Энн Маккефри - Глаз дракона

Энн Маккефри

Этот Палец тычет в звезды,
Если ткнет он в Алый Глаз,
Вейры - в воздух! Вейры - в воздух!
Нити падают!
Атас!!!
Из "Полета Дракона"

Пролог

Ракбат в секторе Стрельца - желтая звезда типа G. Имеет пять планет, два пояса астероидов. Кроме того, вокруг нее вращается блуждающая планета, которая была захвачена притяжением звезды когда-то очень давно, в глубинах прошедших тысячелетий. Когда люди впервые высадились на третьей планете Ракбата и назвали ее Перн, они не придали значения приблудной планете, вращающейся .вокруг звезды по чудовищно неустойчивой, как показалось на первый взгляд, орбите, пока та во время своих блужданий не приблизилась к своей сводной сестре.
Когда эта конфигурация не искажалась влиянием других тел системы, приблудная планета исторгала форму жизни, стремившуюся перепрыгнуть через космическое пространство и попасть на более приятную и гостеприимную планету.
Первые потери, которые понесли колонисты, когда с небес на них обрушились всепожирающие микроизопо-добные организмы, были ужасающими. Колонисты были отрезаны от материнской планеты - Земли, у них не было горючего для обратного пути, корабли "Йокогама", "Бахрейн" и "Буэнос-Айрес" были полуразобраны - и колонистам пришлось справляться с бедой подручными средствами. Первой необходимостью было защититься с воздуха от Нитей - так они назвали эту напасть. При помощи сложнейших биоинженерных методов колонисты создали совершенно новое существо, использовав животное, обитающее на Перне, - так называемых огненных ящерок, или файров. Новая жизненная форма получила в наследство два необычных и очень полезных свойства файров. Во-первых, ящерки были способны биохимически расщеплять в своем втором желудке фосфинсодержащие породы и изрыгать получающийся в результате химической реакции газ, то есть дышали огнем, который сжигал Нити, превращая их в безобидный пепел. Вторым свойством была их способность к телепортации и эмпатии, которая в известной степени позволяла им общаться с людьми. Продукты биоинженерии - "драконы", названные так из-за сходства с мифическими земными чудовищами, - при появлении на свет эмпатически связывались с людьми, после чего между человеком и драконом возникали очень глубокие симбиотические отношения и взаимное уважение.
Колонисты переместились на Северный континент в поисках убежища от коварных Нитей и поселились в системах пещер, которые они называли "холдами". Драконы и их всадники тоже нашли себе место для поселений - в кратерах древних потухших вулканов. Их поселения назывались "Вейрами".
Атаки Нитей продолжались около пятидесяти лет, и та научная информация, которую удалось собрать колонистам, однозначно говорила о том, что феномен является повторяющимся. Нити будут возвращаться каждые 250 лет, при сближении блуждающей планеты с Перном.
В интервале между прохождениями драконы размножились, и каждое последующее поколение было крупнее и многочисленнее предыдущего, хотя до достижения оптимальной численности должно было пройти еще много-много поколений. Люди распространились по всему Северному континенту, строя себе холды для жилья и обучения молодежи различным ремеслам и профессиям. Иногда люди даже забывали, что живут под постоянной угрозой.
Однако и в холдах, и в Вейрах сохранилось множество отчетов, журналов и карт, которые не давали лордам холдов и лидерам Вейров забыть об этой угрозе. Это помогло их потомкам подготовиться к тому моменту, когда блуждающая планета снова приблизится к Перну и снова начнется вторжение Нитей.
Вот что случилось 275 лет спустя.

Глава 1
Ранняя осень. Встреча в Форте

Эскадрильи драконов сплетали и расплетали в небесах узоры, взлетали и пикировали крыло за крылом, сохраняя минимальную безопасную дистанцию, и тому, кто наблюдал за их тренировкой - полет сомкнутым строем, - казалось, что драконы летят непрерывной чередой.
Небеса над Форт-холдом, старейшим человеческим поселением на Северном континенте, сияли чистой синевой дня ранней осени - эту особенную чистоту и глубину цвета сразу бы узнали предки здешних поселенцев, жившие в Новой Англии Североамериканского континента. Солнце блестело на гладких боках здоровых драконов, а золотые королевы, летавшие пониже, чуть ли не задевая за верхушки гор над Фортом, казались еще более золотыми. На это стоило посмотреть, и все, кто любовался этим зрелищем, всегда ощущали прилив гордости. Если не считать одного-двух человек.
- Ну, закончили, наконец, - сказал Чокин, лорд-холдер Битры, первый, кто отвел взгляд, хотя парад еще не окончился.
Повертев шеей, он потер ее там, где вышитый ворот его лучшей куртки натирал ему загривок. Правду говоря, за время маневров у него не раз захватывало дух, только он помалкивал. Драконьи всадники слишком много о себе понимают, так что нечего потакать их себялюбию и раздутому сознанию собственной важности. Они постоянно являлись в его холд со списками того, что еще не сделано и что обязательно должно быть сделано до Прохождения. Чокин фыркнул. И что народ чушь порет? Да, бураны в прошлом году были необычно сильными, но это не такая уж неожиданность, и с чего бы считать их предвестниками Падения Нитей? Бураны зимой всегда бывают.
Ну, хоть тягомотина с вулканами закончилась. Все вулканы так или иначе время от времени просыпаются, это же естественно, если он верно помнит, чему его учили. Конечно, пара-тройка активна именно сейчас, но это вовсе не означает приближения небесного соседа! И он не намерен требовать от стражников, чтобы те сидели и пялились на восток в ожидании проклятой планеты. Особенно когда во всех других холдах народ и без того настороже. Ну, допустим, она пройдет близ Перна... Вовсе не обязательно, эта близость будет опасной, что бы там ни писали древние о циклических нападениях Нитей.
Драконы - всего лишь результат одного из странных экспериментов поселенцев, которые создали летающие существа взамен аппаратов, которые были у них раньше. Он видел скутеры на выставке в литейном цеху Телгара - летать на них было куда сподручнее, чем на драконе, где приходится терпеть черноту и холод телепортации. Он вздрогнул. Ему не нравился абсолютный холод Промежутка, пусть это и избавляло от утомительных поездок по суше. Совершенно очевидно, что где-то в записях, копируемых по требованиям Колледжа, содержатся сведения о веществах, которыми можно заменить то, что служило древним топливом для их повозок. Почему бы какому-нибудь сообразительному молодцу не разобраться в них прежде, чем скутеры окончательно рассыплются в прах? Почему бы мозговитым ребятам не изобрести новый тип летательного аппарата? Аппарата, который не будет требовать благодарности за выполнение своего долга!
Он глянул вниз, на широкую дорогу, где по случаю Встречи были расставлены столы и навесы. Его стол был пуст - даже партнеры по игре пошли посмотреть на зрелище. Ничего, он потом с ними еще поговорит. Они должны были завлекать завсегдатаев азартными играми даже во время представления, устроенного драконьими всадниками. Ведь драконов все видели уже сотни раз. Однако скачки прошли хорошо, и, поскольку букмекеры были его людьми, он все же получил кое-какой навар с процентов по ставкам.
Возвращаясь к своему креслу, он увидел, что на всех столах уже расставлены ведерки со льдом для охлаждения вина. В предвкушении он потер унизанные перстнями руки, и черные истанские алмазы сверкнули на солнце. На эту Встречу он явился только из-за вина - хотя почти ожидал, что Хегмон каким-нибудь образом да увильнет. Шипучее вино, что-то вроде легендарного шампанского старой Земли, было готово к первой дегустации. И, конечно, угощение тоже будет на славу, даже если вино и не оправдает надежд и ожиданий. Поулин, лорд Форт-холда, переманил к себе одного из лучших шеф-поваров континента, так что вечерняя трапеза наверняка доставит удовольствие битранскому лорду. Если, конечно, еда не скиснет у него в желудке, когда ему придется потом сидеть на обязательном заседании. Чокин предлагал своих людей для обслуживания, но Крисли с пренебрежением отклонил предложение Битры, и этот отказ Чокин уж не забудет.
Лорд-холдер Битры перебрал в уме все возможные предлоги для отъезда сразу после ужина - какой из них сочтут достаточно уважительным? С учетом приближения этого самого мифического Прохождения следует держать ухо востро и не заводить ненужных союзов. Если бы уехать до ужина... но тогда ему не удастся попробовать это похожее на шампанское вино, а он непременно собирался его вкусить. Он даже не поленился отправиться на виноградник Хегмона в Бенден, собираясь купить несколько бочек. Но Хегмон отказался встретиться с ним. О, да, его старший сын рассыпался в извинениях - что-то насчет крайней необходимости присутствия Хегмона при каком-то разбирательстве в пещерах, - но в конце концов все свелось к тому, что Чокину не позволили даже вписать свое имя в список постоянных заказчиков. Поскольку львиную долю этого искристого вина явно получит Бенден-Вейр, придется по-прежнему поддерживать хорошие отношения с вождями Вейра, тогда его пригласят на Рождение, которое состоится в ближайшие несколько недель, а уж там он сумеет выпить столько их вина, сколько сможет. Не мытьем, так катаньем!
Он остановился и покрутил бутылку в ее ледяном гнездышке. Почти идеальное охлаждение. Наверняка всадники доставили Поулину лед с Плоскогорья. Когда ему, владетельному лорду Битры, нужен лед, ни одного всадника не найдешь! М-да. Но, конечно, определенные роды всегда пользовались особым почтением. Ранг не так высоко ценится, как надо бы, вот это уж точно!
Он украдкой изучал наклейки на бутылках, когда толпа вдруг в ужасе ахнула, а потом тут же разразилась радостными криками. Подняв взгляд, он понял, что пропустил опасный маневр... А, да, они снова выполняют перехват в падении. Он увидел, как бронзовый дракон вынырнул из-под синего, сделавшего вид, что у него повреждено крыло. Теперь оба всадника сидели на шее бронзового. Прямо как предводитель Телгар-Вейра, который тоже был таким же сорвиголовой.
Радостные крики и аплодисменты перекрыл грохот барабанов, донесшийся с помоста для оркестрантов, построенного на широком дворе, простиравшемся от ступеней холда до двух расположенных под прямым углом пристроек. И Учительский Колледж, и лечебница снова расширялись - судя по окружавшим их лесам. Чокин фыркнул: оба здания сильно выдавались вперед, так что, если Падение все-таки начнется, они будут совершенно открыты для Нитей. Нет, все же надо быть последовательными. Конечно, вгрызаться в скалу куда труднее, чем строить на поверхности, но слишком уж многие говорят одно, а делают другое.
Чокин ядовито усмехнулся, поинтересовавшись про себя: а спрашивал ли архитектор одобрения у предводителей Вейров? Нити! Он опять хмыкнул и с досадой подумал, что Поулин, который так фамильярно болтает с лордом и леди Бендена, провожая их и свою жену к главному столу, не слишком торопится. Лично Чокин умирал от желания попробовать шипучее белое вино.
Барабаня по столу пальцами, он ждал возвращения хозяина и того мгновения, когда соблазнительные бутыли будут откупорены.
К'вин, всадник бронзового Чарант'а, наклонился к самому уху молодого синего всадника, сидевшего рядом с ним.
- В другой раз жди моего сигнала! - сказал он.
П'теро лишь ухмыльнулся, лукаво стрельнув своими ярко-голубыми веселыми глазами.
- Я знал, что ты меня перехватишь, - крикнул он в ответ. - Слишком многие смотрят на нас снизу, чтобы ты позволил мне выпасть из седла и раскрыл секрет Вейра! - П'теро ободряюще помахал Ормонт'у, который сейчас, явно встревоженный, летел рядом с Чарант'ом. Хотя снизу этого не видели, ремни безопасности до сих пор соединяли всадника и синего дракона. П'теро наконец отстегнул карабин.
- Тебе повезло, что я смотрел вверх, - резко ответил К'вин, и лихой синий всадник покраснел до ушей. - Посмотри, как ты напугал Ормонт'а! - Он показал на синего, на чьих боках пятнами просвечивали следы недавних шрамов.
П'теро что-то прокричал ему в ответ, но К'вин не расслышал и снова наклонился поближе к синему всаднику.
- Да не было никакой опасности, - повторил П'теро. - Я пользовался совершенно новым типом страховочных веревок, и он сам видел, как я их плел!
- Ха!
Все всадники знали, что драконы не умеют связывать причину и следствие. Так что Ормонт' вряд ли понимал, как связаны между собой новые веревки и безопасность его всадника.
- О, спасибо, - добавил П'теро, когда К'вин прикрепил одну из своих страховочных веревок к его поясу. Они больше не собирались выполнять никаких маневров, только приземление, но К'вин не хотел рисковать.
Хотя К'вин и ценил отвагу, но беспечность была ему не по нраву, особенно если она угрожала безопасности дракона в преддверии Падения. Благодаря аккуратности и осторожности их Вейр не потерял до сих пор ни одного всадника, и он намеревался так и продолжать. Прыгать с дракона в воздух до условленного сигнала было совершенно неоправданным риском. К счастью, К'вин успел заметить прыжок П'теро. У него чуть сердце не оборвалось. Знай он, что П'теро использовал для страховки особенно крепкую и длинную стропу, легче бы не стало. Конечно, даже если бы они с Чарант'ом не так тщательно рассчитали перехват, стропы спасли бы всадника синего дракона от смертельного падения, но сегодняшний маневр был скорее опрометчивым, чем хорошо выполненным. И не будь Чарант' так искусен на крыле, П'теро в награду за свою дурь не избежал бы перелома лодыжки или жутких синяков. Какими бы мягкими ни были стропы, все равно рывок получался сильный.
Однако П'теро не выказывал признаков раскаяния. К'вин надеялся только, что опасный трюк произвел-таки впечатление, на которое рассчитывал влюбленный П'теро. Его дружок, несомненно, стоит сейчас внизу, умирая от страха, и вечером П'теро соберет желанный урожай. К'вин мечтал о том, чтобы на Запечатлении зеленых драконов почаще получали бы девушки. Девушки были упорнее и надежнее. Но, как правило, родители стремились получить побольше земель, строя дочерние холды для вступивших в брак детей, а драконьим всадникам, мужчинам или женщинам, земли не полагалось. Так что все меньше девушек осмеливались ступить на площадку Рождений.
Драконы, принимавшие участие в общем параде, сейчас высаживали своих всадников на дорогу за двором. Затем снова взлетали в поисках местечка, где можно насладиться последним теплом осеннего солнца. Многие направились к соседним скалам, поскольку высоты по обе стороны Форта были заняты солнечными панелями. Драконы никогда не станут ходить по бесценным установкам, и без того уже поврежденным. К тому же солнечную установку Форта монтировали первой, а прошлой зимой две панели были утрачены из-за чудовищных буранов. Форт, будучи самым старым и крупным из северных поселений, нуждался в том, чтобы все его машины работали на полную мощность для обогрева коридоров, для обеспечения циркуляции воздуха и снабжения энергией еще оставшегося на ходу оборудования. К счастью, во время первой волны строительства новых Вейров и холлов были созданы огромные запасы панелей. Их хватит на много поколений.
Предводители Вейров садились за столы на верхнем уровне вместе с лордами холдов и главными мастерами, а всадники садились где хотели за столы, расставленные на огромном пространстве внешнего уступа. К'вин с одобрением заметил, что нигде не было видно ни единой травинки. С'нан, предводитель Форт-Вейра, всегда был въедлив, и правильно.
Музыканты заиграли веселую мелодию, и на деревянном полу, настеленном поверх брусчатки, закружились пары. За танцевальной площадкой теснились навесы, шатры и столы, где продавали и обменивали товары. Весь день шла оживленная торговля, особенно ходко шел товар, который понадобится в течение долгой зимы, когда состоится лишь несколько малых Встреч. И мастера будут довольны, и драконам меньше придется везти назад.
Чарант' кружил над пристройками, сооруженными для того, чтобы дать побольше жизненного пространства перинитскому центру целительских исследований и обучения учителей. Общежития также расширили для добровольцев, которые усердно пытались сохранить старинные записи, поврежденные прошлой весной, когда сквозь стены старого хранилища в пещерах под Фортом просочилась вода. Всадники предложили свою помощь - в свободное от тренировок время. Для копирования годились все, у кого был разборчивый почерк, и лорд Поулин проделал отличную работу, устроив копиистов со всеми удобствами. Остальные холды предоставили для этого строительства материалы и рабочую силу.
Внешние здания Колледжа выстроили так, чтобы не бояться Падения. У них были высокие островерхие крыши из телгарской слюды с желобами, по которым случайные Нити должны соскальзывать в подземные цистерны (где и утонут). Вообще-то мастера, включая тех, кто собирался жить в этих зданиях, предпочли бы расширить систему пещер, но за последнее время случилось два серьезных обвала, и горные инженеры запретили расширение пещер, чтобы вся скальная система не рухнула. Даже короткокрылые нелетающие мутанты - боявшиеся света стражи порога - не желали заходить глубоко под землю, чуя опасность, которой не видели их хозяева. Так что пришлось строить снаружи. Крепкие стены толщиной более двух с половиной метров утончались к крыше до двух метров. Железные рудники Телгара, работавшие на полную мощность, позволили создать необходимые опорные балки для поддержки такого веса, так что тут проблем не предвиделось.
Строительство нового жилья следовало закончить в течение месяца. Даже сейчас на лесах трудились рабочие, хотя они и сделали перерыв, чтобы полюбоваться зрелищем. Они успеют выполнить дневную норму до ужина и вечернего представления.
Чарант' изящно приземлился, рядом с ним опустился Ормонт', и П'теро стал прятать страховочные стропы, пока их никто не заметил. К нему подбежал М'ленг, всадник зеленой Сит'ы, и устроил скандал. "У меня чуть сердце не разорвалось!" - кричал он. Разнос получился куда жестче, чем устроил бы предводитель Вейра.
К'вин хмыкнул, глядя, с каким виноватым видом бедняга П'теро слушает нагоняй, затем свернул стропы и привязал их к кольцу.
- Погуляй на солнышке, дружок, - сказал он, хлопнув Чарант'а по широкому плечу.
"Обязательно. Меранат'а уже там", - самоуверенным тоном ответил бронзовый дракон, мощно прыгнул вперед и осыпал своего всадника песком.
Привязанность Чарант'а к его подруге Меранат'е восхищала всадника. На то были и особые причины. Никто не ожидал, что К'вин возглавит Телгар-Вейр после того, как девять месяцев назад погиб Б'нер. Всадники даже не подозревали, что у их сурового предводителя, который только-только разменял шестой десяток, было больное сердце. Но врачи сказали, что именно сердце его и погубило. А когда Меранат'а снова стала готова к спариванию, госпожа Вейра Зулайя объявила .открытый полет, предоставив драконам решать, кто станет следующим предводителем. Она сказала, что теперь у нее нет личных предпочтений. Она была искренне привязана к Б'неру и, наверное, до сих пор тосковала по нему.
В соискателях, конечно же, недостатка не было.
К'вин тогда послал Чарант'а в полет только потому, что командиры крыльев Телгар-Вейра должны были участвовать в состязании, как и все бронзовые всадники других Вейров. Ему на самом деле не хотелось предводительствовать Вейром во время Прохождения. Он считал себя слишком молодым для этого. От Б'нера он знал, что и обычные обязанности, которые следует выполнять во время Интервала, достаточно тяжелы, но сознавать, что многие из твоих друзей-всадников будут ранены или погибнут, что жизни стольких людей будут зависеть от твоей компетентности и выносливости, - это было слишком для него. Иногда по ночам его мучили кошмары, а ведь Падение еще и не началось. Порой кошмар настигал его в постели Зулайи; госпожа понимала и утешала его.
- Б'нер тоже тревожился, Кев, - говорила она, называя его старым именем и гладя мокрые от пота кудри, пока он дрожал от ужаса. - У него тоже бывали кошмары, Это тяготы твоего звания. Обычно утром после страшного сна Б'нер садился за заметки Шона. Думаю, он пытался запомнить их наизусть. Я знаю, что и ты так делаешь. Когда настанет решительный момент, ты справишься, Кев. Я знаю.
Зулайя умела говорить очень убедительно, но ведь она была на целых десять лет старше - и куда опытнее как предводительница Вейра. Иногда ее интуиция казалась просто сверхъестественной: она могла точно предсказать численность драконьей кладки и распределение по цветам, пол рожденных в Вейре младенцев, даже погоду! Но ведь она родилась и выросла в Форт-Вейре и была прямым потомком одной из первых всадниц, Алианны Зулуэты, так что она просто знала. Как ни странно, золотые королевы почти всегда выбирали для Запечатления девушек, привезенных издалека, хотя порой, против обычая, выбирали женщину, рожденную в Вейре.
Как бы то ни было, К'вин, как и его предшественник, постоянно просматривал записи об отдельных волнах Прохождения, изучал, в чем их различия, старался понять, как определить по кромке Падения его дальнейший ход. Зачастую записи представляли собой сухую констатацию фактов, но даже этот скупой язык не мог скрыть великой отваги, которая требовалась всадникам, особенно самым первым, чтобы понять, как справиться с Нитями, будь то легко или трудно.
Тот факт, что он был дальним потомком Зорки Коннел, первой госпожи Вейра, - а Зулайя не раз об этом поминала, - был второстепенным и весьма слабым утешением для Вейра.
- Возможно, именно поэтому Меранат'а позволила Чаоант'у догнать себя, - говорила Зулайя с каменным лицом, хотя глаза ее смеялись.
- Ты... в смысле... ты думала обо мне... то есть... - пытался найти нужные слова К'вин две недели спустя после Полета.
Он был просто ошеломлен тем, какой она была с ним в ту ночь. Но потом она во всем вела себя очень просто и далеко не каждую ночь звала его к себе, невзирая на то что их драконы никогда не разлучались.
- Да кто же думает во время брачного Полета? Но мне кажется, я довольна тем, что Чарант' оказался настолько умен. Если в передаче по наследству что-то есть, то дальний внучатый племянник первой госпожи форт-Вейра, да еще из семьи, которая дала стольких успешных кандидатов для Запечатления, очень даже подходит Телгару в качестве предводителя Вейра.
- Но я не моя великая двоюродная прапрабабка, Зулайя...
Она хихикнула:
- И к счастью! Иначе ты не стал бы предводителем Вейра. Но кровь сама говорит за себя!
Зулайя была ошарашивающе прямолинейна, однако ни разу не намекнула на то, что ее тянет к нему как женщину тянет к мужчине, а не как предводительницу Вейра - к всаднику партнера ее королевы. Она была доброй и старалась быть полезной. Когда они обсуждали тренировки, она всегда давала дельные советы, но такие... бесстрастные, безличные... К'вин подозревал, что она все еще тоскует по Б'неру.
Сам он смутно радовался тому, что его двоюродная прапрабабушка пережила Прохождение. Он тоже постарается. Он был уверен в том, что его братья и сестры а также четверо кузенов, которые тоже были всадниками, переживут эту напасть. Хотя никто из них не был предводителем Вейра.... Пока. И все же они все были из Руатанского рода, который дал Вейрам Зорку, М'халла, М'Дани, Зорану, Майриан, и его Вейр надеялся на него, а значит, во время Прохождения ему придется быть достойным во всех отношениях.
И сейчас, на последней, наверное, большой Встрече под пока еще чистым небом Перна, Встрече, равной которой не будет в последующие пятьдесят лет, он стоял и смотрел, как идет к нему его женщина, покинувшая группку телгарских холдеров, с которыми прежде беседовала.
Зулайя была высокой для женщины и очень длинноногой, что весьма важно для всадника - ведь приходится сидеть верхом на шее дракона. Он был на целую голову выше, что, как она говорила, ей в нем нравилось. Б'нер был вровень с ней.
К'вину нравилась ее внешность - иссиня-черные кудрявые волосы до пояса, которые рассыпались по плечам, как только она снимала летный шлем. Волосы обрамляли широкое лицо с высокими скулами, скрадывая смуглость ее гладкой кожи, а большие сияющие глаза, почти черные, на их фоне казались светлее. Крупный чувственный рот и крепкий подбородок придавали ее лицу выражение силы и решительности, так что любой в ее присутствии признавал ее власть. Она шагала к нему широко и размашисто, не как женщина холдеров, что семенит мелкими шажками, и подбитые сталью каблуки ее сапог цокали по камням. Она успела натянуть поверх верхового костюма длинную юбку с разрезами, которая позволяла видеть ее красивые ноги, обтянутые кожаными брюками и обутые в высокие сапоги. Она отогнула вниз отвороты сапог, их рыжий мех тоже служил штрихом в ее красивом наряде, поскольку расстегнутый ворот и обшлага были оторочены таким же мехом. Как обычно, она носила подвеску из сапфиров, доставшуюся ей по наследству от старшей женщины ее рода.
- Ну, как? Удалось П'теро. завоевать сердце М'ленга своей выходкой? - спросила она с легкой насмешкой в голосе. - Они ушли вместе... - Она посмотрела в ту сторону, где двое всадников шли к временным шатрам, воздвигнутым между шеренгами навесов.
- Вечером поговори с обоими. Они тебя боятся, - усмехнулся К'вин.
- Ну за такую тупую выходку я обоим от души всыплю чтобы посильнее тряслись, - коротко бросила она на ходу. - В самом деле, тебе просто необходимо научиться злобно ухмыляться! - Она подняла взгляд на К'вина и покачала головой, печально вздохнув. Некогда она поддразнивала его, мол, он слишком хорош собой, чтобы хоть кого-то напугать, - с его-то огненно-рыжими волосами, голубыми глазами и веснушками. - Нет, у тебя лицо для этого не годится. Вообще-то Меранат'а собирается взгреть Сит'у за то, что она позволила синему подвергнуть себя опасности.
- Да, она им устроит, - кивнул К'вин, поскольку Меранат'а могла куда сильнее устрашить любого дракона, чем человек, пусть даже собственный всадник. - Чертов дурак.
- Однако, - прокашлялась Зулайя, - телгарцы говорят, что это было "просто великолепно"! - патетически воскликнула она. - Это потому, что они просто никогда не видели настоящего пикирования. - На сей раз она поморщилась.
- Ну, телгарцы хотя бы поверили, - сказал К'вин.
- А кто не поверил бы? - спросила Зулайя, глянув на него снизу вверх.
- Чокин, к примеру.
- Да ну его! - Ей было совершенно наплевать на лорда Битры, и скрывать этого она не собиралась.
- Если есть один, будут и другие, какие бы лестные слова они ни говорили.
- Что? До Прохождения всего несколько месяцев осталось, а они еще и трепаться вздумали? - воскликнула Зулайя. - Зачем, скажи на милость, вообще нужны драконы, если не защищать континент с воздуха? А, да, мы осуществляем перевозки, но этого недостаточно, чтобы оправдать наше существование.
- Полегче, госпожа, - сказал К'вин. - Ты проповедуешь обращенному.
Она раздраженно хмыкнула, и они направились к ступеням верхнего двора. Идя под руку, они представляли собой зрелище идеальной четы вождей Вейра. К'вин едва подавил вздох: это всего лишь игра на публику.
- И Чокин уже набрался этого шипучего хегмонова вина, - раздраженно бросила Зулайя.
- Как ты думаешь, для чего еще он приехал? - спросил К'вин, умело отводя ее в сторону от облизывающего губы битранца. Тот с задумчивой завистью смотрел в свой стакан. - Хотя сегодня его игрокам выпала возможность подзаработать.
- Я уверена в одном: в списке Хегмона его нет, - сказала она, когда они подошли к своему столу, за которым телгарцы - так получилось - сидели рядом с лордами холлов и предводителями Вейров Плоскогорья и Тиллека. Последними за стол сели глава рыболовецкого флота Тиллека и его молодая жена. Теперь все места были заняты.
- Вы устроили замечательное представление, - сказал веселый капитан Кизан. - Правда, Черри, малышка?
- О, да! - воскликнула она, захлопав в ладоши. Жест получился свободный, но компания, которая ее окружала на Встрече, явно смущала молодую женщину, и все вокруг старались ей помочь. Кизан рассказывал, что она подом из маленького рыбацкого холда и, будучи весьма способным мореходом, с большим миром почти незнакома - Я часто видела драконов в небесах, но никогда так близко. Они так прекрасны.
- А вам еще не приходилось летать? - тепло спросила Зулайя.
- О, небо, нет! - сказала Черри, скромно потупив взгляд.
- Может, вскоре придется, - сказал ее муж. - Мы приехали на Встречу холдов посуху, но, думаю, стоит нам самим посмотреть, насколько оправданны наши надежды...
- Отлично, капитан, - сказал Гдон, предводитель Вейра Плоскогорье. - Вы ведь никогда не просили у нас и половины того, что могли бы.
Мари, его госпожа Вейра, кивнула и ободряюще улыбнулась почти насмерть перепуганной Черри.
- Ну? - поддел Кизан свою супругу. - Осмелится ли женщина, которая спокойно ходит по морю в девятибалльный шторм, летать на драконе?
Черри пыталась ответить, но не находила слов.
- Не дразнитесь, - сказала Мари. - Летать на драконе - не на палубе стоять, это совершенно разные вещи, но я встречала мало людей, которые отказались бы полетать.
- О, да я и не отказываюсь, - торопливо ответила Черри.
"Прямо как ребенок, которому вот-вот откажут в обещанном развлечении", - подумал К'вин, скрывая улыбку.
- Оставьте ее в покое, - сказала леди Телгара, сурово сдвинув брови. - Я помню свой первый полет...
- Да неужто? - сказал ее муж, лорд Ташви, нахально глядя на нее. - А вот куда ты запасные одеяла девала, вспомнить не можешь!
- Ты опять? - взвилась Сальда, но всем за столом включая юную Черри, было ясно, что телгарцы просто развлекаются.
- Вы еще не откупорили свое вино? - нетерпеливо спросил кто-то.
Обернувшись, они увидели винодела Хегмона, приземистого седого человека с румяным лицом и красным носом (который он шутливо называл побочным эффектом вредного производства).
- Окажите нам честь, - сказал Ташви, указывая на охлажденные бутыли.
Хегмон кивнул в знак согласия, и в его опытных руках пробка с громким хлопком будто сама выскочила из бутылки. Вино, шипя, полезло из бутылки, но он умело подставил бокал под горлышко, прежде чем хотя бы капля успела пролиться мимо.
- Похоже, в самое время, - сказал он, наполняя подставленные бокалы.
- Выглядит, скажу вам, просто чудесно, - сказала Сальда, поднимая свой бокал, чтобы полюбоваться пузырьками.
Тэа, леди холда Плоскогорье, тоже полюбовалась пузырьками, затем поднесла бокал к носу и вдохнула.
- О! - воскликнула она, закрывшись, чтобы сдержать чих. - Они щиплются!
- Попробуйте вино, - настаивал Хегмон.
- М-м-м-м, - протянул Ташви, и Кизан согласно закивал.
- К тому же сухое, - сказал капитан жене. - Попробуй Черри. Это тебе не тиллекское пойло. У того резкий запах и вкус. А это пьется легко.
- Ох-х-х, - с удовольствием вздохнула Черри. - О, какая прелесть!
Хегмон улыбнулся ее искренности, с удовольствием отвечая на одобрительные поклоны сидевших за столом.
- Мне тоже очень нравится, - сказала Зулайя, медленно отпив и проглотив чуть-чуть вина. - Очень хорошо.
- Хегмон, может, еще нальете? - возник откуда-то Чокин, подставляя свой бокал под горлышко бутылки в руках винодела.
Хегмон отвел руку и холодно посмотрел на лорда.
- На вашем столе есть еще бутылки, Чокин.
- Верно, но я из разных хочу попробовать. Хегмон напрягся, и Сальда вмешалась в разговор.
- Да бросьте, Чокин. Как будто Хегмон будет кому-то наливать из-под полы! - сказала она, отмахиваясь.
Чокин помедлил, не зная, хмуриться ли ему или улыбаться, затем с непроницаемым видом поклонился и с пустым бокалом пошел прочь от стола. Но к своему столу он не вернулся, а пошел к другому, где как раз разливали вино.
- Я мог бы... - начал было винодел.
- Да вы просто не продавайте ему вина, Хегмон.
- Он уже пристает, чтобы я дал ему ростки лоз, чтобы он мог вырастить собственный виноград, - сказал Разозленный такой надоедливостью Хегмон. - Не думаю чтобы с этим у него пошло лучше, чем со всеми его остальными прожектами.
- Да плюньте на него, - сказала Зулайя и прищелкнула пальцами. - Вон, М'шалл с Иреной так и делают Ну он и лизоблюд!
- К несчастью, - скривился Ташви, - он как-то умудряется находить единомышленников...
- На заседании мы его прижмем, - сказал К'вин.
- Надеюсь, - отозвался Ташви, - хотя такого типа нелегко переубедить, если уж он упрется. И у него есть сторонники.
- Ну, не в самых важных делах, - сказала Зулайя.
- Надеюсь. Но здесь есть чем закусить это прелестное вино, так что давайте приступим, прежде чем у нас в голове все поплывет, а то к вечеру мы вообще соображать перестанем.
Зулайя показала на ведерко со льдом, в котором охлаждались бутылки.
- Сомневаюсь, что здесь выйдет больше, чем по два бокала на человека. Так что вряд ли мы опьянеем, хотя вино просто превосходное. - Она пригубила напиток с видом опытного ценителя. - Хегмон щедр, но не чересчур. И обед уже несут...
Она выпрямилась, как раз когда мужчины и женщины в одежде цветов Форта начали разносить по столам тарелки с горячим и бутыли красного вина.
- Рановато ты заговорила о трезвости, Зули, - ухмыльнулся К'вин, кладя ей на тарелку несколько кусков исходящего дымком мяса прежде, чем передать блюдо дальше.
Они покончили с едой и вином незадолго до того, как Поулин встал и пригласил собравшихся следовать за ним в холд, дабы открыть Встречу. Повсюду плясали, и музыка звучала весело и в то же время торжественно.
К'вин надеялся, что, когда заседание закончится музыка еще будет играть. Несмотря на свой высокий рост, Зулайя была очень ловкой и легкой на подъем, так что танцевать с ней было истинным удовольствием, а поскольку он и сам был высок, она тоже предпочитала танцевать с ним. К тому же игра профессионального оркестра была куда зажигательней, чем исполнение страстных любителей из Вейра. Да и музыка была иной.
- Ах, - одобрительно сказала Зулайя, когда они друг за другом вошли в большой зал холда, - они подновили фрески! Здорово поработали!
- Хм-м, - согласно протянул К'вин, вертя головой. Тут он заметил, что загораживает Чокину вход в зал. - О, извините.
Чокин фыркнул в ответ и злобно зыркнул на Зулайю, а проходя мимо них, подобрал свою одежду так, чтобы не коснуться их.
- Прежде подумай, - сказал К'вин Зулайе, готовой отпустить язвительное замечание в адрес Чокина.
- Хотела бы я быть в Битре, когда Падение накроет его холд, - сказала она.
- Разве ему не повезло, что его обязаны защищать не мы, а Бенден? - криво усмехнулся К'вин.
- О, да, - ответила Зулайя и позволила проводить себя к обычному месту представителей Телгар-Вейра за общим столом на таких собраниях. - Интересно, в здешнем холде кто-нибудь спал за последние недели? - сказала она, поглаживая скатерть цветов Телгара, покрывавшую их часть стола. - Такой приятный вид, - пробормотала она, пододвигая стул, на спинке которого тоже красовался черный телгарский дракон на белом поле.
Сам стол был составным - из небольших секторов, соединённых вместе скобами. Получился круг из множества секторов: предводители Телгар-Вейра и лорды этого холда сидели между представителями Плоскогорья и Тиллека, самых северных поселений. Напротив них сидели представители Исты, холда и Вейра, а также Керуна, чьи цвета были солнечно-золотыми. Место Бендена было рядом с Битрой, а по другую сторону от него располагался Нерат. Главный инженер, старший врач и глава Колледжа, первый из мастеров, также участвовали в собрании. Представители Форта, старшего холда, по традиции сидели во главе стола, по соседству с Руат-холдом и Южным Боллом; на сей раз Форт считался председательствующим.
- Итак, если после замечательного Хегмонова вина у всех головы в порядке, приступим к делу, чтобы успеть еще и потанцевать, - начал Поулин, с улыбкой обводя взглядом собравшихся за столом.
Чокин громко постучал по столу и крикнул во весь голос:
- Тихо, тихо!
К'вин еле сдержал рык. Этот человек был полупьян, если уже не пьян вдрызг, лицо его побагровело.
- Я уверен, что все мы сознаем огромную угрозу Прохождения... Чокин рыгнул.
- Послушайте, лорд Чокин, - нахмурился Поулин, - если вы чересчур нагрузились вином, то, может, вам выйти?
- Нет, он именно этого и добивается, - быстро сказал М'шалл, предводитель Бенден-Вейра. - Тогда он сможет потом заявить, что все решения принимались У него за спиной.
- Если он не заткнется, то мы сунем его головой в воду и будем окунать, пока не протрезвеет и не начнет вести себя пристойно, - вмешалась Ирена, его жена. - Он не захочет, чтобы его парадная одежда промокла.
Судя по выражению ее лица, ей не раз приходилось проделывать нечто подобное.
- Чокин! - со сталью в голосе произнес Поулин.
- Да все в порядке, - пробурчал битранец, поудобнее устраиваясь в кресле и облокачиваясь на стол. - Если вы будете продолжать в том же духе...
- Только потому, что вы продолжаете в том же духе - перебила его Ирена.
Поулин бросил на нее суровый взгляд, и она затихла, хотя долго еще не сводила с Чокина взгляда сузившихся глаз.
- Были проделаны три независимых расчета, которые недвусмысленно указывают на то, что Алая Звезда приближается... если говорить о пространстве.
- Есть вероятность столкновения? - спросил Джемсон из Плоскогорья.
- Вряд ли, Джемсон, - сказал Поулин. - Не будем выносить этот вопрос на обсуждение.
- Почему вдруг? - просиял Чокин.
- Потому что... вероятность, вернее невероятность, этого события обсуждали уже до тошноты, - ответил Поулин. - Информация, собранная нашими предками, не дает ни малейшего намека на возможность столкновения двух планет. Судя по всему, они считали это событие невероятным.
- Да, но значит ли это, что его вообще не может быть? - Чокину возможность поспорить явно доставляла удовольствие.
- Абсолютно невозможно, - одновременно произнесли Поулин и Клиссер, который был не просто главой Колледжа, но и старшим из обученных астрономов. Поулин знаком предложил ему продолжить.
- Капитаны Керун и Тиллек... - Клиссер почтительно помолчал, - оба прокомментировали отчет ИГИПСа, в который были включены данные записей с "Йокогамы". я постоянно дорабатывал соответствующие уравнения, и из них следует, что блуждающая планета пройдет мимо Перна по эллиптической орбите которая не пересекается с орбитой нашей планеты так чтобы привести к столкновению. Это вытекает из законов небесной механики и гравитационного притяжения Ракбата. Я бы привез схемы соответствующих орбит если бы меня предупредили заранее. - Клиссер раздраженно посмотрел на Чокина.
- Хватает и того, что она приносит Нити. А вы еще хотите, чтобы она вас в лепешку раскатала? - спросил Кальви, главный инженер-механик. - Я тоже проверял расчеты и согласен с Клиссером и всеми, кто занимался этими уравнениями. И если вы так тревожитесь, почему бы вам не проверить их самолично?
Чокин пропустил колкость мимо ушей, поскольку ни в каких науках он особенно не отличался. Его вполне устроило, как все отреагировали на его замечание. Плевать, что они там говорят, доказательств-то все равно нету.
- Итак, расчеты показывают, что это Прохождение начнется ранней весной. Отдельные волны могут выжить - в зависимости от внешних условий, особенно температуры воздуха во время Падения.
Поулин вынул из-под стола планшет со схемой, на которой были педантично очерчены районы, на которые придется Падение. С'нан прокашлялся, заерзал, словно хотел намекнуть Поулину, что не следует узурпировать прерогативы Форт-Вейра.
- Две первых волны придутся на район патрулирования Форт-Вейра, две последующих - на Плоскогорье, а еще две - на Бенден. Это произойдет в течение первых двух недель с перерывом дня в три. Второе Падение на территории Форта и первое на Плоскогорье придутся на один и тот же день - это разные волны одного и того же Падения. Также по записям мы знаем, что живые Нити выпадут на Южном континенте примерно за неделю до того, как начнется Падение на Северном. С'нан, - повернулся Поулин к предводителю Вейра, - мы можем выслушать вашу программу действий?
С'нан встал и достал свою неизменную папку (легенды гласили, что некогда она принадлежала самому Коннелу). Несколько мгновений он смотрел в бумаги. Предводитель самого первого на Перне Вейра был похож на своего предка, хотя его поседевшие ныне волосы были скорее песочного, чем красно-рыжего цвета. Про себя К'вин считал, что Шон Коннел не был таким солдафоном, как его потомок, даже если именно он и создал законы, по которым жили Вейры. В большинстве они были вполне здравыми, несмотря на то что С'нан умудрился довести их исполнение до абсурда.
- Первое Падение, - начал С'нан, и в голосе его слышалась гордость, - начнется над морем к востоку от Форт-холда и потом распространится на устье реки, пройдет по диагонали полосой через полуостров и уйдет в море на запад. Две последующих волны, которые пройдут тремя днями позднее, заденут южный выступ Южного Болла. - Он взял указку и с подчеркнуто надменным видом коснулся схемы Поулина. - Эта волна может зайти на юг достаточно далеко, но в любом случае над сушей она будет идти очень недолгое время, затем заденет западный край Плоскогорья и снова уйдет в море. Третья волна начнется на южном побережье полуострова Тиллек, на востоке от холда, и уйдет в море, снова почти не задев суши.
- Значит, Нити сами дают нам возможность научиться с ними бороться? - спросил Б'нуррин из Айгена.
- Твое легкомыслие неуместно, - ответил С'нан, но многие собравшиеся заулыбались, услышав его замечание неугомонному молодому предводителю Вейра. С'нан кашлянул и продолжил речь:
- Следующие две волны будут особенно опасны для необстрелянных - он метнул суровый взгляд на Б'нуррина, указывая путь которым пройдут Нити. - Первая начнется над морем на востоке, пройдет через Бенден-Вейр и Битру и закончится у самого Айген-Вейра. С ней будут бороться совместно Вейры Айген и Бенден. Вторая начнется на северной оконечности полуострова Нерат, пересечет его, пройдет по восточному побережью Керуна, заденет восточный конец Айгена и кончится в море у самого побережья Айгена. Это тоже совместная работа: Бенден-Вейр будет в небе над Нератом, Айген - над северной частью Керуна и Иста - над южной...
- Да знаем мы, какие волны придутся на нашу долю, С'нан, - сказал М'шалл.
- Да-да, конечно, - снова кашлянул С'нан. - Однако, - он перевел взгляд на лордов-холдеров, сидевших за столом, - на последнем сборе Вейров было решено, что, поскольку это первое Падение на нашей памяти, каждый Вейр пошлет сдвоенное крыло на ликвидацию начальной волны. Каждому Вейру нужен первый опыт.
- И все равно я думаю, что мы могли бы получить этот самый опыт, начав с первых Падений на юге, - начал Б'нуррин. - Если дракон там промахнется, так по крайней мере Нить никому на голову не упадет и ничьей фермы не разрушит.
- Б'нуррин! - прикрикнул М'шалл, опередив ошарашенного С'нана.
К'вин считал, что Б'нуррин подал хорошую идею, и хотел бы поддержать его, но старшие предводители Вейров подавляли их своим авторитетом. К'вин подозревал, что если он направит несколько крыльев на юг во время первого Падения, то обнаружит там и "тренирующегося" Б'нуррина.
- Но мне эта идея все равно кажется здравой, - сказал пожав плечами, истанец.
С'нан продолжал так, словно ничего не произошло:
- По обычаю, заведенному еще с первого Падения, лорды-холеры выставляют определенное количество наземных команд и направляют их туда, куда укажут предводители Вейров. Здесь главный ответственный М'шалл. - Он слегка поклонился в сторону бенденского бронзового всадника. - Мастер Кальви, - вежливо поклонился он главному инженеру, - заверил меня, что его цех изготовил достаточно цилиндров с ашенотри, чтобы снабдить все наземные команды, но ашенотри нужно также изготавливать прямо на месте. Как и во время первого Прохождения, готовит сырье и выполняет эту работу инженерный корпус, и это является частью их общественного долга. К концу года вы получите все выделенные для вас контейнеры. - С'нан, как всегда, был невероятно корректен и не употреблял новомодного словечка "оборот", которое новое поколение использовало вместо слова "год".
Кальви встал.
- Я составил расписание для крупнейших холдов, выделив каждому по три дня на обучение обслуживанию и ремонту огнеметов и на практические занятия, которые, как мне кажется, - усмехнулся Кальви, - покажутся несложными и интересными.
Он собрался было уйти, но С'нан поднял руку и велел Кальви сесть. Хмыкнув, Кальви занял свое место.
Теперь предводитель Форт-Вейра обратился к Кори:
- Я уверен, что и вы планируете провести трехдневный семинар, чтобы проинструктировать персонал больших и малых холдов насчет пожарной безопасности и Нитей... и первой помощи при поражении.
Кори не стала подниматься, просто кивнула.
- Лорды должны прикомандировать к каждому наземному отряду медиков или иметь в каждой команде человека, обученного оказывать первую помощь и снабженного аптечкой, в которую входят холодилка, сок кошачьей травы и другие необходимые медикаменты. Теперь, - Поулин перевернул верхний лист, - я провел предварительную инспекцию всех Вейров и нашел, что они в хорошей форме, в них достаточно всадников-курсантов, чтобы снабжать боевые крылья фосфином во время Падения. Я обсудил все аспекты полетной тактики и управление Вейрами с соответствующими предводителями Вейров...
К'вин заерзал в кресле, вспоминая утомительную инспекцию, которую проводили вместе С'нан и Сараи, - они даже на завод по переработке отходов заглянули! Тут он заметил, что Г'дон, старейший из предводителей Вейров, также морщится. Значит, эта парочка из Форта никого не пропустила в своем назойливом стремлении к совершенству. Ну что же, ведь близится Прохождение, так что предводители Вейров вполне справедливо хотят, чтобы все, касающееся полетов и драконов, было на высшем уровне. В области размножения драконов они не нашли в Телгар-Вейре ни единой промашки - там были самые большие кладки за последние три года, да и сами драконы были на пике готовности к наступающей борьбе. К'вин надеялся, что первый выводок Чарант'а будет больше любого из выводков Б'нерова Мигинт'а. Может, тогда Зулайя станет относиться к нему потеплее. Две более молодые королевы принесли в последний раз хорошее потомство, в котором было много синих и зеленых драконов. Вскоре Телгар-Вейр будет полон! Излишки можно будет передать в другие Вейры, но с этим лучше подождать до ежегодного подведения итогов.
И в заключение позвольте мне сказать, что мы готовы настолько, насколько вообще можем быть готовы.

Оглавление 1 Следующая страница


Глаз дракона

- И куда более готовы, чем Первые всадники, - как обычно сухо, заметил Г'дон.
- Это верно, - сказала Ирена из Бендена.
К'вин ограничился улыбкой. Однако в животе шевельнулся непрошеный холодок страха. Он встряхнулся Он был из рода Первых всадников, который дал Вейрам много сыновей и дочерей.
"И ты летаешь на мне, - решительно вмешался Чарант'. - В воздухе я буду великолепен. Нити, увидев мое пламя, разлетятся прочь". Это вовсе не было похвальбой, поскольку Чарант' в списках Вейра стоял на первом месте во всех тренировках по выдыханию пламени. "Мы встретим Нити вместе, а не поодиночке. Я буду с тобой, и мы победим".
"Спасибо, Чарри".
"На здоровье, Кев".
- У тебя такой взгляд, К'вин... - прошептала ему на ухо Зулайя. - Ну, что думает обо всем этом Чарант'?
- Ему не терпится в полет, - прошептал в ответ К'вин и усмехнулся.
Чарант' справедливо напомнил ему, что полетит он не один. Они будут вместе, как было всегда с того самого мгновения, когда бронзовый дракончик выбрался из скорлупы и потопал прямо к четырнадцатилетнему Кевину из семьи Ханраханов, стоявшему на горячем песке площадки Рождений. И Кевин понял, что именно этого мгновения он ждал всю жизнь - Запечатления. Он видел как запечатлили драконов его старший брат и вторая старшая сестра. Трое его кузенов уже были всадниками. С того самого мгновения, как его Нашли, он со всей пылкостью юности верил, что сумеет удачно запечатлить. Правда, его второе "я" упорно твердило: ты так и останешься стоять на горячем песке, и лучше тебе не переживать такое унижение.
- В заключение, - сказал С'нан, - позвольте мне заверить собрание в том, что Вейры готовы.
С этими словами С'нан сел под одобрительные аплодисменты.
- Надеюсь, холды тоже готовы? - Вопрос прозвучал не только в голосе - он поднял густые брови, вопросительно глядя на лорда Форт-холда.
Поулин снова встал, порылся в поисках нужного листа и прокашлялся.
- Я получил отчеты о полной готовности из всех холлов, кроме двух крупных. - При этих словах он посмотрел на Франко, лорда-холдера Нерата, затем на Чокина. - Я знаю, что вы получили бланки для заполнения...
Высокий, худой, бронзовокожий нератец поднял руку.
- Я же говорил вам, Поулин, что у нас проблемы с растительностью. Мы до сих пор никак не можем взять ее под контроль... - Он поморщился. - Это не так просто при такой славной погоде и ограничениях на химические замедлители роста. Но, смею вас заверить, мы справимся. Кроме того, у нас есть аварийные навесы для оранжерей и достаточно запасов жизнеспособных семян, чтобы в случае чего высадить новые ростки. Мы также продолжаем исследования в области выращивания карликовых растений для подземных посадок. Все малые холды прекрасно понимают проблему и выполняют указания. Все посещают курсы наземных команд.
Поулин кивнул.
- Агротехники как раз работают над проблемой создания гербицида для вашего тропического сорняка, Фран.
- Надеюсь. Эта дрянь растет сама по себе прямо на голом песке.
Поулин повернулся к Чокину, который со скучающим видом полировал свои перстни.
- Я еще ничего не получил от вас, лорд Чокин из Битры.
- О, еще уйма времени...
- Отчет требовался к сегодняшнему дню, - не отставал Поулин.
Чокин пожал плечами:
- Если вам нравится играть в эти игры - на здоровье, но я не верю в то, что весной начнут падать Нити, так чего ради я буду загружать своих людей всякой дребеденью... - Он не сумел закончить из-за взрыва возмущения за столом.
- Послушайте, Чокин...
- Да подождите минутку...
- Да что же вы порете... - Бастом вскочил с выражением гадливости на лице.
Чокин толстым пальцем с золотым перстнем ткнул в лорда Тиллекского.
- Холды независимы, разве не так? Разве Хартия не гарантирует нам этого? - резко спросил он, обращаясь, однако, к Поулину.
- В обычные времена - да, - ответил Поулин, знаком призывая всех успокоиться. Ему пришлось возвысить голос, чтобы его услышали среди гневных замечаний и возражений. - Однако...
- Придут эти самые ваши Нити. Так вы говорите. о Доказательств-то нет! - самодовольно усмехнулся Чокин.
Доказательства? Каких еще доказательств вам надо? - спросил Поулин. - Эта планета уже ощущает возмущения от приближения блуждающей планеты...
Чокин скроил гримасу:
- Зимние бураны, взрывающиеся вулканы...
- Но вы не можете вот так запросто отмахнуться от того факта, что приближение Алой Звезды заметно даже невооруженным глазом.
- Ха! Это ничего не значит.
- Значит, - Поулину с трудом погасил возмущенные возгласы, - вы ни во что не ставите советы наших предков? Те многочисленные свидетельства, которые они нам оставили?
- Они оставили только истерические...
- Да никогда они не были трусами и истериками! - взревел Ташви. - Они сумели справиться с бедой и оставить нам указания, которым надо следовать, когда вернется Алая Звезда. И как рассчитывать Прохождение.
- Тихо, тихо! - воскликнул Поулин, подняв обе руки, чтобы восстановить порядок. - Не забывайте - я здесь председатель! - Он гневно смотрел на Ташви, пока лорд Телгарский не сел на место, а остальные не успокоились. - Какие вам нужны доказательства, Чокин? - очень рассудительным тоном спросил он.
- Да Нити ему нужны, - пробормотал кто-то и замолчал прежде, чем председатель успел его засечь.
- Итак, Чокин? - сказал Поулин.
- Дайте мне какое-нибудь доказательство того, что Нити вообще будут падать. Тот самый отчет ИГИПСа, о котором мы все слышали...
- Посадочная площадка погребена под тоннами вулканического пепла, - сказал Поулин и тут увидел" что С'нан просит дать ему слово.
- Для исследования установок Посадочной площадки и получения информации от ИГИПСа было отправлено девять экспедиций, - своим обычным разменным тоном начал С'нан. Он достал пачку пластиковых листов, так называемых прозрачек, и показал их всем. - Вот сводный отчет.
- И? - вопросил Чокин, явно наслаждаясь суматохой, которую он вызвал.
- Мы не смогли найти административное здание, в котором располагался ИГИПС.
- Почему же? - не отставал Чокин. - Я же помню - я видел карты Посадочной площадки, как она выглядела еще до Первого Падения.
- Тогда вы представляете объем задач, - ответил С'нан. - Тем более что все плато засыпано толстым слоем вулканического пепла, не осталось ни единого ориентира, по которому мы могли бы определить расположение административного корпуса. А поскольку все здания строились по одному образцу, трудно было определить, где мы находимся, когда мы раскопали одно из них, прорыв двадцатифутовый слой пепла и обломков. Потому мы и не смогли определить расположение административного здания.
- А вы еще разок попытайтесь, - ответил Чокин, повернувшись спиной к С'нану.
- Стало быть, вы не предприняли ничего для подготовки вашего холда к Прохождению? - спокойно и рассудительно спросил Поулин.
Чокин пожал плечами.
- Я не вижу необходимости тратить время и усилия.
- И деньги... - пробормотал тот же неизвестный хулиган.
- Вот именно. Марки сами по себе не родятся, так что тратить их просто так я не желаю...
- Просто так? - вскочил Ташви. - У вас мятеж н носу!
- Сомневаюсь, - ответил Чокин, криво усмехаясь
- Просто потому, что вы не сочли нужным предупредить своих холдеров? - рявкнул Ташви.
- Лорд Телгарский, - зло сказал Поулин, - я здесь председатель! - Он снова повернулся к Чокину. - Если все остальные, пусть и ошибочно, все же верят этим предостережениям, которые к тому же подтверждаются неопровержимыми астрономическими свидетельствами приближающегося Прохождения, почему же вы им не верите?
Чокин снисходительно осклабился.
- В существование рожденных в космосе организмов, которые падают на большую планету и жрут все на своем пути? Так почему же Перн не был окончательно уничтожен во время прежних Прохождений? Почему они случаются каждые двести лет? Почему случилось так, что исследовательская экспедиция, которая изучила планету перед тем, как дать колонистам разрешение высадиться, не нашла ни единого следа этих самых Нитей? Ах, нет, - сказал Чокин, прищелкнув унизанными перстнями пальцами, - это же смешно!
- Мои расчеты подтверждаются... - начал было Клиссер, чувствуя себя оклеветанным.
- Следы Падения были, - сказал Ташви, снова вскакивая с места. - Я сам читал отчет. Они видели сотни кругов, где растительность только-только начала пробиваться...
- Неубедительно, - снова прищелкнул пальцами Чокин. - Это могло быть вызвано каким-нибудь грибком.
- Хорошо, но когда это неубедительное доказательво упадет вам на башку, не зовите нас на помощь, - сказал Бастом.
- И не являйтесь ко мне в холд с воплями о помощи, - добавил Бриджли, которого поведение Чокина довело до белого каления.
- Будьте уверены - к вам не побегу, - сказал Чокин и, насмешливо поклонившись Поулину, без разговоров покинул зал.
- И что нам с ним делать? - спросил Бриджли. - Я больше чем уверен, что он примчится клянчить помощи у меня и Франко.
- В Хартии есть один пункт... - начал было Поулин.
Джемсон из Плоскогорья, широко раскрыв глаза, с недоверием уставился на Поулина.
- Только если он верит в Хартию, - сказал Бастом.
- О, в Хартию-то Чокин верит, - саркастически усмехнулся Поулин. - Это же патент на право именоваться лордом-холдером, пожалованный первоначальным крупнейшим северным держателям земель, право управлять холдом. Он уже воспользовался Хартией для обоснования своей независимой позиции. Интересно только - знает ли он о наказании за то, что холд не подготовлен к Падению? Ведь это подрывает доверие...
- Да кто доверяет Чокину? - сказал Г'дон.
- ...доверие, которое холдеры возлагают на своего лорда в обмен на свой труд.
- Ха! - воскликнул Бриджли. - Не думаю, чтобы можно было доверять и большинству его холдеров. В целом это народ никчемный. Большинство из них вышиб-ли пинком из других холдов за дурное управление или простую лень.
- Да и в самой Битре управление хуже некуда, - сказал М'шалл. - Обычно нам приходится возвращать добрую половину их десятины. Зерно гнилое, лес недосушен, кожи плохо выделаны и часто воняют. Мы каждый квартал ругаемся с ним, чтобы выбить из него пристойное снабжение.
- Да? - сделал краткую пометку Поулин. - Я и не знал, что он недопоставляет вам должное.
М'шалл пожал плечами.
- А зачем вам знать? Это наша проблема. Мы пинаем его и будем пинать, сами знаете. Мы же не можем оставить его в покое, он-то совершенно не думает о приближающейся опасности. И не все холдеры в Битре никчемные люди, Бриджли.
Бриджли пожал плечами.
- В каждой стае найдется белая ворона. Но меня совершенно не радует перспектива столкнуться с этой проблемой весной, когда начнется Прохождение. Бенден расположен слишком близко к Битре, так что я не могу об этом не думать.
- А какое наказание полагается Чокину за его действия? Или, точнее, бездействие? - спросил Франко.
- Низложение, - сухо ответил Поулин.
- Низложение! - ошеломленно протянул Джемсон. - Я и не знал...
- Статья четырнадцатая, Джемсон, - ответил Поулин. - Халатность лорда-холдера. Можете доставить мне распечатку, Клиссер? Похоже, нам всем следует освежить память. - Конечно. - Глава Колледжа сделал пометку в своем блокноте. - Завтра будет у вас.
- Стало быть, ваша система все еще работает? - спросил Ташви.

- Мой предшественник сделал много копий наиболее важных документов, - ответил Клиссер со спокойной улыбкой. - У меня есть список, и если вам что-то нужно... рукописная, конечно, но вполне читабельная.
Поулин кашлянул, призывая всех к порядку.
- Итак, милорды холдеры, будем ли мы что-то предпринимать против Чокина?
- Вы слышали его. У нас есть выбор? - сказал М'шалл, обводя взглядом стол.
- Подождите минутку, - нахмурился Джемсон. - Я хотел бы получить неопровержимые доказательства его недееспособности как лорда-холдера, а также его отказа сотрудничать в преддверии беды. Мне кажется, что низложение - крайняя мера.
- Да, и Чокин сделает все, чтобы отвертеться, - цинично заметил Бастом.
- Но ведь есть судебная процедура на этот случай? - тревожно озираясь по сторонам, спросил Джемсон. - Вы же не можете действовать, не дав ему шанса ответить на обвинения?
- Когда речь идет о низложении, то, я уверен, достаточно будет и единогласного решения всех главных холлов и предводителей о лишении Чокина титула и положения, - сказал Поулин.
- Вы уверены? - спросил Джемсон.
- Если он не уверен, так уверен я! - ответил Бриджли, крепко ударив кулаком по столу. Его супруга, леди Джейн, решительно кивнула. - Я прежде не хотел ставить этот вопрос перед собранием...
- С ним и в лучшие времена было трудно спорить, - сказала Ирена, поджав губы.
Бриджли резко склонил голову и продолжал:
- Он подошел слишком близко к тому, чтобы преступить те немногие законы, что есть у нас на Перне. Он уже почти нарушил их. Темные сделки, соглашения на кабальных условиях, неоправданно суровое обращение со своими холдерами...
- Некоторые беженцы из Битры рассказывают та кое, что волосы дыбом встают, - сказала леди Джейн супруга лорда-холдера Бендена, нервно ломая пальцы. - Я привезла записи рассказов очевидцев...
- Да? - сказал Поулин. - Я очень хотел бы с ними ознакомиться. Независимость - это и привилегия и ответственность, но не разрешение на авторитаризм и тиранию. И, конечно же, независимость никому не дает права лишать своих подданных необходимого. Например, защиты от Нитей.
- Я не знаю, заслужил ли он этим низложение, - сказал Джемсон, еще более упершись. - То есть я считаю, что такое радикальное средство может оказать деморализующий эффект на холды.
- Возможно... - сказал Поулин.
- Неподготовленность к Падению Нитей деморализует Битру куда сильнее! - сказал Ташви. Поулин призвал всех к вниманию.
- М'шалл, прошу рассказать о тех случаях, когда холд Битра не выполнял обязательства по поставкам своему Вейру. Джейн, я хотел бы посмотреть на свидетельства очевидцев.
- У меня тоже кое-что есть, - добавила Ирена. Поулин покивал и обвел собравшихся долгим взглядом.
- Поскольку его отказ выполнять свой первостепенный долг в преддверии Прохождения может подвергнуть опасности не только его холд, но и соседей, я считаю, что эту проблему мы должны решить как можно скорее и приговорить его... - Джемсон, сжав кулаки, запротестовал было, но Поулин поднял руку жестом умиротворения. - То есть мы рассмотрим дело и вынесем боснованный приговор. Даже сейчас Чокин вел себя так, будто перебрал Хегмонова молодого вина.
- Ха! - тут же цинично отозвалась Ирена, и ее возглас эхом подхватили остальные.
- Мы не должны позволять личным чувствам влиять на нас в этом вопросе, - твердо заявил Поулин.
- Подождите, пока прочтете мой доклад, - с мрачной усмешкой сказала Ирена.
- И мой, - добавил Бриджли.
- Но кто займет его место? - ворчливо спросил обеспокоенный Джемсон.
- Не хотелось бы мне делать это накануне Прохождения, - признался Бастом.
Поулин скривился:
- Но это надо сделать.
- Если позволите... - поднял руку Клиссер, - я хотел бы сказать, что Хартия велит нам искать подходящую замену в его роду...
- Так у него еще и родственники есть? - спросил Бриджли, изображая удивление и ужас.
- Думаю, да, - сказал Франко. - Кроме его детей. Дядя...
- Если он из того же теста, что и Чокин, то хрен редьки не слаще, - сказал Ташви.
- Говорят, новая метла чисто метет, - заметила Ирена. - Я слышала, что Чокин исключил своего дядю из списка наследников, дав ему отдельный холд...
- Что он быстренько убрал его с дороги, так это точно, - сказал Бриджли. - Загнал в какое-то дикое горное место у черта на рогах.
- Да вся Битра у черта на рогах, - заметил с усмешки Азури из Болла.
- Замены можно избежать, - снова заговорил Поулин, - если нам удастся убедить Чокина, что не можем мы все вместе ошибаться насчет Нитей.
На сей раз недоверчиво фыркнула Зулайя:
- Он признает свою ошибку не раньше, чем Нити его жрать начнут... Кстати, это самое эффективное решение проблемы. Битра ведь на пути первой волны.
- Каким бы нерадивым ни был Чокин, - сказал Джемсон, - все же лучше, чтобы Битра была под его началом, чем без начальства вообще. Управлять холлом за день не научишься, сами понимаете.
Поулин долгим взглядом смерил лорда Плоскогорья.
- Это верно, но ведь он даже не сказал своим людям о приходе Нитей... - И он развел руками, выражая тревогу и разочарование по поводу такого упущения. - Халатность в чистом виде. Его первый долг - быть лидером в час беды. Для этого он и нужен. А мы как сообщество должны быть уверены, что каждый из нас выполнит свой долг, неотделимый от нашего положения и титула.
Зулайя пожала плечами.
- Ну, благодаря так называемому выполнению своего долга он как раз и угодит под первую волну.
- Да, так, - сказал Поулин, шурша бумагами. - Я просмотрю донесения о его должностных преступлениях и недочетах в управлении Битра-холдом. Мы сделаем это как подобает, соберем свидетельства и составим полный отчет по данному делу. А пока давайте закончим то, ради чего мы сегодня собрались. Кальви, вы хотели обсудить вопрос закладки новых шахт?
Поджарый горбоносый инженер тут же вскочил на ноги.
- Да, хотел, конечно! Нам предстоит пятьдесят лет Прохождения, так что понадобится больше руды, причем такой, которая залегает ближе к поверхности, чем в Телгарском месторождении.
- Хотя его еше тысячу лет можно разрабатывать, - сказал Бриджли Бенденский.
Да-да конечно, в основных шахтах руды еще много она не так доступна, как горные месторождения, вторые можно разрабатывать более эффективно. - Он развернул матовый пластиковый лист с картой Большого Восточного Плоскогорья, где около границ Руата был очерчен район месторождений. - Вот! Богатейшая руда которая прямо сама идет в руки! Нам нужна как раз такая, если придется заменять огнеметное оборудование. А ведь придется, - с тоской сказал он. - У меня хватает обученного и готового переехать сюда персонала поскольку мне хотелось бы начать разработку до Прохождения. И мне нужно лишь ваше согласие.
- Вы хотите основать здесь холд? Или просто шахту? - спросил Поулин.
Кальви почесал нос и усмехнулся.
- Ну, после смены отсюда возвращаться далековато, тем более что драконы будут заняты истреблением Нитей. - Он развернул другую схему. - Одна из причин, почему я выбрал именно это место, - здесь существует развитая система пещер, пригодных для жилья, а также залежи угля, необходимые для плавки. А готовые слитки можно будет отправлять по реке.
Остальные начали перешептываться, обсуждая проект.
- Хорошо, что Чокин ушел, - заметил Бриджли. - У него есть шахты в долине Стенг, и он пытается возродить их работу.
- Они в аварийном состоянии, - презрительно хмыкнул Кальви. - Я сам их осматривал. Нам придется уйму времени убить на то, чтобы укрепить стенки и заменить оборудование. Да и руда второсортная. Времени на восстановление шахт не хватит... а уж тем более на споры с Чокином по поводу контракта. Вы знаете, каков он бывает, он же неделями может торговаться по мелочам, прежде чем примет решение. - Длинное лицо его искривила презрительная гримаса. - Если вы - он обернулся к остальным, - дадите мне позволение смогу огласить его на Встрече нынешним вечером и посмотреть, кого заинтересует это предложение в смысле поставок и оборудования, и работников.
- Я поддерживаю, - великодушно сказал Ташви поднимая руку.
- Отлично. Предложение выдвинуто и поддержано. Так, все согласны дать позволение на основание холда для разработки месторождения? - Поднялся лес рук, и Поулин дотошно всех пересчитал.
- Чокин скажет, что все было подстроено, - ядовито заметил Бастом, - и что мы нарочно выставили его с заседания перед обсуждением этого вопроса.
- И что? - спросил Поулин. - Никто не просил его удалиться, а список вопросов повестки дня у него такой же, как и у всех. - Он пристукнул кулаком по столу. - Предложение прошло. Скажите своим инженерам, что они могут начинать осуществление проекта. Вейры Плоскогорье, - он повернулся к Г'дону, - и Телгар, - поклонился К'вину, - вы можете помочь с транспортом?
Оба предводителя Вейров согласно кивнули. Если закладывается новый холд, то как можно большему количеству всадников из их Вейров следует ознакомиться с его местоположением.
- Ну, для защиты от Нитей не понадобится слишком много всадников, - улыбнулся всадникам Кальви. - Все шахты будут либо под землей, либо в пещерах. А для производства пищи нам поначалу хватит и гидрпонных плантаций.
- Еще какие-нибудь вопросы есть? - сказал Поулин.
Клиссер поднял руку, получил позволение и встал, оглядывая собрание.
"Ну вот, сейчас лекцию читать начнет", - подумал К'вин.
- Поведение лорда Чокина, возможно, не столь уж исключительно, - начал он, заставив всех разом прислушаться. - По крайней мере в будущем такое повторится не раз. События Первого Падения слишком далеки от нас. У нас есть настоящие видеозаписи того времени, так что мы можем свериться с ними и сравнить как идет блуждающая планета. Мы знаем, что она блуждающая потому, что у нас есть блестящий, исчерпывающий отчет капитанов Керуна и Тиллека, в котором говорится, что изначально планета вряд ли принадлежит к системе нашего Солнца. Сама орбита планеты подтверждает эту теорию, поскольку она лежит не в той плоскости, что и все остальные спутники Ракбата. Я по крайней мере шестерых студентов каждого класса с особенным тщанием обучал началам астрономии и работе с секстантом и постарался, чтобы у них была соответствующая математическая подготовка для расчета склонений и подъемов небесных тел и точного определения часового круга любой звезды. У нас пока сохранились три действующих телескопа для наблюдения за небом, но когда-то был еще один. - Он помолчал. - Мы, как я должен честно признаться, теряем все больше и больше технологий, оставленных нам нашими предками. И не из-за небрежного обращения. - Он взмахнул рукой, пресекая возражения. - Из-за износа, из-за невозможности, как бы мы ни пытались, достигнуть технического уровня наших предков.
Кальви поморщился и согласился.
- Итак, я предлагаю, чтобы мы, использовав каким-то образом то, что у нас еще осталось из наследия предков, сумели создать долговременные и четкие указан для наших потомков. Я знаю, что некоторые из нас Клиссер помолчал, многозначительно глядя на дверь которую совсем недавно вышел Чокин, - уверены чтивши предки ошибались, считая, что Нити обязательно начнут падать, когда Алая Звезда пройдет близ Перна Но нельзя игнорировать возмущения, которые уже сейчас сотрясают поверхность нашей планеты: перепады погоды, вулканическая активность, остальные космические свидетельства. Если в грядущие столетия снова случится так, что кто-нибудь опять начнет сомневаться в реальности Нитей, не желая менять налаженное хозяйство или отказываться от спокойной жизни, то все, чего нам удалось достигнуть, все, что мы построили своими руками, - он драматически воздел руки, - все, что сейчас нас окружает, - он показал в сторону, откуда неслась далекая музыка, - погибнет!
Раздались протестующие крики.
- Ах, - он снова поднял руку, - но ведь так может случиться. Лорд Чокин - яркий пример тому. Мы и так уже утратили слишком много технических знаний. Искусные, бесценные люди, мужчины и женщины, которых мы не имеем права терять, ибо с ними уходят их знания и умения, умирают от болезней и старости. Мы должны обезопасить себя от Нитей! Оставить что-то долговечное, что напомнит нашим потомкам о необходимости быть наготове, то, что поможет им выжить.
- Есть ли шансы найти то самое административное здание? - спросил Поулин С'нана.
- Слишком мало осталось времени до Прохождения, - ответил М'шалл. - Время будет слишком напряженным, так что вряд ли мы сможем спокойно заниматься раскопками. Однако я всей душой согласен с Клиссером. Нам нужны гарантии. Нужно что-то такое, что не позволит впредь таким, как Чокин, усомниться в том что Нити - вовсе не миф, придуманный нашими предками.
- Но ведь у нас есть видеозаписи... - сказала Лора из Иста-Вейра.
- И сколько же пленки у вас осталось? - подчеркнуто вежливо спросил Поулин. - Я, например, знаю, что запасы Форта подходят к концу. А что случилось с нашим Хранилищем, вы знаете.
- Да, но у нас есть бумага... - Она оглянулась на лордов-холдеров Телгара - Ташви и Сальду.
- Но как мы можем узнать, сколько лесов переживут Прохождение? - спросил Ташви, с сомнением разводя руками. - Мои лесопилки работают безостановочно, мы перерабатываем на пульпу столько дерева, сколько можем.
- Мы сделаем, что сможем, чтобы сохранить леса, - сказал К'вин, хотя в душе и сомневался, поскольку если хоть одна Нить зароется в землю, это в считаные минуты уничтожит лес на огромной площади.
- Конечно, - мягко ответила Сальда, - а мы запасем сколько можем бумаги на будущее. Кстати, старые тряпки тоже годятся на переработку. - Тут она помрачнела. - Но я не знаю, кто из нас выживет или не выживет. Отчет Тарви Андийара, сделанный им, когда он заложил холд, указывает, что склоны были почти совсем голыми. За десять лет до конца Прохождения он прорастил деревья во всех уголках холда, чтобы высадить их снаружи. Нам повезло, что через три десятилетия конца Прохождения сохранилась и естественная смена биоценозов.
- Значит, вот вам еще сведения, которые мы должны сохранить для потомков, - сказал Клиссер.
- Полное практическое руководство к действию сказала Мари из Вейра Плоскогорье.
- Прошу прощения?
- Куда важнее знать то, что надо сделать после Прохождения, чем во время него, - сказала она так, словно все это было очевидным.
- Сначала надо пережить эти пятьдесят лет... - начала было Сальда.
- Вернемся к делу, - встал Поулин. - Председатель согласен с тем, что мы должны создать постоянное неразрушимое, ясное, простое руководство к действию на случай возвращения блуждающей планеты. У кого какие идеи?
- Можем выгравировать инструкции на металлических пластинах и поместить их в каждом холде, Вейре и цеху, где они будут на виду, так, что их просто невозможно будет не заметить, - сказал Кальви. - И занесем туда показания секстанта, указывающие на Прохождение.
- Но это все годится до тех пор, пока существуют секстанты и есть хоть кто-то, кто умеет ими пользоваться как следует, - отозвался лорд Бастом. - Но что случится, когда последний из них сломается?
- Их сделать нетрудно, - сказал Кальви.
- А что, если не останется ни одного человека, который будет знать, как с ним обращаться? - встряла Сальда
- Капитаны моего флота каждый день пользуются секстантами, - ответил Бастом. - Эти инструменты на море просто бесценны.
- Математика входит в основной курс для всех студентов, - добавил Клиссер, - ее не одни рыбаки изучают.
- Но надо знать методику получения ответов, - сказала Кори, главный медик. Она заговорила впервые с начала заседания. - И надо знать, когда ею пользоваться. - Ее наука стремилась удержаться на высоком уровне, хотя все больше и больше оборудования выходило из строя, и неординарные процедуры становились доступны лишь экспертам.
- Должен быть путь передать жизненно необходимую информацию грядущим поколениям, - сказал Поулин, сначала глянув на Клиссера, а потом окинув взглядом лица сидящих за столом. - Давайте хорошенько подумаем. Вытравить сведения в металле - это одно, затем раздать пластины по холдам и Вейрам, чтобы они там постоянно хранились. Тогда ничего не будет забыто.
- Что-то вроде Розеттского камня... - скорее подытожил, чем спросил Клиссер.
- А что это? - спросил Бриджли.
Клиссер имел привычку озадачивать собеседников, ссылаясь в разговоре на какие-нибудь древности, о которых знал он один. И если кто-то проявлял хоть малейшее любопытство, он разражался продолжительной лекцией.
- В конце восемнадцатого века на Земле был найден камень с надписью на трех древних языках, который дал ключ к расшифровке этих языков. Но наш язык, конечно, сохранится.
- Опять вернулись к гравировке, - усмехнулась Кори.
- Если это единственный путь... - начал было Клиссер, затем нахмурился. - Нет, должен быть более надежный метод. Я рассмотрю все возможности.
- Хорошо, Клиссер, но не забывайте еще и о проекте, - сказал Поулин. - Пусть лучше у нас выйдет из строя уйма сирен, колоколов и свистков, чем не будет вообще никакой системы предупреждения.
Клиссер медленно расплылся в улыбке.
- Колокола и гудки - это просто. А вот сирена - это займет время.
- Тогда все. - Поулин окинул взглядом стол Зажигательная музыка была слышна отсюда слишком хорошо, и молодые холдеры и представители Вейров уже сгорали от нетерпения. - Больше вопросов нет? - Он не стал ждать ответа и поднял молоточек, чтобы закончить собрание. - Итак, все. Ну, идите развлекаться.
Скорость, с которой опустел зал, показывала, что именно этого все и хотели.

Глава 2
Собрание в Форте

- Клисс, что на тебя нашло? - сердито спросил Шеледон. В Колледже он был главой факультета Искусств и постоянно жаловался на то, что ему не хватает свободного времени для творчества.
- Ну, - Клиссер потупил глаза под упорным, обвиняющим взглядом Шеледона, - у нас на самом деле больше записей, чем у кого бы то ни было, и мы гораздо лучше владеем методикой оценки, чем все прочие. Колледж ведь как раз и предназначен для сбора и хранения информации и обучения.
- Основная наша задача, - сказала Данья, поддержавшая жалобы Шеледона, поскольку ей тоже хотелось урвать свободную минутку и поработать над струнным квартетом, - обучать пользоваться своими мозгами молодежь, которая иначе будет кататься на драконах да драться за наследство. И еще пинать молодых оболтусов, чтобы те шли учить наше разрастающееся население тому, что сами знают.
Вокруг них звенела танцевальная музыка, но Шеледон и Данья были так разгневаны, что, похоже, даже и не слышали мелодии, хотя трое их соседей по столу весело отбивали ритм. Данья ожгла Лозелла свирепым взглядом и тот перестал барабанить по столу своими мозолистыми пальцами арфиста.
- Не думаю, что будет сложно отыскать способ отмечать возвращение Алой Звезды, - сказал он, пытаясь утишить гнев Шеледона и Даньи.
- Меня заботит не то, что это "сложно", - ядовито отозвалась Данья. - Где мы время возьмем? - Она ткнула пальцем в еще недостроенное крыло учебного корпуса - Особенно если закончить надо, - она снова злобно зыркнула на Клиссера, - к Зимнему Солнцестоянию.

Предыдущая страница 2 Следущая страница


Энн Маккефри

- О, - скривился Лозелл. - Хорошее напоминание.
- Мы все свободное время отдаем тому, что действительно сейчас необходимо, - продолжала Данья, трагически размахивая руками и расхаживая взад-вперед вдоль стола.
Если Шеледон, чувствуя угрозу, замыкался в себе, то Данья развивала бешеную деятельность. Нервно расхаживая, она задела стул, на котором лежала ее скрипка, и тут же подхватила ценный инструмент, не дав ему упасть на камни. Она снова зло посмотрела на Лозелла, словно виноват был он.
Шеледон потянулся и взял у нее скрипку и смычок, очень осторожно положил их на стол, на котором уже ничего не было, кроме бокалов с вином. Он рассеянно вытер лужицу вина рядом с драгоценной скрипкой - Реликвией, одной из немногочисленных оставшихся с высадки. Он любовно погладил ее, а Данья продолжала бушевать.
- Прямо сегодня, - снова зашагала она, - мы утром вели занятия, потом перекусили, потом днем красили стены, чтобы хоть какие-то помещения были вы к летней сессии. У нас всего пять минут было на то, чтобы переодеться, и все равно мы пропустили воздушный парад, который я, например, - она остановилась и ткнула себя пальцем в грудь, - очень хотела бы увидеть!.. Мы уже сыграли два круга, - горячо продолжал она, - и, как пить дать, будем играть до самого рассвета, да и завтра все повторится, да еще эта Встреча... так что у нас только ночь, чтобы передохнуть, разве что подвернется кое-какая работенка для подготовки следующего семестра. А он начнется через неделю, так что потом у нас вовсе не будет времени, поскольку сейчас придется готовить к выпуску учителей, которые понесут слово в дальние пределы нашего континента. - Она театральным жестом показала на восток, затем резко села на стул, на котором прежде лежала скрипка. - И откуда же мы возьмем время на дополнительные исследования, Клиссер?
- Время всегда можно найти, - сказал Клиссер. Его спокойный ответ прозвучал как завуалированный упрек ее напыщенности.
- Может, провернем это под видом обучающего проекта для исторического класса? - сообразил Лозелл.
- Вот и ответ, - поддержала Бетани, которая, по обыкновению, наблюдала за кипящей от ярости Даньей. - Мои младшие ученики могут осуществить его как независимый проект.
- Если у нас хватит сил содержать Библиотеку, - мрачно добавила Данья.
- Хватит-хватит, - весело сказал Клиссер. - Во время полета драконов Кальви послал инженеров на высоты, чтобы те поработали с солнечными панелям Завтра они прикрепят их к главным склонам. А другие работали сегодня, сама ведь знаешь.
- Да, это хорошее утешение, - желчно заметила Данья.
Клиссер заново наполнил ее бокал.
- Все, что нам, по-моему, нужно сейчас, - красивая мелодия и хорошие слова. Что-то, чему легко будет обучать с самого раннего возраста. Так, чтобы они запомнили все признаки Прохождения прежде, чем начнут задавать вопросы.
- "Дважды-два - четыре, это всем известно в целом мире"? - пропела Данья куплет старинной арифметической песенки и криво улыбнулась.
- Эта песенка по-прежнему остается хорошим средством обучения, - сказал Клиссер, наливая себе. - Шелл, может, поиграешь в композитора и создашь нам пару простых запоминающихся мелодий?
Шеледон согласно кивнул.
- Я много лет говорю, что мы должны положить на музыку большую часть основных знаний. У Джемми хорошо получается писать маленькие популярные песенки.
Бетани расплылась в улыбке. Джемми был ее любимым учеником, и она всегда горячо защищала его. Даже Данья вроде бы успокоилась.
- Итак, - продолжал Клиссер, решив самую неотложную проблему, - что будем играть в следующем круге?
- Вот как? - взорвалась Данья. - Что будем играть? Клиссер, когда ты спустишься с небес на землю?
Клиссер обиделся. Бетани наклонилась и погладила его по руке, ободряюще улыбаясь.
- Что ты хочешь сказать, Данья? - спросил Клиссер.
- Ты разве не понимаешь всей ответственности, которую ты так легко... - Данья устало воздела руки к небесам, - возложил на наши плечи?
- Ничего такого, с чем мы не могли бы справиться дорогая, - как всегда мягко, сказала Бетани. - Причем и времени, и труда уйдет немного.
- Опять время. Разве у нас есть время? - снова вклинился Лозелл. - Особенно если зима будет хотя бы вполовину такой суровой, как прошлая. А ведь ожидается, что так и будет! Да еще эта треклятая Алая Звезда на нас валится - ну, как мы справимся?
- Справимся. Всегда справлялись, - смиренно вздохнул Шеледон. - Поулин нам поможет. И, конечно Вейры.
Данья гневно посмотрела на него.
- Вот как ты запел? Я-то думала, что ты считаешь что у нас нет времени!
Шеледон застенчиво пожал плечами.
- Мне кажется, что идея Лозелла превратить составление свода информации в обучающий проект поможет решить проблему. И если Джемми сумеет все это зарифмовать, то я напишу несколько мелодий. Или Джемми сам напишет.
Лицо Шеледона смягчилось, он изобразил улыбку. Ему стоило усилий заставлять себя не завидовать многогранным талантам Джемми. Хотя юноша официально еще не был выпускником цеха, он уже вел несколько небольших групп и, казалось, умел все, причем на высоком уровне. Клиссер называл его на все руки виртуозом.
- А что, если мы все отдадим на волю студентов, а они, будучи в большинстве своем, как и все студенты, посредственными исследователями, упустят самое важное? - спросила Данья.
- На то есть мы, учителя, дорогая, - сказала Бета ни. - Мы проверим, не упустили ли они чего-то очевидного. По крайней мере они сэкономят нам время которое мы убили бы, перебирая тонны материала, и представят нам на выбор самое важное. Поставим во главе проекта Джемми. Он читает быстрее всех, и у него молодые глаза.
В этот момент музыканты на помосте закончили играть последний номер, удостоившись овации и от запыхавшихся танцоров, и от зрителей за столами. Они по одному спускались с помоста.
- Ладно-ладно, что играем, Клиссер? - спросил Шеледон, заглатывая остаток вина и выпрямляясь.
- Наши выпускники играли быстрые танцы. Хватит уже - сказал Клиссер. - Дадим всем перевести дух и сыграем что-нибудь медленное... старое, традиционное. Начнем с "Долгой извилистой дороги". Настроим всех на сентиментальный лад.
- Хм-м-м... затем мы поужинаем, пока молодежь исполнит то, что они ошибочно именуют музыкой, - сказала Данья, которая ни в грош не ставила современную громкую диатонику.
- Ну, на всех не угодишь, - сказал Клиссер и взял свою гитару.
Он отодвинул кресло Бетани, а когда она встала, поддержал ее под руку. Мягко улыбнувшись в ответ, Бетани собрала свои инструменты - обычную флейту в потертом жестком футляре, древние флейты-рекордеры в кожаных чехлах и маленькую тростниковую дудочку, за которую мастер в прошлом году получил приз. У нее был особенный чистый тон, который молодой Джемми все старался воспроизвести при помощи других язычковых музыкальных инструментов. Затем Бетани похромала вперед, совершенно не замечая ни своей кривой ноги, ни неуклюжей походки, высоко держа голову и глядя прямо перед собой.
Джемми поднялся из-за своего стола и присоединился к ним, машинально забрав у Бетани футляры с флейтами. В их группе он был барабанщиком, хотя с другими играл на гитаре. Невзрачный на вид, с тусклыми сами и бледной кожей, со слишком крупными чертами лица, он был человеком скромным, и собственные академические успехи были ему совершенно безразличны. Хотя сложения Джемми был вовсе не атлетического, он выигрывал длинный забег в Летних Играх уже третий год подряд. Однако он плохо сходился со сверстниками "Они по-другому думают", - робко оправдывался он.
Воистину так. Его результаты по стандартному тесту на одаренность, который предлагали всем перспективным студентам, просто зашкаливали. В родной семье - рыбаков из Тиллек-холда - его вообще не понимали и считали дурачком. В четырнадцать лет он, как и его братья и сестры, занялся семейным делом. Продержался он три похода. Хотя он и зарекомендовал себя как способный навигатор, его постоянно мучила морская болезнь. Он так и не научился ходить по палубе во время качки, так что в палубные матросы не годился, что очень расстроило его родителей. К счастью, парнишка заинтересовал капитана Кизана, и тот порекомендовал отдать его учиться и послал в Форт-холд, чтобы его там испытали. Клиссер с радостью принял его: найти такого жадного до знаний ученика для него было просто пиром души. И теперь, видя, как Джемми просто пожирает сложнейшие задания, он создал для него специальную учебную программу. Хотя Джемми был замечательным учеником, петь он не мог, а потому начал делать музыкальные инструменты, чтобы как-то компенсировать свой недостаток. Дайте ему пару часов попрактиковаться, и он сможет играть на чем угодно.
Хотя его родители и лорд-холдер Бастом ожидали что он вернется в Тиллек и станет там учителем, Клиссер уперся: детей в холде может учить каждый, и он пришлет хорошо подготовленного кандидата, но Джемми должен остаться в Колледже и служить всему континенту.
Но вот чего никто за пределами цеха даже не упоминал: Джемми интуитивно знал, как восполнить прорехи, оставленные при небрежном копировании поврежденных записей. Его заметки, короткие и четкие, были примером здравомыслия. Колледж просто не мог себе позволить остаться без умения и разума Джемми. парень не был хорошим преподавателем, поскольку мыслительный процесс более медленный, чем у него, просто выводил его из себя, однако он мог писать - и писал - учебники и руководства, которые улучшали базовые тексты, привезенные первыми поселенцами. Джемми переводил слово "Земля" как "Перн".
Сверстников его общество не радовало, зато он чувствовал себя вполне уютно в компании своих наставников и вскоре превзошел их как по уровню знаний, так и в практическом применении изученного. Все прекрасно знали, хотя и тактично обходили молчанием то, что он просто обожал Бетани. Она была со всеми равно ласкова и добра, но отказывалась избирать себе партнера. Из-за своего уродства она давно решила не заводить потомства и отвергала всяческую интимную жизнь, даже бездетную.
Клиссер, глядя на то, как Бетани и Джемми степенно шествуют к помосту, подумал: а не удастся ли Джемми сокрушить стену ее девственности? Он был уверен, что Бетани печется о юноше из Тиллека куда больше, чем о ком-либо другом за все тридцать лет, в течение которых знал ее как студентку и преподавателя. Она была привлекательной женщиной, она заслуживала любви. Поскольку зачатие можно предотвратить, ее самый главный страх был устраним. А разницу в возрасте Клиссер во внимание не принимал. Да и Джемми отчаянно нуждался в уравновешенности, которую дала бы ему жизнь без вынужденной аскезы.
Клиссер и Джемми помогли Бетани взойти по cтупеням без перил на помост, где она, расправив длинные юбки, скрывавшие высокую подошву ее башмака, села в кресло. Она разложила футляр с флейтой и рекордеры, как ей было нужно, а тростниковую дудочку положила на пюпитр. Этой группе музыкантов партитуры, конечно, были не нужны, но другие ими пользовались.
Данья подняла скрипку к плечу, взяла смычок и посмотрела на Джемми, который тихонько пропел безупречное "ля", чтобы она могла подтянуть струну. Шеледон тихонько побренчал на гитаре, проверяя строй а Лозелл сыграл арпеджио на оркестровой арфе. Единственное сохранившееся на континенте фортепиано - его любимый инструмент - сейчас было в ремонте: заменяли молоточки, и пока еще не удалось изготовить такой же фетр, как тот, которым они были изначально обтянуты.
Клиссер кивнул Джемми, который выбил на своем барабане дробь, чтобы привлечь внимание, и затем, по сигналу Клиссера, они начали свою программу.
Только через несколько дней Клиссеру выпала возможность обсудить проект с Джемми.
- Я удивляюсь, почему мы не используем баллады для обучения истории, - ответил Джемми.
- Мы не историю будем на музыку перекладывать.
- Да нет, именно историю, - прямо и без всякого такта, по своему обыкновению, ответил Джемми. Клисер не сразу привык к его манере. - Это все станет историей, когда следующее поколение получит нашу весть... а потом последующее.
- Конечно, именно для этого и стараемся.
Джемми что-то замычал было себе под нос, но вдруг осекся, бросился к столу, схватил листок бумаги, перевернул его на чистую сторону. Быстро начертил пять линий, нарисовал ключ и тут же начал записывать ноты. Клиссер был просто поражен.
- Ой - бесцеремонно сказал Джемми, проведя пальцами вдоль нотного стана, - меня эта мелодия уже несколько месяцев терзала. Почти облегчение - нанести ее на бумагу, особенно когда нашлось, к чему ее приспособить. - Он поставил другой размер и лишь на мгновение замер над бумагой с пером в руке, прежде чем снова начал писать. - В любом случае это будет чистая конфетка! Начинает сопрано - конечно, мальчик, если взять всю сцену. Затем вступают те нора... это, конечно, могут быть всадники, потом баритоны... лорды-холдеры, несколько басов для мастеров... каждый описывает свой долг по отношению к Вейру... затем финальный хор, повторение первого стиха, когда весь Перн повторяет, чем он обязан драконам. Да, это будет замечательно!
Клиссер понял, что его присутствие перестало быть необходимым, и покинул комнату, улыбаясь про себя. Что ж, если Бетани права и студенты в этом семестре удачно проведут исследования, он сумеет выполнить свое опрометчивое обещание Конклаву. Он не надеялся, что компьютеры проживут достаточно долго, чтобы позволить им сделать всеобъемлющий анализ. В последнее время их работа была так неустойчива, что результаты часто подвергались сомнению. И никто не мог Решить проблемы с запчастями. Компьютеры были настолько старыми и изношенными, что вообще непонятно, как они так долго продержались. Да и есть ли теперь смысл продолжать поддерживать работу компьютеров и прочей электроники?
Эта мысль вернула его к воспоминаниям о разговоре с двумя парами родителей, которые настаивали на чтобы их отпрысков обязательно обучали работе с компьютером, поскольку этот курс считался самым престижным. И самым нетрудоемким, поскольку компьютеров осталось слишком мало. И где они смогут применить свои знания, когда окончат курс? Более того, никто из двух студентов не был пригоден к работе с механикой. Они просто думали, что им этого хочется. А еще одна пара не хотела, чтобы их дочь занималась вместе с "незаконнорожденной чернью", как сказал Шеледон.
Словно тут были свободные комнаты или условия хотя бы еще для одной школы наставников! Или что лордам положено выделять частных учителей! Щаззз! Сейчас учителя весь год странствовали из холда в холд пытаясь дать основы знаний детишкам в разбросанных по всему континенту поселениях. Ладно, может, когда-нибудь они смогут основать второй университет - так, что ли, это называлось? - на восточном побережье. Конечно, когда на носу Прохождение, надо просмотреть все расписания и проинструктировать странствующих учителей о том, как избежать столкновения с Нитями и остаться в живых. Он видел фильм - пока проектор еще работал, - снятый во время настоящего Падения. Он вздрогнул. Всю свою жизнь готовясь к этой опасности, он все равно не мог смириться с ее неизбежностью. Реальность была слишком близка.
Предводители Вейров могли сколько угодно болтать о готовности холдов и Вейров, о том, что драконы на пике формы, что наземные команды готовы и экипированы, но кто знает, как это будет на самом деле? Он ругался про себя, возвращаясь в не до конца отделанные комнаты, в которых через пять дней должны поселит жильцы. Стихи он сочинял во время перерыва на обед .
И тут его поразила внезапная мысль, такая, что он застыл, не успев подняться на следующую ступеньку. Им нужен совершенно новый подход к обучению на Перне! Зачем обучать тем наукам, которые сейчас для Перна совершенно бесполезны? Например, программированию и электронике? Зачем перинитским детям изучать географию Земли и ее политическое устройство? Бесполезная информация. Они ведь никогда туда не попадут. Такая информация для ежедневной жизни не нужна. Нужен полный пересмотр всех учебных приоритетов, надо настроить обучение на нужды тех, кто прочно и неизбежно привязан к этой планете. Зачем кому-то знать причины Космической Войны с Нахи? Никто ведь не собирается выходить в космос - даже драконы ограничены расстоянием, на которое они могут уйти, прежде чем начнут испытывать кислородное голодание. Почему бы не изучать космические карты Перна и забыть о Земле и ее колониях? Изучение Хартии и ее положений куда важнее для населения Перна, чем изучение доисторических правительств и обществ. Ну, ладно, некоторые актуальные факты можно включить в общий курс, чтобы показать, как появилась нынешняя система управления. Но сейчас они изучают столько бесполезного... неудивительно, что учителя просто не справляются. Неудивительно, что студенты быстро устают. Изо всего, чему их обучали, слишком немногое годится для нынешней жизни на этой планете. История на самом деле Должна начинаться с Высадки на Перне... ладно, все же нужно ознакомиться с происхождением гомо сапиенс, но зачем изучать все инопланетные формы жизни, с которыми сталкивались исследовательские экспедиции землян, когда шанс их появления в системе Ракбата ничтожно мал?
Более того, решил Клиссер, захваченный размышлениями, мы должны поднять специальное обученние - сельское хозяйство, ветеринарию - на уровень - престижности, не меньший, чем изучение компьютера. Разведение перинитских животных и борьба с перинитскими паразитами куда важнее, чем знания о том, что некогда мешало жить животным Земли. Обучать будут металлургов и шахтеров следует по картам Перна, которые показывают, где можно обнаружить залежи руды Не изучать историю искусств - особенно когда многие слайды с изображениями шедевров окончательно погибли, - а учиться, как использовать перинитские пигменты, материалы, дизайн и портняжное дело... преподавать Великие Течения, океанографию, заготовку рыбы, морское дело, кораблестроение, метеорологию тем кто ходит по морям... И почему бы не разделить специальные дисциплины так, чтобы каждый студент изучал то, что ему нужно знать, а не кучу в целом ненужных фактов, рисунков и теорий?

Например, что, если позволить Кальви - какой бишь там старинный термин был для этого? Подмастерья? - брать подмастерьев для обучения производству и металлообработке? И можно было бы ввести дисциплины по горным работам... Для ткачей, фермеров, рыболовов. И для учителей. Конечно, образование само по себе предназначено для того, чтобы учить решать проблемы, возникающие в обыденной жизни, но что касается узких специальностей, то тут можно сжать программу до необходимых в каждой профессии знаний. Да и система обучения подмастерьев, можно считать, и так уже существует, поскольку родители не только сами обучают детей семейному делу, но порой просят обучать их более знающего соседа. У Кальви оба сына сейчас служат контролерами в его телгарских цехах. И нужно устроить так, чтобы сохранить для общества таких детей,как Джемми, чтобы они могли развивать свои способности не только в делах которыми занимается их семейный холд. Надо чтобы каждый ребенок в шесть лет проходил тест на способности и второй, расширенный, в одиннадцать или двенадцать, чтобы раскрыть их особые способности и обучать их там, где он или она смогут лучше всего научиться у тех, кто специально обучен развивать врожденные способности.
Даже в медицине нужно создать новый учебный план, основанный на том, что есть в наличии на Перне сейчас а не на том, что было у Первых Поселенцев. Кори постоянно жалуется на исчезновение тех или иных лекарств, оборудования или процедур, которые могли бы спасти жизнь людей, но которых уже нет. Клиссер фыркнул - слишком много времени потрачено на сетования по поводу "того, что было" и "если бы у нас еще оставалось" вместо того, чтобы заняться тем, что есть под рукой здесь и сейчас. Как там в старину говорили? "Не тосковать по красоте ушедшей, но красоту искать и создавать"?
Он не мог припомнить, кто сказал эти слова и к чему они относились. Но их значение предельно ясно. Перн хранит в себе великие богатства, которые они в тоске по тому, что было, совершенно игнорировали. Даже Кори должна была признаться, что созданная ими фармацевтика вполне пригодна для создания простых лекарств, а в некоторых случаях результат оказывался и получше. К тому же запасы тщательно сберегаемых земных лекарств истощались.
Основные концепции математики, истории, долга и ответственности могут быть положены на музыку, поскольку так легче передавать их и запоминать. Любой, кто умеет бренчать хоть на каком-нибудь инструменте, может давать основы знаний прямо в холде. Научить детей читать, писать, немного считать, а затем уже пусть применяют эти знания в повседневной жизни. А музыка всегда занимала в ней важное место.
Он наконец поставил ногу на следующую ступеньку радуясь внезапному озарению. Совершенно новый взгляд на обучение и воспитание молодежи, который поможет решить проблемы планеты. Да, надо сесть и подумать... когда будет время.
Он сам засмеялся над грандиозностью своих идей Нет, но им и в самом деле необходимо пересмотреть и переработать множество старых концепций, сохранившихся на Перне. Почему не руководить образованием именно так? И подходит ли это слово - "руководитель"? А слово "медицина"? Он вздохнул. Как было бы хорошо, если бы обучение не считали неизбежным злом. Это Джемми обожает учиться и получает от этого удовольствие. Но Джемми, с его жаждой знаний, - птица редкая.
Клиссер прошел последний пролет лестницы в более приподнятом настроении. Во имя всего, что еще оставалось святого, он должен найти время. И найдет.

Глава 3
Поздняя осень в Телгар-Вейре

Зулайя одарила Поулина лучезарной улыбкой.
- Да, она превзошла саму себя, не правда ли? - Всадница повернулась и ласково посмотрела на королеву. Золотистый дракон ревниво раскинул крылья над кладкой в пятьдесят одно яйцо, которые по всем признакам вот-вот должны были проклюнуться.
Все утро драконы подвозили кандидатов и гостей.
- Похоже, что в Вейрах перепроизводство, да - спросил Поулин. В прошедшем месяце Рождение проходило в Исте и Бенден-Вейре. Он потерял двух весьма способных юношей которых забрали в Вейры. Потеря чувствительная - всадники будут теперь не так свободны, как во время Интервала, и не смогут часто прилетать в холд, чтобы обучаться другим профессиям.
- Частые кладки - один из верных признаков приближающегося Прохождения, - сказала Зулайя, явно думая о грядущих днях, когда драконы Перна начнут делать то, ради чего и были выведены. - Вы слышали песню, которую прислал нам Колледж?
- Хм-м, да, слышал, - усмехнулся Поулин. - Она все время вертится у меня в голове, и от нее никак не избавишься.
- Клиссер сказал, что у них есть еще несколько и что они сыграют их нам нынче вечером.
- Просто музыка? - нахмурился Поулин. - Стало быть, это и есть то самое долговечное, которое никому не позволит усомниться в неизбежности Прохождения?
Зулайя ободряюще похлопала его по плечу.
- Вы не можете отрицать - они уже добились успеха. К'вин, подойдя сзади, небрежно приобнял жену, ведя себя так же по-хозяйски, как золотая королева над своей кладкой. Поулин, улыбаясь, кашлянул в кулак и быстро извинился.
- Он беспокоится о сохранности знаний, - сказала Зулайя, почти умиленная тем, что К'вин выказал ревность, но не собираясь лишний раз это подчеркивать.
- Ты очень красива в своем новом платье.
- Да? Ну, спасибо, Кев, - сказала она, покачав бедрами, чтобы юбка заколыхалась. - Кстати, это напомнило мне... - Она приподняла богатый подол платья с алым рисунком, сшитый специально для Рождения. - Фредиг предложил соткать для каждого Вейра и холда гобелены, изображающие Алую Звезду, и выткать по краям формулы. Это интересная задумка, честное слово...
- Цвета поблекнут, и ткань рассыплется...
- У нас есть гобелены, которыми украшали дома еще при Высадке. С изображениями Лун и Земли...
- Они, как мне сказали, сделаны из синтетического волокна, которое более прочно, чем то, чем мы располагаем, - хлопок, лен и шерсть. Но даже и они кажутся потрепанными и выцветшими.
- Я прикажу их выстирать...
- ...до ниточки... ой! - улыбнулся собственному каламбуру К'вин.
- ...пусть это и не на вечность, но лучше напоминать сотнями разных способов, К'вин.
- Лучше что-нибудь в камне... - уже более серьезным тоном сказал предводитель Вейра.
- И камни движутся...
- Только перед Прохождением. И все же - как сохранить на века жизненно важную информацию?
- Мне кажется, что все слишком уж волнуются. Ведь у них есть мы, - сказала Зулайя и обвела широким жестом площадку Рождений и весь Вейр. - Зачем же еще нам нужны драконы? И Вейры разбросаны по всем нашим землям именно для того, чтобы охранять их, а отнюдь не просто так. Только они - верная защита планеты.
Их оторвал от разговора звук - скорее ощутимый, чем слышимый, ниже порога восприятия, более чем просто звук. Он исходил от Меранат'ы, которая присела на задние лапы и раскинула широкие крылья. Глаза ее горели зеленым и возбужденно вращались.
- О, начинается! - сказала Зулайя, улыбаясь в предвкушении. - Как же я люблю Рождение!
Взявшись за руки, вожди Вейра побежали к выходу, созывая всадников, хотя это было излишним: все драконы Телгара услышали материнский призыв Меранат'ы и ответили глубоким мужским гудением.
Все пространство кратера было переполнено возбужденными драконами, встающими на крыло, летающими тут и там, чуть не сталкиваясь друг с другом. А наставник молодых всадников Вейра вводил толпу кандидатов. Толпа счастливчиков вместе с родителями и друзьями торопились по горячему песку к амфитеатру, чтобы занять свои места. Того гляди начнутся драки за лучшие места, чтобы увидеть Рождение.
К'вин отправил Зулайю к Меранат'е, а сам остался встречать гостей и, пока зрители рассаживались, пересчитал собравшихся у входа взволнованных кандидатов в белом.
- Вам и так придется довольно долго ждать на горячем песке, - сказал им наставник Т'дам. - Так что лучше не торопитесь пока...
Все это время гудение драконов становилось все мощнее и громче - голоса Меранат'ы и остальных драконов слились в единый хор, который Шеледон и другие музыканты давно пытались повторить, но безуспешно. Горло Меранат'ы разбухло, она все пела и пела, даже вроде бы не переводя дыхания. Вскоре завибрировали ее грудь и живот, и звук стал объемнее. К'вин ощутил в себе знакомый ответ: вихрь чувств, радость, распирающую грудь, гордость, надежду, страх, желание - и, как ни странно, голод, и - печаль, от которой он порой плакал. Зулайя всегда плакала при Рождении - по крайней мере пока не начиналось Запечатление. А потом она ликовала вместе со своей королевой, даже больше, пока та покровительственно взирала на Запечатление своего выводка.
В хранилищах Форт-холда были целые коробки с ранними работами по психологии, в которых рассматривалось влияние Запечатления на всадников, драконов и молодежь Вейра. Связи между драконом и человеком были так сложны и глубоки, что никакой другой союз не мог с ними сравниться. Почти ошеломляющий момент узнавания вызывал бурю эмоций, подобной которой юные кандидаты никогда не испытывали. Некоторые принимали связь легко, некоторые сомневались в себе и переживали. Каждый Вейр по-своему справлялся с разными ситуациями. И каждого юного обитателя Вейра в первые месяцы после Запечатления постоянно тренировали и помогали ему, пока предводитель Вейра и наставник не решали, что он - или она - стал достаточно устойчивым, чтобы самому позаботиться о своем драконе.
Но потом дракон с всадником становились единым целым и сливались в содружестве столь крепком, что его разрыв приводил дракона, потерявшего своего всадника, к самоубийству. Несчастный всадник, утративший дракона, мог остаться в живых, а мог и умереть. Если он оставался в живых, то, считай, был уже наполовину мертвецом, совершенно сломленным потерей. Всадницы меньше были склонны к самоубийству, ведь они могли восполнить пустоту, заведя ребенка.
Когда были живы маленькие огненные ящерки, послужившие исходным генетическим материалом для биоинженерного создания больших драконов, потерявший дракона всадник мог найти утешение в их обществе. Но за последние пятьдесят лет в Исте были найдены всего лишь три кладки. Вероятно, на Южном континенте их было больше, но пока поиски ни к чему не приводили. Ветеринары решили, что на теплых северных берегах файров-дракончиков уничтожила какая-то болезнь. Как бы то ни было, у всадников больше не было друзей-ящерок.
Как только большинство гостей расселись по местам, Т'дам впустил кандидатов на площадку, и они образовали вокруг кладки неровный круг. В этой кладке не было золотых яиц, что одновременно и успокаивало, и тревожило предводителей Вейра. У них было пять молодых королев, чего было вполне достаточно для королевского крыла Телгара. В других Вейрах на нехватку королев тоже не жаловались, но новорожденные золотые были гарантией будущего.
На площадке Рождений стояли пять девочек. Должно было быть шесть, но семья шестой девочки не дала согласия во время Поиска, сославшись на ее помолвку и на то, что не могут нарушить данного ими слова. К'вин предполагал, что добрая треть, а то и половина кладки даст зеленых драконов: он надеялся, что подходящих кандидатов для Запечатления хватит. Зеленые драконы были весьма ценными для Вейра из-за быстроты и ловкости, хотя им и недоставало выносливости крупных драконов. И все же, когда доходило до борьбы с Нитями, зеленые создавали больше всего проблем. И сами драконы, и их всадники были менее дисциплинированными и могли ослушаться приказа предводителя Вейра в горячке Падения - короче говоря, они часто бравировали своей храбростью перед остальными драконами и всадниками Вейра. А вот всадницы зеленых, с Другой стороны, пусть и более надежные в бою, часто беременели (если не предохранялись), поскольку зеленые драконы были гиперсексуальны. Из-за жуткого холода Промежутка случались выкидыши, а во время выздоровления женщинам требовался тщательный уход, oак ?то всадницы зеленых слишком часто выпадали из графика. Выражение "прокатиться на драконе" стало эвфемизмом, обозначающим прерывание нежелательной беременности.
И все же К'вин предпочитал во время Поиска забирать девочек - когда получалось.
Драконье гудение - Клиссер называл его предродовой колыбельной - достигло почти невыносимого уровня, когда треснула скорлупа первого яйца. Зрители, как обычно, волновались, прыгали, плакали, пели вместе с драконами. Но как только началось Рождение, и они, и драконы успокоились.
И - покатилось. Треснули одновременно три яйца, осыпав осколками соседние, те тоже треснули. К'вин насчитал девять драконов, из них шесть зеленых, и решил, что выйдет-таки не треть, а половина.
Дракончики в этот момент казались настолько опасными, с такой яростью выбирались из заточения, что ближайшие кандидаты торопливо попятились. Два зеленых направились к выросшей в Вейре Джули, но белокурая девочка из Исты, уже отмеченная в Вейре за сообразительность, заступила дорогу одному из них, и оба дракончика благополучно прошли Запечатление. Еще трое зеленых выбрали мальчиков, которые в своих холдах проявляли гомосексуальные склонности. Оставшаяся зеленая, выбравшись из скорлупы, стояла, вертя головой во все стороны, и жалко пищала.
Т'дам подозвал остальных девочек, чтобы те сосредоточились на ней. Черноволосая девочка из Исты подошла поближе, и тут же зеленый дракончик, весело вереща, быстро преодолел разделявшее их расстояние.
К'вин проглотил комок в горле - это мгновение узнавания всегда возвращало его к тому потрясению, которое он испытал от Запечатления Чарант'а. И - невероятный восторг единения с этим любящим его существом, осознание, что они - одно неразделимое целое, одно сердце, один ум, одна душа.
"Но разве не так?" - спросил Чарант', и в его смятенном тоне всадник ощутил то же восторженное воспоминание. Несмотря на то что Чарант' вместе с остальными драконами сидел на кромке кратера, К'вин "услышал" его вздох.
Зулайя улыбнулась К'вину, понимая, что творится у него в душе. По лицу ее струились слезы.
К'вин рассеянно подумал, что блестящий бок Меранат'ы за спиной Зулайи служит прекрасным фоном для ее нового платья. Красное на золотом.
Треснуло еще около десятка яиц, и резкие вопли голодных дракончиков эхом прокатились по площадке. Как только новорожденный дракончик находил свою пару, истошный вопль сменялся тихим мелодичным гудением, которое быстро переходило в голодный жалобный плач, пронзавший душу не менее остро, чем первый плач одиночества новорожденного. У К'вина при этом от ощущения голода всегда сводило желудок.
"Хор Рождения, - подумал К'вин, - неповторим". И хорошо - человеческий слух не способен выносить какофонию такой мощности, разве что в течение короткого времени. Он всегда чувствовал себя к концу Рождения немного оглохшим, по крайней мере уши болели.
Внезапно в мелодию Рождения врезался посторонний звук - какой-то спор и шум прямо у входа на площадку. К'вин попытался разглядеть, что там творится, но увидел, что Т'дам уже пошел на шум, и снова вернулся к происходящему на площадке. Последними вылупились два коричневых и один зеленый. Над зеленым склонились два мальчика, в их лицах читалось отчаяние. Зеленый внезапно резко отвернулся от них и решительно заковылял через песчаную площадку к девочке, которая только что вошла. К'вин удивился. Ведь девочек было Пять, не так ли? Не то чтобы он не был рад увидеть здесь еще одну, особенно если как раз она и была нужна маленькой зеленой - дракончик даже оттолкнул парнишку, который пытался было заступить ему дорогу.
И тут на площадку с разъяренным видом выскочили трое мужчин. Т'дам безуспешно пытался помешать им подойти к только что Запечатленной зеленой паре.
- Дебра! - взревел первый мужчина, хватая девочку и отрывая ее от дракончика.
"Первая ошибка", - подумал К'вин, мчась по песку, чтобы предотвратить катастрофу. Чтоб их всех! Почему они позволили себе такую резкость и грубость! Рождение - это же священнодействие!
Прежде чем К'вин успел подбежать, зеленая среагировала на попытку отнять у нее ее избранницу. Она чуть попятилась, хотя еще нестойко держалась на задних лапах, вытянула вперед короткие передние лапки, выпустила когти и бросилась на мужчину.
К'вин увидел его ужас - и страх девочки. Дракон повалил мужчину и широко раскрыл пасть, собираясь откусить ему голову.
Т'дам, который был ближе, бросился на помощь. Девочка, Дебра, тоже пыталась оттащить разъяренного дракона прочь от жертвы.
- Папа, папа! Морат'а, оставь его, он больше не тронет меня, я же теперь всадница, Морат'а, ты меня слышишь?
Хотя К'вин очень боялся, что зеленая покалечит мужчину, он чуть не рассмеялся, осознав, как властно говорит эта кроха. Девочка инстинктивно вела себя совершенно правильно. Неудивительно, что ее отметили во время Поиска... и, похоже, ее холд расположен где-то неподалеку.
К'вин помогал Дебре, пока Т'дам оттаскивал упавшего мужчину подальше от дракончика. Потом пострадавшего подхватили его спутники, а Морат'а пронзительно вопила и рвалась атаковать снова.
"Он хочет причинить тебе зло. Он уведет тебя. Ты моя, а я твоя, и никто между нами не встанет!" - излучала Морат'а с такой яростью, что ее слышали все всадники.
К ним присоединилась Зулайя и, коротко осмотрев раненого, послала за медиками; во время Рождения никогда не обходилось без небольших царапин и ранок. К счастью, Морат'а еще не обзавелась клыками, и, хотя лицо мужчины было изрядно располосовано, а грудь расцарапана когтями, пусть и совсем детскими, его худо-бедно защитила кожаная безрукавка.
Сейчас большинство новорожденных дракончиков уже покинули площадку, принимая пищу из рук своих новых друзей. Зрители, расходясь, украдкой бросали взгляды на раненого. Несомненно, пойдут слухи. К'вин надеялся, что не слишком приукрашенные. А ему сейчас придется разбираться с фактами.
- Итак, может, ты объяснишь нам, что тут творится? - спросил он у Дебры, которая, стоя перед предводителем Вейра и его женой, внезапно ощутила приступ раскаяния и сомнений.
- Меня Нашли! - воскликнула она, поглаживая Морат'у, которая пыталась зарыться мордочкой в ее колени. - У меня было право прийти сюда. Я хотела прийти. - Она махнула рукой в сторону лежавшего на земле отца. - А они даже не показали мне письмо, в ковром меня приглашали приехать! Он хотел выдать меня замуж, потому что они с Борисом сговорились насчет шахты, а за это меня должны были отдать Ганмару. А я не хочу за Ганмара, и до шахты мне дела нет! Меня Нашли, и я имею право решать сама! - возмущенно говорила она, а на лице ее отвращение мешалось с обидой и злостью.
- Да, я помню, ты была в списке Найденных, - сказала Зулайя.
Она собиралась поддержать девочку и сурово смотрела на старшего из двоих мужчин, помогавших раненому.
- Стало быть, вы и есть Борис? - спросила она. - А вы - Ганмар, - обратилась она к тому, что помоложе. - Разве вы не понимали, что Дебру выбрали во время Поиска?
У Ганмара был растерянный вид, он потупил взгляд. Борис нахмурился еще сильнее и упрямо выдвинул вперед нижнюю челюсть.
- Лавель сказал мне, что ее отвергли.
Тут подошел Маранис, врач Вейра. Глянув на пострадавшего, он послал помощника за носилками. Затем занялся ранами. Снял с мужчины изорванную безрукавку. Человек, лежавший в полуобмороке, застонал.
- Хорошо, Борис, - самым суровым своим тоном сказала Зулайя. - Теперь вы знаете, что у Дебры есть право...
- Так вы, вейровские, всегда говорите! Но от вашего так называемого права мы только страдаем!
- Опять буянишь, Борис? - спросил Ташви, только что подошедший вместе с Сальдой.
- Вы же сами согласились, Ташви! - Борис коротко поклонился своему лорду-холдеру. - Вы сказали, что мы можем заложить эту новую шахту. Вы были рады, что мы с сыном начинаем это дело. И Лавель с радостью отдавал за Ганмара свою дочь...
- Да, только вот дочь, кажется, не слишком обрадовалась, - заметила леди Сальда.
- Но ты же хотела, разве не так, Деб? - сказал Борис, с гневным осуждением глядя на девочку.
Она ответила ему упрямым взглядом.
- Пока они не приехали в холд со своим Поиском...
- Поиск важнее всего, - сказал Ташви. - И ты об этом знаешь, Борис.
- Мы же обо всем договорились! - простонал отец девочки, почувствовавший облегчение благодаря холодилке. - Мы же обо всем договорились! - И он с суровым, горьким упреком посмотрел на дочь.
- Это ты обо всем договорился, - так же горько ответила Дебра. - Вы друг с другом договорились, а меня не спросили даже еще до Поиска! - Тоскливый стон Морат'ы прервал ее гневную речь. - Она есть хочет. Мне надо накормить ее. Пошли, маленькая, - нежно сказала она.
Даже не оглянувшись, она увела свою зеленую с площадки Рождений.
- Я бы сказал, вы не очень-то успешно обо всем договорились, - заметил Ташви.
- Но ведь все было хорошо, - сказал Лавель, погрозив кулаком всадникам, - пока они не приехали! Они забили ей голову всякой дурью, а ведь до тех пор она была послушной, работящей девочкой! И тут ей говорят, что она может летать на драконе. Может, видите ли! Знаю я, что вам, всадникам, надо! Дебра - хорошая девочка, не вроде ваших...
- А ну, поосторожнее, - оскорбленно подобралась Зулайя.
- Да уж, - сердито нахмурился Ташви. - Госпожа Вейра понимает, что ты не в себе, да еще и ранен...
- Раны - ничто по сравнению с моим праведным гневом, лорд-холдер! Я знаю то, что знаю, и знаю, что мы все уладили и что вы должны поддерживать своих холдеров, а не Вейр с их противоестественными обычаями и делами! И я не знаю, что теперь будет с моей дочерью! - Он разрыдался - скорее от бессильной злости, чем от боли. - До них она была такой хорошей девочкой, хорошей и послушной девочкой!
Ташви властно приказал носильщикам унести раненого. Затем обратился к предводителям Вейра.
- Да, я одобрил закладку новой шахты, назначил владельцами Бориса и Ганмара, но я не знал, что тут каким-то боком задействован еще и Лавель. Он все время что-нибудь да выкинет, - сказал Ташви, рассеянно переминаясь на горячем песке.
Зулайя знаком предложила всем выйти с площадки. Ее уже не спасала даже двойная подошва, а у Ташви башмаки были совсем легкие.
- У него и другие дочери есть, - сказала Сальда, беря мужа за руку и подталкивая к выходу. - У него с десяток детей, да и женат он уже второй раз. А заключая такие союзы, он скоро заведет на соседних землях столько родичей, что сможет создать собственный холд. Правда, кто в здравом рассудке захочет его в лорды?
Они остановились у выхода. Зулайя с К'вином искусно выбрали позицию, с которой они могли держать в поле зрения новорожденных драконят. Малыши под присмотром своих будущих всадников поглощали рубленое мясо, приготовленное для первой в их жизни кормежки.
То, что случилось с Деброй, было необычно. Как правило, семьи были счастливы, когда их ребенка выбирали во время Поиска, поскольку тогда в семье появлялся собственный всадник. Это было и престижно для рода, и предоставляло семье собственный воздушный транспорт.
Ядовитые замечания Лавеля по поводу жизни всадников встревожили и лорда-холдера, и предводителей Вейра. Да, некоторые обычаи Вейра были выработаны специально для нужд драконов, но промискуитет никогда не поощрялся. На самом деле в Вейрах существовал очень жесткий кодекс поведения. Там не заключали формальные брачные контракты, но ни один всадник не изменял слову, данному женщине, и всегда заботился о своих детях. И мало кто из родившихся в Вейре детей, достигая подросткового возраста, отправлялся к дедушкам и бабушкам в их холды, даже если им и не удавалось запечатлить своего дракона.
Праздник тем временем начался. Музыканты играли веселые мелодии во славу успешного Запечатления. Юные всадники все еще кормили своих дракончиков или устраивали их в стойлах молодняка, но, как только сытые дракончики засыпали, подростки присоединялись к своим родственникам.
Зулайя подумала: а не напомнить ли Лавелю, что всадницы живут отдельно от всадников? Он явно понятия не имел о том, сколько заботы требуется маленькому дракончику. По большей части новички в конце дня с трудом доползали до кровати, чтобы упасть в нее и тут же заснуть. Ни на что больше им сил не хватало. А если они не услышат голодного призыва своих дракончиков, их громким криком поднимет с постели Наставник.
Этот парень, Ганмар, стоял мрачный, явно недовольный всем, что случилось. Зулайя не сказала бы, что этот поворот событий разбил ему сердце. Конечно, если придется работать вместе с отцом и строить новый холд, то хорошенькая девушка ночью под боком служит хорошим утешением... но не больше.
- Я хотела бы узнать, - сказала Сальда, - почему Дебра приехала так поздно, самостоятельно и почему ее преследовали. Вы, конечно, понимаете, - в глазах Сальды появился суровый блеск, так хорошо знакомый Зулайе, - что мы с лордом Ташви вовсе не рады тому что Дебру лишили права, которое есть у каждого холдера.
- Холдера? - дернулся Лавель и застонал. - Она ведь больше не будет холдером, разве не так? Она навсегда потеряна для нас, навсегда!
- Как и возможность загрести причитающиеся ей земли, - сказала с насмешливой жалостью Сальда. Лавель что-то прорычал и попытался отвернуться от леди. - Вы потребовали больше, чем остальные. Надеюсь, Джиса в добром здравии? Или она рожает вам еще одного ребенка? Вы заездите ее, как Миллу, ведь так? Но, я полагаю, найдется немало дур, которые будут без ума от вашей непреходящей жадности. Цыц! - с отвращением отвернулась от него Сальда. - Уберите его с глаз моих. Он мне противен. Он омрачает нынешние радостные события.
- Не так уж сильно он ранен, вполне сможет уехать самостоятельно, - с надеждой намекнул врач.
- Уехать? - разочарованно воскликнул Борис, глянув в сторону нижних пещер, где уже разносили жаркое.
- Я мог бы найти ему место для ночлега, - начал было Маранис, но тут четверо молодых ребят из Вейра привели пойманных ими лошадей.
- А, вот и ваши кони, Борис, - сказала Зулайя. - Мы не будем вас задерживать и желаем вам успешно вернуться домой. Думаю, до темноты успеете. Маранис, дайте Лавелю побольше сока кошачьей травы, чтобы он продержался до холда. Ребята, помогите ему сесть верхом. Идем, К'вин, мы и так задержались, надо поздравить счастливых родителей.
Она сунула правую руку под локоть К'вину, подхватила левой леди Сальду и повела их через кратер.
- Я бы сказала, что сегодня получилось на редкость успешное Рождение, - начала она, повернувшись спиной к трем изгнанным с праздника холдерам. - Девятнадцать зеленых, пятнадцать синих, одиннадцать коричневых и семь бронзовых. Хорошее соотношение. Много бронзовых. Мне все же кажется, что драконы в каждой последующей кладке чуть крупнее, чем в предыдущей.
- Драконы все еще не достигли своих истинных размеров, - сказал К'вин. - Сомневаюсь, что это случится при нашей жизни.
- Но ведь они и так большие! - округлив глаза, воскликнула Сальда. Зулайя рассмеялась.
- Они на несколько ладоней выше первых драконов, которые в старину сражались с Нитями, так что на сей раз им будет проще.
- И еще - вы знаете, чего вам ждать, - кивнул Ташви. Зулайя с К'вином переглянулись. Они очень надеялись, что их ожидания и впрямь оправдаются. Хотелось бы обойтись без неожиданных происшествий.
- В этом у нас перед предками преимущество, - твердо сказал К'вин.
Зулайя слегка пожала ему руку, прежде чем отпустить, и пошла к первому столу, где сидели семьи двух новых всадников коричневых драконов. Следом вошел К'вин, ведя Сальду и Ташви к главному столу, где - после обязательного обхода всех столов - должны были расположиться и они с Зулайей. Потом, заключив пари с самим собой, он направился к противоположному концу пещеры.
Остановившись у четвертого стола, он понял, что выиграл пари, - новости о необычном Запечатлении последнего зеленого дракона уже распространились.
- Это правда, - спрашивала мать одного из бронзовых всадников, - что девочке пришлось удрать из родного холла? - Она, как и прочие, была потрясена.
- Важно, что она успела вовремя, - ответил К'вин пытаясь представить все в лучшем свете.
- А если бы она не приехала? - спросила девочка-подросток с живым блеском в глазах. - Неужели дракон...
Она резко осеклась, словно кто-то толкнул ее под столом. К'вин подавил улыбку.
- Но ты же видела, - сказал он, воспользовавшись паузой, - что там были и другие дети. Дракон выбрал бы из них.
Это было не совсем правдой. Именно поэтому в каждом Вейре на площадке Рождений кандидатов было больше, чем драконов. Хроники зафиксировали пять случаев, когда маленькие драконы не находили себе всадника. Последовавшая смерть малышей так обеспокоила Вейры, что теперь всегда предпринимались все меры, чтобы второй раз такого не случилось. Допускали даже, чтобы дракончик выбирал себе пару среди зрителей.
Бывали случаи, когда яйцо не трескалось. В старину, когда еще существовали всякие технические приспособления, брали срезы мертвых тканей для исследования. В большинстве зафиксированных случаев причиной были проблемы с желтком, в результате чего формировался маленький уродец, который не пережил бы Рождения. Но в трех случаях причину смерти не сумели установить: зародыш не имел никаких дефектов. Такие непроклюнувшиеся яйца было решено оставлять в Промежутке, что и выполняли предводители Вейров на своих бронзовых драконах.
- Я видела, как она мчалась сюда, - сказала девочка, с удовольствием начиная снова. - И мужчин, которые пытались ей помешать.
- Наверное, тебе досталось самое лучшее место, - усмехнулся К'вин.
Девочка окинула стол мстительным взглядом.
- Да! И что? Я все это видела! Даже когда дракончик попытался сожрать кого-то! Небось ее папочку?
- Сьюз, хватит, - одернул ее собственный отец, а мальчик постарше, наверное, ущипнул, поскольку она резко выпрямилась и сердито посмотрела на него.
- Да, это был ее отец, - сказал К'вин.
- А он что, не знал, что нельзя бить всадника? - спросил потрясенный отец Сьюз.
- Я думаю, он понял свою ошибку, - сухо ответил К'вин и увидел испуг на лице Сьюз. - Какое имя ваш сын... - Чарант', как всегда, быстро подсказал ему нужное имя, так что крохотную паузу никто не заметил, - Томас решил избрать в качестве боевого?
- Я думала, Томасу нечего даже надеяться, - сказала его мать, лицо ее лучилось от гордости и удовольствия.
- Ему никогда не нравилось имя Томас, - встряла неугомонная Сьюз. - Он выберет новое имя. - Юная вредина искоса посмотрела на родителей.

Предыдущая страница 3 Следущая страница


Глаз дракона

- А вот и он, если я не путаю своих гостей, - сказал К'вин, указывая на паренька, который прокладывал себе путь через переполненную пещеру. К'вин рассказывал кандидатам об их обязанностях, так что многих из них уже знал. Томас был очень похож на сестру и брата, так что узнать его было легко. Он надеялся, что Томас похож на сестру только лицом. Очень уж зловредной была девчонка.
- Отлично, юноша, - сказал К'вин, протягивая ему Руку. - И как нам теперь тебя называть?
- С'мон, предводитель, - сказал новый бронзовый всадник, вспыхнув от радости. Пожатие у него было крепким. - Можно было бы - Т'ом, но это имя мне никогда не нравилось.
- Ты сказал, что тебе... - Сьюз получила еще один пинок под столом, взвизгнула и залилась слезами.
- Это лучше звучит, - сказал С'мон, - да и Тьябет'у нравится.
На лице его ясно читались удовольствие, смущение и гордость, как обычно бывало у молодых всадников, пока они привыкали к своему новому положению. Привыкание потребует некоторого времени, уж это К'вин очень хорошо помнил.
- И потом, в первой группе всадников Бендена был некий Т'мас.
- Он давно умер, - ответил отец мальчика, не слишком довольный выбором сына. - Томас - наше родовое имя, - пояснил он К'вину. - Я тоже Томас, девятый в роду.
Мальчик посмотрел на отца с любопытством и тем отчужденно-независимым выражением, которое всегда возникает у новичков. Что-то вроде "ты больше не можешь указывать мне" или "папа, это мое дело, ты не поймешь".
- Тьябет' и С'мон, - сказал К'вин, поднимая свой бокал, и выпил за новых партнеров. Остальные поторопились присоединиться к тосту. - Ешь, С'мон. Теперь тебе придется пользоваться любой возможностью поесть, - добавил он и оставил парнишку, который с радостью последовал его совету.
За каждым столом К'вин слышал историю Дебры с новыми подробностями. Одни говорили, что ее отец истек кровью и умер, другие - что она не хотела приезжать вообще и что семья заставила ее попытаться запечатлить, раз уж ее Нашли. В конце концов оказалось, что маленькая Сьюз действительно видела все лучше всех, хотя и сидела далеко от центра, так что не могла как следует наблюдать Запечатление. Зато все, что происходило снаружи, она видела великолепно. К'вин, по возможности, подправлял чужие рассказы так, чтобы дело не вышло из-под контроля. К счастью, заиграл оркестр, послышалась песня, и гости отвлеклись. Большинство мелодий и песен были новыми. Музыканты Клиссера действительно очень хорошо выполняли свою работу.
Предводителю удалось не слишком часто наполнять кубок и основательно закусывать жареным мясом, ведь поздравить следовало всех новоиспеченных всадников.
Он почти закончил обход, когда увидел телгарских холдеров и Т'дама, сопровождавших в зал Дебру. Все они направлялись к главному столу. Сальда и Ташви перехватили девочку на полдороге. Она по-прежнему была полуошеломлена и почти затравленно озиралась по сторонам. Кто-то дал ей зеленое платье, которое обрисовало почти сформировавшуюся женскую фигуру. Покрой и цвет очень шли Дебре. Темно-зеленый цвет подчеркивал ее стройность и бронзовый цвет кудрявых волос, которые были красиво причесаны, а не буйно вились вокруг потного растерянного лица. Несомненно, к этому приложила руку Тиша, старшая над нижними пещерами. Зулайя сказала как-то, что Тиша играет с девушками Вейра, как с куколками, - одевает их и причесывает. У Тиши были свои дети, но избыток материнских чувств в Вейре только приветствовался.
Сальда обняла Дебру, склонилась к уху девочки и что-то зашептала. Она явно собиралась возместить отсутствие семьи - и это на празднике, присутствовать на 'котором любой холдер или мастер почел бы за счастье. Интересно, а как там с остальными родственниками? Впрочем, теперь Дебра стала членом огромной семьи Вейра и наверняка найдет приятную замену своей родне.
Зулайя представила Дебру Сарре, загорелой блондинке из Исты. Та принялась болтать так оживленно что Дебра улыбнулась - робко, как показалось К'вину но уже с большей уверенностью.
- Ты уложила Морат'у? - спросил он, подходя к женщинам.
- Я думала, что она никогда не кончит есть, - сказала Дебра, чуть нахмурившись от волнения.
Как заметил К'вин, цвет платья только подчеркивал зелень ее глаз. Тиша может гордиться своей работой.
- Они прожорливы, - сказала с мягким смехом Зулайя. - И я тоже. Идем, сядем, пока еще что-то осталось. Сальда добродушно хмыкнула, улыбаясь Дебре.
- Ну уж, скажешь. Мы за неделю послали вам самых упитанных телят в ожидании праздника. - Она слегка подтолкнула девочку к К'вину. - Одну вещь я скажу тебе точно, девушка: здесь, в Телгар-Вейре, ты будешь есть куда сытнее, чем дома. И готовить тебе не придется.
Дебра была так сбита с толку этими шутками, что К'вину пришлось взять ее за руку и помочь подняться на возвышение, на котором стоял стол.
- Думаю, тебе будет здесь очень хорошо, Дебра, - ласково сказал он. - И Морат'а станет тебе хорошей подругой.
Лицо девушки тут же осветилось радостью, а глаза наполнились слезами. Эта беззащитность вызвала у него такое сочувствие, что он даже споткнулся.
- О, она будет больше чем просто подругой, - сказала Дебра. Слова ее звучали скорее как молитва, чем констатация факта.
- Иди сюда, садись рядом, - сказала Зулайя, пододвигая стул и знаком приказывая К'вину сесть. Они устроились не в центре стола, как обычно. Быстрый обмен взглядами с Ташви и Сальдой заставил холдеров сдвинуть стулья, будто так и заведено.
- Послушай, какая прекрасная мелодия, - сказала она, наклонив голову.
Музыка - еще не маршевая, но достаточно жесткая - заставила всех в пещере прекратить разговоры.
- И слова тоже, - добавила Сальда, приоткрыв пошире от удивления глаза, - ей очень нравилось то, что она слышала. Когда ее муж собрался заговорить, она шикнула.
К'вин тоже слушал с удовольствием.
Шеледон, который настоял на том, чтобы впервые исполнить их произведение на Запечатлении в Телгаре, был чрезвычайно доволен тем, что разговоры затихли и все стали слушать новую песню. Настало время для самого главного. Как только закончилась кода песни, которую Джемми назвал "Любовь Дракона", Шеледон распорядился приготовиться к "Балладе о долге". Начать должна была его супруга Сидра, сопрано. Она пела партию мальчика - не совсем то, что надо, но подходящего мальчика пока не нашли. По знаку Шеледона Бетани сыграла на флейте вступление, и Сидра пропела первые строфы.
Да, им не хватало поставленных голосов, чтобы по-настоящему потрясти аудиторию, - в воображении Шеледон "слышал" многоголосый хор, - но великолепная акустика пещеры была очень кстати. Музыка захватывала. Голос Сидры звучал так юно и восторженно... Вступил красивый тенор Голладжи - партия всадника, затем присоединился баритон Шеледона, альт Бетани, и все музыканты Вейра подхватили мелодию.
Песня закончилась. Секунду царило полное молчание - самая высокая оценка для исполнителя, - и за-тем все зрители вскочили, радостно крича, хлопая, топая ногами. Даже драконы, захваченные общим восторгом, присоединились к восторженным приветствиям Сидра кланялась и кланялась, потом подняла остальных музыкантов. Даже Бетани встала. По щекам ее текли слезы.
Они повторили "Балладу" пять раз. Слушатели очень быстро запомнили слова и мелодию и присоединились к певцам. Когда Шеледон с жалким видом отказался петь в шестой раз, слушатели потребовали "Любовь Дракона", такую подходящую для нынешнего торжества.
По всем статьям дебют получился удачным, решил Шеледон, любуясь улыбкой на лице Сидры. Джемми превзошел самого себя, и Клиссер будет доволен. Возможно, в предложениях Клиссера о пересмотре всей системы образования что-то есть. Если на бесполезные знания дети будут тратить меньше времени, они скорее поймут, в чем истинный смысл жизни.

Глава 4
Телгар-Вейр и Колледж

Зулайя первая заметила все возраставшее беспокойство Дебры.
- Возвращайся к Морат'е, дорогая. Ты устала и тебе надо поспать.
- Спасибо... а...
- В Вейре у нас титулов нет, - сказала Зулайя. - Ступай. Я разрешаю тебе, если именно этого ты так вежливо ждешь.
Дебра пробормотала слова благодарности и встала, желая ускользнуть как можно незаметнее. Она чувствовала себя неуклюжей и замкнутой, хотя все, даже леди и лорд холда, были с ней так невероятно добры и просты. Она думала, что у нее потребуют объяснения ее поступка но вместо этого они просто поддержали ее. Но главное - казалось, что ее настоящая жизнь началась лишь с того мгновения, когда они с Морат'ой встретились взглядами.
Так и есть, думала она, торопливо шагая вдоль стены пещеры, опустив голову, чтобы не смотреть никому в глаза. Но, проходя мимо людей, она встречала только улыбки и добрые приветствия. И уж, конечно, никто не приставал к ней с низостями и похотью, как утверждал ее отец.
Конечно, рассказывал он ей много чего. Но многого и не рассказал. Например, того, что в холде полагалось официально объявить о том, что она Избрана в результате Поиска, а значит, должна знать, когда ей прибыть на Рождение. А вместо этого она случайно отыскала письмо в шкафу, где держали всякий хлам, который можно использовать вторично. Никто в Балан-холде, особенно ее отец и мачеха Джиса, не выбросил бы листок бумаги, у которого одна сторона осталась чистой, - а вдруг он еще пригодится! Как же она ненавидела эти слова! Пригодится! Это "вдруг пригодится" витало над всем Балан-холдом. А ведь в материальном отношении они вовсе не были бедны, не так, как другие холдеры. Но со дня смерти ее матери Балан-холд обнищал духом.
Она искала совсем другую вещь, когда наткнулась на листочек. Она не знала, когда было получено письмо, но очевидно, что листок лежит здесь уже некоторое время: бумага была засаленной, а складки затерты. Может, он тут уже несколько недель лежит!
Она даже согласилась выйти за Ганмара - чтобы только сбежать из отчего дома. Она знала, что ей придется много работать, даже тяжелее, чем дома, поскольку они будут закладывать новый холд. Придется вырубать его в скале над шахтой, но он будет принадлежать ей - и Ганмару, - и она сможет жить там так, как сама захочет. Она не верила в те прекрасные будущие чудеса которые расписывали ей Борис и Ганмар. Им нужно было лишь ее крепкое тело и сильные руки.
Но она видела в те дни в небесах много драконов с пассажирами. Балан-холд был недалеко от Телгар-Вейра, даже если ехать по земле. И когда она прочла письмо, она сразу же все решила без колебаний. Она Найдена. Она имеет право быть там. Плевать, как живут в Вейрах, хуже уже не станет. А если она станет всадницей...
Она сунула письмо в карман брюк и задвинула ящик. На кухне больше никого не было, солнце струилось сквозь окна, словно воодушевляя ее. Она даже не вернулась в комнату, где жила с тремя сводными сестрами. Схватив куртку, она побежала в загон, где держали верховых лошадей. Во дворе не было ни одной - все в работе. За завтраком отец раздал задания, и все торопились показать отцу законченную работу, а то перерыва на обед не будет.
Она не осмелилась взять из сарая седло и уздечку, поскольку там ее старшие братья ворошили сено, - они впервые делали эту грязную работу. Она взяла только кожаный ремень. Поскольку ей приходилось много работать с лошадьми холда, она была уверена, что взнуздает одну при помощи только кожаной петли.
Бильвиль был самым быстрым конем. Дебры хватятся не раньше чем через три часа, когда позовут на обед. Тогда она будет уже далеко на пути к Вейру.
Оглянувшись через плечо и убедившись, что за ней не следят, Дебра быстро пошла - словно по делу - к загону. Забралась на ограду. Бильвиль стоял неподалеку. Ворота были слишком близко от огорода, где занимались прополкой ее сводные сестры. Они больше всего любили ябедничать отцу или своей матери, что Дебра, мол, бездельничает. Два брата были в сарае, еще двое - отцом на лесной делянке, мачеха - в сыроварне холда. Дебра молола зерно на муку, когда треснул шплинт. Именно его она и искала в ящике - гвоздь или что-нибудь, чем можно было бы заменить его, чтобы продолжать работу. Так что Джиса тоже покамест тревоги не поднимет. Нет муки - не будет хлеба, а Джиса, из-за беременности, не хотела вращать тяжелый камень.
Бильвиль мягко ткнулся в плечо девочки, когда она подошла к нему и взялась за гриву. Никто не удосужился почистить его вчера вечером после перевозки дров, и его шкура задубела от вчерашнего пота. Может, взять другую лошадь? Но Бильвиль наклонил голову и позволил набросить ременную петлю на нижнюю челюсть. Вряд ли лучше будет, если она начнет ловить в загоне отдохнувшую, но менее покладистую лошадь, так что она сжала самодельную уздечку, схватилась за гриву и вскочила на спину коня. Может, завтра она уже будет сидеть на спине дракона! Она распласталась по шее Бильвиля, чтобы ее никто случайно не увидел, и погнала коня вперед, к лесу.
Когда они достигли живой изгороди, отмечавшей дальнюю границу их владений, она еще раз оглянулась на строения холда, на высеченные прямо в скале окна, неровный вход в основные жилые помещения и более широкий - в загон для скота. Ни души.
- Ну, вперед, Бильвиль, удираем отсюда, - прошептала она и послала его рысью, направив прямо на изгородь, неподалеку от тропинки, ведущей в лес.
Хорошо, что Бильвиль любил прыгать, поскольку она едва дала ему пространство разогнаться. Но он ловко перемахнул через изгородь, повернул налево, повинуясь поводу и толчку в правый бок. Через несколько мгновений они уже были среди деревьев и направились к тропе. Бильвиль разок попытался потянуть налево назад, к холду, но она резко ударила его пяткой, и он принял вправо. Они были уже достаточно далеко от холда, так что топота его копыт никто не мог слышать - разве что приложил бы ухо к земле, а это вряд ли. Наверняка они пялятся на жернова, которые ей больше вращать не придется. Эта мысль заставила ее ухмыльнуться, хотя до безопасности было еще далеко.
Как только тропа стала шире, она пустила Бильвиля легким галопом, наслаждаясь единственным занятием, которое приносило ей в холде удовольствие.
Несколько раз она останавливалась, чтобы дать отдохнуть пояснице, а заодно и спине Бильвиля... и поискать поздние ягоды. Надо было перед побегом стащить оставшийся от завтрака сыр или даже пару яблок, чтобы перекусить по дороге.
Только на последнем отрезке пути к Телгар-Вейру Дебра заметила погоню. Или по крайней мере увидела на дороге трех всадников. Возможно, это гости, спешащие на Рождение, но лучше уж ждать самого худшего. Одним из них мог быть ее отец, другие двое - Борис с Ганмаром. Она должна добраться до Вейра, прежде чем они ее догонят. Как получилось, что они так быстро пустились в погоню? Может, кто-то ее видел, в конце концов, и предупредил Лавеля?
В самой тонкой стене кратера Телгар был вырезан длинный туннель для наземного транспорта. Бильвиль устал после вчерашней работы, когда ему пришлось несколько раз подниматься в гору. Дебра услышала мужские голоса, которые звали ее по имени, и пришпорила Бильвиля. Тот пошел усталой рысью. Как она ни била его пятками, быстрее он уже не мог. И тут она услышала гул - он словно исходил от окружающих стен. Она поняла что это значит, и закричала от отчаяния.
Она все-таки опоздала, и ей не достанется ни одного дракона для Запечатления, пусть ее и Нашли. Как ей теперь возвращаться домой? Она не поедет. Она знает свои права. Ее Нашли. Она может остаться в Вейре до следующей кладки. Все лучше, чем возвращаться к тому, от чего она только что сбежала. Брак с Ганмаром ничем не улучшит ее судьбу, даром что она уже согласилась вступить в законный союз с молодым горноразработчиком. Он производил хорошее впечатление. Мать рассказывала ей, что есть способы управлять мужчиной так, что он этого даже не заметит. Но Милла умерла прежде, чем успела поделиться своими тайнами с дочерью. А Джиса, которая не надеялась выйти замуж второй раз, если вдруг не сумеет удовлетворить ее отца, была по натуре жертвой: ей нравилось подчиняться.
В туннеле загрохотал стук копыт, и, уже отчаявшись достигнуть цели, Дебра снова пришпорила Бильвиля. Отважный конь тяжело перешел в галоп, от которого ее растрясло до костей, но они все же успели въехать в чашу кратера.
Дебра увидела, что Площадка полна не только людьми, но и новорожденными дракончиками, которые ходили шатаясь. Подъехав чуть ближе, она заметила, что еще несколько яиц не проклюнулись. Преследователи настигали. Бильвиль был ей уже не нужен - она достигла входа. Конь остановился сразу же, как только наездница перестала подгонять его. Она соскользнула на землю и бросилась к площадке Рождений - ив тот же миг ее отец, Борис и Ганмар рванулись наперерез, приказывая остановиться, образумиться... Она вырвалась от них как раз вовремя, чтобы увидеть Морат'у и наконец слиться с ней.
Сейчас, возвращаясь к казармам молодняка, она чувствовала себя такой усталой, как никогда в жизни. Но и такой счастливой она никогда в жизни не была. Пока она нервно стучала в дверь, из комнаты мальчиков высунулся Т'дам.
- Вернулась? Она спит как мертвая. И ты тоже, думаю, уснешь.
Она покачала головой, слишком усталая, чтобы говорить. Открыла створку двери, специально приспособленную, чтобы маленький дракончик, который еще волочит крылья, мог пролезть внутрь, вошла, закрыла было за собой дверь, но тут вошел Т'дам с фонарем. Очень кстати - иначе Дебра налетела бы на спящих дракончиков. Они спали на деревянных платформах, поднятых на метр над землей. Так было заведено, пока дракончики не становились достаточно взрослыми, чтобы переселиться в собственные постоянные вейры. По одну сторону от драконьих платформ стояли низенькие кровати на колесиках, предназначенные для молодых всадников. Пространство под кроватью использовалось как склад для вещей, в ногах у каждой стоял большой сундук.
Дебра обогнула ближнюю платформу, радуясь, что не потревожила дракончика, и подошла к спящей Морат'е. И своей кровати. На сундуке лежала кое-какая одежда.
- Тиша тебе кое-что прислала, поскольку ты не смогла привезти с собой белья, - сказал Т'дам. - И ночной сорочки, как я понимаю. Зажги фонарь над кроватью, и я погашу свой.
Когда она сделала это, он прикрыл заслонку большого фонаря и затворил за собой дверь. Как только он ушел, она осмотрела Морат'у - дракончик свернулся в клубочек на своей платформе, сунув голову под крыло. Значит, так они спят? Радуясь удаче нынешнего дня, Дебра смотрела на спящую зеленую, как мать на новорожденного долгожданного младенца. Животик Морат'ы до сих пор еще был круглым от съеденного мяса. Во время кормления Т'дам только рассмеялся, когда Дебра испугалась, что дракончик переест и заболеет.
- Они в первый месяц так едят раз шесть-семь в день, - пояснил он. - И пока они не дойдут до трехразового питания, ты будешь думать, что всю жизнь проведешь, нарезая мясо. Но не беспокойся. К концу года она будет есть два раза в неделю, причем охотиться будет сама.
Дебра улыбнулась, припомнив этот разговор. Т'дам понятия не имеет, каким облегчением будет для нее такая простая работа, которую можно выполнять с любовью, радуясь ответной благодарности. Она подержала руку над любимой своей Морат'ой, но не решилась побеспокоить ее, тем более что сама засыпала на ходу. Однако она еще постояла, просто глядя на то, как грудь Морат'ы поднимается и опадает от спокойного дыхания. А потом она уже просто не могла сопротивляться усталости.
Она была единственным человеком в стойлах молодняка... или в казарме? Ладно, пусть остальные празднуют со своими семьями. Кто будет против, если Дебра из Балан-холда проведет сегодня ночь с драконами? Уж точно не она. Она сняла праздничное платье, разгладила мягкую ткань зеленого наряда и сложила его. Оно так хорошо сидело на ней и было такого приятного цвета... она никогда еще не носила такой красивой вещи. Джиса забрала все платья ее матери, которые по обычаю должны были достаться Дебре. Девочка надела ночную сорочку и ощутила слабый запах трав. Когда-то она тоже собирала пахучие травы для саше - вместе с матерью.
Дебра отвернула край толстого шерстяного одеяла ощупала его мягкую ткань и, совершенно не жалея о стираных-перестираных тонких покрывалах, которые ей приходилось делить с сестрами, забралась под него. Подушка под ее щекой тоже была пышной, мягкой и тоже пахла травами. Это все, о чем она успела подумать прежде чем погрузилась в сон.
Вернувшись на драконах в Колледж, Шеледон, Бетани и Сидра все никак не могли успокоиться после теплого приема, который им устроили в Телгар-Вейре.
- Я не знаю, почему мы раньше не додумались до Обучающих Баллад, - сказала Сидра слегка охрипшим голосом - еще бы, прошлой ночью она столько раз пела!
- Очень плохо, что мы не успели подготовить такое же представление для двух других Рождений, - ответил Шеледон, поскольку повсюду замечал только промахи - таков уж был у него нрав. - Предвидятся ли еще какие-нибудь большие события?
- Да, к примеру, Праздник конца года, - сказала Бетани.
- Надо будет остаться здесь, - ответил Шеледон, не желая пропустить праздник, который обычно готовил Крисли. Старшие учителя Колледжа непременно включались в список гостей Форта и никогда не упускали возможности побывать там, даже если взамен могли на три дня отправиться к родным очагам.
- Может, на сей раз, - посмотрела на Шеледона Сидра, - нам следует отправиться по домам и распространить Песню там?
Бетани нахмурилась.
- Песня звучит в полную силу только при надлежащем исполнении, с аккомпанементом и хором...
Шеледон задумался.
- Мы можем подготовить подходящие группы исполнителей в главных холдах. Всадники в любом случае поиезжают туда в гости, так что все смогут услышать... - Тут он улыбнулся жене и нежно обнял ее за плечи. - Ты прекрасно исполнила партию сопрано за мальчика. Но, думаю, к концу года нам надо подготовить детский голос. Ты сегодня охрипла.
- Эй, вы там, внизу! - послышался сверху голос, и они увидели высунувшегося из окна Клиссера. Он махал им рукой. - Ну, как? Баллада сработала? - крикнул он, сложив руки рупором.
Музыканты переглянулись, Шеледон отсчитал "раз-два", и они взревели хором:
- Да здравствуем мы!
Клиссер радостно сцепил руки над головой и жестом показал, чтобы они поднимались в его кабинет в самой старой части здания.
Они пришли туда первыми, все еще в радостном возбуждении, которое начало рассеиваться, когда они увидели лицо Клиссера.
- Что стряслось? - спросила Бетани, приподнимаясь с кресла.
- Компьютеры вышли из строя, и Джемми думает, что теперь они все подохли окончательно, - мрачно сказал Клиссер, плюхнулся в кресло у своего рабочего стола и жалко обмяк.
- Да что случилось? Они работали хорошо, - нахмурился Шеледон. - Что Джемми...
Клиссер отмахнулся.
- Это не Джемми...
- Ну, так один из студентов, что болтаются вокруг... - Судя по лицу Шеледона, ничего хорошего встреча с ним виновнику не сулила.
Клиссер покачал головой.
- Молния.
- Молния? Но мы не получали штормового предупреждения.
- Все солнечные панели перегорели, но их мы хотя бы можем заменить. Хуже, что Кори потеряла всю медицинскую информацию, все, что от нее сохранилось включая диагностическую, которую она так отчаянно пыталась перевести на бумагу.
Онемев, Шеледон тяжело опустился на угол стола, а Сидра с несчастным видом привалилась к стене.
- И много погибло? - спросила Бетани, пытаясь осознать масштаб катастрофы.
- Все. - Клиссер щелкнул пальцами и сцепил руки, опустив на них подбородок.
- Но ведь... но ведь это все лишь вопрос... - начал было Шеледон.
- Материнские платы сделаны из угля и клея, - мрачно ответил Клиссер. - Джемми просмотрел все коробочки с оставшимися у нас чипами, но их не хватит, чтобы восстановить хотя бы несколько мегов, и система не заработает. Даже часть системы. Она погибла. - Он безнадежно махнул рукой.
Повисло молчание, пока все, находившиеся в комнате, пытались осознать свою потерю.
- Что успели студенты... - начала было Бетани, но осеклась, когда Клиссер почти раздраженно замахал на нее. - Но ведь они успели хоть что-то сделать?
- Что-то, но отнюдь не столько, сколько нам надо, отнюдь не все, что надо было скопировать, лишь малую часть того, что нам необходимо.
- Послушай, Клиссер, - мягко сказала Бетани, - так все же - что мы реально потеряли?
Он резко поднял голову и зло посмотрел на нее.
- Реально? Да все!
Шеледон и Сидра воззрились на Бетани так, словно она спятила.
- Мы потеряли историю, которая, как мы уже видим не имеет ничего общего с нашей нынешней жизнью? - негромко спросила она. - Описания архаических устройств и процедур, которые не нужны на Перне, поскольку мы больше не живем в обществе развитой технологии? Разве ты не собирался от них избавиться, Клиссер? Ты же хотел приспособить обучение к нашим реальным нуждам, чтобы жить на этой планете! Я даже не представляю, сколько гигабайт хранимой информации было бесполезно! Теперь нам не надо волноваться насчет старого. - Она махнула рукой. - Мы можем двигаться вперед и не заниматься переводом бесполезных мелочей. Итак, я снова спрашиваю: что мы реально утратили?
Молчание затянулось, и Шеледон издал резкий смешок.
- А знаете, она, возможно, права! Мы разбивались в лепешку, копируя сведения, которые в любом случае на Перне не пригодятся. Особенно потому, - голос его стал жестче, - что никому на Земле нет до нас дела.
Сидра, моргнув, посмотрела на мужа.
- Ты опять о той капсуле старика Таббермана, отправленной домой?
Шеледон перешел в оборону:
- Ну, мы же знаем из...
- Из записей, - с недоброй усмешкой ответила Сидра, и Шеледон вспыхнул. - Мы знаем, что сообщение было послано без визы адмирала Бендена. А без подписи начальника колонии никто на Земле не обратил бы внимания на это сообщение. Если оно, конечно, дошло До Земли вообще.
- Мог бы кто-нибудь прилететь и хотя бы посмотреть, - сказал Шеледон.
- Ой, да хватит, Шел, - сказала Бетани, которую позабавила внезапная перемена в его настроении, поскольку он всегда высмеивал теорию "капсулы Таббермана". - Перн не так богат, чтобы заинтересовать кого бы то ни было.
- Так говорят драгоценные записи, но мне кажется, это была всего лишь попытка сохранить лицо. Наверное, они просто следили за нами, чтобы посмотреть, как у нас пойдут дела... Они чертовски разбогатели благодаря Шавианским колониям, что и послужило основной причиной Нахийской космической войны.
- Это было более трехсот лет назад, Шел, - сказала своим терпеливым учительским тоном Бетани.
- И совершенно неприменимо к нашим дням, - добавила Сидра. - Да, потеря компьютеров - несомненно, удар для нас, но бороться мы с этим не можем...
- Но информация! - проговорил Клиссер сквозь набежавшие на глаза слезы.
- Клиссер, милый, - наклонилась к нему Бетани, ласково поглаживая его по руке, - у нас все еще остались лучшие в мире компьютеры, - она постучала себя по лбу, - и они просто набиты информацией, ее даже больше, чем нам нужно.
- Но... но мы теперь не будем знать, как сохранять жизненно необходимую информацию! Например, как заранее предсказывать возвращение Алой Звезды.
- Придумаем что-нибудь, - сказала она мягко и успокаивающе, и отчаяние, охватившее Клиссера, стало утихать. Он даже вроде чуть развеселился. Но потом впал в еще более черную депрессию.
- Но мы не оправдали доверия, оказанного нам. Мы не сумели сохранить имеющиеся у нас данные...
- Чушь собачья! - резко сказал Шеледон, ударив кулаком по столу. - Мы заставили компьютеры работать за гранью возможного. Я достаточно много прочел в инструкциях, чтобы это понять. Каждый год, который они проработали сверх положенного им срока, - вообще чудо. И, как сказала Бетани, мы не все потеряли. Старинные штучки вышли из строя, как и многое другое. А теперь нам придется идти не легким путем, который предоставлял нам компьютер, а рыться в книгах. Книги! Их-то у нас горы.
Клиссер моргнул. Он покачал головой, словно отгоняя какую-то мысль.
- Мы все равно хотели отказаться от большинства старых сведений, - ласково сказала Бетани. - Что всего важнее для нас, - она показала на Перн вокруг нее, - мы уже скопировали... ну, большую часть, - поправилась она, когда Клиссер открыл было рот. - Если нам до сих пор это не понадобилось, то и в будущем не понадобится.
- Но мы потеряли сумму знаний всего человечества... - начал было Клиссер.
- Ха! - ответила Сидра. - Древнюю историю. Мы выжили на Перне, и Перн - важнее всего. Как сказала Бетани, если до сих пор нам эти знания не понадобились, не понадобятся и в грядущем. Так что успокойся.
Клиссер потер лицо руками.
- А что я скажу Поулину?
- А разве молния не задела и Форт? - спросил Шеледон, затем ответил сам себе:
- Мне показалось, что там, у солнечных панелей, работали какие-то люди.
Клиссер воздел руки к небу.
- Я сказал ему, что мы подсчитываем потери...
- И что же? - спросил Шеледон.
- Все! - Он уронил руки и опустил голову, словно думал о неизбежном.
- Ну, не ты же вызвал грозу, Клисс, - сказала Бетани Он обжег ее взглядом.
- А система тогда работала? - спросил Шеледон.
- Конечно, нет! - горячо воскликнул Клиссер, хмуро глядя на Шеледона. - Ты знаешь правила. Во время грозы всю электронику выключают.
- И выключили?
- Конечно!
Бетани с Шеледоном переглянулись, не очень веря его словам. Они оба знали, что Джемми может сидеть за компьютером, пока не уснет над клавиатурой.
- Говорю же, - продолжал Клиссер, - все было отключено. Просто повезло, что у генераторов есть предохранители, но компьютеры даже это не спасло. Перенапряжение пошло по шине базы, а не по линиям питания.
- Компьютеры все равно уже подыхали. А теперь совсем сдохли, - жестко сказал Шеледон. - И пусть покоятся с миром. Я пойду и доложу Поулину, если ты боишься.
- Я не боюсь, - стукнул кулаком по столу Клиссер. - К тому же я обязан ему сказать.
- Тогда скажи ему заодно, что наши новые обучающие методики готовы и мы не потеряли ничего из того, что понадобится последующим поколениям, - сказала Сидра.
- Но... но откуда нам знать, что им понадобится? - риторически спросил Клиссер, до сих пор еще не оправившийся от потрясения. - Мы не знаем и половины того, что нам следовало бы знать.
Бетани встала и сделала пару шагов к питьевой колонке.
- Тоже не работает, - сказал Клиссер с явным отвращением и злостью.
- Да, комфорта мне будет не хватать, - сказала она.
- Всем нам придется мириться с неудобствами, - сказал Клиссер и тяжко вздохнул, пятерней зачесывая волосы назад.
- Значит, - пожала плечами Сидра, - будем пользоваться газом. Он тоже прекрасно нагревает воду, пусть и не так быстро. Давайте-ка сейчас выпьем по чашечке, а? - Она взяла Клиссера за руку и потянула его с кресла. - Тебе бы надо приободриться.
- Ты до сих пор радуешься успеху прошлого вечера, - с укором сказал он, но все же встал.
- Как и мы, - сказал Шеледон. - Тем лучше. Мы утешим тебя, дружище.
- Клиссер, - начала Бетани своим мягким, убедительным голосом, - мы узнали из документов, что после Второго Переселения искусственный интеллект, ИГИПС, отключился сам. Мы знаем почему. Он понял, что люди стали думать, что он непогрешим, что он знает ответы на все вопросы человечества. Люди стали считать его не просто оракулом, но зависели от него более, чем можно считать разумным. Поэтому он отключился. Мы сами слишком долго полагались на то, что мы могли извлечь из наших компьютеров. Мы стали слишком зависимы. Пора бы и встать на ноги... - она помолчала, ее рот дернулся - она вспомнила о своей искалеченной ноге, - и принимать решения самим. Подумай сам, то, что нам говорили компьютеры, все меньше и меньше имело отношения к нашим нынешним проблемам.
- Ты права, Бетани, - сказал Шеледон, кивнув и криво усмехнувшись.
Клиссер снова отбросил назад волосы и печально улыбнулся.
- Было бы лучше, если бы все это случилось чуть попозже. - Он развел указательный и большой пальцы показывая, насколько позже. - Когда мы нашли бы все, что нужно всадникам.
- Ты имеешь в виду точную систему расчета приближения Алой Звезды? - спросил Шеледон и пожал плечами. - Лучшие умы континента работают над этим.
- Мы найдем решение, - сказала Бетани со странной спокойной решительностью. - Обычно человечество справляется, сам знаешь.
- Затем нам и нужны драконы, - сказала Сидра. - Я сейчас готова убить кого-нибудь за чашку кла.

Глава 5
Казармы молодняка и Битра-холд

Внезапное, стремительно усиливающееся чувство голода подняло Дебру из такого глубокого сна, что она в первый момент никак не могла понять, где находится. Кровать была слишком мягкой, она спала одна, и ни звуки, ни запахи не были знакомы.
"Я очень проголодалась и знаю, что ты очень устала, но у меня в животе пусто, пусто, пусто..."
- Морат'а! - воскликнула Дебра, вскочила - и с треском врезалась головой в челюсть дракончика, поскольку Морат'а склонилась над ее постелью. - Ой! Ой, милая моя, я тебя не поранила? - Стоя на кровати, она обняла Морат'у, гладя ее скулы и ушные отверстия, тихо извиняясь и обещая никогда больше не делать ей больно.
Маленькая зеленая сфокусировала взгляд. Глаза ее слегка вращались и приобрели слегка красноватый оттенок боли и тревоги, который после извинений и обещаний Дебры быстро исчез.
"У тебя голова куда крепче, чем кажется", - сказала зеленая, встряхнувшись.
Дебра почесала Морат'у под подбородком, куда пришелся удар.
- Извини, маленькая.
И тут она услышала хихиканье за спиной и резко обернулась, злая и готовая лезть в драку. Оказалось, что в казарме она не одна. Белокурая девочка из Исты - Сарра, так ее звали, - сидела на краешке постели, складывая одежду в сундук. Ее дракончик еще спал, свернувшись в клубок, и чуть посапывал.
- Ой, я не хотела никого обидеть, - сказала Сарра, улыбаясь так добродушно, что Дебра сразу успокоилась. - Посмотрела бы ты на ваши физиономии. У Морат'ы глаза в кучку съехались, когда ты в нее врезалась.
Дебра потерла макушку, поморщилась и вылезла из кровати.
- Я так глубоко заснула... когда я в первый раз... я не думала...
- Морат'а вела себя хорошо, как могла, - сказала Сарра. - Т'дам велел переодеться для грязной работы. Надо их выкупать и помазать маслом после первого сна.
"А ты долго будешь одеваться"? - жалобно спросила Морат'а.
- Нет, дорогая моя, - сказала она и, отвернувшись от Сарры, чтобы вдруг не смутить ее, стянула ночную сорочку и набросила одежду, лежавшую сверху, - не новую, но прочную.
Новыми были только носки, связанные из плотного хлопка, чему она была особенно рада, поскольку уже несколько дней не меняла носков. Она сунула ноги в башмаки и встала.
- Я готова, дорогая, - сказала она маленькому зеленому дракончику, который спрыгнул с платформы и естественно, тут же ткнулся в пол носом.
Сарра перепрыгнула через кровать, спеша на помощь Морат'е и изо всех сил стараясь не рассмеяться так что чуть не задохнулась. Увидев, что Морат'а не ушиблась, Дебра ответила истанке улыбкой.
- Они всегда так?..
Сарра кивнула.
- Так Т'дам рассказывал. Сразу за дверью найдешь бадью с мясом... Нынче нам еще дают послабление - она сморщила носик, - но завтра придется вставать на заре и самим готовить завтрак для наших питомцев.
Зеленый дракончик Сарры громко всхрапнул, и девочка обернулась посмотреть, не просыпается ли он. Но зеленая испустила дрожащее тоненькое "ооооо-о-о-о", и ритмичный храп возобновился.
- Она всю ночь так? - спросила Дебра.
"Я такая голодная..."
Дебра рассыпалась в извинениях, а Сарра бросилась вперед и распахнула обе створки двери, а затем изысканно поклонилась, приглашая их выйти. Морат'а немедленно толкнула Дебру в правый бок, учуяв соблазнительный запах, исходящий из двух закрытых бадей, стоявших перед казармой.
Дебра подтянула бадью поближе. Морат'а нетерпеливо столкнула крышку и начала заглатывать куски мяса. Дебра разрешила ей наполнить рот, а потом загородила бадью своим телом.
- Морат'а, ты должна жевать и только потом глотать. Ты слышишь? Иначе подавишься и умрешь, и что тогда будет со мной?
Морат'а глядела на нее с таким страдальческим видом и укоризной, что Дебра не могла оставаться суровой.
- Жуй, - сказала она, запихивая горсть мясных кусочков в раскрытую пасть Морат'ы. - Жуй! - повторила она и Морат'а послушно прожевала, прежде чем потребовать следующую порцию. Дома, в холде, Дебре приходилось выкармливать детенышей, оставшихся без матери, так что кое-каким приемам она научилась.
"Кто бы ни рассчитывал порцию, - подумала Дебра - он прекрасно знал, сколько влезет в животик молодого дракончика". Бадья постепенно пустела, Морат'а ела все медленнее, и, когда Дебра добралась до дна бадьи, зеленая сыто вздохнула и лениво проглотила последний кусочек.
- Вижу, она позавтракала, - сказал Т'дам, появляясь сзади так неожиданно, что Морат'а аж взвизгнула, а Дебра чуть не упала. Т'дам схватил ее за плечо и помог выпрямиться. - Мы в Вейре обходимся без лишних церемоний, - мягко сказал он. - Теперь своди ее к озеру выкупаться, - показал он вправо. Дебра посмотрела и поняла, что холмики - это спящие дракончики. - Когда она проснется после этой кормежки, ты сможешь выкупать ее и смазать маслом. - Т'дам усмехнулся. - А в следующий раз... - он показал налево. - Ты у нас брезгливая? - спросил он.

Предыдущая страница 4 Следущая страница


Энн Маккефри

Дебра внимательно посмотрела в ту сторону и увидела шесть ободранных туш, висевших на треногах. А молодежь срезала ножами мясо с костей или нарезала его на столе для кормления дракончиков.
- Я-то? - цинично фыркнула в ответ Дебра. - Непохоже.
- Хорошо, - одобрительно протянул Т'дам. - А вот некоторые из твоих товарищей не так стойки. Ну, иди, Морат'а, - сказал он совершенно другим тоном, ласковым, теплым и вкрадчивым. - Тебе надо немного поспать, а песок вокруг озера нагрелся на солнышке...
Морат'а подняла голову и посмотрела на Наставника. Глаза ее блеснули зелено-голубым.
"Он добрый", - сказала она и побрела к озеру. Ее набитый животик выпирал вперед.
- Когда уложишь ее, Дебра, иди на кухню и позавтракай сама. Хорошо, что у тебя крепкий желудок - сказал он, уже отвернувшись, но Дебра расслышала его тихий смешок.
"Но ведь до озера так далеко, Дебра!" - пыхтя, пожаловалась Морат'а.
- Вовсе нет, - ответила Дебра. - К тому же тут слишком каменистая почва, так что спать тебе будет неуютно.
Морат'а опустила длинную мордочку, оттолкнула с дороги камень и вздохнула. Шла она очень медленно, а Дебра подбадривала ее на каждом шагу, пока они не добрались до песка, окружавшего озеро. Его недавно разравнивали, и следы грабель были еще видны под отпечатками лап и хвостов дракончиков. Дебра отвела Морат'у подальше на песок, на свободный пятачок между двумя коричневыми, которые лежали, свернувшись в клубок, прикрывая крыльями глаза от лучей осеннего солнца.
Тяжело вздохнув, Морат'а плюхнулась на свой задик с видом "я никуда отсюда дальше не пойду" и медленно перевалилась на правый бок. Она обернула вокруг себя хвост, сунула голову под левое крыло и, урча, заснула.
Дебра никак не могла покинуть дракончика, восхищенно удивляясь тому, как это она заслужила любовь такого замечательного существа.
Она так долго была одинока и обделена любовью - с того самого дня, как ее мать умерла, а брат покинул семейный холд. Теперь у нее была Морат'а, и принадлежала она только ей одной, и все долгие годы одиночества показались ей одним незначительным моментом.
Наконец Дебра решила, что Морат'а здесь в полной безопасности, заставила себя отойти и направилась к той стене кратера, где располагались кухни. Манящий запах свежего хлеба и другой еды заставил ее ускорить шаги. Она надеялась, что у нее хватит сдержанности не заглотить свой завтрак с жадностью дракончика.
Кухни в Телгар-Вейре представляли собой череду пещер, каждая со своим входом, разной величины и высоты. Когда Дебра вошла в ближайшую, самую меньшую, она увидела, что вдоль внешней стены ее идут очаги и печи, каждая со своим дымоходом, выходящим наружу. Длинные столы, за которыми вчера сидели гости, были большей частью убраны, осталось ровно столько, сколько нужно было для населения Вейра. Внутри кипела работа - мужчины и женщины готовили еду.
- Завтрак накрыт вон там, - улыбнулась Дебре какая-то женщина и показала, куда идти. - Каша еще горячая, и кла только что сварили. Угощайся.
Дебра посмотрела налево, на самый дальний очаг, около которого стояли столы и стулья.
- Скоро поспеет свежий хлеб, я принесу, - сказала женщина, продолжая заниматься своим делом.
Дебра только-только положила себе каши - без комьев, не подгорелую - и налила чашку кла, когда к столу подошли двое мальчиков. Вид у них был смущенный, они явно не знали, куда им дальше идти.
- Вот миски, вот чашки, - показала Дебра. - И придерживайте горшок вон тем обрывком полотенца, когда будете накладывать кашу. Горячий.
Они робко улыбнулись ей - оба только-только вошли в возраст, пригодный для Запечатления, так что она чувствовала себя по сравнению с ними мудрой и взрослой. Они сумели положить себе каши в миски и налить кла, правда, не обошлось без накладок: несколько ложек уронили в огонь, шарахаясь от шипения горячего пара.
- Садитесь здесь, я не кусаюсь, - сказала она, постучав по столу.
Они отнюдь не выглядели ворчливыми и угрюмыми как ее младшие сводные братья.
- У тебя ведь зеленая? - спросил первый. Черные кудрявые волосы его были совсем недавно коротко подстрижены.
- Конечно, зеленая, балда, - сказал второй, ткнув его локтем в бок. - Я М'рак, а моего бронзового зовут Канет', - добавил он со вполне понятной самодовольной ухмылкой.
- А моего бронзового зовут Тьябет', - сказал черноволосый, тоже переполненный гордостью за своего дракона, а потом скромно добавил:
- А я C'мон. А как зовут твою зеленую?
- Морат'а. - Дебра поняла, что расплывается в улыбке. Неужто все молодые всадники такие же пьяные от радости, как и они?
Мальчики уселись поудобнее и начали есть почти так же жадно, как дракончики. Дебра нарочно стала подносить ложку ко рту помедленнее. Каша и вправду была слишком вкусной, чтобы вот так просто ее глотать. В ней не было ни лузги, ни камешков. Телгар явно отдавал Вейру лучшее, даже если это был всего лишь овес для каши. Она вздохнула, снова обрадовавшись тому, что вчера запечатлила Морат'у.
Мальчики внезапно замерли, не донеся ложек до рта, и Дебра быстро обернулась. К ним шла Тиша, старшая над нижними пещерами. Обознаться было невозможно. Широкое полное лицо Тиши расплылось в столь же широкой улыбке.
- Ну, как вы сегодня? Хорошо устроились? Не нужно ли чего? Родители заберут вашу нарядную одежду, а вот для грязных работ одежка понадобится очень-очень, - сказала она своим густым низким добродушным голосом. - Как завтрак? Хлеб только что из печи, можете брать все, что хотите. - Она остановилась рядом с Деброй, и ее красивые руки с длинными сильными пальцами легонько погладили девочку, словно она пыталась что-то сказать. - Если чего понадобится, приходи ко мне или скажи Т'даму. Вам, молодым, сейчас нужно думать только о ваших дракончиках. Это довольно тяжелая работа, уж поверьте, так что не робей. - Она еще разок погладила Дебру.
- Я не сообразила, что надо взять с собой то платье, что вы мне вчера дали, - сказала Дебра, думая, что Тиша именно об этом хотела спросить.
- Да ты что, девочка! - округлила глаза Тиша. - Это твое платье, хотя, когда его шили, мы не знали, что ты к нам приедешь. - Она расхохоталась, и от ее грудного смеха все ее большое тело заколыхалось.
- Но оно такое красивое... - запротестовала было Дебра.
Тиша снова похлопала ее по плечу.
- Оно прекрасно на тебе сидит. Я люблю шить новую одежду. Это моя страсть. Я всегда что-нибудь шью. - Снова похлопала. - В прошлом году я кроила и шила это платье просто так, никого не имея на примете, но, даже зная тебя, я все равно лучше бы не сшила. Это твое платье. Всем нам захочется надеть что-нибудь понаряднее на Седьмой День. А ты умеешь шить? - спросила она, с надеждой глядя на Дебру.
- Нет, боюсь, не умею, - ответила Дебра, опуская взгляд. Она помнила, как мать каждый вечер сидела с Рукодельем, вышивая одежду для Встречи. Джиса же едва умела заплаты ставить, и никто из ее дочерей не умел шить одежду и чинить ее.
- Не знаю, как жены холдеров сейчас воспитывают дочерей, но я уже в три года умела держать иголку в руках... - продолжала Тиша.
Мальчики не сводили с них глаз.
- Вы тоже научитесь стежки делать, мои юные друзья, - сказала она, грозя им пальцем. - И будете шить башмаки и куртки, если хотите сами сделать свой верховой наряд.
- Да? - изумленно спросил М'рак - Но ведь шитье - женское дело.
- Только не в Вейре, - твердо сказала Тиша. - Скоро сами увидите. Это тоже входит в обязанности всадников. Научитесь. А теперь вот вам хлеб, масло и банка варенья.
Еще одна полная женщина подошла к ним, радуясь тому, что сейчас удивит их лакомством, и поставила на стол поднос.
- Отлично, спасибо, Аллья, - сказала Тиша, и Дебра тоже что-то пробормотала в благодарность, да и C'мон вспомнил о манерах. М'рак же, не тратя слов, схватил кусок горячего хлеба и сунул его в рот.
- О! Здорово!
- Ты только не выверни его обратно, когда станешь готовить мясо для следующей кормежки своего дракончика, - сказала Тиша и ушла, прежде чем обалдевший всадник понял ее слова.
- Что она хотела сказать? - спросил он остальных. Дебра усмехнулась.
- Ты в холде вырос?
- Да, мы ткачи, - сказал М'рак, - из Керуна.
- Мы должны ведь нарезать мясо для дракончиков - слегка встревоженным тоном спросил C'мон. - С... с туш, которые подвешивают?
- То есть срезать мясо с тех, кто это мясо имеет? - М'рак слегка побледнел и сглотнул.
- Именно так, - ответила Дебра. - Если хотите, я вам тушу освежую, а вы будете просто резать мясо. Идет?
- Идет! - горячо согласился М'рак. И снова сглотнул. Забытый хлеб лежал у него на ладони, и почему-то он больше не стремился запихать его в рот. Положил ломоть. - Я и не знал, что это тоже обязанность всадника.
Дебра хихикнула.
- Думаю, все мы скоро поймем, что быть всадником - не значит просто сидеть на шее дракона и летать на нем куда заблагорассудится.
Ее предсказание сбылось весьма быстро и точно. Она не пожалела о своей сделке с двумя мальчиками - это было честное распределение труда, - но ей и вправду показалось, что следующие несколько недель она только и делала, что свежевала туши и кормила дракончика, купала, мазала, и больше ни на что, кроме сна, времени у нее не оставалось. Да, ей приходилось выкармливать детенышей, но ни один из них не был такого размера, как дракончик, и не был столь прожорлив. Казалось, Морат'а с каждым днем становится все больше, сразу же перерабатывая съеденное в массу тела, что означало еще больше мытья, смазывания и кормежки.
- Я все время говорю себе, что дело того стоит, - как-то раз прошептала Сарра, устало растянувшись на кровати.
- И помогает? - спросила Гразелла, со стоном поворачиваясь на бок.
- А смысл? - встряла Месла, сбрасывая сапоги.
- От масла мои руки стали мягче, - с удовольствием заметила Дебра, впервые заметив это.
- А мои волосы стали сальными до ужаса, - сказала Джули, глядя на растрепавшийся кончик своей косы. - Выкроить бы времечко помыть голову.
- Попроси Тишу, и она устроит тебе замечательный массажик, - сказала Анжи, потянувшись и зевнув. - У меня нога почти прошла.
Она и ее Плат'а неудачно упали, и Анжи так сильно растянула мышцы на правой ноге, что поначалу все боялись, что она сломала ее. Плат'а сходила с ума от тревоги, пока Маранис не сказал, что это лишь сильное растяжение. Остальные девушки помогали Анжи ухаживать за Плат'ой.
- Все это значит - быть всадником, - сурово сказал Т'дам, но никто не усомнился, что он очень сочувствует Анжи: он всегда был под рукой, готовый помочь. - Потом еще смеяться над собой теперешними будете.
Хотя в комнате, где восседал лорд-холдер Чокин, позируя Иантайну, было теплее, чем в комнатушке, где жил молодой художник, недавно получивший диплом живописца, от усталости тепло не спасало. Рука у Иантайна затекла, он очень устал, хотя своей ненавистной модели старался этого не показывать.
Ему нужно было как можно скорее и как можно лучше закончить эту работу, иначе он рискует застрять в Бит-ре до весны. К счастью, недавно выпавший снег стаял. Нужно побыстрее дописать портрет и уехать до того, как холст высохнет. И с обещанными марками в кармане!
И с чего он вообще взял, что сумеет справиться с любой проблемой, связанной с выполнением заказа? Ведь предупреждали же - не связывайся с битранцами. Но... как-то расплывчато. Почему Усси не сказал ему, сколько еще народу одурачил битранский лорд-холдер? Контракт казался совершенно правильным, все в нем было как надо, и никаких подозрений документ не вызывал. Неопытность и тщеславие - вот в чем корень бед Иантайна. Слишком самоуверен, чтобы прислушиваться к советам умудренного годами мастера Домэза, который пытался вбить немного ума в его тупую башку. Но мастер Домэз был известен еще и тем, что позволял каждому учиться на своих собственных ошибках - особенно не связанных с Искусством.
- Прошу вас, лорд Чокин, посидите еще немного спокойно. Прекрасное освещение, надо им пользоваться, - сказал Иантайн, заметив, как задергались толстые щеки Чокина. Это был не тик, просто лорд не мог сидеть в своем модном кресле спокойно, как и его дети.
Иантайна посетила зловредная мысль: а не увековечить ли вот этот самый тик? Только вот вряд ли Чокину это понравится. Правда, Иантайн уже постарался облагородить на портрете его неопрятные коричневые брови, которые почти сходились на переносице мясистого, похожего на картошку носа (нос Иантайн тоже сумел искусно улучшить).
Мастер Домэз часто говорил своим ученикам, что при написании портретов надо быть тактичным, но Иантайн всегда спорил: если человек хочет получить настоящий портрет, необходим реализм.
- Настоящие портреты не бывают реалистичны, - говорил его наставник ученикам. Занятия у них проходили тогда в большом бараке. - Реализм нужен для пейзажей, исторических полотен, но не для портретов. Никто не хочет видеть себя таким, каким видят его другие. Удачный портрет получается тогда, когда портретист пишет его с чувством такта и симпатией.
Иантайн вспомнил, как они ругались - нечестно, мол, потворствовать больному самолюбию. Мастер Домэз перебирал очки, которые ему приходилось теперь носить, чтобы видеть дальше собственного носа, и улыбался своей мягкой всезнающей улыбкой.
- Те из нас, кто усвоил, что портретист должен быть еще и дипломатом, зарабатывают себе на жизнь. А те кто желает рисовать правду, кончают в ремесленном цехе, раскрашивая декоративные бордюры.
Когда цех Домэза получил заказ на миниатюры детей лорда Чокина, никто особенно не стремился заполучить этот контракт.
- В чем дело? - спросил Иантайн, когда объявление провисело на доске три недели и никто не отозвался. Ему предстоял последний экзамен в цехе Домэза, и он надеялся получить похвальный аттестат.
- Дело в Чокине, - сказал Усси, цинично фыркнув.
- О, мне известна его репутация, - ответил Иантайн, беспечно взмахнув перепачканной в краске рукой. - Это все знают. Но ведь он подписывает договор. - Он похлопал по документу. - И условия точно такие, какие назначили бы мы сами.
Усси зажал рот рукой, чтобы не прыснуть, и посмотрел на Иантайна с тем покровительственным видом, который всегда выводил Иантайна из себя. Он знал, что он лучший рисовальщик и колорист, чем Усси когда-нибудь станет, но Усси всегда ведет себя с таким превосходством! Иантайн мог не сомневаться, что он лучший, постоянно совершенствующийся художник, поскольку в студии все могли видеть работы других учеников. Анатомические работы Усси выглядели так, словно он делал их с мутантов, чувство цвета - гротескное. Пейзажи Усси делал куда лучше, а на геральдических щитах, эмблемах и прочих второстепенных работах и вовсе набил руку.
- Да, но тебе придется жить в Битра-холде, пока ты не выполнишь заказ, а зима - не лучшее время для жизни там.
- Что? Четыре миниатюры - до самой зимы? Да сколько же это может занять времени? - Иантайн рассчитывал в крайнем случае на неделю. Этого хватит даже для самых маленьких и непоседливых детишек.
- Да-да, тебе всегда удавалось заставить детишек сидеть смирно. Но это дети Чокина, и если они хоть в чем-то похожи на папашу, то черта лысого ты заставишь их вести себя пристойно, чтобы получить хоть какое-то сходство. Да только я сомневаюсь, что тут требуется строгое сходство. А зная тебя, Иан... - Усси погрозил ему пальцем, улыбнувшись еще шире. - Ты нипочем не сумеешь так пригладить образы драгоценных крошек, чтобы удовлетворить чадолюбивого папочку.
- Но...
- Когда последний раз Чокин сделал заказ, - сказал Чомас, вступая в разговор, - Макартор проторчал у него девять месяцев, пока тот признал его работу "удовлетворительной". - Чомас ткнул пальцем в пункт "по получении удовлетворительной работы". - Вернулся он тенью самого себя и куда беднее, чем отправился.
- Макартор? - Иантайн знал этого художника, человека способного, с наметанным на детали глазом. Сейчас он делал фрески для нового зала в Нерат-холде. Иантайн попытался придумать причину, по которой Макартор не сумел удовлетворить Чокина. - В деталях он дока, но не портретист, - сказал он наконец.
На длинном лице Усси брови полезли вверх, а серые глаза лукаво блеснули.
- Ну так возьми заказ и сам посмотри. Некоторым из нас нужны лишние деньги для Праздника Окончания Оборота, но не настолько, чтобы переться ради них в Битра-холд. Знаешь репутацию тамошних игроков? Они скорее подохнут, чем перестанут играть.
- Не так страшен черт, как его малюют, - ответил Иантайн. - Шестнадцать марок плюс кормежка, кров и расходы на дорогу.
Усси прищелкнул пальцами.
- На дорогу? Но дорогу туда ты оплачиваешь сам...
- Подожди, он оговаривает дорожные расходы - запротестовал Иантайн, тыкая пальцем в соответствующий пункт.
- Хм, но сначала ты оплачиваешь дорогу туда и должен отчитаться за каждый потраченный грош. Это займет у тебя несколько дней, так-что распиши заранее. Чокин настолько скуп, что ни один порядочный повару него не задерживается, не говоря уж о домоправительницах, мажордомах и прочей прислуге, так что тебе, возможно, придется готовить самому... если ему не придет в голову слупить с тебя за дрова, на которых готовили еду. В холде нет центрального отопления, так что тебе придется разводить огонь в комнате... да, и возьми свой меховой спальный мешок, наемным работникам он их не дает...
- Наемным? Портретист из цеха Домэз - это вам не наемный работник! - возмущенно ответил он.
- В Битре, друг мой, все наемные работники, - вмешался Чомас. - Чокин за всю свою жизнь не заключил честного контракта. И перечитай контракт до словечка, если тебе хватит дури принять заказ. Но если у тебя есть мозги, ты откажешься. - Чомас решительно повернулся и пошел к себе в мастерскую, где завершал работу над инкрустацией по дереву.
Однако Иантайну очень были нужны деньги. Почти ощущая в руках диплом, он хотел отдать родителям то, что задолжал им. Его отец собирался отдать земли Иантайна под пастбища, но у него не было денег, чтобы заплатить Конклаву пошлину за передачу. Сумма была скромная, но существенная для большой семьи Иантайна, которой пришлось бы урезывать себя буквально во всем, чтобы накопить ее. Так что для Иантайна заработать деньги было вопросом самоутверждения и гордости.
Родители обеспечили ему хороший старт, лучший, чем он заслуживал, - если вспомнить, как редко бывал он в холде после своего двенадцатого дня рождения. Его мать хотела, чтобы он стал учителем, как она до замужества. Именно она и дала начальное образование ему, его девяти братьям и сестрам и детям из соседних овцеводческих и фермерских холдов близ Бендена. А поскольку он выказывал не просто острый интерес к учению, но еще и явный талант к рисованию - он каждый дюйм драгоценного рисовального альбома покрыл зарисовками из жизни холда, - было решено отправить его в Колледж. Конечно, помощи от него теперь не будет, но отец с неохотой признал, что парень куда ловчее управляется с пером, чем с пастушьим посохом. Его младший брат, который любил сельскую работу, страшно хотел взять на себя обязанности Иантайна.
Как только мальчик оказался в Колледже, его необычный талант и наблюдательность были отмечены. Мастер Клиссер настоял, чтобы он сделал папку зарисовок: "животные, цветы и минералы". Это было просто, поскольку Иантайн постоянно делал зарисовки и наброски, о которых соученики и не подозревали. Многое он рисовал во время других уроков. Чаще всего - и эти наброски Клиссер особенно любил - он делал зарисовки Бетани, игравшей на гитаре. Они всем нравились, даже Бетани.
Его наброски разослали в несколько отдельных цехов, где обучали разнообразным ремеслам - от выделки кожи до резьбы по дереву, стеклодувного и камне резного мастерства. Ни в одном из цехов на западном побережье не нашлось места для лишнего студента но одна женщина, главная ткачиха Южного Болла, сказала, что свяжется с мастером Домэзом из Керуна, одним из лучших портретистов Перна, поскольку ей кажется что талант мальчика лежит как раз в этой области.
К изумлению Иантайна, как-то утром в Колледж прилетел зеленый дракон, чтобы отвезти его к Домэзу для разговора. Иантайн не мог решить, что ему больше нравится - полет на драконе сквозь Промежуток, перспектива встречи с мастером Домэзом или мысль о том, что искусство может стать его профессией.
Мастер Домэз предложил ему нарисовать самого себя, а потом принял в ученики и в тот же день послал его родителям письмо, в котором оговаривались условия его учебы.
Семья Иантайна была просто ошеломлена, получив такое письмо. Но еще больше их поразило то, что лорд и леди Бенден-холда взяли на себя выплату более чем половины пошлины за землю.
Теперь он должен заработать как можно больше и как можно быстрее и показать семье, что ее жертвы были не напрасны. Несомненно, с лордом Чокином договориться трудно. Несомненно, проблемы будут. Но марки, обещанные за заказ, помогут оплатить пошлину. Потому Иантайн подписал контракт, сделал копию для мастера Домэза, и контракт был возвращен лорду Чокину.
Чокин потребовал подтверждения таланта Иантайна от его мастера, получил его, а затем вернул подписанный контракт.
- Ты бы перечитал получше, Иан, - сказал Усси, когда Иантайн торжествующе взмахнул документом.
- Зачем? - Иантайн посмотрел на страницу и показал нижние строки. - Вот моя подпись, вот подпись Ломэза рядом с Чокиновой. Вот эта закорючка, должно быть, и есть. - Он протянул документ Усси.
- Хм-м, вроде все верно, хотя раньше я никогда не видел подписи Чокина. И где они нашли эту машинку? Половина букв не пропечатывается. - Усси вернул ему документ.
- Я поищу образец подписи лорда Чокина, - сказал Иантайн, - хотя зачем ему отвергать контракт, который он же и предложил?
- Он битранец, и ты знаешь, что они собой представляют. Ты уверен, что это твоя подпись?
Усси ухмыльнулся, глядя, как Иантайн подозрительно пялится на свое имя, и рассмеялся.
- Да, это точно моя. Посмотри на наклон буквы "т". Я всегда так пишу. К чему ты клонишь, Усси? - Впервые Иантайн ощутил некоторую тревогу.
- Битранцы славятся своим умением подделывать. Помнишь дела о фальшивых актах передачи земель пять лет назад? Нет, думаю, ты о них не слышал. Ты тогда был еще школьником. - Беспечно взмахнув рукой, Усси покинул озадаченного и встревоженного Иантайна.
Когда он принес контракт своему мастеру, Домэз отыскал образец подписи лорда Чокина на старом мятом и потертом документе. Домэз водрузил очки на нос и долго изучал собственную подпись на нынешнем контракте. Положил документ в неотложные.
- Мы сделаем копию для нашего рабочего журнала. Но если у тебя будут какие-то сложности в Битра-холде, тотчас дай мне знать. Куда легче уладить дела в самом начале, сам знаешь. И не позволяй, - он погрозил ему Пальцем, - втягивать им себя в азартные игры, каким бы умным ты себя ни считал. Битранцы зарабатывают себе этим на жизнь. Тебе с ними не сравниться.
Иантайн искренне поклялся, что будет избегать игр. Он никогда ими не интересовался, поскольку ему больше нравилось рисовать игроков, а не играть. Но игра не была тем самым "делом", которое интересовало мастера. На самом деле речь шла о нюансах значения слова "удовлетворительный". Это простое слово - и как же не правильно можно его истолковать... Вот он и влип.
Он написал не четыре миниатюры, а почти двадцать использовал весь привезенный с собой материал, так что даже пришлось посылать в цех, поскольку дерево для миниатюр должно быть надлежащим образом просушено, а то оно покоробится, особенно во влажном климате Битра-холда. Первые четыре он написал на холсте, после чего по длинному перечню недостатков, который предъявили ему лорд Чокин и леди Надона, понял, что на холсте ему нипочем не сделать работу "удовлетворительно".
- Раз он не высшего качества, - и леди Надона пробежала своими ноготками, длинными, почти как драконьи когти, по холсту, так яростно дергая нитки, что окончательно испортила поверхность, - то долго не проживет. Вы должны рисовать на древесине небесного дерева.
- Но она дорогая...
- Вам очень хорошо заплатят за эти миниатюры, - сказала она. - Мы ожидали по крайней мере самого высококачественного материала.
- Но небесное дерево не оговорено в контракте...
- А надо было? - надменно заявила она. - Я была уверена, что в цехе Домэз все по высшему классу!
- Мастер Домэз снабдил меня лучшим холстом. - И он отодвинул оставшиеся рамы с холстом подальше от нее. - Он сказал, что всегда дает именно такой материал. Если вы хотели миниатюры на небесном дереве, вы должны были оговорить это в контракте.
- Конечно, именно этого я и хотела, молодой человек. Даже самое лучшее недостаточно хорошо для моих детей.
- Есть небесное дерево в холде? - спросил он. По крайней мере со сверхтвердой плашки можно стереть "неудовлетворительную" работу без риска повредить поверхность.
- Конечно.
Это было его первой ошибкой. Однако тогда он еще горел желанием сделать хорошую работу, приложив все свое искусство. Битранское небесное дерево оказалось толстой доской, годной разве для изготовления мебели и недостаточно тонкой для миниатюр, которые теперь следовало делать в два раза больше обычного.
В списке претензий значились и позы детей, хотя их предложила сама леди.
- Чодон сидит совершенно неестественно, - сказала леди Надона. - Совершенно неестественно. Такой напряженный, сутулый. Почему вы не велели ему сидеть прямо? - Иантайн еле сдержался, чтобы напомнить леди Надоне, что говорил это тысячу раз при ней. - И у него так противно нахмурены брови...
Вообще-то это было его обычное выражение лица.
- Может, стоя? - спросил он, заранее страдая от того, что придется уговаривать их стоять спокойно. Он и сидеть-то их с трудом заставлял. Как и предсказывал Усси, уговоры на них не действовали, и отвлекались они так быстро, что он не успевал набросать нужную позу или хотя бы заставить изобразить улыбку.
- А почему вы, черт подери, рисуете такие маленькие картинки? Я что, через лупу смотреть должна? - сказала леди Надона, держа миниатюру на вытянутой руке. Иантайн уже довольно много знал о своей нанимательнице, чтобы удержаться от замечаний насчет ее дальнозоркости.
- Обычный размер для миниатюры.
- Это вы так говорите, - набросилась на него она. - Я хочу получить то, что смогу увидеть от противоположной стены комнаты.
Поскольку она всегда держалась "на другой стороне комнаты", когда ее чада крутились поблизости, он мог ее понять. Это были самые мерзкие подростки, каких он только видел, - толстые, поскольку по натуре были ленивы, одетые не по росту, поскольку швеи холда были неумехами, они постоянно что-то жрали, и на их физиономиях и одежде всегда были пятна и крошки. Их редко стригли, и все они ходили с грязными, длинными, неровно подстриженными космами. Даже две девочки были совершенно неженственны. Одна обрезала челку ножом - оставляя длинную косу, которую украшала бусинами и колокольчиками. У другой были толстые косы, которые она переплетала только в тех случаях, когда то, что скрепляло их, терялось.
Иантайн долго мучился со свиноподобным Чодоном, пока не понял, что этого ребенка просто невозможно изобразить "естественно". В конце концов он решил, что главное, чего следует добиться, - чтобы было понятно, какой именно отпрыск где нарисован. Но портрет Чодона был признан "неудовлетворительным". Более-менее сносным признали только портрет младшего, упрямого малыша лет трех, который ничего, кроме слова "нет", не знал и постоянно таскал с собой мягкую, набитую соломой игрушку. На самом деле лучшим в портрете Брискина был грязный соломенный зверь.
Иантайн попытался как-то романтизировать необычную прическу Луччи, но ему сказали, что с нормальными волосами она выглядит лучше и если он хоть что-то умеет, то пусть их и пририсует. И почему на ее лице такое глупое выражение, когда у Луччи очаровательнейшая улыбка и чудесный нрав? ("Особенно когда она пытается свести кошку с котом, связывая их хвостами", - мысленно сказал Иантайн. В Битра-холде не было ни единого неискалеченного животного, и поваренок сказал ему, что они уже семь собак потеряли в этом году из-за "несчастных случаев".) У Луччи был кривой рот, вечно кисло поджатые губы. У Лонады, второй дочери, - пухлое лицо с глубоко посаженными темными глазками и отцовский нос. Это и для мужчины-то не ахти, а уж для женщины совсем худо.
Иантайну пришлось "купить" замок, чтобы из крохотной комнатушки, в которой он жил, не стянули спальный меховой мешок. Он знал, что его багаж в первый же день обшарили, и, возможно, не раз, судя по сальным отпечаткам пальцев на банках с красками. Поскольку он не привез с собой ничего ценного - да у него ничего и не было, - то он и не волновался. В любом холде нет-нет да и проявится воришка-другой. Управитель холда обычно знает, кто это, и возвращает то, что было похищено из гостевой комнаты. Но когда Иантайн нашел баночки с краской открытыми - чтобы высохли, - он сдался и "заплатил" за замок. В безопасности он себя не чувствовал, поскольку раз есть ключ, то и Дубликат сделать проще простого. Но мех пока оставался на постели. Он был рад, что взял меховой спальный мешок, поскольку одеяла, которые ему дали, были дырявыми, их давно уже было пора пустить на тряпки.
И это еще далеко не самые серьезные проблемы в Битра-холде. Выслушивая все замечания по поводу уже нарисованных миниатюр, причем в третьей серии картины были куда крупнее, чем в первой, Иантайн начал кое-что понимать в том, как родители видят своих отпрысков. На пятой серии он почти добился "удовлетворительности". Почти...
Затем дети, один за другим, заболели какой-то детской хворью, их обсыпало, и они вообще сидеть не могли.
- Вам следовало бы взяться за какое-нибудь дело дабы оправдать ваше содержание, - заявила леди Надона когда детей изолировали от прочих обитателей холда.
- В контракте сказано, что я буду иметь постель и стол...
Чокин поднял толстый палец, недобро улыбаясь.
- Пока вы работаете по контракту - да.
- Но дети больны...
Чокин пожал плечами.
- Это контрактом не оговорено. Вы не выполняете сейчас условия контракта, стало быть, холд сейчас не обязан вас кормить и предоставлять вам жилье. Конечно, я всегда могу вычесть из вашего жалованья расходы на время вашего безделья... - Ион расплылся в злорадной ухмылке.
- Безделья?.. - Иантайн был так взбешен, что не успел сдержать крик. "Неудивительно, - подумал он, - с трудом взяв себя в руки, что никто в цехе Домэза не пожелал взяться за выполнение битранского заказа".
- Хорошо, - рассудительно сказал Чокин. - Какое еще слово подходит, если вы не заняты работой, на которую вас наняли?
"Интересно, - подумал Иантайн, - знает ли Чокин, насколько важно ему получить до копейки те деньги, о которых говорилось в контракте?" Он не разговаривал в холде ни с кем - народ здесь был в лучшем случае мрачным и необщительным, да и встречались они обычно за едой. Оставалось только надеяться, что ему не придется столкнуться с ними в темном углу. Он стойко отказывался "немножко поиграть" с поварами или стражниками, чем вызвал всеобщую неприязнь. Так откуда им знать о его личной жизни или о причинах, по которым он здесь работает?
Так что, вместо того чтобы возвратиться домой, успешно выполнив контракт, с набитым кошельком, Иантайн проводил время "безделья", подправляя лица предков Чокина на фресках главного зала.
- Думаю, это будет для вас хорошей практикой, - с преувеличенным дружелюбием говорил Чокин, проводя ежедневную проверку его работы. - Вы будете лучше подготовлены к созданию портретов следующего поколения.
У всех у них, думал Иантайн, наследственный нос картошкой и свиноподобные рожи. Как ни странно, парочка женщин на семейных портретах оказались очень хорошенькими, слишком молоденькими и привлекательными по сравнению со своими супругами. Плохо, что мужские гены в этой семье неизменно брали верх.
Кроме того, Иантайну пришлось сделать специальные краски для стенной росписи - ведь он же не знал, что ему придется заниматься фресками. Его запасы масляных красок также катастрофически таяли в процессе переделки неудовлетворительных портретов. Можно было послать в цех за красками - и заплатить за транспортные расходы, да и на доставку ушло бы много времени - или найти сырье для изготовления красок и сделать их самому. Последнее было лучше.
- Сколько-сколько? - обалдело спросил он, когда старший повар сказал, сколько придется заплатить за масло и яйца для красок.
- Да, и это еще без платы за посуду, - шмыгнул носом повар. У него постоянно текло из носу, иногда капля сползала на верхнюю губу. Хорошо еще, если в еду и попадает.
- Мне что, платить еще за твои горшки и миски? - Иантайн подивился тому, насколько заразительна жадность Чокина.
- Ну, если ими пользуюсь не я, а ты, то тебе, сдается мне, надо заплатить, - Он так хлюпнул носом, что Иантайн перепугался, что так и мозги можно засосать. - Ты должен был все привезти с собой. А то лорд-холдер увидит, что ты взял что-то с кухни, и нам самим за это платить придется. Ну, уж не мне! - И он снова шмыгнул носом, дернув вдобавок плечом в грязном белом халате.
- Я привез с собой все, что нужно для той работы, для которой меня наняли, - ответил Иантайн, борясь с желанием сунуть повара мордой в жидкий суп, который он варил.
- И что?
Иантайн вышел из кухни вне себя от ярости. Он пытался убедить себя, что получил урок, пусть и очень жестокий, как вести себя с клиентом.
Найти сырье для изготовления красок оказалось делом очень сложным, поскольку, в конце концов, в холмах Битры наступала зима. Он нашел большой продолговатый камень с округлым концом, который можно было использовать как пестик, и камень с выемкой, который послужит ему ступкой. Он нашел целые заросли кустарника сабсаб, чьи корни давали желтый цвет, достаточно кобальта для синей краски и листья лапчаники, отвар которых давал лучший, чистейший красный, без оттенка оранжевого или пурпурного. Ему очень повезло, и он нашел охру. А вместо мисок он использовал черепки от горшков с помойки. Однако за масло - лучшее из той дряни, которую соглашался ему продать повар, - все же пришлось заплатить. И об этом, как он был уверен, лорд Чокин никогда не узнает.
Ему удалось добыть достаточно черепков - в Битра-холде использовали очень дешевую посуду. Он еще не успел закончить работу со старыми портретами, когда Чодон оправился от болезни и снова смог позировать.
Чодон похудел от лихорадки и все время клевал носом, поэтому, пока Иантайн во время сеанса рассказывал ему забавные истории, он сидел почти спокойно. Костеря себя последним сводником, Иантайн сделал так, чтобы мальчишка напоминал самых приятных своих предков. Мальчишке это определенно понравилось, и он побежал к мамаше, вопя, что похож на портрете на прадедушку, как она всегда и говорила.
Но эта уловка не сработала с Луччей. У девчонки кожа после болезни пожелтела, она потеряла много волос и похудела, так что ее серенькая внешность лучше не стала. Иантайн-то прицеливался на ее прапрабабушку, но у Луччи было слишком не правильное лицо, и даже ему самому пришлось признать результат неудовлетворительным.
- Это все ее болезнь, - оправдывался он, когда Чокин с Надоной предъявили ему длинный список расхождений между внешностью дочери и портретом.
С Лонадой и Брискином повезло больше. Потеряв несколько килограммов веса, Брискин стал похож на своего прапрадеда - узколицего, с впалыми щеками и лопоухого. Иантайн предусмотрительно уменьшил уши, удивляясь в душе, как же художник осмелился столь нелицеприятно изобразить эти уродливые придатки на портрете прапрадедушки?
Нарисовав портреты этих двоих, он переделал портрет Луччи. Она чуть-чуть отъелась, и цвет лица стал лучше. Не слишком, но все же получше. Иантайн чуть расставил ее глаза, что сделало ее привлекательнее Жаль, что этого нельзя сделать с моделью. Он смутно припоминал, что первые поселенцы умели исправлять форму носов и ушей и все такое прочее.
Итак, неохотно и только после того, как его заставили выверить до последнего мазка эти самые далеко уже не миниатюры и доведя художника до точки, когда он уже готов был что-нибудь расколотить - в первую очередь черепа леди и лорда, - четыре портрета объявили удовлетворительными. Окончательный разбор зашел глубоко за полночь. Ночь выдалась темная и ненастная, ветер был слышен даже из-за трехметровых стен утеса.
Спускаясь в свою комнатушку, усталый, но довольный, он вдруг ощутил жуткий холод. Большой зал обогревался четырьмя каминами, но внизу никакого обогрева не было. Иантайн распустил пояс и снял башмаки, после чего прямо в одежде свернулся клубком на жестком матрасе, сохранившемся, небось, еще с Высадки. Он зарылся в меховой мешок, благодаря судьбу, что привез его с собой, и заснул.
И проснулся от холода. Лицо его просто одеревенело, и, несмотря на теплый мех, все мускулы заныли, когда он попытался потянуться. Шея болела. Интересно, он вообще во сне шевелился? Было слишком холодно, и вылезать наружу не хотелось. Но надо было облегчиться.
Он сунул ноги в задубевшие башмаки и, завернувшись в мех, пошел по коридору в туалет. Дыхание вырывалось изо рта белым облачком, щеки и нос покалывало. Он сделал что надо и вернулся в комнату, чтобы натянуть самый толстый шерстяной свитер (а может, завернуться в мех и так и ходить?). Пробежав несколько пролетов каменной лестницы, мимо сырых стен, он остановился у первого окна на верхнем уровне - оно было засыпано снегом. Он поднялся еще на один пролет и открыл дверь в кухню. Там должно было быть относительно тепло.
Неужели все очаги за ночь погасли? Может, истопник замерз насмерть у себя на лежанке? Повернувшись, Иантайн кинул взгляд и на окно. Снизу оно на целую ладонь было засыпано снегом. Он выглянул во двор. Девственно-чистый снег. Там, где двор спускался к дороге, снег лежал ровно, не обнаруживая никакого уклона. На улице никого. Никаких следов, которые показывали бы, что сюда приходил кто-то из других холдов.
- Только этого мне не хватало, - сказал Иантайн, совершенно подавленный. - Я тут на много недель могу застрять!
Причем придется платить за комнату и еду. Если бы только лордовы чада не захворали... Если бы ему не пришлось возиться с фресками... Как он жить будет? Останется ли у него хоть что-то от вознаграждения - которое казалось вначале таким щедрым - к тому времени, когда он покинет этот жалкий холд?
В то же утро, чуть позже, когда полузамерзший люд начал разгребать последствия бурана, художник заключил еще одну сделку с лордом и леди, причем обговорил ее весьма тщательно: два портрета лорда Чокина и леди Надоны в полный рост в одеяниях для Встречи. Все материалы и все необходимое для изготовления красок предоставляет холд. Также он выговорил для себя проживание на верхнем уровне, стол и дважды в день - утром и вечером - поставку топлива для камина.
Портрет леди Надоны удался без особых хлопот. Она сидела спокойно, поскольку любила, когда подворачивается уважительная причина для безделья. Однако в самый разгар работы она пожелала поменять платье, поскольку синий, по ее мнению, придавал ее лицу матовый оттенок в отличие от выбранного поначалу красного. Так оно и было, но Иантайн сумел отболтаться. Ее естественный нездоровый румянец и красные прожилки на щеках он превратил на холсте в нежный розовый и чуть подтемнил ее блеклые глаза, так что теперь на портрете они доминировали. К тому времени он уже достаточно наслушался, как она похожа на Луччу, чтобы сделать ее лицо чуть моложе.
Когда она пожелала изменить ворот своего платья он сымпровизировал и изобразил такой же, какой видел на одном из древних портретов: кружевную пену, скрывшую отвисшую кожу шеи. То есть шею-то он не рисовал, но сам воротник в целом смягчил облик леди Битранской.
С Чокином повезло меньше. Он просто не способен был сидеть смирно. То постукивал пальцами, то болтал ногой, то чесал щеку о плечо и в нужной позе усидеть просто не мог.
Иантайн почти отчаялся закончить портрет и покинуть это жуткое место до следующей пурги. Молодой портретист начал подозревать, что Чокин нарочно затягивает процесс и если и ухитряется посидеть спокойно, то лишь в надежде потянуть еще немного и выманить обратно часть заплаченных денег.
Чокин даже приглашал его в комнаты для игры, самые теплые и изысканные комнаты холда, но Иантайн под тем или иным предлогом отговаривался.
- Сидите смирно, лорд Чокин, я работаю над вашими глазами, и, если вы не перестанете ими стрелять, я не смогу нарисовать вас как следует, - сказал Иантайн куда резче, чем прежде.
- Прошу прощения, - сказал Чокин, почти сердито дергая плечами.
- Лорд Чокин, если вы не хотите, чтобы я нарисовал вас с косыми глазами, то ПОСИДИТЕ СПОКОЙНО ПЯТЬ МИНУТ! Очень вас прошу.
Наверное, Чокина все же проняло, и он не просто застыл, но просто пожирал взглядом портретиста. И не пять минут, а куда дольше.
Как можно быстрее Иантайн закончил тонкую работу над глазами. Он чуть раздвинул их и убрал отеки. Сделал жирное лицо менее свинским и убрал лишнюю плоть с картофельного носа, заодно выпрямив его. Он сделал плечи чуть пошире и немного приподнял, чтобы придать лорду на портрете более атлетический вид, затемнил волосы. Потом со злорадством выписал блестящие кольца, усыпанные драгоценными камнями. Они на портрете были видны в первую очередь. Он чувствовал, что лорду Чокину это понравится. Казалось, что у него колец больше, чем дней в году.
- Готово! - воскликнул он, опуская кисть и отодвигаясь от портрета, довольный тем, что сделал в данных условиях почти невозможное. Работа заслужит "удовлетворительной" оценки и позволит ему покинуть этот мерзкий холд.
- Почти вовремя, - ответил Чокин, слез с кресла и пошел посмотреть на результат.
Иантайн наблюдал за его лицом и, прежде чем Чокин натянул на физиономию обычное мрачное выражение, успел заметить вспышку удовольствия. Чокин наклонился поближе, словно считал мазки, которых не было: Иантайн слишком гордился своей техникой, чтобы оставить на виду хоть один мазок.
- Только смотрите, но не трогайте. Он еще не высох, - быстро сказал Иантайн и перехватил руку Чокина.
Чокин фыркнул, пожал плечами, чтобы поправить камзол. Он делал вид, что никак не может решить, но то, как он смотрел на собственное изображение, свидетельствовало, что лорд наконец-то доволен.
- Ну? Портрет вас удовлетворяет? - спросил Иантайн, более неспособный ждать.
- Неплохо, неплохо, но... - Чокин снова попробовал было ткнуть портрет пальцем.
- Вы смажете краску, лорд Чокин, - сказал Иантайн, страшно испугавшись, что придется потратить еще один сеанс на восстановление портрета.
- Вы грубы, рисовальщик.
- Мой титул - художник, лорд Чокин, и извольте сказать, удовлетворяет вас портрет или нет.
Чокин бросил на него быстрый нервный взгляд. Щека у него задергалась. Даже лорд Битранский понимал когда не следует перегибать палку.
- Неплохо...
- Лорд Чокин. Вы удовлетворены? - Иантайн вложил в свой вопрос всю долго сдерживаемую ярость.
Чокин дернул плечом, скривился в нерешительности и торопливо принял более пристойный вид - как на портрете.
- Да, думаю, я удовлетворен.
- Тогда, - Иантайн крепко взял лорда за локоть и повел его к двери, - идемте к вам в кабинет и подпишем контракт.
- Но, понимаете...
- Вы удовлетворены. Стало быть, я выполнил условия контракта и вы можете теперь расплатиться со мной за миниатюры, - сказал Иантайн, ведя Чокина по коридору к его кабинету. Он нетерпеливо притоптывал ногой, пока Чокин вынимал ключи из внутреннего кармана и отворял дверь.

Предыдущая страница 5 Следущая страница


Глаз дракона

Очаг в кабинете горел так жарко, что лоб у Иантайна сразу же покрылся потом. Повинуясь резкому жесту Чокина, он отвернулся, пока тот рылся в сейфе. Он с бесконечным облегчением услышал металлический звук открываемого замка и наступившую потом тишину. Щелкнула, закрываясь, дверца.
- Вот ваши деньги, - сухо сказал Чокин.
Иантайн пересчитал. Шестнадцать марок. Фермерские марки, но сойдут для Бендена, где к фермерским маркам относились вполне уважительно.
- Контракты?
Чокин смотрел зло, но открыл ящик стола, достал документы и почти швырнул их Иантайну. Тот расписался и вернул их Чокину. Когда тот сделал вид, что ищет перо среди хлама на столе, Иантайн протянул ему свое.
Чокин нацарапал свое имя.
- Поставьте дату, - добавил Иантайн, не желая претензий в последний момент.
- Многого хочешь, рисовальщик.
- Художник, лорд Чокин, - ответил Иантайн, холодно улыбнулся ему и пошел к выходу. У дверей он еще раз обернулся. - И не прикасайтесь к портрету в течение сорока восьми часов. Я не стану возвращаться, если вы его смажете. Когда я покидал комнату, он был удовлетворителен. Вот так его и храните.
Иантайн задержался, только чтобы забрать свои кисти, но остатки самодельных красок оставил. Прошлой ночью, надеясь уехать, он упаковал все свои пожитки. Сейчас, перескакивая через две ступеньки, он вбежал в комнату, быстро собрал кисти, сунул подписанный контракт в мешок, надел куртку, скатал свой меховой спальник, схватил оба свертка в одну руку и сбежал вниз по лестнице. Тут он столкнулся с Чокином, который поднимался навстречу.
- Вы не можете сейчас уйти, - заявил Чокин, схватив его за руку. - Вы должны подождать, пока моя жена не увидит и не одобрит мой портрет.
- Нет, не должен, - сказал Иантайн, вырываясь. Чокин не успел и слова сказать, а художник уже бежал по дорожке между грязными сугробами. Если ему придется ночевать в метель посреди дороги, все равно он будет в большей безопасности, чем если еще хоть на час задержится в Битра-холде.
К счастью, он нашел ночлег и убежище в маленьком холде лесника поодаль от главного холда.

Глава 6
Телгар-Вейр, холд Форт

- Угадай, что я нашел? - крикнул П'теро, подталкивая своего гостя ко входу в кухонную пещеру. - Тиша, он чуть не в ледышку превратился и оголодал до ужаса, - добавил молодой синий всадник, подтащив кого-то закутанного в мех к ближайшему очагу и толкнув его к стулу. Мешки он положил на стол. - Кла, во имя любви к драконятам...
К ним бегом бросились две женщины - одна с кла, а другая с наполненной второпях миской супа. Тиша широкими шагами пересекла пещеру, желая узнать, что тут стряслось и кого и откуда притащил П'теро.
- Не должен человек в такую погоду выходить на улицу, - сказала она, подойдя к столу и хватая несчастного за руку, чтобы прощупать пульс. - Едва не замерз, бедняга.
Тиша размотала мех, в который кутался спасенный парень, и дала чашку ему в руки. Он не сразу начал пить, сначала повертел чашку в покрасневших пальцах и долго дул на напиток. Его то и дело бросало в дрожь.
- Я заметил на снегу "SOS". Ему повезло, что солнце стояло невысоко и можно было видеть тени, иначе я никогда бы не нашел его, - рассказывал П'теро, явно довольный собой. - Я подобрал его близ Битра-холда...
- Бедняга, - промолвила Тиша.
- О, тут ты совершенно права, - с насмешливой горячностью подхватил П'теро, - и возвращаться туда он не хотел. Хотя он мне не все рассказал... - П'теро плюхнулся в кресло, и кто-то принес ему чашку кла. - Он вырвался из лап Чокина целым и невредимым, - недобро усмехнулся П'теро, - и прожил три ночи в холде битранского лесника на половине чашки старой овсяной крупы...
Пока П'теро рассказывал, Тиша велела принести бутылки с горячей водой, нагретые одеяла и, повнимательнее посмотрев на пальцы спасенного, добавила к списку холодилку и мазь от обморожений.
- Не думаю, что они отморожены, - она отцепила его руку от чашки с кла, расправила пальцы и стала легонько пощипывать их кончики. - Нет, все в порядке.
- Спасибо, спасибо, - сказал несчастный, снова хватаясь за теплую чашку. - Я так замерз, вытаптывая на снегу сигнал о помощи!
- На улице, по такой погоде, да без рукавиц! - хлопотала Тиша.
- Когда я покинул цех Домэза и отправился в Битру. была всего лишь осень, - прохрипел он.
- Осень? - отозвалась Тиша. От удивления у нее глаза на лоб полезли. - Так сколько же ты проторчал в Битра-холде?
- Семь недель, будь они прокляты! - с отвращением ответил спасенный, словно выплюнул эти слова. - Я-то рассчитывал в худшем случае на неделю...
Тиша рассмеялась, колыхаясь всем своим большим телом.
- Что за черт тебя понес в Битру? Ты ведь художник? - добавила она.
- Откуда вы знаете? - с удивлением посмотрел на нее несчастный.
- У тебя до сих пор краска под ногтями... Иантайн посмотрел на свои руки, и его красное от холода лицо покраснело еще сильнее.
- Я не задержался, даже чтобы вымыться, - сказал он.
- Да уж, если припомнить, сколько Чокин дерет за такую роскошь, как мыло, - снова хохотнула она.
Вернулась женщина, неся все, за чем посылала Тиша. Пока они помогали парню согреться, он все цеплялся за кружку с кла. Потом - за миску с супом. Его спальный мех отнесли к очагу просушиться. С него сняли башмаки и проверили ноги, не обморозил ли, но тут ему тоже повезло, так что ноги просто обмазали мазью и завернули в теплые полотенца, а самого его закутали в нагретые одеяла. Той же мазью ему намазали лицо и руки, а уж потом позволили закончить трапезу.
- Теперь назови свое имя и скажи, кому нам сообщить, что мы тебя нашли? - спросила Тиша, когда беднягу оставили в покое.
- Меня зовут Иантайн, - сказал он и, чуть покривившись, гордо добавил:
- Я портретист из цеха Домэза. Я заключил контракт с Чокином на изготовление миниатюрных портретов его детей...
- Первая твоя ошибка, - хохотнула Тиша. Иантайн вспыхнул.
- Вы правы. Но мне нужны были деньги.
- А ты хоть монетку получил? - лукаво блестя глазами, спросил П'теро.
- О, да! - с такой горячностью ответил Иантайн, что все расхохотались. - Но мне пришлось оставить одну восьмую марки у лесника в холде. У него самого мало что было, но он все же поделился со мной.
- Явно не за так.
Иантайн на мгновение задумался.
- Мне повезло, что я нашел убежище, в котором мог переждать буран. И он поделился со мной... - Он вздрогнул и уныло вздохнул. - Как бы то ни было, именно он предложил сделать знак на снегу, чтобы привлечь внимание всадника. Мне повезло, что меня заметили, - он благодарно кивнул П'теро.
- Да ладно, - весело отмахнулся синий всадник. - Я рад, что успел прийти на помощь. - Он перегнулся через стол к Тише. - Наутро он замерз бы насмерть.
- Ты долго ждал?
- Два дня после бурана, но ночевал я у старого Фендлера. Когда проголодаешься, так и пещерная змея сойдет, - добавил Иантайн. Когда же в последний раз он ел что-то пристойное?
- Ах, бедняжка, - сказала Тиша и приказала немедленно принести двойную порцию жаркого, хлеба и сладкого, а еще фруктов из Исты.
Когда Иантайн закончил есть, он ощутил, что наверстал упущенное за все четыре дня. Руки и ноги покалывало, несмотря на холодилку и мазь. Когда он встал, чтобы выйти в туалет, его так шатнуло, что он вцепился в спинку кресла.
- Осторожно, парень. Набить живот - лишь половина дела, - сказала Тиша, бросившись ему на помощь куда живее, чем можно было ждать, глядя на ее тучное тело. Она знаком велела П'теро подать ему руку.
- Мне бы... - начал было Иантайн.
- А, так это в сторону спальных пещер, - сказала Тиша и завела его руку себе на плечо. Она не уступала ему ростом.
П'теро подхватил багаж, и они повели парня в туалет. А потом уложили в постель в свободной комнате Тиша еще раз осмотрела его ноги, еще раз смазала холодилкой и на цыпочках вышла прочь. Иантайн проверил, на месте ли мешки - и драгоценная плата за работу, - и глубоко заснул.
Пока он спал, о нем сообщили в цех Домэза, холд и Бенден-Вейр, поскольку номинально Иантайн принадлежал к Бенден-холду. Хотя обошлось без увечий, М'шалл признал, что налицо еще один факт недопустимого поведения Чокина. Ирена составила объемистый список злоупотреблений и нарушений в сделках, совершенных Чокином, - как правило, с людьми, которые никакие могли противостоять произволу лорда. В Битре не было суда, в котором можно было бы уладить разногласия, как не было и беспристрастных судей.
Крупные торговцы обходили Битру стороной, прекрасно осведомленные о множестве нечестных сделок, заключенных с тех пор, как пятнадцать лет назад Чокин принял власть в Битре. Немногочисленные мелкие торговцы, заходившие в Битру, предпочитали больше туда не возвращаться.
Поскольку Общее Собрание готовилось сместить Чокина, М'шалл разослал всадников по всем малым холдам, чтобы узнать, оповестил ли Чокин, как положено, своих холдеров о неизбежности Прохождения. Оказалось, никто ничего не знал, хотя Чокин увеличил десятину с каждого дыма. То, как он собирал эту десятину, позволяло предположить, что он просто кладет лишнее себе в карман, а не запасает для холда. Людям, живущим в отдаленных уголках, будет трудно запастись даже самым необходимым.
Словом, Чокин самым возмутительным образом постоянно манкировал своими обязанностями лорда-холдера.
Когда Поулин прочел отчет М'шалла, он спросил, будут ли холдеры Чокина свидетельствовать против него. М'шаллу пришлось указать в отчете, что при осмотре малых холдов было обнаружено чудовищное пренебрежение исполнением гражданского долга. Чокин так запугал своих людей, что никто не посмеет его обвинять - особенно перед самым Прохождением, - поскольку у него все еще остается право вышвырнуть несогласных из их холдов.
- Они переменят мнение, как только начнется Первое Падение, - заметил К'вин Зулайе.
- Тогда будет слишком поздно готовиться.
К'вин пожал плечами.
- Это не наша забота, чему я очень рад. Хотя бы Иантайна спасли.
Зулайя криво усмехнулась.
- Бедняга. Начать профессиональную карьеру в Битре! Не лучшее место.
- Может, ему больше не на что было надеяться? - спросил К'вин.
- Только не выпускнику цеха Домэза, - едко ответила Зулайя. - Интересно, сколько понадобится времени, чтобы у него руки выздоровели?
- Думаешь о новом портрете? - с улыбкой спросил К'вин.
- Ну, ведь он потерял восьмушку из той суммы, что ему нужна, - ответила она.
К'вин посмотрел на нее, широко раскрыв глаза.
- Но ты же...
- Конечно, - сказала она с металлом в голосе. - Ему нужны собственные деньги. Я восхищаюсь человеком, который выдержал семь недель в Битре. А Иантайн - честный парень, ведь он хочет выплатить пошлину за родителей.
- Когда будешь ему позировать, надень то красное платье, в котором ты была на Рождении, - сказал К'вин. Затем поскреб подбородок. - Знаешь ли, а ведь я тоже могу попросить его написать мой портрет.
Зулайя одарила его долгим взглядом.
- Мальчику может показаться, что из Телгар-Вейра вырваться не легче, чем из Битра-холда.
- Но зато с куда более толстым кошельком и без всяких вычетов за проживание...
- И сколько угодно мыла, горячей воды и хорошей еды, - сказала Зулайя. - Тиша говорит, его надо подкормить. Он прямо кожа да кости.
Иантайн проснулся от пения. Сначала он не мог понять, где находится. Ведь в Битра-холде никто никогда не пел! И еще ему было тепло. В воздухе витал аромат хорошей еды. Он сел. Руки, ноги и лицо были жесткими, но жжения уже не ощущалось. И он был голоден как волк.
Занавесь ниши отдернулась, и из-за нее высунулась мальчишечья голова.
- Вы проснулись, художник Иантайн? - спросил парнишка.
- Да. - Иантайн огляделся. Кто-то его раздел, а одежду унес. Рядом, на стуле, было сложено белье.
- Если вам одеться надо, я принесу, - сказал мальчик, еще глубже проникая за занавесь. - Тиша приготовила свежую. - Он сморщил свой короткий носик. - Ваша-то больно вонючая была, так она сказала.
Иантайн хихикнул.
- Наверняка. У меня все мыло вышло еще три недели назад.
- Вы в Битре были. Они там за все деньги дерут. - Мальчишка с отвращением развел руками. - Я Леополь, - добавил он. Затем взял мягкие шлепанцы. - Тиша сказала, что пока вам лучше поносить их, а не в башмаках ходить. И сначала надо еще мазью... - Он показал на горшок, закрытый крышкой. - Кстати, обед готов. - Леополь облизнулся.
- А тебе, стало быть, придется ждать своего обеда, пока я не оденусь?
Леополь серьезно кивнул, затем усмехнулся.
- Да мне все равно. Поскольку я жду, мне больше достанется.
- А что, в этом Вейре с едой туговато? - шутливо спросил Иантайн, начиная одеваться в чистое. Странно, как много значат порой простые вещи, вроде чистого белья.
Леополь помог ему смазать ноги мазью. Они еще пока болезненно отзывались на прикосновение. Даже от мази начиналось жжение. К счастью, холодилка, или что там еще, смягчала зуд и боль.
Когда он еще раз сходил в туалет и осторожно вымыл лицо и руки, они с Леополем пошли в нижние пещеры, где готовилась вечерняя еда.
Паренек подвел его к боковому столу на двоих у очага. Тут же появились повара, щедро наполнили тарелки, налили горячего вина Иантайну и кла Леополю.
- Ешьте, художник, - сказал повар, с довольным видом наблюдая, как Иантайн набросился на жареное мясо. - А потом предводители Вейра желают поговорить с вами, если вы не слишком устали.
Иантайн пробормотал слова благодарности и снова принялся за еду. Он съел бы и добавку, но желудок взбунтовался - наверное, сказалось слишком большое количество хорошей еды после нескольких дней, проведенных впроголодь. Леополь принес ему побольше сладкого, но он не смог съесть все, поскольку у него все еще болело горло. Он бы с удовольствием вернулся в постель но увидел, что предводители Вейра направляются к нему. Леополь тихонечко смылся, ободряюще улыбнувшись на прощание. Иантайн попытался встать, но пошатнулся и снова плюхнулся в кресло.
- Мы тут не особенно носимся с церемониями, - сказала Зулайя, жестом разрешив ему сидеть.
К'вин придвинул для нее кресло, принес бурдюк с вином и наполнил стаканы. Иантайн из вежливости попробовал - это было хорошее молодое вино, - но пить не смог.
- Мы послали сообщение о том, что спасли тебя, и получили уведомление о получении, - сказал К'вин, усмехнувшись на слове "спасли". - Мастер Домэз уже начал беспокоиться, так что мы сэкономили ему посланника в Битру.
- Большое вам спасибо, Зулайя, К'вин, - сказал Иантайн, радуясь тому, что в курс обучения у Домэза входили имена глав всех Вейров, холдов и цехов. - Я очень благодарен П'теро за спасение.
Зулайя усмехнулась.
- Он теперь будет хвастаться до конца года. Зато мы лишний раз убедились, что патрулирование нельзя прекращать даже во время Интервала.
- А вы знаете, - взорвался Иантайн, - что лорд Чокин не верит, что будет Прохождение?
- Конечно, - просто ответил К'вин. - Ему это неудобно. Бриджли и М'шалл хотели бы выслушать твой полный отчет, раз уж ты сюда попал.
- А разве с ним что-нибудь можно сделать? - удивился Иантайн. Лорды-холдеры были абсолютно независимы в границах своего холда. Или - нет?
- Он сам с собой все сделает, - мрачно ухмыльнулась Зулайя.
- Это было бы замечательно, - сказал Иантайн. - Только, - честность вынудила его признаться, - мне-то он ничего не сделал.
- Наш художник еще не закончил обучение, - сказал К'вин, - но Вайн сказал, что семь недель на четыре миниатюры - это уж слишком...
- На самом деле я написал двадцать две, чтобы в конце концов четыре его удовлетворили, - сказал Иантайн, мрачно прокашлявшись. - Крючком в этом контракте было слово "удовлетворительный".
- А-а! - хором сказали Зулайя и К'вин.
- У меня кончились краски и холст, поскольку я привез с собой только то, что мне, на мой взгляд, могло понадобиться... - Он потер руки, поскольку снова почувствовал зуд. - Затем дети подхватили корь, и, чтобы из обещанной платы ничего не вычли за содержание и жилье, я согласился подновить их фрески... только у меня не было красок для стенной живописи, и мне пришлось изготовить их самому...
- А он, небось, взял с тебя деньги за использование утвари? - к изумлению Иантайна, спросила Зулайя.
- Откуда вы знаете? - Когда она просто рассмеялась в ответ и махнула рукой, чтобы он продолжал, Иантайн продолжил:
- Я нашел нужные емкости на помойке.
- Надо же... - всплеснула руками Зулайя: показания независимого свидетеля были весьма кстати.
- К счастью, большую часть сырья мне удалось добьггь. Надо ведь только найти их и сделать краски. Все Равно ведь как-то пришлось бы их доставать. Мастер Домэз учил нас очень хорошо. Наконец я заставил лорда принять миниатюры, хотя по размеру они были уже совсем не миниатюрами. Это случилось как раз перед первым бураном. - Иантайн вспыхнул. Он казался себе полнейшим дураком. - И пришлось заключить второй контракт.
- Ну? И как ты с ним договорился? - Зулайя многозначительно смотрела на К'вина.
- Я поумнел к тому времени. Или мне так казалось, - поморщился он и в деталях рассказал им о втором договоре.
- Так он поселил тебя вместе с чернорабочими? - ужаснулась Зулайя. - А у тебя есть диплом художника? Я бы протестовала! Есть определенные правила вежливости по отношению к мастерам, и тем более художникам, их придерживаются во всех холдах, цехах и Вейрах!
- Короче, когда лорд Чокин в конце концов принял портрет, я сделал оттуда ноги как можно быстрее.
К'вин хлопнул его по плечу, улыбнувшись горячности Иантайна.
- Не могу сказать, что жизнь моя стала от этого лучше, - быстро добавил Иантайн, затем ухмыльнулся, - но потом меня нашел П'теро. - У него все время першило в горле, и он опять был вынужден прокашляться. - Я очень вам благодарен. Надеюсь, я не отвлек его от важных дел.
- Нет-нет, - сказал К'вин. - Понимаешь, я не знаю, почему его понесло к Битре, но очень рад, что он там оказался.
- Как твои руки? - спросила Зулайя, глядя на то, как он потирает зудящие руки.
- Мне не надо чесаться, да?
Зулайя бросила через плечо:
- Леополь, принеси-ка Иантайну холодилки, будь добр.
Молодой художник был рад, что ему не придется возвращаться за мазью в свою комнатку.
- Это они просто от холода отходят, - сказал он, посмотрев на пальцы и заметив, как и говорила Тиша, краску под ногтями. Он сжал кулаки, стыдясь, что сидит за столом Вейра с грязными ногтями. По спине его прошла дрожь.
- Я хотела бы узнать, Иантайн, - начала Зулайя, - не можешь ли ты написать еще пару портретов? Вейр заплатит по обычным расценкам, от тебя никаких дополнительных расходов никто не потребует.
Иантайн воспротивился было.
- Я с удовольствием напишу ваш портрет, госпожа! Вы ведь о себе говорите, правда? - Снова приступ дрожи. Он постарался не показать виду.
- Ты будешь писать его только за достойную плату, юноша, - твердо сказала Зулайя.
- Но...
- Никаких "но", - вмешался К'вин. - Пока мы готовились к Прохождению, у нас с Зулайей не было ни минуты свободного времени, чтобы заказать хороший портрет. Но раз уж ты здесь... напишешь?
- Конечно, конечно, но вы ведь не видели моих работ, и я ведь только-только получил квалификацию...
Зулайя схватила его за руки, поскольку он начал размахивать ими, пытаясь замаскировать новый приступ дрожи.
- Подмастерье Иантайн, если ты умудрился написать четыре миниатюры, два официальных портрета и подновить стенные росписи для Чокина, то ты более чем квалифицированный художник. Разве ты не знаешь, что Макартор битых пять месяцев проторчал в Битре, пока писал свадебный портрет Чокина?
- И ему еще пришлось занимать у инженера, чтобы Уплатить остаток своего "долга"! - добавил К'вин. - А вот и Ванн. Но ты не начнешь работать, пока не поправишься окончательно.
- О, я уже здоров, здоров! - несмотря на то что его вновь заколотило, Иантайн вскочил, когда встали предводители Вейра.
Они представили его низенькому человеку, Ванну перешли к другим столам, за которыми отдыхали жители Вейра. В одном углу пели под гитару, порой сквозь обычный гул разговоров прорывался смех. Музыка смех, вечерний отдых - всего этого в Битре тоже не было.
- Я слышал, ты обдурил Чокина? - спросил Вайн и положил на стол стопку больших бумажных листов, аккуратно перевязанных, и пучок карандашей. - Думаю, они тебе пригодятся, - робко сказал он. - Я слышал, что ты поиздержался в Битре.
- Спасибо, - ответил Иантайн, благодарно поглаживая гладкие листы. Карандаши были разные по твердости. - Сколько я вам должен?
Вайн рассмеялся, показав щербатые зубы.
- Долго же ты проторчал в Битре. У меня и краски есть, но немного. Я разве что основные цвета умею делать.
- Тогда разрешите, я сделаю вам краски, - с благодарностью сказал Иантайн, стиснув зубы, чтобы не дрожать. - Вы мне покажете, где найти сырье, а я научу вас делать разные оттенки.
Вайн снова расплылся в щербатой улыбке.
- Хорошая сделка. - Он протянул руку и чуть не сломал Иантайну пальцы в энергичном пожатии. И уловил приступ дрожи, который Иантайн не сумел сдержать.
- Э, парень, да тебя трясет!
- Никак не могу перестать дрожать, хотя мне так жарко, словно в костре горю, - признался Иантайн и расслабился.
- Тиша!
Вайн так взревел, что Иантайн перепугался, но, когда его, как мешок, потащили в комнату, сопротивляться не стал. Позвали врачей, Тиша приказала принести еще мехов, бутылок с горячей водой, ароматических масел - их смешали с горячей водой, чтобы облегчить ему дыхание. Он принимал все с покорностью, поскольку у него начала болеть голова. И кости заныли.
Последнее, что он запомнил, прежде чем погрузиться в беспокойный сон, были слова врача Мараниса, обращенные к Тише:
- Чтоб они в Битре все подцепили ту же заразу, которой наградили его!
Гораздо позже Леополь рассказал ему, что Тиша три ночи не отходила от его постели, пока он метался в горной лихорадке, которую он подцепил в холде и усугубил тем, что провел несколько дней на морозе. Маранис предположил, что и старый лесник мог оказаться разносчиком заразы, хотя сам был иммунным к ней.
Очнувшись, Иантайн с изумлением обнаружил возле себя мать. Глаза ее были красны, и она не сумела удержаться от слез, увидев, что он уже не бредит. Леополь сказал, что это Тиша настояла на том, чтобы ее вызвали, поскольку он уж очень долго метался в горячке.
К изумлению Иантайна, она не слишком-то обрадовалась, получив от него деньги.
- Не стоит платить за деньги своей жизнью, - сказала она ему в конце концов, когда он уже испугался, что ее недовольство вызвано тем, что ему пришлось-таки заплатить леснику. - Он ведь чуть не убил тебя за эту восьмушку.
- Ваш сын - славный парень, - сказала Тиша с металлом в голосе. - Он упорно трудился, чтобы выбить эти деньги у Чокина.
- О, да, - торопливо согласилась мать, осознав надо все же проявить благодарность. - Хотя как ты сумел ублажить этого старого живодера - выше моего понимания.
- Я получил с него сполна, - ответил Иантайн слабым голосом.
- Не переживай так, Иан, - утешала его Тиша, когда мать уехала обратно в свой пастушеский холд. - Она куда больше волновалась за тебя, чем за эти чертовы марки. А значит, любит она тебя, все в порядке. Знаешь когда люди волнуются за кого-то, они ведут себя странно. - Она погладила Иантайна по плечу. - Она хотела забрать тебя домой и ухаживать за тобой, - тепло продолжала она, - но я не могла позволить подвергать твои легкие холоду Промежутка. Думаю, ей не нравится, что за тобой ухаживаем мы! - Она усмехнулась - Понимаешь ли, матери никогда не доверяют чужим.
Иантайн изобразил ответную улыбку.
- Догадываюсь.
Но успокоил душу Иантайна Леополь.
- У тебя такая мама! - говорил он, сидя на краешке постели. - Так волновалась, что ей аж худо стало, но П'теро пообещал снова ее привезти, если тебе опять похужеет. Она ведь никогда раньше не летала на драконе.
Иантайн засмеялся.
- Нет, вряд ли. Наверное, испугалась?
- Да не очень, - ответил Леополь и погрозил художнику грязноватым пальцем. - Ее больше пугало то, что ты скапустишься и придется снова посылать за ней. Но она сказала П'теро, что твой отец будет просто счастлив получить эти деньги. По-настоящему счастлив. И она почти оглушила П'теро, когда закричала, что все да знала, что ты добьешься успеха, и что выбить из Чокина все обещанные деньги - великое достижение.
- Правда? - ожил Иантайн. Неужто мать хвалила его?
- Да, да! - сказал Леополь, горячо кивая головой.
Похоже, Леополь знал почти обо всем, что творилось Вейре. И никогда не отказывался сбегать по какому-нибудь поручению, пока Иантайн медленно выздоравливал.
Мастер Домэз тоже приезжал навестить его. И именно Леополь рассказал, почему мастер решил нанести этот визит.
- Этот самый Чокин прислал мастеру Домэзу жалобу будто бы ты сбежал из холда, даже не попрощавшись, и что он серьезно подумывает о том, чтобы потребовать назад часть твоего вознаграждения, поскольку ты явно новичок, а такая плата положена опытному художнику, а не зеленому юнцу. - Леополь усмехнулся, глядя на взбешенного Иантайна. - Да ты не беспокойся. Твой мастер не вчера родился. М'шалл сам отвез его в Битру, и они засвидетельствовали, что ни в одной из тех работ, что ты сделал для лорда Чокина, нет ни единого изъяна. Леополь склонил голову набок и оценивающе посмотрел на Иантайна. - Слушай, похоже, многие хотят заказать тебе портреты. Ты знаешь?
Иантайн покачал головой, переваривая несправедливые обвинения Чокина. От злости он лишился дара речи. Леополь снова рассмеялся.
- Да ты не напрягайся, Иантайн. Это пусть Чокин трясется, раз так с тобой обошелся. Твой мастер и предводитель Бенден-Вейра так и сказали лорду-холдеру. Ты достаточно компетентен в своем деле и имеешь право на услуги, которых в Битре тебе не оказывали. Хорошо, что ты не свалился больным прежде, чем Зулайя с К'вином выслушали твой рассказ. Чокину все равно никто не поверит, что бы он там ни говорил. Ты знаешь, что в Битра-холд даже лодки не плавают?
Выздоровление от легочной болезни затянулось Иантайн просто бесился от собственной слабости.
- Я все время засыпаю, - пожаловался он Тип когда она как-то раз утром пришла к нему с лекарством. - Сколько мне еще принимать эту отраву?
- Пока Маранис не услышит, что легкие у тебя очистились, - сказала она непререкаемым тоном. Затем подала бумагу для набросков и карандаши, которые подарил ему Вайн в первый вечер пребывания в Вейре. - Восстанавливай руку. По крайней мере хоть посидишь смирно.
Было очень приятно снова взять в руки карандаш. Еще приятнее было осматривать нижние пещеры и делать зарисовки, особенно когда модель не замечала, что ее рисуют. Глаз его не утратил остроты, и, хотя пальцы то и дело сводило судорогой от слабости, сила постепенно к ним возвращалась. Он перестал замечать ход времени и не обращал внимания на людей, которые потихоньку подходили к нему сзади, чтобы посмотреть, как он рисует.
Приходил Вайн со ступкой, пестиком, маслом, яйцами и кобальтом, чтобы сделать синюю краску. До сих пор Вайн пользовался технологией, частично изобретенной самостоятельно, но все это было несравнимо с тем систематическим образованием, которое получил Иантайн. Некогда он ни во что не ставил практические занятия, но теперь осознал, что получается, если сам не можешь сделать себе краски.
Зима уже набрала силу, но в первый же солнечный день Тиша приказала завернуть его в меха, словно кокон, и усадить в чаше кратера, чтобы он подышал свежим воздухом. Как раз в это время купали дракончиков. Иантайн был очарован ими и стал понимать, как трудно их выращивать. Дракончиков он видел впервые в жизни. Он видел изящество и силу взрослых драконов, их грозную красоту. А сейчас он видел их детенышей - хулиганистых, даже вредничающих (один из них даже сбросил своего всадника в озеро) и бесконечно изобретательных. Никто из дракончиков последней кладки еще не был готов к полету, но те, что постарше, уже учились выполнять обязанности взрослых. Иантайн наблюдал их совсем близко и в подробностях изучил их далеко не всегда милый облик.
На второй день в центре внимания собравшихся молодых всадников оказались П'теро и его синий Ормонт'. На этом занятии под руководством наставника Т'дама присутствовали не только молодые всадники с драконами из трех последних кладок, но и самые младшие, лет двенадцати. Ормонт' вытянул крыло и рассеянно смотрел на него, словно никогда прежде не видел. Такой взгляд Иантайн просто не мог не запечатлеть. Он быстро раскрыл альбом и набросал всю сценку. П'теро заметил его, но отвлечься не мог. Класс слушал наставника с огромным вниманием. До Иантайна, погруженного в работу, с трудом доходило то, что говорил Т'дам.
- Записи говорят нам, что больше всего страдают концы крыльев, особенно когда Нити падают клубками, а дракон с всадником не очень увертливы. Дракон может лететь, даже когда треть мембраны повреждена... - Т'дам пробежал пальцами по краю Ормонт'ова крыла. - Однако, - Т'дам посмотрел на Ормонт'а, - если ты немного сложишь крылья, - синий дракон повиновался. - Спасибо. - Т'дам поднялся на цыпочки, чтобы коснуться внутренней стороны крыла. - Вот если рана придется сюда, то дело будет куда серьезнее. Нить, в зависимости от угла падения, может прожечь крыло и пройти в тело. А здесь, - он поднырнул под крыло и постучал по боку дракона, - расположены легкие, и ранение может оказаться... смертельным.
Ученики, сидевшие полукругом, хором вздохнули ужаса.
- Вот почему во время полета вы каждое мгновение должны быть начеку. Каждый раз, как вам хотя бы покажется, что сейчас вас заденет, - уходите в Промежуток...
- Но откуда нам знать? - спросил кто-то.
- Ха! - Т'дам сунул кулаки за толстый кожаный пояс и замолк. - Драконы - очень отважные существа если учесть, чего мы от них требуем. Но, - он, словно извиняясь, погладил Ормонт'а, - они слишком быстро реагируют... в особенности на боль. Да вы сами видели. - Он опять помолчал. - Кто-нибудь из вас видел как Миссат'а сломала направляющую кость крыла? - Он обвел группу взглядом, увидел, что несколько учеников подняли руки. - Помните, как она кричала?
- Прямо, как пила по кости, - сказал рослый парнишка и невольно содрогнулся.
- Она закричала в то самое мгновение, когда потеряла равновесие, причем еще до того, как сломала кость. Она заранее знала, что ей будет больно. Во время Падения у вас не будет такой быстрой реакции на боль, поскольку все вы будете под адреналином, но вы должны это знать. Здесь мы подходим к пункту, который мы в учебном процессе всегда, всегда, ВСЕГДА вбиваем в ваши голову. Во время Падения мы должны быть единым Вейром, - он обвел всех рукой, даже тех, кто не стал всадником, - и быть готовыми в любой момент прийти на помощь. Не делайте ошибки и не летайте слишком низко. Уходите в Промежуток - это не даст Нитям вгрызться в тело вашего дракона... - В ответ послышался приглушенный хор полных брезгливого страх голосов. - Тогда вы сможете приземлиться настоль гладко, насколько позволит ранение. Чего надо из гать, так это грубой посадки, иначе это лишь усугубит вред от ожога Нитей. Как только ощутите, что вашего дракона зацепило, подбадривайте его. Конечно, и вас может задеть, я не сбрасываю этого со счетов, но вы - всадники, и вы должны справляться с болью, успокаивая своего дракона. Помните: в вашей паре он - важнейшее звено. Без него вы - не всадники. Итак, начнем тренировку. - Он снова окинул взглядом учеников. - Будем учиться смазывать драконов. - Он взял широкую щетку и начал смазывать крыло Ормонт'а - судя по каплям, это была вода. Синий наблюдал за этой операцией, слегка вращая глазами. - Мажем, мажем, мажем... - С каждым словом Т'дам проводил щеткой по крылу. - Не надо накладывать слишком много холодилки на рану дракона. - Он усмехнулся зеленым всадницам. - Через три секунды она перестанет болеть. По крайней мере, открытая рана. Мази нужно проникнуть сквозь эпидермис в более глубокие слои шкуры. После чего вы сможете убедить дракона, что он ранен не так уж и сильно, как ему кажется. Вашему дракону нужно любое утешение, какое вы только сможете ему дать. Не важно, как страшна рана с виду, не передавайте этих мыслей дракону. Говорите ему - или ей: ты отважный дракон, холодилка уже действует, боль сейчас уйдет... Далее, если Нить проникла в кость...
- Ой, П'теро - прям как живой, - восхищенно прошептал кто-то прямо на ухо Иантайну. Он быстро оглянулся и увидел высокого юношу, остановившегося У него за спиной. Это был М'ленг, всадник зеленой Сит'ы и ближайший друг П'теро. В обеденной пещере Иантайн видел этих всадников всегда вместе. - А можно мне как-нибудь заполучить этот кусочек бумаги? - М'ленг потрогал тот участок листа, где были нарисованы П'теро и Ормонт'.
Зеленый всадник был красивым юношей с миндалевыми зелеными глазами на скуластом лице. Легкий ветерок прошел по чаше и взъерошил его густые темно-каштановые кудри.
- Я обязан П'теро жизнью, так что для вас я сделаю набросок побольше...
- О, огромное спасибо! - Улыбка осветила обычно печальное лицо М'ленга. - Давай договоримся о цене У меня хватит марок, чтобы заплатить тебе получше чем этот Чокин. - Он сунул было руку в поясной кошель.
Иантайн начал протестовать.
- Тер просто выполнил свой долг, - сказал М'ленг с некоторой резкостью. - Но я, и правда, хотел бы получить настоящий его портрет. Ты сам знаешь, что во время Падения что угодно может случиться, и я хотел бы получить что-нибудь... - М'ленг осекся, судорожно глотнул, затем снова заговорил.
- Я договорился с предводителями Вейра, что напишу их портреты, - сказал Иантайн.
- Только? - удивленно спросил М'ленг. - Я-то думал, что все в Вейре нацелились на тебя...
Иантайн улыбнулся.

Предыдущая страница 6 Следущая страница


Энн Маккефри

- Тиша еще не освободила меня от своей опеки.
- О, - отмахнулся М'ленг, - она порой чересчур хлопочет. Но у тебя такая рука и такой глаз! П'теро стоит, опираясь на Ормонт'а, - ну, прямо как живой!
От комплимента Иантайн воспрянул духом, тем более что набросок был действительно хорош - куда лучше тех рисунков, что он делал в Битра-холде. Его до сих пор передергивало, когда он вспоминал, как вопреки своим принципам писал лживые льстивые портреты. Он надеялся, что больше никогда в таком положении не окажется, и замечание М'ленга ему было как бальзам н душу.
- Я могу и получше...
- Но мне нравится поза. Можешь просто вот так оставить? То есть, - он огляделся по сторонам, - я хотел бы, чтобы П'теро не знал... ну, я...
- Это будет сюрприз для него?
- Нет, для меня! - дерзко ткнул себя в грудь М'ленг. - Так что будет он у меня...
Иантайн даже растерялся от такой горячности и быстро согласился, боясь, что М'ленг раздухарится еще больше. Глаза М'ленга сузились, он упрямо сжимал губы.
- Конечно, но, если бы он попозировал мне, было бы лучше...
- О, это я могу устроить, и знать он не будет. Ты же все время рисуешь.
Он говорил почти обвиняюще. Иантайн, который только что прослушал лекцию Т'дама, теперь куда лучше понимал, с какой опасностью предстоит вскоре встретиться драконам и их всадникам. И если М'ленг будет счастлив, получив портрет друга, - это самое меньшее, что он может для него сделать.
- Сегодня вечером, - продолжал М'ленг, думая лишь о своем, - я постараюсь, чтобы мы сидели поближе к обычному твоему месту. Я заставлю его надеть лучшую куртку, чтобы ты нарисовал его во всей красе.
- Но, предположим, - начал было Иантайн, недоумевая, как же сделать, чтобы П'теро ничего не заметил.
- Ты рисуй, - сказал М'ленг, похлопав Иантайна по плечу, предупреждая все возражения. - А П'теро - моя забота. Пока он мой, - добавил он еле слышно.
От этих слов у Иантайна горло перехватило. Неужели М'ленг уверен, что П'теро обязательно погибнет?
- Я сделаю все как можно лучше, М'ленг, будьте уверены!
- Я уверен. - М'ленг тряхнул головой, откинув с лица кудри. Криво усмехнулся Иантайну. - Понимаешь ли, я видел, как ты работаешь. - Он протянул руку, мягкую от масла, которым всадники смазывали драконов. Иантайн принял ее, изумленный силой ответного пожатия зеленого всадника. - Вайн сказал, что хорошая миниатюра, которую я хотел бы, - он провел линию поперек груди, - вот такая, хорошей работы, стоит четыре марки. Это верно?
Иантайн кивнул, потому что в горле у него стоял комок и говорить он не мог. Конечно, М'ленг излишне драматизировал ситуацию. Или нет? В ушах у Иантайна все еще звучал голос Т'дама, рассказывавшего о типах и тяжести ранений и о том, какую первую помощь следует оказывать в каждом случае.
Странная, жестокая лекция - и для таких молодых! Но разве, спохватился он, не милосерднее сказать им правду сейчас - и облегчить столкновение с тем, что предстоит им в будущем?
- Итак, вечером? - твердо спросил М'ленг.
- Сегодня вечером, М'ленг, - кивнул Иантайн.
Когда зеленый всадник ушел, художник еще некоторое время никак не мог опомниться и снова приняться за наброски.
Да, этим он сможет отплатить Вейру за доброту и гостеприимство. Он создаст галерею графических портретов всех, кто сейчас живет здесь, в Телгар-Вейре.

Глава 7
Форт-холд

В Форт-холде в этот день тоже проходили занятия. В актовом зале Колледжа Кори, старший врач, проводила семинар для всех врачей Перна, собравшихся на трехдневные курсы повышения квалификации. В программу входили занятия по первой помощи людям драконам. Кори помогал врач Форт-Вейра, Н'ран, который прежде изучал ветеринарию, но потом по недосмотру запечатлил коричневого Галат'а. Сейчас Галат' грелся на солнышке, а зеленого дракона, который был меньше и мог втиснуться в холл, использовали как демонстрационную модель - точно так же, как Ормонт'а в Телгар-Вейре.
- До недавнего времени мы могли бы размножить записи доктора Томлинсона, Маршана и Лао, в том числе и некоторые - уже выцветшие - фотографии настоящих ранений. К счастью, до ленча у нас времени достаточно, - коротко усмехнулась она. Затем снова помрачнела. - Устные описания куда страшнее, но мы обязаны донести до всех, кому придется работать с наземными командами, как невероятно быстро, - она подняла палец, - чудовищно быстро действуют Нити, - она вздохнула, - и как быстро должны действовать мы... - на сей раз она молчала дольше, - чтобы уменьшить страдания.
Ответом ей был шепот, и она увидела, что многие из слушателей побледнели. Остальные упрямо держались.
- Из чего я и мои сотрудники, - показала она на первый ряд сидений, - делаем вывод, что выбора у нас нет. Мы не можем, как драконы, уходить в Промежуток.... Так?
- Почему нет? Это альтернатива...
- Для них, не для нас, - твердо сказала она. - Все записи говорят о том, что Нити с чудовищной скоростью... пожирают живые организмы. Слишком быстро, чтобы мы успели позвать дракона, даже если он есть поблизости. Нить пожирает целую корову всего за две минуты.
- Да тут времени не хватит даже... - начал было какой-то мужчина, но голос его оборвался.
- Именно, - сказала Кори. - Если какая-нибудь часть тела повреждена, то остается шанс, что мы успеем ее ампутировать до того, как Нить распространится по всему телу...
- Часть тела! Вы же не можете просто так... - начал другой.
- Если стоит выбор между жизнью и потерей руки или ноги, то можем.
- Но только если вы рядом...
Кори узнала медика из большого холда в Нерате.
- Многие из нас будут рядом, - жестко сказала Кори. - Мы будем делить опасность вместе с наземными командами. Надеюсь, мы спасем всех, кого сможем. - Она выдавила кривую усмешку. - Но, поскольку Нити тонут, любая вода придется кстати. Согласно отчетам Нити тонут быстро. В зависимости от места поражения вода может препятствовать поглощению организма Нитью и затормозить его в достаточной степени, чтобы можно было осуществить ампутацию. Даже корыта хватит. - Она сверилась со своими записями. - Нитям нужен органический материал и кислород. В воде она погибает за три секунды.
- А если она уже вгрызлась в тело?
- Три секунды. В теле недостаточно свободного кислорода, чтобы Нить могла выжить. Лед тоже затормаживает процесс, но и он не всегда бывает под рукой. Предположим, что мы как-то сумели остановить размножение Нити, но имеем сильное поражение, и нам предстоит провести ампутацию. Холодилка, холодилка и еще раз холодилка! Слава богу, эта планета рождает самое для нас необходимое. При ампутации, естественно, будем следовать стандартной практике, включая прижигание. Это по крайней мере уничтожит любые рудименты Нити. Травма будет значительной, так что рекомендую кошачью траву... если пациент находится в сознании.
Она снова сверилась со своими заметками.
- Томлинсон и Маршан отмечают также, что уровень смертности от ожогов Нитей очень высок из-за остановки сердца или сердечного приступа. Лао, работавший вплоть до конца первого Прохождения, отмечает, что многие пациенты, получившие легкие ожоги, излеченные вполне успешно, все же умирали из-за сильных переживаний. Постоянно подчеркивайте, что с Нитями можно справиться.
- Если, конечно, достаточно быстро шевелиться, - весело заметил кто-то.
- Вот почему важно, чтобы в как можно большем количестве наземных команд работали медики. И вот почему приемы первой помощи должны знать все цеха и холды в вашем округе. Нас не так много, но мы можем многих обучить и снизить уровень смертности. И, - продолжала Кори, - мы должны все время подчеркивать, что все, кто не занят делом, должны оставаться под крышей, пока наземные команды не скажут, что можно безбоязненно выходить. А сейчас займемся ранениями драконов, поскольку они тоже будут, и те из нас, кто окажется поблизости, должны уметь оказать помощь и дракону, и всаднику. У них есть преимущество, которого нет у нас, - они могут войти в Промежуток и заморозить Нить. Но ожог тем не менее будет столь же болезненным. Большая часть ранений приходится на крылья драконов... Пожалуйста, Бальзит'а... - Она повернулась к терпеливо ожидавшей зеленой, которая послушно раскрыла крыло, и врач продолжила лекцию.
Перед обсуждением других проблем - таких, как гигиена и санитарная профилактика в малых и средних холдах, где удобства не столь совершенны, как в крупных населенных пунктах, был объявлен перерыв на ленч. К Кори подошли Джоансон из Южного Болла и Френчкаль из холда Тиллек, оба в ранге старших медиков.
- Кори, а какова ваша позиция в отношении милосердия? - задумчиво спросил Джоансон.
Она долго смотрела на высокого Джоансона.
- Такая же, как и всегда, Джоансон. Как вы понимаете, в этой аудитории мало кто не получил полного медицинского образования. И я не могу предлагать им делать то, что считаю очень, очень трудным, - проявлять милосердие. - Она долго смотрела в глаза Френкалю, который наслаждался обсуждением этических проблем. - Мы давали клятву охранять жизнь. Мы также клялись обеспечивать достойную жизнь тому, кто находится под нашей опекой. - Ее губы дрогнули - она вспомнила, что порой две этих цели входят в противоречие друг с другом. - Мы все должны подумать о том как вести себя в ситуации, когда милосерднее будет прекратить мучения, даже с этической точки зрения. Не думаю, что у нас будет много времени, чтобы раздумывать о морали, этике и жестокости, когда требуются немедленные действия. - Она помолчала, глубоко вздохнула. - Я помню магнитофонные записи, в которых подробно, пошагово описывалось, как Нить поедает животное заживо... - Она заметила, как скривился Джоансон. - Да, живьем. Нить упала ему на круп. Думаю, если бы на его месте оказался знакомый вам человек, вы выбрали бы... самый короткий способ это прекратить.
Поскольку не только эти двое подходили к ней с тем же вопросом, она была почти счастлива, когда обеденный перерыв кончился и она смогла перейти к менее неприятному вопросу - об ампутации. Всем надо было освежить в памяти эту процедуру, особенно в чрезвычайных условиях, когда не будет времени на подготовку. Она приготовила новые ампутационные ножи - скорее тесаки, а не обычные хирургические инструменты, - которые собиралась раздать. Их привез с собой Кальви.
- Это лучшая заточка, какую мы только могли сделать для хирургических инструментов, Кори, - сказал н с некоторой гордостью. - Я опробовал их на скотобойне. Режет кость и мясо, как масло. Но держи их в порядке. Я сделал для них чехлы, так что никто ненароком себе палец не отхватит.
"Не только у хирургов черный юмор в ходу", - подумала Кори.
Тем временем в большом зале Форт-холда сам Кальви демонстрировал будущим наземным командам, как пользоваться цилиндрами с ашенотри, огнеметами и как их обслуживать. В первых рядах слушателей сидел сам лорд Поулин. Кальви показал, как собирать цилиндр, затем перешел к краткому описанию обычных проблем, с которым скорее всего столкнутся наземные команды в полевых условиях. Присутствовали представители всех холдов, находившихся в подчинении Форта, даже самых малых. Многие холдеры привели с собой старших детей. Все явились наземным путем - кто на своих двоих, кто верхом на лошади. Форт-Вейр, как и прочие пять, ограничил полеты драконов. Лорд Поулин понимал это и одобрял.
- Мы слишком легко относились к драконам, мы использовали их так, как наши предки использовали скутеры и прочие летательные средства, - сказал он, когда один из холдеров пожаловался, что ему отказали в законном праве на рейс. - Мы ведь растим лошадей не только для скачек. А всадники куда более сговорчивы. Не жалейте сил на ходьбу и верховую езду. Вы, конечно, расширили холды для ваших животных, чтобы хранить гам все ваши запасы?
Послышались сетования и по этому поводу, а также жалобы на то, что инженерам неплохо бы побольше времени уделять воссозданию замечательного оборудования для бурения камня, с помощью которого предки вырезали себе жилье в скалах.
На Кальви обрушился целый град горячих обвинений, но он лишь плечами пожимал.
- У нас есть список приоритетов, и это не самый главный. И не может быть главным. У нас до сих пор на севере есть два скутера, но мы не можем их запустить. У нас нет источника энергии, и мы не знаем, какой источник использовался, - сказал он. - Мы не можем сделать такие же блоки питания, как были у наших предков. Думаю, они тоже не смогли их сделать, иначе зачем бы им выводить драконов? Как бы то ни было, гораздо больше значения имеют повседневные нужды, чем экзотические предметы или научные вопросы.
Когда основная часть лекции была завершена, всем было велено собраться после обеда для учений с огнеметами. Это было куда интереснее, чем слушать болтовню Кальви по поводу того, как работать со шлангом разбрызгивателя, чтобы получить длинный тонкий язык пламени или более широкое и короткое пламя. И как прочистить сопло, когда оно забито.
- Вы можете создавать почти такое же пламя, что и драконы, - говорил Кальви, закидывая контейнер за плечо. Голос его из-за защитного снаряжения звучал глуховато. - Эй, вы! Эта жесткая шапка не просто так. Опустите защитный экран!
Нарушитель спокойствия тут же повиновался. Кальви с усмешкой глянул на него.
- Эффективность этого оборудования - шесть метров в радиусе при самом узком пламени и два - при самом широком. Но вы не захотите ведь подпускать Нить близко? - Он поиграл с рычажком. - Тугая хреновина, черт побери... - Он взял отвертку и чуть подкрутил. - Никогда, - громко и четко сказал он, отворачивая от себя носик шланга, - не направляйте шланг на себя или людей рядом. Мы сжигаем Нити, а не людей. Никогда... никогда не выпускайте газ, не посмотрев, куда направлен носик. Вы можете нечаянно опалить, сжечь, расплавить что-нибудь. Так ведь, Лаланд? - обратился он к одному из своих подмастерьев.
Тот усмехнулся и нервно переступил с ноги на ногу, глядя куда угодно - только не на своего мастера.
- Итак, дайте сигнал верхним командам, Поулин, - сказал Кальви, встав потверже и взяв шланг на изготовку.
Поулин взмахнул красным платком, и внезапно из-за гребня утеса вылетел какой-то клубок, перепугав всех. кроме Кальви. Люди с шлангами инстинктивно закрылись ими, остальные только ахнули, когда клубок распался на длинные серебристые пряди, тонкие и толстые, которые падали с не одинаковой скоростью. Как только они оказались в пределах досягаемости, Кальви включил огнемет.
На какое-то мгновение огонь словно застыл на концах падающих нитей, затем пламя быстро распространилось по всей длине, на землю упали дымящиеся хлопья и... камень, который был привязан к ведущей нити. Послышался радостный рев и аплодисменты.
- Неплохо, - сказал Поулин, увидев в толпе оживление.
- Ну, мы такого эффекта и добивались, - сказал Кальви, закрывая оба баллона. - И груз к веревке привязали. Существует много описаний Падения Нитей, и мы постарались приблизить эксперимент к действительности как можно точнее.
- Итак, - он повернулся к ученикам, - лучше перехватить Нить, когда она еще не добралась до вас и еще не упала на землю. Мы знаем два типа Нитей - одни сами друг друга жрут, они проблемы не представляют, Даже если их много и падают они беспорядочно. Записи говорят, что второй тип ищет то, во что они могут внедриться, чтобы перейти на новую ступень своего существования, - нашим предкам так и не удалось толком исследовать этот тип. Они знали только то, что эти Нити существуют. Мы тоже это знаем, поскольку на севере есть районы, где они упали. Они уже более двух сотен лет после последнего Прохождения стерильны. Если этот второй тип получает нужное ему питание - кроме органики, то они размножаются, делятся или что там еще делают Нити. Потому-то нам и нужны наземные команды. Нам не надо, чтобы такие Нити болтались вокруг или зарывались в землю. Наши предки думали, что Нитям нужны какие-то элементы в следовых количествах, но они так и не выяснили, какие именно, да и мы вряд ли узнаем, - печально вздохнул Кальви. - А потому, - он широко повел рукой, - мы будем сжигать всех гадов, которых не перехватят всадники.
Он замолчал и посмотрел на скалы, где ждал сигнала расчет катапульты.
- Готовы? - проорал он, сложив руки рупором. В ответ на скале тут же замахали красными флажками.
- Отлично. По пятеро стройтесь параллельно красным флажкам, которые вы видите. Когда построимся, - кстати, держитесь вне радиуса досягаемости соседского огнемета, - криво усмехнулся Кальви, - я дам знак, и мы посмотрим, как вы справитесь.
Результаты были несколько беспорядочны - некоторые сразу приспособились к своему оборудованию, другие даже не смогли получить пламя.
- Ладно, бывает, - спокойно сказал Кальви. - Надо снова поднять нити на скалу...
- Сделаем.
- Слишком много времени займет. Бросайте сети! - проорал Кальви и усмехнулся Поулину. - Придется потрудиться. Снова пустим наши "нити" в дело.
- А сколько их у вас?
- Много ярдов, - с усмешкой ответил Кальви.
Когда короткий зимний день стал угасать, всем холерам удалось хоть раз "подстрелить" мишень, несмотря на то что порой огнеметы барахлили, а сами стрелки часто промахивались. "Нити" закончились прежде, чем они потеряли интерес к практике.
- Я не хочу, чтобы вы слишком уж переусердствовали - говорил Поулин, возвращаясь в холд, тем, кто был поближе. Полигон для стрельбы устроили на некотором удалении от Форт-холда, вверх по Северной дороге, где ни скот, ни амбары не могли пострадать. - Ашенотри вовсе не сложно производить, но вот оборудование - это да. Так что не уделайте его раньше времени, ладно?
Пока они упражнялись, в главном зале накрыли ужин. Практиканты проголодались не меньше ожидавших.
- Завтра будем чистить оборудование, - объявил Кальви, когда принесли кла, - и вы будете собирать и разбирать эту штуку до тех пор, пока я не удостоверюсь в том, что вы знаете свое дело. Тот, кто будет это делать быстрее всех, получит награду от лорда Поулина.
Громкие крики одобрения огласили зал.
- Боевой дух на высоте, - сказал Поулин Кальви, который кивнул, тоже довольный окончанием первой сессии инструктажа.
Если все остальные занятия, запланированные главным инженером в остальных крупнейших холдах, пройдут так же гладко, то он сможет даже выкроить несколько деньков и порыбачить в водах Исты. В преддверии Второго Прохождения в ходе яростных поисков всяких Ценных материалов, давным-давно забытых на складах, отыскалось несколько бобин крепкого нейлона для рыбной ловли. Штрих-код на картонных коробках был поврежден, так что нельзя было понять, как давно произведена эта леска, но Кальви сгорал от желания испытать нейлон на крупных рыбах тропических вод. Этот сорт синтетического материала был чрезвычайно стоек прочен и наверняка выдержит тяжесть рыб-тюков, хоть они и весьма увесисты.
Третья группа состояла из учителей - опытных мастеров и юных выпускников, - которые собрались в просторной столовой Колледжа. Сегодня они собрались по очень приятному поводу - заучивали и репетировали новейшие баллады для самых маленьких учеников. На второй день предводители Форт-Вейра собирались инструктировать странствующих учителей, как защититься, если вдруг по дороге угодишь под Нити. Клиссера просто засыпали жалобами на то, что Вейры ограничили полеты, к которым все так привыкли. Многие учителя не умели ездить верхом или справляться с упрямыми лошадьми, которых выращивали специально для долгих путешествий и горных дорог. Ему предстояла еще одна головная боль - перераспределение старых учителей.
Но в эти три дня, по крайней мере, основной упор придется на музыку и новый учебный план. Конечно, реакция коллег не была для него неожиданностью. Он уже подумывал, что Бетани была права: они, как и Первые Поселенцы, слишком полагаются на легкий доступ к информации. Как ни странно, некоторые из старых учителей громко одобряли новый учебный план.
- Самое время упорядочить дела согласно тому образу жизни, который мы ведем здесь, а не подстраиваться под тех, что остались там, - сказал Лайренс из Тиллека. - У нас никогда не будет того, что было у них, так чего же нам впустую мозги напрягать?
- Но у нас есть традиции, которые мы должны поддерживать, - нахмурившись, возразила Саллиша. Не зря ее называли "правой пристяжной". - Традиции, которые мы должны хранить, чтобы суметь оценить то, что имеем...
- Ой, Саллиша, - ласково улыбнулась Бетани, - все эти традиции ввели в баллады, подчеркнув то, что надо нам знать для понимания жизни здесь. - Но наше славное прошлое... - начала было Саллиша.
- Осталось в прошлом, - веско сказал Шеледон, ответив ей таким же хмурым взглядом. - Все в прошлом, все ушло. И зачем нам продолжать держаться за ниточки, которые наши предки по каким-то своим собственным причинам оборвали давным-давно?
- Но... но... надо же знать!
- Захотят узнать побольше - прочтут, - сказал Шеледон. - А прямо сейчас им надо заняться проблемой Падения.
- А это куда важнее, чем знать, какие планеты пережили бомбардировки Нахи и кто был мировым лидером в 2089 году, - сказал Шульс. - Или как начертить параболическую траекторию относительно главной.
Саллиша ожгла математика ненавидящим взглядом.
- Конечно, - продолжал Шульс, - я за то, чтобы та часть истории, которая, к примеру, рассказывает про губернатора Эмили Болл и адмирала Пола Бендена, осталась в общем курсе обучения, поскольку это неотъемлемая часть истории Перна.
- Но ведь надо показать студентам общую картину, - настаивала Саллиша.
- Я уверен, что многие студенты будут ею интересоваться, - сказал Шульс, - но я согласен с Клиссером в главном: мы должны модернизировать учебный материал так, чтобы он в первую очередь рассказывал об этом мире и о нашей цивилизации.
- Цивилизации? - презрительно бросила Саллиша.
- Как? Ты не считаешь все, что мы сделали, цивилизацией? - Шеледон любил поддразнивать педантичную Саллишу.
- Только не в том смысле, как понимали наши предки.
- А все последствия высокотехнологичной цивилизации - вроде подростковой наркомании, городской преступности, эпидемий, компьютерного воровства из-за которого люди прятали сбережения под подушкой...
- Уволь меня от перечисления, - презрительно ответила Саллиша, - и сосредоточься на том хорошем что было ими сделано.
Шеледон хихикнул.
- А ты знаешь, как опасно было служить учителем на старой Земле?
- Чушь. Наша цивилизация, - она подчеркнула слово "наша", - уважала профессоров и наставников любого ранга.
- Только после того, как им разрешили поддерживать дисциплину в классах... - начал Шеледон.
- И использовать парализаторы, - добавил Шульс.
- На Перне таких проблем нет, - высокомерно ответила Саллиша.
- Вот этого и будем держаться, - твердо сказал Клиссер. - Будем преподавать то, что интересно нашим слушателям, избавляясь от ненужного.
Саллиша резко обернулась к Клиссеру:
- И что же ты называешь нужным?
Клиссер показал на папки, тянувшиеся по полкам вдоль стены библиотеки, в которой они и собрались.
- Я разослал вопросники всем учителям, числящимся в наших списках, а также холдерам больших и малых холдов. Я получил ответы и предложения, и этот учебный план, - поднял он толстый том, - появился в результате этого опроса. Всем вам розданы копии. Существенной частью программы будут Обучающие Баллады, и вы получите их в ходе нашей конференции.
Саллиша удалилась с вызывающим видом, надутая, как любой несговорчивый человек. Тем не менее Саллиша была великолепным преподавателем, способным добротно вбить знания в головы учеников, и потому была инспектором Южного Перна. Но у нее были свои пунктики - как и у всех в этом мире.
Заучивание Обучающих Баллад улучшит человеческую память - насколько понимал Клиссер, способность запоминать слабела одновременно с усилением зависимости человека от техники. Но ведь одной из целей прибытия поселенцев на Перн с его ограниченными ресурсами как раз и была попытка вернуться к не столь зависящему от технологий обществу. Он читал сообщения о людях, которые никогда не покидали дома, контактируя с другими только посредством электроники. Они жили как отшельники, не столько от страха перед окружающим миром, сколько из-за лени. А на Перне лениться не приходится никому, улыбнулся про себя Клиссер. Как же можно тратить жизнь впустую, оставаясь все время на одном и том же месте! Ну, да, на Перне бывает всякое - вроде Нитей, - что не дает им достигнуть столь высокого технического уровня, как предполагали Поселенцы, но они приспособились к Перну и приспособили его к своим надобностям. И они встретят беду с прекрасно развитыми, возобновляемыми воздушными силами.
Он на это надеялся. Клиссер коротко, с присвистом втянул воздух. Все на планете - с одним существенным исключением - затягивали пояса и готовились защищать свои владения от грядущей напасти. Одно дело - готовиться, другое дело - выдержать пятьдесят лет нападений с воздуха. Он вкратце просмотрел отчеты осажденных колонистов Сириуса-три и Веги-четыре о начале бомбардировок Нахи. День за днем, согласно историческим записям, на эти миры сыпались снаряды, которые делали поверхность непригодной для жизни. Целые поколения выросли в подземных убежищах Клиссер улыбнулся про себя. Не слишком большое отличие от пещерных холдов, в которых ныне жили периниты. И эта попытка приспособиться ведь на самом деле принесла выгоду сириусским и веганским колонистам - выходы к магме обеспечивали их теплом солнечные панели снабжали электроэнергией. Люди выжили в куда худших условиях, чем на Перне. В конце концов на Перне знаешь, когда на голову начнут сыпаться Нити, и успеваешь организовать эффективную защиту. И все же грандиозность Прохождения ужасала а если люди потерпят неудачу, последствия будут чудовищными.
Обычно так всегда бывает при неудачах.
Потому Клиссер надеялся, что музыка, которая была написана специально для того, чтобы улучшить настроение слушателей, окажет желаемый эффект - поднимет боевой дух и подвигнет к действиям. На мгновение он задумался: что бы случилось на Земле во время периода разъединенных наций, если бы вдруг появился некий инопланетный враг? Объединились бы нации или нет?
Джемми и Шеледон написали мелодию, которая, вне всякого сомнения, затрагивала сердца, будучи одновременно и воинственной, и обнадеживающей. Простые мелодии привязывались настолько, что можно было проснуться, насвистывая их, потому что они все время крутились в голове. По мнению Клиссера, это был верный знак того, что песня хороша. Кроме того, они так аранжировали мелодии, что солировать могли разные инструменты, в самых разных сочетаниях, так что даже неопытные музыканты в самых удаленных холдах смогут аккомпанировать певцам.
А загадочная мелодия Джемми доставляла истинное наслаждение. Клиссер еще не получил всех ответов, но уже был уверен, что она станет незаменимой в дни Прохождения, когда людей надо будет отвлечь от того, что творится снаружи. Плач Бетани - первая песня, которую она написала в своей жизни, - была следующей в программе, и он устроился поудобнее.
Но в душе он все продолжал тревожиться об успехе новой программы и потому никак не мог сосредоточиться на музыке. Кроме прочего, что делать с Битра-холдом? Последний преподаватель, которого он туда направил, уехал прочь, разорвав контракт с Чокином, и Клиссер не мог винить Иссони, узнав, как его там унижали отпрыски лорда-холдера. Но ведь детям просто необходимо получать хоть какое-то образование. Нельзя, чтобы целая провинция впала в полную неграмотность.
Конечно, дети учатся по-разному, он это понимал, и учебу надо постараться сделать как можно более интересной, чтобы заложить основы для дальнейшего обучения, да и для самой жизни. Такова цель образования - развивать способности, которые нужны для решения проблем. И еще - найти приложение потенциалу, который есть у каждого, даже у битранцев, мрачно добавил он.
Может, ему следует направить в этот район Саллишу? Он хихикнул. Нет, вряд ли. У нее достаточно большой стаж, она заработала право решительно отказаться.
Прислушиваясь к утешительным словам песни Бетани, он решил, что на следующей Встрече он поставит вопрос о Чокине, лорде-холдере Битры. С ним что-то надо было делать.
За последним ужином, когда все три группы собрались в зале Форта, где им были приготовлены три бычка, зажаренные целиком, Клиссер снова услышал имя Чокина. Он встал и присоединился к группе людей, обсуждaвшиx лорда-холдера Битры.
- Это еще не все, - говорил М'шалл. Его обычно дружелюбное лицо было сейчас хмурым и злым. - Он поставил на границах стражу, и выпускают людей из холда лишь в том, что на них надето. Больше ничего взять собой не позволяют, даже скот, который они сами вырастили.
Клиссер не знал, что приехал предводитель Бенден-Вейра, но его присутствие было большой удачей.
- Вы о Чокине говорите? - спросил он, когда остальные увидели его и расступились.
М'шалл презрительно рассмеялся:
- Кто же еще может выгонять людей из своих холдов прямо сейчас?
- Я просто слышал об этом от одного из моих странствующих преподавателей, Иссони, он удрал из Битры, и ничто теперь не заставит его вернуться. Но ведь даже их обучать надо.
- Ха! - фыркнул М'шалл, и остальные поддержали его.
- Уроки отрывают битранцев от других дел, лишая их лорда дополнительных марок. А что он сделал с Иссони?
- Он расскажет вам в подробностях, если спросите. Даже обрадуется. Как понимаю, его выручил один из ваших всадников?
- Нам много кого приходится спасать из Битры, - ответил М'шалл. Эта необходимость его явно не радовала. - Но только не битранцев, - добавил он.
- Знаешь ли, - вскипел Бриджли, - я не буду спасать всех беженцев оттуда. И пальцем не пошевелю, когда его холд заполонят Нити!
- А! - сардонически поднял палец М'шалл. - Но ведь он не верит в приход Нитей.
- Ну и дураки же мы будем, если он вдруг окажется прав! - сказал Фарли, один из младших холдеров Форта. - Ой, не надо мне было этого говорить, - добавил он, когда его острота встретила лишь холодные злые взгляды.
- Чокин всегда по натуре был упрямцем, - сказал Клиссер. - Но никогда не был таким откровенным дураком.
- Сейчас он даже больше, чем откровенный дурак, - сказал Бриджли. - Ваш учитель, этот самый Иссони, он нынче здесь? Ну, тогда привезите его в Форт. Надо сделать с Чокином что-то серьезное, а не вести пустые разговоры.
- Прямо сейчас? - Клиссер не мог отвести взгляда от жареных туш, вдыхая соблазнительный аромат.
- Я тоже хочу есть, - смягчился Бриджли.
- Я только что пообедал в Бендене, - ответил М'шалл, но ноздри его подрагивали, вбирая аромат мяса. - Ладно, подождем немного, чтобы вы успели насладиться трапезой.
- Очень вовремя, не так ли? - сказал Фарли, с усмешкой глядя на проголодавшихся гостей. - Так можно ли что-нибудь сделать с этим безответственным лордом-холдером?
- Перечитайте ваш экземпляр Хартии, Фарли, - посоветовал Клиссер.
- И как давно эта пограничная стража, - Поулин замолчал, возмущенный действиями Чокина, - как давно она находится там?
После ужина он собрал у себя в кабинете всех заинтересованных лиц. Вызвали и Иссони, поскольку требовались его показания.
- Насколько мы знаем, уже дней семь, - сказал М'шалл. - Как вы знаете, мы опрашиваем все холды, чобы выяснить, оповещен ли кто-нибудь из людей Чокина об опасности Нитей.
- Ну, они слышали на Встрече, - начал было Поулин.
- Ха! - ответил Бриджли. - Очень мало кто из его людей слышал о Встречах, и еще меньше посещали их.
- Это же просто невообразимо! - покачал голововой Поулин.
- Откровенно говоря, Поулин, я бы сказал, что десятина, которой он обложил своих подданных, - просто репрессивная мера, и ничего больше. Никто из них похоже, и марки-то в глаза не видел, хотя некоторые и привозили свои товары на Встречу в Бендене. Похоже что Чокин вообще не поощряет поездок.
- Даже на Встречи? - продолжал недоумевать Поулин. - Даже этого он не поощряет?
- Нет. Боится, что они смогут сравнить свои условия жизни с тем, что увидят в других холдах. И он не любит, когда битранские марки покидают границы его холда.
- И накладывает лапу на каждую монету, которую азартные игроки оставляют за его игорными столами, - сказал М'шалл.
- Вынужден признаться, я не знал, насколько он прижимист, - сказал Поулин очень задумчивым тоном.
- А откуда бы вам знать? - ответил Бриджли. - Вы живете на Западном побережье. А мы знаем - потому что иногда видим битранцев на Встречах Восточного побережья. Его игроки на каждом собрании торчат...
- Хм, прямо-таки вездесущ, - прошептал Поулин. - Итак, если ему все-таки пришлось закрыть границы, так, может, некоторые из его холдеров узнали о Нитях и запаниковали?
- Похоже, - мрачно скривился Бриджли. - И когда им хватило духу пойти к нему, он вышвырнул их и холда. Я видел рубцы от плетей, так что могу сказать, что они не лгут. Они сказали, что никогда не видели его в таком гневе. Он заявил, что всадники хотят выбить и него дополнительный налог, распуская слухи о том, что якобы начнут падать Нити. Он также ругался насчет новой шахты, заложенной в Руате, в то время как добрым битранцам разрешено работать только в долине Стенг.
- Значит, бедных битранцев весь мир не любит? - насмешливым тоном спросил Поулин.
- Сами видите, - ответил М'шалл.
- Чокин также отказался принять контейнеры с ашенотри, - сказал Кальви.
- То есть не захотел за них платить, хотите вы сказать, - заметил М'шалл. - Так мне сказали телгарские всадники.
- Как бы то ни было, наземных команд у него нет. Думаю, он зашел слишком далеко, и всего, что он натворил, вполне хватит для процедуры низложения, - медленно проговорил Поулин. - Как лорд-холдер, он обязан был проинформировать и подготовить своих людей к Прохождению. Потому и была принята система холдерства - дать людям сильных лидеров, чтобы руководить ими во время Падений и помогать в случае чрезвычайного положения. Закрыв границы, он нарушил один из основных принципов Хартии: свободу передвижения. Я разошлю всем лордам-холдерам и мастерам подробнейшие отчеты... О, - он в ужасе посмотрел на Клиссера, - мы ведь больше не можем делать копии быстро, ведь так?
- Один всадник может оповестить всех лордов-холдеров, - сказал М'шалл. - Или пошлем одного вестника на наше побережье, а другого - на то. Для этого потребуются всего две копии.
- Я попрошу всадников у С'нана, - сказал Поулин, потянувшись к папке.
- Вот уж кто обрадуется, - сказал М'шалл. - Свары Чокином его уже заели. Строго говоря, так не поступают, - усмехнулся М'шалл, подражая напыщенным интонациям С'нана.
- Мы должны предпринять действия против Чокина прямо сейчас, - сказал Поулин, - не дожидаясь формального Конклава в конце Оборота. Время истекает. - Поулин повернулся к Клиссеру. - Я кое-что вспомнил. - Клиссер, вы выработали какой-нибудь определенный метод безошибочного определения возвращения Нитей?
Клиссер словно очнулся.
- У нас есть несколько возможностей, - сказал он стараясь говорить увереннее, чем на самом деле чувствовал себя. - С потерей компьютера приходится куда дольше возиться.
- Ладно, продолжайте... - Поулин коснулся плеча Клиссера и улыбнулся, - как и все остальное. Кстати, обучающая песня действительно очень хороша. - Он сунул палец в ухо, словно прочищая его, и широко улыбнулся. - Дети распевают ее все время, не только в классе.
- Этого мы и добивались, - сказал Клиссер с шутливым довольством. - Так мне ждать вашего письма?
- Незачем, друг мой, но спасибо за предложение. Мне доставит удовольствие его сочинить. - Лорд-холдер Форта усмехнулся. - И я напомню, чтобы сделали копию для архива. Кстати, а разве нет какого-нибудь старинного способа делать копии... чего-нибудь, что переводит написанное на нижнюю страницу?
Клиссер на мгновение задумался и опустил голову.
- Копирка. Думаю, вы это имели в виду. У нас ее нет, но леди Сальда наверняка что-нибудь придумает. Нам придется изобрести что-нибудь такое, что сэкономит нам часы копирования. - Он тяжело, с сожалением вздохнул.
- Ну, так я вас оставляю, Клиссер, - сказал Поулин. - Спасибо вам всем. А теперь идите-ка отсюда, усмехнулся он предводителю Бенден-Вейра и Кальви, - и наслаждайтесь остатком вечера, пока я не решу эту проблему. Не буду отрицать, меня она в чем-то даже радует, - сказал он, берясь за перо и рассматривая его кончик.
Вежливо попрощавшись, они цепочкой вышли из кабинета Поулина. Клиссер подумал, что Иссони разочарован тем, что ему не дали зачитать длинный список жалоб на лорда Чокина. Посему он постарался вдосталь напоить Иссони добрым вином.

Глава 8
Телгар-Вейр

Иантайн попросил, чтобы в следующий солнечный денек ему позволили еще раз посидеть на воздухе. Потому он оказался в чаше кратера, когда прибыли странствующие торговцы. Все жители пещер высыпали им навстречу. Иантайн лихорадочно зарисовывал большие пыльные телеги, запряженные огромными быками, специально выведенными для такой работы. Они были одним из последних биоинженерных достижений Цветка Ветра, чья гениальная прабабка вывела драконов Перна.
Иантайн с детства любил бродячих торговцев и помнил те звездные часы, когда бенденские караваны заходили в их отдаленный овцеводческий холд. Особенно запомнился ему вкус леденцов с ароматом фруктов, которые в изобилии росли в Нерате, - торговцы раздавали их горстями. Однажды у них был вкус свежего лимона, и леденцы эти доставили несказанное удовольствие ему и его братьям и сестрам.
В далеком холде приход торговцев был почти таким же событием, как Встреча. К удивлению Иантайна, жители Вейра тоже очень обрадовались. Несмотря на то что дракон мог доставить всадников куда угодно, приезд торговцев был даже интереснее, чем приход караванов с десятиной. (Десятинные караваны - совсем другoе дело, поскольку все должны были внести свою лепту в подготовку запасов для Вейра.) А торговцы приносили новости из всех холдов и цехов, которые попадались им по пути. Иантайн заметил, что людей, которые просто стояли и разговаривали, примерно столько же сколько тех, кто рассматривал товары в палатках, разбитых торговцами Лилиенкампа. Из кухонных пещер притащили столы и стулья, на столы выставили кла и свежевыпеченный хлеб и булочки.
Леополь, все время крутившийся рядом с Иантайном, принес ему поесть и присел на корточки, чтобы пересказать ему новости, принесенные торговцами.
- Они построили по всей дороге крытые стоянки, - говорил он, жуя сладкую булочку, - поскольку не хотят прекращать торговлю даже во время Прохождения. Но они готовятся. Половина из того, что они сейчас возят с собой в фургонах, - материалы для безопасных убежищ. Конечно, они могут по дороге укрываться в пещерах, но под открытым небом уже ночевать нельзя. Это, конечно, ограничит их передвижение, - широко улыбнулся мальчик. - Но что есть, то есть. Видишь, - он ткнул перемазанным в меду пальцем в группу мужчин и женщин, собравшихся вокруг предводителей Вейров. Все они склонились над картой, разложенной на столе. - Они отмечают места, где их можно будет найти, если их вдруг застигнут Нити.
- А кто торгует с Битрой? - с иронией спросил Иантайн.
Леополь фыркнул.
- Никто в здравом рассудке туда не сунется. Особе но теперь. Ты разве не слышал, что Чокин закрыл границы, чтобы у него народ не разбежался? Ты разве не знаешь, что Чокин не верит в Нити? - У мальчика аж зрачки расширились от ужаса. - И что он так и не предупредил своих холдеров?
- Ну меня сложилось такое впечатление, когда я там был, - сказал Иантайн, - скорее по тому, о чем не говорилось и чего не делалось. То есть если цех Домэза запасал еду и всякие материалы на случай Падения, то в Битре много говорили о ставках и выигрышах, но ни слова о Нитях.
- Они что, заманили тебя в игру? - Судя по лицу Леополя, он ждал положительного ответа.
Иантайн покачал головой и усмехнулся своему жадному слушателю.
- Во-первых, меня предупредили. Ведь всех предупреждали насчет битранцев на Встречах. Кроме того, я не мог себе позволить проиграть хотя бы одну марку.
- Иначе ты потерял бы свое вознаграждение честным путем, - пробормотал Леополь, все еще глядя на него круглыми глазами и размышляя об опасности, которой сумел избежать Иантайн.
- Я бы сказал, что Чокин не в те игры играет, если он думает, что Нити не будут падать. Если он считает, будто их нет, - сказал Иантайн. - Наверное, укрытия у них здоровенные, - добавил он, показывая на массивных животных, которых вели на водопой к озеру.
Или эти крупные животные привыкли к дракончикам, или просто были настолько флегматичны, что им было все равно. Однако дракончики за свою краткую жизнь их никогда прежде не видели, а потому встревожились при виде здоровенных тягловых животных и запищали от страха. Взрослые драконы, дремавшие на бледном зимнем солнце на своих лежбищах, проснулись, чтобы посмотреть, что стряслось. Иантайн улыбнулся. Он быстро сделал набросок в углу листа. При той скорости, с которой он работал, он практически извел даже этот щедрый запас бумаги.
- Ну, им приходится использовать листовые укрытия, насколько я знаю, - сказал Леополь. - Сам знаешь, Вейры им помогают, поскольку Лилиенкампа приходится идти до нас окольным путем.
Иантайн даже и не думал о системе снабжения, которая требуется для обслуживания Вейров и их драконов Он всегда считал, что драконам и всадникам хватает десятины, но теперь он проникся глубоким уважением к тому, как было организовано управление таким сложным объектом, как Вейр. В отличие от Битры все в Вейре радостно брались за любую задачу, которую перед ними ставили, и гордились участием в работе. Все помогали всем, и все казались счастливыми.
Честно говоря, Иантайн лишь недавно осознал, насколько радостным и беззаботным было его детство. Годы учения в Колледже были приятны и плодотворны, его ученичество в цеху Домэза протекало ровно, лишь порой случались взлеты и падения, когда он старался довести до совершенства новую технику и понять секреты Искусства.

Предыдущая страница 7 Следущая страница


Глаз дракона

Битра-холд открыл ему глаза. Вейр тоже, но - на светлую сторону жизни. Иантайн мрачно заметил, что для того, чтобы понять, что такое хорошо, надо познать, что такое плохо. Он криво усмехнулся про себя, заканчивая набросок предводителей Вейра, увлеченных разговором с главами каравана Лилиенкампов.
Лилиенкампы были первым родом странствующих торговцев, перевозивших товары и доставлявших не очень срочные сообщения от одного изолированного холда к другому. Лилиенкамп был одним из самых выдающихся Первых Поселенцев. Иантайн вспомнил, что его портрет находится на фресках в Форт-холде, среди портретов первых Составителей Хартии. Невысокий человек с черными волосами и острым взглядом, с портфелем на поясе. В его нагрудном кармане - Иантайн то конечно, заметил - виднелись какие-то письменные принадлежности, а за ухом торчал карандаш. Это показалось Иантайну логичным и удобным, поэтому он и сам завел такую привычку.
Он повнимательнее присмотрелся к лидерам каравана. Да, У одного из них вроде бы торчал за ухом карандаш, а на поясе висел пустой планшет. Наверное, как раз в нем хранился тот блокнот, что сейчас лежал на столе.
Но даже при таких предосторожностях смогут ли торговцы продолжать свое дело в течение пятидесяти опасных лет Прохождения? Одно дело - планировать, другое дело, как только сейчас осознал Иантайн, - эти планы осуществлять. Переправлять товары из цехов в холды будет довольно трудно, особенно когда драконы будут полностью заняты борьбой с Нитями. Их нельзя будет отвлекать на обычные дела. В конце концов драконы - не транспортное средство. Они были выведены для защиты, а перевозкой людей и грузов они занимались лишь во время Интервала.
"Интересно, а нет ли у них в фургонах бумаги?" - подумал Иантайн. Хотя у него в кармане нет и четверти марки, но, может, они возьмут в уплату пару набросков?
Быстро, как только мог, он набросал на последнем чистом листе коллаж: вот караван въезжает в чашу Вейра, вот люди бегут ему навстречу, вот выставляются напоказ товары, заключаются сделки, а в центре руководители каравана обсуждают проблемы укрытий с предводителями Вейра. Он критически посмотрел на рисунок с расстояния вытянутой руки.
- Замечательно, - послышался сзади голос захваченный врасплох, обернулся. - Ты в мгновение ока нарисовал все это!
Ему застенчиво улыбалась зеленая всадница, глядя на него почти с восхищением. Ее дракон сидел рядом с ней Леополь показал ему эту молоденькую всадницу и рассказал об обстоятельствах ее появления на Рождении.
- Дебра? - спросил он, вспомнив имя. Она разинула рот, в страхе попятилась от него. Ее дракончик сразу же подобрался, глаза его в тревоге завращались быстрее. - Ой, извини, я не хотел...
- Спокойно, Морат'а, он не хочет ничего плохого, - сказала она и успокаивающе улыбнулась ему. - Я просто удивилась, что вы помните мое имя...
- Леополь, - Иантайн указал карандашом на мальчика, который яростно торговался с продавцом примерно своего возраста, - рассказывал мне обо всем, что происходило в Вейре, пока я болел.
- Тогда понятно, - облегченно вздохнула Дебра и даже улыбнулась. - Я его знаю. Он всякой бочке затычка. Но парень добрый, - торопливо добавила она, глянув на Иантайна. - Леополь мне рассказывал, что и вам здорово досталось. - Затем она кивнула на набросок. - Вы так быстро и так здорово сделали этот рисунок. Прямо слышишь, как они торгуются! - добавила она, показав на торговца с открытым ртом.
Иантайн критически посмотрел на рисунок.
- Ну, скорость не самое главное, когда хочешь сделать хорошую работу. - Он умело добавил складок на одежде главы торговцев, подчеркнув выпирающее брюшко над поясом. - Посмотрим, понравится ли рисунок самим персонажам.
Он с изумлением услышал в своем голосе нервную дрожь. Она настороженно посмотрела на него.
- Если вы так рисуете второпях, - сказала она, - то хотела бы я посмотреть на работу, которую вы сделаете с чувством.
Он не мог устоять и перевернул несколько листов, чтобы показать ей набросок, на котором она натирала Морат'у маслом.
- О, а я и не заметила, как вы меня рисовали... - Она потянулась было к рисунку, но он перевернул еще несколько листов и показал ей рисунок, на котором она и Морат'а слушали Т'дама. Одной рукой она обнимала Морат'у за шею, и ему показалось, что он сумел уловить интимную связь, которая проскальзывала в этом объятии.
- О, это просто замечательно!
Иантайн с изумлением увидел в ее глазах слезы. Она во внезапном порыве схватила его за руку, не отрывая взгляда от рисунка и мешая ему перевернуть страницу.
- Как вы...
- Тебе нравится?
- О, да! - Она выпустила его руку и сцепила руки за спиной, густо покраснев. - Да... - и закусила губу, нервно покачиваясь.
- В чем дело?
Она растерянно хохотнула.
- У меня даже марки нет...
Он вырвал лист из альбома и протянул ей.
- Ой, нет, я не могу! Не могу... - Она попятилась, хотя по ее глазам Иантайн видел, как ей страстно хочется завладеть этим рисунком.
- Почему нет? - Он сунул рисунок ей в руки. - Прошу тебя, Дебра! Я должен был восстановить прежнюю лодвижность рук после холода, и это всего лишь тренировочный набросок.
Она тревожно глянула на него снизу вверх, в ее милых зеленых глазах промелькнул страх.
- Тебе надо его взять, чтобы помнить, какой была
Морат'а а в этом возрасте.
Она расцепила руки и потянулась к листку.
- Ты очень добр, Иантайн, - пробормотала она, беря рисунок кончиками пальцев, словно боялась его запачкать. - Но мне нечем заплатить...
- Есть чем, - быстро ответил он, охваченный внезапным озарением, и показал ей на торговцев, все еще стоявших у стола. - Ты можешь помочь мне выторговать еще один альбом у торговцев в обмен на вот эту зарисовку, где я их запечатлел.
- Ах,но...
Она бросила короткий испуганный взгляд на торговцев, затем, вдруг переменив мнение, встряхнулась, погладила дракончика по голове, словно ища поддержки. Зеленая повернулась к ней, и глаза Дебры на мгновение "поплыли". Иантайн замечал такое за всадниками, когда они разговаривали с драконами. Затем она вздохнула и решительно посмотрела на Иантайна.
- Я буду рада замолвить за тебя доброе слово перед мастером Джолом. Он, кстати, кузен моей покойной матери.
- Он сейчас там? - возбужденно спросил Иантайн. - Ну, посмотрим, помогает ли родство в торговле.
- Конечно, я ничего не обещаю, - чистосердечно призналась она, когда они шли к группе торговцев. Ей было трудно держать набросок так, чтобы ветер не трепал его. - Ой.
- Да ты его сверни, - предложил Иантайн. - Хочешь, сам сверну?
- Нет, спасибо, я сама. - Она свернула рисунок
Трубочку, туже, чем сделал бы он сам.
Когда они подошли, разговор уже кончился и все начали расходиться.
- Мастер Джол? - спросила Дебра слегка хриплым и не очень громким голоском. - Мастер Джол, - повторила она чуть потверже. Иантайн подумал, что она боится, что торговец вовсе не узнает ее.
- Дебра? - отозвался торговец и посмотрел на нее так словно не верил своим глазам. Затем на лице его расплылась широкая улыбка, и он быстро шагнул к ней, раскрыв руки. Дебра даже оробела от такого радушного приема. - Дорогая моя, я слышал, что ты запечатлила дракона?
Иантайн тихонько подтолкнул ее вперед.
- Да, это Морат'а, - с внезапной гордостью и уверенностью сказала она. Дракон и всадница обменялись одним из тех теплых взглядов, которые Иантайн находил невероятно трогательными.
- Ну-ну, поздравляю тебя, малышка Морат'а, - сказал он, церемонно поклонившись дракончику, который быстро завращал глазами.
Дебра ласково погладила ее.
- Мастер Джол - двоюродный брат моей матери, - объяснила она Морат'е.
- И твой родич, малышка, - напомнил ей Джол. - И я очень горжусь родством с всадницей. Ты так похожа на свою мать... Ты это знаешь?
Иантайн увидел, как сразу же поникла Дебра.
- Ах, я не хотел тебя огорчить, дитя мое, - внезапно испугался Джол. - Как бы она была рада увидеть тебя... - Он замолчал, прокашливаясь, и Иантайн понял, что торговец поспешно подбирает слова, - увидеть, что ты всадница...
- И что отец уже ничего не может мне сделать, - с горькой насмешкой сказала Дебра. - Ты уже слышал, Мастер Джол?
- О, да, - еще шире улыбнулся Джол, и в глазах его промелькнуло злорадство. - Я был просто счастлив услышать об этом, честное слово! Ну, так что я могу тебя сделать? Одежда для Встречи, хорошие прошитые сапоги... насколько я знаю твоего папашу, у тебя с собой только то, что было на тебе?
Такой прямой разговор мгновенно выбил Дебру из состояния равновесия, но дракончик ласково прижался к ее ногам.
- В Вейре мне дали все, что нужно, мастер Джол, - сказала она со спокойным достоинством.
- Мастер? Я что, не кузен тебе, малышка? - сделанной суровостью сказал Джол.
Она снова улыбнулась.
- Кузен. Спасибо за предложение, но если бы я могла попросить...
- И чего же?
Дебра показала ему лист с зарисовками.
- Это Иантайн меня нарисовал, а еще у него есть наброски с вами... - Иантайн тут же открыл альбом на нужной странице. - Только у Иантайна альбом кончился и ни клочка бумаги не осталось...
Мастер Джол взял альбом, сразу же снова став торговцем, который привык все оценивать. Но ему хватило одного взгляда на рисунок, чтобы более пристально посмотреть на художника.
- Иантайн, говоришь? - Когда и Иантайн, и Дебра кивнули, его крупный рот дрогнул в усмешке. - Теперь вспомнил. Ты тот самый парень, который умудрился уйти от Чокина живым. - Джол протянул Иантайну руку. - Отлично, парень. Слышал я о твоих приключениях. - Он одобрительно подмигнул. - На то мы торговцы, чтобы все слышать и уметь отделять правду от вымысла.
Затем он снова вернулся к наброскам, тщательно рассматривая каждый и кивая при переходе от одного рисунка к другому. Восхищенно вздохнул, увидев на рисунке себя с карандашом за ухом.
- Ты меня прямо как живого нарисовал, с этим карандашом, и все такое. - Он потрогал карандаш, чтобы удостовериться, что он по-прежнему на месте. - Можно? - вежливо спросил он, желая посмотреть и остальные рисунки.
- Конечно, - столь же вежливо кивнул в ответ Иантайн. При этом он пошатнулся и чуть не упал.
- Эй, парень, я знаю, что ты не так давно оправился от всех своих бед, - сказал Джол, быстро подхватывая его. - Давай-ка сядем, и я как следует посмотрю, что в этом альбомчике хорошего.
Невзирая на протесты Иантайна, Джол подвел его к столу, от которого только что отошел, и усадил на стул. Дебра и Морат'а пошли следом, и Дебре очень нравилось, как повернулось дело.
Джол просмотрел альбом не менее тщательно, чем это сделал бы мастер Домэз, примечая знакомых людей из Вейра, все время улыбаясь и кивая.
- И что же ты просишь, художник Иантайн?
- Прежде всего бумаги, - робко начал Иантайн. Джол кивнул.
- Думаю, у меня найдется альбом такого же качества, но поменьше. Время от времени я их привожу для Вайна. Я могу, конечно, достать листы и побольше...
- Может, меня уже не будет в Вейре к вашему следующему приезду...
Мастер Джол только отмахнулся.
- У меня есть запасы в Телгар-холде, и я доставлю то, что тебе нужно, через день-два. - Он задумчиво посмотрел на Иантайна. - А так быстро ты отсюда не уедешь, это уж я точно тебе скажу. - Он достал карандаш из-за уха и блокнот из поясной сумки. - Итак как цена, художник Иантайн?
- А...
- Он хотел бы нарисовать всех всадников и драконов Вейра, - сказал Леополь, который незаметно подобрался поближе и все слышал.
- Так, значит, у тебя уже куча заказов? - одобрительно сказал мастер Джол, нацеливаясь карандашом на чистый листок.
- Ну, не совсем, понимаете ли... - заикаясь, забормотал Иантайн.
- Про три я уже знаю, - сказал Леополь. - П'теро для М'ленга... и предводители Вейра.
Иантайн чуть не откусил Леополю нос.
- Предводители - другое дело. Я напишу их маслом, а наброски - это в благодарность тем, кто был так добр ко мне.
- Писать портреты для всего Вейра - это дело серьезное, - нацарапал что-то мастер Джол. - Тебе понадобится куча бумаги и много карандашей. Или ты предпочитаешь тушь? У меня есть тушь очень хорошего качества. Не выцветет и не расплывется. - Он выжидающе посмотрел на Иантайна.
- Но у меня только этот рисунок на обмен...
- Парень, считай, что Джол из каравана Лилиенкампов открыл для тебя кредит, - тепло ответил Джол, прикасаясь карандашом к плечу Иантайна и чуть толкая его. - Я тебе не Чокин, понимаешь ли. Уж точно не Чокин, ни в чем и ни капельки. - И он расхохотался так заразительно, что Иантайн невольно улыбнулся. - Итак, давай-ка конкретную заявку. Но чтобы облегчить тебе душу, я скажу, - он показал на набросок, - что если ты выполнишь это в акварели, я дам две марки. О, и еще мне нравится вот этот, где Т'дам читает лекцию, - добавил он, переворачивая страницу. - Это показывает всадников не только на драконах в небесах. За это полторы марки...
- Но... но... - забормотал Иантайн, пытаясь собраться с мыслями и сообразить, что же ему все-таки нужно. Дебра смотрела на него, улыбаясь до ушей, и ее дракончик тоже, казалось, улыбался. - У меня нет акварели... - начал было он.
- А у меня как раз есть, потому я и предложил, - снова расцвел Джол. - Нет, эта встреча - просто истинная удача! - кивнул он, улыбаясь и Дебре. - А это, - он коснулся рисунка уже как собственник, - если раскрасить да под стекло положить, будет прекрасно смотреться в моем передвижном кабинете. Как бы сказали предки, прямо-таки реклама.
- Мастер Джол? - позвал кто-то из фургонов. - Можно на минутку?
- Сейчас вернусь, парень, подожди. И ты, Дебра. Я с вами еще не закончил.
Иантайн и Дебра обменялись ошеломленными взглядами. А Джол, на ходу засовывая за ухо карандаш и закрывая блокнот, зашагал прочь, чтобы выяснить, зачем он там понадобился.
- Не верю, - покачал головой Иантайн, чувствуя себя усталым и выжатым как лимон.
- Тебе плохо? - наклонилась к нему Дебра.
- Я просто в нокауте, - сказал Иантайн, припомнив любимое выражение отца. - В нокауте.
Дебра понимающе усмехнулась.
- Думаю, я тоже. Я и не ожидала...
- И я тоже.
- Почему? Ты не доверяешь торговцам? - слегка обиженно сказал Леополь.
Иантайн слабо хохотнул.
- Да нет, торговцам можно верить, только вот я неожидал такой щедрости.
- Ты сколько проторчал в Битре? - язвительно осведомилась Дебра, смерив его долгим взглядом.
- Достаточно, - усмехнулся в ответ Иантайн, - чтобы усвоить новое значение слова "удовлетворительно".
Дебра слегка нахмурилась.
- Не бери в голову, - сказал он, тряхнув головой и погладив ее по руке. - Огромное тебе спасибо за то что познакомила меня со своим кузеном.
- Как только он увидел твой рисунок, я была уже не нужна, - заметила она почти робко.
- Думаю, тебе понадобится вот это, - послышался чей-то баритон.
Всадница и художник изумленно обернулись и увидели торговца, который выложил на стол охапку товаров - два альбома, один чуть побольше другого, коробочку, в которой была полная бутылочка туши, связку перьевых ручек и карандашей.
- Специальная доставка. - С этими словами он ухмыльнулся, повернулся на месте и пошел обратно.
- Мастер Джол гордится тем, что быстро выполняет заказы, - расплылся в улыбке Леополь.
- Ну! Теперь у тебя все есть! - сказала Дебра.
- Да, - словно вознося молитву, ответил Иантайн.

Глава 9
Форт-холд и границы Битра-холда, ранняя зима

Послание лорда Поулина к другим лордам-холдерам и предводителям Вейров встретило неоднозначный отклик - готовящаяся процедура не всем пришлась по вкусу, несмотря на представленные доказательства. Поулин был одновременно и раздражен, и разочарован, поскольку надеялся на единодушное решение, которое позволило бы сместить Чокина прежде, чем его холд будет окончательно деморализован.
Джемсон и Азури считали, что разбирательство может подождать до Конклава в конце Оборота. Джемсон был известен своим консерватизмом, но колебания Азури Поулина удивили. Жители тропических широт зачастую не понимали проблем, связанных с зимними холодами. Честно говоря, можно было хоть как-то подготовиться к весеннему приходу Нитей, но куда труднее подготовить Битра-холд к тяжелой зиме; именно это и тревожило Азури. Во всех прочих холдах подготовку начали еще два года назад. Сеяли больше зерна, запасали урожай, укрепляли строения и защищали пахотные земли, строили аварийные убежища на главных дорогах и укрытия для наземных команд, не говоря уж об обучении холдеров борьбе с зарывшимися в землю Нитями.
На Чокине лежала и вина за то, что битранцы заранее пали духом, еще даже не зная - опять же, по вине своего лорда, - с чем им неизбежно придется столкнуться.
И кто унаследует холд? Проблема казалась почти неразрешимой.
Хорошая мысль появилась у Бастома: назначить регента на все время, пока один из сыновей Чокина не достигнет совершеннолетия, и целеустремленно, очень жестко натаскивать этих самых сыновей в делах управления холдом. Не обязательно, чтобы новый лорд был именно из битранского рода, но чтобы успокоить нервных лордов следовало все же придерживаться указаний Хартии, согласно которой холдом должны управлять наследники. По мнению же Поулина, преемника следовало избирать в первую очередь по способностям, а они не всегда передаются с генами.
В управлении холдом хорошо показал себя старший племянник Поулина. Сидни был тружеником, честным человеком и справедливым судьей, твердым в решения и не лишенным способностей. Поулину очень хотелось объявить его своим наследником. Насчет собственного сына Мэтью у лорда было мало иллюзий, но Поулин сознавал, что куда критичнее относится к своим наследникам, чем прочие.
Он склонялся к тому, чтобы поддержать идею Бастома на Конклаве: возможность попробовать себя в управлении холдом - хорошая практика для младших сыновей и дочерей. Если принять во внимание состояние Битра-холда, там целая команда понадобится. Такой пример явно приглушит вопли кое-кого по поводу кумовства. И позволит младшим показать свои способности и инициативу.
Получив последние ответы, Поулин отправил с молодым зеленым всадником письмо с результатами опроса в Бенден-Вейр, М'шаллу. Предводитель Вейра явно будет так же разочарован, как и он сам. Пока еще сохранялись шансы подготовить Битру к Прохождению, но чем скорее это будет сделано, тем лучше. Он надеялся, что М'шалл сообщит, что сумел найти дядюшку битранского лорда и узнал, готов ли тот взять на себя управление холдом. Иначе придется объявить Поиск для выявления законных наследников...
- Да гори оно все огнем, - ругнулся Поулин, отодвигаясь от стола с глубоким вздохом разочарования.
Компьютеров больше нет, а значит, не существует и программы сравнительной генеалогии для быстрого Поиска внутри рода. Конечно, Клиссер скопировал и распечатал ее, но...
- Нам понадобятся копии этой программы в любом виде, - сказал он сам себе и снова вздохнул. Чтобы хоть как-то взбодриться, он еще раз перечитал отчет о за кладке новой шахты.
Они просили позволения назвать холд "КРОМ", по первым буквам имен основателей - Кестер, Рикард, Отти и Минерва. Поулин не возражал, но официально - особенно сейчас - эту просьбу должен был рассмотреть Конклав. Во время Интервала пренебрегли уже столькими процедурами, что это привело к прямому разложению - как в случае с Чокином, когда он пролез в лорды. По крайней мере Поулина утешало то, что голосовал тогда от Форт-холда его отец, покойный лорд Эмилин. Так что вины Поулина не было, хотя кашу теперь приходилось расхлебывать именно ему.
В дверь коротко постучали, и не успел еще лорд ответить, как она распахнулась: в комнату, отпихнув в сторону Мэтью, влетел предводитель Бенден-Вейра, М'шалл.
- Мы кое-что тут получили, Поулин, - мрачно сказал предводитель Вейра, стягивая летные перчатки и расстегивая куртку.
- Вы уже получили мое послание? Принеси кла, Мэтт, - махнул рукой сыну Поулин. Лицо М'шалла казалось осунувшимся от холода Промежутка... и еще от чего-то.
- Я получил его. Но это не все. В Битре наступили холода, и люди замерзают насмерть, поскольку застряли на границе холда, - заявил М'шалл.
- Не хотят переходить границу? Или не могут?
- Скорее не могут, чем не хотят. Чокин разослал приказ, по которому никто из "неблагодарных предателей" не имеет права увезти с собой свое имущество - в наказание за ослушание, - невзирая на то, что их жизнь подвергается опасности.
- Сколько народу пострадало? - Поулин не на шутку встревожился.
М'шалл взъерошил густые седеющие волосы, примятые шлемом.
- Л'зур говорит, что у перекрестка с бенденской дорогой столпилось хорошо за сотню - дети, женщины, старики. Столько же, а то и больше на других дорогах, никаких укрытий, дороги перегорожены стражниками Беглецов загнали в загоны. Что еще страшнее, Л'зур видел несколько тел, подвешенных за ноги, их использовали для стрельбы по мишеням. Поулин, Бенден-Вейр не может простить такую жестокость.
- Нет, Форт-холд тоже не может! - вскочил на ноги и зашагал по комнате Поулин. - Если это он называет управлением холдом, его необходимо сместить немедленно.
- Я тоже так думаю, - нервно провел рукой по волосам М'шалл. - Еще одна такая ночка, и люди перемрут от холода и голода. Бриджли согласен со мной в том, что действовать надо без промедления. Нынешняя ночь будет очень холодной. Я приехал к вам как к полномочному представителю Конклава, поскольку Бриджли считает, что все надо проделать как можно более официально... - Он с горечью замолчал. - Такого просто не должно было случиться. Эти люди не бунтовали против него, они просто запуганы до смерти и отчаялись, не находя защиты... и, конечно, в Битре они ее не найдут. - Он схватил стул и подтянул его к себе. - Дело в том, Поулин, что даже если мы снабдим их припасами, то пограничная стража сразу же все отберет. Значит, мне надо послать пару всадников для защиты... и тогда Чокин начнет орать, что Вейр, мол, вмешивается во внутренние дела холдеров!
Поулина с души воротило. Все, что сейчас творилось, слишком напоминало кровавую древнюю историю, которую поселенцы специально старались забыть, они же нарочно вырабатывали кодекс этики и поведения, который сделал бы такие события просто невозможными! Перн заселяли с мыслью о том, что здесь хватит места для всех, кто готов возделывать эту землю - собственную по праву, данную Хартией от рождения.
- Никакого вмешательства не будет, если ваши всадники останутся по вашу сторону границы. Кроме того, ведь Битра ждет защиты от Бенден-Вейра...
- Защиты от Нитей, - поправил его М'шалл.
- Ну, если быть точным, - мрачно усмехнулся Поулин, - это в каком-то смысле и есть защита от Нитей. Они ищут того, чего вправе были ожидать от своего лорда-холдера, а к кому им еще обратиться, как не к Вейру? Нет. - Поулин стукнул кулаком по столу. - Вы в своем праве... если у вас найдутся добровольцы для выполнения этого поручения.
- Л'зур настаивает, чтобы послали его. По крайней мере так сказал Крайгат'у его дракон.
- Только никакого огненного камня, - поднял палец Поулин, - чтобы вас не обвинили в демонстрации силы.
- Здесь, будьте уверены, я все уже уладил, - мрачно скривился М'шалл. - В последние дни мы в Бендене учений не проводили, так что у драконов и на язычок пламени заряда не хватит. А насчет припугнуть стражников, то я предпочел бы прогуляться с ними в Промежуток, но... - Он поднял руки, заверяя Поулина в том, что сумеет удержаться.
В эту минуту вернулся Мэтью с подносом, на котором исходили паром чашечки с кла, бульоном и стояла корзинка с горячим хлебом. Он поставил поднос на стол и ушел.
М'шалл не стал ожидать приглашения и сразу же схватил чашку с бульоном, подул на него и, как только смог, отпил немного.
- То, что нужно. Если бы у вас был котел этого варева, я бы взял с собой. - Он усмехнулся, облизнул губы. - Такой горячий, что и в Промежутке не остынет.
- Забирайте котел, все, что понадобится А как насчет всадников на других перекрестках? - спросил Поулин, перемешивая в чашке кла подсластитель. М'шалл кивнул. - Отлично. Их присутствие не даст Чокиновым прихвостням окончательно распоясаться.
Однако присутствие всадников может послужить лишь сдерживающим фактором, реальной помощи в этом нет... Он хотел бы сделать что-нибудь более существенное, а не только послать им бульон, но в этом случае он скомпрометирует себя как председатель Конклава.
- В конце концов Вейр имеет право действовать и Бриджли действует, - задумчиво произнес он и стукнул кулаком. - Но я лично отправлюсь к Джемсону и Азури и сообщу, что Чокин прибегнул к неслыханным мерам. Мне не терпится понять, что его на это толкнуло.
М'шалл пожал плечами.
- У холдеров Форта есть все основания доверять вам, Поулин. Но у битранцев оснований доверять Чокину нет.
- Что мне хотелось бы сделать, чтобы убедить этих нерешительных упрямцев, Джемсона и Азури, так это отвезти их туда, чтобы они своими глазами посмотрели на то, что творится в Битре. Они, небось, думают, что мы преувеличиваем!
- Преувеличиваем? - вскипел М'шалл, со стуком поставив чашку с бульоном на стол. - Простите. Так что они?
- Они никогда не стали бы себя так вести. Они просто не в силах поверить, что другой лорд-холдер на такое способен.
- Ах вот что! - почти прорычал М'шалл. - Зато он способен, и он ведет себя именно так!
Снова послышался осторожный стук в дверь. Мэтт открыл ее, и вошел К'вин.
- Я только что узнал о беспорядках на границе, М'шалл. Зулайя попросила Меранат'у переговорить с Марут'ой, и мы с Чарант'ом решили, что ты здесь, - сказал молодой предводитель Вейра, не менее мрачный, чем бенденский предводитель.
- Значит, он и западные границы закрыл?
К'вин кивнул.
- У Телгара нет права запретить ему закрывать границы, но он убивает людей, вышвыривая их из домов по такой погоде. Я не могу... и не позволю обходиться с людьми так бессовестно! - Он выжидающе посмотрел на Поулина.
- Мы с М'шаллом как раз обсуждали эту недопустимую ситуацию. Я уже опросил лордов-холдеров по поводу принятия незамедлительных мер. Ответ не единодушен, так что я, как председатель Конклава, ничего не могу сделать - официально. Но, как указал мне М'шалл, у Вейров есть определенные обязательства по защите людей. С некоторой натяжкой можно сказать, что эти люди могут погибнуть от Нитей, - криво усмехнулся Поулин, - поскольку холд не подготовлен к Падениям. Так что Вейры могут действовать там, где бессилен Конклав.
- Это все, что мне нужно! - К'вин восторженно хлопнул себя по бедру летными перчатками.
- Конечно, - предупреждающе поднял руку Поулин, - будьте осторожны, чтобы не дать Чокину повода обвинять вас в нарушении автономии холда...
- Только не в том случае, когда целенаправленно нарушаются права людей, которых он и так уже обманул, - сказал К'вин, и голос его опасно зазвенел.
- Сейчас не время ставить под угрозу нейтралитет Вейров. Вы же сами понимаете, - сказал Поулин, переводя взгляд с одного предводителя на другого. - Нити еще не начали падать...
- Понимаете, Поулин... - начал было М'шалл.
- Сердцем я с вами, но, как председатель Конклава, я обязан вам напомнить - вразрез с моим личным мнением, - что мы не имеем права вмешиваться в управление холдом.
- Вы, наверное, нет, Поулин, - сказал К'вин, - но мы с М'шаллом можем. Вы сами сказали, что Вейры обязаны защищать людей от опасности.
- От Нитей... - напомнил Поулин младшему предводителю.
- От опасности, - упрямо повторил К'вин. - От опасности замерзнуть насмерть без крова, не менее страшной, чем Нити!
- Я могу даже забыть, что вы были тут сегодня утром, - усмехнулся Поулин. - М'шалл, а вам не удалось узнать, где сейчас обретается дядя Чокина?
- Я уже искал, но там его нет, - сказал М'шалл. - В доме пусто. Слишком пусто. Но прошлой осенью Вергерин был еще очень даже живой, это я точно знаю.
- То есть как это - "слишком пусто"? - Поулин быстро записал имя дядюшки.
- Слишком тщательно оно опустошено. Нет, - М'шалл поднял руку, предвосхищая вопрос Поулина, - не так, как приводят в порядок жилище после покойника, а словно чтобы подтвердить, что здесь никого нет. Но Вергерин выполол всю растительность во дворе, как сделал бы любой умный холдер. А потом кто-то разбросал повсюду мусор, чтобы скрыть его работу.
- Интересно, ждет ли нас Чокин? - задал Поулин риторический вопрос. Затем снова посмотрел на всадников. - Спасите людей, прежде чем холод или Чокиновы, головорезы убьют их. И я хотел бы поговорить с ними, если только они не побоятся разговаривать с чужаком. - Когда М'шалл уже взялся за дверную ручку, Поулин добавил:
- И, пожалуйста, не надо играть с огнем. Иначе тут такие слухи поползут... К'вин сделал вид, что шокирован. М'шалл обернулся.
- Я не слышал этого, Поулин, - надменно сказал предводитель Бенден-Вейра.
- Можно подумать, мы стали их пугать... - сказал К'вин М'шаллу, когда они выходили из ворот Форт-холда.
- Я бы не прочь, - напряженным голосом ответил М'шалл, - в том-то и беда. Но я знаю Чокина дольше, чем ты.
Крайгат' и Чарант' дожидались своих всадников во дворе.
- Возьмешь на себя западные и северные перекрестки, К'вин? - спросил М'шалл перед тем, как они разошлись каждый к своему бронзовому. - Ты прикинул, сколько драконов понадобится для перевозки?
- Да. И с тех пор, как Чокин закрыл границы, я велел всадникам прочесывать все пространство, что под нашим контролем. Зулайя оповестит Ташви и Сальду о том, как пойдут наши дела. Сначала мы заберем всех в Вейр. У нас весь Вейр приведен в боевую готовность.
- Хороший ты парень, К'вин, - улыбнулся ему М'шалл. - Ну, так вперед! - Предводитель Бенден-Вейра взобрался на плечо дракона и прыгнул точно в седло между крыльями.
"Идем на помощь?" - спросил К'вина Чарант'.
"Да. Именно так. Скажи Меранат'е, чтобы Зулайя прииступила к осуществлению нашего плана. Я встречу свое крыло над дорогой к Водопадам. И, думаю, неплохо бы прихватить с собой Иантайна".
Когда К'вин вернулся в Телгар, первая волна спасателей уже была готова к вылету; ждали только его сигнала. Иантайна усадили на Чарант'а позади предводителя.
- Зафиксируй на бумаге все, что сможешь, Иантайн. Хочу припереть Чокина к стенке конкретными свидетельствами.
Иантайн был слишком счастлив и с готовностью подчинился. Хороший способ отплатить надменному лорду-холдеру за гадкое поведение и скупость. Но когда Иантайн ступил на плотно утоптанный снег пограничного поста, его злорадство сменилось ужасом и омерзением. Экономными линиями он набросал "загон" - веревки, натянутые между деревьями, и группки дрожащих людей, которым приходилось стоять в жидкой грязи поскольку сесть просто не было места. Он быстро набрасывал изможденные лица, замерзших людей, согнувшихся от холода пополам или сбившихся для тепла в кучу. Некоторые были раздеты почти догола, если не считать прикрывавших срам тряпок. Этих людей обступили кругом другие, пытаясь не дать им замерзнуть. Некоторые, с посиневшими или даже опасно побелевшими от холода ногами, босиком стояли на рваных тряпках или башмаках своих соседей. Дети плакали от голода и усталости или валялись бесчувственными комьями тряпья под ногами взрослых. Трое стариков уже умерли и совсем закоченели. Почти у всех лица окровавлены и разбиты.
Стражники, однако, были хорошо одеты, грелись у костров, на которых жарился отобранный у беженцев скот. Другие животные были стреножены или привязаны к ограде про запас. Весь скарб беженцев свалили кучу у стены сарая или в телеги, выстроившиеся чередой. Иантайн скрупулезно зарисовывал кольца и браслеты, даже серьги, которые так неуместно смотрелись стражниках.
При виде подлетающих драконов они всполошились и забились в каменное здание приграничного пропускного поста. Это сильно облегчило перевозку беженцев. Многие из них были в состоянии шока и настолько напуганы, что им было уже все равно - стражники рядом или драконы.
Зулайя привезла с собой людей из нижних пещер Вейра и их присутствие многих приободрило, как и теплые куртки и одеяла. И еще горячий суп. Многие ничего не ели с той минуты, как покинули свои холды.
Чего не мог зарисовать Иантайн - так это звуков и запахов. И все же кое-что ему удалось - открытые в вопле рты перепуганных людей, их затравленные глаза, судорожно скорчившиеся измученные тела, лохмотья, кучи человечьего дерьма (ведь стражников вовсе не заботили потребности заключенных), брошенные пожитки и телеги.
Увидев настоящую нужду, Иантайн понял, как ему повезло, что его знакомство с лордом Битры было таким кратким.
Иантайн вернулся с последней группой, дав отдых руке лишь в Промежутке, он рисовал даже в полете, прижав альбом к спине П'теро.
- Да ты хоть минутку передохни, - крикнул через плечо П'теро. - Руки же отморозишь!
Иантайн поразминал пальцы, пробуя их на гибкость, и продолжил рисовать. Он добавил еще одну деталь - повешенный за ноги человек, которого использовали как мишень. Человека сняли сразу же, как только прибыли спасатели, - это они сделали первым делом. Иантайн успел набросать тогда лишь контур, но подробности - сколько бы он сегодня ни рисовал - по-прежнему стояли перед его глазами, и он старался запечатлеть на бумаге, иначе, ему казалось, он предаст этого несчастного.

Предыдущая страница 8 Следущая страница


Энн Маккефри

Когда молодой синий всадник высадил его перед входом в нижние пещеры, Иантайн, все еще переполненный впечатлениями, сумел доползти до стола, стоявшего близко к огню. Его пальцы постепенно согревались, и карандаш бегал все быстрее.
Когда кто-то коснулся его плеча, он аж подпрыгнул от неожиданности.
- Это я, Дебра, - сказала всадница и поставила перед ним кла и миску жаркого. - Все уже поели. И тебе надо поесть, - сурово сказала она, отбирая у него карандаш и альбом. - Ну и видик у тебя, - добавила она вглядываясь в его лицо.
Он потянулся было к альбому, но она шлепнула его по руке и убрала альбом подальше.
- Нет, сначала поешь. После и рисовать будешь лучше. О, господи! - Она увидела зарисовки и в ужасе поднесла руку ко рту. - Нет, не может быть!
- Я рисовал то, что видел, - ответил он, вздохнув от искренней жалости, а затем втянул в себя дразнящий запах. Он посмотрел на жаркое, густое от мяса и овощей. Нет, они просто чудеса делают из мясных птиц. Он схватил ложку и стал есть, лишь теперь осознав, насколько он голоден. Глотать было больно. А ведь узники Чокина провели без еды три, а то и четыре дня.
- Их всех уже накормили, - прошептала Дебра.
Иантайн испуганно посмотрел на нее, и она успокаивающе погладила его по плечу.
- Мне тоже было не по себе, когда я ужинала. - она села напротив него. - Мы прямо с ног валились, кормя их, пока Тиша не велела нам остановиться и перекусить самим. - Она начала перелистывать страницы альбома, и на лице ее с каждой новой сценой трагедии проступал все больший ужас. - Как он мог?
Иантайн тихонько потянул к себе альбом и, закрыв, положил его между ними.
- Он отдавал приказы... - начал было он.
- Он прекрасно знал, что из этого выйдет! Я знаю. Я видела этих самых... "стражников". Даже мой отец такого в своем холде не устроил бы. - Она постучала по альбому. - Никто не сможет игнорировать такие свидетельства.
Иантайн фыркнул.
- Конечно, если еще и всадники подтвердят! - Он разделался с жарким и вытянул ноги, потирая лицо, которое все еще саднило после долгих часов, проведенных на лютом холоде.
- Иди-ка ты спать, Иантайн, - сказала Дебра, поднимаясь из-за стола. Она окинула взглядом пещеру. Там было всего несколько всадников и других жителей Вейра, заканчивавших ужин. - Всех уже уложили по комнатам, и тебе очень повезет, если твое место не занято. Но я тоже пойду посплю. Морат'а, она такая! Она просыпается голодная до жути, сколько бы я ей ни заготовила мяса на ужин.
Иантайн улыбнулся тому, как мягко зазвучал голос Дебры при упоминании о ее дракончике. Он встал, покачнулся.
- Ты права. Мне надо поспать. Доброй ночи, Дебра.
Он смотрел ей вслед - она шла гордо и уверенно, высоко подняв голову и развернув плечи. Запечатлив Морат'у, она очень изменилась. Он усмехнулся, взял свой альбом и медленно побрел к себе.
К нему в комнатушку никого из беженцев не подселили, но у стены на лежанке растянулся Леополь. Когда Иантайн вошел, мальчик даже не пошевелился.
Беженцев было больше, чем предполагалось скольку запасы обоих Вейров были ограниченны, лорды-холдеры немедленно прислали дополнительные припасы и предложили беглецам убежище. Некоторые из спасенных были в таком ужасном состоянии, что их просто нельзя было сейчас перевозить в Нерат, Бенден или Телrap, которые предложили принять их.
Зулайя возглавила команду спасателей, состоявшую из всадниц королев и зеленых драконов. Вернулась она прямо-таки кипя от ярости.
- Я знала, что он жадный козел и дурак, но не думала, что он еще и садист. На Лесной дороге были три беременные женщины, и их стражники изнасиловали, поскольку потом женщины не смогли бы подать на них в суд на установление отцовства.
- С ними все в порядке? - спросил К'вин, ошеломленный еще одним фактом жестокости. - Мы прибыли к Северному проходу как раз вовремя, чтобы избавить трех пострадавших от... навязчивого внимания этих стражников. И откуда только Чокин взял таких подонков?
- Да их всех повышвыривали из холдов за поганое поведение и преступления, конечно же. - Зулайя от злости почти выплевывала слова. - А тут еще метель началась. Мы вовремя прибыли. Опоздай мы - боюсь, большинство несчастных к утру просто умерли бы. Им ничего не оставили! Даже костер зажечь не дали!
- Знаю-знаю, - сказал он с той же злостью, что и она. - Надо бы дать этим самым стражникам попробовать, что такое абсолютный холод и подержать их в Промежутке. Только это была бы чистая смерть.
- Ну, мы и сейчас можем преподать им урок, - проскрежетала Зулайя. К'вин изумленно воззрился на нее. - Да знаю я, что не можем, но помечтать-то я могу? Ты брал с собой Иантайна? Я подумала, что его наброски с места событий могут сослужить хорошую службу.
- Он сам попросился. Ему много что есть показать лорду Поулину и Конклаву, - сказал К'вин. Сглотнул, припомнив рисунки, которыми Иантайн сплошь заполнил альбом, их беспристрастную жестокость. Иантайн мгновенно схватывал образ, делая его еще более убедительным благодаря скупости линий.
Предводители Вейра представились беглецам и начали расспросы со старой семейной пары.
- Мой прапрадед приехал в Битру с тогдашним холдером, - начал мужчина, нервно переводя глаза с предводителя Вейра на госпожу. Он все потирал забинтованные пальцы, хотя Н'ран и заверял, что боль и зуд утихнут от холодилки и сока кошачьей травы. - Меня зовут Бруки. Жену мою - Ферина. Мы фермеры. Жаловаться не на что, хотя лорд-холдер забирает себе все больше, едва ли не столько же, сколько вообще с акра получаем, кто бы его ни пахал. Но он же в своем праве.
- Только не свиноматок забирать, - упрямо сказала его жена. - Они нам нужны, чтобы развести поросят, чтобы выплатить налог, который он положил. - Как и ее муж, женщина подчеркнула слово "он". - Он и дочку нашу забрал в холд работать, когда мы захотели получить ее законный надел. Сказал, что мы своего-то не отрабатываем, так что больше земли он нам не даст.
- Да? - обманчиво мягко протянула Зулайя, многозначительно глянув на К'вина. - Это очень интересно, холдер Ферина.
К'вин завидовал легкости, с которой Зулайя напоминала имена.
"Меня мог бы спросить", - укорил его Чарант'.
"Ты подслушивал?"
"Людям нужна помощь драконов. Я слушаю. Все мы слушаем".
"Если уж драконы пожалели людей, то это лишний раз подтверждает, что они поступили правильно, - подумал К'вин. - Даже если Конклав упрется. Не забыть сказать об этом Зулайе".
- Он сказал, что мы получили землю не по праву, а у нас не было учителя, чтобы спросить, - говорил мужчина. - Вот ведь еще какое дело - нам ведь надо учителя, чтобы учить наших детей.
- По крайней мере они смогут прочесть Хартию и будут знать, какие у вас всех есть права, - твердо сказала Зулайя. - У меня есть экземпляр, и я могу показать его вам прямо сейчас, чтобы вы освежили свою память.
Супруги обменялись тревожными взглядами.
- На самом деле, - ровно продолжала Зулайя, - я думаю, что кто-нибудь зачитает вам ваши права... если вам трудно перелистывать страницы перевязанными руками, Бруки. Да и вы, Ферина, не в лучшем состоянии.
Ферина выдавила кривую улыбку.
- Это было бы хорошо, госпожа. Очень хорошо. Тут написаны наши права? В этой самой Хартии?
- Ваши права как холдеров являются частью этой Хартии, - сказала Зулайя, бросая на К'вина еще один расстроенный взгляд. - Причем изложены они здесь весьма подробно. - Она резко поднялась. - Почему бы вам не посидеть на солнышке, Ферина и Бруки? - Она показала на восточную стену, где уже сидели старики Вейра, наслаждаясь теплом заходящего солнца. - Мы постараемся сделать так, чтобы вы узнали все ваши права и смогли задать все интересующие вас вопросы.
Она помогла старикам подняться на ноги и повела через чашу, а К'вин свистнул Леополю.
- Принеси-ка наш экземпляр Хартии, парень.
- Хотите, я его еще и зачитаю? - сказал парнишка, озорно сверкая глазами и предвкушая еще одно поручение.
- Ишь ты какой прыткий! - сказал К'вин. - Нет, для этого мы позовем Т'лана. - Он показал на седого коричневого всадника, который подносил беженцам кла. - Ты просто принеси Хартию, а я попрошу Т'лана.
Леополь умчался вприпрыжку, а К'вин пошел поговорить со старым всадником. Т'лан легко находил общий язык с издерганными и перепуганными холдерами.
Бриджли приехал в Бенден-Вейр, багровый от злости, распираемый яростью и смехом одновременно.
- Ну и наглец же этот тип, ну, какой же законченный наглец! - заявил он, швыряя на стол послание.
Оно упало ближе к Ирене, и М'шалл не успел его перехватить.
- От Чокина?! - воскликнула она, подняв взгляд на Бриджли.
- Да ты прочти... и плесни мне винца, будь добр, М'шалл, - сказал лорд-холдер, плюхаясь в кресло. - Нет, я понимаю, что этот тип окончательно обнаглел, но всему же есть предел...
- Tc-с, - сказала Ирена. На лице ее было написано крайнее изумление. - Глазам своим не верю! Ты только послушай, М'шалл. "Этот холд имеет право на пересылку писем драконами. Соответствующий красный вымпел был полностью проигнорирован, хотя мои стражники свидетельствуют, что драконы находились достаточно близко и видели, что холду необходимо передать срочное письмо. Итак, я вынужден добавить..." - Она повнимательнее всмотрелась в строки. - Жуткий почерк. А, неисполнение долга... да, уж кто бы заикался... "неисполнение их прямого долга к прочим их проступкам, в которых я их обвиняю. Всадники не только вмешиваются в управление холдом, но еще и забивают головы моих верных холдеров возмутительной ложью. Я требую немедленного их осуждения. На них нельзя положиться даже в части выполнения тех обязанностей которые попадают в круг их ограниченных возможностей..." Ограниченных возможностей? - Ирена побелела от злости. - Ну, я покажу ему неограниченные!
- Особенно после того, как мы получили столько свидетельств о его обхождении с "верными холдерами", - сказал М'шалл, еще сильнее помрачнев. - Подожди минутку. Каким числом датировано послание?
- Пять дней назад отправлено, - ответил Бриджли с недоброй усмешкой. - Ему пришлось посылать его с верховым. Из того, что рассказал мне гонец, я понял, что Чокин отправил такие письма в Нерат и Телгар. Он хочет, чтобы я, как вы видите из последнего абзаца, Ирена, - ткнул пальцем в письмо Бриджли, - передал его с надежным гонцом лорду Поулину, чтобы он, как председатель Конклава, зафиксировал его жалобы. Полагаю, - насмешливо улыбнулся он, - что после вчерашнего спасения его "верных холдеров" драконами я получу еще одну жалобу.
- Этот... - Ирена задохнулась, не найдя подходящего слов. - Когда я думаю о том, как он обращался с этими несчастными...
- Когда его возьмут за задницу, он начнет скулить, что его стражники превысили данные им полномочия и что он всех их уволит, - цинично пожал плечами Бриджли.
- О, - весело ответил М'шалл, - не всех. - Он почесал в затылке. - А... они не хотели узнать, почему и дракона не дают, а всяких подонков катают?
- М'шалл, неужто ты сбросил их по дороге? - воскликнула, сгорая от нетерпения, Ирена.
- Нет. - М'шалл с фальшивым сожалением пожал печами. - Но мне показалось, что будет разумно... как это, провести арест? Да, именно это слово. Взять их под арест, чтобы они по вызову предстали перед Конклавом и в точности рассказали, какие именно приказы им дали.
- О, - задумался Бриджли.
- Ну, можете сказать, что я был пристрастен, - мрачно усмехнулся М'шалл. - Я нашел тех, кто замешан в убийствах, и провел очные ставки с очевидцами, лишившимися своих родных. Но стражников, действовавших по приказу лорда-холдера, нельзя казнить без суда, вы сами знаете.
- О, да, и вы действовали очень предусмотрительно, - сказал Бриджли, понимающе кивнув. - Но я не думаю, что можно отложить решение этой проблемы до конца Оборота. И немедленно проинформирую Азури и Джемсона.
- Я буду рад отвезти вас лично, - сказал М'шалл, - и выступить от имени Вейра. Кстати, - предводитель Вейра коснулся письма Чокина, - можешь заодно и это передать, Бриджли.
- Вы - сама предупредительность, предводитель, - сказал Бриджли, церемонно кланяясь с чрезвычайно довольным видом.
- Рад служить вам в любое время, лорд-холдер, - столь же церемонно поклонился М'шалл.
- Когда вы сможете выкроить время, предводитель?
- Думаю, пару часов смогу уделить прямо сейчас, лоскольку, сдается мне, самое время посетить запад континента...
- Да кончайте вы языком молоть и летите! - с деланой суровостью воскликнула Ирена, еле сдерживая смех. Но их старомодная церемонность немного сняла напряженность в Вейре.

Глава 10
Вейры Плоскогорье, Болл, Иста Вейр Плоскогорье, холды Форт и Телгар

- Нет, поймите меня правильно, М'шалл, Бриджли, - взволнованно заерзал в кресле Джемсон суетливо поправляя одежды. Плоскогорье - место холодное, и сегодня в личном кабинете Джемсона тоже было не жарко. Лорд Бенденский был рад, что оделся в меха для верховой езды, и даже не пытался расстегнуть куртку или снять перчатки после церемонии рукопожатия. - Не могу поверить, чтобы лорд-холдер обращался так с людьми, от которых зависит его благосостояние! Тем более посреди зимы!
- Я видел это своими собственными глазами, лорд Джемсон, - без обиняков сказал М'шалл. - И я счел нужным попросить нескольких стражников остаться в Вейре, чтобы вы могли сами спросить, какие приказы они получили.
- Но Чокин жалуется, что вы не оказали ему должной помощи в передаче сообщения, - нахмурился Джемсон.
- Если бы вы увидели то же, что и я, лорд-холдер Джемсон, вы тоже сочли бы весьма затруднительным выполнять перед таким человеком свои обязанности, - жестко ответил М'шалл.
- Джемсон, да не будьте вы таким упертым! - рявкнул Бриджли, не связанный церемониями по отношению к равному. - Нерат и Телгар тоже приняли беженцев, как и Бенден. Вы можете поговорить с любым из них, чтобы понять, до чего дошло вероломство Чокина.
- С удовольствием отвезу вас куда пожелаете,
Предложил М'шалл.
- У меня есть свой Вейр, - отрезал Джемсон, - если мне понадобится транспорт. Но сейчас погода нелетная.
И в самом деле, холд Плоскогорье был окутан снегом, покрытым сверху корочкой наста.
- Согласен, - ответил Бриджли, изо всех сил сдерживая дрожь и удивляясь, по скупости ли Джемсона не отапливался холд или просто пал очередной жертвой износа техники? - Значит, вы понимаете, что только чрезвычайная ситуация заставила меня покинуть мой холд, чтобы попросить вас изменить ваше решение. Необходимо принять безотлагательные меры против Чокина. Прошлой ночью люди могли замерзнуть насмерть на границах Битры, не приди всадники на помощь! - Он решительно указал на восток.
- Он об этом ничего не говорит, - сказал Джемсон, вчитываясь в лежащее на столе письмо.
- Да уж конечно, по этому поводу он напишет письмецо подлиннее, - хмыкнул Бриджли. - Но то, что я видел, заставляет меня действовать без промедления.
- Как вы знаете, лорд Джемсон, - вступил в разговор М'шалл, - Вейры тоже независимы и могут отказаться исполнять свои обязанности в отношении холдов при соответствующих обстоятельствах. И я считаю, что у меня есть полное право отказать ему в основных правах. Идемте, Бриджли. Мы напрасно тратим драгоценное время лорда Джемсона. Всего доброго.
Прежде чем ошеломленный лорд-холдер Плоскогорья успел отреагировать на столь вызывающее поведение, оба гостя покинули комнату.
- Господи! А я-то всегда считал М'шалла разумным человеком. Слава богу, что Г'дон - солидный человек и понимает долг предводителя Вейра... Ну, нельзя же вот просто вдруг взять и низложить лорда-холдера. Тем более в преддверии Прохождения! - Джемсон засунул руки поглубже в рукава подбитого мехом одеяния.
Азури был так потрясен, что ни слова не сказал по поводу "несоблюдения" М'шаллом его обязательств.
- Честное слово, я и понятия не имел, - проговорил он.
В отличие от Плоскогорья в Южном Болле было так тепло, что Бриджли сразу захотел избавиться от своих мехов. Хотя они прятались от лучей южного солнца в тени террасы, увитой гроздьями ароматных цветов, ему все же пришлось расстегнуть ворот и закатать рукава. Азури приказал принести фруктовый нектар, и к тому времени, когда его подали, у Бриджли успело пересохнуть горло. Он с наслаждением принял прохладный напиток, оценив его букет.
- Я знал, что Чокин... не очень надежный человек, - криво усмехнулся Азури. - И я потерял порядочно марок в азартных играх с ним, чтобы успеть усомниться в его честности, но... - Он помотал головой. - Лорд-холдер просто не имеет права держать своих людей в неведении по отношению к таким жизненно важным проблемам, как, к примеру, их выживание во время Падения Нитей! Неужели он и вправду думает, что оно не настанет? Неужто он настолько глуп и упрям?
- И то и другое, - сказал Бриджли. - Зачем же еще наши предки вывели драконов и создали совершенно уникальное общество для воспитания и помощи этим животным, если не для последующего их использования? - Он посмотрел на М'шалла. Тот лишь брови поднял. - Словно у нас нет документального подтверждения реальности существования Нитей! Ведь это входит в программу нашего базового обучения! Как будто нет всех этих тонн комментариев! Это не какая-то чепуха, которую мы придумали только ради того, чтобы доставить неудобство битранскому лорду Чокину.
- Вы ломитесь в открытую дверь, Бриджли, - сказал Азури. - Он десять раз дурак, если думает привлечь на свою сторону всю планету. Но, - Азури наклонился вперед в своем плетеном кресле, и оно тихонько скрипнуло, - холдеры ведь и солгать могут...
- Знаете, я вранье не хуже вас могу увидеть, Азури, - сказал Бриджли, сползая на краешек стула, который тоже шумно отреагировал на перемещение веса. - Прямо как этот стул. Можете расспросить любого из тех кого мы привезли. И чем скорее вы это сделаете, тем лучше сможете оценить те условия, в которых их содержали до того, как мы их вызволили.
- Думаю, лучше мне самому посмотреть, - сказал Азури. - Не думайте, я вам верю, - быстро поднял он руки, - но низложить другого лорда-холдера... как-то неуютно все это.
- Возможно. Но иметь по соседству, - ткнул пальцем себя в грудь Бриджли, - холд, совершенно не подготовленный к Прохождению, - куда более неуютно.
- Да, тут вы правы, - согласился Азури. Он обернулся и поманил к себе одного из слуг, попросив его принести одежду для полетов. - Так вы говорите, Джемсон упирается? А процедура низложения требует полного единогласия?
- Да, - ответил Бриджли и поджал губы. Азури осклабился, поблагодарил слугу, который быстро вернулся с одеждой.
- Значит, вы еще хотите, чтобы я добавил весу очередной делегации в Плоскогорье?
- Если вы уверены, что сумеете повлиять на мнение Джемсона.
Азури натянул сапоги.
- Этот человек достаточно несговорчив, чтобы упереться рогом... но посмотрим. Ташви, Бастом Франко - мы все на вашей стороне, да и Поулин тоже в ярости, насколько я знаю... Кто остается? Ричуд Истанский? Ну, большинство за нами. - Он встал. - Давайте отправимся прежде, чем я потом изойду...
Азури переговорил со всеми четырнадцатью беженцами, еще остававшимися в Бенден-Вейре, поскольку перевозить их было нельзя. Он также коротко допросил трех стражников.
- Они не слишком разговорчивы. - Его глаза гневно сверкнули на загорелом лице. - Но вскоре они передумают и сочтут, что верность лорду Чокину обойдется им слишком дорого. Они утверждают, - он осклабился, сверкнув белыми зубами, - что на них просто поперли толпой какие-то чокнутые, которые несли всякую чушь, так что им пришлось силой удерживать их до получения приказа из холда.
- И, конечно, это расходится с показаниями этих самых чокнутых? - ответил М'шалл.
- А как же! - невесело хмыкнул Азури. - Интересно, как же это стражникам удалось выйти целехонькими из столкновения с толпой чокнутых, когда сами чокнутые в большинстве избиты и покалечены? Да, правду можно вытянуть многими способами. Но она лежит на поверхности, открытая тем, кто желает видеть и слышать.
- Хорошо сказано, - кивнул Бриджли.
- Давайте поговорим с Ричудом. Лорда-холдера Исты найти было труднее, поскольку он после обеда вышел в море порыбачить. Это было его любимым занятием.
Начальник порта не мог дать им точного направления для поисков.
- С ним пошли дельфины... покружите на драконе и посмотрите, не засечете ли их. У него лодка с красным парусом, правда маленькая, зато дельфинов будет много, так что заметите. Ричуд говорит, что они его понимают. Может, и правда. - Старик поскреб голову, радостно улыбаясь.
- Согласно записям они действительно понимают людей, - сказал Азури. - Мои рыбаки всегда высматривают их в течениях.
- Валь, к вашим услугам, - сказал начальник порта и откланялся, чтобы вернуться к своему скучному занятию - подсчету улова, взятого за последние семь дней.
Крайгат' по расходящейся спирали облетел гавань Исты. Именно он и заметил судно и, сделав крутой вираж, пошел вниз.
Несмотря на широкий ремень безопасности, удерживавший Азури в седле, лорд вцепился в Бриджли, сидевшего впереди него, а тот - в плечи всадника. Бриджли даже испугался, что у всадника потом останутся синяки.
М'шалл лишь повернул голову и ухмыльнулся. Он что-то сказал, судя по движению губ, но ветер унес его слова прочь. Бриджли смотрел, как море становится все ближе и ближе, и выпрямился. Он довольно часто летал, чтобы не пугаться драконьих курбетов, но никогда ему не приходилось снижаться ни под таким углом, ни на такой скорости. Он покрепче ухватился за ремень безопасности и заставил себя не закрывать глаза от страха. Казалось, Крайгат' вот-вот напорется на мачту шлюпа - который показался Бриджли не таким уж и маленьким, - но бронзовый дракон завис в парении, перепугав двух моряков, которые наблюдали за тем, как Ричуд, держа согнувшуюся почти пополам удочку, пытается вытащить пойманную рыбину.
- Как только освободитесь, лорд Ричуд, - крикнул сверху М'шалл, сложив ладони рупором.
Ричуд на мгновение обернулся, затем еще раз - и совсем забыл об удочке и рыбине. Едва натяжение ослабло, катушка спиннинга бешено закрутилась.
- Нечего ко мне подкрадываться! Видите, что вы наделали! Черт побери! Я что, даже после обеда разок море выйти не могу? Ну, что там стряслось? Наверняка что-нибудь действительно этакое, раз вас троих занесло так далеко на юг!
Он передал удочку одному из моряков и пошел к правому борту. Между ним и его гостями все еще было довольно большое расстояние.
- Я бы пригласил вас на борт, да бронзовый нас всех утопит.
- Без проблем, - сказал М'шалл, и глаза его на миг расфокусировались - он говорил с драконом.
"Можешь подлететь чуть поближе, Крайгат'?"
Крайгат' завращал сверкающими синими глазами и опустился на воду, аккуратно подобрал крылья и, взявшись левой передней лапой за канат, подтянул себя и своих седоков поближе к борту. Шлюп начал крениться. Парус безжизненно повис, и гик дернулся в сторону, когда вдруг ветер снова наполнил парус и шлюп опять пошел вперед с прежней скоростью.
- М'шалл рассмеялся, похлопал Крайгат'а по шее, хваля за безупречно выполненный маневр.
- Как это? Как он это сделал? Что такое? - ричуд в замешательстве посмотрел на дракона, затем на корабль, потом на М'шалла.
- Он греб, чтобы удержать вас на курсе, - пояснил предводитель Бенден-Вейра.
"Это забавно. Мне понравилось", - сказал Крайгат' своему всаднику.
- Он просто забавлялся, - сказал М'шалл.
- А леер он не сломает? - спросил Ричуд, с уважением глядя на огромную лапу, схватившуюся за металический столбик.
Дракон помотал головой.
"Он хрупкий, так что я не сильно держусь за него".
М'шалл перевел не сразу.
- Хороший ты мой. Он говорит, что понимает, что все тут очень хрупкое.
- Он не мог так сказать, - ответил Ричуд, качая головой. - Хрупкое!
- Именно так. У Крайгат'а большой словарный запас. Знаете, по словам Ирены... ну, он же разговаривает c Mapyт'ой, понимаете?
Дракон кивнул.
- Никогда такого не видел. Не видел также, чтобы Ронельт' или Джемат' плавали, как он, - пробормотал Ричуд. - Ну, так что вас сюда привело?
- Чокина надо сместить как можно быстрее. Лорд-холдер сохраняет независимость, пока не превышает своих прав, - сказал Бриджли и в подробностях рассказал лорду Истанскому о гнусном поведении Чокина.
- Я и не знал, что он столько народу выгнал из домов! Там же зима, они же замерзнуть могут!
- Могут. Они и замерзали, - буркнул М'шалл.
- Они были в жутком состоянии, Ричуд, - сказал Азури. - Я сам летал в Бенден, чтобы лично удостовериться. А стражники... - Он отмахнулся. - Вы знаете, каких типов нанимает себе в охрану Чокин...
- Да, бандитов, бездельников, головорезов и подлецов, он именно таких привел с собой на Встречу. - Ричуд замолчал в задумчивости. - Когда-нибудь эта статья о низложении уже использовалась?
- Нет. Она была внесена в Хартию в качестве меры предосторожности. А в Битре очень много людей, безопасность которых как раз и надо защитить.... Особенно накануне Прохождения.
- Согласен. Еду с вами. Только, - взмолился он - в день рыбалки я, может, своим ходом вернусь?
Крайгат' отпустил леер, и две группы разделились. Внезапно по спине бронзового прошла дрожь от головы до хвоста.
"Мне это нравится. Сделай еще раз".
"Ты о чем, Крайгат'?" - спросил М'шалл, которому пришлось схватиться за шейный гребень и подобрать ноги, чтобы не замочить их, когда у боков Крайгат'а заплескались маленькие короткие волны.
"Меня дельфины щекочут".
"Разыгрались? В другой раз, дружок. У нас еще дел куча".
- Извините. Крайгат'а щекочут дельфины.
- Драконы чувствуют щекотку? - изумился Бриджли.
- Да, в области живота.
Дельфины вынырнули из-под дракона и, выпрыгивая из воды и снова плюхаясь в море, заторопились за шлюпом.
- Ну и что делаем теперь? Опять пойдем трясти Джемсона? - спросил М'шалл, ласково поглаживая бронзового по шее. Он с улыбкой смотрел, как Ричуд снова наживил крючок и закинул удочку.
- Наверное, придется притащить Джемсона в Бенден, чтобы своими глазами посмотрел, как и вы, Азури, - сказал Бриджли, содрогнувшись от мысли о том, что придется возвращаться в промерзший холд Плоскогорье.
"Возьми с собой рисунки", - предложил Крайгат'', изумив своего всадника. Драконы нечасто дают советы своей инициативе, но М'шалл считал Крайгат'а очень
Умным.
- Какие рисунки? - спросил он.
- Рисунки? - отозвался Бриджли. - Какие такие рисунки?
"Mapyт'a говорит, есть рисунки. В Телгаре".
- В Телгаре?
- А, так это тот молодой художник! - в один голос сказали М'шалл и Бриджли.
- Что за художник? - пожелал узнать Азури.
Бриджли объяснил.
- Очень хорошая мысль, если только Джемсон сочтет эти свидетельства истинными, - скептически сказал лорд Южного Болла.
Худшие ожидания оправдались.
- Откуда вы знаете, что это правда? - спросил лорд-холдер Плоскогорья, просмотрев альбом Иантайна. - Мне кажется, что все это слишком преувеличенно. - Он закрыл альбом на середине, как раз на том рисунке, где был изображен повешенный.
- А моему слову вы не верите, Джемсон? - сказал Азури. - Я только что оттуда, я говорил с этими людьми... - Он пролистнул альбом и показал на один набросок. - Например, вот с этим человеком. Я сам с ним говорил, и, честно говоря, мне не составило труда понять, что это правда. Он четыре ночи провел в загоне для скотa, где людям никакой еды не давали, а вместо воды им приходилось довольствоваться снегом. С ним были родители и жена. Они все умерли, хотя Бенден-Вейр сделал все, чтобы спасти их и вернуть к жизни.
- Не понимаю, Азури, - надменно сказал Джемсон, - почему вы суете свой нос в дела другого холда. Вам своих забот мало? Оставьте Чокина в покое. Он в своем праве.
- У него нет права жестоко обращаться со своими людьми. - Азури начинал закипать.
Джемсон холодно посмотрел на него.
- Кучка ленивых холдеров...
- Кучка? - взорвался Бриджли. Так всегда бывало, когда он понимал, что проиграл. - Эта кучка - не меньше ста человек, Джемсон. И ради такой кучки мы просто обязаны оторвать свои задницы от кресел!
- Ну а я не стану, Бриджли. И покончим с этим. - Он скрестил руки на груди, гневно глядя на посетителей.
- Джемсон, - очень спокойно сказал Азури, ткнув Бриджли в бок, и перегнулся через стол к Джемсону, закутанному в меха. - Я тоже не поверил, когда Бриджли приехал ко мне, тем более мне не нравилось решение проблемы, которое он предлагал. Не так легко подвергнуть сомнению честь равного, и я не понимал, почему Бриджли так суетится из-за кучки каких-то холдеров. К тому же Битра слишком далеко от меня, чтобы как-то повлиять на дела в моем холде. Однако я согласился с ним, что в результате халатности Нити могут незаметно зарыться в землю на Северном континенте. Так что я решил, что это мой долг, моя обязанность - лично исследовать, как обстоит дело. И теперь я видел все собственными глазами и слышал собственными ушами. В Битре назревает катастрофа, и положение должно быть исправлено немедленно. Мы, как разумные, ответственные лидеры, не можем позволить такой ситуации развиваться и распространяться. Она подрывает самые основы нашего общества, силу Хартии, базис, н котором стоит наше общество. Мы не можем рассматривать это как внутренние проблемы холда. Вы, как честный лорд-холдер, обязаны лично изучить проблему. Тогда вы сумеете принять взвешенное решение. По крайней мере хотя бы развейте собственные сомнения, слетайте, как и я, в Бенден и получите информацию из первых рук.
- У меня нет никаких сомнений, - сказал Джемсон. - В Хартии ясно указано, что внутри собственных границ лорд-холдер имеет право распоряжаться всем по своему усмотрению. Это его дело, и все тут. Я, несомненно стану протестовать, если кто-то начнет совать нос в мои дела. Так что убирайте-ка свои любопытные носы и валите отсюда со своими поддельными обвинениями прямо сейчас!
Он позвонил в колокольчик и, когда его старший сын отворил дверь, сказал:
- Они уходят. Проводи их.
Бриджли глубоко вздохнул, но не успел ничего сказать, как лорд Южного Болла схватил его за руку и вытолкнул из комнаты.
- Что бы вы ни сказали ему, он слушать не будет, - сказал Азури, одергивая куртку Бриджли в знак извинения.
- Боюсь, лорд Азури прав, - сказал М'шалл.
- Вы приехали по поводу Битры? - спросил сын Джемсона, прислоняясь к тяжелой двери кабинета, чтобы удостовериться, что она плотно закрыта. - Я Галлиан, его старший сын и управляющий холда.
- Вы слышали?
- Хм-м, ну, дверь была немного приоткрыта, - сказал Галлиан, совершенно не стесняясь признаваться в подслушивании, - и во время вашего прошлого посещения тоже. Память начинает изменять отцу, и потому кто-нибудь из нас старается быть поблизости во время важных визитов. Иногда он путается в деталях.
- Есть ли шанс, что вы поможете ему, так сказать, распутаться и склонить его к сотрудничеству?
- Я могу посмотреть зарисовки? - Он протянул руку.
- Конечно, - ответил Бриджли и передал ему альбом.
- Ужасно, - сказал Галлиан, помотав головой, когда просмотрел самые жуткие сцены. - Это точно? - спросил он Азури.
- Да, насколько мне удалось понять по состоянию людей, которые сейчас находятся в Бенден-Вейре - ответил Азури.
Звякнул колокольчик. Галлиан сунул альбом в руки Азури.
- Сделаю, что смогу. И не только потому, что давно считаю Чокина вором и негодяем. Сейчас я должен идти. Сами найдете дорогу?
- Найдем.
- Что может сделать этот мальчишка? - спросил М'шалл, когда они быстро спускались по ступеням к передней двери, чтобы выйти на морозный воздух.
- Кто знает? - не согласился Азури. - Черт, здесь холоднее, чем в Промежутке. Давайте-ка поскорее вернемся к моему солнышку.
- Может, заглянем в Форт-холд или это для вас уже слишком? - спросил Бриджли, с ухмылкой глядя, как южанин стучит от холода зубами.
- Наоборот, ваше предложение более чем уместно.
Надо кончать с Чокином.
М'шалл одобрительно кивнул и, сев на спину Крайгат'а, помог обоим лордам.

Предыдущая страница 9 Следущая страница


Глаз дракона

Температура в Форт-холде не была высокой, но климат - куда мягче, чем в Плоскогорье. Еше теплее встретил их Поулин, который немедленно приказал принести глинтвейна, как только узнал об их приключениях.
- Я и не ждал, что Джемсон переменит свое решение, особенно когда его специально об этом попросили, - сказал Поулин, когда его гости уселись возле очага в кабинете. - Джемсон всегда шел наперекор.
- Значит, вряд ли его сыну удастся изменить его мнение? - спросил Бриджли, подавленный тем, что они только сильнее укрепили Джемсона в его заблуждениях.
- Галлиан - хороший человек, - медленно проговорил Поулин. - Джемсон стареет и выживает из ума, так что управление холдом по большей части осуществляет именно Галлиан.
- Неужто? - удивился Бриджли, поскольку лорд Плоскогорья слыл хорошим управителем.
- Хм-м, да. Пока это только между нами, друзья мои, но Галлиан с матерью приехали ко мне где-то с год назад, когда заметили первые признаки расстройства памяти у Джемсона. Все противоречащие друг другу указы он писал сам.
- Но ведь при слушании Чокина Джемсон обязан присутствовать. Разве не так?
Поулин задумчиво почесал подбородок.
- А действовать надо незамедлительно, - добавил Бриджли. - Мы ведь не можем дожидаться, пока Галлиан убедит своего отца?
- Несколько недель мы подождать можем... теперь, когда мы спасли беженцев от великодушного правления Чокина, - хмыкнул Поулин, но, когда он посмотрел на Бриджли, в его синих глазах плясал огонек.
Бриджли открыл было рот и снова закрыл. Лучше придержать мысли - и вопросы - при себе, а не опростоволоситься перед Поулином, выспрашивая о его планах.
- Дайте-ка мне посмотреть на эти живописные свидетельства, которые так кстати сделал для нас Иантайн, - попросил лорд-холдер Форта, и Азури протянул ему альбом. Он тщательно просмотрел наброски. - У парня замечательный талант. Столько выразить несколькими линиями - холод, убожество, страдания и трогательное долготерпение этих людей. Иссони рассказывал, что одним из условий, которые поставил ему Чокин, было то, чтобы он на уроках ни словом не упоминал о Хартии
- Что?! - подскочил Азури, отрываясь от замечательного горячего вина со специями.
- Это объясняет, почему его холдеры даже не знают о ее существовании, - напряженным голосом сказал М'шалл. - И о своих правах.
- Кстати, новая учебная программа Клиссера очень подробно разбирает Хартию, - сказал Поулин, поднимаясь, чтобы снова наполнить кубки из стоявшей на огне чаши. - Дети будут знать свои права с того момента, как научатся петь.
- Правда? - заинтересованно спросил Клиссер.
- Нам грозит новое Прохождение, так что неплохо бы нам провести переоценку ценностей, включая обучение молодежи, - сказал Поулин. - Механическое запоминание с раннего детства в этом смысле весьма привлекательно, и музыка в этом сильно помогает. Особенно теперь, когда мы не можем больше получать информацию простым нажатием клавиши.
Иантайн писал портрет Зулайи, когда К'вин вернул ему альбом.
- Его привез М'шалл. Он говорит, что твои рисунки очень помогли, - сказал предводитель Вейра, не сводя глаз с Зулайи.
Она сидела на краешке каменного ложа Меранат'ы, где лежала спящая королева, положив повернутую к свое всаднице голову на лапы. К'вину очень понравилось, что Зулайя надела красное бархатное платье, сшитое для Встречи. Зулайя хитро уложила волосы, заколов их гребнями, которые он подарил ей на прошлое Окончание Оборота, и, когда она покачивала головой, в них сверкали черные бриллианты. Вот и сейчас она повернулась к нему и открыла было рот.
- Не шевелитесь... пожалуйста, - сказал Иантайн, подчеркивая последнее слово, как будто уже устал повторять свой приказ. Она быстро закрыла рот и приняла прежнюю позу.
К'вин отступил на шаг, встал за спиной у работающего Иантайна, глядя, как тот наносит легкие штрихи на холст. К'вин не видел разницы, портрет оставался таким же, но Иантайн выглядел довольным и приступил к работе над волосами.
Юноша явно ухватил главное в облике подруги К'вина. Немного властная, хотя изгиб верхней губы говорил о скрытом чувстве юмора. К'вин знал, что Зулайе казалось забавным, что для портрета надо сидеть неподвижно. Она все поддразнивала его, выспрашивая, что он наденет, чтобы быть увековеченным. К'вин знал и то, что Иантайн собирается написать миниатюрные портреты всех остальных всадников. Очень честолюбивый замысел, если учесть, что сейчас их в Вейре около шестисот. С одной стороны, К'вин был бы рад иметь такую галерею, но с другой - он содрогался от страха, что многие всадники погибнут.
- Разве тебе будет легче, если этих портретов не будет? - сказала как-то вечером Зулайя, расспросив о том, что его так тяготит. - У нас ведь ничего не осталось на память от первых жителей Вейра. Думаю, портреты - это хорошо. Это придает жизни вкус непрерывности.
К'вин подумал, что это верно, и постарался сделать радостное лицо.
- Мы не знаем, кого в следующем году уже не будет с нами, - добавила она. - Но было бы приятно помнить и знать что они здесь были. Иантайн, сколько мне еще сидеть? - жалобно спросила она. Пальцы ее руки, лежавшей на бедре, дрогнули. - У меня нога и левая рука затекли.
Иантайн преувеличенно вздохнул и отложил палитру, почесал голову свободной рукой, бросил кисть в банку на столе.
- Простите, Зулайя. Вам давно уже полагалось сделать перерыв и отдохнуть. Но освещение сейчас такое хорошее, что я не хотел прерываться.
- К'вин, помоги мне встать, - сказала Зулайя, протягивая руку. - Я никогда так долго не сижу неподвижно...
К'вин был счастлив помочь ей. Она и вправду так долго сидела, что первые несколько шагов ее были ужасно неуклюжи. Затем она обрела прежнюю подвижность и уже твердо подошла к мольберту.
- Честное слово, ты сегодня целых несколько ярдов написал! Заполнил весь холст платьем и... ты нарисовал мне косые глаза?
Иантайн рассмеялся.
- Нет, отойдите немножко в эту сторону. А теперь назад. Видите, что взгляд следит за вами?
Зулайя открыла рот. Глаза у нее полезли на лоб.
- Д-да... Но как ты сумел? Должна признаться, я не уверена, что мне понравится, когда за мной все время следят.
К'вин хохотнул.
- Тебе - да, но, когда твой портрет будет висеть на стене в нижних пещерах, твой взгляд подстегнет ленивых, и они будут шевелиться быстрее.
- Не думаю, что мне это понравится больше, чем сейчас, когда я все время под этим взглядом. - Она вернулась к столу, заваленному вещами Иантайна. - Я не так давно посылала за кла, - обиженно посмотрела она на Иантайна. - Он не должен был еще остыть. - Она открыла крышку, и оттуда повалил пар. - Горячий. Налить тебе тоже? - Она налила обоим, еще не закончив фразы.
- Может, я пойду? - сказал Иантайн, переводя взгляд с одного из предводителей на другого.
- Нет, - быстро сказала она.
- Я хотел лично передать тебе твой альбом, - сказал К'вин, пододвигая себе стул.
- Проблему решили? - спросила Зулайя, ложечкой размешивая в чашках подсластитель. - Садись, Иантайн. Ты наверняка устал больше моего. Я-то все время сидела.
Иантайн усмехнулся, как с легкой ревностью заметил К'вин, словно он был на короткой ноге с госпожой Вейра. Таких было мало - разве что Тиша, которая с любым человеком обращалась, как с расшалившимся ребенком, или Леополь, равно нахальный со всеми.
- Ну? И каков результат? - Она махнула рукой, показывая, чтобы К'вин говорил в присутствии портретиста.
- М'шалл ругается. Они до сих пор не добились единодушного согласия. Джемсон уперся.
- Он не всегда был таким, - отрезала Зулайя. - По крайней мере Мари из Вейра Плоскогорье мне так рассказывала. Он постепенно выживает из ума. Тэа заботится о нем как может, и старший его сын - тоже...
- Галлиан мне ровесник, - заявил К'вин. - Неужели они не могут это уладить?
- Заставить Джемсона отречься? Нет. По крайней мере, насколько я разбираюсь в Хартии. А я только что заново перечитала ее. - Она весело подмигнула К'вину. - Кроме того, я слушала то, что читал вслух Т'лан. Я уж сама наполовину ее забыла. А ты давно ее перечитывал?
- Недавно, - сказал К'вин. Он был рад, что сделал это. - Понимаешь, она не настолько жесткая как думали. Она дает куда больше прав...
- А этими правами могут злоупотреблять, - вмешался Иантайн. - Я взял почитать копию. Она ходит по Вейру.
- Не важно, как Чокин интерпретирует права лорда. Он не может отрицать, что нарушил все права всех xoлдеров, которые даны им безусловно... Например, выселение - ведь оно может быть осуществлено только после того, как решение будет принято судом равных. А он явно игнорировал это, вышвыривая людей из домов, а затем еще содержал их в нечеловеческих условиях. Никакого заговора или организованного бунта не было, это уж точно. Они даже не подавали ему списка своих жалоб.
- Они же не знали, что могут это сделать, - жестко сказал Иантайн. - Мне вообще пришлось объяснять им значение слова "бунт", а значит, они уж никак не могли его затеять.
- И Джемсон все равно не изменил мнения? - спросила Зулайя.
К'вин покачал головой.
- Он даже не поехал поговорить с одним из беженцев?
- Он считает, что не вправе нарушить автономию другого лорда-холдера, - сказал К'вин.
Иантайн скривился от отвращения.
- Могу поспорить, он сказал, что мои рисунки врут.
К'вин кивнул.
- Даже после того, как Азури сказал ему, что ты еще сгладил самое ужасное.
- Или самые грязные преступления, как с этими беременными женщинами, - добавила Зулайя, яростно сверкая глазами.
- Как они? - спросил К'вин.
- У одной преждевременные роды, но и она, и малыш выздоровеют. Остальные... ну, Тиша делает что может. Заставляет их разговаривать, чтобы травма не
Слишком глубоко залегла в сознании.
- Они могут выдвинуть обвинения против тех самых стражников, - начал было Иантайн.
- Уже, - проскрежетала Зулайя, нехорошо усмехаясь. - Стражники у нас. Как только женщины достаточно оправятся, чтобы дать показания, мы проведем суд прямо здесь. М'шалл хочет допросить убийц, которых они держат в Бендене.
- Значит, два дела?
- Да. Одно - по изнасилованию, второе - по убийству. Не слишком-то привычное нам зимнее времяпрепровождение, не так ли? - усмехнулась Зулайя.
- Телгар-холд с нами? - спросил К'вин, поскольку на таких процессах должны были присутствовать представители других холдов. Его изумляло, насколько детально проработана Хартия. Его собственные воспоминания были весьма расплывчаты. В этом конкретном случае они имели дело с наемным работником другого холда по делу, имевшему место в другом холде, но не в Телгар-Вейре и не на территории, юридически подвластной Телгар-холду. - Ведь эти люди - битранцы. Разве мы можем их судить?
- Мы вправе это сделать, - твердо ответила Зулайя. - Правосудие должно осуществляться везде, тем более что обстоятельства это позволяют. Поскольку жертвы находятся в этом Вейре, как и преступники, мы имеем право провести суд здесь. Однако мы должны пригласить представителей других холдов и Вейров, чтобы те проследили за правильностью осуществления правосудия.
- А как насчет Джемсона? - с некоторым злорадством спросил К'вин.
Зулайя ответила ему широкой улыбкой.
- Это может изменить мнение этого старого дурака насчет автономии.
- А Чокин? - спросил Иантайн с предвкушением в глазах.
К'вин хмыкнул.
- Мы об этом позаботимся. Его присутствие может прийтись весьма кстати.
- Или осложнить ситуацию, - сказала Зулайя, покачав головой. - Он слишком умен и сумеет отпереться от действий своих людей. И явно не приедет на суд, если поймет, о чем идет речь.
- Но ведь никто ему не скажет, разве не так? - сказал К'вин.
- Не стал бы я на это рассчитывать, - грустно сказал Иантайн. - Удивительнее будет, если он об этом не узнает.
- Тогда мы будем молчать о том, что обсуждали здесь. - Зулайя решительно ткнула пальцем вниз. - И никому не проболтаемся. Так, Иантайн?
- Так! - решительно кивнул Иантайн.

Глава 11
Суды в Вейрах Телгар и Бенден

К началу судебного заседания буран засыпал снегом почти все восточные отроги гор Битры. Ветры над Битрой дули такие жестокие, что даже драконам летать запретили. К счастью, буран еще не накрыл Бенден, так что представители всех холдов и Вейров сумели приехать - за исключением Джемсона из Плоскогорья, он подхватил простуду. Приехала леди Тэа, раздраженная тем, что у Джемсона появился законный повод для отсутствия. Вместо себя он прислал Галлиана.
- Этому упертому типу неплохо было бы услышать о том, как Чокин заправлял делами в своем холде. О, он любит разглагольствовать о независимости, но даже он вряд ли одобрил бы зло, причиненное не рожденным еще детям.
Тэа родила лорду Джемсону четырнадцать детей - достаточно, чтобы существенно расширить пределы холда, когда дети станут достаточно взрослыми, чтобы потребовать себе земельный надел, положенный по закону.
Первые два разбирательства проводились в просторных нижних пещерах в Бенден-Вейра. Готовились к ним тщательно и долго. Когда-то на Перне были обученные законоведы, но нужда в них отпала. Большая часть споров решалась путем компромисса или, когда договориться не удавалось, поединком. Теперь пришлось искать для обвиняемых защитника. Эту обязанность с неохотой взял на себя один учитель из Форт-холда, который специализировался на контрактах и земельных спорах.
Гарднера совсем не радовало, что ему, пусть и на короткое время, придется защищать насильников, но он признавал необходимость этого и сделал, что мог. Он бегло допросил жертв, удостоверился, что обвиняемые действительно являются их обидчиками, и записал их показания. Три женщины уже не были прежними полуголодными, запуганными оборванками. Пребывание в Вейре чудесным образом повлияло на их отвагу, самоуважение и поведение. Гарднер настоял на перекрестном допросе, но это не смягчило ни телесной, ни душевной боли, причиненной жертвам.
- Я повторю все до слова, - громко заявила старшая из женщин. - Я все время, ночь за ночью вижу, как меня швыряют на землю и... эти грязные мужики, которые не осмелились бы даже на порог к порядочной женщине в холд ступить с такими замыслами в башке! У меня от одних воспоминаний все болеть начинает! - Она резко повернулась к одному из обвиняемых и плюнула в его сторону.
Гарднер прекратил допрос.
В конце концов он добился небольшого послабления для обвиняемых - им позволили не возвращаться в Битру пешим ходом и гарантировали транспорт.
- Для них хрен редьки не слаще, - пробормотала себе под нос Зулайя, когда Гарднер добился-таки своего. - Чокин страшно не любит проигравших, а эти парни потеряли больше, чем просто контракт.
- Интересно, какими словами выразит Чокин свой следующий протест? - недобро усмехнулась Ирена.
Поулин получил от лорда Битранского длинный список жалоб о "незаконном вмешательстве разных преступных всадников в дела лорда и о похищении добрых холдеров из их домов".
- Если он осмелится протестовать... Ох, ну почему же такая вьюга разразилась именно сейчас? - простонал Поулин. - Как я был бы рад поставить его лицом к лицу с его стражниками, когда они будут говорить, что "всего лишь выполняли приказ, который запрещал холдерам покидать холд". М'шалл его раскатает в лепешку!
М'шалл взял на себя роль обвинителя, заявив, что имеет на это право, поскольку его всадники первыми обнаружили преступление. Он вел себя чрезвычайно корректно и так же четко проводил допрос.
- Он долго корпел над Хартией и всеми книгами по юриспруденции, что сумел подобрать для нас Клиссер, - сказала Ирена Зулайе, широко улыбаясь. - Это очень помогло ему. Отвлекло его от... мыслей о весне. Ну, сама понимаешь.
Зулайя одобрительно кивнула.
- Из него получился бы хороший законовед... или таких людей называли юристами? Нет, адвокатами.
- Да. Адвокат вел перед судьей все формальные процедуры, - ответила Ирена.
- Гарднер весьма неплох, сама знаешь. Он очень старался, - заметила Зулайя. - Я даже могу простить ему то, что он просил снисхождения для этих жалких мерзавцев. В конце концов он обязан работать на клиентов, - терпеливо вздохнула она. - Я рада, что Иантайн сидит поблизости. Хочу посмотреть его зарисовки с процесса. Если бы он так же быстро закончил мой портрет!
- Писать твой портрет - это не суд иллюстрировать. И ты сама знаешь, что, когда он напишет ваши портреты, он должен будет вернуться в Бенден.
Зулайя с удовольствием услышала гордость в голосе Ирены, когда она заговорила об Иантайне. Ведь парень был родом из Бендена.
- Ты хотела сказать, когда он закончит портреты всех наших всадников.
Ирена задумчиво улыбнулась, но в улыбке ее сквозила печаль.
- Вы еще поблагодарите его. Интересно, согласится он сделать то же самое для Бендена?
- То, что ему по вкусу, он наверняка сделает. Этот юноша берет на себя больше работы, чем может осилить... О, присяжные вернулись!
Двенадцать мужчин и женщин, выбранных по жребию из тех, кто пришел посмотреть на суд, выслушали и обсудили показания всех свидетелей. Ташви, Бриджли и Франко заняли судейские места. В зале воцарилось молчание, столь торжественное, что даже кашлять никто не осмеливался.
Трех насильников признали виновными, еще троих - сообщниками, поскольку они помогали держать несчастных жертв. Карой за изнасилование беременных назначили оскопление, которое должно было быть проведено немедленно. Остальных приговорили к сорока плетям. Это наказание должны были осуществить крепкие горняки Телгара.
- Повезло им, что сейчас не Падение, - сказала Зулайя Ирене, леди Тэа и К'вину. - Иначе их просто-напросто выставили бы связанными под Нити.
Тэа невольно содрогнулась.
- Наверное, потому в записях нашего холда так редко упоминаются случаи насилия.
- А что тут удивляться, - снова закинул ногу за ногу К'вин.
Зулайя заметила, что он напряжен и замкнут, и ее губы слегка дрогнули. Он отвернулся. Его супруга слишком уж радовалась при оглашении приговора.
- Вы не можете так поступить со мной! - выл один из стражников, запоздало осознав суть приговора. Он был старшим среди охранников перекрестка на восточной границе холда. Остальные были слишком ошеломлены, губы их беззвучно двигались, но справиться с голосом сумел только Моринсту. - Вы не мой лорд. - орал он на трех лордов-холдеров, выполнявших обязанности судей. - У вас права нет!
- А у тебя нет права насиловать беременных.
- Но тут нет Чокина! - вырывался он из рук стражи.
- Присутствие Чокина не повлияло бы на приговор, - с нескрываемой яростью ответил Ташви.
- Но он обязан тут быть! - продолжал Моринст.
- Его приглашали, - без всякого сожаления ответил Ташви.
- Он узнает! Вы не можете ничего сделать без его согласия! У меня с ним контракт!
- Контракт с правом насиловать, мучить, унижать? - очень мягко спросил Бриджли.
Моринст заткнулся. Он яростно сопротивлялся, когда приставы тащили его к выходу. И к наказанию. Он не мог избежать приговора Вейра. Двое других были слишком ошеломлены, чтобы сопротивляться, когда их вели в лазарет, где должны были привести приговор в исполнение. Приговоренных к порке вывели через другой вход, многие зрители последовали за ними, чтобы посмотреть на телесное наказание.
Когда и с этим было покончено и наказанных уложили на койки, чтобы обработать их раны, остальные вернулись в нижние пещеры. Хотя вряд ли нынешний случай подходил для праздника - разве что отметить осуществление справедливого приговора, - был все же приготовлен богатый ужин. Первым делом подали вино.
- Ты был великолепен, М'шалл, - сказала Ирена, когда ее супруг сел за стол рядом с ней, притащив с собой на плече только что открытый бурдюк бенденского вина. - Пожалуйста, дай мне бокал. Хотя, думаю, тебе нужно выпить куда больше, чем мне. Хорошо, что Бриджли доставил вино, - добавила она, обращаясь к Зулайе.
- Думаю, всем нам надо выпить, - ответила телгарка, глядя на то, как три истицы радостно чокаются друг с другом. Ладно, пусть их. - И что теперь делать?
- Надеюсь, второе заседание пройдет не хуже, - ответил М'шалл.
- Да нет. Я имела в виду, что делать с ними, - показала она на трех женщин.
- Ах, с ними. Они говорят, что просто хотят вернуться домой. Но мы не позволим Чокину расправиться с ними за то, что они осмелились покинуть свой холд. - Он скривился. - А некоторым просто некуда возвращаться. Головорезы Чокина сожгли все, что может гореть, и разграбили остальное. Буран довершил разгром. Но, - его гримаса перешла в улыбку, - кое-что мы можем. У них есть права, и теперь они это знают. Это придаст им стойкости в следующий раз, когда их попытаются обидеть, а также гордости. Они попросили обучить их как наземную команду.
- Ничто не заставляет так ценить то, чем владеешь чем потеря - пусть и кратковременная, - сказала Тэа. - А с практической точки зрения, думаю, Плоскогорье сможет снабдить их всем основным. Кто займется организацией? - Она посмотрела на остальных сидевших за столом. - Вы уже пересчитали их?
- Да, - ответила Зулайя, одновременно обращаясь к Ирене. - Триста сорок два, нет, с этим преждевременно рожденным младенцем будет триста сорок три. Спасибо за предложение, Тэа.
Тэа фыркнула.
- Я ведь тоже перечитала Хартию и знаю свой долг по отношению к собратьям. А сколько несчастных осталось в Битре?
У М'шалла ответ был наготове.
- Конечно, нельзя сказать, подделал ли Чокин результаты последней переписи или нет, но предполагается, что там двадцать четыре тысячи шестьсот пятьдесят семь жителей.
- Всего? - удивилась Зулайя.
- Битра - сравнительно небольшой холд, в нем не крупной промышленности - разве что лесная. Горная промышленность - только для нужд холда. Работа несколько ткацких мастерских, но с Керуном или Бенденом не сравнишь.
- И игральный бизнес, - с отвращением фыркнула Тэа.
- Это основной источник дохода Чокина.
- Ну, эту игру он продул, - сказала Зулайя.
- Да? - усомнился К'вин.
Второе заседание прошло почти спокойно. Гарднер представил семерых обвиняемых, которым вменялось в вину "незаконное причинение тяжких телесных повреждений, приведших к смерти" пяти невинных женщин и мужчин.
Хотя Гарднер снова говорил, что эти люди всего лишь исполняли приказ "любым способом задержать" всех, кто попытается пересечь границу Битра-холда, налицо было неоправданно жестокое обращение, которое привело к гибели людей, лишенных их законного права покинуть холд, что являлось нарушением дарованного Хартией права на свободу передвижения.
Последующее причинение телесных повреждений и истязание семерых погибших, как показало расследование, никак нельзя было оправдать приказом "задержать любым способом". Чокин не имел права отнять жизнь у любого холдера без надлежащего разбирательства и вынесения судебного приговора.
Суд удалился на получасовое совещание и единодушно вынес вердикт: виновны. Преступников приговорили к высылке на Южные Острова с семидневным запасом еды - обычное наказание для убийц. Доставят их туда на драконах.
- А их там на островах много? - спросила Тэа. - я слышала, туда и других высылали. Даже семьями, но это было давно.
Зулайя пожала плечами.
- Из Телгара туда никто не попадал, так что я не знаю.
- Из Бендена тоже, - сказала Ирена, - по крайней мере за то время, пока мы возглавляем Вейр.
- Мой отец выслал двоих, - сказал Поулин. - И я уверен, что Иста и Нерат тоже высылали туда убийц
- И Чокин тоже, - внезапно вступил в разговор Галлиан. - Года четыре назад. Я уж и не помню, где услышал об этом. В его холде была какая-то заварушка он попросил у Исты транспорт для перевозки, поскольку зачинщики были родом из Исты.
- О! Теперь припоминаю, - сказала Ирена. - М'шалл тогда радовался, что перевозить их пришлось не нам.
- Может, отправить туда и других людей Чокина, когда они смогут путешествовать? - сказала Зулайя.
- Нет уж, пусть знает, что мы не потерпим его методов руководства холдом, - безапелляционно заявила Ирена. - Может, опомнится.
- Вот денек-то будет! - со злой радостью воскликнула Зулайя.
Когда снег подтаял настолько, чтобы можно было хоть как-то выбраться из Битры, Чокин и вправду прислал Поулину очередную напыщенную ноту протеста, ясно дав понять, что намерен требовать компенсации на Празднике Окончания Оборота за "ритуальное лишение естества людей лишь за то, что они выполняли свой долг". На сей раз, однако, пожилой зеленый всадник отреагировал на вымпел, поднятый на высот Битра-холда. Ф'толу пришлось выслушать долгие разглагольствования Чокина, что, мол, лучше ему передать письмо по назначению, что всадники - паразиты на теле Перна, что надо что-то менять, а не то... Брань Ф'тола не испугала, и вообще все это никакого впечатления на него не произвело. Он невозмутимо принял письмо и доставил его, как должно.
Знал ли Чокин о том, что беженцев вернули домой, - никто не ведал. Ф'тол полагал, что нет, иначе он бы услышал об этом от Чокина, поскольку тот включил в перечисление своих обид все проступки, ошибки и погрешности допущенные всадниками когда-либо вообще.
Всадники Бенден и Телгар-Вейра ежедневно навещали вернувшихся, чтобы придать им уверенности. Конечно, когда драконы патрулируют все основные дороги и пути, вряд ли кто-либо из Чокиновых прихвостней сможет добраться до удаленных холдов.
Холд и Бенден-Вейр стали последними жертвами зимы, после того как буран, охвативший Битру, ушел на восток, засыпал снегом восточные побережья и забрался даже в северные пределы Нерата, где снега не видели со времен заселения этих мест Бенденами в начале Первого Прохождения.
Драконы были единственными живыми существами, которым снег нипочем, поскольку их толстая шкура была нечувствительна даже к холоду Промежутка. Они весело играли в снежки с жителями Вейра и при случае с удовольствием нежились на солнышке.
Несмотря на более северное расположение, Телгар-Вейр засыпало всего на ладонь. Молодые дракончики были просто очарованы снегом, им очень нравилось ломать лед на озере, чтобы выкупаться. Купать дракончиков стало опасно, но Т'дам разрешил всадникам намыливать малышей, чтобы потом они сами ополаскивались в озере. Но ежедневное купание стало нешуточным испытанием.
- У меня опять цыпки, - пожаловалась Дебра Иантайну, показывая распухшие пальцы, когда он пришел посмотреть, как она ухаживает за Морат'ой.
Маленькая зеленая была его любимицей, и он рисовал ее чаще других, поскольку, как сказал он Дебре, "у нее чрезвычайно выразительная мордочка и она принимает совершенно невероятные позы".
Дебра слишком любила своего дракончика, чтобы спорить с таким предвзятым суждением. И то, что она сама присутствовала на всех рисунках Иантайна вовсе не удивляло. Но вот остальных зеленых всадников настораживало.
- Возьми у Тиши ее мазь. У меня после нее руки сразу саднить перестало, - прищелкнул пальцами Иантайн. - Вот так!
- У меня есть, - ответила она.
- Но если ты будешь просто держать ее в банке, то толку от нее не будет, сама понимаешь.
- Да, знаю, - тихо ответила она, потупив взгляд.
- Эй, я вовсе не ругаю тебя, - ласково сказал он, беря девушку за подбородок и поднимая ее голову. - Я что-то не так сделал?
- Нет, все в порядке, - сказала она и отвела его руку, широко улыбнувшись. - Иногда я глупости говорю. Не бери в голову.
- Да я и не беру, - ответил он так беспечно, что она даже испугалась. - Продолжай мылить свою зверюшку... - Он перевернул страницу альбома и вынул карандаш из-за уха. - Продолжай...
- Иантайн в тебя втюрился, - сказала Гразелла, пристально посмотрев на свою соседку по казарме.
- Иантайн? Да он в свои рисунки втюрился, - ответила Дебра. - Кроме того, он скоро уедет в Бенден...
- Ты будешь тосковать? - спросила с лукавым видом Джули.
- По нему? - ответила Дебра, удивленная вопросом.
"Мне будет его не хватать", - сказала Морат'а с такой печалью, что остальные дракончики повернулись к ней и тревожно завращали глазами.
- Что она такое сказала? Они все встревожились, - спросила Джули.
- Что ей будет его не хватать. Но, милая, он же не из Вейра, - сказала Дебра своей зеленой, погладив ее по щеке и головным наростам. - Он не может остаться здесь навсегда.
- Если бы кто меня спросил, я бы ответила: Иантайн с радостью остался бы здесь, - встряла в разговор Сарра.
- Только вот никто тебя не спрашивал, - язвительно сказала Анжи.
- А он что-нибудь делал... то есть, кроме того, чтобы тебя рисовать, Деб? - блестя глазами спросила Джули.
- Нет, конечно, нет. А зачем ему? - раздраженно спросила Дебра, еле сдерживая волнение. Как же неуютно порой спать в одной спальне со всеми остальными. Они так шумят, хотя и далеко им до ее сводных сестер и мачехи. Она же не вынюхивает, где их носит поздно вечером.
- Я разочарована, - сказала Джули, воздев руки к небесам. - Самый красивый мужчина в Вейре, неженатый - а она ничего не видит!
- Да она, кроме Морат'ы, ничего не видит, - вмешалась Сарра. - Ну, мы и сами не лучше.
- Большинство... - многозначительно помолчала Джули, - знают, что драконы - весьма значительный фактор нашей жизни. Но они не вся наша жизнь. Даже старый Т'дам имеет жену, сами знаете.
- У нас еще нет собственных Вейров, - сказала Месла, только сейчас вмешавшись в разговор. Она все воспринимала буквально. - Да и не заведешь Вейра, если вы глазеть будете.
Дебра поняла, что краснеет, щеки ее стали горячими.
- Как я заметила, это тебя не удерживает, - сказала Сарра Джули, многозначительно наклонив голову.
Джули загадочно улыбнулась.
- Поскольку только я родилась в этой казарме и росла в Вейре, то смею вас заверить, что наши желания тоже могут повлиять на выбор наших драконов
- Они еще месяцев десять не взлетят, - сказала Анжи, явно услышав замечание Джули. - Но, предположим, Джули, что твоя зеленая балдеет от дракона, всадника которого ты терпеть не можешь?
- Ты имеешь в виду 0'нея? - ухмыльнулась она ужасно смутив Анжи.
Но девушка справилась с собой и быстро отгрызнулась:
- Он невыносим даже для бронзового всадника. Послушали бы вы, как он хвастается, что его крыло всегда первое во всех состязаниях! И если бы он этим ограничивался!
- Для него, наверное, так и есть, - ответила Гразелла. - Но, Джули, меня больше волнуют синие всадники. Некоторые из них очень приятные парни, и мне не хотелось бы задеть их чувства, но они, как правило, предпочитают не девушек.
- О, - лениво пожала плечами Джули, - это проще простого. Когда твоя зеленая войдет в пору, надо со всеми договориться. Тогда синий всадник идет к своему другу, если он у него есть, а ты хватаешь своего парня. Так что ты спишь с тем, с кем хочешь, а синий всадник получает того, кого хочет, и всем хорошо!
Девушки переваривали эту информацию с различной степенью воодушевления или отвращения.
- Короче, вам самим решать, что делать, - продолжала Джули. - И мы не заточены в этом Вейре. О! - Она шумно вздохнула. - Как я буду рада, когда смогу летать в любое время, когда захочу!

Предыдущая страница 10 Следущая страница


Энн Маккефри

- Но мне казалось, что ты договаривалась с T'peлом? - Глаза Меслы расширились от ужаса.
- Да, но это не значит, что я не найду кого-нибудь получше в другом Вейре. Зеленые это любят, сама знаешь.
- Да, но попадем ли мы в другие Вейры? - покачала пальцем Сарра. - Через четыре-пять месяцев начнется Прохождение, и вот тогда нам придется поработать по-настояшему, доставляя огненный камень сражающимся драконам. - Глаза ее сверкали от предвкушения, она крепко обхватила руками свои плечи. - У нас найдется дело поинтереснее, чем просто спать с кем-то и делать детей.
Дебра отвернулась, не желая принимать участия в пустом разговоре.
"Тебя что-то тяготит, - сказала Морат'а и лениво положила голову на колени своей всадницы. - Я тебя люблю. Ты чудесная. Иантайн тебя тоже любит".
Пораженная этим откровением, Дебра застыла.
"Он? Неужели?"
"Да! - горячо ответила Морат'а. - Ему нравятся твои зеленые глаза, нравится, как ты ходишь, нравится забавная хрипотца в твоем голосе. Как это тебе удается?"
Дебра коснулась рукой горла и почувствовала себя по-настоящему глупой.
"Ты что, и с ним разговариваешь? Или просто подслушивaeшь его мысли?"
"Он так громко думает! Особенно когда рядом с тобой. Когда он далеко, я не очень хорошо его слышу. Он очень много и громко думает о тебе".
- Дебра? - Оклик Сарры прервал этот чрезвычайно интересный разговор.
- Что? Я разговаривала с Морат'ой Что ты сказала?
- Не бери в голову, - расплылась в улыбке Сарра. - Твое платье для Праздника Окончания Оборота еще не закончено?
- У меня есть одно, вполне подходящее к случаю ответила Дебра, хотя вопрос сбил ее с толку. Она пыталась спорить с Тишей, убеждая ее, что старого зеленого платья вполне хватит. Однако Тиша не стала ее слушать и сказала, что выбрала два цвета - для вечера и для дня. Наверное, в Вейре всем найдутся платья для Праздника Окончания Оборота, но Дебра про себя радовалась тому, что у нее будут целых два платья, которые до нее никто еще не носил. Она украдкой призналась самой себе, что надеется понравиться Иантайну в этих платьях. А теперь, выслушав Морат'у, она подумала, что он вообще не заметит, во что она будет одета.
- Если уж зашла речь о Вейрах... - сказала Месла.
- Это ж было сто лет назад, Месла, - ответила Анжи. - Ну?
- Осталось не так много, к тому же право первого выбора будет за самыми большими драконами, разве не так? - сказала она.
- Не беспокойся, - ответила Джули, - когда они нам понадобятся, некоторые из них будут уже свободны. - Она прикрыла рот ладонью, в ужасе от того, что ляпнула. - Я не это хотела сказать! Я, правда, не хотела. Я не думала, что...
- Ты уж лучше заткнись, Джул, - спокойно, но твердо сказала Сарра.
Повисло долгое молчание. Никто не осмеливался заговорить.
- Кто видел мазь? - тихо спросила Гразелла со свое кровати, нарушив почти невыносимое молчание. У меня опять пальцы чешутся. Я и не знала, что. ухаживая за драконами, можно заработать цыпки.
Анжи нашла мазь под своим меховым покрывалом и протянула ей.
- А потом мне, - тихо сказала Дебра, передавая мазь Гразелле.
Вечерняя болтовня так и не возобновилась.
- У меня было мало времени, - сказал Джемми Клиссеру своим самым ворчливым тоном, когда тот спросил, как продвигаются дела с последней исторической балладой. - Мне пришлось порыться в законах. Почему ты столько возился с этими проклятыми стражниками? Всех их надо было попросту вышвырнуть на острова и не устраивать этот судебный фарс.
- Суд - это тебе не фарс, Джемми, - с несвойственной ему укоризной сказал Клиссер, и молодой музыкант изумленно поднял взгляд. - Суд - это необходимость. Мы должны были показать, что мы действуем не так, как наша левая нога захочет.
- В отличие от Чокина, - хмыкнул Джемми, показывая свои неровные зубы в лисьем оскале.
- Это точно.
- Ты слишком много времени убиваешь на Чокина... - Джемми вернулся к чтению.
- Что ты ищешь?
- Сам не знаю. Я ищу хоть что-нибудь. Я знаю, что тут есть нечто такое, что поможет нам проверять положение Алой Звезды... что-то настолько простое, что мне Даже противно, что я не могу этого вспомнить. Ведь знаю, что где-то видел... - Он раздраженно отодвинул в сторону толстый том. - Если бы у переписчиков еще и почерк приличный был, это очень облегчило бы мне жизнь. Я слишком много времени угробил, разбираясь в чужих каракулях. - Он потянулся через стол к подоконнику и со стуком поставил перед собой странный аппарат. - Вот наш новый компьютер. - Он усмехнулся Клиссеру, который уставился на предмет - яркие бусины на десяти узких палочках, разделенные на две неравные части.
- Что это? - спросил Клиссер, обнаружив, что бусины можно передвигать по стержням вверх и вниз.
- Его называли абак. Счетчик. Древний, но до сих пор еще вполне годный. - Джемми взял устройство и показал Клиссеру, как с ним работать. - Это вместо калькулятора. Большинство калькуляторов сейчас вышло из строя. О, вот еще что я нашел. - Он порылся в бумагах и вытащил инструмент, состоявший из линейки и скользящей рамки. На линейку и на рамку была нанесена логарифмическая шкала. - При помощи этой штуковины можно проделывать весьма сложные вычисления. Почти так же быстро, как если бы ты пользовался клавиатурой.
Клиссер переводил взгляд с одного устройства на другое.
- Значит, вот какова на самом деле логарифмическая линейка. Я видел упоминание о ней в руководстве по пользованию калькулятором, но даже не думал, что нам придется вернуться к древним устройствам. Об абаке я тоже где-то читал. Значит, ты второй раз изобретал замену компьютеру?
- Если ты оставишь меня в покое и не будешь нагружать всякими срочными изысканиями, я еще что-нибудь найду.
- Надеюсь, - сказал Клиссер как мог дипломатичнее, - что ты все же сделаешь для меня что-нибудь, что я мог бы представить народу перед Зимним Солнцестоянием и Праздником Окончания Оборота.
Джемми внезапно резко выпрямился в кресле, склонил голову набок и посмотрел на Клиссера так, что тот с надеждой замер, сдерживая дыхание, чтобы не нарушить сосредоточенности Джемми.
- Проклятие! - Джемми снова ссутулился, стукнув кулаками по столу. - Это ведь было связано с солнцестояниями.
Ну если ты возвращаешься к абаку и логарифмической линейке, то почему не к солнечным часам? - пошутил Клиссер.
Джемми снова выпрямился и застыл.
- Не солнечные, - медленно проговорил он. - Космические. Звездный циферблат... как... как камень... каменное что-то...
- Стоунхендж?
- Что это?
- Доисторическое сооружение на Земле. Саллиша многое может тебе о нем рассказать, если спросишь, - хитро усмехнулся Клиссер. Джемми грубо отмахнулся от предложения. - Оказалось, что это изумительный календарь, который точно предсказывает затмения и указывает солнцестояние.
Клиссер запнулся, широко открытыми глазами уставившись на Джемми, который безмолвно открыл рот. То, что сказал Клиссер, поразило обоих.
- Это был каменный круг... на равнине, - заикаясь, пробормотал Клиссер, руками рисуя в воздухе дольмены и пересекающиеся лучи. Еле слышно что-то пробормотав, он подошел к полкам и попытался найти нужный текст. - Мы должны были скопировать его. Мы просто должны были скопировать его...
- Точная копия нужна только для истории, - возразил Джемми. - Я помню, я изучал его. Мы должны приспособить такое сооружение для наших целей, чтобы камень показывал Алую Звезду при надлежащем сближении. - Он порылся в свалке на своем столе в поисках чистого листа и карандаша. Первые три, которые он откопал, были поломанными огрызками. - Вот и еще одна вещь, которую придется изобретать заново, - перьевую чернильную ручку.
- Чернильную ручку? - отозвался Клиссер. - Я никогда и не слышал о таких.
- Завтра сделаю. Дай только над ними поработать... - Джемми помолчал и вдруг демонически улыбнулся, сбив с толку Клиссера. - Думаю, у меня найдется кое-что к концу Оборота. Может, даже модель сделаю только если ты оставишь меня... прямо сейчас.
Клиссер ушел, тихонько прикрыл за собой дверь и немного постоял.
- Похоже, меня выкинули из собственного кабинета, - сказал он, поворачиваясь к двери. На двери совсем недавно было подновлено его имя - Гм. - Он повернул табличку стороной "не беспокоить" и пошел прочь, насвистывая хор из "Баллады о долге".
Саллиша сейчас как раз должна подниматься в его кабинет. Ей этот замысел понравится. Ну, может быть, понравится.
Он поспешил вниз по лестнице и встретил ее у дверей.
- Я не опоздала? - сказала она как могла едко, машинально прижав к себе покрепче пухлую тетрадь, которую несла под мышкой.
Опять ему досталось.
- Я не сказал, что ты опоздала. Позволь мне проводить тебя в более приятное местечко - в учительскую.
- Не думаю, что тебе захочется обсуждать мои выводы прилюдно, - сжалась она. Пусть она и из лучших его учителей - хотя поговаривали, что дети учат уроки. только чтобы избежать ее когтей, - но ее отношение к нему и будущей программе обновления методики обучения было совершенно враждебным.
Клиссер любезно улыбнулся.
- Как раз сейчас там пусто, и еще часа два никого не будет.
Она фыркнула, но, когда он вежливо пропустил ее вперед, она с каменным лицом прошествовала внутрь. Как Моринст к... Клиссер вздрогнул и поспешил за ней.
В учительской было пусто, в очаге потрескивал огонь. и решетке стоял кувшинчик с кла, на столе стояли чистые чашки. Интересно, кто тут все так уютно устроил - может, Бетани? Банка с подсластителем была полна. Да наверняка Бетани пыталась облегчить ему переговоры с Саллишей.
Прежде чем закрыть дверь, он так же повернул табличку стороной "не беспокоить". Саллиша уселась в самое неудобное кресло - ей явно нравилось чувствовать себя пострадавшей стороной. Она по-прежнему прижимала к груди тетрадь, как драгоценность.
- Ты не можешь исключить из программы историю Греции, - заявила она, напористо начав подготовленную заранее речь. - Они должны знать, откуда происходит наша форма управления, чтобы оценить то, что имеют...
- Саллиша, прецеденты можно описать вкратце, не изучая культуру в целом, - начал было он.
- Но форма правления как раз культурой и определяется...
- Если студент будет достаточно любопытен, чтобы пожелать узнать побольше, мы дадим ему больше. Но незачем заставлять детей фермеров и скотоводов заучивать то, что никакого отношения к их жизни не имеет.
- Ты унижаешь их этими словами!
- Нет. Я избавляю их от часов тупой зубрежки, заменяя ее историей Перна...
- Этого слишком мало для понятия "история".
- "Вчера" уже сегодня становится историей, но хочешь ли ты изо дня в день повторять "вчера"? Истoрия - это то, что происходит в жизни или развитии людей, нас! - ткнул он себя в грудь. - Нас, перинитов. Это также систематическое описание нашей жизни, - он снова ткнул себя в грудь, - анализ и объяснение. Со дня основания... колонии Перн. Это ее история великая и обширная, история выживания наперекор ужасающим условиям и неумолимому злу, история отчаянной, безрассудной отваги, изобретательности людей, живущих на этой планете, а не где-то в другом месте, чье название для нас - пустой звук. Это лучше нашей древней истории - если ее преподают правильно.
- Ты оспариваешь мою...
- Никогда, Саллиша! Именно поэтому я очень нуждаюсь в твоем сотрудничестве при выработке нового улучшенного учебного плана. В среднем уровень твоих учеников на выпускных экзаменах выше, чем у любого другого преподавателя... включая детей фермеров и скотоводов. Но им в жизни больше никогда не пригодится информация, которую ты вдалбливаешь в их головы. Перн достаточно сложен... да еще и внешняя угроза... пусть они гордятся свершениями предков, самых близких предков. У нас за плечами не растерянность и страдания беззаботных первых колонистов, а их свершения. Более того, - напористо продолжал он, увидев, что она собирается заговорить, - суды в Бендене и Телгаре доказали, что слишком мало времени уделялось изучению прав и Хартии...
- Ноя...
- Ты-то, очевидно, ничего не упускала, но мы должны сделать упор, - он стукнул кулаком по ладони, - на правах холдеров по отношению к своему лорду: как потребовать законный надел земли, как не допустить того, что произошло в Битре...
- Нет другого столь безнравственного лорда, - ее губы дрогнули от отвращения, когда она произнесла слово "безнравственный", - как этот. И не думай, что отправлюсь туда, откуда уехал Иссони! - гневно ткнула она в него указательным пальцем.
- Только не тебя, Саллиша, ты слишком ценный кадр, чтобы отправлять тебя в Битру, - успокоил он ее. Битре нужен более сострадательный и гибкий преподаватель, чем Саллиша. - Но я потрясен тем, сколько народу не знает о своих правах, записанных в Хартии! Это плохо. Не думаю, чтобы запуганный народ в Битре стал бы зачитывать лорду соответствующие параграфы, если бы они даже их и знали. Но очень немногие из пришедших на суд людей знали, что простые холдеры имеют определенные права - на свободу передвижения, на собрания, на право подать ходатайство в случае слишком тяжелых налогов.
- Но почему лорды-холдеры не низложили его? - спросила она, обратив свою злость на другой предмет. - Невооруженным взглядом видно, что он непригоден для управления холдом, особенно во время Прохождения. Не понимаю, почему они тянут.
- Саллиша, для этого требуется единогласное решение, - сказал он назидательно.
Она несколько мгновений непонимающе смотрела на него. Затем побагровела.
- И кто упирается?
- Джемсон.
Она раздраженно прищелкнула языком.
- Туда меня тоже не посылай. У меня от холода суставы будут болеть.
- Я это знаю, Саллиша. Как ты относишься к Южному Нерату?
- А концы там дальние? - спросила она, хотя это ее не успокоило.
- Шесть больших холдов и пять малых, но все в разумных пределах. Конечно, твои поездки придутся на дни, когда Нити падать не будут. Прекрасные условия и очень хороший контракт. Гарднер заверил меня, что условия будут такими, как ты пожелаешь. - Он сунул руку в карман куртки и достал документ. - Я подумал, что ты захочешь прямо сейчас посмотреть его.
- Умасливаешь? - почти кокетливо улыбнулась она, протянув руку.
- Ты лучший мой преподаватель, Саллиша - сказал он и протянул ей контракт. Она взяла его.
- Но я все равно не соглашусь одобрить уничтожение доперинитской истории, Клиссер.
- Ну что ты, Саллиша! Но я не могу подвергнуть тебя опасности сгинуть на просторах Керуна...
- Я ведь обещала вернуться...
- Они поймут...
- Там есть по-настоящему блестящие умы...
- Ты везде найдешь их, Саллиша, ты это умеешь. - Он достал другой лист, побольше. Это был новый учебный план. - Ты увидишь, что студентам куда легче будет это усваивать.
Она посмотрела на него взглядом пещерной змеи.

Глава 12
Холды Плоскогорье и Форт

- Итак, - говорил Поулин Тэа и Галлиану на уютной и теплой солнечной веранде Плоскогорья, где леди-холдер принимала своего гостя, - есть хоть малейшая возможность заставить его изменить мнение?
Тэа пожала плечами.
- Разумными доводами - не выйдет, это точно. Его возмутило то, что оба суда не приняли во внимание "право лорда-холдера поступать с подданными по свое воле". Не то чтобы он оспаривал приговоры...
- "Правильно и справедливо было бы сослать и их тоже на острова, поскольку они тоже устраивали беспорядки пусть и другого рода", - добавил Галлиан, подражая тонкому визгливому голоску отца. - Если бы он только передал мне право вести все дела холда... - Он беспомощно воздел руки. - Он слишком болен...
- Подождите минуточку. Он ведь болен? - перебил Поулин. - А ваша погода лишь усугубляет его легочную болезнь?
Тэа выкатила на него глаза, сразу же схватив суть дела.
- Если его отправить в Исту или Нерат на излечение, то ему придется передать право управления Галлиану... - начала она.
- Вот именно.
- А что случится, когда он выздоровеет и узнает, что произошло? Увидит, что я сделал, зная его взгляды? - спросил Галлиан свою мать. - Он решит, что я пошел против него, и я, скорее всего, потеряю право наследования.
- Вряд ли, дорогой. Ты знаешь, как он смотрит на твоих "тупых младших братцев", - уверила его Тэа, кладя руку на плечо сына. - Ты знаешь, когда ему перечить. У тебя всегда были способности общаться с людьми. Что же до племянников... - Она безнадежно махнула рукой. Затем ее лицо помрачнело. - Я и правда очень обеспокоена его постоянными грудными болезнями. Честно говоря, не думаю, что он долго протянет. - Она печально вздохнула. - Он был хорошим мужем...
- А вы можете внушить врачу, чтобы тот посоветовал ему поменять климат? - сочувственно спросил Поулин.
- Да он постоянно ему об этом твердит, - сказала Тэа и плотно сжала губы. - Я сделаю это. Иначе я не смогу жить спокойно. Как-нибудь да сделаю. И ради него самого, и ради тех несчастных.
У Галлиана был нерешительный вид.
- Не беспокойся, дружище, - сказал Поулин - Я поддержу тебя во всем. И пока я председатель большинство - на твоей стороне. Конклаву в вопросах о наследстве не обязательно прислушиваться к пожеланиям больного. Но действовать надо прямо сейчас. Даже выжидать до конца Оборота опасно. Мы спасли тех людей, их права подтвердил суд, созванный и проведенный по всем правилам, но Чокин явно держит камень за пазухой, - невесело рассмеялся он, - Мы не можем позволить ему осуществить свою месть, иначе, считай, мы зря потратили время и силы. Если дать слабину, он начнет действовать. Думаю, мы все понимаем, что он так или иначе будет мстить.
Тэа вздрогнула всем своим уютно-полным телом под плотным платьем.
- Не хочу иметь это на совести, что бы там ни говорил лорд Джемсон. - Она встала. - Джемсон провел тяжелую ночь, и я перехвачу его прямо сейчас, чтобы не успел возразить. Одно я точно знаю - умирать он не хочет. Ричуд ему нравится больше, чем Франко. Так что я предложу ему Иста-холд. Я и сама не прочь провести зиму там. Здесь-то... - она расправила плечи, - дубаю, что и я забодею от холода, - нарочито прогундосила она. - Меня-то он ублажить постарается, если уж не захочет ничего для себя сделать. Прошу прощения.
Она встала, и мужчины тоже, Галлиан подошел к двери, открыл ее, и его мать выплыла из комнаты, лукаво улыбнувшись напоследок. Галлиан вернулся к гостю, покачав головой.
- Я никогда прежде не восставал против отца, взволнованно сказал он.
- Я и не призываю тебя к этому. Я понимаю твои сомнения, но можешь ли ты сомневаться в намерениях Чокина?
- Нет, все ясно. - Галлиан вздохнул и решительно обернулся к лорду-холдеру Форта. - Наверное, мне пора привыкать принимать решения, а не просто выполнять их.
Поулин одобрительно похлопал его по плечу.
- Именно так, Галлиан. Смею тебя заверить, что не все решения, которые ты примешь, окажутся правильными. Пост лорда-холдера не уберегает от ошибок. Просто умей их исправлять. - Поулин усмехнулся, наблюдая, как Галлиан переваривает услышанное. - Если ты по большей части поступаешь правильно, то ты выиграл. А сейчас ты прав, хотя твой отец и отказывается признавать очевидное.
Галлиан кивнул. Затем кратко спросил:
- Не хотите ли выпить вина, Поулин?
- Мать на твоей стороне, - согласно кивнув, ответил Поулин. - А это большое преимущество, сам увидишь... Только не думай, что я намекаю на недостатки воспитания твоего отца...
- Да нет, конечно, - сказал Галлиан, коротко улыбнулся и прокашлялся. - А что будет с Чокином, когда его сместят? Его сошлют на южные острова, да?
- Почему бы и нет? - ровно ответил Поулин. - Да нет, - торопливо добавил он, увидев, как нахмурился Галлиан, - его не отправят к тем убийцам. Там же целый архипелаг.
- А острова не вулканические?
- Только Юный остров. Остальные расположены в тропической зоне и вполне пригодны для обитания. Видишь ли... лицо, содержащееся под стражей, не должно покидать своей тюрьмы и устраивать беспорядки. А Чокин обязательно заварит кашу, если оставить его на материке. Нет, самым гуманным решением будет отправить его туда, где он никому больше не сможет причинить вреда.
- И кто тогда будет руководить Битрой?
- Его дети слишком молоды, это так, но у него есть дядя, который не намного старше Чокина. Я слышал, что Чокин и Вергерин играли на право наследования холда.
- Мой отец тоже об этом упоминал, когда впервые заговорили о низложении. Сказал, что должен был настоять на том, чтобы наследником стал Вергерин, невзирая на пожелания старого лорда Нератского. Ведь вы знаете, что сестра Франко - жена Чокина.
- Я и забыл. Вот забавно! - добавил Поулин. - Франко - совершенно иной человек, но - да, его мать была первой женой Брентона.
Они принялись обсуждать животрепещущую проблему наследования, когда вдруг распахнулись двери и вошла, согнувшись почти пополам, Тэа.
- Мама, что с тобой! - Галлиан бросился к ней. - Что случилось? Ты вся красная...
Она захлопнула дверь, отмахнулась от сына и упала в кресло, содрогаясь от хохота.
- Что тебя так развеселило?
- Ох, милый, твой папаша... - Она стерла с лица слезы - а с ними и красную краску. Она посмотрела на платок и стала яростно тереть щеки, все время смеясь. - Все получилось. Он уезжает в теплые края. Когда я ушла, он писал письмо к Ричуду. Сказала, что уже поднял вымпел срочного сообщения, но ведь письмо может отвезти и ваш всадник, Поулин, не так ли? Когда приедет за вами в Форт?
- Да, конечно... или даже лучше будет, если заберу письмо я сам. Отвезу его к Ричуду и попрошу тайно сотрудничать с нами, чтобы Джемсон не узнал, что творится за пределами острова, - облегченно усмехнулся Поулин.
- Чему ты смеешься, мама? И почему ты накрасила лицо? - спросил Галлиан.
- Ну. - Она взмахнула платочком, улыбаясь во весь рот. - Тего для себя де сделает, то сделает для своей прихвордувшей жеды, - снова прогнусавила она. - Итак, во-первых, я позвала твою сестру и велела привести Канелла - очень срочно. Я убедила его помочь мне, и именно он и предложил мне натереть лицо румянами. Мы пришли в комнату твоего отца, я стала охать и жаловаться на то, что, мол, за ночь все мои болячки обострились... И все время хлюпала носом... К счастью, у меня небольшой насморк, так что притворяться было нетрудно... Потом Канелл взял дело в свои руки - нет, этот человек умеет убеждать! Он был так встревожен моим участившимся пульсом и покрасневшим лицом, так волновался о состоянии моих легких и сердца! Между нами, Джемсон согласился увезти меня в Исту и сидеть там при мне, пока я окончательно не оправлюсь. Вот! - Она снова расцвела в улыбке, глядя то на одного, то на другого, страшно довольная собой.
- Мама! Ты - воплощенная хитрость!
- А как же, - покровительственно сказала она. Затем вдруг чихнула, к удивлению обоих мужчин. - О, небо!
- Гм, - с притворной суровостью произнес Галлиан, - вот что случается с врунами. Говорила, что больна - вот и заболела.
- Он послал кого-то и за тобой. Так что...
В дверь тихонько постучали. Галлиан немедленно подошел к ней и чуть приоткрыл, чтобы только выглянуть.
- Да, скажи лорду Джемсону, что я сейчас буду, - сказал он и снова затворил дверь.
- Я подожду с лордом Поулином, пока ты принесешь письмо, Галли, - сказала она, наливая себе вина. - Это поможет мне согреться перед холодом и, возможно, не даст вновь разыграться насморку... Еще рюмочку не хотите? Выпьем за мой актерский дебют, Поулин!
- Если бы вы устроили это представление пораньше.
- Да, было бы неплохо, - вздохнула она, - но я не ощущала такой чрезвычайной необходимости. Бедные люди. Кто займет место Чокина, когда вы его заберете? И что, кстати, с ним будет?
- Это еще предстоит решить.
- Мы как раз это обсуждали, мама, - сказал, возвращаясь в комнату, Галлиан. - Вергерин, его дядя по отцу.
- Но Вергерин проиграл свое право на наследование давным-давно, - сурово ответила Тэа.
- Вы тоже про это слышали? - спросил Поулин.
- Ну, вы же знаете эту семейку, - сказала Тэа. - Все время играют. На самые невообразимые ставки, на самые чудные вещи. Но на право наследования? - Лицо ее отразило отвращение.
- Возможно, Вергерин усвоил урок, - заметил Галлиан с некоторой снисходительностью.
- Возможно, - сказал Поулин. - Если он еще жив.
- О нет! - Тэа в ужасе поднесла руки к горлу.
- Если Конклав проголосует за низложение...
- Не "если", а "когда", Галлиан, - поправил Поулин.
- Хорошо, когда они проголосуют, то как они вытряхнут Чокина из Битра-холда? - спросил Галлиан.
- Думаю, надо все тщательно обговорить и спланировать, - сказал Поулин. - Однако иди к своему отцу, Галлиан. Не надо заставлять его ждать. Вдруг передумает?
- Только не тогда, когда дело касается здоровья матери, - ответил Галлиан и, усмехнувшись напоследок, вышел из комнаты.
- Поулин, вы мне обещаете, что шансы Галлиана на наследование не пострадают? - сказала Тэа, горячо сжимая его руку.
- Обещаю, Тэа, - сказал он, погладив ее по руке.
Четыре дня спустя, когда лорд Джемсон и леди Тэа в целости и сохранности были доставлены в Иста-холд, остальные лорды и леди, а также предводители Вейров собрались на чрезвычайное заседание в Телгар-холде и официально низложили лорда Чокина за пренебрежение своими обязанностями перед Бенден-Вейром, за жестокое и необоснованное наказание невинных холдеров (рисунки Иантайна были представлены в качестве свидетельства, как и на недавних судебных разбирательствах), за отказ ознакомить холдеров с Хартией, чтобы они знали свои права и обязанности (по этому поводу свидетельствовал Иссони), и за нарушение прав холдеров без должного на то основания.
Галлиан, когда пришел его черед, спокойно проголосовал за холд Плоскогорье.
- Итак, что нам делать теперь? - сказал Ташви, сцепив руки с видом человека, который только что принял трудное решение.
- Мы должны оповестить Чокина и сместить его, - ответил Поулин.
- А разве суда не будет? - испуганно спросил Галлиан.
- Да он только что был, - ответил Поулин. - Суд и приговор равных.
- Если для его устранения из холда вы собираетесь воспользоваться помощью всадников, это ни в какие ворота не лезет, - без обиняков сказал С'нан.
Все с отвращением, недоверием или изумлением повернулись к предводителю Вейра, поскольку заявление прозвучало глупее некуда.
- Но ведь низложение - вещь беспрецедентна С'нан, - сказал М'шалл. - Эта статья применяется впервые с тех пор, как двести пятьдесят с лишним назад была составлена Хартия. Но сейчас это всем известно. И я не согласен с тем, что всадники должны оставаться в стороне. Черт побери, С'нан, одной из первых причин, по которой мы решили его сместить, было то, что он не подготовил свой холд, который мы имеем честь защищать. Если нужно - я сам его за шкирку оттуда выволоку!
Сидевшая рядом с ним Ирена горячо закивала. Сараи, супруга С'нана, на Ирену смотрела в ужасе.
- Если мы первыми не возьмем его за шкирку, он просто забьется в туннели, и кто знает, что он там может натворить, - сказала Ирена. Затем моргнула и в озадаченности склонила голову. - Понимаете, я мало знаю о внутренних коридорах Битра-холда, так что не знаю, где его искать, а уж о том, чтобы схватить его, когда он окружил себя телохранителями... Франко?
- Что? - нервно ответил лорд-холдер Нерата. - Я не могу сказать, что представляет собой Битра. Я бывал не дальше гостиной, хотя Надона и сестра мне.
- Как любопытно, - протянул Бастом.
- Что мы будем делать, когда вытащим его оттуда? - спросил Франко. - Кто унаследует холд? Его дети слишком молоды.
- Его дядя, Вергерин, - начал было Поулин.
- А что, если до их совершеннолетия назначить там регента? - предложил Азури, перебив лорда-холдера Форта.
- Или какого-нибудь многообещающего младшего сына из хорошо управляемого холда? - сказал Ричуд из Исты, весело глядя по сторонам.
- Их род склонен к азартным играм, - вступил в разговор Бриджли.
- Эту склонность можно излечить жесткой дисциплиной и хорошим образованием, - жестко сказала Сальда из Телгара. - Что посеешь, то и пожнешь.
- Вергерин... - снова начал Поулин, возвысив голос, чтобы его услышали.
- Он? Да он же проиграл свои права, - сурово сказала Сараи из Форт-Вейра.
- Чокин смухлевал, - сказал М'шалл. - Насколько я слышал, он всегда жульничает, если ставки в игре высоки.
Ирена очень подозрительно посмотрела на мужа.
- Так мне говорили, - повторил М'шалл.
- Кандидатура Вергерина, - прорычал Поулин, заставив всех замолчать, - должна быть рассмотрена в первую очередь, поскольку он из их рода. Таково положение Хартии, которому я собираюсь следовать буквально. Он исчез из дома, в котором тихо жил с тех пор, как Чокин получил холд.
- Пропал?
- Это сделал Чокин.
- Куда пропал? Почему?
- Вергерина учил управлять холдом его брат, - продолжал Поулин, - и я уверен, записи покажут нам, что Кинвер был способным и честным лордом-холдером.
- Он тоже играл, - со значением сказала Ирена.
- Но он играл честно, - сурово ответил супруге М'шалл.
- Мы ведь все следуем принципу наследования, установленному Хартией, разве не так? - сказал Поулин. А в статье говорится, что в первую очередь должны рассматриваться кандидатуры членов рода. Теперь, если мы найдем Вергерина...
- И если он захочет, - добавил М'шалл.
- И если он сможет, - добавил Г'дон из Вейра Плоскогорье.

Предыдущая страница 11 Следущая страница


Глаз дракона

- Если он хочет и может, - отозвался Поулин - то тогда мы должны следовать Хартии...
- Сегодня мы уже наблюдали прецедент, - сказал Бастом. - Так почему бы не дать Битре передышку и не поставить там кого-нибудь обученного и компетентного? Тем более что до весны в холде столько надо сделать!
- Хорошее замечание. А вы не думали о команде управляющих? Дадим молодежи шанс попрактиковаться? - предложил Ташви.
- Все, у кого есть младшие сыновья и дочери, которым можно поручить это дело, поднимите руки, - сказал М'шалл, не так шутливо, как ему хотелось бы.
- Нет, Чокина надо заменить представителем его же рода, - громко ответил С'нан, стукнув кулаками по столу.
- Значит, это будет Вергерин.
- Если мы его отыщем...
- К порядку! К порядку! - Поулин яростно стучал по столу молотком председателя, пока все не утихомирились. - Итак, еще раз. Сначала нам надо сместить Чокина...
- И что толку, если нам некем будет его заменить в холде - и без того деморализованном, а тут еще и руководства никакого не останется? - сказал С'нан, разъяренный настолько, что говорил быстрее обычного.
- Но мы можем поставить на его место нового лорда так быстро, что никто и не успеет осознать, что у них нет лидера, - сказал Ташви.
- Думаю, мы так и сделаем, - сказал Поулин. - Вергерина нет в том холде, где он вроде бы жил, и, похоже, там уже довольно долго никто не живет.
С'нан ужаснулся.
- Чокин его убрал?
- Возможно, в тот самый "морозильник", который, как он говорит, есть у него в нижних пещерах, - мрачно сказал М'шалл.
- Он не мог так поступить! - По растерянному виду С'нана можно было подумать, что, услышав об этом свидетельстве бесчестия и злонамеренности Чокина, он утратил последнюю иллюзию. Сараи наклонилась к нему и успокаивающе погладила по руке.
- Это всего лишь подозрения, - тактично заметил Поулин. - Давайте немного успокоимся. Чокина нужно сместить...
- И что вы потом намерены с ним сделать? - дрожащим голосом спросил С'нан.
- Он будет сослан, - сказал Поулин, окидывая взглядом сидящих за столом и видя в них полное согласие с его решением. - Это самая безопасная и самая мягкая мера. В том архипелаге столько островов, что он может получить один из них в свое распоряжение целиком. - Собравшиеся засмеялись, услышав веселье в его тоне.
- Это было бы вполне приемлемо, - сказал предводитель Форт-Вейра, чуть-чуть просветлев.
- Мы найдем Вергерина... - остальные попытались было еще раз прервать Поулина, и он снова стукнул молотком по столу, - и начнем готовить холд к Прохождению прямо сейчас, чтобы вернуть холдерам боевой дух. И все вы пришлете туда представителей ваших семей, имеющих навыки управления. Для того чтобы подготовить Битру к приходу Нитей, понадобится много труда и времени. Это слишком большая ответственность для одного мужчины или женщины. Если мы найдем Вергерина и он согласится принять холд, ему в любом случае понадобятся помощники.
Слушатели зашептались, но, похоже, это решение удовлетворило всех, даже С'нана.
- Мы снова вернулись к проблеме смещения Чокина, - сказал М'шалл. - А в Битре выходов больше, чем в норе пещерной змеи. Если Чокин прознает о нашем решении, он попытается сбежать.
- Не получится! Он уже смещен, - сказал С'нан.
- Он еще этого не знает, С'нан, - раздраженным голосом сказал Д'миэль из Иста-Вейра.
- Если вспомнить, сколько он узнавал того, чего не должен был знать, - заметил Б'нуррин из Айген-Вейра, - то надо брать его прямо сейчас. Вряд ли он подозревает, что я способен на коварство, - с усмешкой обвел взглядом собравшихся молодой бронзовый всадник. - Я с ним едва знаком. Готов быть добровольцем.
- Думаю, сейчас вряд ли в Битра-холде обрадуются всаднику, - цинично поднял бровь Бриджли.
- Возможно, вы и правы, - сказала Ирена. - Но сейчас только всадники могут легко добраться до Битры. Все дороги завалены снегом. Так что придется нам. Я тоже еду.
- Нет, ты не поедешь, - решительно сказал М'шалл. - Я не хочу, чтобы ты приближалась к этому развратнику!
- Да, но я могу перевозить других и тихонько высаживать их в окрестностях. А прибытие зеленого всадника не так его обеспокоит, - недобро усмехнулась Ирена. - Ты ведь знаешь, нас он опасными не считает. Она подмигнула Зулайе.
- Если Битра так завалена снегом, то куда ему бежать? - спросила Зулайя.
- Хороший вопрос. Но ведь он может скрыться где-то в самом холде и будет мешать нам, когда наши представители начнут наводить в Битре порядок, - сказал Бастом.
- Иантайн провел там несколько недель, - сказала
Зулайя. - Может быть, он знает немножко больше об уровнях и выходах из Битры.
- Иссони четыре года служил там учителем, - встав, сказал М'шалл. - Они ведь оба здесь, так? Я сейчас их приведу.
Когда Иантайну и Иссони объяснили, в чем сложность, обоим потребовались письменные принадлежности, но бумага была только у Иантайна.
- Я сам кое-что там разведал, - сказал Иантайн, набрасывая неровную фигуру на чистом листе.
- И он тебя за этим не застукал? - сказал Иссони, следя за тем, как быстрые пальцы Иантайна уверенными штрихами набрасывают схему уровней и выходов Битры.
- У меня была хорошая отговорка - заблудился. Он поселил меня на уровне кухонь, когда я туда впервые приехал.
Иссони удивленно воззрился на него.
- Тебе что, не рассказывали о его контрактах?
- Рассказывали. Но не слишком доходчиво, видать. Ничего, я получил урок.
- Я бы никогда так не смог нарисовать! - восхищенно промолвил Иссони. - Ты и масштаб верно выдержал.
- Мастер Домэз всегда настаивал, чтобы мы изучали основы архитектуры, - сказал молодой портретист.
- Здесь есть еще один уровень. - Иссони постучал пальцем по правому углу схемы. Фыркнул. - Чокин называет его своим холодильником. Тебе повезло, что ты там не бывал. - Учитель окинул взглядом стол. - Там много маленьких комнатушек, некоторые горизонтальные, другие вертикальные, но все они недостаточно велики для бедолаг, которых туда сажают.
- Вы серьезно? - в ужасе выкатил глаза С'нан.
- Куда уж серьезнее, - ответил Иссони. - Одна из кухонных служанок просыпала подсластитель, и ее туда упекли аж на неделю. Она умерла от холода и сырости. - Иантайн закончил рисунок, и Иссони продолжил пояснения. - Из его комнат есть лестница. Она ведет вниз, на кухню. Он все время жалуется, что с кухни пропадают деликатесы, но я точно знаю, что он сам их и таскает, - хмыкнул Иссони. - Я раз ночью пытался найти что-нибудь поесть, так он чуть меня не сцапал.
- А в этой секции есть еще верхний уровень, - нацелился карандашом Иантайн. - Но дверь запирается на замок.
- Возможно, из-за обвала, - фыркнул Иссони. - Но пыли там не так много, как обычно бывает в задних коридорах. Думаю, там выход к панелям.
- Наверху мы тоже дракона поставим, - сказал Поулин. Он не один стоял за спиной художника, наблюдая за его работой. - Прямо муравейник. Как хорошо, что ты, пока был там, примечал все вокруг. - Он одобрительно похлопал юношу по плечу. - Итак, сколько там... э-э-э... потайных выходов?
- Я знаю девять, кроме главного входа и выхода на кухне, - сказал Иантайн, указывая на схеме их расположение.
Поулин потер руки и, пригласив всех снова занять свои места за столом, некоторое время стоял, глядя на поэтажный план холда.
- Итак, не станем тратить время и прямо сейчас обсудим нашу стратегию, так сказать. Ирена, я благодарен вам за добровольное согласие стать приманкой, но давайте вместо этого попытаемся захватить его врасплох. Иссони, Иантайн, когда холд наиболее уязвим, по вашему мнению?
Мужчины переглянулись. Иссони пожал плечами.
- Часов в пять утра. Даже страж порога устает. Большая часть охраны будет дрыхнуть. - Он посмотрел на Иантайна. Тот кивнул.
- Итак, нам понадобятся всадники...
- Давайте по возможности обойдемся теми, кто находится в этой комнате, - сказал М'шалл.
- Непорядочно травить человека в его собственном холде, - начал было С'нан, вставая.
Г'дон из Плоскогорья, сидевший рядом с ним, схватил его за руку и усадил на место.
- Остынь, С'нан, - устало сказал он.
- Вас мы от этой обязанности избавим, С'нан, - столь же устало добавил Поулин.
- Но... но...
Даже собственная супруга цыкнула на предводителя Форта.
- Добровольцев у нас даже больше, чем надо, - сказала Шанна из Айгена, испепеляющим взглядом обжигая С'нана.
- Хорошо. Тогда мы перекрываем все выходы...
- На кухне есть окно, которое всегда забывают закрыть, - сказал Иантайн. - И, думаю, стража порога в Битре недокармливают. Он весь - кожа да кости. Сунуть ему что-нибудь вкусненькое, он и отвлечется. Да и окно это - за пределами его цепи.
- Хорошее замечание, Иантайн, - сказал Поулин. - Тогда мы проникаем через окно и немедленно идем в комнаты Чокина по задней лестнице.
- Потайная дверь скрыта рядом со шкафом для специй. Если возьмете меня с собой, я вмиг ее найду, - сверкая глазами, предложил Иссони.
- Если ты хочешь... - начал было Поулин.
- И я тоже, - встрял Иантайн.
- Я как раз подумал, что и тебе бы неплохо туда слетать, - сказал Поулин и быстро изложил детали своего плана.
Были задействованы все предводители Вейров кроме С'нана. Даже молодого Галлиана убедили присоединиться.
- Семь бед - один ответ, - пожал он плечами, смирившись с судьбой.
- Нынешняя работа тебя не утомит, Галлиан, - заверил его Бастом. - Решение принято единогласно, и наше присутствие должно убедить Чокина. Среди нас у него союзников нет, - сказал лорд-холдер Тиллека, с укором глядя на С'нана, который сидел с таким загробным видом, что Бастом его почти пожалел.
- Итак, лорды, леди и предводители Вейров, все согласны? - спросил Поулин, когда уверился, что каждый усвоил свою диспозицию в общем плане. - Тогда подкрепимся и передохнем перед полетом.

Глава 13
Битра-холд и Телгар-Вейр

За исключением того, что страж порога не соблазнился мясом и М'шаллу пришлось обратиться за помощью к Крайгат'у для внушения, войти внутрь оказалось легче легкого. Если кому-то и было поручено поднять тревогу при первом же реве стража порога, он свой долг не выполнил. Иссони спокойно пролез в незапертое окно и открыл кухонную дверь. Те, кому было поручено присматривать за другими входами и выходами уже заняли свои места. Иантайн пронесся сквозь кухню поднялся наверх, к главной гостиной, и открыл главный вход. В это же время Иссони отыскал потайную дверь на кухне. Хотя лестницу лишь слабо освещали догорающие свечи, пришедшим произвести арест света хватало.
Поулин открыл дверь в потайной ход и вошел в личные покои Чокина первым. За ним вошли восемь леди и лордов-холдеров, а также М'шалл - как представитель предводителей Вейров. К их удивлению, комната была ярко освещена, в подсвечниках на стенах горели свечи и спящие фигуры на массивных застеленных мехами кроватях были отчетливо видны. На всех трех. Грузное тело Чокина вырисовывалось под меховым одеялом самым крупным холмом, на голову он натянул белую простыню.
Одна из девочек проснулась первой. Открыла было рот, чтобы закричать, но Поулин поднес палец к губам. Она зарылась поглубже в постель, натянула одеяло до подбородка, подползла к краю постели и выхватила из кучи на полу платье. Поулин знаком показал ей, что она может одеться. Хотя она двигалась очень тихо, сдернула одеяло на себя, и от холода проснулась другая дочь Чокина. Вот она завопила во весь голос.
- Прямо как зеленая, когда в охоту войдет, - вспоминал потом, посмеиваясь, М'шалл. - Тут Чокин и проснулся.
Его охранники наконец пришли в себя и ворвались в спальню, но застыли на месте при виде стольких вооруженных людей.
- Чокин смещен за то, что не подготовил холд к Прохождению, за превышение власти лорда-холдера и за лишение своих подданных прав, дарованных им Хартией, - громко сказал Поулин, стоя с обнаженным мечом в руке. - Если вы не хотите последовать за ним в ссылку - сложите оружие.
Все как один подчинились приказу - как раз в тот момент, когда в комнату ворвалось подкрепление, приведенное Иантайном через главный вход.
Это окончательно пробудило Чокина от хмельного сна. Потом Поулин говорил, что был разочарован таким спокойным исходом их утреннего налета.
- С'нана это успокоит, - сказал К'вин. - Я думаю он был уверен, что мы хотим унизить Чокина.
- Ну, ведь мы так и сделали, - хмыкнул Ташви. Чокин трясся всем телом, пытался подкупить лордов-холдеров одного за другим, намекая на несметные сокровища, которыми он обязательно поделится, если они встанут на его сторону. Если кто-то и готов был соблазниться, то сразу передумал, как только из "холодильника" освободили дрожащих, сломленных узников.
- Там все под завязку набито, - сказал Иссони. После того, что он там нашел, вид у него был просто ошарашенный. - По большей части люди из пограничной стражи, но они, право же, от Чокина такого не заслужили!
Даже самые жестокие из них до конца жизни не смогут забыть заточение в этом карцере.
- Иантайн? Ты взял с собой... а, взял, вижу. Зарисуй-ка их по-быстрому, - сказал Иссони, показывая на двоих узников, которые уже почти умирали, - двое оскопленных за изнасилование. Помочь им уже было нельзя - разве что облегчить страдания вытяжкой из кошачьей травы. - Пусть С'нан полюбуется, если у него еще остались сомнения насчет справедливости нынешнего приговора.
- А Вергерина не нашли? Никаких следов. Поулин, когда все камеры опустели.
- Нет, - мрачно сказал М'шалл. - Новости тебя не обрадуют. - Он показал на бывшего стражника "холодильника", тащившего носилки. - Он говорит, что четырех покойников еще позавчера сбросили в яму с известью. Может, для Вергерина мы пришли слишком поздно.
Поулин еле слышно выругался.
- Ты не спрашивал - может, кто слышал что-нибудь о нем?
- Там, внизу, ни у кого имени нет, - проворчал М'шалл.
Поулин скривился.
- Придется прибегнуть к коллективному управлению.
- Я уже послал всадников за выборными лицами. Они прибудут сюда...
В зале послышался шум и радостные приветственные крики.
- Не могли же они прибыть так быстро, - удивленно сказал М'шалл. Оба пошли посмотреть, что случилось.
Высокий человек, улыбаясь всадникам, которые дружески хлопали его по плечам и спине, высвобождался из изношенных грязных мехов.
- Угадай, кто приехал? - воскликнул Б'нуррин из Айгена, увидев Поулина и М'шалла.
- Неужто Вергерин? - изумился Поулин.
- Оптимист, - пробурчал М'шалл, но, присмотревшись к лицу прибывшего, уже не скрытому меховой шапкой, воскликнул:
- Он!
- Да неужто? - поспешил к ним через просторный зал Поулин.
- Да посмотри - семейные брови, - хихикнул М'шалл. - Где вы прятались, Вергерин?
- М'шалл? - Вергерин огляделся по сторонам, и на его обветренном лице засветилась полная надежды улыбка. Он и вправду походил на Чокина - если, конечно, черты лица Чокина утончить и облагородить. - Вы не представляете, как я рад был увидеть драконов на высотах! Я понял, что вы опомнились и решили избавиться от него. - Он ткнул пальцем в потолок. - Вы даже не знаете...
- Где вы скрывались? Где? - Поулин схватил Вергерина за руку и горячо потряс.
Улыбка Вергерина превратилась в кривую ухмылку
- Я подумал, что безопаснее всего будет спрятаться прямо под носом у Чокина. - Он показал в направлении холдов для скота. - Скотину он содержит лучше чем людей, так что от меня по крайней мере воняет только чистым конским навозом. Я зарабатывал на жизнь в хлеву.
- Но ваш холд был пуст...
- Смею вас заверить, я сам это устроил, - сказал Вергерин, приглаживая заскорузлой рукой грязные волосы и виновато улыбаясь. - Я, господа мои лорды-холдеры, очень жить люблю. И когда я понял, что мой племянничек и пальцем не шевелит, чтобы подготовить холд к приходу Нитей, я решил, что лучше бы мне исчезнуть до того, как он соберется меня наказать... и до того, как вспомнит, что я - первая кандидатура ему на замену.
Он сбросил наконец меха и со спокойным достоинством стоял среди тепло одетых всадников и лордов-холдеров. И это врожденное достоинство произвело сильное впечатление на Поулина. И не только на него одного.
- Должен признаться, я страшно сглупил, когда потерял данное мне по крови право на холд, но ведь я должен был знать, что Чокин в тот вечер обязательно сжульничает, особенно при таких ставках. Мне пришлось поломать голову, чтобы понять, как он это сделал, поскольку и я знаю кое-какие трюки, с помощью которых можно обвести вокруг пальца ничего не подозревающего человека. - Он горько усмехнулся себе самому. - Я забыл, как рвется Чокин к власти.
- Но вы все же сдержали свое обещание, - понимающе кивнул Поулин.
- Это последнее, чем я мог восстановить уважение к самому себе. - Вергерин коротко поклонился Поулину и остальным. - Смею ли я надеяться, что вы оставите Битра-холд под управлением нашего рода? - Он приподнял черные брови, выражая ожидание. Вид у него был честный и смиренный.
Поулин коротко оглянулся на остальных лордов-холдеров, присутствовавших при разговоре.
- Ваша кандидатура, несомненно, будет рассмотрена Конклавом в конце Оборота, - кивнул Поулин. Остальные зашептались.
Но благостную картину разрушил вопль Чокина, которого повели вниз по лестнице Бастом и Бриджли. Он закричал, что ни в чем не виноват, его жена залилась слезами, а дети заверещали, еще сильнее усугубляя суматоху.
На последней площадке Чокин вырвался от двоих лордов и бросился к Вергерину.
- Ты! Ты! Ты предал меня! Ты нарушил слово! Это все ты подстроил, ты во всем виноват!
Бастом и Бриджли успели перехватить Чокина и оттащить его, прежде чем он набросился на Вергерина с кулаками. Правда, он не особенно испугался племянника. - Это все ты сделал! Это все ты! - визжал Чокин, перекрывая вопли своих отпрысков.
Тот с совершенно непроницаемым лицом медленно отвернулся. Тут Вергерина увидела леди Надона, и вопли ее зазвенели от злобы и ненависти. - Вы забрали моего мужа, а теперь забираете мой холд, наследство моих детей! О, Франко, как ты мог допустить, чтобы с твоей сестрой так поступили? - Она бросилась на грудь лорду Нератскому.
На лице Франко вовсе не было раскаяния, когда он с помощью Зулайи и Лоры Истанской отрывал от себя пухлые руки сестры. Надона была в ночной сорочке поверх которой набросила распашное платье. Ричуд держал за руки двоих мальчиков, а его жена - двух ревущих в голос девочек, которые совершенно не понимали, что творится, но по примеру матери ударились в истерику. Ирена - даже с каким-то удовольствием - надавала Надоне пощечин, которые мгновенно привели ее в себя.
Поулин взял Вергерина за руку и повел к ближайшей двери, за которой оказался кабинет Чокина. Там нашлись кувшин и стаканы, и Поулин быстро наполнил два. Вергерин осушил свой стакан единым духом. Напиток немного привел его в себя, его щеки порозовели. Он глубоко выдохнул.
Поулин, пораженный самообладанием этого человека в нелегкой ситуации, хлопнул его по плечу и крепко сжал.
- Это не могло пройти легко, - сказал он. Вергерин что-то пробормотал, затем выпрямился.
- Труднее всего, - криво усмехнулся он, - было осознавать, каким же идиотом я был. Можно все простить - только не тупость.
Несмотря на каменные стены, крики и визг все равно были слышны, хотя ослабевали по мере того, как Чокина тащили из холда на двор.
Леди Надона решила остаться в стороне. Справившись с истерикой, она довольно быстро сообразила, что нельзя оставлять драгоценных крошек на произвол таких безжалостных людей, так что она лучше принесет себя в жертву и останется с ними, пока Чокин будет отбывать наказание в ссылке. Она прекрасно знала права, дарованные ей Хартией, вплоть до статей и соответствующих подразделов.
Опять крики и противоречивые приказы! Устало вздохнув, Поулин подошел к закрытому ставнями окну и распахнул его - и стал свидетелем совершенно невероятной сцены: пятеро мужчин пытались забросить Чокина на спину дракону, а сам Крайгат', вращая красно-оранжевыми глазами и изогнув шею, вертелся, старался понять, что там позади такое творится. Внезапно Чокин обмяк, и его водрузили на шею Крайгат'у. М'шалл сел впереди, двое других людей из Вейра привязали Чокина к М'шаллу, а затем приторочили к шее дракона кучу мешков и баулов с вещами, которые бывшему лорду позволили взять с собой в ссылку.
Крайгат' могучим прыжком поднялся в воздух и распахнул крылья, а потом исчез в Промежутке.
- На острова его высылаете? - спросил Вергерин, наливая себе еще стакан.
- Да, но не на тот, куда мы отправили его стражников. К счастью, этих островов целая куча.
- Безопаснее всего на Юный остров, - сказал Вергерин, потягивая вино. Затем скривился и заглянул в стакан. - Откуда он такое берет?
Поулин подавил смех.
- У него вообще нет вкуса. Неужели вам и вправду нравится идея высадить вашего племянника на вулканический остров с действующим вулканом?
- Он достаточно изворотлив, так что переживет и это. А Надона остается?
- Дети еще маленькие, но вы имеете полное право выслать ее куда-нибудь в медвежий угол и самому заняться образованием и воспитанием ее детей.
Вергерин содрогнулся от отвращения.
- Но вы же сами понимаете, что в них еще осталось что-то хорошее, - великодушно сказал Поулин
- В отпрысках Чокина и Надоны? Вот уж вряд ли - Вергерин встал и подошел к бюро, где должны были храниться записи холда. Уже взявшись за дверцу он повернулся к Поулину. - Мне прямо сейчас приниматься за дело? Или ждать решения Конклава?
- Поскольку мы не знали, удалось ли вам избежать когтей Чокина, мы решили дать попробовать способной молодежи навести тут порядок. Но вы больше знаете об этом холде, чем они, - так, может быть, возьметесь ими руководить?
Вергерин вздохнул и облегченно улыбнулся, просветлев.
- Именно потому, что я хорошо осведомлен о состоянии этого холда и деморализованности его обитателей, мне очень понадобится помощь. Любая. - Он покачал головой. - Не могу сказать, что мой покойный брат был лучшим лордом-холдером Перна, но в пренебрежении долгом его уж никак нельзя было обвинить, и он никогда не заявил бы, как Чокин, что Нити не вернутся. Чокин ведь главным образом боялся, что это помешает ему получать доход от азартных игр.
В дверь вежливо постучали, Поулин отозвался, я в дверь просунула голову Ирена.
- Мы заставили кухонную прислугу приготовить кое-какую еду. Не могу гарантировать ничего, кроме того, что кла горячий, а хлеб свежий.
Вергерин посмотрел на себя.
- Вряд ли я смогу заставить себя сесть за стол раньше, чем вымоюсь.
Ирена усмехнулась.
- Я уже позаботилась об этом. И ванна, и ваша комната готовы. Даже кое-какая свежая одежда нашлась.
- Свежий хлеб и горячий кла - это сущее наслаждение! - сказал Поулин, предлагая Вергерину выйти первым.
- Нет, лорд-холдер, после вас, - вежливо отказался Вергерин.
- Я сразу же за вами, да и вы скоро станете лордом-холдером...
- А я и не подозревал, что от меня так воняет, - со скорбным видом покачал головой Вергерин и вышел первым.
"Он смотрит по сторонам, словно оценивает состояние холда", - заметил Поулин. Вергерин вдруг так резко остановился, что Поулин чуть не врезался в него. Показав на внутреннюю стену, на которой висел ярко освещенный портрет Чокина работы Иантайна, дядя недоверчиво уставился на него, расширив от удивления глаза.
- Но мой племянник... он же никогда так не выглядел! - с трудом, сквозь смех промолвил он.
Поулин тоже хмыкнул, впервые как следует рассмотрев изображение.
- Сдается мне, что художнику пришлось... ммм... поработать некоторое время, чтобы написать... а-а-а... удовлетворительный портрет вашего племянничка.
- Было бы над чем трудиться... но я не могу оставить его здесь! - воскликнул он. - Это... это же...
- Смехотворно? - подсказал Поулин. Бедняга Иантайн, как же ему пришлось наступать себе на горло, чтобы сотворить такое!
- Для новичка сойдет.
Поулин наклонился поближе к Вергерину, стараясь не дышать, поскольку в тепле главного зала от Вергерина еще сильнее воняло навозом.
- Думаю, если вы уберете его с глаз подальше, художник не слишком огорчится.
- Может, он перепишет его с большим сходством? - спросил Вергерин. - Он будет мне напоминать о глупой моей молодости, а равно и о том, как не надо управлять холдом.
- Иантайн здесь. Он помог нам проникнуть внутрь Можете сами его спросить.
- После того, как вымоюсь, - сказал Вергерин и пошел дальше по лестнице, чтобы принять ванну.
Из всех крупных холдов привезли младших наследников, готовых к трудной работе и соответственно экипированных. Если кто из них и был разочарован тем, что Вергерин объявился, - виду не подавал, что было только к лучшему. К тому времени, как накрыли сытный завтрак, Вергерин успел переговорить со всеми восемью молодыми мужчинами и женщинами и распределить обязанности.
Ирена отрядила в распоряжение Вергерина крыло бенденских всадников, чтобы тот разослал их в крупнейшие имения Битры и сообщил, что Чокин низложен и сослан.
К тому времени вернулся и М'шалл.
- Я высадил его на Тридцать втором острове. Запомните это для записей. Очень приятное местечко. Жаль, что досталось оно ему.
- Сложности были? - спросил Поулин.
М'шалл удивленно посмотрел на него, расстегивая летную куртку.
- Это после того как Бастом ему такого тумака-то отвесил? Да он еще в сознание не пришел, когда я его выгружал. Рядом с ручьем. - Он скривился. - Надо было сунуть его в воду. На своей шкуре тогда испытал бы, каково было тем, кого он держал в своем "холодильнике".
В середине утра дела оказались под полным контролем Вергерина, и члены Конклава решили, что могут покинуть Битра-холд.
Иантайн напросился лететь с К'вином и захватил с собой портрет Чокина.
- Когда ты вернешься в Бенден-холд? - спросил Бриджли, остановив молодого художника, когда тот спускался по лестнице во двор.
- Лорд Бриджли, вы уж простите меня, но я еще не готов, - ответил Иантайн.
Бриджли ткнул пальцем в портрет.
- Ты ведь больше такого не нарисуешь, а? - нахмурился он.
- Никогда, - кивнул Иантайн, чуть сжавшись. Затем усмехнулся. - Мне недолго изменить черты лица. Но это - в последнюю очередь. Я должен завершить портрет К'вина и еще нескольких телгарских всадников. А тогда уже вернусь. Наверное, закончу к концу Оборота.
- Хорошо, до тех пор отпускаю тебя. Но не дольше! - внушительно проговорил Бриджли. Затем улыбнулся, видя тревогу Иантайна. - Да успокойся, парень. Я просто хотел узнать, когда настанет очередь меня и моей леди.
С этими словами он ушел.
К'вин прикрыл улыбку рукой в перчатке.
- Некоторым жутко везет, знаешь ли, - сказал он, велел Иантайну забираться на Чарант'а, взял у него портрет и вернул, когда тот сел верхом. - Я рад, что ты это переделаешь.
- Лорд-холдер Вергерин специально попросил меня об этом. И, честно говоря, хорошо, что мне довелось рисовать... правосудие.
- Правосудие? - рассмеялся К'вин и уселся между шейными гребнями бронзового дракона. - Боюсь для Чокина это слово станет теперь грязным ругательством
Иантайн хмыкнул, и дракон внезапно оторвался от земли. Иантайн собирался не просто исправить портрет - он чувствовал, что унизил и себя, и цех Домэза, поддавшись давлению Чокина, хотя выбора у него не было. Ему хотелось провести побольше времени в Телгар-Вейре. Да и конец Оборота близился. Конец Оборота - и пиры, которые всегда устраивали во время зимних праздников. Может, он сумеет договориться с Деброй...
Всадники могли брать и часто брали себе в супруги невсадников. Удобнее всего, когда профессия супруга полезна для Вейра, - в этом случае он мог бы остаться в Телгаре навсегда. Но даже если нет - как только Морат'а начнет летать, Дебра сможет навещать его когда захочет.
Если, конечно, она испытывает к нему что-то хотя бы отдаленно похожее на то, что чувствует он. Даже в самых смелых мечтах он не представлял себе, что останется жить в Вейре. Он был почти благодарен Чокину за то, что из-за него все так получилось, - но только почти. Глупая мысль испарилась, едва он вспомнил о тех ужасах, которые Чокин творил на границе и в "холодильнике". Он содрогнулся.
- Я уж думал, что ты привык к полетам, - сказал К'вин, оборачиваясь, чтобы говорить Иантайну прямо в ухо.
- Нет, - ухмыляясь, покачал головой Иантайн. Он и вправду наслаждался бы полетом, если бы только не впечатление от холода и отсутствия пространства и времени в Промежутке. Слишком уж это его потрясло. Он покрепче вцепился в ремни, которыми привязал портрет. Чарант' уже довольно высоко поднялся над Битрой, чтобы войти в Промежуток. Меранат'а, с Ташви, Сальдой и Зулайей на спине, летела рядом с правым крылом Чарант'а, золотое ее тело сверкнуло в ярких солнечных лучах утра, и ее всадники замахали руками.
Махнув в ответ, Иантайн удивился, что все еще утро. Захват Битра-холда произошел так рано, что день еще не успел разгореться. Сколько же случилось в этот день!
Чернота.
Иантайн перестал ощущать веревку, удерживающую портрет, но сидел он все же на шее Чарант'а, и мгновение спустя они снова оказались на солнце, над знакомым конусом Телгара.
Далеко внизу, над куполом Вейра, блеснула золотая искорка - возвращалась Меранат'а. Большой бронзовый дракон изящно лег на крыло и стал снижаться.
Все это произошло чересчур быстро для Иантайна. Он впервые видел все сверху, а не как обычно, с земли: драконы спали на своих лежбищах на солнышке, молодые всадники упражнялись, перебрасывая друг другу мешки с огненным камнем, младшие чистили своих Дракончиков на берегу озера. Дебра, должно быть, среди них. Он попытался высмотреть среди них ее и Морат'у, но с высоты это было невозможно. В долине два дракона, оба коричневые, пожирали свою добычу. Еще один всадник возник из воздуха прямо над патрульным всадником, который знаком велел ему снижаться. Чарант' прошел по спирали достаточно низко, чтобы его узнали и поприветствовали. Иантайн ощутил дрожь во всем огромном теле бронзового дракона, услышал странный гул. Интересно, они так разговаривают друг с другом вслух? Он покрепче ухватил портрет, словно побаиваясь, что встречный ветер вырвет его из рук.
К'вин обернулся к нему:

Предыдущая страница 12 Следущая страница


Энн Маккефри

- У пещер?
- Если можно, - кивнул Иантайн, отвязывая портрет и немножко беспокоясь. Потеря, конечно, невелика, но тогда придется потратить еще одну доску.
Как только они сели, он быстро перекинул ногу через шею Чарант'а и соскользнул на землю.
- Спасибо, К'вин, - сказал он, обернувшись к. всаднику, и, прикрыв глаза от солнца, улыбнулся.
- Не за что. Ты сегодня это больше чем заслужил. Чарант' снова загудел, тихонько повращал голубыми глазами и посмотрел на Иантайна, который благодарно махнул ему рукой. Затем бронзовый подпрыгнул, дважды хлопнул крыльями и опустился на козырек возле жилища госпожи Вейра.
- Ты вернулся, целый и невредимый! - вылетел из нижних пещер Леополь и бросился к Иантайну, который едва успел отвести руку в сторону, чтобы мальчишка не выбил у него портрет.
- А зачем он тебе теперь? - спросил Леополь.
- Переписать его надо, - сказал Иантайн, понимая, что от Леополя все равно никуда не спрячешься.
- О, портрет Чокина? - Леополь протянул руку, но Иантайн увернулся, заслонив портрет собой.
- Ты ведь умный парень?
- А как же! - без малейшего сомнения усмехнулся Леополь. - Ну? И как вы его вытряхивали из холда?
Иантайн остановился на ходу и уставился на мальчишку.
- Кого?
Леополь упер руки в бока, наклонил голову к плечу и одарил Иантайна долгим презрительным взглядом.
- Ну, во-первых, ты улетел на драконе Форт-Вейра. Во-вторых, ты улетел внезапно, так что тут явно что-то затевалось. В-третьих, все мы знаем, что Чокина будут смещать. И, в-четвертых, ты вернулся с портретом, которого тут, в Вейре, не писал. - Леополь развел руками. - Все яснее ясного. Лорды и предводители решили избавиться от Чокина. Низложен, изгнан из холда и сослан. Так? - Он усмехнулся, подведя итог, и склонил голову к другому плечу. - Ну, я прав? - повторил он.
Иантайн вздохнул.
- Не мне подтверждать или отрицать, - тактично ответил он и пошел к себе.
Леополь забежал вперед, снова остановив его.
- Но ведь я не ошибся насчет Чокина, так? Он не подготовился к Падению Нитей, слишком давил на своих холдеров, и половина лордов-холдеров задолжала ему кучу денег за азартные игры.
Иантайн остановился.
- Долги? - Он протиснулся мимо Леополя, решив, что лучше ему скрыться в сомнительном уединении своего жилища, чтобы дать Леополю поменьше пищи для слухов.
- А, Иантайн! - увидела его Тиша и с поразительной для своего полного тела живостью протиснулась между столами и преградила ему путь. - Чокина взяли? Он сопротивлялся? Его жена поехала с ним? Это меня сильно удивило бы. Вергерина нашли? Примет ли он холд до Встречи в конце Оборота? - выпалила она.
Леополь аж пополам согнулся от хохота, увидев физиономию Иантайна.
- Да, нет, нет, да, не знаю, - ответил он.
- Видишь? Не я один, - сказал Леополь, цепляясь за спинку стула, чтобы не упасть, и смахивая с глаз слезы смеха. Он просто наслаждался замешательством Иантайна.
- Я хочу услышать все в подробностях, Иантайн - сказала Тиша, ставя на стол перед ним кружки с кла и тарелку со свежей выпечкой . - Ешь. Садись. У тебя был нелегкий день, а полдень еще не наступил.
- Я возьму эту штуку и очень осторожно положу в твоей комнате, - сказал Леополь, схватил завернутый в тряпку портрет и высвободил его из рук обалдевшего Иантайна. - И не буду смотреть, пока ты мне не разрешишь.
- Нет, Лео, подожди, - вмешалась Тиша. - Я хочу увидеть то, что Чокин называл "удовлетворительным".
- Да будет мне здесь покой или нет? - взорвался Иантайн, беспомощно воздевая руки. - Могу я иметь свои секреты?
- Нет, в хорошо управляемом Вейре - не можешь, - ответила Тиша. - Ешь. Пей. И, Лео, захвати корзинку, которую я собрала для К'вина. Зулайю и Меранат'у я не видела, может, они остались в Телгар-холде.
У него подогнулись колени, да и решимость поослабла, и Иантайн упал в кресло, которое пододвинула ему Тиша.
- Ну, можно посмотреть? - взмолился Леополь, потянувшись к веревочному узлу.
- Если я и не разрешу, то вряд ли это тебя остановит, - ответил Иантайн, и Леополь быстро развернул портрет.
Иантайн подхватил альбом, который он сунул в обертку портрета, и отложил его в сторону. Он и вправду не хотел показывать последних своих зарисовок. Два кастрированных насильника умерли вскоре после того, как он закончил рисовать. Сейчас он очень сожалел, что радовался, услышав их приговор. Они ведь и понятия не имели, что ждет их у Чокина, когда попросили вернуть их в родной холд. Но тут он поймал на себе пристальный взгляд Тиши и постарался сделать невозмутимое лицо. К счастью, сейчас на них взирал с портрета сам прославленный Чокин, и Тиша после первого же взгляда разразилась хохотом, и почти так же громко завыл от смеха Леополь.
Тиша смеялась так заразительно, что даже легкое ее хихиканье обычно веселило всех, кто находился поблизости. А Иантайну очень нужен был сейчас хороший добрый смех, и, хотя внутреннее смятение не давало ему рассмеяться вместе с ней, он хотя бы смог улыбнуться.
Хохот Тиши привлек к Иантайну внимание остальных обитателей Вейра, и вскоре стол окружили смеющиеся люди, которые рассматривали то, что Чокин счел "удовлетворительным портретом". Иантайн вкратце рассказал любопытствующим о том, что произошло в холде. Все с облегчением узнали, что Чокин не только перестал быть лордом-холдером Битры, а еще и увезен подальше от материка.
- Слишком жирно для него, - сказал кто-то.
- Зато теперь он лорд над всем, что видит вокруг! Так что ему как раз.
- Никто не пострадал?
- Кто примет холд накануне Прохождения?
Иантайн отвечал как мог осторожно, поражаясь тому, насколько догадливы обитатели Вейра. Казалось, они чересчур много знают о холде, который никак не связан с Телгар-Вейром. Он сам не так уж и много рассказывал о своем ужасном житье-бытье в Битре, так что, наверное, информацию они получали из других источников. Впрочем, люди Вейра и путешествовали куда больше, чем холдеры.
Вошли всадники. Рановато было еще для полуденной трапезы, но они хотели узнать, что случилось в Битра-холде. Старшие помнили игру, которая стоила Вергерину холда, и знали много других подробностей об этой семейке.
Иантайн обрадовался кла и пирожкам, которые подала Тиша, Леополь принес ему хлеба, сыра и нарезанного мяса, приготовленного для ленча. Когда он увидел К'вина среди толпы, его на миг охватило волнение - возможно, не следовало ничего рассказывать?
Он велел Леополю отнести пресловутый портрет в его комнатку, сунул альбом под мышку - поскольку иначе ничто не могло бы удержать Леополя, чтобы он не сунул туда нос, - и подошел к К'вину. Ему уступали дорогу, радушно похлопывая по плечам и спине.
- Простите, предводитель, если я успел наговорить лишнего, не дождавшись своей очереди...
К'вин недоуменно воззрился на него.
- Очереди? Да они уже сами обо всем догадались. Что ты мог рассказать им такого, чего они уже не знали бы?
- Например, сколько народу затолкал Чокин в эти жуткие камеры, - выпалил Иантайн, не успев подумать, что говорит.
К'вин ободряюще обнял его за плечи.
- Думаю, мне самому это будет по ночам сниться. - Он вздрогнул. - Пошел бы ты отдохнуть, что ли...
- Нет, лучше дайте мне какое-нибудь дело, - честно ответил Иантайн. Ему даже не надо было возвращаться за вещами в комнату - кисти и краски уже были в Вейре предводителей.
К'вин просиял.
- У меня сейчас есть немного времени, а у тебя есть немножко красок, которые ты мог бы извести на мою персону... Или ты предпочтешь переписать сейчас портрет Чокина? Но Бриджли ясно дал мне понять, что хочет вернуть тебя к концу Оборота. Впереди много работы, ты сам знаешь.
Иантайн хмыкнул. Собственная слава начинала его раздражать. К'вин сочувственно хлопнул его по плечу.
- Итак? - спросил предводитель Вейра.
- Конечно, я займусь вами. Вы... - Он замялся, не желая показаться назойливым. - Вам понравился портрет Зулайи?
К'вин тихо рассмеялся и отвернулся.
- Ты заставил ее гордиться собой, Иантайн. Гордиться!
- Она так непринужденно держится. Она прекрасна, - сказал Иантайн.
- Правда?
Что-то в голосе К'вина заставило Иантайна насторожиться. Ведь они вожди Вейра, разве не так? Они всегда казались такой хорошей парой. Но Иантайн умел слушать то, о чем не говорили, и видеть то, чего нельзя было увидеть. Правда, не ему обсуждать предводителей, к тому же К'.вин его восхищал все больше. Зулайя была излишне сдержанна - он понял это, работая над ее портретом. Но ведь она намного старше Иантайна. И старше К'вина.
- Это платье смотрится На ней великолепно, - сказал Иантайн, чтобы нарушить неловкое молчание.
- Да, она сшила его для последнего Рождения, - сказал К'вин, обернувшись к нему с ясной улыбкой.
Иантайн подумал, что странный оттенок в голосе предводителя ему только почудился. Наверное, повлияло то, что он видел нынче утром. Они направились к лестнице. Когда они поднялись наверх, Иантайн был счастлив, что не выдохся окончательно.
- Ты в хорошей форме, - сказал К'вин, еще раз дружески хлопнув его по спине и подтолкнув к высокому входу в Вейр.
- А как иначе? - весело засмеялся в ответ Иантайн.
Он на мгновение приостановился, глядя на молодежь у озера. Да, Дебра была там - как раз натирала маслом Морат'у. Он мог бы поговорить с ней, может, даже поужинать вместе и показать ей портрет Чокина - до того, как переделает его. Может, показать то, что таится в его жалкой душе? Так думал он, изучая свою новую модель. К'вин надел парадную одежду, предназначенную для Встречи. Сумеет ли он воплотить его образ?
Суматоха, вызванная подготовкой к Празднику Окончания Оборота, вполне объясняла неудовольствие С'нана, когда у него попросили транспорт для полета в Телгарский инженерный цех, и Клиссер держался стойко. Он собирался обсудить в цехе проект строительства сооружения, подобного Стоунхенджу, но приспособленного для нужд Перна. Правда, С'нану он сказал только, что ему нужно обсудить с Кальви некоторые чрезвычайно важные проблемы. С'нан отреагировал неодобрительно - он считал, что такие безделушки, как колокола, свистки и сигналы, совершенно не нужны, если Вейры в течение всего Интервала не теряли боеспособности.
Джемми тщательно вычертил доисторический каменный круг и реконструкцию его вероятного первоначального вида. Такое описание будет весьма полезно и
Кальви, и его команде.
Кальви бросил на чертеж быстрый, почти насмешливый взгляд, но затем вгляделся в него получше и проникся уважением.
- Глаз-Камень? Указующий перст? Солнцестояние? - Он широко улыбнулся Клиссеру. - - Думаю, это будет очень кстати. - Он нахмурился. - Ты что, не мог пораньше? До Солнцестояния всего две недели осталось!
Я... - начал было Клиссер.
- Прости, друг, - извинился Кальви, - ты ведь был занят. Репетиции, и все такое. Хм-м-м. Ладно, оставь мне чертеж. Надеюсь, мы что-нибудь придумаем... - Он просмотрел наброски Джемми. - М-да, у парнишки настоящий талант.
- И не надейся сманить его из Колледжа, - отрезал Клиссер, делая самое свирепое лицо, каким он обычно пугал студентов.
Кальви хмыкнул, притворился ужасно испуганным, но глаз от чертежа оторвать не смог.
- Справимся. - Устало вздохнул. - В этом мы баальшие специалисты.
Клиссер уехал, уверенный в том, что не подведет Конклав по крайней мере в этом вопросе.

Глава 14
Праздник Окончания Оборота Форт-холд и Телгар-Вейр

По обычаю лорды-холдеры и предводители Вейров - и приглашенные главные мастера различных цехов - встречались на Конклаве за день до конца Оборота, чтобы обсудить, о чем следует доложить всем, кто соберется на праздник. Перед проведением референдума обязательно раздавали его вопросы, которые в тот же вечер были бы зачитаны в каждом крупном холде и цехе. Если бы предстояло голосование, то бюллетени были бы собраны утром первого дня Праздника Окончания Оборота, а результаты оглашены на втором традиционном заседании Конклава через день после Праздника, уже в новом году.
В 258 году после Высадки, да еще накануне Прохождения, традиции, казалось, обретали новую силу. Хотя Вергерин принял управление холдом всего за двадцать дней до Конклава, уже было видно, что Битра - в надежных руках. Помощников он гонял вовсю, но обходился с ними честно. Никто из них не жаловался родителям. Первым делом Вергерин разослал всадников по всем удаленным холдам Битры с уведомлением о том, что Чокин смещен и что новый управляющий будет рад принять всех, кто сможет приехать в Битра-холд к концу Оборота. Вергерин оплачивал дополнительные расходы из собственных средств (сокровищницу Чокина так и не нашли, а в ссылку он с собой никаких ценностей не взял. Надона отрицала, что знает о деньгах хоть что-нибудь, и рыдала, что ее оставили без гроша).
Изменив первоначальное решение, Учительский колледж объявил, что проведет концерт в честь Праздника Окончания Оборота в Битре. Туда привезут копии Хартии, которые запросил Вергерин, чтобы раздать их по всем малым холдам Битры. После этого распечаток Хартии в библиотеке Колледжа останется всего несколько десятков, но Клиссер решил, что дело того стоит. Поскольку гвоздем концерта будет грандиозная "Сюита Высадки" Шеледона - в ней упоминается и Хартия, - слушатели лучше поймут, что означает музыка, если распечатки Хартии будут у них на руках. Холдеры Битры больше не будут пребывать в чудовищном невежестве относительно дарованных им Хартией прав.
Итак, Конклав первым делом утвердил Вергерина лордом-холдером Битры. Он не отказывался обучить управлению своих младших родственников, детей Чокина, хотя, по сути дела, на него повесили обязательство заботиться о них, дать им образование и подготовить к самостоятельной взрослой жизни. Он был освобожден от обещания не обзаводиться законными наследниками и тотчас же поселил в Битре девятилетнего сына и пятитилетнюю дочь. Никто не знал, кто их мать. Вергерин ясно дал понять, что он не прочь взять жену, достойную стать леди его холда.
Клиссер отчитался перед Конклавом по поводу разработки четкого и однозначного метода определения близости Прохождения. Он доложил, что они с Кальви пришли к следующему: лучше всего создать на восточном склоне каждого Вейра некое сооружение. Кальви с чопорным видом мудро кивал, и Поулин позволил себе поверить в эффективность предложенного. Он не хотел, чтобы в грядущем возникали такие же проблемы, как сейчас с Чокином. Никогда больше! И следовало воспользоваться шансом - прекратить раз и навсегда.
Обсудили основание нового холда под названием "КРОМ". Последовала бурная дискуссия.
- Понимаете, они претендуют на законные, определенные Хартией земельные наделы, а это добрый кусок земли, - сказал Бастом, неожиданно встав на сторону просителей. - Пусть это владение называется холдом...
- Да, но они хотят автономии, и, кроме того, они слишком далеко от других холдов, расположенных в холмах, - указал Азури.
- Пусть докажут, что способны обеспечивать себя самостоятельно... - сказал Ташви, с явно неохотным видом признавая очевидное. Понятное дело: Телгар тоже был горнодобывающим холдом.
- Им придется следовать законам, общим для всех, - бесстрастно заметил Поулин. - И целиком взять на себя заботу о контрактных работниках.
- Они вполне способны это сделать, - сухо заметил Азури, - особенно при тех доходах, которые они расчитывают получить, начав к началу Прохождения поставки богатой руды.
- Дадим им испытательный срок, - предложил Бриджли.
Так и решили.
Были и более мелкие дела, требовавшие обсуждения, но и с ними успешно разобрались. В этом году к референдуму прибегать не пришлось.
- Я настаиваю, чтобы все вы подробно рассказали всем собравшимся о судебных разбирательствах и низложении Чокина, - напомнил Поулин лордам-холдерам. - Люди должны знать правду, а не питаться всякими слухами да толками.
- Вроде этого бреда о людоедстве! - с отвращением сказал Бриджли. - Чокин, конечно, мерзавец, но давайте прямо сейчас разоблачим эту гадость!
- Да откуда такое вообще взялось? - ошеломленно спросил Поулин.
С'нан, потрясенный, с недоверием уставился на лорда-холдера Бендена.
- Подозреваю, из-за "холодильника", - с отвращением сказал Бриджли.
- Давайте постараемся пореже повторять этот термин, чтобы он не прижился, - пожал плечами Азури.
- Да, не надо, чтобы он распространялся, - сердито сказал М'шалл. - Плохо уже то, что приходится опровергать всякие слухи.
- Но информацию о неизбежном и скором наказании убийц и насильников нужно донести до каждого, - сказал Ричуд.
- Это - да. А вот слухи - нет, - сказал Поулин. Он встал, постучал молоточком. - Объявляю заседание Конклава закрытым. Веселитесь на Празднике Окончания Оборота, а через три дня встретимся снова.
Он хотел насладиться каждым мгновением оставшегося года. Это желание читалось во всех лицах собравшихся, особенно молодого Галлиана. Кроме дела Чокина, Джемсону не в чем было упрекнуть своего сына, управлявшего Плоскогорьем. Хотя в присутствии Джемсона не помешало бы пару раз упомянуть о людоедстве. Это явно изменило бы его мнение насчет вмешательства в дела независимых лордов. Тэа до сих пор умудрялась болеть и уговорила супруга остаться в Исте до конца Оборота. Это позволяло делу Чокина потихоньку заглохнуть.
Окончание Оборота было праздником для всех, кроме музыкантов, которые должны были впервые исполнить грандиозную "Сюиту Высадки" во всех Вейрах и крупнейших холдах. Клиссер был по уши занят репетициями, подготовкой второго состава на случай, если кто из основных исполнителей подхватит простуду, и всякими мелочами, возникавшими в последний момент. Кроме того, пришлось сделать точный расчет, необходимый для создания безупречного механизма предсказания Прохождения. Клиссер просто разрывался между музыкальной постановкой и наблюдением за строительством каменных монолитов, которым предстояло служить и грядущим поколениям. Конечно, его роль была лишь наблюдательной, поскольку точное расположение всех шести групп монолитов определяли команды астрономов, инженеров и предводители Вейров. Он, Джемми и Кальви должны были воздвигнуть "новый Стоунхендж" в Бендене, первом Вейре, где можно наблюдать этот феномен, затем они полетят на драконах в остальные пять Вейров, чтобы установить еще пять таких соружений.
Необходимо было, чтобы все шесть сооружений были абсолютно идентичны. Правда, Клиссер сомневался, что Кальви, который так трясся над любой мелочью, допустит хоть малейшее отклонение. Клиссер проверял все шаги, необходимые для точного определения положения Алой Звезды. После установки на краю кратера круглого "глаза", можно будет установить и указатель, "палец". Но глаз должен быть нацелен точно на кончик пальца! Команда инженеров всю последнюю неделю провела на месте, в предрассветный час проверяя положение Алой Звезды. Им на руку играла погода - похоже, над всем континентом в эту пору было чистое, светлое, пусть и холодное небо. Для Бендена ясная погода была жизненно необходимой, поскольку все прочие Вейры в случае чего смогут просто взять данные из Бендена и произвести нужные поправки.
Кальви все еще так и этак прикидывал устройство того, что он называл Глаз-Камнем, сквозь который будет видно Алую Звезду в день Зимнего Солнцестояния. Главная проблема - установка указателя... надо расположить его на некотором расстоянии от самого глаза, у которого будет стоять наблюдатель, желающий увидеть планету. Указатель надо приспособить к различным высотам. Были раскопаны старые чертежи Стоунхенджа и прочих доисторических мегалитов. Студенты Бетани после упорных поисков нашли их среди ненужных документов. К счастью для душевного спокойствия Клиссера, Саллиша отправилась на Праздник Окончания Оборота в Нерат, согласившись начать работу по контракту еще до наступления следующего года. Так что ему не придется постоянно выслушивать ее напоминания о том, как важна, оказывается, древняя история. Он повторял в уме аргументы на случай, если от нее придет письмо, поскольку в самый горячий момент хоть кто-то должен был об этом помнить.
Он был возбужден, хотя и замерз, работая вместе с остальными на краю кратера Бенден-Вейра. Там были установлены телескопы и направлены в нужном направлении, а Кальви и Джемми работали с прочими компонентами. Кальви устанавливал конус для указателя. Предполагалось, что, опустив подбородок на вершину конуса, можно будет увидеть Алую Звезду как раз в то мгновение, когда она вынырнет из-за горизонта. Приходилось звать на помощь людей разного роста, чтобы проверить, работает ли устройство, но за расчет Клиссер был спокоен. Кальви был самым низеньким, он сам - самым высоким в команде, М'шалл - на полголовы ниже его, а Джемми - выше Кальви, но недотягивал до предводителя Вейра. Если все они смогут увидеть Алую Звезду в Глаз-Камне, то, считай, устройство проверено.
Настоящая же проверка состоится еще через 250 лет, во время Третьего Прохождения.
Но нынешний момент был волнующим. Клиссер постоянно охлопывал себя, стараясь согреться. Ноги, несмотря на теплые сапоги, заледенели. Пальцев он почти не чувствовал, а дыхание вырывалось изо рта таким плотным облачком, что он боялся, что не увидит вовсе ничего.
- Восходит, - сказал Кальви, хотя Клиссер видел только тусклые предрассветные сумерки. Кальви смотрел на свой инструмент, не на небо.
Несколько мгновений спустя на нижней границе Глаза появилась красная точка. Казалось, она пульсировала. Планета была не слишком большой - с такого расстояния она и не может показаться большой, подумал Клиссер. У них в распоряжении имелись данные с "Иокогамы". Планета была примерно такой же величины, как и старшая сестра Земли, Венера. И почти так же негостеприимна.
"Странница", - подумал Клиссер и вспомнил, что надо дышать. Почему-то в красном своем облачении планета казалась зловещей. А ведь какую-то из планет старого Солнца называли тоже красной. Да. Марс. Тоже вполне подходящее имечко, поскольку так звали древнего бога войны.
Красный - самый подходящий цвет для планеты, которая готова обрушить на их головы беду. Как такие ненасытные организмы могли развиваться на планете, большая часть орбиты которой пролегала далеко от теплых лучей Ракбата? Вообще непонятно, как на ней могла возникнуть хоть какая-то форма жизни! Конечно, он знал, что на многих планетах исследователи находили всякие странности. Они напоролись на Нахи, не говоря уже о других кровожадных видах!
Но, судя по отчетам, здешние гифы разумом не обладали. Зло без злобы. Клиссер вздохнул. Ну хоть какое-то утешение - они просто жрали все, что им попадалось, - людей, животных, растения. Больше ничего они делать не умели.
"И этого более чем достаточно", - мрачно подумал Клиссер, вспоминая иллюстрации к отчетам. Вот и еще одна вещь, которую обязательно надо сделать: графический отчет. Фотоснимки живо показывали, какие опустошения могут причинить Нити. Наброски Иантайна, сделанные на битранских границах, оказали на преподавателя сильнейшее впечатление. Хотя жаль тратить талант Иантайна на копирование. Копировать-то все могут, а вот создавать свое...
В это время над кромкой Бенден-Вейра показался красный краешек.
- Вот она! - заорал Кальви. Он последний раз повернул железное кольцо на каменном постаменте. - Я ее поймал. Цемент, быстро! Вы, там, у Пальца, смотрите внимательно! Все, что вы должны увидеть, - в этом кольце.
Наблюдатели выстроились в очередь, и каждый в свой черед посмотрел в кольцо, пока Кальви бежал к высокой точке, чтобы посмотреть оттуда.
- Отлично. Вы его хорошо закрепили? Отлично! - Возбужденный инженер повернулся к М'шаллу. - Во имя любви к своему дракону не позволяй никому прикасаться к этому железному кольцу. Мы использовали быстросохнущий цемент, но если допустить даже ничтожнейшее отклонение - все пойдет прахом.
- Когда мы отсюда уйдем, здесь никого не будет, - пообещал М'шалл, нервно поглядывая на металлическое кольцо. Хотя он и знал, что оно железное, казалось оно таким хрупким под медленно восходящей над ним Алой Звездой. - Но ведь вы его замените, правда? Камнем?
- Да, и не бойся - мы не ошибемся в точности расположения ни на йоту. Ни на йоту, - повторил Кальви, полный счастливой уверенности и потирая руки. Он улыбался своему успеху. - Нам придется встретить тут еще несколько рассветов.
- Да, конечно, только завтракать не забывайте.
- Ха! Не время себя баловать. Но за чашечку кла я был бы очень благодарен. - Кальви собирал свое оборудование, в том числе еще пять железных колец, жестами поторапливая свою команду. - Сегодня нам еще пять мест посетить надо. Я себя уже уговорил. - Он огляделся по сторонам в полусумраке предрассветья. - Где наши скакуны?
- Вон там, - сказал М'шалл, показывая на коричневых драконов и всадников, расположившихся на кромке кратера.
- Хорошо. Спасибо, М'шалл. - И, глухо позвякивая висящими на плече кольцами, Кальви сгреб свои сумки и почти побежал. Его команда последовала за ним. Клиссер вздохнул и поплелся следом.
"Да, - подумал он, - он-то привык к холоду Промежутка". От Бендена до Айгена они добирались полтора часа, затем от Айгена до Исты - полчаса, как и от Исты до Телгара, где они провели чуть больше часа, чтобы поесть горячего перед поездкой в Форт. Последним Вейром будет Плоскогорье, что, конечно же, не прольет бальзама на раненую гордость С'нана, но ведь на север солнце приходит на сорок пять минут позже. С этим даже С'нан не поспорит, ведь Бенден расположен восточнее всех
Клиссер слышал, что С'нан продолжает терзаться по поводу дела Чокина. Предводитель Форт-Вейра был не самым старшим из шести - старшим был Г'дон, и никто не сомневался в его компетентности в делах управления Вейром. С'нан никогда не отличался гибкостью, всегда был буквоедом, но это не значит, что во время Прохождения он будет плохим руководителем. Клиссер вздохнул. Это была проблема Вейра, не его. Слава богу, ему и так проблем хватает.
Он немного передохнул после того, как они покончили с установкой в Форт-Вейре, и на последнюю репетицию в Форте пришел свежим. Если Шеледон в его отсутствие опять изменил партитуру, придется устроить ему нагоняй. С этими изменениями никто не поймет, что и как надо играть. Вот отыграем премьеру, и можно будет доводить работу до совершенства. Клиссер чувствовал, что эта вещь может оказаться для Шеледона настоящим шедевром.
- Вы летите со мной, учитель, - послышался голос. - Так что мне бы не хотелось, чтобы вы свалились с края кратера!
Клиссер встряхнулся.
- Да-да, конечно. - Он улыбнулся коричневому всаднику, который протягивал ему руку, и схватился за нее. - О, спасибо, - сказал он дракону, который не просто повернул голову, но даже поднял лапу, чтобы Клиссеру легче было, ступив на нее, как на ступеньку, забраться на шею. Он сел, пристегнулся поясом безопасности. - Я готов.
Когда дракон словно бы нырнул с края кратера в черноту чаши Бендена, Клиссер затаил дыхание. Он изо всех сил вцепился в ремень безопасности - и чуть не стукнулся челюстью о грудь, когда дракон внезапно рванулся вверх, взбив мощными крыльями вихрь.
Они направлялись на восток, и злобный красный глаз Алой Звезды потускнел в сиянии восходящего Ракбата. Блуждающая планета стала почти незаметной, пренебрежимо малой, едва ли не безымянной в светлеющем небе.
"Изумительно! - подумал Клиссер. - Надо запомнить этот рассвет и оставить запись о нем". Но он понимал, что никогда этого не сделает. И перинитская литература потеряет в его лице еще одного мемуариста. Клиссер видел, что и всадник тоже неотрывно смотрит на величественное зрелище. Наверное, он наслаждается полетом. Дракон заложил вираж к северу. Скоро у драконов будут куда более важные полеты. Клиссер увидел покрытые снегом величественные горы Великой Северной Гряды, купающиеся в нежно-оранжевом мареве рассвета. О, как бы сумел изобразить эту картину Иантайн! Затем Клиссер внезапно погрузился в темноту Промежутка.
- А ты пальцы не сточишь? - спросил у Иантайна Леополь.
Художник даже не замечал присутствия мальчика, но этот комментарий - поскольку Иантайн зарисовывал молодых дракончиков с такой скоростью, что и правда натер локоть, - заставил его расхохотаться - но не прерваться.
- А чтоб я знал! Я о таком никогда не слышал, хотя это слабое утешение.
- Ну, не для меня, а для тебя, - со своим обычным нахальством ответил Леополь, склонив голову набок
- Знаешь, а мне тебя будет не хватать, - сказал Иантайн, с ухмылкой глядя на острое лицо Леополя.
- Надеюсь - ведь я несколько месяцев был твоими руками, глазами и языком, - последовал нахальный ответ. - Возьми меня с собой. Я тебе пригожусь. - На лице Леополя было написано горячее желание ехать с Иантайном, а серые глаза подозрительно туманились. - Я знаю, как ты любишь смешивать краски, знаю, как вычистить твои кисти, чтобы тебе пришлось по вкусу, и даже как подготавливать для портретов дерево и холст. - Его горячая речь убедила бы кого угодно.
Иантайн хмыкнул и взъерошил густые черные волосы мальчика.
- А что скажет твой отец?
- Он-то? Да он только о Прохождении и думает.
Иантайн втайне расспросил Тишу и узнал, что отцом мальчика был бронзовый всадник К'лим, а мать умерла вскоре после рождения Леополя. Но, как и все дети Вейра, он был общим ребенком, которого и любили, и при необходимости воспитывали.
- Ему до меня, почитай, и вовсе теперь дела нет. "Верно, - подумал Иантайн. - Ведь теперь Леополь стал его, Иантайна, тенью".
- А Тиша что скажет?
- Тиша? Она найдет, кого опекать.
- Ладно, я спрошу, но вряд ли тебе позволят. Другие всадники думают, что когда ты повзрослеешь, то сумеешь запечатлить бронзового дракона.
Леополь лишь плечами пожал. Сейчас было куда важнее чем будущее, которое настанет еще через целых три года.
- а тебе обязательно надо уезжать?
- Да. Я должен. Я очень боюсь, что чересчур злоупотребляю вашим гостеприимством.
- Ну да! - Леополь многозначительно посмотрел в сторону озера, где молодежь, как обычно, купала своих дракончиков. - И ты еще не всех всадников нарисовал.
- Если бы сложилось иначе, Леополь, я бы уже был в Бендене и писал портреты лорда и леди, а я их должник еще со дня начала обучения в цехе Домэза.
- А когда ты их напишешь, ты вернешься? Ты еще не сделал рожу Чокина такой, какая она есть на самом деле, сам знаешь, да и места чужого ты не занимаешь. - Теперь на лице Леополя читался настоящий страх. - Знаешь, Дебра очень хочет, чтобы ты остался.
Иантайн разозлился.
- Леополь! - предупреждающе одернул он мальчика.
- Ой! - Мальчик смущенно ковырял носком башмака землю. - Но все же знают, что ты в нее втюрился, а девчонки говорят, что она без ума от тебя. Проблема только в Морат'е. А она мешать не станет. Как только она полетит, у нее будет свой Вейр, и вы сможете бывать наедине.
- Наедине? - Иантайн знал, что Леополь молодой Да ранний, но...
Леополь склонил голову набок и, слава богу, не ухмыльнулся.
- Это Вейр. Тут все про всех все знают. Иантайна разрывали противоречивые чувства: он был счастлив услышать, что Дебра тоже неравнодушна к нему, но как же неуютно знать, что влечение к Дебре, которое он так тщательно скрывал, всем так заметно! Он никогда не думал, что сумеет полюбить настолько сильно, что отсутствие этого человека приведет к физическим страданиям. Не думал, что будет проводить ночи без сна, вспоминая самые ничтожные разговоры, что будет узнавать знакомый голос в битком набитой пещере, стирать зарисовки воображаемых встреч, которые его рука делала как бы по собственной воле. Он трепетно хранил свои альбомы, поскольку там царила Дебра - и вечно присутствующая рядом с ней Морат'а. Морат'а тоже любила его. Он знал, потому что она ему так сказала.
Это, по сути дела, было первым обнадеживающим знаком. Он попытался представить, насколько это может влиять на отношение Дебры к нему. Делая портрет очередного всадника, он как бы невзначай расспрашивал свою модель о жизни. Оказалось, что дракон может говорить не только со своим всадником, но и с другими людьми, если он или она этого хотят. По какой причине - это ведомо лишь самим драконам, и всадникам они этого обычно не рассказывают. Но иногда - бывает. Никто из других дракончиков, даже зеленых, с которыми Иантайн был очень хорошо знаком, не говорил с ним. Только Морат'а. Но эта зеленая - самая большая из своей кладки - никогда не объясняла, почему выбрала его. А Иантайн не спрашивал. Он просто был чрезвычайно польщен тем, что она вообще с ним разговаривает.
Раз она попросила показать ей его наброски. Он отметил, как страницы отражаются в каждой фасетке ее глаз. Они были тогда сине-зелеными - их нормальный цвет - и медленно вращались.
- Ты что-нибудь видишь?
"Да. Образы. Ты переносишь образы на бумагу в этой самой штукой, что у тебя в руке?"
- Да.
Сколько может видеть дракон? И как? Наверное, подумал Иантайн, фасетчатые глаза очень кстати, когда повсюду валятся Нити, во всех направлениях. А поскольку драконий глаз немного выпирает из глазницы, он может видеть и то, что над головой. Хорошее устройство. Но ведь и сами драконы были созданы, сделаны, хотя сейчас никто ничего не понимает в генной инженерии. Одно дело - вывести новую породу для определенных целей, но создать совершенно новое животное, начав с одной-единственной клетки?
- Тебе нравится вот этот рисунок, где Дебра смазывает тебя маслом? - Он постучал карандашом по рисунку, который сделал нынче утром.
"Очень похоже на Дебру. А на меня?" - с жалобным удивлением спросила Морат'а своим контральто. Только тогда Иантайн понял, что дракончик говорит у него в голове таким же голосом, как и ее всадница. Но это вполне логично, раз уж они неразделимы.
Неразделимы! Вот что больше всего терзало его. Он знал, что всегда будет любить Дебру, но та любовь, которая достанется ему после Морат'ы, вряд ли будет равна его преданности. А должна ли она быть такой же? В конце концов полностью он отдается лишь своей работе. Так что вправе ли он винить девушку за ее целеустремленность? Однако есть разница между любовью к Дракону и к живописи. Или нет?
"Может, оно и хорошо, - подумал он, засовывая карандаш за ухо, - что новый Оборот ему придется провести в Бендене. Может, если Дебра и Морат'а окажутся Далеко от него и он перестанет видеть их каждый день, то и из сердца они тоже уйдут? Тогда и новое назначение принять будет легче".
- А твой наряд для праздника уже готов? Может, погладить там или что? - спросил Леополь с тоской в голосе.
- Да ты же вчера уже его погладил, а я его еще не помял, - ответил он, взъерошив густые волосы мальчугана, и, обняв за плечи, повел на кухню. - Пойдем поедим.
- Там почти ничего нет, - брюзгливо сказал он. - Все к вечеру готовятся.
- Они всю неделю готовятся, - ответил Иантайн. - Но холодное мясо и хлеб наверняка найдутся.
- Ха!
Иантайн заметил, однако, что Леополь не преминул быстро соорудить себе пару бутербродов, принес пару чашек супа и два яблока. Да и ел он с аппетитом, хотя запахи, исходившие из печей, - а все печи были задействованы, - были куда более аппетитными, чем их обед. Художник твердо решил, что нынче вечером оттянется по полной программе.
И тут Леополь, выкатив от возбуждения глаза, выскочил из-за стола:
- Смотри! Смотри! Музыканты!
Выглянув наружу, Иантайн увидел, как они слезают на землю со спин десятка драконов. Музыканты смеялись и громко перекликались, пока их инструменты осторожно спускали вниз. Величественно вышла Тиша в сопровождении помощниц, и вскоре все уже были в пещере, и им подали обед куда более изысканный, чем суп с бутербродами. Леополь был, конечно, в гуще толпы, плут этакий, и заодно добыл огромный кусок торта с глазурью. Иантайн нашел подходящее место у стены, заточил ножом карандаш и открыл альбом. Это была сценка, достойная Запечатления. Если он нарисует их сейчас, то вечером сможет слушать музыку без зуда в руках. Работая над рисунком, он вдруг осознал, что Телгар пригласил лучших музыкантов, вызвав их для празднования Окончания Оборота даже из холдов, где они сейчас работали по контракту. Надо закончить до концерта, и хватит на сегодня!
Конечно, он не успел. Но ведь невозможно было не зарисовать самые волнующие моменты и сцены. Ему не хотелось откладывать альбом, чтобы никто ненароком не заглянул. И музыку он тоже не мог слушать спокойно. Зато его руки были заняты, и ему не надо было удерживаться от того, чтобы обнять Дебру за плечи или пожать ей руку. Рисование отчасти извиняло его, когда он ненароком наступал ей на ногу или слишком близко наклонялся. В конце концов он был занят так, что никого вокруг не замечал.
Если бы Дебре это показалось неприятным или раздражающим, она вполне могла бы отодвинуться. Но она похоже, была не против, если он порой на нее наваливался, пытаясь что-то рассмотреть. На деле-то он прекрасно сознавал, что она сидит рядом, и чувствовал новый цветочный аромат, которым она пользовалась и который можно было сравнить только с "ароматом" ее нового очаровательного бледно-зеленого платья. Зеленый был ее цветом, и она наверняка это знала - нежный зеленый, цвет молодой листвы, который так подчеркивал цвет ее лица. Анжи сказала ему, что Дебра будет на празднике в зеленом, поэтому он купил себе рубаху темно-зеленого цвета, чтобы они могли составить пару. Ему нравилось, как она укладывала вокруг головы свои длинные рыжие косы, переплетая их бледно-зелеными лентами, свисавшими ей на спину. У нее даже туфельки были зеленые. Интересно, будет ли еще и танцевальная музыка? Обычно на Празднике Окончания Оборота Устраивали танцы. Но, может, сегодня их и не будет, поскольку в первую очередь - "Сюита Высадки". Он наклонился, чтобы попросить ее оставить для него пару танцев, но она приложила палец к губам.
- Ты тоже послушай, Иан, - тихо прошептала она, прижимая его альбом. - Слова и музыка просто бесподобны.
Иантайн снова посмотрел на сцену и только сейчас осознал, что происходит. Неужто он настолько поглощен обществом Дебры, когда близ нее нет Морат'ы?
"А я здесь. Я тоже слушаю".
Он чуть не подпрыгнул, внезапно услышав голос зеленого дракончика. Сглотнул. Неужто Морат'а всегда будет читать его мысли?
Он еще раз мысленно задал этот вопрос, на сей о более громко. Ответа не было. Возможно, потому, что и ответить было нечего? Или потому, что ответ был слишком очевиден?
Однако Морат'а вроде бы совсем не волновалась из-за его близости к Дебре. Похоже, ей нравилось слушать. Драконы любят музыку.
Он оглянулся на чашу Вейра. Вдоль восточной стены сверкало множество пар драконьих глаз, похожих на круглые сине-зеленые фонарики. Они светились и под стеной и на верхней кромке. Драконы сидели и слушали музыку.
Тогда и он наконец вслушался и ощутил, как его затягивает в разворачивающуюся перед ним драму, хотя эту историю он знал с детства. Музыканты назвали это "Сюитой Высадки", и сейчас звучали слова о том, как люди покидали огромные корабли колонии в последний раз. Пронзительный момент - и высокий тенор запел прощальную благодарность кораблям, которые вечно будут летать по орбите над Посадочной площадкой. Их коридоры теперь пусты, мостики покинуты, а в опустевших отсеках гуляет гулкое эхо. Тенор, великолепно выдерживая дыхание, дал угаснуть последним нотам, как будто его голос таял в огромном пространстве между кораблями и планетой.
Последовала почтительная пауза, потом обрушился гром рукоплесканий, которые солист действительно заслужил. Иантайн быстро нарисовал его, кланяющегося зрителям, прежде чем снова вернуться в ряды хора.
- Ой, как здорово, Иан! Он был великолепен, - сказала Дебра, вытягивая шею, чтобы посмотреть, что он делает. - Он будет очень рад, что ты его нарисовал! Иантайн в этом усомнился, однако улыбнулся в ответ, хотя и ощутил укол зависти, поскольку Дебра сейчас думала не о нем.
"Иан, ты ей нравишься", - сказала Морат'а будто издалека, хотя она сидела там же, на полу чаши, как и прочие дракончики, еще не умеющие летать.
"Иан?" - с удивлением спросил он.
Всадники говорили ему, что, хотя драконы и могут разговаривать с другими людьми, не только со своими всадниками, они плохо запоминают людские имена. Но Морат'а, выходит, знает его имя?
"А почему бы и нет? Я довольно часто слышу его", - с некоторой язвительностью откликнулась Морат'а.
Морат'а могла и не понимать, что значили для Иантайна ее слова. Глубокий вздох распирал грудь. Если бы теперь застать Дебру в одиночестве...
"Она никогда не бывает одна, поскольку она - моя всадница".

Предыдущая страница 13 Следущая страница


Глаз дракона

Иантайн подавил рычание, чтобы ни дракон, ни всадница его не услышали, и запихал мысли поглубже. "А стоит ли овчинка выделки?" - подумал он. И попытался не думать о Дебре до самого конца концерта.
Он не слишком внимательно слушал вторую и третью часть "Сюиты Высадки", в которых была описана история Перна до последних дней. С некоторым цинизмом он отметил, что о низложении Чокина ни слова не было сказано, но оно произошло совсем недавно, так что композитор и стихотворец могли ничего об этом не знать. Интересно, войдет ли это в историю вообще? Чокину бы понравилось. Может, потому его и не упомянули. Окончательное наказание - забвение.
После сюиты объявили ужин, большую пещеру быстро переоборудовали под столовую. В суматохе, когда все занимались установкой столов и стульев, его оттерли от Дебры. Паника, которую он испытал при этом, ясно показала ему, что без девушки он жить не сможет. Когда они снова нашли друг друга, они сразу протянули друг другу руки и так и стояли, дожидаясь своей очереди, пока не получили еду.
Наконец они нашли, где сесть за одним из длинных столов, за которым все обсуждали музыку, певцов, аранжировку, говорили о том, как им повезло оказаться в Вейре, который удостоили чести первого исполнения. Конечно, на Перне была музыкальная традиция, унаследованная от предков, и поддерживалась она не только учебными цехами, но также Вейрами и холдами. Всех с раннего детства учили нотной грамоте и поощряли обучение игре на каком-нибудь музыкальном инструменте, а то и на двух или трех. И только в очень бедных холдах не было своей гитары или на крайний случай флейты или барабана, чтобы коротать зимние вечера или веселить народ по праздникам.
Еда была очень вкусной, хотя Иантайну и приходилось сосредоточиваться на ее вкусе,.чтобы оценить трапезу, поскольку все его чувства были поглощены близостью Дебры. Она была очень веселой, разговаривала со всеми, ей было что сказать - и об исполнении, и о мелодиях, которые ей в особенности понравились. Щеки ее горели, глаза сияли. Он никогда не видел ее в таком возбуждении. Но затем поймал себя на том, что его прямо-таки распирает от желания потанцевать. Ведь тогда они будут держаться за руки и тело ее окажется куда ближе, чем когда-либо. Он едва мог дождаться.
По случаю Первого Дня нового Оборота он получил мороженое - традиционное угощение, от которого никто не мог отказаться. В этом году оно было с фруктовым вкусом, густое, с кусочками фруктов, так что он разрывался между желанием смаковать его подольше - что значило доедать его растаявшим, поскольку в Нижней Пещере было жарко, - или проглотить поскорее, пока оно еще крепкое и холодное. Но он заметил, что Дебра ест быстро, и последовал ее примеру.
Как только с обедом было покончено, столы разобрали стулья отодвинули к стенам, освобождая место для танцев. Музыканты, разбившись на маленькие группы чтобы сменять друг друга и играть подольше, снова настраивали инструменты.
Когда все было готово, К'вин повел Зулайю, блистательную в бархатном платье, в котором она позировала Иантайну для портрета, на середину зала, чтобы по традиции открыть танцы. Иантайн поймал себя на желании немедленно зарисовать эту заметную пару, но альбом он спрятал среди сложенных столешниц, так что пришлось все запоминать. Он никогда раньше не видел, чтобы Зулайя заигрывала с К'вином, а предводитель Вейра галантно ей отвечал. Он заметил, как переговариваются всадники, не сводя глаз с этой пары, но не слышал, что именно они говорят. И потом, если они смотрят на них оценивающе, то ему-то что до этого?
Затем вышли командиры крыльев со своими партнершами и прошли три круга; к ним присоединились их помощники. Затем вышла Тиша в паре с Маранисом, врачом Вейра, и изящно закружилась среди танцующих пар. Первый танец закончился, и теперь танцевать могли все. Следующим номером был быстрый тустеп.
- Потанцуешь со мной, Дебра? - с поклоном спросил Иантайн.
Дебра, сверкая глазами, высоко вскинула голову и, улыбаясь до ушей, низко присела.
- Как я надеялась, что ты меня попросишь об этом, Иантайн!
- Я следующий! - завопил Леополь, неожиданно выныривая между ними и глядя на Дебру горящими от возбуждения глазами.
- Ты что, вина хватанул? - подозрительно спросил Иантайн.
- А кто бы мне дал? - мрачно ответил Леополь
- Да ты сам что угодно добудешь, Лео, - сказала Дебра. - Но танец я тебе оставлю. Чуть попозже.
Она двинулась к танцевальной площадке, и Иантайн поскорее увел ее от мальчика.
- Молодой да ранний, даже для подростка из Вейра, - сказала Дебра и положила руки на плечи Иантайна.
- Это да, - ответил Иантайн. Но ему вовсе не хотелось говорить о Леополе, и он повел ее, гибкую, в танце на другую сторону площадки, подальше от мальчишки.
- Он будет таскаться за нами, пока не получит свой танец, - усмехнулась она.
- А мы позаботимся, чтобы не таскался. - Он покрепче, по-хозяйски, обнял ее хрупкое тело.
"А я буду танцевать, когда вырасту?" - ясно услышал Иантайн голос Морат'ы.
Он испуганно посмотрел на Дебру, и по смеху в ее глазах понял, что дракончик говорит с ними обоими.
- Драконы не танцуют, - сказала Дебра нежно, как она всегда обращалась к своей питомице. Иантайн заметил, что она говорит с Морат'ой совсем по-особому.
- Они поют, - ответил Иантайн, прикидывая, как бы ему поговорить с Деброй без участия Морат'ы.
"Она будет слушать все, что ты говоришь".
Голос Морат'ы, так похожий на голос Дебры, снова прозвучал у него в голове.
Иантайн скривился. Неужели он хоть раз не может действительно наедине поговорить с любимой девушкой?
"а я не буду слушать", - покаянно ответила Морат'а.
- Как думаешь, Иан, сколько ты пробудешь в Бендене? - спросила Дебра.
"Интересно, ей Морат'а сказала?" - подумал он, но решил вопросов не задавать, хотя о своем отъезде ему говорить совсем не хотелось. Уж точно - не с Деброй, ведь именно из-за нее ему отчаянно хотелось остаться в Телгаре.
- О - сказал он как можно небрежнее, - я хочу отплатить лорду Бриджли и его леди за доброту. Они помогли мне с обучением, понимаешь, и я многим им обязан.
- Ты хорошо их знаешь?
- Кто? Я? Нет, моя семья держит маленький холд в горах.
- Моя тоже.
- Где?
Дебра криво усмехнулась.
- Давай не будем о семьях, ладно?
- Я бы лучше поговорил о нас с тобой, - сказал он и тут же мысленно дал себе пинка за такой банальный ответ.
Дебра помрачнела.
- Я что-то не так сказал? - Он покрепче обнял девушку. У нее было такое печальное лицо.
"Она волнуется из-за того, что вчера сказала молодым Тиша. Я понимаю, что обещала не вмешиваться, но иногда надо".
- Нет, - в то же самое время сказала Дебра, и Иантайн не сразу понял, что кто сказал, поскольку голоса у них были похожи.
- Но ведь тебя что-то беспокоит?
Она ответила не сразу, но руки ее напряглись.
- Давай, Деб, - попытался он расшевелить Я выслушаю все, что ты захочешь мне рассказать.
Она странно посмотрела на него.
- Дело как раз в этом.
- В чем?
- Ты хочешь танцевать со мной, только со мной и...
- О-о-о-о. - Иантайн понял намек. - На последней лекции Оборота Тиша всем всадникам сказала, чтобы они не делали ничего такого, о чем им пришлось бы пожалеть?
Она смотрела испуганно. А он ответил ей улыбкой
- Знаешь, я и сам пару раз читал такие лекции.
- Нет, это ты не знаешь, - сказала она. - Для всадников все по-другому. Для зеленых с очень маленькими драконами. - Тут она в ужасе посмотрела на него, словно случайно разоткровенничалась. - Ой!
Он притянул ее поближе, преодолев легкое сопротивление, и засмеялся. Благодаря разговорам "как бы невзначай" он прекрасно понимал все, что она боялась ему сказать.
- Зеленые драконы... как бы это сказать? Добры? Страстны, влюбчивы, слишком дружелюбны...
Краска залила ее щеки, в глазах сверкнул гнев, и тело ее напряглось, она даже перестала слушаться музыки. Они как раз проходили в танце мимо коридора к складам Вейра. Он свернул туда и заговорил с ней убедительным и ласковым тоном.
- Ты - всадница зеленого дракона, а она еще слишком юна для сексуального возбуждения. Но я не думаю, что поцелуй принесет много вреда, а уж поцелую я тебя точно, прежде чем уехать в Бенден.
Он так и сделал. И когда их губы соприкоснулись, хоть она и пыталась отстраниться, между ними словно проскочил электрический разряд. Она не смогла удержаться - даже во имя невинности Морат'ы.
Наконец, еле дыша, они отпрянули друг от друга, но лишь чтобы вздохнуть. Она почти обмякла в его объятиях, и Иантайн устоял на ногах лишь потому, что опирался о стену.
"Это очень приятно, знаете ли".
- Морат'а! - Дебра резко выпрямилась, хотя по-прежнему крепко обнимала его за шею. - О... дорогая, что я с тобой сделала?
- Ну, не столько с ней, сколько со мной, - дрожащим голосом ответил Иантайн. - Она вовсе не встревожена, судя по голосу.
Дебра отодвинулась, чтобы посмотреть на него, - ему показалось, что она никогда не была столь очаровательной.
- Ты слышал Морат'у?
- Hy-у...да.
- Ты хочешь сказать, что уже не впервые? - еще больше изумилась она.
- Хм-м-м. Она ведь даже знает, как меня зовут, - сказал он. Вот это должно было встревожить Дебру по-настоящему, но сейчас следовало быть откровенным.
Глаза Дебры стали огромными, лицо в неверном свете коридора побледнело. Она устало оперлась на Иантайна.
- Что же я делаю...
Он погладил ее по голове, с облегчением думая, что она не убежала прочь, разбив все его надежды.
- Не думаю, что мы растревожим Морат'у этим скромным поцелуем, - тихо сказал он.
- Скромным? - побелела она. - Я прежде ни разу так не целовалась!
Иантайн рассмеялся.
- И я тоже. Даже если ты не хочешь поцеловать меня в ответ. - Он обнял ее, понимая, что критический момент миновал. - Я должен сказать тебе это, Дебра. Я люблю тебя. Не могу вырвать тебя из сердца. Твое лицо... и... - тактично добавил он, потому что это тоже было правдой, - Морат'у, я рисовал ее столько же, сколько тебя. Мне кажется, если я потеряю тебя, это... все равно как если бы ты потеряла Морат'у.
У нее перехватило дыхание от одной мысли.
- Иантайн, что я могу ответить... Я всадница. Ты знаешь, что у меня на первом месте Морат'а. - Она ласково коснулась его лица.
Он кивнул.
- Так и должно быть, - сказал он, хотя в душе хотел стать для нее единственным.
- Я рада, что ты понимаешь, но, Иан... я не знаю, что я чувствую к тебе, но знаю точно, что твои поцелуи мне очень нравятся. - Она нежно посмотрела на него и застенчиво отвела взгляд. - Я счастлива, что ты меня поцеловал. Я вроде как хотела узнать... - Голос ее звучал взволнованно, но по-прежнему робко.
- Значит, я могу поцеловать тебя еще раз?
Она положила ладонь ему на грудь.
- Не так быстро, Иан. Не так быстро. Ради меня и Морат'ы. Потому, что... - И тут она выпалила самое главное. - Я знаю, что буду тосковать по тебе... почти также... как по Морат'е. Я не знаю всадника, который был бы так привязан к другому человеку так, как я. И, - она чуть нажала ему на грудь, мешая ему поцеловать ее, - я не уверена, что это не из-за Морат'ы, которая тоже очень тебя любит, а это влияет и на меня.
"Не влияю я на тебя", - возмутилась Морат'а.
- Она говорит... - начала было Дебра, но Иантайн сказал:
- Я слышал.
Она рассмеялась, и напряжение спало. Он быстро воспользовался возможностью поцеловать ее, чтобы доказать, что это совершенно безопасно и что он пони мает, как тесна ее связь с Морат'ой. Он расспросил ее о связи всадника и дракона, насколько позволяли приличия. То, что он узнал, одновременно и давало надежду, и беспокоило. Взаимоотношения людей оказались куда более сложными, чем он полагал раньше. А взаимоотношения всадника с простым человеком могли стать весьма запутанными. А зеленые драконы были такими нервными и сексуальными, что это представляло собой самую большую сложность.
- Я рад, что она вообще со мной разговаривает, - сказал Иантайн. - Любовь моя, я сказал то, что хотел сказать. Я слышал, что сказала Морат'а, пусть так пока и останется. Я должен отправиться в Бенден-холд, а Морат'а должна... созреть. - Он нежно обнял любимую. - И если меня будут ждать в Вейре... я вернусь. Меня будут ждать?
- Да, - ответила Дебра, и Морат'а подтвердила ее слова.
- Ну, тогда... - он легко поцеловал девушку, постаравшись оторваться от нее прежде, чем вспыхнут более сильные переживания, - пошли танцевать. И будем танцевать, танцевать и танцевать. Ведь это не вызовет проблем, так?
Он еще не успел закончить свою речь, как осознал, что быть в течение всего вечера так близко к ней - это настоящее испытание его самоконтроля.
У него пылали губы, когда он привел ее снова в танцевальный зал. Ее рука доверчиво лежала в его ладони. Танец заканчивался, и он обнял ее, чтобы они смогли пройти еще один круг. Поскольку сейчас он ощущал себя куда более уверенно, он позволил Леополю потанцевать с Деброй один быстрый танец, чтобы больше не слышать нытья мальчишки. В отличие от тех, кто быстро выдохся, они с Деброй проплясали всю ночь, укрепляя возникшую между ними связь, - плясали, пока музыканты не сказали, что пора отдыхать.
Как же он ненавидел грядущую разлуку! Они только-только поняли друг друга - или вроде бы поняли... Но ничего нельзя было сделать. Он ужасно не хотел ехать в Бенден-холд.

Глава 15
258 год после Высадки Колледж, Бенден-холд, Телгар-Вейр

В первый день официального нового - двести пятьдесят восьмого - года после Высадки Клиссер урвал минутку, чтобы обдумать все, что произошло в дни Праздника Окончания Оборота. Основные представления - "Сюита Высадки" в Первый день года и премьера учебных песен и Баллад во Второй день, суматошные, лихорадочные, несмотря на тщательно выверенные планы и огромный опыт, - прошли на высоте. Куда лучше, чем он ожидал, если учесть, что репетиции приходилось проводить наспех, да и было их мало. Например, тенор Форта проявил небрежность в исполнении главного соло: последнюю ноту недотянул. Шеледон пылал от стыда, когда слушал партию деревянных духовых - лучше бы он сам пропел эту партию, да голоса не хватало. Единственным соло, которое Шеледон счел безупречным, было соло Сидры, а она всегда была превосходной исполнительницей. Партия флейты Бетани была замечательна, особенно в сочетании с голосом Сидры.
Поулин время от времени вскакивал, аплодируя солистам, а в финале тайком утирал слезы. Даже старый С'нан был доволен и глуповато улыбался. Клиссер с облегчением наблюдал за тем, как люди принимают их творение. Он надеялся, что два новых крупных произведения станут популярными на континенте. В репетиции было вложено много сил, люди ради этого отрывали время от других своих дел.
Учебные Песни и Баллады тоже были приняты хорошо. Слушатели сразу же начинали их напевать - на что композиторы и надеялись. К счастью, и Шеледон, и Джемми получили равную похвалу за привязчивые мелодии. Он поймал себя на том, что и сам напевает "Балладу о долге". Прекрасно! Теперь не придется занимать молодежь трудоемким копированием Хартии - они выучат ее назубок с песней. То, что нужно. Копии песен сначала сделают учителя, а затем их будут переписывать сами ученики, что избавит Колледж от больших затрат труда и времени.
На самом деле инженерам Кальви надо напомнить, чтобы в первую очередь они изготовили какой-нибудь печатный станок. Они сумели сделать несколько устройств с моторчиком, питающимся от солнечных батарей. Так почему бы не соорудить и печатный станок? Но для этого нужна бумага, а леса в последующие пятьдесят лет будут очень уязвимы, как бы Вейры ни старались накрыть их своим "зонтом".
Одного клубка Нитей хватит, чтобы уничтожить несколько акров леса, прежде чем наземная команда успеет добраться до пораженного района.
Он вздохнул. Если бы все еще функционировала аппаратура по производству органопластики... но единственное устройство в Форте погибло во время того самого затопления, которое уничтожило множество других ценных вещей.
- "Но что мечтать о прошлогоднем снеге?" - процитировал он. - Надо повесить над столом эту поговорку, чтобы всегда помнить: умей обходиться тем, что есть, и не тоскуй о том, чего уже нет.
Он чувствовал себя несколько подавленным, но ничего поделать с этим не мог. В последние дни он пережил несколько волнующих моментов, и к нормальному ходу жизни вернуться было трудно. Некоторые преподаватели еще не вернулись, хотя поздно вечером отметятся уже все. И тогда он услышит, как прошло представление в других местах. Но чтобы узнать, насколько хорош новый учебный план, придется подождать. Весной выяснится, какие нужны доработки. Саллиша поможет, в этом он был уверен. Весной начнут падать Нити, и свобода передвижения, к которой они все привыкли, останется лишь в воспоминаниях.
А теперь у него есть еще одно дело. Он достаточно долго его откладывал - надо составить список личного состава наземных команд из студентов и учителей. Он обещал лорду Поулину и, замотавшись окончательно, совсем забыл про это. Он вытащил из ящика чистый лист, подумал, положил его назад и вытащил другой, из стопки с оборотками. Ему нужна была чистая сторона. Нечего тратить то, что ему скоро понадобится.
Леди Джейн сама проводила Иантайна в его комнаты, по дороге вежливо расспрашивая его, как и подобает хозяйке дома. Где вы встречали Праздник Окончания Оборота? Было ли вам весело? А вы уже слышали ту великолепную музыку, которую написали в Колледже? А на каком инструменте вы сами играете? Как поживают ваши родители? Он отвечал как мог, ошарашенный различиями в приеме, оказанном ему здесь и в Битре. Леди Джейн была женщиной говорливой, чего он совершенно не ожидал от супруги такого человека, как Бриджли. "Наверное, она чрезвычайно расторопна во всех неотложных делах", - подумал он. Все комнаты, изящные и аккуратные, разительно отличались от того, что он видел в Битре.
И поселили его далеко не на нижнем уровне. Леди Джейн проводила его на этаж, где жила семья лорда, подгоняя рабочих, тащивших холсты и плашки из небесного дерева, и напоминая им, что надо смотреть под ноги и не повредить багаж гостя.
Она отворила дверь, вручила ему ключ, и молодой художник застыл от изумления, войдя следом за ней в большую рабочую комнату, по меньшей мере раз в десять, больше той кельи, в которой он ютился в Битре. Она находилась с внешней стороны холда, высокие окна выходили на северо-восток. Это была очень милая комната. Стены отмыты до зеленовато-белого цвета, мебель из хорошего полированного дерева с приятным бежево-зеленым геометрическим рисунком на обивке.
- Я знаю, что художники предпочитают северное освещение, но это лучшее, что мы можем вам предоставить. - Леди Бенденская все время жестикулировала. У нее были маленькие красивые руки, которые украшало только обручальное колечко. Какой контраст - в Битре все обвешивали себя драгоценностями.
- Это куда больше, чем я ожидал, леди Джейн, - искренне сказал он.
- Думаю, это куда лучше, чем то, что вам предоставили в Битре, - презрительно фыркнула она. - Или мне так говорили. Будьте уверены, Бенден никогда не поместит художника вашего ранга вместе с чернорабочими. Так что пусть битранцы заявляют, что у них право крови, - в ее голосе звучало сомнение, - но воспитания у них - ни на грош! - Она заметила, что он пробует мольберт на прочность. - Это из наших хранилищ. Он принадлежал Леснуру. Вы знакомы с его работами?
- Леснур? Конечно! - Иантайн отдернул руку от натертого до блеска воском дерева. Леснур, который жил лет сто назад, задумал и выполнил настенные росписи Бенден-холда и прославился как колорист. Он также составил справочник природных пигментов. Иантайн изучал эту книгу, и она здорово помогла ему в Битре.
Леди Джейн открыла деревянную дверь в спальню. Небольшая - зато кровать внушительная, с четырьмя столбиками для балдахина, покрытыми резьбой с изображением незнакомых листьев и цветов, возможно, земных. В третьей комнате находились личный туалет и ванная. И везде было тепло. Беден был выстроен с такими же удобствами, какими гордился Форт-холд.
- Это куда больше, чем мне нужно, леди Джейн - сказал обалдевший Иантайн, опуская на пол свою сумку.
- Чушь. Мы в Бендене знаем, что полагается человеку ваших способностей. Пространство, - она изящно обвела рукой комнату, - необходимо для того, чтобы собраться с мыслями и дать отдохнуть разуму.
Она сделала еще один замысловатый изящный жест и улыбнулась. Он ответил улыбкой - просто из вежливости, а не в подражание ее восхитительным экстравагантным манерам.
- Итак, ужин накроют в Большом зале в восемь, и ваше место - за верхним столом, - сказала она, решительно пресекая все протесты. - Может, для помощи в подготовке материалов для работы придать вам слугу?
- Нет, покорнейше благодарю вас, леди Джейн, но я привык обходиться сам.
- Или нанять на несколько недель Леополя? Тут места и на мальчика хватит.
Она ушла после того, как он еще раз рассыпался в благодарностях за оказанное внимание.
Иантайн осмотрел комнаты, вымыл руки и обнаружил, что из крана течет очень горячая вода. Ванна была вырезана из камня, она была достаточно глубокой, чтобы погрузиться в нее целиком, и довольно длинной, так что можно было выпрямиться во весь рост. Даже в Вейре такой роскоши не было.
Он достал свою красивую зеленую рубаху, чтобы дать ей отвисеться, и начал обустраивать рабочее место. Затем сел на складной стул, поставил ноги на скамеечку, откинулся назад и вздохнул. Да, к такой жизни привыкнуть можно... но к жизни без Дебры - никогда.
Он подумал о том, что, наверное, леди Джейн не обойдется без суеты, даже позируя ему. И в какой позе ее лучше написать? Надо как-то отразить не только суетливость, но и грацию, и очарование. Интересно, на каком инструменте она играет такими маленькими ручками? Если бы Дебра не была так далеко...
Иантайн вряд ли обрадовался бы, узнав, что в этот самый момент Дебру обсуждали предводители Телгар-Вейра.
- Нет, - говорила Зулайя, качая головой. - Она достаточно хорошо соображает, чтобы не подвергать риску Морат'у. И я думаю, Иантайн не стал бы рисковать своей репутацией в Вейре, проявив неблагодарность. От Леополя я знаю, что Иантайн хочет вернуться. По поводу этой пары Тиша не беспокоилась. Пусть они танцевали, пока музыканты не ушли, но они все время были на виду. Да и Дебра воспитана в холде. Я бы лучше за Джули поволновалась - она гуляла с Т'редом.
- А теперь они расстались? - резко спросил К'вин.
- Да нет, конечно, - отбросила серьезность Зулайя и улыбнулась К'вину. - Т'ред ждет своей поры. Он все понимает.
К'вин вздохнул и отметил в уме, что обсудил с Зулайей еще одну проблему.
- Давай-ка прикинем: Рождение было десять месяцев назад, стало быть, на четвертом месяце нынешнего года зеленые еще летать не будут.
- Не исключено, что Морат'а может и полететь. Если будет расти так же быстро, то к поздней весне ее крылья достаточно окрепнут. Но не будем включать драконят из последнего выводка в наши расчеты, К'вин, - сказала она, заглянув в его списки. - Им нужно в совершенстве научиться ориентироваться на местности, разработать мускулы крыльев, летая на дальние дистанции. Если нет нужды форсировать их тренировки, давай не будем. Нам еще пятьдесят лет их гонять...
- Нам? - К'вин бросил карандаш на стол, откинулся на спинку кресла и вздохнул.
Зулайя ласково похлопала его по руке.
- Не надо так волноваться, Кев, - сказала она - Это ничего не изменит. Мне кажется, беспокоиться надо не о малышах, а о старших. Старые всадники требуют, чтобы их включили в боевые крылья.
К'вин закрыл глаза, покачал головой, словно ему от этого было легче.
- Знаю я, знаю, - сказал он, слишком хорошо понимая, что от решения не уйти. - Но ответственность за них может оказаться куда тяжелее, чем за молодежь. Они будут пытаться доказать, что ничего с возрастом не утратили.
- Драконы - действительно не утратили, - сказала она и тоже вздохнула. - Но мы не можем нянчиться с ними, это нечестно. Острота рефлексов у драконов такая же, как и прежде. Они защитят своих всадников...
- Да, но кто защитит остальное крыло? Ты знаешь, что 3'ран и Т'лел чуть не погибли вчера утром?
- Они выпендривались друг перед другом, - сказала Зулайя. - Меранат'а отделала этих коричневых, словно драконят.
- Во время Падения у нас на такие штучки времени не хватит... - К'вин потер ноющий затылок. - Я приказал провести проверку ремней безопасности по всему Вейру.
- Кев, - ласково сказала она, - да ведь на прошлой неделе проверяли. Ты забыл?
- Мало! - отрезал он и тут же бросил на нее извиняющийся взгляд.
- Тебя убивает ожидание, - грустно улыбнулась Зулайя. - Как и всех нас.
К'вин хмыкнул.
- Так что, молиться, чтобы Нити пришли пораньше?
- Только не сюда! Но у нас есть все основания слетать на юг...
- Нет, - жестко отрезал он. - Больше никаких поисков ИГИПСа!
- Нет-нет! - рассмеялась она в ответ на его горячность. - Но мы могли бы проведать личинок Таббермана посмотреть, как они развиваются. Все равно нам вскоре придется это сделать, поскольку мы должны замерить скорость размножения. Поездка в теплые края могла бы поднять боевой дух. После веселья Праздника Окончания Оборота первый месяц всегда кажется тяжелым. Кто знает? Может, мы нашли бы какие-нибудь запчасти, на нехватку которых так жалуется Кальви.
- Запчасти? - спросил К'вин.
- Да, те что были потеряны во время бури Второго Переселения.
- Тогда это дело безнадежное, - сказал К'вин.
- В любом случае нам не помешает тренировочный полет, на солнышке, подальше от здешнего холода и всего такого. - Она показала на разбросанные по столу списки и отчеты.
- И куда же мы полетим? - выпрямился в кресле К вин, обдумывая открывшуюся перспективу.
- Ну, посмотрим, как там старая площадка в Калузе... - Она принесла нужную карту из шкафа и положила ее на стол. К'вин торопливо расчистил место. - Затем посмотрим бухту Кахрейна, там, где Армада остановилась для долгого ремонта.
- Мы туда и раньше часто летали...
- Но мало что добыли. Короче, мы не столько искали, сколько летали просто посмотреть, - весело улыбнулась Зулайя.
- Всем Вейром?
- Ну, боевые крылья точно полетят. Учебные оставь здесь, возложи на них дежурства и посмотри, как они справятся.
- Лучше оставить главным Ж'дара, - сказал К'вин и посмотрел на нее в ожидании согласия.
Она пожала плечами.
- Ж'дар или 0'ней.
- Нет, Ж'дар.
К его удивлению, она осталась довольна. Он не ожидал такого, поскольку она не просто так упомянула 0'нея, одного из старейших бронзовых всадников. Он пытался по возможности полагаться на ее суждения, но заметил, что 0'ней стал слишком назойлив и лез во все дела.
- Вот досюда личинки мигрировали прошлой зимой, - провела она пальцем по реке Рубикон.
- И как же они через нее переберутся? - спросил К'вин, барабаня по контурным линиям, изображавшим крутые скалы, тянущиеся вдоль реки и сходящие на нет к Азовскому морю.
- Агротехники говорят, что либо расползутся на этой стороне, либо их в виде куколок перенесут в своем пищеварительном тракте цеппи или другие дикие животные. Размножились они, понимаешь ли.
Зулайя сейчас поддразнивала его, поскольку прекрасно знала, что Чарант' спас его от очень большой голодной черно-оранжевой полосатой кошки. Чарант тогда страшно обиделся, поскольку тварь попыталась напасть и на него, на бронзового дракона! Инцидент уравнял дракона и его всадника.
- А то будто я не знаю. Второй раз не попадусь.
- У них такая великолепная шкура! - сказала она, вызывающе сверкая глазами.
- Сама лови, Зу. А сейчас давай-ка посмотрим... Следует ли нам подождать и посмотреть, не присоединятся ли к нам другие Вейры? Может, проведем совместный полет?
- А зачем? - пожала она плечами. - Ведь мы хотели просто чем-нибудь отвлечь наши крылья от предстояшего Падения Нитей. Меранат'а. - Она повернулась к королеве, которая лениво развалилась на своем ложе, повернув в их сторону голову. Глаза ее были открыты. - Не будешь ли так любезна распространить известие, что Вейр вылетает на учения, - она усмехнулась К'вину, - завтра утром на заре? Это их немножко встряхнет.
- Несомненно, - сказал он, взглядом спросил у Зулайи позволения и тоже обратился к Меранат'е. - И скажи, чтобы Ж'дар и Т'дам поднялись сюда, ладно?
"На юге солнце получше пригревает, - сказала Меранат'а. - Всем нам будет хорошо, К'вин".
- Рад, что ты согласна, - сказал он, легко поклонившись золотой королеве. Он был также весьма польщен, что она опять назвала его по имени. Может, это означает, что Зулайя стала чаще о нем думать? Он загнал эту мысль поглубже, чтобы даже Чарант' не смог его подслушать. Неужели она наконец приняла его? Зулайя никогда не давала ему никаких намеков, просто почтительно вела себя с ним на людях - но и за это он был благодарен. Вот только ближе к ней он не стал, а ему мучительно хотелось этого. Сумеет ли он когда-нибудь добиться перемены? Может, именно поэтому она и предложила ему этот вылет?
- Как давно были получены последние данные о личинках?
Она пожала плечами.
- Это не самое главное. Нам нужно отвлечься, и это хороший повод. Кроме того, должен же кто-то доставить агротехникам последнюю информацию? И, возможно, во время Падения Нитей нам придется наблюдать за тем, как выполняют личинки то, чего от них ожидают.
- Ты хочешь оставить нас в стороне? - спросил
Зулайя покачала головой.
- Покуда Нити падают с неба Перна, мы не останемся не у дел. Психологически необходимо, чтобы как можно меньше этой дряни долетало до поверхности планеты. А личинки - лишь дополнительное средство, а не универсальный рецепт.
Двое предводителей Вейра забыли предупредить своих драконов, чтобы они помалкивали по поводу полета так что к обеду весь Вейр уже все знал. И весь Вейр хотел лететь с ними. Их буквально завалили просьбами. Даже Тиша не постеснялась попросить.
- Некоторым бронзовым придется нести двух пассажиров, - сказал К'вин, делая подсчеты в уме.
- Молодежь должна остаться, - объявила Зулайя, что малость притушило эйфорию. Но она не отступилась. - Мы позволим Т'даму взять их туда, как только они станут летать, но на этот раз они остаются в Вейре.
- То есть они полетят на юг уже после начала Падения Нитей? - с сомнением сказал К'вин.
- Конечно, но мы знаем график Падений и для севера, и для юга, а выходной для вспомогательных всадников устроить несложно. Если запланировать его на дождливый день, - сказала Зулайя, - все только порадуются.
На том и порешили.
Утро не обошлось без веселеньких происшествий - для того чтобы водрузить на спину коричневого Бранут'а Тишу, пришлось потрудиться не только его всаднику, Т'лелу (который ржал до икоты), но и еще четверым всадникам, самым сильным и высоким.
Бранут' так долго вертелся с чрезвычайно озадаченным выражением на морде, что у него даже судороги в шее начались. Т'лелу и З'рану пришлось его растирать.
- Хватит! Залезай в седло, Т'лел, - зычно крикнула Тиша. Ее толстые ноги торчали по обе стороны седла между шейными гребнями дракона. - Я же сейчас пополам развалюсь. А если я развалюсь, тебе будет плохо. Не надо было мне проситься в полет. И какого я вылезла из своих любимых пещер? Как же это неудобно! Кончай ржать, Т'лел! Немедленно прекрати! Ничего смешного не вижу! Поднимайся и полетели!
Затаскивание Тиши на спину Бранут'а заняло столько времени, что все уже давно были готовы к отлету, когда Тлел наконец занял место впереди Тиши.
- Я не просто пополам развалюсь, меня эти гребни просто перепилят! Ты что, нарочно их затачивал, а? Немудрено, что всадники такие тощие! Как же иначе? Или драконы отращивают гребни для крупных людей? Надо было напроситься к К'вину. Чарант' куда крупнее... К'вин, ты почему не взял меня на своего бронзового, а? - крикнула Тиша.
К'вин пытался сохранить подобающее предводителю Вейра достоинство, стараясь не рассмеяться, глядя на нее, но посмотреть еще раз в ту сторону он просто не решался. Вместо этого он повернулся в седле, окинул взглядом всех остальных и с удовлетворением отметил, что все смотрят на него - каждый всадник, пассажир и Дракон. Он глянул на кромку чаши, над которой ждали его остальные драконы, зависнув поодаль от только что установленных Глаз-Камня и Пальца. Поднял руки.
"Чарри, пусть построятся в воздухе по крыльям".
"Да знают они", - раздраженно ответил Чарант', поскольку это была обычная летная практика. К'вин ласково погладил его по шее, а свободной рукой подал знак взлетать. Все драконы, ожидавшие на дне чаши, шумно взлетели, подняв вихрь пыли и камешков, а затем присоединились к выстроившимся над кратером крыльям. Зулайя и остальные королевы парили выше всех остальных.
"В ритме джиги! Вперед, Чарант'!"
Чарант' гигантским прыжком поднялся вверх О взмах - и он уже на уровне остальных крыльев еще взмах - и он перед королевами. Все задрали головы Чарант', как и следовало, переместился к востоку, чтобы все могли видеть предводителя.
"Скажи Вейру, что наша цель - Азовское море". "Уже".
К'вин поднял руку, давая сигнал: "В Промежуток!" Весь Вейр одновременно исчез.
"Спокойно, - предостерег он Чарант'а, довольный такой дисциплинированностью. - Входим!"
Он отсчитал три секунды, и над ними простерлось теплое небо Азовского моря, горячий воздух ударил в лицо, как взмах нагретого полотна. Чарант' загудел от удовольствия.

Предыдущая страница 14 Следущая страница


Энн Маккефри

К'вин с еще большим удовольствием наблюдал, как его крылья, сохраняя строй, появляются из Промежутка. Он улыбался.
"Пожалуйста, скажи командирам крыльев, чтобы они вели своих всадников каждый к своей цели".
Крылья одно за другим исчезли, за исключением крыла Тлела, который для учебного полета выбрал море. Королевы заскользили к берегу - они везли припасы, необходимые Тише для приготовления ужина.
"Подождем, пока все благополучно опустятся на землю", - сказал К'вин Чарант'у; втайне ему страшно хотелось посмотреть, как Тиша будет спешиваться с Бранут'а. Поэтому он несколько удивился и поначалу даже встревожился, когда коричневый дракон покинул строй и пошел на посадку к воде, вблизи берега. Чарант опустил голову и смотрел на приводнение.
"Бранут' говорит, что она так приказала. Она слезет с его шеи и поплывет". Чарант' тоже был озадачен, и К'вин коротко засмеялся.
"Это будет выглядеть достойнее".
"Бранут 'говорит, что ему тоже так легче, но не думает, что повторит такое дома, в Телгаре".
"Да уж, вода у нас там холодная".
"Теперь мы можем сесть? Бранут' говорит, солнце припекает".
"Я думал, ты захочешь поохотиться".
"Потом. А сейчас я хочу погреться на солнышке".
Почти всем драконам хотелось того же самого. Они разлеглись на берегу, покрытом галькой и поросшем кустарником, который, изломанный крупными телами драконов, стал издавать острый, хотя и довольно приятный запах.
Тиша разослала народ искать дрова и камни для костров, поискать спелые фрукты, ловить рыбу там, где валуны тянулись в море, как длинный волнолом.
- Я хочу поплавать, - крикнула Зулайя К'вину и Чарант'у, пока они вместе скользили к земле. Она уже стягивала с себя куртку. - Меранат'а тоже.
Золотая приземлялась долго, и Зулайя успела снять остальную одежду, которую сложила аккуратной стопкой на камне, прежде чем вбежать в воду.
- А личинки?
- Подождут, - крикнула она через плечо, идя по дну, пока вода не стала достаточно глубокой, чтобы плыть.
"Мы ведь не полетим смотреть личинок прямо сейчас, а?" - жалобно спросил Чарант', и глаза его пожелтели от беспокойства.
- Да нет, конечно, - ответил К'вин.. - Личинки - лишь предлог для того, чтобы оставить Вейр на несколько дней.
Он разделся, и дракон и всадник нырнули в теплые воды Азова.
Вряд ли К'вин обрадовался бы, узнав, что почти все всадники как могли откладывали дело, ради которого они, собственно, покинули Вейр и отправились на юг, а именно - проверку личинок. На самом деле личинки были сейчас у всех на последнем месте. Всем хотелось позагорать, поплавать в теплой воде, драконам - поохотиться, людям - добыть свежее мясо и фрукты. И всем хотелось простора и полного уединения.
П'теро и М'ленг отпросились у В'ласта, командира их крыла, поохотиться.
- Помните, что говорил вам К'вин о здешних диких животных, - сказал В'ласт, предупреждая их точно так же, как и прочих всадников, попросивших разрешения слетать на охоту.
П'теро и М'ленг послушно кивнули, но, как только они покинули широкую поляну у реки Малэ, где опустилось их крыло, они дружно расхохотались. Это же смешно - какое-то животное может угрожать их драконам.
- Тут жарко, - оглянулся на реку М'ленг.
- Будет еще жарче, когда мы начнем охотиться на драконах, - сказал П'теро. - Но ни на что другое времени до обеда у нас не хватит.
- Ну, значит, не вернемся до самого обеда, - беспечно рассмеялся М'ленг. - Иначе отправят ловить рыбу, собирать фрукты или колоть дрова.
- Для этого и обычного народу хватит, - снисходительно ответил П'теро. - Пошли отсюда.
Он разбежался и прыжком оседлал шею синего Ормонт'а. М'ленг в тот же миг оказался верхом на шее зеленой Сит'ы.
- Ну, на кого будем охотиться? - спросил М'ленг.
- Кого первым увидим, за тем и погонимся, - ответил П'теро и поднял руку, давая сигнал подниматься в воздух. М'ленг предпочел уступить лидерство ему.
Им не пришлось лететь далеко - вскоре они увидели стадо пасущихся животных, поменьше тех, что они привыкли видеть в холде. Но в небесах уже кружили другие драконы, присмотревшие это же стадо, и П'теро подал М'ленгу знак лететь прочь, к юго-западу. Вскоре оба захотели избавиться от летных курток, а затем и от рубах, предназначенных для холодной зимы. П'теро восхищало маленькое крепкое тело М'ленга. Тонкокостный, что всегда нравилось П'теро, он был на удивление силен, жилист и подвижен. Кожа его была белой до самой шеи, где начинался загар. П'теро хохотнул. Так забавно - словно у него два разных типа кожи.
Синий всадник был очарован тропической природой. Здесь было почти так же тепло, как в зимнем холде. Нерат, за исключением западного побережья, покрывали влажные леса и широкие полосы почти непроходимых джунглей, высокие холмы и глубокие долины Исты также густо поросли зеленью. Но здесь простирались широкие пастбища, чем-то напоминающие равнины Керуна, испещренные желтыми точками голых желтых скал, случайными рощицами угловатого кустарника с ветвями, торчащими щеткой, и большими, раскидистыми деревьями, похожими на острова. Драконы всполошили стаи цеппи и прочих крылатых тварей, которые разлетались прочь.
"Я могу их съесть?" - спросил у всадника Ормонт', прибавив скорость на случай, если ему позволят поохотиться.
"Что? Эту жесткую мелочь?" - презрительно ответил П'теро, затем, сложив ладони рупором, крикнул М'ленгу:
- Ормонт' так проголодался, что готов сожрать цеппи!
- Сит'а тоже. Давай их покормим! - крикнул в ответ М'ленг. - Туда! - Он показал на каменную гряду. Над ней как раз выросло раскидистое дерево, затеняя длинный склон.
П'теро подумал, что гряда очень похожа на нос корабля, а дерево - на чрезвычайно неудачно поставленную мачту.
М'ленг кивнул и повел рукой, посылая Сит'у по широкой дуге, чтобы та приземлилась прямо на нос каменного корабля. Теплый бриз дул с юга, приятно охлаждая разгоряченные полуобнаженные тела.
Как только они опустились, молодые люди освободились от теплых летных сапог и штанов. Носки пришлось оставить - нагретый камень был слишком горяч для голых ступней.
М'ленг, обладавший острым зрением, прикрыл глаза рукой от солнца и посмотрел на запад, где шевелилась какая-то длинная темная линия.
- О, хорошее стадо. - Он подозвал Сит'у. - Видишь? Можешь поесть. Это будет получше цеппи. Ну давай! - И он подтолкнул Сит'у.
- Лети за Сит'ой, Ормонт'. - И П'теро повернул голову синего вправо. - Поохоться вместе с ней, так будет безопаснее. Мы будем наблюдать за вами отсюда.
Ормонт' потоптался, его глаза вращались, наливаясь тревожным желтым.
- Да что с тобой? - спросил П'теро, которому хотелось, чтобы драконы как можно скорее улетели и они с М'ленгом остались наедине. Если драконы займутся охотой, им будет не до того, чем занимаются всадники.
"Чем-то пахнет!"
- М'ленг, Сит'а ничего не учуяла? - П'теро был раздражен, но нельзя игнорировать слова своего дракона.
- Да просто тут запахи не такие, как дома, вот и все, - пожал плечами М'ленг, и по его лицу было ясно, что ему не меньше, чем П'теро, хочется, чтобы драконы поскорее убрались.
- Я буду настороже, - пообещал П'теро Ормонт'у и повелительно шлепнул его по спине.
Два дракона оторвались от земли одновременно, и П'теро с гордостью смотрел на изящный полет синего, набиравшего высоту, чтобы ринуться вниз, на добычу.
М'ленг поднырнул под руку П'теро.
- О, ну ты и горячий. Как бы нам не обгореть на солнце.
- Не обгорим, если будем двигаться.
- Ну, ведь мы будем двигаться, разве нет? Они были счастливы в обществе друг друга, их ничто не беспокоило, кроме западного ветерка. Он приятно холодил обнаженные тела, осушая пот. Они мало что замечали, пока одновременно не случилось следующее: в голове П'теро раздался гневный вопль Ормонт'а, а сам он от удара сзади рухнул на М'ленга с такой силой, что разбил подбородок, острые камни врезались в его тело.
- Ормонт'! - мысленно и вслух закричал он.
М'ленг под его тяжестью обмяк. П'теро сквозь боль пытался вырваться из лап напавшего сзади животного.
"На помощь!" - закричал он, пытаясь повернуться и увидеть, что терзает его.
Темная тень и воздух над ним словно слились и тяжко опустились ему на спину, раздался страшный рев, на шее он ощутил горячее дыхание, и смрад дыхания хищника забил ему ноздри. В тело впились когти, он снова закричал. Что-то тяжелое и меховое проехалось по его спине и ногам. Он увидел блеск зеленого бока, затем синего. Потом из ниоткуда явилось что-то огромное, золотистое. Вокруг него обвился синий хвост, словно защищая. Над головой он услышал рев Ормонт'а, сменившийся воплями боли и гнева... скорее все-таки гнева. В голове замелькали образы, вызывавшие жажду мести, совершенно несвойственные разуму дракона.
Потом его охватила волна почти невыносимой боли, и он понял, что Ормонт' и Сит'а рвут на части напавшую на него тварь, заливая его кровью. Клочья мяса разлетались в стороны. Он осознал, что М'ленга, на котором он лежит, кто-то поволок в сторону. Он повернул голову и с ужасом увидел огромную коричневую лапу с грязными желтыми когтями, погруженными в плечо его друга. Все было залито кровью. Забыв о боли в ногах и спине, он бросился к М'ленгу и замолотил по лапе кулаками, пытаясь вырвать когти из тела своего любовника.
Опять шум, драконий рев, и тут вдруг стало пусто вокруг, он вдохнул свежий воздух и увидел драконов Они дрались с золотистыми гибкими тварями, которых на камнях было полным-полно. Драконы отгоняли их хвостами, а твари рычали, уворачивались и шипели, набрасываясь на драконов. Одна тварь проскользнула под лапой дракона, норовя вцепиться ему в морду.
- М'ленг, М'ленг, отвечай же! - закричал П'теро повернув к себе лицо возлюбленного, и стал бить его по щекам.
Рядом остановились чьи-то сапоги. Он поднял голову.
- Помогите! Помогите же нам! - взмолился он, цепляясь за них. - Помогите! Я умираю. - Боль в ногах была невыносимой...
- Кто взял кошачью траву? Где холодилка? П'теро почувствовал, что теряет сознание. Он успел лишь спросить себя, каким образом здесь вдруг оказалась Зулайя, и подумал, что, наверное, сейчас умрет.

Глава 16
Катай, Телгар-Вейр, Битра-холд, Телгар

П'теро не умер, хотя несколько дней страстно желал умереть. Ему было мучительно стыдно за то, что позволил застать себя врасплох, за то, что подверг опасности М'ленга, за то, что из-за него пострадали драконы, - а ведь К'вин всех специально предостерег!.. Это было почти невыносимо. Пусть М'ленг и говорил, что П'теро спас ему жизнь - пришлось только зашить плечо, - но сам П'теро знал, что спас он его чисто случайно. Сит'а и Ормонт' пострадали от когтей и клыков напавших зверей, поскольку этих тварей оказалось не так-то просто утихомирить. Меранат'а получила укус в левую переднюю лапу и царапину на скуле. П'теро не смел посмотреть Зулайе в глаза. Коллит' В'ласта был изранен опаснее всех - нападавшая самка когтями могучих задних лап располосовала переднюю лапу дракона до самых костей. Схватка драконов со львами была яростной, поскольку львы драконов не боялись, к тому же в ней участвовал целый прайд из четырнадцати взрослых животных.
Меранат'а отреагировала на вопль Ормонт'а немедленно - даже не дожидаясь Зулайи. Госпожа Вейра остолбенела - драконы никогда так не поступают. Хотя потом, как рассказывал П'теро Леополь, она даже смеялась, поскольку в тот момент плавала, и, если бы королева выхватила ее из воды мокрую и голую, она оказалась бы в затруднительном положении. Тем не менее она очень быстро последовала за ней вместе с В'ластом, К'вином и другими, ответившими на призыв о помощи.
- Она тоже была немного расстроена, - продолжал Леополь, смакуя рассказ, - поскольку драконы порвали хорошую львиную шкуру в клочья... ну, то, что они не сожрали.
П'теро разинул рот.
- Драконы сожрали львов?
- Почему бы и нет? - усмехнувшись, пожал плечами Леополь. - На драконов набросился целый прайд. Но детенышей драконы не тронули, хотя кое-кто может подумать, что надо было перебить всех, кого найдут. В'ласт сказал, что Коллит' сказал, будто они очень вкусные, хотя и жесткие. Нажрались от пуза. Но Зулайя и правда хотела бы львиную шкуру себе на кровать.
П'теро содрогнулся. Ему не хотелось когда-нибудь увидеть что-либо напоминающее о львах.
- Не видел ты, как тебя сюда принесли, П'теро, - добавил Леополь, показав на комнату, которую отвели для лечения пострадавших всадников. - Чарант' сам нес тебя в передних лапах.
- Да? - Мучения П'теро лишь усилились.
- А бронзовый Квет' О'нея привез М'ленга. Твое крыло помогло доставить назад Ормонт'а и Сит'у. Их как-то навьючили на Гориант'а и Спелт'а. Знаешь, их здорово помяли.
П'теро кое-что слышал об этом полете от Ормонт'а который, спасибо ему, не стал упрекать своего всадника - чем еще сильнее его расстроил. Синий был очень благодарен своим друзьям за помощь, поскольку сам за своим всадником присматривать не мог. Все драконы - хотя Леополь этого не рассказывал - без устали убеждали Ормонт'а и Сит'у, что их всадники не умрут.
Вейр на скорую руку разбил лагерь для ухода за ранеными, поскольку некоторых, вроде П'теро и Коллит'а, нельзя было подвергать риску путешествия через Промежуток, пока раны не затянутся. К'вин послал в Форт за Кори, чтобы зашить самые тяжелые раны. Маранис прекрасно разбирался в лечении драконов, но ему нужна была помощь для ухода за ранеными всадниками. Отправили вестников в Телгар-Вейр, чтобы всех успокоить - поскольку драконы распространили весть о несчастном случае - и взять дополнительное оборудование для долгого пребывания в лагере.
Два молодых всадника совершенно случайно выбрали себе место для отдыха аккурат над логовом львиного прайда. П'теро вообще никогда не слышал слова "лев". И не услышал бы. За встречу со львами он мог поблагодарить Таббермана, поскольку львы и леопарды сбежали именно из Калузы и на воле прекрасно размножились. Они, с превеликим удовольствием сообщил ему Леополь, были в числе животных, с которыми экспериментировал Табберман.
Но П'теро это мало утешало. Чтобы глубокие раны от когтей и клыков могли затянуться, ему приходилось лежать на животе.
Он боялся, что М'ленг его разлюбит, поскольку тело его, изувеченное шрамами, перестанет быть совершенным Правда, М'ленга потряс героизм, с которым П'теро прикрыл его собой, и синий всадник решил не упоминать о том, что это получилось невольно. М'ленг тогда был без сознания, на затылке у него была большая шишка и глубокая ссадина, а потом добавилась рана на плече.
Зулайя прилетела как раз в тот момент, когда П'теро пытался вытащить из плеча М'ленга львиные когти, так что синий всадник не стал опровергать версию госпожи Вейра.
Тиша, пришедшая поутру дать ему сок кошачьей травы, нашла его в слезах, поскольку он был уверен, что теперь стал уродом и навсегда потерял М'ленга.
- Чушь собачья, сынок, - сказала она, гладя его по мокрым волосам и поднося соломинку, торчавшую из стакана с соком кошачьей травы, к его губам. - Он увидит, что тебе пришлось вынести ради его спасения. А все эти шрамы прекрасно зарастут, Кори тебя очень аккуратно заштопал.
Упоминание об искусстве старшего медика чуть не заставило его снова расплакаться. Столько хлопот - и все из-за него!
- Да, хлопот ты доставил много, но зато ты, парень, взбодрил всех и преподал всем хороший урок.
- Я? - Больше всего П'теро хотелось, чтобы ничего этого не было!
- Во-первых, драконы перестали считать себя неуязвимыми... они ведь не неуязвимы. Очень хороший урок в преддверии прихода Нитей, смею тебя заверить. Это охладит некоторые горячие головы, которые думают, что им придется всего лишь выдыхать огонь в нужном направлении. С другой стороны, Южный континент показал клыки...
- А Вейр выяснил что-нибудь насчет личинок? - внезапно спросил П'теро, вспомнив, зачем они вообще прилетали.
Тиша расхохоталась, затем быстро прикрыла рот ладонью, хотя палатка П'теро была в стороне от прочих.
- У тебя хорошая голова, парень, и храброе сердце. Да, размножаются быстрее, чем вся остальная живность.
П'теро потом узнал, что личинки распространились неровной волной еще на несколько километров на запад и юг в направлении Большого Барьерного Хребта. В песчаные почвы Посадочной площадки они продвинулись всего на несколько метров, что не слишком беспокоило агротехников, поскольку в первую очередь им хотелось сохранить пышные травы и леса.
- Значит, поездка прошла не впустую? - сказал П'теро, расслабляясь от действия кошачьей травы.
Тиша еще раз по-матерински погладила его, укутала мехом и проверила повязки на спине и ногах.
- Ни в коем разе, дорогуша. А теперь - спать. "Как будто после кошачьей травы можно не заснуть", - подумал П'теро и погрузился в сон, забыв о боли.
Раны П'теро поджили достаточно для перелета лишь недели через три. Полевой госпиталь заполучил новых пациентов, поскольку, кроме здоровенных голодных кошек, охранявших свою территорию, Южный континент таил и другие опасности. Многие познакомились с солнечным ударом, кто-то обгорел на пляже, случались мелкие травмы. Леополь занозил ногу, рана воспалилась, так что ему пришлось лежать под одной кровлей с П'теро, пока гной не вышел.
Тиша и еще одна женщина подхватили лихорадку, и Маранису снова пришлось посылать в Форт за более опытным медиком. Вторая женщина оправилась через несколько дней, а вот Тиша провалялась куда дольше, исходя потом, худея и слабея. Маранис не в шутку беспокоился за нее. К'вин послал в Исту за кораблем, чтобы отправить Тишу на север, поскольку на драконе в таком состоянии перевозить ее было нельзя.
Ее болезнь угнетала всех.
- И не узнаешь порой, насколько любишь человека, - сказала Зулайя, придя проведать выздоравливающих, - пока вдруг он... не покинет тебя.
Ее слова пронзили душу П'теро. И не было рядом Тиши, чтобы утешить его. Но зато в палатку внезапно ворвался М'ленг.
- Как ты можешь так зацикливаться на себе? - напряженным, гневным тоном сказал зеленый всадник.
- Что?
- Тиша заболела не из-за тебя. Леополь ходил босиком, хотя ему сказали, чтобы не дурил, так что его заноза - тоже не твоя заслуга. Ты не виноват даже в том, что мы высадились именно на ту скалу. Просто не повезло, и я не хочу больше волновать Сит'у с Ормонт'ом. Ты меня слышишь?
П'теро разрыдался. Все верно - М'ленг больше не любит его.
Но тут М'ленг нежно обнял его и прижал к груди, гладя и целуя.
- Не будь ты таким тупым идиотом, ты, тупой идиот! Как я могу не любить тебя?
Потом П'теро не понимал, как он вообще мог усомниться в М'ленге.
Когда пациенты вернулись в Телгар-Вейр, Тиша уже вновь заправляла нижними пещерами. Хотя одежда теперь болталась на ней, но за время плавания от устья Рубикона она загорела, и вид у нее был совершенно здоровый.
Синие и зеленые всадники крыла навели порядок в вейрах П'теро и М'ленга и обновили их, перекрасив стены и повесив новые занавески. Старые подушки заменили новыми.
- Тиша сказала, что тебе довольно долго придется сидеть на чем-нибудь помягче, - хихикал в кулак 3'гал - Леди Сальда дала нам перья, собранные в конце Оборота.
Потом любовник 3'гала Т'сен вынул из-за спины какой-то предмет. П'теро озадачился. Что-то вроде подушки с очень длинными ремешками.
- Это еще что?
З'гал расхохотался. Это разозлило Т'сена, который нахмурился и сунул предмет в руки П'теро.
- Да чтобы сидеть, конечно же. Как раз входит между шейными гребнями. Мы проверили.
Запоздало, но горячо, насколько мог, П'теро поблагодарил Т'сена за полезнейший подарок. Не то чтобы у него слишком болели ягодицы, но мускулам спины и ног требовались массаж и упражнения, чтобы вернуть им прежнюю силу. Конечно, М'ленг ухаживал за ним и старательно массировал, но П'теро беспокоился, что не успеет оправиться до начала Падения Нитей. М'ленг отделался куда легче. Он-то не пропустит и дня.
Для маленькой вечеринки в Вейре в честь возвращения П'теро М'ленг принес вино, печенье и сыр и показал другу плоский пакет. Глаза его сияли, пока П'теро с любопытством разворачивал сверток.
- Иантайн вернулся, знаешь? - сказал М'ленг, затаив дыхание наблюдавший за каждым движением П'теро.
Остальные всадники тоже были заинтригованы, и П'теро понимал, что им не терпится увидеть его реакцию.
Конечно, когда он развернул картину, она оказалась вверх ногами. П'теро перевернул ее и ошеломленно застыл. У него глаза чуть на лоб не вылезли, когда он увидел, что там изображено.
- Но... но... Иантайна же там не было!
- Удачно, правда? - сказал 3'гал. - Он все верно изобразил? М'ленг все рассказывал и рассказывал... П'теро не знал, что и сказать, так он был ошарашен. Он был готов правую руку отдать, чтобы все было именно так! Лев рвал ему спину, М'ленг лежал под ним, другие львы взбирались по склону, и по их позам и мордам явно читались их намерения, в разинутых пастях сверкали клыки, не уступающие драконьим. П'теро защищал любовника. Полуобернувшись, он кулаком замахивался на льва. Оба всадника были полностью одеты, но эта погрешность против истины была сущей мелочью по сравнению со всем остальным.
- П'теро? - взволнованно спросил М'ленг. Синий всадник сглотнул.
- Не знаю, что и сказать!
"А я где?" - поинтересовался Ормонт', очевидно, воспользовавшись глазами всадника. Драконы порой такое могут.
- А вот! - П'теро показал на драконов высоко в небе. Крылья сложены для посадки, когти выпущены, готовые схватить нападающих, глаза полыхают бешеным красным и оранжевым пламенем.
- Конечно, я был без сознания, - говорил М'ленг, - но Сит'а и Ормонт' наверняка именно это и делали. Разве не так? - И он ткнул П'теро в бок.
- Да-да, - торопливо сказал П'теро. Наверное, так и было, хотя он этого и не видел, поскольку смотрел совсем в другую сторону. - Все произошло так быстро... Но Иантайн... он так сумел все это изобразить - это же просто сверхъестественно! - В его голосе звучало неподдельное восхищение.
- А там, - показал на стену М'ленг, - мы даже крючок приладили, чтобы ты мог ее на стену повесить.
- А может, ты себе ее возьмешь? - с надеждой предложил П'теро.
- А у меня уже есть копия. Иантайн написал две картины, каждому по одной, - сказал М'ленг, горделиво улыбаясь любовнику.
Так что пришлось П'теро повесить злополучное напоминание о худшем дне в его жизни на стену, чтобы видеть ее каждое утро всю оставшуюся жизнь.
- Ты и не знаешь, что это для меня значит, - сказал он, и это тоже было правдой.
Никто не удивился, что он в ту ночь напился в стельку.
"Иантайн прилетает", - сказал своему всаднику Чарант'.
- Меранат'а мне уже говорила, - заявила Зулайя, прежде чем К'вин успел открыть рот. - Он хочет узнать все о нашем путешествии на юг.
- Я думал, он отказался от мысли потренироваться на Первой волне Падений на юге, - сказал К'вин. Он говорил нарочито неуверенно.
Зулайя приложила палец к губам и показала на спящую Меранат'у, дав знак К'вину скрыть свои мысли от
Чарант'а, который был снаружи.
- Меня-то обманывать не надо, Кев, - погрозила она ему пальцем. - Вы с Б'нуррином в лепешку разобьетесь, чтобы только участвовать в первой встрече с Нитями, даже если первая волна пройдет на юге, где ничто не пострадает. Или, точнее, где спасать нечего и некого.
- Но личинки еще не распространились по всему Южному континенту. Ты же сама знаешь.
- Это совсем другое, чем увидеть Нити впервые за двести лет.
Он ответил на ее задорную улыбку сконфуженной усмешкой.
- Нам не нужно "распалять" драконов и все такое, - сказал он.
- Да, но ведь ты не хочешь, чтобы С'нан пилил тебя до конца дней твоих? А так и будет, если у предводителя Вейра - у тебя - в башке одни заскоки.
К'вин смерил ее долгим взглядом.
- Не говори мне, что тебе по вкусу, что Сараи выведет королевское крыло во время Падения раньше, чем ты.
Зулайя качнулась в кресле, и К'вин понял, что укол достиг цели. Но ей хватило мужества ответить улыбкой.
- Мы даже не знаем, что на уме у Б'нуррина, - сказала она.
У него на уме было именно это. И когда Зулайя и К'вин перечислили ему все проблемы, с которыми они столкнулись в злосчастном путешествии на юг, он только укрепился в своем намерении.
- Во-первых, - сказал Б'нуррин, также оградив свои мысли от драконов, - мы нигде не будем приземляться. И я не думаю, что туда надо отправляться целыми крыльями, Кев, - быстро добавил он. - Непохоже, что есть смысл сражаться с первым настоящим Падением - чем бы оно ни оказалось...
- Ты надеешься, что С'нан первым не пойдет, - сказала Зулайя, плотоядно усмехаясь.
- Именно, - коротко ответил Б'нуррин. - Откровенно говоря, он меня достал. Не вижу ничего опасного в том, чтобы посмотреть. То есть... - он помолчал, успокаиваясь и глядя в упор в глаза К'вину, - буду откровенен до конца. Боюсь, как бы мне не пришлось менять штаны по десять раз на дню, когда мне придется вести Вейр во время первого Падения.
- Да я сам боюсь, - весело признался К'вин. Краем глаза он заметил выражение удовлетворения, промелькнувшее на лице Зулайи. Наверняка покойный Б'нер никогда такого не говорил...
- И я думаю, что если я хотя бы раз посмотрю на это до того, как полезу в драку очертя голову и ничего не зная...
- Любой, кто не боится Нитей, - полный дурак - вмешалась в разговор Зулайя.
- Это точно, - кивнул ей с усмешкой Б'нуррин. - Ну, так вы летите со мной?
- Ведь если мы оба полетим, то никто потом не будет слишком наезжать на другого? - спросил К'вин глядя в упор на Зулайю.
Б'нуррин поскреб подбородок.
- Да. Я догадываюсь о величине угрозы.
- Мы первые, с кем ты говорил?
Б'нуррин фыркнул.
- Ну, уж к С'нану я точно с этим больше не сунусь, после того как он дважды надавал мне по ушам. Я подумал, что вы согласитесь охотнее, чем Д'миэль, хотя, как вы знаете, М'шалл наверняка тоже полетит. Если с погодой в Форте и Плоскогорье не повезет, то Первое Падение, с которым мы столкнемся, пройдет над Бенденом.
- М'шалл будет посговорчивее, - сказала Зулайя, - хотя он последний, в чьих способностях стоит сомневаться.
- Это верно, - сказал Б'нуррин, заводясь. - Но если так смотреть, старый С'нан встретит Первую волну над Фортом, так что, прежде чем с ним говорить, мы должны сами попробовать. - Предводитель Айген-Вейра улыбнулся так по-мальчишески, что даже К'вин хмыкнул.
- Сколько времени между южной Первой волной и нашей? - спросил он. Он с изумлением увидел, что Зулайя разворачивает на столе карту Телгар-Вейра.
- Недели две, - сказала она.
- Значит, можем слетать, посмотреть и нисколько не подвергнуть опасности готовность наших Вейров, - сказал Б'нуррин.
- Первое вероятное Падение над Фортом - седьмое по всей планете. Четвертое придется на Посадочную площадку, - продолжала Зулайя, пальцем чертя полосы прохождения волн. - Пятая не подойдет, а шестая начнется как раз в устье Райской реки, неподалеку от того места, где мы только что были.
- А первые три? - спросил Б'нуррин, вытягивая шею, чтобы лучше видеть. - О, не так уж хорошо в смысле четких координат, не так ли? - Затем посмотрел прямо в глаза К'вину. - Вы летите со мной?
- Я - да, - решительно сказал К'вин, намеренно не глядя на Зулайю.
- Думаю, я тоже, - сказала она, удивив обоих. И когда они в изумлении воззрились на нее, она добавила:
- Королевы летают гораздо ниже, чем остальные крылья. Так что мне легче будет менять штаны, но это не значит, что мне хочется их менять. - И когда они оба с облегчением ей улыбнулись, она спросила:
- Значит, и Шанна полетит?
Еще шире расплывшись в улыбке, Б'нуррин сказал:
- Только если полетишь ты.
- Ну, хоть у кого-то из Айген-Вейра есть здравый смысл, - сказала Зулайя. - Давай поразмыслим над этой идеей пару деньков. Просто для уверенности.
- А кто про нас узнает, если мы ни словечка не скажем? - спросил Б'нуррин, оглядываясь на спящую Меранат'у.
Поулин взял Джемсона с собой в Битра-холд. Старейший из лордов до сих пор злился на сына за то, что он участвовал в низложении Чокина. Но он не мог ни в чем упрекнуть сына за руководство холдом в течение двух месяцев своей болезни. Отдых и вправду вернул Джемсону здоровье, хотя терпимости не прибавил.
Перемены в Битре были видны сразу - с той минуты, как Магрит' опустился во дворе и Вергерин торопливо вышел им навстречу, чтобы поприветствовать гостей. Он был наготове.
С'нан настаивал на том, чтобы ему позволили сопровождать двоих лордов-холдеров, поскольку он, как и Джемсон, был просто ошарашен скоростью, с которой провели процедуру низложения.
- Ничего себе! - воскликнул предводитель Форт-Вейра, глядя по сторонам. Магрит' тоже озирался, и Поулин с трудом подавил улыбку, поскольку дракон смотрел в одну сторону, а его всадник - прямо в противоположную.
Двор был чист и опрятен, снег выметен, щели между булыжниками заделаны свежим цементом. Вдоль дороги уже не росли кусты и сорные деревья. Ряды строений .вдоль дороги были покрыты новыми слюдяными крышами, трубы отремонтированы, металлические ставни покрашены заново, и все явно было в прекрасном рабочем состоянии. Хотя некоторые из верхних окон холда были накрепко закрыты ставнями, фасад уже не оплетали засохшие виноградные лозы. Солнце отражалось от солнечных панелей, почищенных и отремонтированных.
Под крышей недавно построенного склада были сложены контейнеры для ашенотри, так чтобы их было удобно брать. По стенам на штырях были аккуратно развешаны шланги и насосы. Кальви говорил Поулину, что его в первую же неделю правления Вергерина попросили поставить в Битру все надлежащее. А неделю спустя он отправил лучших своих учителей провести инструктаж по использованию инвентаря и уходу за ним.
Вергерин был одет нарядно, его брюки и куртка были сшиты из прочного материала. По всей видимости, перед приездом гостей он работал. Он сердечно приветствовал Поулина и вежливо представился Джемсону, который ответил ему довольно холодно.
- Вы много сделали с тех пор, как возглавили холд, Вергерин, - сказал Поулин, давая ему понять, что общественное мнение - на его стороне. - Честно говоря, я и не думал, что такое возможно.
- Ну, - усмехнулся Вергерин как мог обаятельнее, - я нашел-таки сокровищницу Чокина, так что смог нанять мастеров. Даже ближайшие холдеры никак ко мне не привыкнут и... мнутся.
- Скорее, боятся, - сухо ответил Поулин.
- Да уж... но я делаю, что могу, снабжая их материалами, чтобы они сами провели у себя ремонт. Холд в жутком состоянии, сами знаете.
Джемсон что-то проворчал, но у него глаза на лоб полезли, когда он увидел порядок и чистоту в первой гостиной. С'нан одобрительно хрюкнул и даже провел пальцами по широкому столу с красивым зимним букетом из ягод и листьев. Слуга в новенькой ливрее, на которой еще виднелись слежавшиеся складки, спешил через гостиную с большим подносом.
- У меня в кабинете очень уютно, - сказал Вергерин и знаком пригласил их войти.
Поулин отметил, что тяжелые деревянные двери блестят от масла, а бронзовые части ярко отполированы. Интерьер полностью изменился. Теперь там стояли столы, стеллажи и книжные шкафы. К внутренней деревянной стене была прикреплена масштабная карта Битра-холда, под ней - карта Северного континента и, как ни странно, долины Стенг. Неужто Вергерин намерен вновь открыть там шахты? В очаге полыхал огонь, три мягких кресла уютно расположились рядом, а низенький столик явно ждал подноса. В полированных металлических вазах на подоконнике в глубоком оконном проеме стояли ветки с ярко-оранжевыми ягодами и вечнозеленые растения - комната при Вергерине изменилась до неузнаваемости.
- Вот кла, отличный бульон - рекомендую, и вино, подогретое до комнатной температуры. - Вергерин жестом пригласил гостей садиться.
- У вас и повар новый, Вергерин? - спросил Поулин и показал на дымящийся кувшинчик. Вергерин усмехнулся. - Я тогда попробую бульон.
Джемсон тоже не отказался, но С'нан пожелал кла.
- Помните заднюю лестницу, Поулин? - сказал Вергерин, тоже взяв горшочек с бульоном и пододвигая себе простое кресло.
- Помню. Неужто там и были деньги?
- Да, в одной из ступеней. - Вергерин хмыкнул. - Чокин, наверное, забыл, что я знаю об этом тайнике. Это оказалось неоценимой поддержкой - я и незаконные налоги людям вернул, и запасов прикупил. Чокин только одну вещь делал как надо - вел записи. И я точно знаю, сколько он вытряс из своих людей.
Джемсон осторожно прокашлялся.

Предыдущая страница 15 Следущая страница


Глаз дракона

- Да, именно так, лорд Джемсон, - сказал Вергерин. - У них в кладовках запасов на зиму не хватит, что уж говорить о подготовке к Прохождению. Я до сих пор выгребаю лишнее из закромов Чокина. - Он невесело рассмеялся. - Чокин все пятьдесят лет Прохождения мог бы просидеть, не вылезая из холда, на своих запасах. А вот его люди и года не протянули бы, кроме тех, кто сумел сохранить что-то для посева. Битру построили уже после окончания Первого Прохождения, тут гидропонных навесов нет, хотя контейнеры внизу есть.
Джемсон снова хрюкнул.
- А игры? Вы их прикрыли?
- И тут, и везде, - сказал Вергерин. чуть покраснев - Я не прикасался к костям или картам с той самой приснопамятной игры с Чокином.
- А его игроки?
Вергерин мрачно усмехнулся.
- У них был выбор - подписать со мной новый контракт, поскольку старый я учитывать не стану, или идти на все четыре стороны. Мало кто ушел.
С'нан выдавил хриплый смешок.
- А кто бы ушел, рискуя оказаться под открытым небом во время Падения? Вы верно поступили, Вергерин. - Он согласно кивнул.
- У вас появился второй шанс, Вергерин, - наставительно поднял палец Джемсон. - Постарайтесь не упустить такую удачу. - Он допил бульон и встал. - С вашего позволения мы отправимся на краткую инспекцию холдов.
- Конечно. - Вергерин торопливо встал, отодвигая кресло. - Верхом...
- Нет-нет, - отмахнулся Джемсон. - Не надо нас сопровождать. Лучше, если мы будем одни.
- Джемсон! - начал Поулин, поскольку лорд Плоскогорья повел себя на редкость невежливо.
- Конечно, как пожелаете. - Вергерин знаком попросил их остановиться у карты и показал направления. - Мы сумели провести неотложный ремонт всех холдов, не слишком далеко отстоящих от главных дорог. А вот этим, в горах, придется подождать помощи. Не могу злоупотреблять щедростью Бенден-Вейра, хотя М'шалл куда более отзывчив, чем я думал.
- Эта отзывчивость ему выгодна, - жестко сказал С'нан, не упустив возможности уколоть предводителя Вейра.
Джемсон открыл было дверь в холл и резко остановился, увидев противоположную стену, так что Поулин чуть не врезался в него. Джемсон пробормотал что невнятное и, ткнув в стену, обернулся к Вергерину.
- Какого черта вы повесили этот портрет здесь? - спросил он, кипя от ярости.
Поулин и С'нан заглянули в проем, и Поулин не сумел удержаться от смеха.
- Когда же Иантайн успел... переписать его? - спросил он широко улыбавшегося Вергерина.
- Вчера получил. - Вергерин пересек зал и остановился рядом с портретом. - Сходство сейчас поразительное.
На мгновение повисло молчание. Все смотрели на портрет, который теперь совершенно честно изображал прежнего владельца Битра-холда с его близко посаженными глазками, дурным цветом лица, редкими волосишками и бородавкой на подбородке.
С'нан фыркнул.
- И зачем вы поместили сюда его физиономию, лорд Вергерин?
- Во-первых, чтобы помнить о том, как не надо управлять Битрой, и, во-вторых, потому, что традиция такая - вывешивать портреты прежних лордов-холдеров. - Он показал на лестницу, на стене вдоль нее висели портреты прежних владельцев холда.
Джемсон несколько раз хмыкнул.
- А Чокин? Как он поживает?
Поулин пожал плечами и посмотрел на С'нана.
- Ему дали все, что ему нужно, - сказал предводитель Вейра. - Незачем злить его в изгнании дальнейшими контактами.
- А его дети? - спросил Джемсон, холодно сверкнув глазами.
Вергерин усмехнулся.
- Здоровье у них стало получше, то же самое с благополучием и самодисциплиной.
- Последнего им очень не хватает, - сказал Поулин.
- Вы удивитесь, лорд Поулин, - лукаво улыбнулся Вергерин.
- Как-нибудь переживу.
- Как ветку согнут, так она и растет, - благочестиво проговорил Джемсон.
- Туда, - показал Вергерин, приложив палец к губам.
Он провел их по коридору, туда, где прежде, как помнил Поулин, была игровая комната. Они услышали приглушенное пение - Поулин тут же узнал одну из последних мелодий Колледжа. Подойдя поближе, они услышали последние слова "Баллады о долге".
Вергерин осторожно приоткрыл дверь в неузнаваемо изменившуюся комнату. Ученики - их оказалось намного больше, чем Поулин ожидал, - сидели спиной к дверям. Учитель - Поулин с удивлением узнал в нем Иссони - кивнул в знак приветствия, продолжая отбивать такт.
Детские голоса - даже тех, кто не умел держать мелодию, - звучали очень трогательно. Возможно, из-за невинности и простодушия, с которыми они пели песню. Даже Джемсон заулыбался, но ведь пели они сейчас как раз об ответственности лорда-холдера.
- А которые из битранского рода? - шепотом спросил Поулин Вергерина.
Тот показал, и только тогда Поулин узнал их - девочки с одной стороны хора, мальчики - с другой. Одеты они были куда лучше прочих, но слушали учителя с не меньшим вниманием, чем другие. И пели они очень охотно - у старшей девочки был пронзительный голос.
"Как и у ее мамаши", - подумал Поулин.
Вергерин с усмешкой увлек их обратно в коридор.
- Иссони был прав - этим детям нужно с кем-то соревноваться. Детям из холдов стимула не надо, они сами хотят учиться, а Чодон не желает, чтобы дети простых холдеров учились лучше, чем он. Да, по-прежнему и визгу хватает, и нытья, и злости, но Иссони получил от меня позволение разбираться с ними своими методами. И разбирается. Очень эффективно.
- А Надона? - спросил Поулин.
Брови Вергерина поползли вверх.
- Она учится тому же, что и дети, но соображает она уж очень туго, как говорит Иссони. Она сейчас у себя. - Он показал головой на верхний уровень. - Она не хочет выходить.
- И оставила всю работу вам одному? - насмешливо спросил Поулин.
- Именно так.
- Хм-м, так я и думал, - пробормотал Поулин и начал застегивать куртку для верховой езды, выражая готовность отправляться в инспекционную поездку. - Вы готовы, Джемсон?
Джемсон что-то пробурчал, но то, что вопросов он задавать не стал, Поулин счел добрым знаком.
Когда они покинули дом, они увидели, что мужчины и женщины разбирают контейнеры огнеметов.
- Я назначил учения. Приходится - ведь время упущено, - объяснил Вергерин.
Джемсон и С'нан обменялись такими недоуменными взглядами, что Поулин еле удержался от смеха. А Вергерин перехватил его взгляд и подмигнул. Затем вежливо попрощался с гостями и отправился к наземной команде.
- Ну, кое-что он усвоил, - ханжески протянул Джемсон, когда они спускались по ступеням к ожидавшему их бронзовому дракону.
- Да, похоже, усвоил, - сказал С'нан и слегка нахмурился. - И все же мне не нравится, что он не тронул Чокиновых игроков. Попомните мои слова, на Встречах они нам еще доставят хлопот.
- Не больше, чем всегда, - ответил Поулин, исподтишка помогая Джемсону взобраться на высокое плечо Магрит'а. - Может, даже поменьше, поскольку Чокин не будет заставлять их выжимать все деньги из ничего не подозревающих лопухов-холдеров.
- В Вейре никаких игр не допущу! - как всегда напыщенно, проговорил С'нан.
Поулин молча взобрался на дракона, надеясь, что им хватит краткого облета, чтобы убедить С'нана в компетентности Вергерина и обоснованности смещения Чокина. Самого Поулина вполне удовлетворил краткий визит. Особенно ему понравился портрет Чокина. Надо послать весточку к Иантайну в Телгар-Вейр - Бриджли сказал, что художник вернулся туда, как только закончил работу в Бенден-холде, - и спросить, когда они с супругой смогут заказать ему портреты.
Поулин был очень доволен тем, что составил компанию Джемсону. Он надеялся, что вскоре леди Тэа сообщит ему наконец, что Галлиан вышел из опалы.

***

- В одиночку ты весь мир от Нитей не спасешь, П'теро, - говорил К'вин, гневно глядя на молодого синего всадника. Он едва держал себя в руках. У П'теро начисто отсутствовал здравый смысл. - Ты не сможешь запечатлить М'ленга. Если ты собираешься также вести себя во время Падения, то, думаю, ты очень долго будешь мальчиком на побегушках и не более того.
- Но...но...
- К тому же, - К'вин почти ткнул пальцем в нос юноши, - Маранис говорит, что твои раны плохо заживают из-за того, что ты преждевременно вернулся к полетам.
- Но... - Глаза П'теро расширились от страха перед гневом предводителя Вейра. Он вцепился в гребень дракона, чтобы не упасть. Подушка, которую подарил ему Т'сен, соскользнула, поскольку завязки провались во время упражнений. Она была в крови.
- А ну, слезай. Немедленно! - прорычал К'вин, показывая П'теро на землю. - Быстро!
П'теро повиновался быстро, как мог. Однако у него все затекло от долгого сидения во время маневров к тому же его раны на спине и ягодицах открылись. К'вин поддержал его, схватив за плечо и повернул к себе.
- Не только свежие пятна, но и засохшие, - сказал он звенящим от злости и презрения голосом. - Ты свободен.
- Но... но.... Нити же почти уже падают! - в ужасе воскликнул П'теро, чуть ли не плача от разочарования и страха, что ему не удастся показать М'ленгу свою истинную отвагу. Не случайную, как во время схватки с львами, но настоящую самоотверженность во время воздушных боев с Нитями.
- Парень, они пятьдесят лет падать будут. Этого хватит, чтобы и ты, и Ормонт' успели испугаться! А теперь немедленно к Маранису. Ты списан на землю!
- Но я должен быть в крыле, которое встретит первую волну Падения! - в муке вскричал П'теро.
- Так ты туда не попадешь. Топай к Маранису! К'вин не стал ждать, пока П'теро выполнит приказ. Он понесся по чаше кратера прочь, поскольку желание вбить в башку синего всадника немного здравого смысла было таким яростным, что лучше бы ему находиться от П'теро подальше.
"Ормонт' пытался удержать его сегодня от полетов", - сказал Чарант'.
К'вин остановился, смерил гневным взглядом своего бронзового, который растянулся на своем ложе у стены Вейра, греясь в лучах зимнего солнца.
"Тогда ты не лучше их!" - К'вин с удовольствием увидел, как Чарант' испугался его гнева.
"С этой минуты ты будешь сообщать мне - сразу же! - когда любой из всадников или драконов хоть на йоту не готов к исполнению своего долга. Понял?"
Чарант' завращал глазами, желтый цвет тревоги окрасил их голубизну. В голосе его звучало раскаяние.
"Я больше не подведу тебя".
"Будь они в настоящей опасности, я бы не пустила их". - сказала Меранат'а, вступая в разговор.
"А тебя я не спрашивал!" - К'вин был так зол, что даже не подумал, не обидит ли он Меранат'у или ее всадницу. Но он не собирался терять всадников из-за дури или пустого бахвальства. Им предстояло пятьдесят лет сражаться с Нитями! Он не позволит им рисковать своим здоровьем из-за дурацкого представления о том, что такое настоящая отвага!
"Если ты думаешь, что я могу подвергнуть опасности хоть одного всадника..."
К'вин трижды взбегал по лестнице, ведущей в Вейр золотой королевы, и спускался обратно, пытаясь обуздать свою ярость, прежде чем встретится лицом к лицу с Зулайей и объяснит ей, почему осмелился говорить с ее королевой в таком вызывающем тоне.
"Я должен знать обо всех больных драконах и всадниках всегда, в любое время, Меранат'а, и ты не можешь не понимать этого, иначе, во имя Первого Яйца, зачем же ты королева?"
- Затем, что я ее всадница! - вылетела наружу Зулайя. - Как ты смеешь так говорить с моей королевой? - возмущенно сверкала она глазами.
- А как она смеет скрывать от меня информацию? Зулайя изумленно уставилась на всадника. К'вин никогда не упрекал ни ее, ни Меранат'у, хотя в душе она признавала, что у него порой бывали на то законные основания и в некоторых случаях ей трудно было бы оправдаться.
- Ты знаешь, в каком состоянии П'теро? - рявкнул он, и она попятилась в Вейр. В гневе он был великолепен - горящие глаза, жесткое лицо, прямо-таки воплощенная ярость.
- Тиша сказала, что Маранис недоволен тем, что он вернулся к своим обязанностям. Новая кожа на шрамах еще слишком тонкая...
- И ты мне ни слова не сказала?
- Он же всего-навсего синий всадник...
- ДЛЯ МЕНЯ ВСЕ МОИ ВСАДНИКИ ВАЖНЫ! - взревел К'вин, стискивая кулаки и пряча руки за спину чтобы не разломать что-нибудь, дав выход своей ярости. - Через два дня начнут падать Нити. Мне нужен весь Вейр в полной боеготовности! Я должен быть уверен во всех, кто встретит Нити через два дня! Мне не нужны секреты, увертки и...
- К'вин. - Зулайя протянула к нему руки. - Кев, все в порядке. Вейр готов - возможно, ты даже слишком затянул гайки, но все к лучшему...
- Все к лучшему? - Он отшвырнул ее руку. - Когда больные всадники берут на себя обязанности, которые они не смогут выполнять из-за своего физического состояния?
Он зашагал взад-вперед, а Зулайя наблюдала за ним с улыбкой гордости. Он станет великолепным предводителем, куда лучше, чем был Б'нер.
Он внезапно остановился совсем близко к ней, глядя ей прямо в лицо глазами, сверкающими от гнева и разочарования.
- И чему ты сейчас улыбаешься? - с подозрением спросил он, поскольку в ее улыбке было что-то такое, чего он никогда прежде не видел.
- Тому, что ты полностью держишь себя в руках, - ответила она, продолжая улыбаться.
- Да неужто?
И тут он сделал то, чего она всегда так ждала, - обнял ее и стал целовать со всей властностью мужчины, поредводителя Вейра, без капли робости или почтения. Именно этого она всегда и добивалась.
К'вин полностью держал себя в руках и на следующее утро, еще до рассвета, когда Меранат'а сказала ему, что Б'нуррин и Шанна ждут их.
- Чего ждут? - спросил К'вин, неохотно высвобождаясь из объятий Зулайи и протягивая руку за брюками. "Пора лететь", - добавил Чарант'.
- Куда? - ворчливо протянул он.
- Куда? - сонно вторила ему Зулайя.
"Они говорят - на юг", - отозвались Меранат'а и Чарант'.
И тут К'вин вспомнил. Сегодня они отправляются смотреть на Нити. Он много раз очень спокойно повторил это слово в уме так, чтобы Чарант' не слышал его. Оба дракона спали, когда Б'нуррин приезжал к ним. Это хорошо, потому что иначе весь Вейр знал бы об их планах.
- Б'нуррин хочет, чтобы мы летели с ним, - сказал К'вин, бросив на Зулайю предостерегающий взгляд. Она на мгновение нахмурилась, затем ее лицо прояснилось.
- О!
С заговорщической улыбкой она выскользнула из постели, закутавшись в одеяло, и пошла за летной одеждой.
Когда они столкнулись друг с другом в процессе одевания, она вдруг притянула его голову к себе и прошептала ему прямо в ухо:
- Я могу взять свой огнемет...
- Ты лучше напиши себе на лбу, куда мы летим - прошептал он в ответ. - Мы просто летим посмотреть
- Да, посмотреть. - Затем, уже громко, спросила:
- Где мы встречаемся с Б'нуррином, Меранат'а?
- Ты что, забыла? - К'вин схватил ее за руку и встряхнул. Затем прошептал:
- Посадочная площадка.
- О, как я могла забыть?
Если сторожевой дракон, дежуривший на краю чаши, и удивился тому, что предводители Вейра задолго до рассвета тайком покидают Вейр, то спрашивать ничего не стал. Всадники весело помахали ему, пролетая мимо.
"Иантайн говорит, по счету "три" уходим в Промежуток", - сказал своему всаднику Чарант', весьма озадаченный происходящим.
"Идем к Посадочной площадке", - ответил К'вин, глядя на Меранат'у. Зулайя подняла большой палец, показывая, что получила то же послание. Представив себе высохший язык бесплодного вулканического пепла, тянущийся от горы Гарбен до залива Монако, К'вин три раза кивнул.
"Вперед!"
Чарант' внезапно загудел глубоким низким тоном, а в уме у К'вина раздалось удивленное "О!". К'вин ощутил, что дракон вздрогнул. В результате он не слишком удивился, как мог бы, увидев, что воздушное пространство вокруг него и Меранат'ы с Зулайей заполнено под завязку. Только чутье помогло им избежать столкновения. К'вин посмотрел по сторонам и увидел, что нет только С'нана и Сараи, хотя они могли быть среди тех, кого он заметил краем глаза, хотя и не узнал до того, как они ушли в Промежуток. В свете южного солнца К'вин видел синий, коричневый и даже два зеленых бока, прежде чем они исчезли. Похоже, сюда прилетели не только предводители Вейров и их драконы - он насчитал около тридцати бронзовых и коричневых.
Это было уж слишком для его чувства юмора. Хорошо, что он прикрепил ремни безопасности. Его разобрал такой хохот, что он просто шатался вперед-назад между гребнями Чарант'а. Что, все всадники Перна поддались соблазну прилететь сюда нынешним утром? Конечно, местоположение Посадочной площадки знали все, но чтобы вдруг столько народу независимо друг от друга решило прилететь сюда в одно и то же время? Наверное, каждый из них уверен, что он один такой умный.
Хохотал не только К'вин - все до единого. Сейчас ему куда сильнее угрожала опасность обмочиться от хохота, а не от страха. Страх. Это напомнило ему, зачем он здесь. И снова - это было общее ощущение. Все перестали смеяться, и всадники с драконами повернули к северу.
Вот оно! Многократно описанный серебристый туман на верхнем уровне голубого неба. Ни один дракон не шевельнул крылом, ни один всадник не дрогнул, когда серебристый туман начал падать в море. Нити!
Все так легко их узнали...
"Нити!"
Казалось, это слово одновременно отдалось гудением в груди каждого дракона. К'вину пришлось вцепиться в шейный гребень Чарант'а, когда тот рванулся вперед к врагу, для борьбы с которым была предназначена его жизнь.
"У меня нет огненного камня! Как я буду их жечь? В чем дело? Зачем ты привел меня сюда, когда тут Нити, а я не могу их сжечь?"
"Все в порядке, Чарант'. Мы прилетели сюда смотреть. Увидеть".
"Но это же Нити! Я должен жевать камень, чтобы выдыхать пламя. Почему я не могу выдыхать пламя, когда это НИТИ!!!"
Дико озираясь, К'вин понял, что не у него одного такие сложности. Драконы рвались вперед, пытаясь перехватить Нити.
"Я достаточно видел, Чарант'. Летим назад. В Телгар" "Но - НИТИ?" Бронзовый дракон умолял, он был
Сбит с толку, потрясен невозможностью немедленно ринуться в бой.
"Мы уходим. Немедленно!"
"Уходим? Но мы же не сражались с Нитями!"
"Не здесь и не сейчас, Чарант'".
К'вину понадобилась вся его сила воли и моральная сила, все доверие Чарант'а, чтобы преодолеть страстный протест бронзового. Внезапно Чарант' приостановил полет навстречу Нитям.
"Хорошо". Так упрямый ребенок скрепя сердце, со слезами повинуется приказу старшего.
"Что?"
"Королевы говорят - мы должны лететь к Красному холму".
"Так летим". К'вин не стал оспаривать приказ, радуясь, что хоть кому-то драконы подчинились.
Холм был местом учений Нижнего Керуна. Лакколитовый купол трудно было не узнать - он упоминался во всех программах обучения молодежи Вейров. И здесь неудачливые зрители сумели все же посадить своих драконов. Даже глаза королев вращались, пылая красным и оранжевым, некоторые бронзовые были так охвачены гневом, что глаза их буквально пульсировали злобным пламенем и вращались невероятно быстро. К'вин был почти счастлив, соскочив с шеи Чарант'а. Но и он, и остальные предводители Вейров обязательно касались лапы, или морды, или плеча дракона, поскольку нужен был хоть какой-то контакт. Вокруг них образовали широкий внешний круг другие бронзовые и коричневые всадники, которые тоже "спаслись", - они оставались верхом, гладили и утешали своих драконов, в то время как предводители в центре обсуждали ситуацию. Первым нарушил молчание М'шалл.
- Итак, хороший замысел вышел боком, - смеясь, сказал он. - Ну и мудрилы мы все.
- Мы забыли одно простое правило, - добавила Ирена, снимая летный шлем. Лицо ее было все еще бледным от страха.
К'вин посмотрел на Зулайю, стиравшую пот с лица, и понял, что всадницам королев дорогого стоило уговорить своих золотых отдать приказ повернуть назад.
- Драконы знают, что им делать во время Падения, - кивнул М'шалл. И расхохотался.
К'вин усмехнулся, услышал басистый смех Г'дона и решил, что сдерживаться больше нет смысла. Б'нуррин хохотал так, что ему пришлось схватиться за руку К'ви-на, чтобы не упасть. Даже Д'миэль был смущен, но смех Лоры был настолько заразителен, что он не выдержал и рассмеялся. Всадники во внешнем кругу тоже уловили юмор ситуации и начали смеяться. Это было хорошее лекарство против страха, который они только что пережили.
- А кто-нибудь заметил хоть одного всадника из Форта, когда мы отступали? Был кто-нибудь? - спросил М'шалл, когда смех утих. Он проверял, кто собрался на эту неофициальную встречу.
- Они в последнюю очередь признались бы, что вообще прилетали сюда, - сказала Ирена.
- Сомневаюсь, Рени, - сказал Г'дон. - С'нан держит Вейр в ежовых рукавицах, это верно, но готов поспорить, что среди его командиров крыльев нашлись ослушники.
- Я знаю, они здесь были, - сказала Мари, протирая все еще слезящиеся от смеха глаза. - Смотреть на нас - просто умора, - махнула она рукой, - так что они подглядывали украдкой.
- Но ведь, - внезапно побледнела от осенившей ее мысли Лора, - ведь мы не повредим драконам, вот так их развернув, правда?
Д'миэль был не единственным предводителем Вейра, который сразу же отмел эту мысль.
- Вряд ли. Это повысило их доверие к всадникам в сотни раз. Они теперь абсолютно уверены, что мы с самого рождения говорим им только правду.
- Да, да, ведь это правда? - с облегчением сказала она.
- Я сам хотел бы поблагодарить всадниц золотых королев за то, что они сумели своей властью заставить послушаться наших бронзовых.
- Вам повезло, что среди вас три самых старших королевы и две очень волевые молодые женщины, - сказала Зулайя.
Лора вспыхнула, а Шанна выпрямилась.
- Отлично, - сказал М'шалл, отметив, что глаза большинства драконов приобрели нормальный цвет и стали вращаться медленнее. Он шагнул в центр песчаного круга, сложил руки рупором и заговорил, поворачиваясь:
- Итак, слушайте все. Этой встречи никогда не было, и ни в одном Вейре никоим образом о ней не должны узнать. Вы меня поняли? - В ответ послышались громкие четкие возгласы. Он кивнул и отступил назад, к Крайгат'у. - Мы встретимся... официально, - тихо сказал он остальным предводителям, - когда Нити начнут падать на севере.
- Мы все время держим всадников настороже, - напомнил им Г'дон.
- И уверены, что С'нан делает то же самое, - добавил, усмехаясь, Б'нуррин.
- Итак, мы знаем, где и когда мы встречаемся...
- Подожди немного, Г'дон, - сказал К'вин. - А почему нам не дежурить крыльями посменно, чтобы встретить первую волну Падения, куда бы она ни пришлась? - Внешний круг радостно приветствовал это предложение - Это даст большему числу всадников шанс по крайней мере получить хоть отдаленное представление о своей задаче, прежде чем столкнется с Нитями каждый отдельный Вейр.
Г'дон стоял у бока Чакат'а и осматривался, чтобы понять, как всадники приняли эту идею.
- Сменяться будем через час, так? - спросил он.
- Обычно крыло входит в режим часа за два, - уточнил М'шалл.
- Мы же не зеленые всадники, - возмутился Б'нуррин.
- Два часа - это звучит разумнее, чем почасовая смена... - задумчиво сказал Д'миэль.
- Согласен на два, - сказал Г'дон. - Передадим все С'нану. Он заслуживает этого. Я посвящу его в суть дела. - Он снова усмехнулся, поскольку к нему-то С'нан обязательно прислушается как к старейшему предводителю Вейра, в то время как более молодых он и слушать не станет. - Я дам вам знать, когда мы с ним встретимся, чтобы договориться о посменном дежурстве, которое мы с вами уже обсудили.
Пыль рыжим облаком закружилась вокруг холма, когда драконы почти одновременно оторвались от земли.

Глава 17
Падение

В день, когда С'нан назначил встречу с остальными пятью предводителями Вейров для обсуждения посменного дежурства, предложенного Г'доном, с ледяного полюса Перна пришла стужа, задули ледяные ветры. Холодная погода, похоже, не позволит Форту стать первым Вейром, встретившим Нити.
То, что С'нан чувствовал себя обделенным, было очевидно. Всю встречу он расхаживал взад-вперед останавливаясь, только чтобы выглянуть в нисходящий коридор и посмотреть, как тяжелый мокрый снег засыпает чашу Форта. Он лишь краем уха прислушивался к дискуссии. Б'нуррин едва сдерживал смех и помалкивал лишь потому, что К'вин порой пинал его под столом К'вин, впрочем, не мог винить предводителя Айген-Вейра, поскольку вся встреча была сущим фарсом - каждый с серьезным видом излагал весомые аргументы в пользу двухчасового посменного дежурства, на что С'нан отвечал нечленораздельным мычанием. Вид у него был непроницаемый. Зато на лице Сараи отражалось неприкрытое недовольство.
- Ей неймется подгрести нас всех под свое крыло, - прошептала Зулайя К'вину, когда госпожа Форта отвернулась, глядя на своего нервно расхаживающего мужа.
- Не думаю, что у нее получится, любовь моя... - Теперь нежные слова давались ему легко. Он вздохнул. - Ты знаешь, - он наклонился поближе к ее уху, - мне почти жаль старика.
Зулайя коротко хмыкнула.
- А мне - нет.
И изобразила глубочайшее внимание, поскольку Сараи обернулась на их шепот.
Нити падали с небес черной пылью со снегом и дождем. Мусорщики Форта приносили их С'нану корзинами - посмотреть, после чего он печально приказывал выбросить их. Вейр Плоскогорье тоже надеялся обнаружить живые, опасные Нити. Некоторые всадники обморозились, так усердно высматривали они старинного врага, даже принесли Г'дону одну длинную замерзшую Нить. Оттаяв, она завоняла, и ее тут же выбросили.
Ко времени первой бенденской волны Падения - по порядку она была десятой на планете - погода существенно изменилась, и теплый фронт сместился к восточному побережью. Нити становились опасными. Был пан общий сигнал всем Вейрам Перна.
К'вин и два полных крыла Телгар-Вейра собрались в верхнем правом секторе воздушного пространства над Бенден-Вейром в идеальном порядке. Под ними в предрассветной мгле сверкал огнями Вейр, подсвечивая снизу тела драконов. К'вин не был уверен, что крылья Телгара пришли сюда раньше всех прочих Вейров, но во всяком случае они были в полном составе и явились в назначенный час, в назначенное место. Все, конечно, предпочли бы сражаться днем, но Нити не оставили им выбора - им-то глаза не нужны. Согласно отчетам Шона, ранним утром или поздним вечером серебристые организмы достаточно ярко светятся, чтобы их можно было выжигать в небе.
Вторая волна начнется над высокими горами, все еще покрытыми глубоким снегом, так что вреда от них не будет. Вероятно, большая часть их в холодном здешнем воздухе выпадет в виде черной пыли, так что, скорее всего, в остальных случаях за Нитями можно просто наблюдать, пока волна неумолимо не выйдет к населенным землям. Сегодня исключение.
Когда М'шалл заставил-таки С'нана поставить на обсуждение вопрос - следить за Падением над горами, "чтобы самим посмотреть на врага", - решение предводителей Вейров было единодушным. Все, кто был слишком взвинчен в течение первых трех "пустых падений", жаждали настоящего дела. Конечно, некоторые пики находятся так высоко над уровнем моря, и воздух там настолько обеднен кислородом, что даже драконам нечем дышать. Но можно наблюдать за Нитями во время Падения и оценить характеристики волны.
Крылья будут сменять друг друга через два часа, чтобы в "настоящем деле" попробовало себя как можно больше народу. К'вин подумал о дурацких попытках П'теро попасть в боевое крыло Телгара. Не включить ли синего всадника в дежурное крыло, пусть даже у него задница кровоточит? Может, хоть тогда он поймет что Нитей на всех хватит, даже еще надоест.
Но включить П'теро - означает обойти какого-то совершенно здорового и менее эксцентричного всадника. К'вин исключил из состава дежурных крыльев М'ленга. Это смягчит разлад между этими двумя - не станут ругаться, что одного выбрали, а другого - нет. Как правило, они ладили, отношения у них были достаточно стабильными - с тех самых пор, как более молодой П'теро запечатлил Ормонт'а.
Движение и порыв воздуха привлекли внимание К'вина, и он посмотрел на край чаши Бендена.
"Крайгат' предупреждает нас, - сказал Чарант' своему всаднику. - Три, два, один..."
"Вперед!"
Команда эта одновременно возникла у всех в головах и вырвалась у многих из уст. Темнота Промежутка была куда чернее и лишь чуть холоднее воздуха над горами, где крылья снова вошли в реальность. К'вин был счастлив, что его лицо прикрыто теплой шерстяной тканью, хотя вдыхаемый воздух от этого теплее не становился. Внизу странно светились горные пики. Белиор стоял на западе, К'вин осмотрелся по сторонам и увидел на востоке зловещий круг Алой Звезды, горящей среди звезд.
В темном небе расцвели огненные вспышки - нетерпеливые драконы выдохнули огонь. "Переели огненного камня, - подумал К'вин с профессиональной беспристрастностью, - но вряд ли можно винить драконов или всадников за чрезмерное усердие".
Два столетия они ждали этого момента: столетия тренировок и подготовки, столетия отданы тому, чтобы здесь и сейчас драконы рвались в сражение за Перн.
И все же такое случилось впервые. Во время первого Прохождения у Перна не было драконов, и планета была уже на грани полной катастрофы, когда первые восемнадцать драконов вынырнули из Промежутка над форт-холдом и выжгли паразитов с небес, подарив осажденным защитникам надежду. К'вина всегда поражала отчаянная отвага адмирала Пола Бендена - надо бы заставить П'теро прочесть эти отрывки из дневника адмирала, сделанные непосредственно перед описанием этой великой победы. Всегда, когда К'вин читал эти строки, у него горло перехватывало:

И затем какой-то юный нахал имел отвагу отсалютовать и сказать: "Адмирал Бенден, позвольте мне представить вам крылатых всадников Перна!"

Предыдущая страница 16 Следущая страница


Энн Маккефри

Очередной всплеск огненного дыхания, и драконы повернули к северу.
"Идут", - сказал Чарант' и загудел. К'вин ощутил вибрацию его тела. Он вдруг понял, что не мерз он только теми участками тела, которыми прижимался к дракону. Нос его уже не ощущал ткани, которая закрывала лицо. Может, снизиться футов этак на тысячу... он посмотрел на центр строя сводных крыльев, где ждали М'шалл и Крайгат'. Приказ должен был отдать предводитель Бенден-Вейра, а не он.
Затем он увидел Нити - точнее, массу чего-то светящегося на фоне ночи, словно стяг развернулся вдалеке в небесах, стяг, который извивался и ходил волнами. Сердце учащенно забилось. Он ощутил странный холод в животе, но, может, это было из-за лютого мороза вершин?
Чарант' загудел громче и выпустил маленький язык пламени.
"Спокойно, дружок!"
"Я не двигаюсь! Это они! И на этот раз я могу выдыхать пламя!"
К'вин не мог упрекать Чарант'а за это язвительное напоминание. И, как ни странно, он тоже не ощущал страха, наблюдая приближение Нитей. Его присутствие сейчас и здесь, его наблюдения за этим явлением были естественны. Он принял свою судьбу. Это было частью защитной реакции.
Все ближе и ближе подходили облака Нитей, а крылья наблюдали за ними. Сейчас фронт приходился на склоны гор, это было видно невооруженным глазом. В ледяном воздухе был даже виден пар, который возникал при их растворении.
Нити падали постоянным потоком, замерзая насмерть в снегу. Постоянный поток, без клубков, без "окон".
"Крайгат' говорит, мы перегруппировываемся на другую наблюдательную точку".
"Понял".
Как ни странно, К'вину даже перемещаться отсюда не хотелось, хотя Нити не могли причинить никакого вреда заснеженным горным склонам, и не было смысла тратить силы и огонь здесь. Но это воспринималось как бегство.
Чарант' передал приказ и унес их в Промежуток.
На новой позиции воздух был ощутимо теплее. К'вин стал растирать нос и щеки, чтобы к ним прилила кровь. Даже кончики пальцев онемели от холода.
На востоке забрезжил неверный рассвет, Алая Звезда медленно меркла в сереющих небесах. И Нити внезапно приобрели куда более зловещий вид. Все новые драконы выдыхали пламя, и он велел Чарант'у передать, чтобы они берегли дыхание.
Внезапно ожидание стало невыносимым. Ведь они так долго ждали! Двести лет! Когда же они начнут действовать?
Но Нити падали на снег, и К'вин был достаточно близко к фронту, чтобы видеть дыры, которые они проделывали в снегу.
"МАРШ!" - услышал в голове К'вин приказ Крайгат'а. Чарант' взревел, из его пасти вырвалось пламя, и он, мощно ударив крыльями, рванулся вперед. К'вин вцепился в ремень, лихорадочно нащупывая завязки мешка с огненным камнем, закрепленного на шее дракона, и как можно сильнее стиснул коленями шею бронзового. Поднял правую руку и дал сигнал, чтобы все всадники, которые могли не расслышать приказ Крайгат'а сквозь рев драконов в небесах, поняли, что делать.
Они летели в полном порядке. Телгарское крыло было вторым и чуть отставало от верхних крыльев Плоскогорья. Между двумя крыльями было достаточное расстояние, чтобы пламя драконов, державшихся выше, не мешало другим. К тому же это предоставляло простор для маневра. Каждый Вейр натаскивал своих всадников в этой тактике, пока у них не вырабатывалась инстинктивная привычка держаться на назначенном им уровне.
Когда Чарант' спалил падающую Нить, для обоих напарников это стало потрясающим экспериментом. Чарант' великолепно удерживал пламя, пока они прорывались сквозь фронт, и вот они уже вывернулись из-под волны и развернулись. К'вин оглянулся на свое крыло и увидел, что все его всадники тоже одновременно разворачиваются - долгие часы, долгие годы тренировок проявились в этом блистательном маневре. У него сердце из груди рвалось от гордости. Под ним и над ним так-же разворачивались крылья, выжигая оставшиеся сгустки Нитей. И еще. И еще.
"Меранат'а и остальные здесь", - сказал Чарант', опуская голову, чтобы посмотреть вниз.
"Да? Поворачивай". К'вин посмотрел вниз и увидел ни с чем не сравнимый клин из золотистых тел, занимавший боевую позицию в самом низу, вспышки огнеметного огня, которым всадницы выжигали отдельные Нити, избежавшие пламени крыльев на более высоких уровнях.
"Меранат'а хорошо летит?"
"Великолепно", - гордо ответил Чарант'.
"Передай крыльям, что пора произвести первую замену", - сказал К'вин. Он обернулся всем телом, чтобы посмотреть на выполнение маневра, высоко поднял правую руку, окидывая взглядом телгарские крылья. Резко опустил руку и насчитал девять-десять драконов, еще выдыхающих пламя. Затем и они ушли. Он досчитал до пяти - и вдруг весь его отряд-оказался прямо за ним. Он высоко поднял руку, показывая, что видит их. Ему только на это и хватило времени, поскольку стена падающих Нитей оказалась на расстоянии выброса пламени, и Чарант' извергнул из пасти огонь. Пока К'вин не видел ни малейшего изъяна в действиях телгарских крыльев.
Казалось, прошло всего ничего, а мешки с огненным камнем уже опустели. Чарант' просил еще. К'вин с удивлением заметил, что уже настал день - косые лучи солнца ударили ему прямо в глаза, когда они повернули на восток. Надо будет использовать летные очки с темными стеклами.
3'гал и синий Тракат' пошли на снижение, скользнули прямо над головой у К'вина, и 3'гал сбросил на шею Чарант'а новые мешки. К'вин потянул за веревку и увидел, как Тракат' вильнул в сторону и поднырнул под брюхо Чарант'а, умело поймал пустые мешки и тут же исчез в Промежутке.
"Передай Тракат'у, что он молодец", - сказал К'вин.
Сейчас они были над самым северным краем Бендена, над пастбищами, лесами и маленькими фермерскими холдами. Теперь четкость действий и полное уничтожение Нитей стали жизненно необходимыми. Королевское крыло было сейчас более заметно - золотое на темно-зеленом или коричневом фоне полей, еще не покрывшихся зелеными весенними всходами.
Снова надо было наполнить мешки. Он приказал крылу произвести вторую смену и лишь тогда понял, что начинает уставать.
"С тобой все в порядке, Чарант'?"
"Огонь выдыхаю хорошо. Крылья сильные. Мы вместе. Какие могут быть сложности?"
Спокойный, сильный голос бронзового дракона был подобен глотку освежающего напитка. Да, они вместе и делают дело, ради которого были рождены, ради которого люди отдавали им лучшее.
"Меранат'а говорит, мы уже над Битра-холдом".
Они снова повернули к западу, готовясь ко второму заходу. К'вин заметил наконец, что Нити вроде бы стали падать реже, в стене фронта появились прорехи.
"Неужто волна кончается?"
К'вин не понял, доволен Чарант' или удивлен. Или разочарован. Сам он испытывал огромное облегчение. Он выдержал последний экзамен на предводителя Вейра.
Они еще раз зашли на восток, но больше в небесах Нитей не было. Всадники радостно поздравляли друг друга, и все вокруг К'вина ликующе махали руками.
"Мы сядем на землю возле Битра-холда на случай, если какие-нибудь Нити удрали от нас и зарылись в землю, - сказал К'вин Чарант'у. - Скажи крыльям, что они великолепно справились. Все, кроме Ж'дара, могут возвращаться. Он будет вместе с нами ждать отбоя. М'шаллу будет приятно дать нам эту команду. Раненые есть?"
Это было традиционным вопросом предводителя Вейра, хотя во время Падения к нему и так постоянно приходили донесения, чтобы он по ходу дела мог заменить одного всадника другим.
"Только мелкие ожоги от обуглившихся остатков Ничего такого, о чем нужно было бы тебе докладывать"
К'вин не обрадовался, что ему этого не сказали но он мог понять нежелание любого всадника быть отстраненным от дела из-за каких-то пустяковых ожогов. Теперь он заметил несколько черных пятнышек на собственной летной форме, но до кожи ее не прожгло. Если бы каждое Падение было таким безопасным! А вдруг телгарцы во время следующего Падения начнут геройствовать? Придется как следует промыть мозги всему Вейру, чтобы не были чересчур уверены в том, что опасность их не затронет.
Сегодня королевское крыло присоединится к командирам крыльев в Битра-холде, хотя обычно они оставались в воздухе, помогая наземным командам.
Зулайя бросилась к К'вину сразу же, как только он ступил на землю, обняла и горячо расцеловала.
- Мы справились! Справились!
- На сей раз - да, - крепко обнял ее К'вин. Он был почти благодарен П'теро за то, что тот его так разозлил. Это помогло ему наладить наконец отношения с Зулайей. Как она смотрит на него, как прикасается к нему... да, теперь они настоящие супруги.
М'шалл хлопал всадников по плечам, благодаря каждого из предводителей за участие в этом почти благополучном сражении с Нитями, и широкая улыбка не сходила с его лица.
- Я бы сказал, Падение было стандартным, - зловещим тоном сказал С'нан.
- Откуда нам знать? - спросил Г'дон.
- А из записей, друг мой, из записей, - мрачно зыркнул на него С'нан. - Именно так Шон описывал Падение номер триста двадцать пять в записи от пятьдесят девятого года после высадки.
- Номер триста двадцать пять? - спросил Б'нуррин, весело сверкая глазами. - Мне-то лично показалось, что это больше похоже на Падение номер четыреста девяносто девять в шестидесятом.
- Б'нуррин! - М'шалл поднял брови, намекая молодому неугомонному предводителю Айген-Вейра, чтобы тот перестал подкалывать С'нана.
- Слишком легко мы отделались, - сказал Д'миэль из Исты, качая головой. - Я хотел сказать, что мы все были на высоте. Лично я ожидал куда худшего...
- А разве неприятно в данном случае разочароваться? - сказал К'вин, но в душе согласился с Д'миэлем. Все прошло уж слишком гладко.
- Чушь, - отрезал Г'дон. - Мы все выставили лучших всадников. Мы несколько недель как на иголках сидели, готовясь к этому. И я не побоюсь признаться, что мандражировал, - добавил он, окидывая собравшихся взглядом. К'вину и Б'нуррину он подмигнул. Другие согласно закивали. - Потому мы были очень осторожны. А вот когда мы привыкнем к угрозе, тогда и начнем расслабляться, будем рисковать попусту, перестанем оглядываться.
Многие согласились с этим замечанием.
- Мы никогда не должны ослаблять бдительность во время Падения, - наставительно сказал С'нан. - Никогда!
- Мы все будем вдвойне бдительны во время Второго Падения к югу от Бендена и Керуна, - тихо сказала Зулайя К'вину.
- Хорошо. Я доволен действиями крыльев. Мало прорвалось, - повторил он. - Между верхними крыльями и королевским проскользнули только четыре Нити, Да и те на земле прикончили очень быстро. Спасибо Вергерину...
Лорд-холдер Битры приказал угостить искристым вином Хегмона всех собравшихся во дворе.
- Представь себе, что могло бы случиться, будь тут по-прежнему Чокин! - сказала Ирена, чокаясь с Вергерином.
- А зачем думать о том, что могло бы быть? - спросила Лора из Иста-Вейра, рассмеявшись от облегчения
- В частности, мы не пили бы такого прекрасного шампанского, - ответила Ирена. - Вот это уж точно!
- Откуда вы взяли это вино, Вергерин? - спросил Г'дон, любовно глядя в бокал.
- Можно сказать, мы с Хегмоном старые приятели, - весело улыбнулся Вергерин.
- Какие-нибудь крылья понесли потери? - спросил М'шалл, помрачнев.
- Только вот такие легкие ожоги, как на моей куртке, - сказал К'вин. То же самое сказали и остальные предводители.
- Ну, нам чрезвычайно повезло, если этим дело и закончилось. Хотя мне страшно подумать, каким беспечным может оказаться рядовой всадник, - сказал М'шалл. - Придется не спускать с них глаз.
- И не спускать их с драконов, - ответила его супруга.
- Взглянем с другой стороны, - сказал Б'нуррин, улыбаясь до ушей. - Осталось всего шесть тысяч шестьсот сорок девять волн, ни больше ни меньше - и все прекратится на следующие две сотни лет.
На мгновение повисла полная тишина, пока все переваривали сказанное, а Б'нуррин быстренько смылся, пока его соратники не надавали ему по шее.
- Прохождение началось, - тихо сказал К'вин Зулайе, гордо стоявшей рядом с ним, - и нам еще не раз предстоит встретить врага.
- Какое время... жить да жить!
- И летать на драконах!
Так началось на Перне Второе Прохождение Нитей.

Предыдущая страница 17 Оглавление


Информация о планете Перн

Ракбет в созвездии Стрельца - золотая звезда класса G. В его систему входит два пояса астероидов, пять планет и еще одна - блуждающая, притянутая звездой в последние тысячелетие. Когда люди впервые обосновались на третьей планете системы Ракбета, названной ими Перн, они не обратили особого внимания на странную планету-пришелицу, вращающуюся вокруг центрального светила по очень вытянутой и неустойчивой эллиптической орбите. Пару поколений колористы ничуть не задумывались о яркой Алой Звезде на своем небосклоне. Не задумывались, пока однажды та не подошла в перигелии совсем близко к Перну.
Когда влияние остальных планет системы Ракбет не мешало сближению планет, зародившаяся на планете-пришелице жизнь стремилась преодолеть узкую пропасть космической пустоты, и перебраться в более гостеприимный мир. И тогда с небес Перна на землю начинали сыпаться серебряные нити, уничтожающие все, до чего бы они не дотронулись.
Колонисты понесли ужасающие потери. В результате, за годы борьбы с нагрянувшим на их головы бедствием, борьбы за самое выживание колонии, периниты потеряли контакт с планетой откуда они когда-то прилетели.
Сразу после посадки периниты разобрали свои транспортные корабли. Они отказались от многих технологических достижений, показавшихся им не нужными на девственной и благодатной планете. Теперь же требовалось как-то защититься от смертоносных нитей. И вот у колонистов зародился план, рассчитанный на века. Его первая стадия заключалась в выведении нового вида летающих огнедышащих ящериц, взяв за основу уникальных животных усыновившей их планеты. Использовать их учились мужчины и женщины, способные к глубокому сопереживанию и обладающие некоторыми врожденными телепатическими способностями. Драконы, как их назвали в память о мифических земных животных, на которых они походили, обладали двумя весьма полезными свойствами: они могли мгновенно перемещаться из одного места в любое другое, и, заглатывая некий местный минерал, содержащий фосфин, умели выдыхать пламя. Паря под облаками, драконы сжигали нити в воздухе, не допуская их падения на землю. На реализацию этого плана потребовалось несколько поколений.
Вторая стадия защиты от смертоносных вторжений из космоса должна была занять еще больше времени. Нити, представлявшие собой микозоидные споры, преодолевали пропасть между планетами, а достигнув обитаемого мира, поглощали любую органическую материю. Попадая в плодородную почву, они зарывались в землю и начинали стремительно размножаться. Поэтому борьбы с попавшими в грунт нитями создали новый симбионт. Выведенных личинок поселили в почвах Южного континента. Планировалось, что драконы будут сжигать нити в воздухе, защищая жилища и скот колонистов. Личинки-симбионты станут защищать растения - пожирая нити, ускользнувшие от огненного дыхания драконов.
Создатели этой системы защиты кое-чего не учли. Южный континент, на первый взгляд более приветливый и благодатный, чем Северный, оказался неприспособленным для защиты. Вся колония была вынуждена спасаться от нитей под прикрытием скал Северного континента.
Форт, самый первый холд, вырубленный в восточном склоне Великого Западного хребта, вскоре стал слишком тесным для колонистов. Вскоре, чуть к северу, там, где у изрытой пещерами скалы раскинулось большое озеро, было основано еще одно поселение - холд Руат. Но через несколько поколений и он оказался переполненным.
Так как Алая Звезда всходила на восточном небосклоне, было решено основать новые холды в восточных горах, если конечно, удастся найти там подходящие пещеры. Лишь камень и металл (которым, к сожалению, Перн оказался не слишком богат) могли защитить от ударов Нитей.
К тому времени в процессе селекции крылатые, длиннохвостые, огнедышащие драконы достигли таких размеров, что содержать их в тесноте пещерных городов-холдов стало невозможно. Изрытые пещерами вершины потухших вулканов - одна высоко над Фортом, другая в горах Бендена на восточной оконечности материка - идеально подходили для этой цели. Требовалось совсем немного, чтобы они стали пригодными для жилья. На осуществление этого проекта, однако, ушли последние запасы горючего для гигантских горнопроходческих машин. Все остальные холды и вейры пришлось в дальнейшем высекать в скалах вручную.
Всадники со своими драконами и обитатели пещерных холдов занимались каждый своим делом. У них возникали разные, у каждого свои, привычки, постепенно превращавшиеся в традиции, нерушимые как законы. И когда приближалось время падения Нитей, когда Алая Звезда на рассвете появлялась между Звездных Камней, установленных на вершине каждого Вейра, тогда драконы со своими всадниками поднимались на защиту обитателей Перна.
Затем наступил период, равный двумстам оборотам Перна вокруг солнца, когда Алая Звезда, одинокая замерзшая странница, находилась на дальнем конце своей эллиптической орбиты. С небес перестали сыпаться Нити. Колонисты засеяли поля, разбили сады и начали мечтать о восстановлении лесов на опустошенных Нитями склонах гор. Они даже умудрились забыть, что совсем недавно стояли на грани вымирания. В течение мирного периода род драконов множился и процветал. Согласно разработанному плану защиты были основаны четыре новых Вейра в кратерах потухших вулканов. Правда, за это время люди полностью забыли о второй части плана. А потом Нити вернулись. Началось новое Прохождение, пятьдесят Оборотов Ужаса, когда смерть сыпалась с небес. И периниты благословляли предков, много поколений назад создавших драконов, чье огненное дыхание сжигало в воздухе Нити, защищая поселения людей.
С каждым поколением воспоминания о Земле все более стирались и памяти перинитов. Под конец история появления людей на Перне превратилась в миф. Забылось, в тяготах борьбы и значение Южного континента.
Ко времени Шестого Прохождения Алой Звезды в небесах Перна, на планете уже сложилась прочная политико-экономическая структура, позволяющая успешно бороться с регулярно повторяющимися бедствиями. Шесть Вейров - так называли лагеря всадников в кратерах потухших вулканов - взяли под свою защиту весь Северный материк, разделив его на шесть областей. Каждый Вейр охранял свой участок. Все остальное население оказывало поддержку Вейрам, так как всадники не могли тратить время на поиски пропитания, да и не было в окрестностях Вейров пахотной земли. В мирное время они растили драконов и обучали молодежь, а когда наставала пора Прохождения - сражались с Нитями.
Поселения, называемые холдами, возникали повсюду, где только удавалось обнаружить подходящие пещеры. Некоторые из них, расположенные особенно удачно, в свою очередь начинала быстро расширяться. Чтобы управлять ими, бороться с ужасом, охватывающим население холдов во время атак Нитей, требовались мужественные и сильные люди. Чтобы грамотно организовать сбор и хранение продовольствия тогда, когда под открытым небом нельзя вырастить ни колоска; чтобы контролировать уровень рождаемости, заботиться о здоровье и работоспособности населения и годины смертельной опасности требовались искусные администраторы.
В каждом большом холде люди, умевшие работать с металлом или животными, прясть или добывать руду, объединялись в мастерские. Мастерские - в цеха. Одна из мастерских считалась главной - там ремесленники совершенствовали свое искусство, там обучали молодежь, из поколения в поколение передавая секреты мастерства. Лорды, правители холдов, не могли отказать другому холду в услугах расположенного на их территории цеха: ведь ремесленники обладали независимостью. Они подчинялись только Главному мастеру своего цеха, выбираемого из наиболее опытных и уважаемых людей. Главный мастер отвечал за качество продукции подчиненных ему мастерских, за ее справедливое распределение. Он работал не на один какой-то холд, а на весь народ Перна. Со временем, у Лордов и Главных мастеров появились определенные права и привилегии. В прочем, и у всадников тоже - ведь теперь под защитой находилась вся планета.
Именно внутри Вейров и произошли самые значительные социальные изменения: нужды драконов определяли все без исключения. Среди драконов самки были золотыми и зелеными, а самцы - бронзовыми, коричневыми и синими. Только золотые самки обладали способностью откладывать яйца: зеленые становились бесплодными от огненного камня. Впрочем, оно и к лучшему - иначе потомки маленьких зеленых самок давным-давно заполонили бы все вокруг. С другой стороны именно зеленые королевы были самыми ловкими. Яростные и отважные, они превосходили всех своих сородичей в борьбе с Нитями. За способность приносить потомство приходилось платить: наездницы золотых королев были вынуждены возить с собой огнеметы. Голубые самцы были сильнее своих зеленых сестер, а коричневые и бронзовые - отличались выносливостью, позволявшей им вести долгие воздушные баталии с Нитями. В принципе золотая королева позволяла оплодотворить кладку любому самцу, поймавшему ее во время брачного полета. На практике же, это оказывалось по силам лишь бронзовым самцам. И, соответственно, всадник бронзового дракона, догнавшего старшую золотую королеву Вейра, становился предводителем этого Вейра и руководил борьбой с Нитями во время Прохождения. Наездница старшей золотой королевы в тоже время отвечала за сам Вейр и между и во время Прохождений. В ее обязанности входит заботиться о питании и здоровье драконов и их всадников. Сильная Госпожа была так же необходима для процветания Вейра, как драконы для выживания людей на Перне.
Именно на нее ложились все заботы по Вейру, воспитании детей и Поиске во всех холдах и мастерских подходящих кандидатов для Запечатления с только что родившимися драконами. Жизнь в Вейре не только считалась очень престижной, жители холдов и мастерских гордились, если их детям удавалось Запечатлеть дракона, хвастаясь своими родственниками, ставшими всадниками.
Итак, Алая Звезда с неумолимым постоянством раз за разом сближалась с Перном и затем удалялась от него, будто предоставляя истерзанной планете передышку. Порой случалось так, что под влиянием остальных пяти спутников Ракбета она проходила слишком далеко от Перна, чтобы суметь сбросить на него смертоносные споры. Иногда же гравитационные силы планет системы словно подталкивали Алую Звезду к несчастному миру, и тогда Нити безжалостным дождем сыпались на его почву. Страх порождает фанатичную веру, и периниты не были исключением. Лишь всадники могли защитить Перн, и их положение в планетарном сообществе с каждым Оборотом становилось прочнее. Но человечеству свойственно забывать неприятное, нежелательное. Кажется, если игнорировать опасность, то и сама причина древнего ужаса исчезнет, пропадет, канет в небытие...
Однажды Алая Звезда прошла настолько далеко от Перна, что небо его осталось чистым. Наступила эпоха процветания; люди занимали все новые и новые богатые земли, врубались в твердые скалы, служившие надежным укрытием для городов-холдов, покрывали долины рек садами и пашнями. Периниты были так заняты, так увлечены, что не замечали, как уменьшалось число драконов, как приходил в упадок последний Вейр - единственный Вейр, оставшийся на всем Перне. Долгое, долгое время Алая Звезда, ужас прошлого, не восходила на рассветном небосклоне. И если даже ей неизбежно суждено было когда-нибудь появиться, кто бы стал думать о столь отдаленном будущем?
И так, сменилось пять поколений, и потомки отважных всадников впали в немилость. Забылись легенды об их храбрости, героические баллады древних лет стали считаться пустой похвальбой, и лишь пять таинственно опустевших Вейров напоминали о былом величии Племени Дракона.
Но путь, которым следовала Алая Звезда, с безжалостной неотвратимостью должен был снова привести ее к Перну. Пришло время, и зловещий алый глаз вновь вспыхнул на рассветном небе обреченной планеты - однако его мерцающий свет лишь пробуждал у людей смутное беспокойство. Только один из немногих оставшихся бронзовых всадников - Ф'лар, всадник Мнемента - верил, что в древних сказаниях сокрыта истина. Он поделился этими мыслями с Ф'нором, всадником Канта, своим сводным братом, и тот согласился с ним. Вера в высокое предназначение всадников зажгла их сердца; каким бы страшным ни было грядущее, оно казалось им лучше бесцельного прозябания в единственном Вейре Перна.
Когда на площадку рождений Вейра Бенден легло последнее золотое яйцо умирающей королевы драконов, Ф'лар и Ф'нор решили воспользоваться случаем для захвата власти над Вейром. По древнему обычаю всадники вылетели в Поиск, чтобы найти девушку, способную пройти обряд Запечатления вместе с молодой королевой в момент ее появления из яйца. В холде Руат братья обнаружили юную девушку, одаренную необычайной телепатической мощью и силой духа. Лесса была единственным потомком гордых лордов Руата; вся ее семья погибла много Оборотов назад во время междоусобной стычки.
Лесса прошла Запечатление с молодой Рамотой, новой королевой, и стала Госпожой Вейра Бенден. Когда молодая королева поднялась в свой первый брачный полет, Мнемент, бронзовый дракон Ф'лара, догнал ее. По освященной тысячелетиями традиции Ф'лар стал Предводителем Вейра, возглавив всех всадников Перна. Втроем - Лесса, Ф'лар и Ф'нор - сумели убедить властителей холдов и мастеров в том, что на Перн надвигается страшная опасность. Они начали готовить почти беззащитную планету к обороне. Однако было ясно, что две сотни драконов Бендена не смогут прикрыть разросшиеся поселения перинитов. В старые времена для этого требовалось шесть полных Вейров, а обитаемые области были намного меньше.
Во время одного из тренировочных полетов Лесса случайно обнаружила, что драконы могут не только почти мгновенно перемещаться в пространстве, но и путешествовать во времени. Тогда, рискнув своей жизнью и жизнью единственной на планете королевы - продолжательницы рода драконов, Лесса отправилась в прошлое, на четыреста Оборотов назад, в ту эпоху, когда заканчивалось последнее Прохождение Алой Звезды, когда все Вейры Перна, и Бенден, и пять других, были заполнены всадниками и драконами. Вожди пяти Вейров, предчувствуя, что после долгих лет героических битв их ожидает период застоя и упадка, согласились помочь своим потомкам и отправились вместе с Лессой в ее время.

Материал взят с сайта www.pern-dragons.narod.ru
Советую заглянуть на сайт www.weyrx.dax.ru.
Очень много интересного о мире Перна, иллюстрации главных героев...

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

  • Пролог (Страница 1)
    Ракбат в секторе Стрельца - желтая звезда типа G.
  • Глава 1
    Ранняя осень. Встреча в Форте     (Страница 1)
    Эскадрильи драконов сплетали и расплетали в небесах узоры, взлетали и пикировали крыло за крылом, сохраняя минимальную безопасную дистанцию, и тому, кто наблюдал за их тренировкой - полет сомкнутым строем, - казалось, что драконы летят непрерывной чередой.
  • Глава 2
    Собрание в Форте     (Страница 2)
    - Мой предшественник сделал много копий наиболее важных документов, - ответил Клиссер со спокойной улыбкой.
  • Глава 3
    Поздняя осень в Телгар-Вейре     (Страница 3)
    - Клисс, что на тебя нашло? - сердито спросил Шеледон.
  • Глава 4
    Телгар-Вейр и Колледж     (Страница 4)
    Например, что, если позволить Кальви - какой бишь там старинный термин был для этого? Подмастерья? - брать подмастерьев для обучения производству и металлообработке? И можно было бы ввести дисциплины по горным работам.
  • Глава 5
    Казармы молодняка и Битра-холд     (Страница 4)
    Зулайя одарила Поулина лучезарной улыбкой.
  • Глава 6
    Телгар-Вейр, холд Форт     (Страница 6)
    Зулайя первая заметила все возраставшее беспокойство Дебры.
  • Глава 7
    Форт-холд     (Страница 7)
    Внезапное, стремительно усиливающееся чувство голода подняло Дебру из такого глубокого сна, что она в первый момент никак не могла понять, где находится.
  • Глава 8
    Телгар-Вейр     (Страница 7)
    - Угадай, что я нашел? - крикнул П'теро, подталкивая своего гостя ко входу в кухонную пещеру.
  • Глава 9
    Форт-холд и границы Битра-холда, ранняя зима     (Страница 8)
    В Форт-холде в этот день тоже проходили занятия.
  • Глава 10
    Вейры Плоскогорье, Болл, Иста Вейр Плоскогорье, холды Форт и Телгар     (Страница 9)
    Иантайн попросил, чтобы в следующий солнечный денек ему позволили еще раз посидеть на воздухе.
  • Глава 11
    Суды в Вейрах Телгар и Бенден     (Страница 10)
    Послание лорда Поулина к другим лордам-холдерам и предводителям Вейров встретило неоднозначный отклик - готовящаяся процедура не всем пришлась по вкусу, несмотря на представленные доказательства.
  • Глава 12
    Холды Плоскогорье и Форт     (Страница 11)
    - Нет, поймите меня правильно, М'шалл, Бриджли, - взволнованно заерзал в кресле Джемсон суетливо поправляя одежды.
  • Глава 13
    Битра-холд и Телгар-Вейр     (Страница 12)
    К началу судебного заседания буран засыпал снегом почти все восточные отроги гор Битры.
  • Глава 14
    Праздник Окончания Оборота Форт-холд и Телгар-Вейр     (Страница 13)
    - Итак, - говорил Поулин Тэа и Галлиану на уютной и теплой солнечной веранде Плоскогорья, где леди-холдер принимала своего гостя, - есть хоть малейшая возможность заставить его изменить мнение? Тэа пожала плечами.
  • Глава 15
    258 год после Высадки Колледж, Бенден-холд, Телгар-Вейр     (Страница 14)
    За исключением того, что страж порога не соблазнился мясом и М'шаллу пришлось обратиться за помощью к Крайгат'у для внушения, войти внутрь оказалось легче легкого.
  • Глава 16
    Катай, Телгар-Вейр, Битра-холд, Телгар     (Страница 15)
    По обычаю лорды-холдеры и предводители Вейров - и приглашенные главные мастера различных цехов - встречались на Конклаве за день до конца Оборота, чтобы обсудить, о чем следует доложить всем, кто соберется на праздник.
    • *** (Страница 16)
      В первый день официального нового - двести пятьдесят восьмого - года после Высадки Клиссер урвал минутку, чтобы обдумать все, что произошло в дни Праздника Окончания Оборота.
  • Глава 17
    Падение     (Страница 16)
    П'теро не умер, хотя несколько дней страстно желал умереть.


Энн Маккефри

Глаз дракона

Цикл: "Всадники Перна"

Информация о планете Перн
 Читать книгу

Анонс

Все происходило постепенно. Изнашивались машины, заканчивались запасы, терялись знания. Отключились компьютеры - люди вернулись к книгам, которые ужа давно разучились печатать. На смену видео и фотографии приходит рисунок, на смену универсальному образованию - цеховое. В некогда пасторальном обществе появляется преступность. И только драконы процветают, и число их множится. А перинитам пора припомнить, что драконы созданы совсем не для замены вышедших из строя скутеров, а как единственные защитники от смертельной опасности...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin