Энн Маккефри - Девушка, слышавшая драконов

Энн Маккефри

Арамина проснулась от назойливых голосов родителей: энергичный, убедительный шепот Доуэла и робкие возражения ее матери. Она лежала неподвижно и сначала подумала, что у мамы опять наступило одно из ее "видений", но в таких случаях голос Барлы был лишен каких-либо эмоций. Напрягая слух в попытке расслышать слова родителей, Арамина игнорировала бесчисленные ночные шумы огромной айгенской пещеры, приютившей в своих недрах несколько сотен бездомных Перна.
- В сложившейся ситуации это бессмысленно, Барла, - шептал ее отец, - мы должны уехать. Причем немедленно. Этой ночью.
- Но скоро зима, - жалобно возразила Барла. - Как мы ее переживем?
- Мы ее точно не переживем, если повторится то, что здесь было прошлой зимой, - говорил Доуэл, быстро запихивая всякую мелочь в объемистый мешок. - И я слышал рассказы о пещерах Лемоса. И в Лемосе...
- Есть дерево! - с горечью закончила за него Барла. - А в Айгене ни одного, которое пришлось бы тебе по нраву.
- Может мы и люди без холда, женщина, но мы не потеряли честь и достоинство. Я не хочу быть частью планов Теллы, Повелительницы Бездомных. И не позволю эксплуатировать нашу дочь. Собирай свои вещи, да поживее. Я разбужу детей.
Когда Доуэл тронул Арамину за плечо, она сглотнула, пытаясь прогнать свой страх. Иногда Телла, самозваная Повелительница Бездомных, навещала пещеры в поисках людей для своих бродячих банд. В последний свой визит Телла заприметила Арамину, и девушке это очень не понравилось. Арамину очаровывал и одновременно пугал Гирон, первый помощник Теллы, человек, потерявший дракона. Он рассматривал Арамину так пристально, что она едва не корчилась под его пустым и холодным взглядом. Человек, который был всадником и потерял своего дракона, был только половиной человека, по крайней мере, так говорили. Телла намекала на уступки для семейства Арамины, возможно даже о холде, в расчете, что Арамина не настолько глупа, чтобы отвергнуть это предложение, даже если оно подразумевает возможность ловушки. Увещевания Теллы о том, что бездомные должны объединиться, пустив свои умения на общее дело, ничего не стоили для ребенка, знавшего, что ни один подарок не делается просто так.
- Извини, папа, - с раскаянием сказала Арамина.
- Извинить? За что? А, значит, слышала? Ну, это не твоя вина, Мина. Ты управишься со своей сестрой? Мы должны уходить немедленно.
Арамина кивнула. Она встала и ловко повязала одеяло на плечи, соорудив лямки для Нексы. Арамина часто так носила свою сестру, когда маленькое семейство путешествовало на восток. Некса, до конца не проснувшись, обняла худые плечи Арамины. Девушка быстро оглянулась вокруг, подсознательно проверяя, все ли на месте.
- Я уже загрузил в повозку все, что можно было взять, - сказал Доуэл.
- А мама думала, что у нас опять ворует вещи та семейка из Нерата, - Арамина слегка рассердилась отца за то, что ей пришлось целый день торчать возле шумного жилища, высматривая свои вещи.
Барла уже собрала свои драгоценные горшки и обернула их в одежду, чтобы гремели.
- Теперь тихо! Идемте. Нужно максимально воспользоваться полными лунами.
Впервые Арамина пожалела, что умения ее отца в обращении с деревом позволили им приобрести частично изолированную нишу в задней части большой айгенской пещеры. Там была прохлада жарким айгенским летом и довольно тепло, когда дули жестокие зимние ветра, но теперь, когда они шагали среди спящих людей к выходу из пещеры, этот путь казался ей бесконечным.
Пока они спускались к реке, Арамине приходилось часто поправлять Нексу, стараясь при этом не споткнуться о кучи мусора. Поскольку у бездомных не было холда, которым можно было гордиться, жители айгенской пещеры совершенно не заботились о месте своего проживания, постоянное оно или временное.
Взошли луны; яркий Белиор и маленький тусклый Тимор осветили реку Айген. Арамина гадала, как долго отец планировал их бегство, потому что у них не только есть освещение, но и река обмелела за жаркое лето, поэтому на берег Лемоса перебраться будет довольно просто и безопасно. Очень скоро, когда в горах начнутся ливни, никто не сможет пересечь бурный поток, который будет бушевать на месте теперешнего брода. Арамина также помнила, что Телла и Гирон были в пещере прошлым днем и вряд ли появятся там еще несколько дней, давая тем самым убегающей семье шанс на спасение. Ни один из них не приближался к Арамине, за что она была благодарна, но, возможно, Телла каким-то образом встревожила Доуэла. Несмотря на причину, Арамина была рада оказаться подальше от вонючей перенаселенной пещеры. И она знала, что Барла тоже этого хотела. А аудитория ее брата Пелла, любящего рассказывать всем о своем семействе, теперь будет ограничена вейриями и туннельными змеями.
Тягловые животные уже были впряжены в семейный фургон, небольшой, но вполне вместительный для четырех человек. С тех пор как Арамина стала слышать драконов и могла предупредить об опасности, их семья могла путешествовать в некоторой безопасности. С недавних пор этот талант стал главным достоянием семейства. А Телла, узнав о нем, захотела его использовать в своих грязных делишках.
Арамина опять поправила свою спящую сестру. Оба плеча болели и Некса, наряду с другими неодушевленными предметами, которые тащила Арамина, становилась все тяжелее. Пелла разбудили; он начал было возмущаться, но Доуэл широкой ладонью заткнул ему рот. Теперь мальчик несся около отца, обремененного связкой тюков, и тихо жаловался. Арамина поравнялась с ним и шепнула ему на ухо:
- Если бы ты не хвастался всем подряд, мы бы сейчас не бежали.
- Мы не убегаем, - Пелл хрюкнул, когда угол тюка ударил его по правой голени. - Мы не убегаем. Мы только меняем лагерь! - он дразнил Арамину ее же собственными словами, которые она использовала раньше, стараясь ослабить их клеймо бездомных. - Но куда мы можем пойти, - его голос перешел на испуганный визг, - чтобы Телла нас не нашла?
- Ей нужна я, но она меня не найдет. Ты будешь в безопасности.
- Я не хочу быть в безопасности, - упрямо ответил Пелл, - если из-за меня и моего незакрывающегося рта тебе приходится бежать.
- Тихо! - шикнул на них Доуэл. Остальную часть пути дети прошли молча.
Их тяжеловозы, Толкач и Пихун, повернули головы и слабо замычали, почуяв приближение знакомых людей; Доуэл оставил их, насыпав в мешки достаточно зерна. Барла залезла в фургон и забрала у Арамины спящую Нексу. Взяла у Пелла его связку и жестами послала детей к переду фургона, где Доуэл отвязывал животных. Пелл и Арамина забросили свои вещи в фургон и стали по бокам животных, что бы подгонять и направлять их при переходе через реку. Доуэл с Барлой пошли сзади, чтобы в случае чего подтолкнуть фургон.
Несмотря на время и обстоятельства их отъезда, Арамина почувствовала огромное облегчение, когда они двинулись в путь.
- Мы бездомные не по своей воле, Арамина, - часто говаривала Барла своей дочери. - Твоему отцу неплохо жилось в Руате при лорде Кейле. Ох, - при этом Барла обычно зажимала рот рукой и качала головой, стараясь справиться с наплывом страшных воспоминаний, - этот вероломный, ужасный и безжалостный человек! За один час уничтожил всю кровь Руата! - затем Барла собиралась с духом и, гордо подняв голову, говорила: - Твой отец никогда бы не стал служить Фэксу, лорду Плоскогорья. - Барла не была расточительна в словах и деле, сохраняя тихое и скромное достоинство, не смотря на все презрение и ничтожность их положения, в котором они оказались, став бездомными. Поэтому ее язвительность хорошо запомнилась Арамине и она, также как ее брат и сестра, знали Фэкса как злодея, тирана и вообще человека, который не достоин прощения. - У нас хватило гордости уехать, когда Фэкс издал свой чудовищный приказ... - Барла часто бледнела, пересказывая эту часть их бегства. - Твой отец сделал для нас этот самый фургон, чтобы ездить на Встречи. - Здесь Барла обычно вздыхала. - Мы посещали Встречи как уважаемые холдеры, а не странники, бездомные и одинокие. Поскольку другие лорды не поддерживали Фэкса, твой отец был уверен, что его примут в любом другом месте, но этого не произошло. Но мы не стали похожими на других. Мы хотели сохранить свою честь, и не стали подчиняться злу Фэкса.
Хоть Барла никогда об этом явно не говорила, в последнее время Арамина начинала понимать, что таилось за словами матери. Несмотря на четырнадцать лет кочевой жизни и бесконечные беременности, у Барлы все еще была стройная фигура и красиво лицо. Арамина уже была достаточно взрослой, чтобы понять, что Барла гораздо красивее большинства бездомных женщин и когда они вступали в новый холд, мать всегда прятала свои замечательные волосы под рваным шарфом.
Доуэл был умелым столяром и держал в лесу Руата скромный, но выгодный для лорда Кейла холд. О произошедшей в Руате резне Доуэл с женой узнал только когда отряд Фэкса вломился во двор холда и вожак сообщил Доуэлу о новом господине. Столяр склонил голову - неохотно (но поступил он мудро) - в ответ на эту новость и сдержал свое негодование и ужас, надеясь, что никто из отряда не догадается, что в жилах его жены, ожидавшей первого ребенка, течет Руатанская кровь.
Если Доуэл надеялся, что покорность новой власти и изолированность жилища скроет их от внимания Фэкса, то он ошибался. У предводителя отряда с глазами все было в порядке; даже если он так сразу и не догадался о родстве Барлы, то уж точно смекнул, что эта женщина представляет интерес для лорда Фэкса... Заблестевшие глаза этого человека не укрылись от взгляда Доуэла и он начал продумывать план по отъезду в сторону глухого ущелья, ведущего в Тиллек. Когда половина Оборота прошла без всяких визитеров, Доуэлу уже начало казаться, что эти предосторожности были лишними: то, что он заметил, было лишь реакцией мужчины на красоту Барлы.
Лорд Фэкс, во главе небольшого отряда, прискакал к холду по узкой лесной тропе. Его хмурый взгляд стал пугающим, когда он увидел, Барла беременна.
- Значит, скоро у нее будет щенок. Забери ее через пару месяцев и проследи, чтобы она ждала вызова своего лорда!
И, не оглядываясь, Фэкс безжалостно пришпорил своего взмыленного скакуна и ускакал той же дорогой, какой прибыл.
Доуэл с Барлой покинули холд в течение часа. Семь дней спустя преждевременно родился мальчик и умер. Ни Доуэл ни Барла не нашли убежища в холде Тиллек.
- Не так близко к Фэксу. Может, дальше на запад, - предложил их первый хозяин. - Я не хочу, чтобы он постучался в мою дверь!
С тех пор Барла и Доуэл путешествовали к западной оконечности Тиллека, где они находили краткие пристанища, пока Доуэл работал, вырезая миски и чашки, или мастерил шкафы и телеги. Несколько недель здесь, пол Оборота там; Арамина родилась в горах Форта. Первый ребенок Барлы, который выжил. Новости о смерти Фэкса застали их на обширных равнинах Керуна, уже после рождения Нексы.
- От Руата Фэкс получил лишь болезнь да неприятности, - сказал арфист Доуэлу и Барле в Керунском хлеву, где Доуэл строил стойла.
- Значит, мы можем вернуться и потребовать наш холд обратно.
- Если там будет что требовать, но, говорят, Лайтол честный человек и ему нужны хорошие работники, - проговорил арфист, разглядывая, как Доуэл прилаживает зазубренные бруски.
- Мы вернемся, - сказал Доуэл Барле, - когда я выполню все обязательства.
Через Оборот с лишком, они действительно начали долгую поездку с Керунского полуострова вместе с крепкой дочерью, маленьким сыном и крошечным ребенком.
Тогда начали падать Нити, обрушившись разрушительным дождем на людей, которые совсем недавно полностью отрицали существование древнего врага. И опять драконы заполнили небеса своим огненным дыханием, сжигая страшную угрозу в воздухе и спасая богатые земли от Нитей.
Для людей без холда путешествия стали куда опасней; люди цеплялись за безопасность каменных стен и крепких дверей. И за традиционное покровительство своих лордов.
Для Доуэла и Барлы страх был не так силен, благодаря необычной способности Арамины слышать драконов. Когда она впервые наивно рассказала о беседе драконов, ее хорошенько отшлепали, чтобы не врала. Но потом настал день, когда она стала упорно утверждать, что ее драконы предупредили о надвигающемся Падении. Под угрозой повторного наказания и лишения обеда, она со слезами отказалась отрицать эту новость. И только когда Доуэл увидел ведущий край облака Нитей в виде серебристой дымки в небе, окруженной вспыхивающими точками огненного дыхания драконов, он принес извинения. И только когда все семейство улеглось под навесом, едва достаточным, чтобы всех укрыть, они поблагодарили ее.
- Лорды Руата всегда радушно принимали всадников, - сказала Барла, прижимая к плечу вопящую Нексу. - В моей семье никогда никого не нашли в

Оглавление 1 Следующая страница


Девушка, слышавшая драконов

Поиске, но и самих Поисков в моей жизни было не так уж много. Это в Арамине заговорила древняя кровь.
- А я еще жаловался, что наш первенец оказался девочкой, - пробормотал Доуэл, улыбаясь Арамине, забившейся в самый безопасный угол под скалой. - Интересно, сможет ли Некса слышать драконов?
- Могу поспорить, я буду, когда стану старше, - расхрабрился Пелл, не желая, чтобы сестре достались все почести.
- Это значит, что нам можно спокойно путешествовать через телгарскую равнину к Руату. Арамина всегда сможет предупредить нас о Падении. И нам не нужно будет выпрашивать у лордов убежища!
Не будет необходимости брать на себя всякие обязательства, чтобы оплатить приют. Это многое значило для Доуэла. С начала Падений даже самые мелкие владетели совсем перестали уважать бездомных. Не имея никаких прав, люди без холда могли быть лишены обычного гостеприимства; за любые товары с них просили чрезмерную цену; за убежище от Нитей их заставляли много работать, и требовали выражать благодарность за самую ничтожную снисходительность, оказанную холдерами и ремесленниками.
Восторги маленького семейства продлились недолго. Напуганные Падением, их животные в панике убежали. Доуэл был вынужден пешком вернуться в керунский скотный двор и с трудом нанялся на целый Оборот, а потом тащился назад с новыми животными туда, где ждала его семья, опасаясь Падения и бездомных мародеров.
Контракт закончился и Доуэл опять направил своих животных на запад. Выкидыш у Барлы и лихорадка вынудили их искать убежища в огромной пещере Айгена. Там их удерживали осмотрительность Доуэла и ряд неудачных обстоятельств, как будто специально подстроенных для того, чтобы сорвать возвращение в холд Руат.
Теперь они спешили всю ночь, изо всех сил стараясь избежать очередной угрозы.
Доуэл где-то раздобыл карту холда Лемос с полной схемой дорог, дорожек и тропинок. В Лемосе было столько лесов и гор, что реки, еще одни дороги Перна, были совершенно не пригодны для путешествий. Доуэл решил идти по самой неприметной дороге, едва различимой на карте и со всеми предосторожностями следил, чтобы позади не осталось никаких следов. Только в полдень он разрешил небольшую передышку. Во время этого короткого привала, Доуэл нарубил листьев и покрыл крышу фургона зелеными пятнами, чтобы было не так заметно в лесу.
- В лесах Лемоса мы будем в безопасности, - сказал он, пытаясь заверить как свою семью, так и самого себя. - В тамошних горах есть пещеры, которые никто не сможет отыскать...
- Если их никто не сможет найти, то как это сделаем мы? - вполне логично поинтересовался Пелл.
- Потому что мы очень хорошо приглядимся, - ответила Арамина, прежде чем отец разозлился.
- А-а-а!
- И мы будем сами жить там и кормиться тем, что даст нам лес, - продолжала Арамина. - Деревья дадут нам тепло; и орехи и корни, потому что мы знаем, где их искать, и ягоды, и будем жарить вейрий...
- Жарить вейрий? - в предвкушении такого лакомства Пелл округлил глаза.
- У тебя получаются отличные ловушки...
- Я всегда лучше всех в пещере ловил туннельных змей, - начал было Пелл, но, вспомнив, что нынешняя суматошная поездка происходит отчасти из-за его хвастовства, зажал рот рукой и весь съежился.
- В любой пещере будет много змей, правда, мама? - спросила Арамина, желая загладить вину брата.
- Должно быть, - с отсутствующим взглядом согласилась Барла, как и все родители, которые на самом деле совсем не интересуются беседой детей.
Доуэл призвал их к порядку, и они продолжали путь, пока Толкач не отказался идти дальше. Когда Доуэл направился к нему с палкой, тяжеловоз решительно опустился на колени. Распрягши упрямую скотину, они заставили Пихуна затащить телегу в кусты, росшие по бокам дороги.
- Толкач прав, - прошептал Пелл сестре, когда они собирали ветки, чтобы прикрыть телегу.
- Отец тоже. Я определенно не хочу помогать Телле или, - Арамина с отвращением вздрогнула, - этому потерявшему дракона, Гирону.
- Они такие же плохие, как и Фэкс.
- Еще хуже.
Когда Барла, пересилив себя, поднялась, чтобы разделить еду, обнаружила, что дети уже спят.
Только когда между ними и рекой Айген остались четыре горы, Доуэл сбавил темп. На узких трассах, по которым лесники тащили заготовленный лес, следы колес угадать было трудно, и, никем не замеченное, семейство забралось в обширный лесной массив Лемоса.
Но они не совсем были в одиночестве, потому что иногда над ними пролетали драконы в ежедневных патрульных полетах, и Арамина с удовольствием слушала их беседы. Каждый вечер походный костер она оживляла забавными отчетами.
- Это опять зеленая Пат, а еще Хит и Монарт, - сказала Арамина на десятый день после их исхода из Айгенской пещеры. - Ламант, королева, отложила тридцать отличных яиц, но Монарт сказал, что королевских нет.
- Королевские яйца бывают не всегда, - напомнил Доуэл Арамине, которую, казалось, раздосадовала такая ситуация.
- Вот и Пат так сказала. Не пойму, почему Монарта это расстроило.
- Я не знала, что драконы разговаривают между собой, - озадаченно заметила Барла. - Я думала, что они говорят только со своими всадниками.
- О, они говорят, - уверила ее Арамина. - Хит постоянно говорит с К'ваном, когда они патрулируют в одиночестве.
- А почему сегодня их было трое? - спросил Пелл.
- Потому что надвигается Падение.
- Почему ты об этом не сказала, - рассердился на молчание дочери Доуэл.
- Я хотела сказать. Они думают, что Падение пройдет над Лемосом завтра после полудня.
- Как мы уцелеем под Падением в этот лесу? - поинтересовался Доуэл.
- Ты говорил, что здесь, в Лемосе, есть множество пещер, - Пелл скривился, едва не плача.
- Нужно найти пещеру! - мрачно сказал Доуэл. - Начнем завтра, как только рассветет. Арамина, вы с Пеллом пойдете вперед, и будете искать на верхнем склоне. Там впереди голый утес и должна быть пещера.
- Нам понадобится побольше корней и еще чего-нибудь съедобного, - добавила Барла, демонстрируя пустую кастрюлю. - У нас кончились сушеное мясо и овощи.
- И почему Нити всегда появляются в такие времена? - спросил Пелл, не ожидая никакого ответа на свои стенания. Ту же фразу он повторил на следующее утро, когда на заднем колесе сломалась втулка, и колесо вальяжно покатилось в сторону. Животные протащили телегу на несколько длин дракона, загребая грязь поломанной осью, прежде чем Доуэлу удалось их остановить. Он с обреченным вздохом принялся за ремонт колеса.
Колесо ломалось не впервые, и Арамине с Пеллом не нужно было говорить, что нужно делать. Они быстро отыскали толстые ветки и, используя их в качестве рычагов, помогли подкатить к оси огромный валун. Это была хорошо отработанная операция и Пелл с Араминой подсунули камень под днище фургона, как только Доуэл с Барлой его приподняли. Когда колесо вернули на место, Доуэл обнаружил, что у них больше не осталось шплинтов. Последний он использовал на пути в айгенскую пещеру, и за долгий Оборот не было причины его заменить.
- Когда вокруг полным-полно древесины, Доуэл? - возразила Барла, чтобы остановить поток самообвинений мужа. - Это не займет много времени. Дети пока могут поискать еду и пещеру. Ну же! - Она вручила мужу топор. - Я помогу. Арамина, бери мешок и кожаную корзину. Пелл, поставь свою ловушку там, где найдешь след змей. Некса, ты можешь понести эту лопатку, только не потеряй ее в лесу.
- Арамина, если услышишь еще что-нибудь о Падении, то бегом ко мне, - добавил Доуэл, высматривая подходящее дерево. - И не бездельничайте.
В предчувствии приключения, дети побежали по трассе. На первых четырех холмах не было ничего кроме леса, хотя Пелл настаивал на осмотре нескольких участков голой скалы, которые, по его мнению, выглядели многообещающе.
Затем начинался длинный прямой пролет и вдалеке трасса исчезала за скалистым откосом. Справа, на крутом склоне, росли редкие деревья.
- Я поищу там, Мина! - крикнул Пелл и сорвался с места, как раз тогда, когда Некса привлекла внимание Арамины к безошибочно узнаваемым иссушенным верхушкам красных корешков.
Арамина увидела Пелла, карабкающегося по крутой скользкой насыпи, и решила остаться с Нексой и собирать еду. Очень скоро она услышала трель Пелла, их семейный сигнал критического положения. В страхе что он, карабкаясь, поранился, девушка выбежала обратно на дорогу.
- Я нашел пещеру, Мина! Нашел пещеру, - Пелл спускался по склону. - Хорошая, глубокая. И есть место для Толкача с Пихуном, - его голос вздрагивал в такт встряскам, пока он наполовину сбегал, наполовину съезжал по склону.
- И потерял свою добычу, - серьезно сказала Арамина, указывая на пучок сломанных ореховых веток, которые он все еще сжимал в кулаке.
- А, это, - Пелл отбросил бесполезные ветки, поднялся на ноги и принялся отряхивать прилипшие к кожаным штанам мокрые листья. - Там еще много таких... - он запнулся и его рука вздрогнула.
- Гм, опять шов порвал, - нетерпеливо сказала Арамина, схватила его и повернула, чтобы оценить размеры ущерба, причиненного съездом с горки. Она вздохнула, стараясь злиться. Пелл никогда не мог трезво оценить риск и возможные последствия.
- Только шов. Кожа цела. Мама сможет починить! В пещере, которую я только что нашел. Там много места, - с улыбкой до ушей, они широко взмахнул руками, показывая величину своей находки.
- Как далеко идет склон? - Арамина оценивающе посмотрела на склон. - Не думаю, что Толкач с Пихуном осилят его.
- Осилят, потому что там есть вода и трава...
- Пещера мокрая?
- Не-а! Сухо, насколько я прошел, - Пелл склонил голову набок. - Я не пошел до самого конца, так, как ты всегда меня предупреждала. Ровно столько, сколько нужно, чтобы убедиться, что там сухо и достаточно места. И там есть признаки туннельных змей. Хорошая еда, - он закатил глаза и в радостном предчувствии причмокнул губами. - Есть даже ручей и водопад.
Арамина размышляла, уставившись на крутой склон; не ослепил ли Пелла его энтузиазм? Пелл шел по жизни, видя лишь то, что хотел видеть, а не то, что было на самом деле. Но убежище нужно отыскать во что бы то ни стало. И не важно, преувеличивает Пелл размеры пещеры или нет. Отец сможет оценить ее пригодность.
- Как долго идет склон?
- Прямехонько к вершине хребта, - Пелл указал направление, - вниз до самой плантации орехов. Возьми вправо от вон той березы и ты будешь смотреть прямо на вход. Только это налево. Хороший навес. Идем, я покажу тебе.
- Нет, жди здесь. Там Некса роет корешки, - Арамина скривилась, увидев кислое выражение на лице брата, - в которых мы нуждаемся не меньше, чем в пещере. - Она опять колебалась. Может, ей стоит сначала проверить пещеру, чтобы понапрасну не обнадеживать родителей?
- Ну же, Мина, об убежище я бы не соврал.
Арамина внимательно всмотрелась в лицо брата. Нет, Пелл не будет выдумывать, если речь идет о чем-то важном. Из-за облаков выглянуло солнце, его лучи пробились сквозь шуршащие листья, напомнив ей, что до Падения остается все меньше времени.
- Не уходи! Ты же знаешь, как может испугаться Некса, - Арамина стянула с шеи петлю мешка с корешками и бросила его с краю дороги.
- Я не уйду отсюда, но мне кажется, что я лучше справлюсь со сбором хвороста для костра, - увильнув таким образом от очень нелюбимой работы, Пелл принялся старательно собирать ветки.
Арамина спрыгнула с трассы и вприпрыжку побежала по лесу. Длинные косы в такт шагам били ее по спине. Она бежала с такой легкостью и экономией дыхания, что позавидовал бы любой скороход.
Казалось, что солнечный свет идет за нею, освещая ей путь. Ее радовала упругая трасса под ногами. Арамина притормозила, пытаясь на фоне своих глухих шагов услышать скрип фургона. Естественно, ее отцу не понадобится много времени, чтобы выточить шплинт. Доуэл с Барлой уже должны ехать по трассе лесозаготовщиков. Естественно, она должна услышать громыхание фургона и голос ее отца, понукающий Толкача с Пихуном.
Вглядываясь в просветы между плотно растущими деревьями, она высматривала фургон. У Арамины возникло нехорошее предчувствие. Девушка напряженно прислушалась и побежала быстрее, теперь уже уверенная, что что-то случилось. Неужели Телла их догнала?

Предыдущая страница 2 Следущая страница


Энн Маккефри

Арамина решила срезать очередной поворот дороги и стала продираться сквозь густой кустарник. Заметив зеленоватую покраску фургона, она стала двигаться более осмотрительно. Телега не сдвинулась с того места, где они оставили ее два часа назад. Подрагивая от ужаса, Арамина остановилась и стала вслушиваться, ожидая услышать бас Гирона или едкий альт Теллы. Не услышав ничего кроме ветра, шуршащего в безлистных деревьях, она осторожно пошла вниз к перекошенному фургону. Сдерживая крик, Арамина скатилась вниз по склону, увидев голову и плечи отца, торчащие из-под фургона. Каким-то образом валун выскользнул, а колесо все еще лежит рядом. Арамина была уверена, что отца раздавило насмерть, пока не увидела, что под днищем фургона оказался валун и удержал ее, не дав навалиться всем весом отцу на грудь.
Только тогда Арамина услышала хриплое ворчание и сдавленные рыдания. Она поняла, что мать с помощью рычага пытается поднять тяжесть с груди мужа.
- Мама!
- Не могу поднять ее, Мина! - всхлипнула Барла, бессильно навалившись на бревно. - Я старалась, но ничего не выходит.
Решив не тратить впустую слова, Арамина бросила весь свой вес на рычаг, и хотя Барла отдавала остатки всех своих сил, веса двух женщин было недостаточно, чтобы сдвинуть фургон больше, чем на ширину двух пальцев.
- Ох, Мина, что же нам делать? Даже вместе с Пеллом и Нексой мы бессильны... - Барла резко осела на землю и заплакала.
- Мы подняли его достаточно. Если бы Пелл и Некса были здесь, они бы вытащили его... - Арамина склонилась над отцом, вглядываясь в его бледное лицо. Пульс бился медленно, но спокойно. - Пелл нашел пещеру. Это не слишком далеко. Я скоро вернусь.
Не дав Барле шанса возразить, Арамина пустилась по дороге так быстро, как только могла. Сил Пелла и Нексы должно хватить. Она не допускала других вариантов. Но нужно поспешить. Солнце, светящее прямо в глаза, как бы предупреждало, что времени, на то, чтобы спасти Доуэла и доставить телегу к пещере, осталось очень мало. Девушка настолько была поглощена этой проблемой, что практически не заметила скользящего сверху дракона. Арамина резко остановилась и чуть не упала.
"Дракон, дракон, услышь меня! Помоги мне! ПОМОГИ МНЕ!" - Арамина никогда не пыталась общаться с драконами, но всадник должен быть достаточно силен, чтобы помочь ей. Всадник, конечно же, не оставит без внимания ее просьбу.
"Кто зовет дракона?"
Она узнала голос Хита.
"Это Арамина. Внизу, на трассе лесозаготовщиков. Выше реки в лесу. Пожалуйста, помогите мне. Моего отца придавило телегой. Скоро начнут падать Нити!" - Отчаянно маша руками, она запрыгала на дороге. - "О, пожалуйста, помогите мне!"
"Не нужно так кричать. Я тебя прекрасно услышал и в первый раз. Мой всадник хочет узнать кто ты".
С облегчением Арамина увидела, что дракон развернулся и снижается к дороге.
"Я же сказала тебе. Меня зовут Арамина".
"Можно я скажу ему?"
С Араминой не часто так вежливо разговаривали.
"Да, да, конечно. Ты Хит?"
"Я - Хит. Мой всадник - К'ван".
"Как дела?"
"Будет лучше, если мы тебя увидим".
"Но я здесь. Посередине трассы. И фургон большой... Ах, мой отец покрасил ее в зеленый цвет. Если ты пролетишь чуточку ниже..."
"Я дракон, а не какая-нибудь вейрия... К'ван видит телегу".
Арамина ринулась сквозь подлесок и подоспела к телеге одновременно с драконом. Барла была ошеломлена их внезапным появлением.
- Все в порядке, мама. Они помогут нам. Они сильнее Пелла и Нексы. - Арамина вдруг поняла, что Толкачу и Пихуну очень не нравится подобная близость дракона. Она потянула за кольца, вставленные в их носы, чтобы резкая боль отвлекла глупые мозги тяжеловозов от мыслей о близости дракона.
К счастью, всадник направил дракона на посадку за телегой, и животные не могли его видеть.
С тревогой Арамина поняла, что дракон и его всадник молоды. Она всегда считала, что бронзовые драконы должны быть большими. Хит и вправду казался огромным, пока парил в небе. Но теперь она увидела, что он еще полностью не вырос, да и всадник его, К'ван, был ниже и моложе ее самой.
Будто почувствовав ее разочарование, К'ван расправил плечи и вздернул подбородок. Он прошел вперед, оперся на рычаг и посмотрел на обессилевшего Доуэла.
- Может мы и маленькие, но мы можем помочь тебе, - сказал К'ван без хвастовства. Он повернулся к Хиту. - Все, что я хочу от тебя, Хит, это чтобы ты поднял вот эту штуку передними лапами. Иди сюда, Арамина.
Арамина перестала пялиться на бронзового дракона, проковылявшего вперед и взявшегося за рычаг лапой с пятью когтями.
- По моей команде, Хит, - предупредил К'ван, слегка усмехнувшись Арамине, когда та стала на колени около бессознательного Доуэла и взяла его за подмышки. - Поднимай, Хит! Поднимай!
С максимально возможной скоростью К'ван с Араминой вытащили Доуэла из-под фургона. Барла, недоверчиво вскрикнув, бросилась к мужу и, распахнув рубашку, осмотрела рану. К'ван предусмотрительно заменил упавший блок и подпер телегу.
- Вам это понадобится, чтобы поставить колесо на место, - сказал он Арамине. - Отлично сработано, Хит.
"Я очень сильный", - гордо сказал дракон, его большие фасеточные глаза переливались сине-зеленым цветом.
- О да, ты самое, самое прекрасное существо на свете, - воскликнула Арамина.
- Отлично, Хит. Теперь медленно отпускай, - сказал К'ван, поддерживая валун. - Медленней.
Фургон тихо скрипнул, став на валун. К'ван порылся в пыльной траве и с торжеством поднял шплинты.
- Мама? - дрожащим голосом позвала Арамина, поворачиваясь к отцу.
- Переломов я не нашла, - тихо и неуверенно сказала Барла, - но вид... - Ее рука прошлась над полосой обесцветившейся кожи. Она осторожно откинула волосы со лба Доуэла и посмотрела на мужа с таким обеспокоенным и в то же время нежным выражением, что молодые люди неуверенно переглянулись.
К'ван тронул Арамину за руку.
- Ты знаешь, как закрепить колесо на оси? - он с жалким видом протянул ей шплинты. - Я не знаю.
- Зачем тебе знать? - поинтересовалась Арамина, забирая у него шплинты и с острой болью отметив, как тщательно Доуэл проточил отверстие для шпонки. - Ты же всадник.
- Не так уж и долго, - с усмешкой сказал К'ван, помогая ей поднять колесо и надеть его на ось. - И жители Вейра тоже знают всякие ремесла. Откуда нам знать, что может произойти и когда что может понадобиться. Вот как теперь! - закончил он, когда они, поворочав колесо, не смогли одеть его на ось.
- На ось налипла грязь, - сказала Арамина, когда К'ван застыл в растерянности. Своим поясным ножом, она соскоблила затвердевшую грязь; отыскала большой камень и сильным ударом загнала колесо на место. Потом, слегка постучав камнем, загнала шплинт в отверстие и закрепила его шпонкой.
- Ловко ты его, - с восхищением сказал К'ван.
- Практика.
Опять призвав Хита на помощь, они вытащили из-под фургона валун.
- Вам далеко идти? - Затем спросил К'ван. - Скоро посыплются Нити и, насколько я помню, до холда лесников по этой трассе очень далеко.
Барла сдержала возглас, но у Арамины был готовый ответ.
- Знаю, - спокойно солгала Арамина, - но это несчастье задержало нас. Однако здесь недалеко есть пещера, где мы сможем переждать Падение.
- Достаточно большая? - спросил К'ван.
- Достаточно. А что? - внезапно Арамина насторожилась.
- Ну, как раз перед тем, как ты нас позвала, - и К'ван усмехнулся над ее безрассудной смелостью, - Хит заметил группу людей за рекой. Они из вашей группы?
- Нет, - громко простонала Барла, бросив на Арамину дикий взгляд.
- В этой части лесов лорда Асгенара никого другого быть не должно, - с негодованием сказала Арамина. - Нас предупреждали, что здесь были замечены бездомные налетчики.
- Люди без холда? - сразу насторожился К'ван. - Если это они, то они спрячутся в лесу сразу, как только увидят меня. Слушай, давай я помогу тебе устроить твоего отца в фургоне и прослежу, чтобы вы благополучно добрались до пещеры. Я позабочусь о налетчиках и предупрежу лорда Асгенара.
Арамина не ожидала такого поворота событий, но сказала, что это будет весьма кстати, решив и дальше играть эту роль. Она открыла задний борт, чтобы можно было положить Доуэла внутрь. Пока К'ван, стоя около Хита, наблюдал, Арамина с Барлой стали по бокам животных и, понукая их, зашагали следом.
Женщинам с трудом удавалось удержать животных от бегства. Толкачу такой темп очень не нравился, и он выражал это, вертя рогатой головой и жалобно мыча. Добравшись до насыпи, и женщины и животные сильно вспотели. Пелл, завидев их приближение, стал радостно гикать, пока Арамина не крикнула ему, чтобы перестал валять дурака и помог.
В нескольких словах Арамина пересказала ему происшествие, и Пелл медленно покачал головой.
- Даже знаю, как мы затащим отца наверх, - проговорил он, обдумывая возникшую трудность. - Не надо было отпускать всадника.
- Это еще не все, Пелл. К'ван видел отряд всадников на другой стороне реки...
Пелл вздрогнул и его страх передался ничего не понимающей Нексе. Девочка расплакалась.
- Нужно спрятать фургон и животных.
- Нити приближаются. Нужно занести отца в пещеру и... - от беспокойства остаток фразы Пелл договорить не смог.
- Не знаю как, но мы это сделаем, - сказала Арамина, оглядывая трассу и ища какое-нибудь укрытие для повозки. - Может, если К'ван напугает их Падением, они уберутся туда, откуда пришли... Может, если мы соорудим носилки, удастся затащить отца наверх...
- Может, может, может!
- Мне совсем не нужно, чтобы мои дети сейчас подрались, - резко сказала Барла, выходя из-за фургона. - Нужно разбудить Доуэла... Арамина, скоро начнут падать Нити? Ты что, не спросила всадника?
Под упреком матери Арамина склонила голову и тут ее взгляд упал на группу вечнозеленых деревьев на левой стороне дороги.
- Вон туда! - крикнула она, размахивая руками. - Туда! Можно завести повозку туда, за эти деревья. Они достаточно высоки!
Даже Некса перестала хныкать. Доуэла осторожно вытащили из повозки и укрыли спальным мехом. Затем все остальное семейство сконцентрировалось на прятанье фургона. Нексе поручили затереть следы колес, а Арамина с Пеллом загнали животных в рощу. Куча веток на фургоне дополнила камуфляж.
Тогда Барла послала Пелла и Нексу в пещеру со спальными мехами и своим драгоценным котлом, а сама вместе с Араминой попыталась разбудить Доуэла. Обычные в таких случаях средства не помогли и женщины с тревогой переглянулись, когда вдруг Толкач с Пихуном, привязанные позади, начали жутко реветь и рваться с привязи.
- Нити? - ахнула Барла.
- Нет, - крикнула Арамина. - Драконы! Большие драконы! - И вправду, показалось, что все небо над ними заполонили драконы; под взмахами их больших крыльев верхушки деревьев начали раскачиваться как во время урагана.
- Арамина, почему тот всадник пришел нам на помощь? Ты ведь не звала его, да? - Арамина тихо кивнула и Барла отчаянно крикнула: - Но Вейры заберут тебя у нас, если узнают, что ты можешь слышать драконов и говорить с ними! Что нам тогда делать?
- А как еще мы могли спасти отца? - Арамина уже сама пожалела о содеянном.
"Я слышу Арамину", - Арамина безошибочно узнала голос Хита.
"Ой, Хит, уходи, пожалуйста. Скажи, что не можешь найти меня".
"Но ведь я нашел! Не бойся. Мы тебя не обидим".
Прежде, чем Арамина успела ответить, три дракона скользнули вниз и аккуратно приземлились на трассе, отчего Толкач с Пихуном в панике сорвались с привязи. Барла с Араминой помчались за ними и едва успели

Предыдущая страница 3 Следущая страница


Девушка, слышавшая драконов

потянуть за кольца, вдетые в носы животных, чтобы боль парализовала глупую скотину.
"Мы пройдем дальше по трассе", - сказал Хит сражающейся с напуганным Толкачом Арамине. Когда драконы удалились на приличное расстояние, женщины ослабили хватку.
- Я Т'геллан, всадник бронзового Монарта, а это Миррим, всадница зеленой Пат, - сказал самый старший из трех подошедших к ним всадников. - К'ван поступил мудро, позвав помощь, чтобы пугнуть тех налетчиков. Я решил удостовериться, что вы благополучно укроетесь перед Падением.
Барла разрывалась между критической потребностью в помощи и беспокойством за свою дочь, которую всадники обязательно заберут в Вейр, если узнают, что она слышит драконов.
Миррим опустилась на колени рядом с Доуэлом, распахнула рубашку и, осмотрев его грудь, присвистнула.
- Поломанных костей я не нащупала, но он никак не приходит в сознание, - сказала Барла Миррим, уступив перед желанием помочь мужу.
- Если его придавило фургоном, как говорит К'ван, то это не удивительно, - заметила Миррим и пояснила: - В Вейре я много занимаюсь врачеванием. Давайте для начала перенесем его в пещеру.
- У нас не так уж много времени, - добавил Т'геллан, - и я не представляю, как человека в таком состоянии затащить по такому склону!
- Перед пещерой есть хоть чуть-чуть свободного места? - Миррим обратилась к Арамине.
- Мало, - ответила та, искренне надеясь, что описание Пелла хоть чуть-чуть соответствует истине.
- Пат? Сделаешь одолжение? - спросила Миррим у зеленного дракона.
"Почему бы и нет", - и Арамина, не веря своим глазам, увидела как зеленый дракон, совершенно не пошевелив крыльями, скользнул к группе людей. - "Глупые животные, тебе не кажется?" - добавила Пат, когда Толкач с Пихуном испуганно замычали.
Арамине пришлось успокаивать их, но внезапно он прекратили дергаться, когда Пат с Миррим и ее родителями исчезла.
- Было проще послать твою мать вместе с ними, - усмехнулся при виде ее удивления Т'геллан. - А тебе лучше поторопиться. Скоро посыплются Нити.
- Но я не могу... Толкач и Пихун...
К'ван улыбнулся.
- Садись на одного и крепко держи за кольцо другого. Мы их слегка подтолкнем, - и он махнул на двух драконов, следящих за ними мягко переливающимися глазами.
Это, наверное, была самая дикая поездка из всех, что были в жизни Арамины. Во-первых, тягловые животные не были предназначены для удобной езды верхом: прямые широкие спины, короткие шеи и низко посаженные головы. Однако несколько взмахов драконьих крыльев позади и Толкач с Пихуном, зарываясь копытами во влажную землю, в четыре прыжка одолели крутой подъем. Выскочив наверх, они увидели перед собой еще более крутой обрыв и резко остановились, отчего Арамину больно ударилась о рога Толкача и свалилась землю.
Из пещеры выскочил Пелл с широко раскрытыми глазами.
- Девушка на зеленом драконе привезла папу и маму. Я не знал, что девушкам разрешают летать на боевых драконах.
- Помоги мне загнать их в пещеру, прежде чем они опять ударятся в панику, - сказала Арамина, хотя ее тоже удивило, что Миррим летает на Пат.
- О, смотри, они идут! - разочаровано протянул Пелл, увидев парящих в небе драконов. - Всегда я пропускаю самое интересное, - пожаловался он.
- Загони Пихуна внутрь! - Арамине было не до шуточек брата, и она дала ему хорошего пинка, на что Пелл коротко заметил, что он вовсе не тяжеловоз.
Мальчик потянул за кольцо и Пихун с мычанием потянулся за кольцом, чтобы ослабить боль. При этом задняя часть туловища ударилась о стенку узкого входа в пещеру. Животное взревело, и Арамина быстро толкнула его в бок. Наученная опытом, она осторожно провела Толкача и остановилась, пораженная открывшимся перед ней видом. Толкач с недовольным мычанием толкнул ее в спину.
- Разве она не огромна, а, Мина? Хорошую пещеру я нашел? Разве здесь нет всего, что нам нужно? Может, мы даже могли бы жить здесь, - последнюю фразу Пелл произнес хриплым шепотом. - Она такая огромная, что в ней поместится целый холд, как думаешь, Мина? - мальчику очень хотелось, чтобы Арамина согласилась с ним, и он едва не упустил Пихуна.
Окинув пещеру взглядом, Арамина увидела Нексу, которая с серьезным выражением на личике баюкала голову отца, лежащего на груде спальных мехов, и мать, пытающуюся развести маленький костер в кольце камней.
- Да, в ней бы уместился целый холд.
- Она больше некоторых холдов, в которых мы побывали, Мина, - Пелл был польщен. - Намного больше. По размерам она не меньше айгенских пещер, в которых я побывал.
Арамина оглядела потолок - сухо, насколько можно об этом судить при тусклом свете, просачивающемся снаружи. Она скорее ощутила, чем увидела, что пещера простирается намного глубже, чем эта камера, в которой они находятся.
- Здесь даже есть отличная каморка, где можно привязать наших животных, - счастливо пролепетал Пелл и толкнул Пихуна вперед себя.
Пристроив животных, Арамина и Пелл вернулись к выходу из пещеры, где весело горел маленький костерок. Вдруг тихий стон нарушил тишину - это Доуэл повернул голову и уткнулся в коленки Нексы. Девочка поспешно одернула от него руки, как будто любое прикосновение может помешать отцу прийти в себя.
- Ну вот, Некса, я же говорила, что он очнется, - сказала Барла, поднимаясь от костра. - Арамина, нам понадобится пресная вода. Как можно холоднее. Нужно сделать холодный компресс. И поспеши. Те всадники сказали, что Падение дело нескольких минут.
- Мина, - Пелл схватился за другую ручку ковша, сопровождая сестру из пещеры, - ты все еще можешь их слышать?
Арамина приостановилась на выходе и прислушалась, потом улыбнулась Пеллу и быстро вышла.
- Покажи где здесь вода, - попросила она, и Пелл указал налево.
- Вот здесь! Вот здесь! - пританцовывая и указывая на место, пропел мальчик. - Как я и говорил. Ты больше не будешь во мне сомневаться, не будешь, да, Мина?
- Не буду, - улыбаясь, Арамина протянула руку к небольшому водопаду. Вода была ледяной и пальцы вмиг свело от холода. Она наполнила ковш. Арамина почти вошла в пещеру, когда у Пелла вырвался удивленный возглас. И в то же самое время она услышала множество возбужденных голосов.
- Они здесь! Я вижу их! Я первый их увидел!
- Зато я слышу их разговоры!
- Мина, можно я посмотрю, как драконы сражаются с Нитями? Можно?
Арамина зашикала на брата, но потом осмотрела козырек, нависающий над входом. Если Нити вдруг начнут падать сюда, то просто покатятся по склону. Девушка решила, что брату ничего страшного не грозит. Обороты, проведенные с постоянной угрозой Нитей, притупили страх.
- Да. Думаю, здесь вполне безопасно и можно посмотреть, - она предупредила брата, приложив палец к губам и, шмыгнув в пещеру, чтобы передать воду матери, вернулась обратно к выходу.
К горькому разочарованию Пелла, наблюдать было практически не зачем. Они увидели стройные шеренги драконов, практически без движений зависшие в кристально чистом горном воздухе. Затем дети увидели, как небо резко потемнело, и надвинулся серебристый туман - передний фронт облака Нитей.
Вместе с этим строй драконов пришел в движение и встретил смертельный дождь вспышками огненного дыхания. Пелл, затаив дыхание, смотрел, как меньшие драконы налетают на клубки Нитей, и издавал радостные восклицания, когда очередной язык пламени испепелял особо крупные клубки. Серебристый туман превратился в серую дымку и лениво рассеялся. Огненные вспышки, обрамляющие смертоносное облако, постепенно удалялись, пока совсем не скрылись за верхушками деревьев.
- Это произошло так быстро, - разочаровался Пелл.
- Для всадников это длиться намного дольше, - упрекнула брата Арамина. - Ты не забыл принести корешки?
- Фу. Кто будет есть эти корешки, когда здесь полные плантации орехов.
- Тогда ты без проблем насобираешь мешочек? - возвращаясь к костру, Арамина услышала ворчливый голос отца.
- Не могу понять, как ты справилась, даже с Араминой.
- Пелл тоже хорошо помог, - успокаивающе сказала Барла, отжимая очередной компресс. Она бросила на Арамину предупреждающий взгляд.
- Все было очень просто, папа. Ты же сам говорил, что будь у нас рычаг подлиннее, мы смогли бы отодвинуть Перн от Алой Звезды. - Арамина улыбнулась.
- Сейчас не время дурачиться, - строго сказала Барла.
- А почему нет? Папа пришел в себя, мы в огромной пещере и Пелл сейчас принесет полную сумку этих замечательных орехов, - Арамина взяла в ладонь два ореха и ловко их расколола. - Видишь? - Она протянула ядро Барле.
Поужинав жареными корнями и свежими орехами, Арамина и Пелл, воспользовавшись сумерками, нарвали корма для животных и ароматного папоротника для постели.
Несмотря на усталость, сон к Арамине не шел. Ее воспитывали в духе правды, но сегодня для целесообразности пришлось соврать. Она позволила К'вану думать, что они порядочные холдеры на службе у своего лорда. И еще она избежала объяснений с отцом, хотя это было по воле Барлы, чтобы его не беспокоить.
Но в любом случае правда вскоре выплывет наружу. Но... К'ван отпугнул леди Теллу, едва не нагнавшую их семейство. И... они умудрились доставить Доуэла в пещеру в целости и сохранности. И, как она надеялась, не особо при этом наследив. Но... чтобы все это провернуть ей пришлось выдать свою способность слышать драконов. И... теперь всадники точно знают, где она сейчас, даже если этого не знает Телла. Арамина даже представить не могла, какое ее ждет наказание за всю эту ложь.
Рядом ворочалась Некса, хныкая в беспокойном сне. Арамина подтянула поближе к себе ее плед и стала поглаживать руку сестры. Вскоре Некса спала спокойно. Некоторое время Арамина прислушивалась к дыханию Доуэла - ему приходилось спать на спине, и он похрапывал, но дыхание было ровным. В конце концов, мягкий ритм похрапывания убаюкал Арамину, и она заснула.
Ей показалось, что прошло совсем немного времени, когда Пелл осторожно потрогал ее за плечо и прошептал:
- Мина! Мина! К'ван здесь! И его Предводитель! Он хочет поговорить с тобой! И еще толпа других странных мужиков.
- Здесь? - Арамина села, отчаянно протирая глаза. После вчерашних злоключений от непривычных нагрузок все тело ломило.
- Нет, на трассе. Мужчины вооружены копьями и луками. Думаю, что их привезли драконы, - сообщил Пелл с широко раскрытыми глазами. За его спиной стоял К'ван.
- Все в порядке, Арамина. Вправду, - тихо, чтобы не разбудить остальных, сказал К'ван. - Это налетчики.
Осторожно, чтобы не разбудить Нексу, Арамина выскользнула из-под одеяла и аккуратно укрыла им сестру.
- Сюда идут налетчики? - от волнения у Пелла вырвался вскрик, но Арамина быстро зажала ему рот ладонью. Он опасливо покосился на свою сестру.
"Маленькая вдруг испугалась", - сказал удивленный бархатный голос.
"У нее есть причина бояться людей без холда", - второй драконий голос был глубокий и темный, как черная вода, которую Арамина видела в Айгене.
- Я тебя не боюсь, - решительно проговорила Арамина.
- Меня? - К'ван удивленно ткнул себя в грудь.
- Не тебя. Тех драконов.
Нет, сказала себе Арамина, не драконов она боится, а их всадников и надвигающегося покарания за вчерашнюю ложь. Она надеялась, что К'ван не станет плохо о ней думать.
- Не буду я о тебе плохо думать, - возразил К'ван, когда они вышли на свет. - С чего это вдруг? Мне кажется, вчера ты вела себя просто замечательно. Починила колесо и привела всех в безопасную пещеру...
- Ты не понимаешь, - Арамина постаралась, чтобы ее голос не дрогнул.
- И Хит тоже о тебе плохо не подумает...
"Все будет хорошо", - подбодрил ее Хит.
Когда они вышли из пещеры, Арамина схватилась за молодое деревцо, чтобы не упасть. Вокруг была прорва вооруженных мужчин, совсем как говорил Пелл, и невероятное число взлетающих и приземляющихся на трассу драконов. Немного в стороне стоял огромный бронзовый и почти такой же огромный коричневый дракон. Стоящие рядом с ними Предводитель Вейра Ф'лар

Предыдущая страница 4 Следущая страница


Энн Маккефри

и его помощник Ф'нор, о чем то серьезно разговаривали с двумя одетыми в сверкающие кольчуги мужчинами.
- Это еще кто такие? - испуганно прошептал Пелл. В поисках поддержки он обеими руками схватил сестру за руку и весь сжался, когда Ф'нор посмотрел на них. Всадник улыбнулся и поманил их вниз.
Арамина изо всех сил старалась не споткнуться и не упасть. К'ван ободряюще сжал ее руку. Пеллу повезло меньше: он не удержался и, поскользнувшись, кубарем слетел к ногам Предводителя Вейра, который со смехом подал ему руку и поставил на ноги.
- Как твой отец? - с сочувствием спросил Ф'лар.
- Его здорово придавило, но сейчас он спит, лорд Ф'лар, - запинаясь, проговорила Арамина. Как правильно нужно обращаться к Предводителю всего Перна? Арамина приготовилась к худшему.
- Надеюсь, нам не придется его тревожить. Тех мародеров Падение не испугало вовсе, - по хмурому взгляду Ф'лара стало понятно, что ему очень не нравится такое положение вещей.
- Но, - продолжил за него Ф'нор, - лорд Асгенар хочет уничтожить их. - С улыбкой он жестом представил высокого мужчину.
Арамина, оказавшись в подобном обществе, вытянулась в струнку. Она ошеломленно слушала, как Асгенар гадает о причинах вторжения банды налетчиков в его лесничество.
- В верхнем лагере у меня есть лесники, но я не могу понять, зачем налетчикам понадобились распиленные бревна, - говорил лорд Асгенар.
Теперь, решила Арамина, правда должна выйти наружу, чтобы спасти лесников от зверств леди Теллы.
- Это я.
Голос Арамины сорвался, и ее реплику не услышали. Вдруг затрубил бронзовый дракон и Ф'лар посмотрел на нее острым проницательным взглядом.
- Говоришь, это ты, Арамина?
Мужчины уставились на нее. Пальцы Пелла напряглись в ее руке.
"Не бойся, дитя".
- Мнемент прав, Арамина. Может, ты все нам объяснишь?
- Это я. Потому что я могу слышать драконов. И Повелительница Бездомных Телла...
- Телла, значит? - воскликнул Асгенар, хлопнув рукой по рукояти меча. - Во имя Первого Яйца, я уже долго желаю с ней встретиться.
- Телла тебя преследовала, дитя?
Как хорошо рассказать всю правду, какой бы он ни была. Арамина, ужасно путая слова и в перерывах между фразами слыша успокаивающие голоса драконов, предлагающие говорить помедленнее и ни о чем не волноваться, поведала, как все было.
- Значит, Телла хочет присвоить себе то, что по праву принадлежит Вейру? - янтарные глаза Ф'лара вспыхнули огнем, не менее устрашающим, чем огненное дыхание дракона. - А ты вместе со своим семейством всего десять дней назад уехала из Айгена? Тяжко вам пришлось убегать от этой женщины. Откуда вы?
- В прошлом Обороте мой отец нанялся на скотный двор в Керуне...
- Так вы керунцы?
- Нет, лорд Ф'лар. Мои родители родом из маленького лесного холда в Руате...
Арамина запнулась, с удивлением увидев на лицах всадников смесь удивления и понимания.
- Ф'лар, Лессе стоит прилететь сюда, - усмехнулся Ф'нор, упоминая какую-то давнюю шутку.
- Так значит из-за Фэкса вы остались без холда, Арамина, - голос Ф'лара опять звучал дружелюбно, только в глазах еще мерцали искорки.
Не в состоянии выговорить хоть слово, Арамина кивнула.
- И твой отец был лесником? - живо спросил Асгенар, и Арамина опять смогла лишь кивнуть.
- Он лучший на Перне плотник и резчик по дереву, - заявил осмелевший Пелл.
- Вот как? Думаю, это правда, - поддержал разговор Ф'лар, давая Арамине возможность оправиться. - У вас отличный ярмарочный фургон. И спрятали вы его хорошо. Мы его едва не пропустили, правда, Асгенар?
- Совершенно верно. Но мне нужно идти, Ф'лар, Ф'нор. Мои люди уже собрались. Я оставлю нескольких для охраны пещеры, так что тебе, Арамина, нечего бояться леди Теллу. Ни теперь, ни потом. Мы позаботимся об этом.
Как по команде позади Арамины с Пеллом встали двое мужчин. Наблюдая, как высокий лорд спускается по склону, Арамина впервые со встречи с Теллой и Гироном почувствовала себя в безопасности.
- Нам тоже пора, - сказал Ф'лар Ф'нору. - Не нужно, чтобы они видели драконов в небе возле этой горы. Арамина, К'ван привез немного лекарств для вашего отца.
- Мы не хотим быть кому-нибудь обязанными, - Арамина ответила так, как учили ее родители отвечать на заманчивые предложения. - У нас есть все, что нам нужно, - она прикусила губу, чтобы не сказать еще одну неправду.
- Но мы, - Ф'лар слегка поклонился, - будем обязаны тебе за то, что ты приманишь эту Теллу.
- А!
- Бери лекарства, дитя. Облегчи страдания своего отца, - сказал Ф'нор, взяв Арамину за плечи и слегка их сжав. - И не бойся.
- Я не боюсь, - ответила Арамина и сказала чистую правду. Вот только что скажет ее гордый отец насчет того, что произошло за последние два дня?
Оба всадника проворно вскочили на своих драконов. Сделав могучий прыжок и подняв при этом тучу пыли, драконы взмыли в небо. И вдруг лес вокруг опустел. Остались только два охранника, Арамина с братом и К'ван.
- Интересно, взяли бы они меня посмотреть, как накажут Теллу? - спросил Пелл, вертя головой и искоса поглядывая на солдат.
- Ну, парень, спросить, наверное, нужно было. Как думаешь? - спросил старший охранник. - А теперь, молодая леди, может, ты проведешь нас в твою пещеру...
- К'ван, а куда подевался твой Хит? Ты вот здесь, а где он? - поинтересовался Пелл, оглядываясь вокруг, словно дракон спрятался за ближайшим деревом.
- Он возле пещеры. Спит, наверное, на той маленькой полянке... если он на нее поместился. Драконам нравится солнце, а вчера мы были очень заняты.
- И сегодня тоже скучать не придется, - дружелюбно сказал Пелл, ковыряя носком ноги влажный чернозем склона.
- Могли бы тут и ступени вырыть, - сказал младший солдат, поскользнувшись на склоне.
- О, на самом деле нам нельзя этого делать, - испуганно ответил Пелл. - Вообще-то мы в этой пещере не живем. Хотя я бы против этого не возражал, - добавил он так непосредственно, что старший охранник хмыкнул.
- Ты хорошо мастеришь ловушки? - спросил он мальчика. - Потому что здешние пещеры просто кишат туннельными змеями. После месяцев диеты из корешков и рыбы они будут хорошей едой.
- Я вяжу хорошие ловушки, - сказал К'ван, хватаясь за маленькое деревцо, чтобы выбраться на верхушку склона.
- Ты? Ты же всадник.
- Всадником я был не всегда, - с усмешкой возразил К'ван. - Прежде чем я стал всадником, я был неприметным мальчишкой из Вейра, к тому же очень маленьким. Как раз то, что нужно, чтобы ловить туннельных змей. Моя приемная мама давала нам осьмушку за каждые пятьдесят пойманных змей.
- Правда? - Пелл был поражен тем, что кроме хорошей еды змеи могут принести такое богатство. - Ну, я тоже неплохой ловец змей. Да, Арамина?
- Вполне, - согласилась Арамина.
Они добрались до поляны, где, свернувшись в тугой клубок, едва вписывающийся в свободное пространство, лежат Хит. Солдаты усмехнулись, когда Пелл, округлив глаза, осторожно обошел спящего бронзового.
- А пещера-то где, юная леди? - спросил главный охранник.
Арамина указала.
- Вон там!
- Немного вправо есть вода, - гостеприимно сказал Пелл, - и целая роща орехов вон за теми кустами, если вы проголодались.
- Спасибо, парень, у нас с собой есть еда, - охранник похлопал по своему мешку. - Хотя глоток холодной воды будет очень кстати. Путешествия в Промежутке вызывают жажду. Ты иди, скажи своим, чтобы не волновались. Мы будем сторожить здесь.
- Я хотел бы побыть здесь, с вами, - попросился Пелл.
Арамина заметила жест охранника и торопливо запретила.
- Эй! Арамина, так не честно! Все веселье вчера досталось тебе.
- Веселье? - Арамина крепко схватила брата за руку и потащила его в пещеру.
- Может быть позже, Пелл, - примирительно сказал К'ван, - после того как позавтракаешь. У меня хватит кла на всех, а еще есть немного хлеба. Менд знала, что вчера вам не удалось его испечь, - К'ван обаятельно улыбнулся, и Арамина не решилась возразить.
- Хлеб? Кла? К'ван, что еще у тебя в этом мешке? - Пелл, демонстрируя манеры худшего Айгенского бездомного сброда, потянул за отворот мешка, пытаясь взглянуть на его содержимое.
- Пелл!!! - яростный шепот Арамины напомнил Пеллу о спящих родителях и хороших манерах.
- Но, Мина, ты хоть помнишь, когда мы последний раз пили кла!
- Я обещал сделать его для охранников, - сказал К'ван. - И, конечно же, вить чашечку с друзьями...
Арамина уступила, хотя была уверена, что получит за это нагоняй, как и за остальные свои ошибки. Но чашка кла хорошо взбодрит и придаст сил, которые сегодня ей еще ой как понадобятся.
Поднявшийся аромат кла пробудил спящих, хотя первое, что сделала Барла - это, став на колени около мужа, послушала его дыхание. И только потом она отреагировала на аромат заваренного кла.
- У нас не было кла, - он нахмуренно глядела на Арамину, пока не приметила К'вана около маленького очага.
- Моя приемная мама, Менд, передала его вместе с феллисом и холодильным бальзамом, чтобы помочь твоему мужу, - К'ван встал и протянул ей кружку свежезаваренного напитка. Он застенчиво улыбнулся, но на Барлу это едва подействовало.
Арамина с удивлением глазела на бронзового всадника.
- Мои Предводители настаивали, чтобы я вернулся и удостоверился, что с ним все будет в порядке.
- Это очень любезно с твоей стороны, молодой К'ван, но в этом нет необходимости. Мы не хотим быть в долгу у кого-либо, - Барла старалась делать вид, что не видит предложенной кружки, но Арамина заметила, что ноздри матери вздрогнули, втягивая ароматный пар.
К'ван опять очаровательно улыбнулся.
- Я родился в Вейре, так что я знаю, каково это быть обязанным кому-либо. - Увидев на лице Барлы недоверие, он продолжал. - Прежде, чем началось Прохождение, Бенден жалел каждую крошку и каждую капельку... потому что, - его голос стал ворчливым, а глаза весело заискрились, - все знают, что Нити на Перн больше не упадут! - Он хитро улыбнулся, заметив, что Барла поняла, что однажды с Бенденом обходились как с бездомными: терпеть, когда это неизбежно, игнорировать, когда можно и все время порицать за бесполезность. - Пей, леди, и наслаждайся им. Менд также передала хлеб, зная, что вчера у вас не было возможности его испечь.
- Мама, а нельзя послать Менд одну из деревянных ложек, которые отец вырезал в Айгене? - рискнула предложить Арамина.
- Да, обмен всегда приемлем, - Барла любезно склонила голову и приняла кла.
Ободренная капитуляцией матери, Арамина аккуратно нарезала толстый каравай хлеба и щедро намазала куски вареньем, которое К'ван тоже достал из своего мешка. Она с неодобрением посмотрела на брата, когда он с голодной жадностью начал поглощать угощение.
Только когда все получили свою порцию, Арамина поела, смакуя кла и толстым, хрустящим ломтем хлеба с ягодным вареньем. Потом кончиком пальца она изящно собрала крошки с колен. Когда К'ван с Пеллом вышли наружу, чтобы угостить стражников, Барла подозвала Арамину к спальным мехам, где осторожно намазывала бальзам на мертвенно бледные ушибы на груди Доуэла.
- Почему этот всадник все еще здесь?
- Мама, он вернулся этим утром, - Арамина глубоко вздохнула, понимая, что следует сказать правду. Она правдиво рассказала события прошлого дня и сегодняшнего утра. - И Предводитель Вейра Бенден был здесь вместе с лордом Асгенаром и его людьми, потому что Повелительница Бездомных Телла преследовала нас. Лорд Асгенар хочет воспользоваться этой возможностью и заманить ее вместе бандой в ловушку. Так что теперь мы будем в безопасности. Лорд Асгенар и лорд Ф'лар думают, что папа построил прекрасный ярмарочный фургон. И точно, они назвали его ярмарочным фургоном, как будто это так.

Предыдущая страница 5 Следущая страница


Девушка, слышавшая драконов

- Именно для этого он был сделан, - грустно выговорил Доуэл подрагивающим голосом - ему было больно дышать.
- Вот, Доуэл, выпей феллиса, - Барла поднесла резной деревянный кубок к губам мужа.
- Феллис? У нас нет феллиса!
- Теперь есть. Доуэл, да не будь таким гордым! Больно же!
Доуэл покорился, проглотил лекарство и закрыл глаза, морщась от боли - даже самое маленькое движение было болезненно.
Барла заметила обеспокоенный взгляд Арамины.
- Скоро подействует холодилка. Я очень благодарна этой Менд. Думаю ложка и один котел. Женщинам всегда их не хватает, - она вздохнула. - Я ей очень благодарна. И... - Барла повернулась к мужу, закрывшему глаза в молчаливом согласии, - думаю, мы должны поблагодарить и тебя, дочка... несмотря на то, что ты, кажется, позабыла все, чему мы старались тебя научить, - Арамина в раскаянии склонила голову, но потом вдруг поняла, что в голосе матери нет и тени упрека. Правила дисциплины требовали выговора, но на сей раз только для проформы. Арамина подняла взгляд и постаралась прогнать с лица улыбку.
- Мина, если лорд Асгенар... - едва слышно начал Доуэл, отрывисто выговаривая слова в перерывах между вздохами, - ...опять почтит нас... своим присутствием... мы должны попросить... формального разрешения остаться... в этой пещере... пока я не смогу... продолжать путешествие.
- Я скажу ему. И об охране упомяну.
Доуэл кивнул и закрыл глаза. Бальзам и феллис начинали действовать. Барла поднялась и пошла вслед за Араминой.
- Это хорошая, сухая пещера, Мина, - сказала она, как будто ей впервые выпал шанс осмотреться вокруг. - Здесь охранники? Нельзя пренебрегать гостеприимством.
- Пелл не забыл об этом. Мама, они сказали, что у них есть своя еда.
- Не в этом дело, Мина, ты же знаешь. Там, где вчера копалась Некса, еще остались корешки? А орехи? Из них получатся вкусные лепешки.
Арамина изо всех сил держалась, стараясь скрыть свое недовольство: чтобы сделать достаточно муки, понадобится уйма орехов и много времени.
- Я соберу орехи и, может быть, еще дикого лука, - сказала она, понимая, что избежала наказания лишь по счастливой случайности, и решила, что сегодня стоит быть послушной.
- Где Пелл? Пускай он сопровождает тебя.
- Он с К'ваном, мама, - Арамина подхватила мешок, почистила поясной нож и вложила его в ножны. Потом, повинуясь старой привычке, огляделась вокруг в поисках того, что еще может пригодиться.
С охранниками К'вана с Пеллом не было, хотя сквозь деревья виднелась бронзовая шкура Хита.
- Мальчишки пошли ставить ловушки, - усмехаясь по поводу ребяческих развлечений, сказал старший охранник. - Там насесты вейрий, - он указал на скалистую ложбину, ведущую к лощине.
- Мы полакомимся жареными вейриями, - Арамина улыбнулась обоим охранникам.
- О, да, юная леди, то, что надо.
Когда Арамина направилась в сторону плантации орехов, охранник поймал ее за руку.
- Нам тебя охранять приказали. Куда направилась?
- Всего лишь за перевал, - Арамина указала на юг, - за орехами.
- Я присмотрю за тобой, - сказал охранник и зашагал вместе с Араминой. Они прошли мимо спящего Хита и стали подниматься по длинному склону.
Охранник приостановился, опять взяв ее за руку, и стал осматривать тихую рощу. У ореховых деревьев были настолько густые ветви, что под ними практически не росло никакой растительности. При подходе людей множество змеек, тихо шурша, кинулось врассыпную, остались только редкие летающие насекомые. А также кучи орехов.
- Я тебе помогу, - сказал охранник, поняв, что орехи достаточно подобрать с земли.
В две пары рук мешок Арамины наполнился в считанные минуты.
- Тебе много надо? - спросил мужчина, когда Арамина принялась насыпать орехи в снятую жилетку.
- Мама собиралась делать ореховый хлеб.
Охранник поднял глаза к небу.
- Очень вкусно. А еще можно будет нашпиговать вейрию, - он подмигнул Арамине, - которую собирается поймать твой брат. Я мигом отнесу это твоей матери. Смотри, никуда не уходи.
Арамина и не собиралась, но, поглощенная сбором орехов и раздумьями, что еще съестного можно найти, она незаметно для себя приближалась к дальнему концу рощи. К тому времени, как она добралась до конца рощи, ее жилетка наполнилась до краев. За рощей начинался обрыв. Арамина посмотрела на верхушку горы, на склоне которой она сейчас стояла, потом на изгибы реки, мчащейся в ущелье внизу. Побыть в одиночестве после стольких Оборотов перенаселенности было редким удовольствием для Арамины. Быть может, лорд Асгенар расщедрится и позволит их семье подольше остаться в этой пещере. Она будет вполне надежна, девушка была в этом уверена, даже во время зимних бурь. Они бы смогли сделать стойла для Толкача с Пихуном и, если лорд Асгенар не будет возражать, укрепят склон. Из поваленных деревьев можно будет соорудить мебель. А в самом сухом закоулке пещеры отец даже сможет выдерживать древесину и устроит себе мастерскую. Ее воображение рисовало такие радужные перспективы, но потом, будучи практичным человеком, она усмехнулась над своими мечтаниями. Она должна быть благодарна, что у них есть надежное убежище на то время, пока не выздоровеет ее отец. Не стоит жадничать.
Когда легкий бриз погладил ее лицо, она прислушалась, стараясь уловить звуки, которые ветер может донести с реки. Арамина задумалась, сработала ли засада и, может, она услышит звуки боя. Она вздрогнула. Хоть как она ни боялась Повелительницы Бездомных и Гирона, она хотела только, чтобы они перестали представлять угрозу как для нее, так для других людей; их смерти она не хотела.
Арамина услышала слабый звук чьих-то шагов и, думая, что вернулся охранник, была полностью застигнута врасплох, когда грубая рука зажала ей рот, а другая сильно прижали ее руки к бокам.
- Ну, наконец-то, - сказал резкий голос и голову Арамины за волосы безжалостно потянули назад, так, что она посмотрела в грязное, потное лицо Повелительницы Бездомных. - Мы поймали ее, поймали!
"Хит! Хит! Помоги! Телла!" - даже если бы Гирон не зажимал ей рот, Арамина не смогла бы и пикнуть, так ее парализовал страх. Мысленно она повторяла одно слово, которое ассоциировалось со спасением: "Хит! Хит! Хит!"
Гирон, таща ее сквозь рощу, прорычал:
- Не дергайся, девчонка, не то я пристукну тебя! Может, лучше покончить с ней, Телла? - он занес над Араминой свой огромный кулак. - Если она слышит драконов, то и драконы, должно быть, слышат ее.
- Она никогда даже близко к Вейру не подходила! - высокомерно ответила Телла, но на мгновение задумалась. Похоже, такое ей в голову не приходило. Она снова жестко дернула Арамину за волосы. - Даже не думай позвать дракона!
Арамина не собиралась этому подчиняться, но отчаянно закатила глаза, показывая, что повинуется Телле. Все что угодно, лишь бы ослабить боль.
- Поздно! - Гирон оттолкнул Арамину от себя; в руке у Теллы остался клок волос и Арамина, закачавшись на краю обрыва, едва не полетела вниз. Но упасть ей не дал Хит. Глаза дракона полыхали красной злобой. Взревев, он погнался за Теллой и Гироном, извиваясь между стволов деревьев. С другой стороны рощи выбежали охранники. Пелл с К'ваном, изрыгающим проклятия, появились вслед за ними. Арамина увидела, как Гирон и Телла растворились среди деревьев. Мимо пронеслись охранники, а Хиту пришлось остановиться - лес для него был слишком плотным. Он продолжал яростно реветь, даже когда к нему подбежал К'ван.
Дрожа от пережитого ужаса, Арамина прислонилась к стволу ближайшего орехового дерева и старалась не зареветь совсем по-детски.
- Мина! Что с тобой? - рядом с ней стал на колени Пелл, его рука зависла над кровоточащей ране у нее на голове. - Это и вправду Телла? Кто с ней был?
К'ван тоже оказался рядом с ней и поглаживал ее плечи.
- Ты поступила правильно, Мина. Хит услышал тебя и сказал мне. Мы ставили ловушки. Хит позвал подкрепление. Они не уйдут. Если бы тут было поменьше деревьев, Хит бы их уже поймал!
- Драконы, - всхлипывая, выдавила Арамина, - не устроены... чтобы бегать по лесу, - и, шмыгнув носом, указала на Хита, который продирался сквозь чащу деревьев и рычал, потому что одно крыло застряло в переплетении веток. Он выглядел так смешно; Арамина понимала, что нельзя смеяться над драконом, спасшим ее от Теллы и Гирона, но он выглядел так смешно и она начала хихикать, а потом и вовсе расхохоталась, не в силах остановиться.
- Что смешного?! - потребовал Пелл, обиженный смехом сестры.
- Кажется, у нее начинается истерика. Но я бы не стал ее винить за это. Бери ее за одну руку, Пелл. Нужно отвести Арамину обратно в пещеру.
- А Хит?
Хит присоединился к ним; его рык теперь понизился до утробного урчания.
"Я говорил ей, что иду! Я говорил ей, что услышал ее! Разве ты не слышала меня, Мина?" - Хит, вытянув шею вокруг К'вана, с тревогой посмотрел на Арамину.
Икая от приступов смеха и слез, Арамина безмолвно похлопала Хита по морде.
"Я так испугалась..." - даже в мыслях она икнула, - "...что даже себя не слышала".
- Чтоб им ни Скорлупы, ни Осколков! - выругался К'ван, когда свист ветра сообщил им о прибытии целого крыла драконов. Хит повернул голову в их направлении.
"Охранники преследуют их по лесу!"
Наблюдая за драконами, Арамина изумленно ловила обрывки их разговоров. Драконы, разбив построение крыла, разлетелись во всех направлениях в поисках отщепенцев.
- Это крыло Т'геллана, - сообщил К'ван, ловко выделив это из потока информации, который ускользал от Арамины. - Они будут искать. Нам следует вернуться в пещеру.
- Ой, мой полный мешок орехов! - вскрикнула Арамина.
- Орехи! В такое время она волнуется об орехах! - с отвращением заметил Пелл.
Арамина, не в состоянии больше сдерживать слезы, опять расплакалась.
- Они нужны маме, чтобы сделать муку на хлеб...
- Я вернусь за ними, - воскликнул Пелл в полном расстройстве. - Я вернусь!
Барла, справившись с первым испугом, промыла рану у Арамины на голове и другие царапины, полученные вследствие грубого с ней обращения. Пелл под пристальным надзором К'вана принес жилетку Арамины. Потом К'ван приготовил кла и вручил Арамине долгожданную чашку, содержимое которой согрело сжавшиеся от холода внутренности Арамины.
"Арамина, Лесса ждет тебя снаружи", - сказал Хит. - "И твою маму тоже".
- Мама, нас ждут снаружи, - сказала Арамина.
- Кто?
- Лесса, - ответил за нее К'ван. - Хит мне только что сказал.
Барла внимательно посмотрела на дочь, как будто прежде никогда толком ее не видела.
- Ты не просто слышишь драконов, - озадаченно сказала она. - Они слышат тебя, они говорят с тобой, а ты можешь отвечать им?
- Весьма полезное умение, - усмехнулся К'ван и добавил: - Лесса ждет.
- Она на меня злится? - робко спросила Арамина.
- Почему она должна на тебя злиться? - не понял К'ван.
"Мы не можем злиться на тебя", - сказал самый прекрасный драконий голос из всех, что Арамина когда-либо слышала.
- Идем, - К'ван решительно взял Арамину за руку и повел к выходу из пещеры. - Не нужно заставлять Лессу ждать.
Впервые увидев стройную фигурку, стоящую на поляне перед пещерой, Арамина удивилась. Госпожа Бендена была такая маленькая - на целую голову ниже Арамины. Но, представ перед Лессой и заглянув в ее яркие глаза, Арамина позабыла о такой тривиальной детали как рост. Почему Хит не упомянул, что их ждут еще и Ф'лар с лордом Асгенаром.
- Мое дорогое дитя, с тобой все в порядке? - Лесса с беспокойством протянула руку к грубой повязке на лбу Арамины.
- Не знаю, как Телле удалось от нас ускользнуть, - Асгенар выглядел расстроенным. - Но мы поймали остальную часть ее банды. Больше они ни вас, ни нас не побеспокоят. И меня беспокоит то, Арамина, что, несмотря

Предыдущая страница 6 Следущая страница


Энн Маккефри

на все наши предосторожности, тебе угрожала опасность.
- Все в порядке. Правда, лорд Асгенар. Хит спас меня. А у мамы есть феллис и холодилка.
- Мы чрезвычайно благодарны тебе, - сказала Барла, - за эти щедры дары.
- Щедрые! - пренебрежительно усмехнулась Лесса. - Я буду намного щедрее, леди Барла, если твоя руатанская гордость это позволит.
Казалось, ничто другое не сможет так поразить Барлу, но, не смотря на то, что она позволила своим губам изогнуться в слабой улыбке, Арамине показалось, что ее мать выглядит сейчас очень гордой.
- Нам, руатанцам, есть чем гордиться, леди Лесса.
- Всему есть предел, леди Барла. Лайтол говорил, что холд Доуэла по-прежнему свободен. Покинутый, он нуждается в ремонте, потому как под властью Фэкса в Руате ничто не процветало. Вы хотите вернуться туда? Лорд Асгенар, - при этом Асгенар поклонился, - тоже заинтересован в мастерах по дереву.
Барла переводила взгляд с Лессы на Асгенара и обратно.
- Холд в Руате принадлежит нам по праву.
- Да будет так, леди Барла, - сказала Лесса и, судя по тому, как двигались ее губы, Арамина с уверенностью заключила, что она одобряет этот ответ.
- Однако, лорд Асгенар, я уверена, что мой муж с радостью построит для тебя ярмарочный фургон... чтобы оплатить наше проживание здесь.
- Только, если за работу он берет марки своего цеха, - Асгенар широко улыбнулся.
- И, разумеется, Арамина принадлежит Вейру, - продолжила Лесса, сконцентрировавшись на лице Барлы.
- Но я хотела вернуться домой, в Руат! - воскликнула Арамина, уцепившись за мать. Ведь она всегда мечтала о доме, который принадлежал бы ее семье.
- Девушка, которая слышит драконов, принадлежит Вейру, - сказала Барла, крепко сжимая руки Арамины.
- Но это не означает, что ты не сможешь посетить холд, как только тебе этого захочется, - мягко сказала Лесса. - Как я, например.
"Пожалуйста, Мина", - вклинился в ее беспорядочные мысли робки шепот Хита. - "Пожалуйста, лети в Бенден вместе со мной и К'ваном. Мы очень ждем тебя".
"В Вейре тебя очень ждут", - сказал глубокий черный голос Мнемента.
- На бенденской Площадке Рождений зреет новая кладка, - убедительно продолжала Лесса. - И нам нужна девушка, слышащая драконов.
- Больше, чем я нужна моей семье? - капризно спросила Арамина.
- Гораздо больше, чем ты думаешь, - уверила ее Лесса, протягивая руку. - Идешь?
- А есть ли у меня выбор? - улыбнулась Арамина.
- Только не тогда, когда этого хочет Лесса и все драконы Бендена, - со смехом сказал Ф'лар.
И драконы, сидящие на трассе, дружно затрубили, выражая свое согласие.

Предыдущая страница 7 Оглавление


Информация о планете Перн

Ракбет в созвездии Стрельца - золотая звезда класса G. В его систему входит два пояса астероидов, пять планет и еще одна - блуждающая, притянутая звездой в последние тысячелетие. Когда люди впервые обосновались на третьей планете системы Ракбета, названной ими Перн, они не обратили особого внимания на странную планету-пришелицу, вращающуюся вокруг центрального светила по очень вытянутой и неустойчивой эллиптической орбите. Пару поколений колористы ничуть не задумывались о яркой Алой Звезде на своем небосклоне. Не задумывались, пока однажды та не подошла в перигелии совсем близко к Перну.
Когда влияние остальных планет системы Ракбет не мешало сближению планет, зародившаяся на планете-пришелице жизнь стремилась преодолеть узкую пропасть космической пустоты, и перебраться в более гостеприимный мир. И тогда с небес Перна на землю начинали сыпаться серебряные нити, уничтожающие все, до чего бы они не дотронулись.
Колонисты понесли ужасающие потери. В результате, за годы борьбы с нагрянувшим на их головы бедствием, борьбы за самое выживание колонии, периниты потеряли контакт с планетой откуда они когда-то прилетели.
Сразу после посадки периниты разобрали свои транспортные корабли. Они отказались от многих технологических достижений, показавшихся им не нужными на девственной и благодатной планете. Теперь же требовалось как-то защититься от смертоносных нитей. И вот у колонистов зародился план, рассчитанный на века. Его первая стадия заключалась в выведении нового вида летающих огнедышащих ящериц, взяв за основу уникальных животных усыновившей их планеты. Использовать их учились мужчины и женщины, способные к глубокому сопереживанию и обладающие некоторыми врожденными телепатическими способностями. Драконы, как их назвали в память о мифических земных животных, на которых они походили, обладали двумя весьма полезными свойствами: они могли мгновенно перемещаться из одного места в любое другое, и, заглатывая некий местный минерал, содержащий фосфин, умели выдыхать пламя. Паря под облаками, драконы сжигали нити в воздухе, не допуская их падения на землю. На реализацию этого плана потребовалось несколько поколений.
Вторая стадия защиты от смертоносных вторжений из космоса должна была занять еще больше времени. Нити, представлявшие собой микозоидные споры, преодолевали пропасть между планетами, а достигнув обитаемого мира, поглощали любую органическую материю. Попадая в плодородную почву, они зарывались в землю и начинали стремительно размножаться. Поэтому борьбы с попавшими в грунт нитями создали новый симбионт. Выведенных личинок поселили в почвах Южного континента. Планировалось, что драконы будут сжигать нити в воздухе, защищая жилища и скот колонистов. Личинки-симбионты станут защищать растения - пожирая нити, ускользнувшие от огненного дыхания драконов.
Создатели этой системы защиты кое-чего не учли. Южный континент, на первый взгляд более приветливый и благодатный, чем Северный, оказался неприспособленным для защиты. Вся колония была вынуждена спасаться от нитей под прикрытием скал Северного континента.
Форт, самый первый холд, вырубленный в восточном склоне Великого Западного хребта, вскоре стал слишком тесным для колонистов. Вскоре, чуть к северу, там, где у изрытой пещерами скалы раскинулось большое озеро, было основано еще одно поселение - холд Руат. Но через несколько поколений и он оказался переполненным.
Так как Алая Звезда всходила на восточном небосклоне, было решено основать новые холды в восточных горах, если конечно, удастся найти там подходящие пещеры. Лишь камень и металл (которым, к сожалению, Перн оказался не слишком богат) могли защитить от ударов Нитей.
К тому времени в процессе селекции крылатые, длиннохвостые, огнедышащие драконы достигли таких размеров, что содержать их в тесноте пещерных городов-холдов стало невозможно. Изрытые пещерами вершины потухших вулканов - одна высоко над Фортом, другая в горах Бендена на восточной оконечности материка - идеально подходили для этой цели. Требовалось совсем немного, чтобы они стали пригодными для жилья. На осуществление этого проекта, однако, ушли последние запасы горючего для гигантских горнопроходческих машин. Все остальные холды и вейры пришлось в дальнейшем высекать в скалах вручную.
Всадники со своими драконами и обитатели пещерных холдов занимались каждый своим делом. У них возникали разные, у каждого свои, привычки, постепенно превращавшиеся в традиции, нерушимые как законы. И когда приближалось время падения Нитей, когда Алая Звезда на рассвете появлялась между Звездных Камней, установленных на вершине каждого Вейра, тогда драконы со своими всадниками поднимались на защиту обитателей Перна.
Затем наступил период, равный двумстам оборотам Перна вокруг солнца, когда Алая Звезда, одинокая замерзшая странница, находилась на дальнем конце своей эллиптической орбиты. С небес перестали сыпаться Нити. Колонисты засеяли поля, разбили сады и начали мечтать о восстановлении лесов на опустошенных Нитями склонах гор. Они даже умудрились забыть, что совсем недавно стояли на грани вымирания. В течение мирного периода род драконов множился и процветал. Согласно разработанному плану защиты были основаны четыре новых Вейра в кратерах потухших вулканов. Правда, за это время люди полностью забыли о второй части плана. А потом Нити вернулись. Началось новое Прохождение, пятьдесят Оборотов Ужаса, когда смерть сыпалась с небес. И периниты благословляли предков, много поколений назад создавших драконов, чье огненное дыхание сжигало в воздухе Нити, защищая поселения людей.
С каждым поколением воспоминания о Земле все более стирались и памяти перинитов. Под конец история появления людей на Перне превратилась в миф. Забылось, в тяготах борьбы и значение Южного континента.
Ко времени Шестого Прохождения Алой Звезды в небесах Перна, на планете уже сложилась прочная политико-экономическая структура, позволяющая успешно бороться с регулярно повторяющимися бедствиями. Шесть Вейров - так называли лагеря всадников в кратерах потухших вулканов - взяли под свою защиту весь Северный материк, разделив его на шесть областей. Каждый Вейр охранял свой участок. Все остальное население оказывало поддержку Вейрам, так как всадники не могли тратить время на поиски пропитания, да и не было в окрестностях Вейров пахотной земли. В мирное время они растили драконов и обучали молодежь, а когда наставала пора Прохождения - сражались с Нитями.
Поселения, называемые холдами, возникали повсюду, где только удавалось обнаружить подходящие пещеры. Некоторые из них, расположенные особенно удачно, в свою очередь начинала быстро расширяться. Чтобы управлять ими, бороться с ужасом, охватывающим население холдов во время атак Нитей, требовались мужественные и сильные люди. Чтобы грамотно организовать сбор и хранение продовольствия тогда, когда под открытым небом нельзя вырастить ни колоска; чтобы контролировать уровень рождаемости, заботиться о здоровье и работоспособности населения и годины смертельной опасности требовались искусные администраторы.
В каждом большом холде люди, умевшие работать с металлом или животными, прясть или добывать руду, объединялись в мастерские. Мастерские - в цеха. Одна из мастерских считалась главной - там ремесленники совершенствовали свое искусство, там обучали молодежь, из поколения в поколение передавая секреты мастерства. Лорды, правители холдов, не могли отказать другому холду в услугах расположенного на их территории цеха: ведь ремесленники обладали независимостью. Они подчинялись только Главному мастеру своего цеха, выбираемого из наиболее опытных и уважаемых людей. Главный мастер отвечал за качество продукции подчиненных ему мастерских, за ее справедливое распределение. Он работал не на один какой-то холд, а на весь народ Перна. Со временем, у Лордов и Главных мастеров появились определенные права и привилегии. В прочем, и у всадников тоже - ведь теперь под защитой находилась вся планета.
Именно внутри Вейров и произошли самые значительные социальные изменения: нужды драконов определяли все без исключения. Среди драконов самки были золотыми и зелеными, а самцы - бронзовыми, коричневыми и синими. Только золотые самки обладали способностью откладывать яйца: зеленые становились бесплодными от огненного камня. Впрочем, оно и к лучшему - иначе потомки маленьких зеленых самок давным-давно заполонили бы все вокруг. С другой стороны именно зеленые королевы были самыми ловкими. Яростные и отважные, они превосходили всех своих сородичей в борьбе с Нитями. За способность приносить потомство приходилось платить: наездницы золотых королев были вынуждены возить с собой огнеметы. Голубые самцы были сильнее своих зеленых сестер, а коричневые и бронзовые - отличались выносливостью, позволявшей им вести долгие воздушные баталии с Нитями. В принципе золотая королева позволяла оплодотворить кладку любому самцу, поймавшему ее во время брачного полета. На практике же, это оказывалось по силам лишь бронзовым самцам. И, соответственно, всадник бронзового дракона, догнавшего старшую золотую королеву Вейра, становился предводителем этого Вейра и руководил борьбой с Нитями во время Прохождения. Наездница старшей золотой королевы в тоже время отвечала за сам Вейр и между и во время Прохождений. В ее обязанности входит заботиться о питании и здоровье драконов и их всадников. Сильная Госпожа была так же необходима для процветания Вейра, как драконы для выживания людей на Перне.
Именно на нее ложились все заботы по Вейру, воспитании детей и Поиске во всех холдах и мастерских подходящих кандидатов для Запечатления с только что родившимися драконами. Жизнь в Вейре не только считалась очень престижной, жители холдов и мастерских гордились, если их детям удавалось Запечатлеть дракона, хвастаясь своими родственниками, ставшими всадниками.
Итак, Алая Звезда с неумолимым постоянством раз за разом сближалась с Перном и затем удалялась от него, будто предоставляя истерзанной планете передышку. Порой случалось так, что под влиянием остальных пяти спутников Ракбета она проходила слишком далеко от Перна, чтобы суметь сбросить на него смертоносные споры. Иногда же гравитационные силы планет системы словно подталкивали Алую Звезду к несчастному миру, и тогда Нити безжалостным дождем сыпались на его почву. Страх порождает фанатичную веру, и периниты не были исключением. Лишь всадники могли защитить Перн, и их положение в планетарном сообществе с каждым Оборотом становилось прочнее. Но человечеству свойственно забывать неприятное, нежелательное. Кажется, если игнорировать опасность, то и сама причина древнего ужаса исчезнет, пропадет, канет в небытие...
Однажды Алая Звезда прошла настолько далеко от Перна, что небо его осталось чистым. Наступила эпоха процветания; люди занимали все новые и новые богатые земли, врубались в твердые скалы, служившие надежным укрытием для городов-холдов, покрывали долины рек садами и пашнями. Периниты были так заняты, так увлечены, что не замечали, как уменьшалось число драконов, как приходил в упадок последний Вейр - единственный Вейр, оставшийся на всем Перне. Долгое, долгое время Алая Звезда, ужас прошлого, не восходила на рассветном небосклоне. И если даже ей неизбежно суждено было когда-нибудь появиться, кто бы стал думать о столь отдаленном будущем?
И так, сменилось пять поколений, и потомки отважных всадников впали в немилость. Забылись легенды об их храбрости, героические баллады древних лет стали считаться пустой похвальбой, и лишь пять таинственно опустевших Вейров напоминали о былом величии Племени Дракона.
Но путь, которым следовала Алая Звезда, с безжалостной неотвратимостью должен был снова привести ее к Перну. Пришло время, и зловещий алый глаз вновь вспыхнул на рассветном небе обреченной планеты - однако его мерцающий свет лишь пробуждал у людей смутное беспокойство. Только один из немногих оставшихся бронзовых всадников - Ф'лар, всадник Мнемента - верил, что в древних сказаниях сокрыта истина. Он поделился этими мыслями с Ф'нором, всадником Канта, своим сводным братом, и тот согласился с ним. Вера в высокое предназначение всадников зажгла их сердца; каким бы страшным ни было грядущее, оно казалось им лучше бесцельного прозябания в единственном Вейре Перна.
Когда на площадку рождений Вейра Бенден легло последнее золотое яйцо умирающей королевы драконов, Ф'лар и Ф'нор решили воспользоваться случаем для захвата власти над Вейром. По древнему обычаю всадники вылетели в Поиск, чтобы найти девушку, способную пройти обряд Запечатления вместе с молодой королевой в момент ее появления из яйца. В холде Руат братья обнаружили юную девушку, одаренную необычайной телепатической мощью и силой духа. Лесса была единственным потомком гордых лордов Руата; вся ее семья погибла много Оборотов назад во время междоусобной стычки.
Лесса прошла Запечатление с молодой Рамотой, новой королевой, и стала Госпожой Вейра Бенден. Когда молодая королева поднялась в свой первый брачный полет, Мнемент, бронзовый дракон Ф'лара, догнал ее. По освященной тысячелетиями традиции Ф'лар стал Предводителем Вейра, возглавив всех всадников Перна. Втроем - Лесса, Ф'лар и Ф'нор - сумели убедить властителей холдов и мастеров в том, что на Перн надвигается страшная опасность. Они начали готовить почти беззащитную планету к обороне. Однако было ясно, что две сотни драконов Бендена не смогут прикрыть разросшиеся поселения перинитов. В старые времена для этого требовалось шесть полных Вейров, а обитаемые области были намного меньше.
Во время одного из тренировочных полетов Лесса случайно обнаружила, что драконы могут не только почти мгновенно перемещаться в пространстве, но и путешествовать во времени. Тогда, рискнув своей жизнью и жизнью единственной на планете королевы - продолжательницы рода драконов, Лесса отправилась в прошлое, на четыреста Оборотов назад, в ту эпоху, когда заканчивалось последнее Прохождение Алой Звезды, когда все Вейры Перна, и Бенден, и пять других, были заполнены всадниками и драконами. Вожди пяти Вейров, предчувствуя, что после долгих лет героических битв их ожидает период застоя и упадка, согласились помочь своим потомкам и отправились вместе с Лессой в ее время.

Материал взят с сайта www.pern-dragons.narod.ru
Советую заглянуть на сайт www.weyrx.dax.ru.
Очень много интересного о мире Перна, иллюстрации главных героев...

Оглавление


1 2 3 4 5 6 7


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Энн Маккефри

Девушка, слышавшая драконов

Цикл: "Всадники Перна"

Информация о планете Перн
 Читать книгу
Нет картинки

Анонс

Небольшой рассказ об Арамине - девушке, которая слышала драконов.

Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin