Энн Маккефри - Дэймия

Энн Маккефри

Эта книга посвящается
Саре Вирджинии Джонсон Брукс

1

Едва ощутив ментальный сигнал сестры, Афра сразу же сообщил матери, что Госвина вернулась на Капеллу. Чесвина безмятежно посмотрела на своего шестилетнего сына.
- Спасибо, Афра. Ты всегда слышал дальше, а Госвина лучше, чем кто-либо из нас. Но не торопись, - добавила мать, зная, что сыну не терпится остановить контакт со своей любимой сестрой. - Прайм Капелла наверняка захочет первой выслушать отчет об обучении в Башне Альтаира. А ты пока продолжай свои упражнения.
"Но Госвина очень взволнована чем-то. Чем-то, что касается именно меня!" - настаивал мальчик, желая, чтобы мать по-настоящему _услышала_ его.
- Афра, - Чесвина сурово погрозила ему пальцем, - у тебя имеются язык и голос. Вот и работай ими. Никто не должен упрекнуть нашу семью в том, что мы плохо воспитали Талант. Приступай к урокам и ни в коем случае не вступай в мысленный контакт с сестрой, пока она не войдет в эту дверь.
Афра нахмурился: когда Госвина войдет в дверь, ему уже не нужно будет разговаривать с ней мысленно.
- Если ты не научишься повиноваться, тебя никогда не призовут в Башню, - продолжала Чесвина. - И пожалуйста, не куксись.
Хотя Афра и слышал все эти наставления тысячи раз, он подавил свое раздражение. Больше всего на свете мальчик хотел быть призванным в Башню Прайма - часть обширной сети ФТиТ, обеспечивающей связь и транспортное сообщение между звездными системами Федерации. Его родители, старшие братья и сестры либо уже работали в сети, либо стремились добиться включения в нее.
Несомненно, семье изначально повезло - они жили в Башенном комплексе. Еще совсем маленьким Афра засыпал под гул огромных генераторов, с помощью которых Прайм планеты легко творила чудеса транспортировки. Толчком к первой Попытке установить ментальную связь послужило жизнерадостное приветствие Прайм Капеллы, когда Афре было всего четырнадцать месяцев. Хотя Капелла адресовала свое "доброе утро" Прайму Земли, мальчик услышал ее слова настолько ясно, что тут же ответил. Его родители были шокированы подобной дерзостью.
- Он вовсе не дерзок, - успокоила их Капелла со смехом, что очень редко можно было услышать от нее. - Было довольно мило услышать такое смешное чирикающее "доброе утро". Просто прелестно! Мы должны поощрять такой молодой Талант. Но если вы внушите ему, что он не должен мешать мне, это тоже будет неплохо.
Чесвина была телепатом степени Т-8, а ее муж, Гос Лайон, кинетиком Т-7. Каждый из их детей отличался каким-либо Талантом, но у Афры дар проявился очень рано и был самым сильным, возможно, даже двойным - телепатическим и телепортационным. Тем не менее его родители были смущены слишком ранним развитием своего младшего сына. Поэтому они все время как можно мягче сдерживали его, стараясь при этом не подавить потенциальный Талант.
Отец, мать или их старшая дочь Госвина просыпались еще до пробуждения Афры, дабы предотвратить нежелательные проявления его уникальных способностей. На протяжении нескольких месяцев малыш видел в этом увлекательную игру: проснуться первым и пропищать "доброе утро" бархатному голосу, так легко проникающему в его сознание... Капелле. Тот из членов семьи, кто занимался мальчиком утром, должен был любым способом отвлечь его внимание, например, предложить ему завтрак, так" как он всегда был любителем вкусно поесть. О чем вряд ли кто-нибудь догадывался: он был здоровым, совсем не толстым ребенком, просто порог его внутренней энергии держался на таком высоком уровне, что все калории сжигались очень быстро.
Как у всех детей, внимание Афры легко переключалось на что-нибудь новое. Стоило ему получить какой-либо фрукт или сухарик, как он отвлекался от утренних приветствий. Эти уловки действовали до тех пор, пока мальчик не подрос и не догадался, чем озабочены его деликатные родители.
Госвина была любящей и заботливой сестрой, без тени зависти к способностям Афры. Она обожала младшего братика, и он отвечал ей взаимностью. Между ними установилась на редкость прочная ментальная связь. Упражнения, которыми пользовалась Госвина, чтобы занять своего чересчур смышленого брата, оказали положительное воздействие и на ее собственный талант. К своему шестнадцатилетию она достигла класса Т-6, что дало ей право на обучение на специальных курсах, которые Прайм Земли Рейдингер организовал на Альтаире.
Однако успех Госвины принес ей и немало переживаний. Девушка к тому времени успела найти себе пару - Вессили Огдона, Таланта класса Т-5, и молодые люди настолько подошли друг другу, что родители уже всерьез обсуждали возможность их союза. Тем не менее Госвину уговорили отложить на время свои личные планы и воспользоваться возможностью обучения на курсах Альтаира. Только Афра знал, какую боль доставил его сестре выбор между дальнейшим обучением и своей любовью. Девушка уступила, лишь когда их отец упомянул о чести семьи, продемонстрировав послушание, которое всем показалось искренним - всем, кроме ее младшего брата. Афра мучительнее всех переживал отъезд Госвины.
Он очень скучал по своей нежной и ласковой сестре. Альтаир находился так далеко, что Афра не мог устанавливать даже краткие ментальные контакты с сестрой, которые могли бы придать ему уверенности в себе, ведь по своей природе он не был конформистом. Казалось, неприятности буквально преследуют его и в школе, и дома. Он был отнюдь не таким послушным, как его братья и сестры. Родители считали Афру сущим наказанием, а временами их просто пугало его агрессивное поведение.
Начальник станции Капеллы Хазардар был в курсе всех проблем Афры. Он, как мог, оберегал мальчика, поручал ему несложные задания. Мать и отец Афры не могли запретить это, ведь эти задания были направлены на развитие его способностей. Сам мальчик выполнял поручения охотно, он приходил в настоящий восторг, когда ему удавалось выполнить все безупречно.
Однажды одно из таких поручений - доставить пакет для капитана - привело его на большой грузовой корабль. Афра сгорал от нетерпения увидеть настоящих людей из космоса. В течение всей своей короткой жизни он наблюдал, как прилетали и улетали звездолеты с Капеллы, но сам пока еще не встречал жителей других миров.
Когда он приблизился к открытому люку корабля, то увидел высоких мужчин, без дела слонявшихся внутри звездолета, услышал непонятную речь. Однако его сознание тут же перевело все сказанное пришельцами.
- Парни, на планетке даже в увольнение сходить некуда, до того здесь все правильные. Одним словом, методисты. Вы же знаете, что это значит.
- Да уж, шеф: ни погулять, ни повеселиться, ни выпить, ни покурить. Эй, кто там идет? Ого, зеленый с пинту ростом! Они что здесь, на Капелле, не вырастают до нормальных размеров?
- Да ведь это ребенок! - Один из мужчин сбежал вниз. - Доброе утро, - произнес он на хорошем бейсике.
Афра внимательно разглядывал его.
- Малыш, ты принес пакет для капитана? Начальник станции предупредил, что его доставит посыльный.
Мальчик, протягивая двумя руками пакет, продолжал пристально смотреть на хозяина корабля, озадаченный странными словами, относящимися к нему самому.
- Скажите, пожалуйста, сэр, что значит "зеленая пинта"?
Афра вздрогнул от взрыва смеха, но заметил сердитый взгляд, который капитан бросил на свою команду.
- Не обижайся, мальчуган, - добродушно усмехнулся шеф, - у некоторых космонавтов плохие манеры. Оказывается, ты понимаешь не только бейсик?
Афра не знал, что ответить. Его учили, что некоторые люди не могут общаться мысленно, но что в галактике существует множество других языков, он не предполагал. Как бы то ни было, он помнил. Что на дружелюбный вопрос надо отвечать вежливо. Он согласно кивнул.
- Да, я понимаю, что вы говорите, - ответил Афра, - только я не знаю, что означают слова "зеленая пинта".
Капитан хорошо понимал, что оскорблять местных жителей, даже детей, недопустимо. Не исключено, что ребенок повторит все сказанное взрослым, например, начальнику станции. А с ним команде корабля необходимо поддерживать наилучшие отношения.
- Малыш, это значит, что у меня кожа коричневая, а у тебя - зеленая. - Он закатал рукав и показал свою смуглую руку, а затем указал на руку Афры. - Я - коричневый, - он проигнорировал хихиканье членов своей команды, - а ты - зеленый. Такими уж мы родились. А "пинта" означает "маленький". Меня можно сравнить с галлоном, видишь, какой я большой? Ты все понял?
- Вернее, с баррелем, шеф! - фыркнул кто-то из команды, снова используя странные слова, хотя сознание Афры сделало эти звуки понятными.
Подняв голову, он рассматривал капитана, отмечая различия между собой и этим человеком с другой планеты. У его собеседника действительно была коричневая кожа, волосы с седыми прядями и карие глаза. Он был самым широкоплечим мужчиной, какого Афре приходилось видеть когда-либо. А руки у него вдвое толще, чем у отца или даже у начальника станции Хазардара.
- Благодарю за объяснение, капитан. Вы были очень добры, - четко выговорил Афра, поклонившись.
- Нет проблем, малыш. А это тебе за беспокойство, - отозвался капитан и вложил в его ладонь металлический кружок. - Отложи его на черный день. Если на Капелле бывают черные дни.
Афра посмотрел на кругляш и, прочитав мысли капитана, понял, что это полкредита - вознаграждение за доставку пакета. Раньше он никогда не видел кредитов. Ему понравилось сжимать монету в кулаке, чувствуя, как ее круглые края врезаются в ладонь. Из мыслей шефа команды он понял, что подобные "Чаевые" - самое обычное дело. Он снова поклонился.
- Спасибо, шеф. Вы очень добры.
- Одно я могу сказать точно - на этой планете хорошо учат, как надо себя вести, - громко произнес капитан, пытаясь заглушить грубые замечания, которые члены его команды отпускали по поводу вежливости Афры.
В некоторых странных словах Афра не мог уловить никакого смысла.
- Ну, малыш, беги отсюда побыстрее, пока не набрался всякой дряни от этой жалкой кучки космических бродяг. Парни, у вас есть совесть? Ну-ка все внутрь, да поживее! У вас было достаточно времени для перекура.
Пока Афра возвращался к начальнику станции, он решил, что никому не расскажет о полученной монете. Он получил вознаграждение за то, что хорошо выполнил поручение. Это дали ему, а не начальнику станции Хазардару, который даже не предупредил его о том, чтобы он взял какую-то плату или чаевые за свою работу. Если бы Госвина была дома, он бы, конечно, доверился ей, но остальные сестры были к нему равнодушны, а брат Чостел считал себя уже слишком большим, чтобы общаться с какой-то там малышней. Таким образом Афра пришел к выводу, что ему вовсе не обязательно рассказывать кому-нибудь о монете. Он сохранит ее, но не на черный день. Ведь на Капелле днем всегда светло.
Вот так Афра и жил, тоскуя, хорошо понимая, как не хватает ему Госвины. Теперь же, когда сестра вернулась на Капеллу, ему просто необходимо было как можно быстрее установить с ней контакт. Поэтому мальчик, несмотря на запрет матери, начал мысленно разыскивать сестру в главном здании Башни.
"Не сейчас, Афра", - мягко укорила мальчика Капелла в тот же момент, как между мальчиком и Госвиной установился ментальный контакт.
"Ох, пожалуйста, Афра, не сейчас", - почти одновременно прозвучал и голос испуганной Госвины.
От мысли, что его родители могут получить официальное замечание от самой Прайм, Афра весь сжался и настолько плотно замкнулся в собственном сознании, что действительно не "слышал" сестру до тех пор, пока она не открыла дверь их квартиры.
- Госси! - завопил Афра и прыгнул в объятия сестры. Слезы радости буквально струились по его щекам.
Вообще-то в их семье не принято было выражать свои чувства какими-либо жестами, во-первых, потому, что достаточно тесный ментальный контакт делал это излишним, а во-вторых, потому, что физическое прикосновение позволяло еще глубже проникать в сознание собеседника, что иногда приводило к нежелательному для человека вторжению в его мысли.
Но сегодня Госвина пренебрегла традициями и крепко прижала к себе брата. И в этом тесном контакте ей удалось сообщить многое, о чем трудно было бы высказаться вслух. В сознании Афры промелькнули сцены ее приземления на Альтаире, заросшие лесом горы позади Порта, общий вид Альтаирской Башни, калейдоскоп лиц ее сокурсников, причем одно лицо из группы явно доминировало, школьные занятия, обеденные перерывы, комната, в которой вместе с Госвиной жили еще две девушки, затем музыкальная фраза, которая была резко оборвана, перекрытая волнением и радостью возвращения в родной дом, которого ей так не хватало, возвращения к своему Вессили.
"Как я скучала по тебе, Афра!"
"Больше, чем по Вессили?"
"Немного по-другому, - мягко поддразнила его Госвина. - Это было чудесное путешествие. Я познакомилась со столькими прекрасными людьми! Афра, я знаю, тебе понравится Ровена, когда ты с ней познакомишься. Она сказала, что подумает о тебе, когда ты закончишь обучение, потому что ты - мой брат и потому что мы обе знаем, что не очень подходим друг другу по характеру. Но я сказала, что ты такой умный и все понимаешь. Мне так не хватало тебя, Афра. Подожди, и ты увидишь деревья на Альтаире. Целые леса деревьев... большие деревья и маленькие, стволы, ветви, листья самых разных форм и оттенков, от зеленого до голубого... И все это благоухает. Альтаир не такой большой, как Капелла, но это прекрасное место. Я успешно закончила курсы, поэтому Капелла пообещала взять меня в систему, чтобы работать в Башне..."
Она отодвинулась от мальчика и заглянула ему в глаза.
"Ты знаешь..."
- Афра, пожалуйста, вслух, - попросила Госвина, услышав, как мать входит в комнату.
- ...начальник станции Хазардар специально занимается со мной после школы! Он говорит, что у меня тоже есть верный шанс попасть в Башню! - Он берег эти слова в качестве подарка для сестры к моменту ее возвращения домой. О монете он промолчал даже в уме.
- Хазардар очень добр. А ты, Афра, просто умница, - ответила Госвина, вставая, чтобы поздороваться с матерью. - Мама, Капелла была очень довольна результатами моей учебы и тем отзывом обо мне, который она получила от Сиглен с Альтаира.
Чесвина ласково пригладила волосы дочери и улыбнулась.
- Ты прославишь нашу семью.
- Афра прославит нас еще больше, - поправила ее Госвина, нежно посмотрев на брата.
- Это еще неизвестно, - строго указала Чесвина. Она считала, что нельзя хвалить ребенка лишь за подаваемые им надежды. Нужно вознаграждать не за попытки, а за результаты.
Но так как, ко всеобщему удовольствию, Госвина явно приумножила честь семьи, то она-то заслужила поощрение: к обеду были приготовлены ее любимые блюда и даже было разрешено пригласить в гости Вессили Огдона.
Вечером, вернувшись с дежурства в Башне, отец семейства просто сиял от удовольствия. Под конец великолепного ужина он передал Госвине официальное извещение. Со сдержанной гордостью Гос Лайон слушал, как его старшая дочь объявила всем присутствующим, Что Капелла включила ее в штат Южной Башни, одной из самых загруженных в планетной системе ФТиТ.
"Это значит, что ты снова уедешь!" - в отчаянии воскликнул Афра.
"Глупенький! Это же совсем близко, мы сможем поддерживать постоянный контакт".
- Простите, мама и папа, - торопливо добавила Госвина вслух, покраснев, ведь она грубо нарушила правила поведения в обществе, - но Афра был так огорчен...
- Он должен учиться управлять своими чувствами, - заявил Гос Лайон, сурово глядя на младшего сына. - Служащие Башни должны уметь сдерживать свои эмоции. Подобная реакция свидетельствует о недисциплинированности и отсутствии уважения к окружающим. Ни у одного из моих детей не должно быть плохих манер. Никогда не поздно учиться правилам поведения.
"Позже, дорогой". Госвина так быстро передала эту мысль брату, что их родители, наделенные более слабым телепатическим Талантом, не успели ничего понять. Но Госвине хотелось как-то приободрить брата, чтобы с его лица исчезло горестное выражение, а маленькое хрупкое тельце, сжатое, словно пружина, расслабилось. Мальчик после неодобрительных слов отца весь поник, плотно прижав к груди руки и опустив голову.
До своего отъезда Госвина никогда бы не осмелилась даже в мыслях критиковать родителей. Но на Альтаире она встретила общество другого типа. И хотя девушка не полностью одобряла образ жизни на Альтаире, она признавала, что функционировало это общество весьма неплохо. Госвина знала, как чувствителен Афра к неодобрению со стороны старших. В глубине души она подумала о том, что родители могли бы быть снисходительнее к мальчику. В конце концов, он самый одаренный из их семьи и нуждается в особенно бережном отношении.
- Ну, хорошо, - проворчал Гос Лайон, понимая, что обошелся с сыном излишне строго, - я знаю, ты не хотел выказать нам свое непослушание, Афра. Не будем портить такой вечер.
Его ласковые слова наравне с волной любви и нежности, направленной в сторону сына, оказали на мальчика должное воздействие. Скоро Афра уже улыбался, слушая, как Госвина рассказывает о своем пребывании на Альтаире.
Неожиданно мальчик уловил в мыслях сестры скрытую тревогу, но успокоил себя тем, что вскоре, наедине с Госвиной, сможет выяснить все о тех эпизодах, которые были опущены в рассказе сестры.
Но их беседа была отложена на неопределенное время, так как наконец-то появился Вессили Огдон, которому явно не терпелось увидеть свою невесту. Афре было невыносимо оставаться рядом с Госвиной и Вессили, он остро переживал их взаимное влечение. Вессили был старше сестры, он уже достиг степени Т-5, а потому должен был бы получше контролировать свои чувства. Афра удивился, что отец ничего не сказал по поводу столь явно выставленных напоказ эмоций.
Даже удалившись в свою комнату, Афра легко уловил, как недоволен Вессили назначением Госвины на Южную станцию. Он понял также, что сестра мысленно успокаивает своего жениха. И Гос Лайон, наблюдающий за молодой парой, ничего не говорит об этом! Но по-настоящему Афра обиделся, когда услышал те же слова, с какими Госвина обращалась к нему, только совсем в другом тоне.
Афра был изрядно озадачен. Как могут одни и те же слова звучать столь по-разному? Госвина любит его, но она любит и Вессили. Афра понимал, что у каждого должно хватать любви и для близких, и для друзей. Госвина любила его и говорила с ним по-особому, но она любила и Вессили и не хотела уезжать с Капеллы именно из-за него. По крайней мере, так она говорила вслух, и говорила не менее особым тоном. Это было очень странно, и Афра отправился спать, размышляя об этом.
Госвина сдержала слово, хотя ее "позже" наступило лишь на следующее утро. Он проснулся в тот же момент, как только почувствовал, что ее сознание коснулось его. Они уже не спали в одной комнате, как тогда, когда он был малышом, ее комната была за стеной. По привычке Афра положил руку на стену, разделяющую их комнаты, зная, что Госвина в это же время делает то же самое. Не для контакта, лишь как дружеское продолжение детской игры.
"Что тревожит тебя, Госси, о чем ты не рассказала родителям?" Он послал ей образ сцены панического бегства в направлении стоянки такси.
"Ничего особенного..."
"Ты действительно так думаешь?"
"Ну, хорошо. Однажды вечером мы получили разрешение съездить в порт Альтаира на концерт". И сестра передала ему мысленную картину, как они все поехали туда. Но чувствовалось, что она по-прежнему что-то скрывает. "Афра, тебе ни к чему все подробности!"
"Извини!"
"Дело в том, что концерты на Альтаире отличаются от наших. Я не имею в виду музыку. У них просто... чересчур откровенные представления".
"Как это?"
Со времени первой встречи с капитаном грузового корабля Афра не упускал случая пообщаться с командами и других кораблей, увидеться с людьми различных рас и всех цветов кожи. Ему нравилось слушать чужие языки, странные фразы, которые время от времени произносили космонавты. Большинства этих фраз Афра не понимал. Зачастую ему не удавалось найти человека, который согласился бы объяснить ему эти непонятные слова. Некоторые Таланты способны прорываться к истинному знанию сквозь ограждающие его мысли, но Афра знал, что сможет сделать это не раньше чем через несколько лет. Теперь же, когда вернулась Госвина, возможно, она поможет ему. И он больше не собирался прерывать ее рассказ своими вопросами.
"Они гораздо более откровенны, чем мы".
Афра чувствовал, как девушка тщательно подбирает передаваемые ему мысли, то есть она, как и родители, щадит его. Но ему было уже больше шести - почти семь!
"Да, Афра, ты очень умный для своих лет, иначе Хазардар не поручал бы тебе такие задания. Но тот концерт был для взрослых, Афра, ты бы его не понял и он бы тебе не понравился", Афра уловил ее отвращение.
"Но я же не стану вести себя как сумасшедший альтаирец, Госси. Пожалуйста, покажи мне!"
"И не упрашивай, Афра! У меня нет ни малейшего желания засорять подобными вещами твое юное сознание. Послушай! - Неожиданно ментальное прикосновение Госвины стало до неприятного жестким. - Не пытайся проникнуть в мои мысли, иначе я тебе больше ничего не расскажу!"
Афра тут же уступил, так как чувствовал, что Госвине не терпится рассказать ему нечто важное, а ему вовсе не хотелось лишиться этой информации.
И Госвина рассказала ему о той неловкости, которую она испытала при

Оглавление 1 Следующая страница


Дэймия

"непристойном публичном проявлении влечения", как она это назвала, причем в процессе рассказа девушка настолько плотно закрывала свое сознание, что он не смог уловить даже проблеска того, что на самом деле заставило ее так внезапно покинуть концертную площадку. Афра никогда не слышал слова "непристойный", но, ощутив эмоциональную окраску термина в сознании сестры, понял его отрицательный смысл.
"Музыка была прекрасная. Музыка всегда прекрасна, - продолжала Госвина, - но потом они все испортили. Ровена ушла вместе со мной. Я была рада этому, потому что она еще слишком мала, чтобы видеть подобные вещи, даже если учесть, что это ее родная планета и ее всем этим не удивишь. Тогда-то я и узнала, что на самом деле причиной приглашения такого количества Талантов на Альтаир был не кто иной, как она. Понимаешь, Ровена - настоящая Прайм, поэтому она и не может уехать с Альтаира, сам знаешь, как плохо Праймы переносят космические путешествия. Так что ФТиТ организовала эти курсы, чтобы сформировать для нее подходящую команду для работы, когда она повзрослеет и получит собственную Башню Прайм".
"Но у тебя ведь нет космической болезни?"
Афра испытал бы неприязнь даже к любимой сестре, если бы это было не так.
"Конечно нет. Но я же всего лишь Т-6. Космической болезни подвержены только Праймы. Все на курсах думали, что Ровена - обычная Т-4. - Лицо Госвины вспыхнуло от гордости, что она была первой, кто узнал правду. - Она немного младше меня, но гораздо сильнее. Ее обучает Сиглен, так же как и нашу Капеллу когда-то. Думаю, что все Праймы когда-то были маленькими, а затем взрослели, как и Ровена, - задумчиво добавила Госвина. - Она сирота. Вся ее семья, все, кто ее знал, погибли под грязевой лавиной, когда ей было всего три года. Говорят, что вся планета слышала ее крик о помощи. - Госвина не стала пересказывать, что слышала о действиях Сиглен в то время, так как не считала возможным критиковать Прайм ни при каких обстоятельствах. - Но Ровена очень сильная и такая умная, щедрая, храбрая. Я никогда не смогла бы сделать то, что сделала она, когда на нас налетели эти ужасные хулиганы..."
"Налетели на вас? А разве на Альтаире есть банды?"
Так вот о чем Госвина не рассказала родителям, чтобы они не расстроились за дочь, которой нанесли оскорбление. Афра все понял.
"Так, значит, Альтаир - варварское место?"
"Нет, Афра, не варварское. На самом деле оно очень утонченное и гораздо более открытое миру, чем Капелла, и они не руководствуются методизмом. Эти мальчишки не причинили мне никакого вреда. Просто я испугалась. Как бы то ни было, Ровена легко разобралась с ними. - Афра почувствовал в мыслях Госвины оттенок удовлетворения. - Она просто отшвырнула их с дороги - так, как мы отмахиваемся от мух, и сделала это без всякого усилителя типа гештальта, которое помогло бы ей. А потом она вызвала такси, и мы спокойно добрались до Башенного комплекса. Тогда-то я и рассказала ей о тебе".
"Обо мне?"
"Да, мой любимый братец, о тебе. Потому что ваши сознания подходят друг другу. Я знаю, это действительно так. - Афра услышал, как сестра похлопывает рукой по стене, чтобы подчеркнуть эти слова. - И Ровена пообещала мне, что пригласит тебя на курсы на Альтаир, когда ты подрастешь".
"Она пригласит меня? И я буду так далеко от тебя..."
"Афра, дорогой, такие Таланты, как мы, находятся друг от друга не дальше, чем на расстоянии полета мысли".
"Но я ведь не смог установить контакт с тобой, когда ты была на Альтаире!"
"Но сейчас-то я дома... И до Южной станции ты сможешь достать очень легко. А теперь нам пора вставать. Тебе нужно заниматься и заниматься, чтобы ты был готов, когда понадобишься Ровене".
По мере того как Афра взрослел, это обещание приобретало для него все большее значение - главным образом, как возможность покинуть Капеллу и оставить за спиной те строгие, почти удушающие правила поведения, неукоснительного выполнения которых ожидали от него родители. Общение с командами грузовых и пассажирских кораблей, а иногда и с гостями, которых он по поручению Хазардара провожал из персональных капсул в Башню, весьма расширило его знания о других культурах и социальных системах.
На протяжении последующих девяти лет он регулярно встречался с коричневокожим капитаном - "галлоном". Капитану Дамитче импонировало достоинство, с которым держался "зеленая пинта", хотя это прозвище больше не приходило ему на ум после того, как он узнал имя Афры. Именно Дамитча познакомил мальчика с искусством изготовления фигурок из бумаги - оригами, которое было частью культуры его предков.
Как зачарованный следил Афра за толстыми пальцами Дамитчи, тщательно и осторожно складывающими и сгибающими бумагу, творящими необыкновенно изящные существа, предметы и цветы - и все это из простых листков цветной бумаги.
- Обычно в старину моряки вырезали фигурки из дерева, - объяснял Дамитча, ловко мастеря птицу, которую он называл журавлем, - птицу с расправленными крыльями, длинными ногами и шеей. - Они называли их безделушками. На старушке. Земле этого добра набралось на несколько музеев, и однажды я побывал в одном из них во время отпуска. Космонавты не могут брать с собой ничего тяжелого, так что бумага подходит отлично. Это не дает скучать и держит в форме мои пальцы для всякой тонкой работы на борту корабля.
Когда Афра попросил научить и его делать оригами, Дамитча дал ему пленку с инструкцией и даже подарил несколько листов цветной бумаги. Афра поспешил рассказать сестре о своем новом хобби, но ответ Госвины, поглощенной новыми обязанностями техника в Башне и заботами жены, прозвучал как-то машинально, что явно говорило об ослаблении прежних связей. Афра понимал, что ее время занято важными делами, и хотя она по-прежнему любит его, работать в Башне гораздо интереснее, чем выслушивать своего младшего брата. Хазардар был ближе, и вот он-то и выразил искреннее удивление и одобрение тому, что Афра способен сделать из листа бумаги. Он даже приколол образцы работы Афры над панелью управления, а некоторые взял домой, чтобы порадовать своих детей.
Во время своего следующего визита на Капеллу Дамитча подарил Афре набор бумаги для оригами самых разных размеров и оттенков, даже с узорами. Еще он привез пленки, рассказывающие об истории искусств Востока, и даже настоящую маленькую бумажную книгу по японской каллиграфии.
Когда Афра повзрослел и у него появились новые обязанности, Дамитча и сам стал заходить в офис Хазардара, чтобы поболтать, или вместе перекусить, или провести долгий вечер за спором. В результате Афра знал гораздо больше подробностей о жизни других колоний и народов, чем рассказывали в школе.
Потом Дамитча вышел на пенсию. Он часто присылал своему другу весточки, на которые Афра аккуратно отвечал, но мальчику больше не удалось найти человека, подобного старому капитану. Любопытство, которое Дамитча пробудил в юном Афре, не угасало. Он продолжал активно интересоваться другими культурами, гораздо больше, чем об этом было известно его родителям.
Собственное любопытство беспокоило и самого Афру. Он с сожалением сознавал, что увлечен такими вещами, которые его семья считает банальными или ненужными. Еще подростком Афра часами исследовал свой внутренний мир, стараясь обнаружить в себе тот "изъян", который требовал от него знаний больших, чем он мог получить на Капелле, и вынуждал его изучать другие миры, отвергая надзор любящих родителей и тот жизненный путь, который они избрали для него. Он знал, что они любят его, и это тяжким грузом лежало на его душе, так как он стремился быть не таким, как все. Главной заботой родителей было стремление не запятнать честь семьи, что означало жесткое подчинение необходимости следовать торным путем. Опираясь на любовь, мудрость и присущее им знание характеров и способностей своих детей, Гос Лайон и Чесвина действовали с железной убежденностью в том, что они знают, что для них более всего необходимо. Особенно для Афры.
Его братья и сестры, включая Госвину, охотно позволяли родителям руководить их жизнью. Каждый из них, обладая небольшим Талантом, спокойно делал карьеру на службе в ФТиТ, что и было пределом их мечтаний. Счастливый брак и успешная работа убедили Госвину в том, что следование родительским наставлениям принесет счастье и Афре. Она не понимала причину его бунта, не понимала, что он уже много лет открыт для контакта с системами, основанными на других стандартах жизни.
Его интерес к другим мирам распространялся на все необычное, вроде корабельных котов с лайнера "Букефал". Дамитча рассказывал ему об этих странных животных - космическом варианте обычных земных кошек.
- У нас на корабле их нет, но в следующий раз, когда старый "Бук" приземлится здесь, спроси капитана - женщину по имени Марша Мейло, - нельзя ли тебе посмотреть на их любимцев. У них сейчас новый помет. И очень жаль, парень, но они не любят жить на какой-либо планете - они желают оставаться в космосе.
Афра запросил в библиотеке информацию о корабельных котах, и на экране появилось изображение: нынешний чемпион Гарфилд Пер Астра, великолепный зверь с шерстью цвета легкого загара, с черными полосами, с метками на морде, которые придавали ему одновременно благодушный и необыкновенно мудрый вид. Глаза у него были желтые, как и у Афры, но больше всего по сердцу мальчику пришелся не столько цвет глаз, сколько высокомерно-независимый вид.
В библиотеке нашлось множество голографических картин котов с необычным окрасом, их длинные родословные, истории их выращивания и рекомендации по питанию, рассказы о ловкости, с которой они находили мельчайшие пробоины в корпусах кораблей, а также об их невероятной способности к выживанию в случае космической катастрофы. "Найти КК!" - было лозунгом всех спасательных групп. На любом корабле, который имел на борту корабельного кота, в разных местах корпуса огромными буквами было начертано: "КК на борту".
И когда "Букефал" в очередной раз прилетел на Капеллу, Афра бросил все дела и вскоре уже толкался среди встречающих у сходней.
- В чем дело, парень? - спросил вахтенный, заметив Афру, который аж пританцовывал от желания обратить на себя внимание.
- Капитан Дамитча с грузового корабля "Занзибар" передал мне сообщение для вашего капитана Марши Мейло.
Вахтенный колебался между раздражением и любопытством.
- Да? И что же в этом сообщении?
- Мне необходимо передать все лично капитану.
- Да? Хм... Не знаю, чего он хочет... Эй, парень, в чем дело?
В этот момент Афра увидел корабельную кошку, которая лениво подошла к сходням, чтобы выглянуть наружу. Вид у нее при этом был не менее высокомерный, чем у самого высокопоставленного методистского проповедника.
- О, это наша Королева Острова Сокровищ, - гордо поведал космонавт.
Афра невольно протянул руку к кошке, благо они находились на одном уровне - Королева на корабле, а Афра на земле. Но вахтенный тут же отшвырнул его руку ногой, и Афра испуганно отпрянул назад, ощущая острую боль от удара.
- Извини, парень, но мы не хотим, чтобы наша киска подхватила какие-нибудь местные микробы. Не надо ее трогать. Только смотри. Она у нас красавица, не так ли? - И космонавт, которому стало стыдно за свою грубость, наклонился, чтобы погладить кошку.
Афра крепко сцепил руки за спиной и стоял, не в силах отвести глаз от холеного изящного создания. Королева, наслаждаясь лаской космонавта, поблагодарила его мурлыканьем и повернулась к мальчику, застывшему перед ней.
- Мммрррррроу! - промурлыкала она, явно обращаясь к Афре.
- Ого, парень, она тебя приметила. Обычно она не разговаривает с жителями планет.
Афра "слушал" всем своим сердцем и "услышал" в сознании Королевы удовольствие, которое она испытывала от ласк. Она деликатно фыркнула в направлении Афры и атмосферы Капеллы вообще, и он воспринял это как посвящение и испытал отчаянное желание не только погладить ее, но и иметь собственное, такое же прекрасное существо.
"Ты самое прекрасное создание, которое я когда-либо видел", - отважился передать Афра.
- Ммрррррррррр! Ммммрррррррррррроу!
Этому не было никакого ментального эквивалента, кроме удовольствия. Внезапно Королева отпрянула от люка и исчезла из поля зрения. В этот момент у трапа появилась группа мужчин и женщин в форме, и вахтенный махнул Афре рукой, давая понять, что он должен скрыться, в то время как сам вытянулся по стойке "смирно" и приветствовал выходящих из корабля.
Афра несколько дней обдумывал это происшествие перед тем, как спросить Хазардара о корабельных котах.
- Коты? Ну, прежде всего, их нет на планетах. Эти звездолетчики держат их только для себя. Хотя они конечно же продают их с одного корабля на другой, чтобы избежать инбридинга...
- Инбридинга?
- Слишком близкого кровного родства. Говорят, это ухудшает наследственность.
Но получить исчерпывающие ответы на интересующие его вопросы Афра не имел ни малейшего шанса. Даже не спрашивая родителей, он знал, что те ни за что не позволят ему завести какого-нибудь зверька. Только не рядом с Башней! Но это не мешало ему выяснять на всех крупных прибывающих кораблях, есть ли у них корабельные коты. Космонавты были рады поговорить о своих любимцах. Хотя Афре не разрешали прикасаться к животным, он мог любоваться ими и разговаривать с ними мысленно. В большинстве случаев они отвечали, это доставляло ему неподдельное удовольствие и, кроме того, способствовало установлению дружеских отношений с командами кораблей. Вскоре все знали, что в порту Капеллы обретается "желтоглазый зеленый, с которым разговаривают корабельные киски". Увлечение этими животными помогало Афре переносить одиночество, он изучал родословные и расспрашивал обо всех корабельных котах, пока не изучил происхождение и распределение котов по кораблям, наверное, так же хорошо, как и любой звездолетчик. Самой большой его драгоценностью был пакет голограмм знаменитых котов, подаренных ему хозяевами.
Взрослея, Афра становился все менее терпимым к ограниченности взглядов своих родителей. Хотя его и приучили сдерживать свои эмоции, сознание Афры раздражали оковы родительской любви и их уверенность в том, что он будет счастлив занять в Башне Капеллы место более почетное, чем они, - ведь он был Т-4.
К пятнадцати годам Афра научился ускользать из-под наблюдения семьи. Сначала духовно: посещая тренировочные курсы Капеллы, где встречался с Талантами из близлежащих систем. Затем физически: переодевшись, присоединялся к своим сокурсникам, разделяя немногие невинные развлечения, разрешенные на методистской планете, которые их наставники считали детскими шалостями. Еще позже - психологически: когда у него появилась возможность добавить еще несколько пленок и дисков "для взрослых" к тем, что привозил ему Дамитча. Теперь Афра имел представление, как мог бы отдыхать и развлекаться на других планетах. Он начал осознавать, насколько прямолинеен мир Капеллы, насколько узок и тесен ее моральный кодекс, насколько разнообразнее и богаче образ жизни на других планетах.
Как и все Таланты, он знал, что Ровена покинула Альтаир, чтобы занять пост Прайма на новой станции ФТиТ - спутнике Юпитера Каллисто. Он знал и о всех перестановках и изменениях, которым подвергался штат Каллисто в процессе формирования команды Ровены. Старший персонал Башни Капеллы не упускал случая, чтобы не пройтись по поводу такого непостоянства.
Она слишком молода, чтобы быть Прайм. Для этого нужна зрелая, устойчивая, ответственная личность. О чем только думает ФТиТ? - таково было общее мнение.
Но никто не упоминал о том, что было совершенно очевидно для Афры: во всей галактике слишком мало Талантов первой величины, чтобы ждать, пока Ровена не станет достаточно "взрослой", - когда бы это ни произошло, - чтобы принять на себя обязанности Прайм.
Афру заинтриговали рапорты с Каллисто о происходящих там приемах на работу и увольнениях. Ничего подобного на Капелле никогда не происходило. Тот, кто был однажды включен в штат Башни, оставался на службе навсегда, вплоть до ухода на пенсию после соответствующего срока работы.
Юный Афра, поступив к этому времени стажером в Башню Капеллы, имел возможность воочию убедиться в том, насколько мощным передаточным импульсом обладала Ровена - она никогда не роняла капсулы, ни разу не повредила груз, не нанесла ни малейшего ущерба пассажирам и безукоризненно выполняла как внешние, так и внутрисистемные перевозки, несмотря на препятствия в виде противостояний Юпитера и Каллисто.
Из всех окружавших Афру Талантов только Хазардар, казалось, понимал, что мальчишку снедает постоянное беспокойство. И все же Афра не мог заставить себя обратиться за советом даже к своему наставнику - что делать, дабы избежать отупляюще размеренного будущего, предназначенного ему семьей.
И в шестнадцать лет, едва получив статус взрослого, он решил, что настал момент напомнить Госвине о том обещании, которое дала ей когда-то Ровена.
- Но, Афра, дорогой, тебе же всего лишь шестнадцать.
В словах сестры он почувствовал, что хотя она и любит его, но считает еще ребенком, правда, немного подросшим. Конечно, теперь он не был главным объектом ее любви. Материнская любовь к сыновьям всегда больше, чем любовь сестры к брату. Он с грустью воспринимал этот факт.
- Каллисто - одна из самых важных станций в Федерации, - продолжала Госвина. Ее тон и слова ясно говорили, что она не желает выслушивать жалобы о предстоящем ему будущем. - Кроме того, сейчас, когда у Ровены своя Башня, на Альтаире больше не устраивают курсов.
- Но ты же слышала, как часто меняется штат на Каллисто. И ты сама говорила, что я бы подошел Ровене. Ты должна помнить это. Госвина! Может, она ищет именно меня?
Услышав столь эмоциональную речь брата. Госвина мягко улыбнулась:
- Послушай, дорогой, через два года Эментиш уйдет на пенсию. Ты прекрасно справился бы с работой, заняв его пост. А я тем временем посмотрю, нельзя ли устроить тебя на одну из южных вспомогательных подстанций. Разумеется, ты слишком молод, чтобы возглавить целую подстанцию, но ты мог бы хорошо попрактиковаться в приеме и отправке грузов.
- Отправке беспилотников?! - презрительно фыркнул Афра.
Уже в течение двух лет он по просьбе Хазардара принимал беспилотников. Новизна этого вида деятельности давно улетучилась. То, что его любимая Госвина рекомендовала ему заняться подобным делом, нанесло сильный удар по его самолюбию. Он - Т-4, телепат и телекинетик - мог бы найти себе более достойное занятие.
- Знаешь, Аффи, ты разочаровал всю семью, - тем временем продолжала сестра, мягко журя его. - Отец надеялся, что ты закончишь обучение с отличием, а не просто получишь первую степень...
- Просто первую степень?! - ужаснулся Афра.
Да ведь он пахал как проклятый, чтобы достичь этого уровня. Никто из его однокурсников не закончил учебу с отличием, и он был одним из трех, получивших первую степень. В очередной раз Афра почувствовал, что глубинные слои мыслей Госвины теперь в большей степени заняты тем, каких успехов в обучении добьются ее собственные сыновья.
- Спасибо, - пробормотал Афра, стараясь скрыть горечь, которую он испытывал, и прежде, чем Госвина успела попросить его последить за учебой племянников, покинул аккуратный домик сестры.
С этого момента Афра и начал перебирать возможные варианты работы для Т-4. До сих пор направленность обучения и весь образ жизни мальчика были рассчитаны на то, чтобы подготовить его для работы в Башне. Он с огорчением констатировал тот факт, что не способен выполнять какую-нибудь иную работу, что ему пришлось бы учиться еще не меньше года, чтобы переориентировать свой Талант. Помимо прочего, он просто хотел сбежать с Капеллы.
Он даже подумывал попросить помощи у самой Капеллы: когда Афра встречал ее в садах комплекса или в местах отдыха и развлечений, она всегда была с ним весьма мила. Но Капелла могла счесть его желание покинуть родную планету проявлением неблагодарности. Кроме того, подобная просьба обеспокоила бы его семью.
Но первый реальный шанс выпал Афре, лишь когда он узнал, что на станции Каллисто Ровена уволила еще одного Т-4. Ему понадобились все кредиты, которые он имел на своем скудном счету, включая и монету, подаренную Дамитчей, когда он был еще мальчиком, чтобы курьерской почтой отправить на Каллисто свою автобиографию. Почти целый день составлял он сопроводительную записку, и прошло еще несколько часов, прежде чем он остался доволен своим строгим почерком, явное влияние на который оказала старая книга по каллиграфии. Записка получилась достаточно краткой; в ней говорилось о том, что его сестра Госвина сохранила самые теплые воспоминания о Ровене со времени их совместного обучения на Альтаире, и содержалась просьба рассмотреть возможность его приема на работу в Башню Каллисто.
Период ожидания ответа он провел в большем напряжении, чем когда дожидался результатов экзаменов, а то время он считал просто невыносимым. Он рассчитывал на ответ не раньше чем через несколько дней, несмотря на скорость, с которой почтовые пакеты ФТиТ перемещались по галактике, поэтому чрезвычайно удивился вызову Хазардара по видеосвязи.
- Тебе повезло, парень, - буркнул тот, помахивая красным, транспортным ордером, означающим первоочередную транспортировку. - Как только покидаешь в рюкзак вещички, беги искать капсулу, в которой поместятся твои длинные ноги.
- Капсулу? Куда меня посылают?
- На Каллисто, счастливчик. Ровена ищет Т-4, и жребий предстать перед ее судом выпал как раз тебе.
Оглушенный известием, которого он, откровенно говоря, не надеялся получить, Афра непонимающе уставился на Хазардара.
- Ты должен отправиться на Каллисто, Афра? - дрожащим от волнения

Предыдущая страница 2 Следущая страница


Энн Маккефри

голосом спросила мать, потрясенная этой новостью не меньше, чем сам мальчик.
Не имея ни малейшего представления о причине вызова Хазардара, Афра не позаботился о включении устройства, обеспечивающего конфиденциальность беседы, поэтому родители слышали каждое их слово.
- Вот именно, Чесвина, - подтвердил Хазардар, немало удивленный реакцией семьи Лайон на необыкновенную удачу, выпавшую их сыну. - Афре приказано прибыть на Каллисто.
- Но как на Каллисто узнали об Афре? - задумчиво поинтересовался Гос, разглядывая своего сына так, будто тот вдруг в один миг изменился.
Афра пожал плечами, жестко контролируя свои мысли, хотя знал, что отец не сможет, да и не захочет проникнуть в его сознание.
- Возможно, Прайм Ровена вспомнила свое обещание Госвине, - пробормотал он, довольный уже тем, что его голос не прервался от волнения. - Вы должны признать, что это очень благородно с ее стороны. Обещание, данное десять лет назад! Кто бы мог подумать, что Прайм вспомнит о таком? - Афра чувствовал, что слишком много говорит от волнения и внезапного страха, что его родители могут запретить эту поездку.
- Прайм всегда помнит о всех своих обещаниях, - укоризненно произнес отец. - Нашей семье оказана большая честь. Но, если я не ошибаюсь, тебя должны были назначить на одну из здешних подстанций? Кажется, твою кандидатуру рассматривали для замены Эментиша в нашей Башне. - В голосе отца явно проскользнули тоскливые нотки.
- Отец, я не могу отказаться от Каллисто, не так ли? - только и сказал Афра, делая вид, что нехотя подчиняется приказу Прайм. В действительности же он едва мог сдерживать переполнявшую его радость, в то время как родители наверняка были расстроены новостью. - Я должен собрать вещи в дорогу.
- Придешь, когда будешь готов, Афра. Тебя переправят в любой момент в течение следующего часа, - заключил Хазардар. - Речь идет лишь о собеседовании, - тактично добавил он и прервал связь.
Чесвина изо всех сил пыталась унять тревогу, связанную с отъездом младшего сына. Она не считала, что Афра повзрослел настолько, что может жить вне семьи, хотя уже и начала подыскивать ему невесту. Многие девушки исподволь поглядывали на ее высокого сына, ведь он был Т-4.
Гос Лайон поднялся из-за стола.
- Я очень беспокоюсь, Афра, потому что тебя направляют на станцию с весьма нестабильной обстановкой.
- Речь идет только о собеседовании, - уточнил Афра, усиленно внедряя в свое сознание чувство ответственности.
- Я слышал, - продолжил отец, - что с Прайм Ровеной очень непросто работать. Персонал на ее станции постоянно меняется. Будет глупо, если ты подвергнешь себя риску... - Выражение его лица и излучение сознания выдавали тревогу, которую уловил бы и Т-10.
- ...унижения? - Афра извлек из мыслей отца еще не произнесенное им слово. - Отец, мне ни капельки не будет обидно, если Ровена сочтет, что я не гожусь для работы с ней. - Однако Афра чувствовал, как все его существо восстает при одной только мысли о такой возможности. Он мобилизовал все силы, чтобы скрыть свои истинные чувства от введенных в, заблуждение родителей. - А вот если я не явлюсь на собеседование, это будет настоящим оскорблением Прайм. Я возьму лишь кое-что из вещей (на самом деле в его комнате было мало такого, с чем он не мог бы легко расстаться) и рапорт для Ровены на Каллисто. Очень любезно с ее стороны, что она не забыла своего обещания Госвине.
И Афра поспешил выскользнуть из комнаты прежде, чем ослаб его контроль над своими чувствами. Заталкивая в дорожную сумку смену белья, туфли, голограммы корабельных котов, оригами и книгу по каллиграфии, он аккуратно проверил мысли своих родителей. Отец был буквально поражен и очень обеспокоен, сможет ли его младший сын в точности исполнять все необходимое для работы в Башне. Мысли матери вращались по кругу: представится ли Афра должным образом; сумеет ли быть сдержанным, как подобает мужчине; оценит ли эта Ровена то, что он из приличной семьи и воспитан в соответствии с высокими требованиями, предъявляемыми к персоналу Башни...
Афра затянул рюкзак и вернулся в комнату, чтобы попрощаться с родителями. Момент прощания оказался более тяжелым, чем он думал, тем более, что он вовсе не надеялся вернуться обратно через несколько дней, как втайне рассчитывали родители.
- Я не посрамлю честь семьи, - заверил он отца, легко прикоснувшись к груди Госа Лайона. - Мама, не волнуйся, я буду вести себя подобающим образом. - И Афра ласково погладил ее по щеке.
Голос мальчика неожиданно дрогнул, он почувствовал, как защипало в глазах. Он не ожидал от себя такой реакции, ведь он так давно хотел покинуть отчий дом. Слишком поспешно он выбежал из дверей и со всех ног понесся к стартовому комплексу персональных капсул станции.
Афра достаточно часто наблюдал эту процедуру и знал, что нужно делать. Капсула была вполне удобной. Вряд ли это путешествие будет отличаться от учебных телепортаций и тех нескольких случаев, когда его перебрасывали на небольшие расстояния. Знакомый Т-10 проверил капсулу, улыбнувшись, закрыл крышку и похлопал по обшивке, как бы прощаясь. И вдруг Афра вспомнил, что ничего не сообщил Госвине.
"Госси..."
"Афра! Ты, как нарочно, выбираешь самые неподходящие моменты..."
"Я отправляюсь на Каллисто, Госси..."
"Афра... - прервал их твердый ментальный голос Канеллы. - По счету "три"... Желаю удачи, Афра!"
Он знал, что в следующее мгновение осуществится перемещение в космосе на невероятное расстояние, разделяющее Капеллу и Каллисто. Вопреки его ожиданию, это не заняло много времени. Он ощутил момент телепортаций и вызванное ею чувство дезориентации, которые - он знал - ему и полагалось ощущать. Ничего удивительного, что Праймы, которые так чувствительны, с трудом путешествуют даже на пассажирских лайнерах. И конечно же Афра уловил перехват, когда Капелла передала его капсулу Ровене.
"Афра! Ты сообщил сестре, что Ровена сдержала свое обещание?"
Ментальный голос Ровены, ничем не похожий на голос Капеллы и вообще на какой-либо слышанный им голос, серебристо прозвенел в его сознании. Контакт отличался блеском, живостью и глубиной, которые сразу же очаровали его.
"Я сказал ей, что отправляюсь на Каллисто".
"Ну что ж, ты уже здесь. Добро пожаловать, Афра! Заходи в Башню. - В его голове серебряным звоном рассыпался ее смех. - Знаешь, мне кажется, что Госвина была права. Посмотрим".
Крышка капсулы откинулась, и мужчина с нашивками начальника станции протянул юноше руку.
- Афра? Брайан Аккерман. - Они пожали друг другу руки. - Хорошо же вы растете на Капелле! - произнес он, когда Афра поднялся на ноги и выпрямился, прилично возвышаясь над приземистым начальником станции. - Ровена любит устраивать всякие штучки, но ты не позволяй ей выводить себя из равновесия, - добавил он низким приглушенным голосом, из чего Афра заключил, что Брайан, осмелившись на совет, оградил свое сознание.
Юноша кивнул и последовал за начальником станции в Башню, с удивлением отметив, что Башня Каллисто имеет куполообразную форму. Станция фактически представляла собой группу куполов различной величины, к ним прилегало огромное стартово-посадочное поле с приемными комплексами: от самых маленьких - для личных капсул, куда он только что приземлился, - до огромных сложнейших металлических конструкций, в которые принимались большие пассажирские лайнеры или военные корабли. Полнеба занимал Юпитер. Афра подавил инстинктивное желание пригнуться и спрятаться подальше от огромной планеты. Наверняка он привыкнет к ее несколько давящему присутствию. Кроме того, он обнаружил, что дышит часто и неглубоко, и заставил себя дышать как следует: на спутнике вполне хватало воздуха.
- Ты привыкнешь, - заметил Брайан Аккерман, улыбаясь.
- Это настолько видно? - спросил Афра.
Брайан ухмыльнулся.
- Все чувствуют присутствие старика, а иногда само ощущение чуждого мира, - он взмахнул рукой, показывая на купола, - прямо-таки выбивает из колеи людей, выросших на других планетах.
Тем временем они подошли к зданию, называемому Башней больше по привычке, чем по внешнему виду, так как оно представляло собой всего лишь одну высокую секцию, которую только при большом желании можно было считать башней. Административное же здание было трехэтажным и более компактным. Плексигласовые окна имелись только на возвышающейся секции, собственно говоря, они составляли ее верхнюю часть, купол, открывая таким образом необходимый Прайму полный круговой обзор. Под фасеточными крышами горели огни: дополнительный свет стимулировал развитие растений. Фосфоресцирующего света Юпитера явно не хватало для вегетации. К своему удивлению, Афра заметил даже небольшую рощицу деревьев, видневшуюся позади прижавшегося к земле здания, справа от Башенного комплекса.
- Дом Ровены, - пояснил Брайан, проследив за взглядом гостя, и распахнул перед ним двери административного здания. - Она там живет. Праймы неохотно путешествуют, ты же знаешь, а на выходные она отправляет нас на Землю.
В главном зале управления вдоль стен тянулись консоли и рабочие столы, в данный момент вполне прибранные, очевидно, персонал станции заканчивал операции. Голоса присутствующих сливались в неясный гул. Все проявили значительный интерес к спутнику Аккермана.
Уловив ментальный шум в зале, Афра понял, что в нем узнали Т-4 с Капеллы. "Больше никаких "зеленых пинт", - подумал он тихо и улыбнулся. Если он понравится Ровене, то даже сможет повидаться со старым Дамитчой, который вышел на пенсию и жил на Земле, в Киото.
До него долетали только неопределенные, иногда оценивающие мысли. Некоторые выражали сожаление, некоторые - невысоко оценивали его шансы, но улыбок было достаточно, чтобы он почувствовал, что ему рады.
- Сегодня ты прибыл последним транспортом, - сказал Брайан. - Кофе?
- Кофе? - удивился Афра. Ему предложили жидкость, содержащую кофеин, которую конечно же не употребляли на Капелле. - Я не против выпить чашечку. - Эту фразу он выудил из сознания Брайана.
- Ты любишь черный, с молоком или с сахаром?
- А ты?
- Ты что, никогда не пил кофе?
- Никогда, - улыбнулся Афра.
- Тогда рекомендую попробовать черный и посмотреть, как он тебе понравится. А потом можно добавить молоко и подсластить по вкусу.
Афра пытался не встревать в мысли окружающих. Вокруг сновало множество людей - некоторые из них еще не сбросили напряжение, вызванное работой, некоторые надеялись очень скоро уйти домой, - но Афра не находил среди них Прайм и уже стал сомневаться, есть ли она здесь вообще. Никто из присутствующих не соответствовал тому живому ментальному образу, который давным-давно передала ему Госвина. И, лишь пережив мгновенную растерянность, Афра догадался, что теперь Ровена старше на десять лет и должна довольно сильно отличаться от образа шаловливой девочки.
И только когда Брайан вручил ему кружку с черной непрозрачной жидкостью, Афра наконец-то почувствовал, что Ровена в зале. Он повернулся налево, к автомату с напитками, от которого недавно отошел Брайан, и увидел трех человек: мужчину и двух женщин. Внимание Афры привлекла стройная женщина с копной неожиданно серебристо-седых волос. Ее молодое лицо, не будучи красивым по классическим канонам, тем не менее странным образом приковывало взгляд. И тут его впервые охватило странное ощущение, - которое он сразу же безжалостно подавил, - необыкновенной близости.
Девушка не была высокой, кожа скорее бледного, чем зеленоватого оттенка, однако своей худобой она очень походила на капеллиан. Он больше не сомневался, что это и есть Ровена.
"Отлично, брат Госвины, - мысленно произнесла девушка и, вслух извинившись перед своими спутниками, направилась к ступенькам, ведущим собственно в Башню. - Присоединишься ко мне?"
Непосредственная манера разговора резко отличалась от официальности Капеллы.
"Я по горло насытилась условностями и тщательно соблюдаемым протоколом еще на Альтаире, Афра. Я руковожу Башней, а не чайной церемонией. И обычно не беседую телепатически. Но сегодня я сделала исключение для брата Госвины".
Он поднимался за ней по винтовой железной лестнице, несколько удивленный тем, что у нее нет пандуса, как у Капеллы.
- Ты увидишь, что я абсолютно не похожа ни на Капеллу, ни на Сиглен, ни на кого-либо из виденных тобой Праймов.
- Единственная, которую я когда-либо видел, - это Капелла.
Они уже находились в башенном зале, посреди которого стояло удобное кресло со всевозможными консолями и мониторами вокруг - стандартное оборудование рабочего места Прайм. Над куполами ФТиТ, затерянными среди пустынного пейзажа Каллисто, парил огромный Юпитер. Ровена жестом предложила Афре кресло у вспомогательной консоли, затем прислонилась к стене и запрокинула голову. Он не ощущал контакта с ней, но понимал, что между ними растет и упрочивается незримая связь. Он надеялся, что так оно и есть, поскольку никогда до этого не встречал никого, похожего на нее, - такого сияющего, живого, яркого. Сила, исходившая от девушки, окружала ее почти видимой аурой. А его отец всегда утверждал, что Праймы умеют сдерживать себя.
- Я бы сразу узнала в тебе брата Госвины. Ты чем-то похож на нее. - Ровена улыбнулась, и это только увеличило симпатию юноши к ней. - Что сказали твои родители, когда ты получил мое сообщение?
- Сначала удивились, а потом отец заметил, что Праймы никогда не забывают данных обещаний.
- Ага! - Она лукаво улыбнулась. - Так твоя семья не знает, что ты обращался непосредственно ко мне?
Афра отрицательно покачал головой, не в силах отвести от нее взгляд.
- Разве не предполагалось, что ты займешь место в Башне Капеллы?
- После отставки Эментиша.
В ее глазах заплясали искорки.
- И это наполняет тебя таким энтузиазмом, что вынуждает отказать мне?
- Капелла - хорошая планета...
- Слишком хорошая, я бы сказала...
- Когда я учился на курсах в Башне, я часто встречался с Талантами из других систем... - Он пожал плечами, не желая унизить родную планету.
- И ты захотел повидать галактику?
- Работая в качестве Т-4 в Башне, галактику не увидишь, но я подумал, что было бы... полезно провести некоторое время на другой планете.
Она посмотрела на него с любопытством.
- Что это за странные фигурки у тебя в рюкзаке?
Неожиданный вопрос, но он уже понял, что Ровена зачастую непредсказуема.
- Оригами. Древнее искусство складывания фигурок из бумаги.
Абсолютно уверенный в том, что его действия будут расценены как неподобающе дерзкие, Афра телепортировал свою самую любимую фигурку лебедя из серебристо-белой бумаги прямо себе в руки и предложил хозяйке Башни в качестве подарка.
Тем не менее Ровена приняла дар и, удивленно улыбаясь, стала рассматривать фигурку, поворачивая ее то в одну, то в другую сторону и осторожно расправляя лебединые крылья.
- Как красиво! Просто сгибаешь бумагу и получаешь такое чудо?
- Какой твой любимый цвет? - спросил он вдруг.
- Красный. Темно-красный!
Выдернув из пачки лист темно-красной бумаги, он быстро сложил его в цветок, который и подал Ровене с легким поклоном.
- Но это же совсем не ментальное упражнение, - произнесла она, разглядывая цветок. - Раз-два - и у тебя в руках маленький шедевр. Именно так развлекаются жители Капеллы?
Афра покачал головой:
- Меня научил этому капитан грузового корабля по имени Дамитча еще в то время, когда Госвина была на Альтаире. Я скучал по ней, понимаешь? Оригами помогло мне.
Лицо Ровены выразило сочувствие, кроме того, он почувствовал ее ментальное прикосновение, которое принесло ощущение извинения.
- Она тоже скучала по тебе, Афра. Я многое узнала о тебе от сестры.
- И ты выполнила свое обещание.
- Не совсем, Афра, - Ровена подошла к своему креслу и села перед пультом, - потому что на Альтаире больше не проводят обучения, к тому же ты уже прошел соответствующую подготовку. Поэтому давай проверим, была ли права Госвина, когда говорила, что наши сознания дополняют друг друга. Проверим на этой Башне!
Затем она телепатировала, позволив ему услышать сообщение.
"Рейдингер, я нашла себе еще одного Т-4. Афра с Капеллы. Он складывает фигурки из бумаги! Очень оригинально! И у него есть голограммы корабельных котов".
Значит, мысленно перебирая принадлежащие ему вещи, она увидела и это.
"РОВЕНА!"
Афра вздрогнул, когда у него в голове раздался этот рев. Ровена озорно улыбнулась и знаком показала, что он не должен протестовать против подобного шума.
"Надеюсь, он не окажется хуже той, что была уверена, что Юпитер вот-вот упадет ей на голову. Или чем тот зануда с Бетельгейзе, который не переносил юмора. И уж конечно он не будет хуже того солдафона, который, по-твоему, должен был уравновешивать мой характер, пока я знакомилась со своей будущей работой! На этот раз, Рейдингер, я выбрала сама. Вот так!"
Затем она подмигнула Афре.
- Однажды я незаконно держала у себя корабельного кота. Я назвала его Плутом, да он и был им на самом деле, но это неблагодарное создание позабыло меня, едва забравшись в лайнер, который доставил нас сюда, и теперь где-то летает. - Она грустно улыбнулась и пожала плечами. - Я его не виню, помня о своем поведении в то время.
- Знаешь, они ведь слушают нас, - сказал Афра, считая это замечание вполне безопасным.
Вот тут Ровена, казалось, удивилась.
- Я подозревала, что Плут все слышит: между нами установились вполне дружеские отношения, но разве кто-нибудь из них говорил с тобой?
"Хмммммммм-ррроууууууу!"
Ровена запрокинула голову и восхищенно захохотала.
- Один - ноль в твою пользу, Афра!
- Думаю, это ненадолго, - ответил он, испытывая приятное чувство облегчения при мысли о том, что выдержал первые минуты знакомства.
Она снова засмеялась, раскачиваясь в кресле.
- Будем вести счет?
- И сколько я могу проигрывать, прежде чем ты выгонишь меня с работы? - Ему не верилось, что он так свободно разговаривает с самой Прайм.
- Даже не знаю. Раньше такой проблемы не стояло. - Она подмигнула юноше. - Все остальные прикомандированные были такими тупицами, что не могли связно отвечать, даже если я подсказывала им нужный ответ! Так что, - она погрозила ему пальцем, - если ты выдержишь проверку Рейдингера, то очень поможешь себе. Ладно, не будем об этом! Я покажу тебе квартиру.
Грациозно встав с кресла, Ровена жестом пригласила его следовать за ней.
- Знаешь, ближайшие шесть часов мы отдыхаем, поэтому у тебя есть время устроиться, прежде чем станция возобновит работу. А там посмотрим, насколько хорош младший брат Госвины!

2

Квартиры персонала станции Каллисто оказались гораздо лучше, чем можно было ожидать от спутниковой станции. Ее построили всего восемь лет назад, и каждое новое охранно-сигнальное устройство немедленно устанавливалось под куполом Каллисто. ФТиТ очень берегла Прайм Каллисто, а от этого выигрывала вся команда станции.
Семейные пары занимали квартиры под средним куполом. Там же находился сад и зона отдыха. Одинокие оккупировали двухкомнатные апартаменты вокруг столовой и зала отдыха. Все желающие могли посещать прекрасно оборудованный гимнастический центр, который прикрывал отдельный купол. С помощью туннеля он соединялся со средним куполом. Вход и выход из этого туннеля были всегда открыты. Оборудование Башни, генераторы, комплекс персональных капсул, цистерны с горючим и резервуар с запасом воды находились практически полностью под третьим куполом. Большие конструкции для пассажирских кораблей и военных судов располагались под четвертым куполом и туннелями соединялись с остальными помещениями. Личная резиденция Ровены с маленькой рощицей и садом, отстоявшая чуть в стороне от главного комплекса, была накрыта пятым куполом, и все пять куполов находились под дополнительной защитой главного купола. Кроме того, под каждым жилым комплексом были смонтированы аварийные выдвижные сферы, которые обеспечивали автоматическую защиту в случае повреждения первого и второго куполов. Закрывались они герметически, внутри каждого имелся резервный запас кислорода на двадцать четыре часа - максимальное расчетное время, необходимое для прибытия помощи из других систем.
Афра нашел свои апартаменты отвечающими всем его притязаниям. В гостиной даже нашелся искусственный камин, рядом устроились два удобных кресла, между ними - довольно пожилой низкий столик. На каминной полке стояли сложные часы, показывавшие соотношение земного времени и времени Каллисто относительно ее вращения вокруг Солнца. Кроме того, на отдельном экране высвечивалась орбита вращения Каллисто вокруг огромного Юпитера и постоянно меняющиеся орбиты других его спутников. Если Афра правильно разобрался в показаниях часов, у него оставалось еще пять часов и пятнадцать минут, по истечении которых он должен был явиться в Башню.
Стены комнаты занимали полки для пленок, видео, игровых экранов, и

Предыдущая страница 3 Следущая страница


Дэймия

имелось гораздо больше шкафов, чем ему было необходимо, чтобы разложить содержимое его небольшого рюкзака. Оставалось еще довольно много свободного места - ему предлагалось самому выбрать себе необходимую мебель.
Вездесущая коммуникационная панель была оборудована новейшей консолью со множеством вспомогательных элементов. Он включил справочную систему, и на экране появилось сообщение с предложением ввести персональный код и необходимые ему запросы. Ему сообщили, что число возможных вызовов родной системы ограничено определенным количеством сеансов в месяц, что он может заказывать необходимые ему вещи с Земли, и они будут доставляться бесплатно еженедельным беспилотным транспортом, а при необходимости их немедленной доставки - по специальным тарифам для служащих ФТиТ. Забавы ради сделав запрос о состоянии своего счета, он изумился, увидев, какое количество кредитов положено ему за перемещение груза в другую звездную систему, какое денежное пособие выдается на обустройство и меблировку комнаты и как получить с Земли разрешение на пользование кредитными услугами для персонала ФТиТ.
- Этого мне никто никогда не объяснял, - пробормотал он. - Вероятно, родители собирались распоряжаться моим кредитом в моих же интересах.
Афра расставил голограммы корабельных котов на одной из полок над консолью, а свои оригами - на другой, потратив на это какое-то время. Затем он положил на третью полку книгу по каллиграфии. Что ж, оставалось надеяться, что он найдет, чем заполнить остальные пустые места!
Он осмотрел ванную комнату и заметил табличку, извещавшую о дневной норме расхода воды. Затем заглянул в небольшой шкафчик с продуктами, где нашлась целая куча экзотических, с точки зрения парня с Капеллы, блюд. После этого Афра перешел к осмотру спальни. Кровать оказалась достаточно мягкой, как ему нравилось, и вполне большой, чтобы улеглось несколько таких, как он. Это открыло перед ним перспективу того, что до сих пор при нем старались не упоминать, хотя родители уже обдумывали возможное положительное влияние на него какой-нибудь девушки. Он улыбнулся - Земля совсем рядом, а Брайан Аккерман обмолвился, что путешествия вниз, на Землю, здесь не в диковинку!
Тут он заметил еще одни часы, подобные тем, что красовались в гостиной.
- Здесь не рискуешь забыть, который час! - Даже наедине с самим собой он чувствовал себя глуповато, когда разговаривал вслух. - А сейчас мне нужна музыка.
- Если вы укажете свои любимые произведения, они будут воспроизведены в выбранном вами порядке или в случайной последовательности, - сообщило бархатное контральто, голос, который с равным успехом мог принадлежать как мужчине, так и женщине.
Восхищенный тем, что в его квартире установлена система, реагирующая на голос, Афра отбарабанил список своих любимых мелодий, и в тот же момент, когда он замолчал, обдумывая, что бы выбрать еще, зазвучал струнный концерт.
- Спасибо.
- Формулы вежливости не требуются.
- Они требовались там, где я воспитывался, - немного резко произнес Афра.
- Отвечать необходимо?
- Было бы неплохо. Я обещал родителям, что буду следить за своими манерами.
Он даже зажал рот рукой, чтобы не рассмеяться. Строгое обучение правилам поведения, манерам - и реагирующая на голос комнатная система, в разговорах с которой он будет теперь оттачивать свое воспитание! Даже Госвину позабавила бы такая ситуация.
- Благодарю вас, - ответило контральто.
- Не за что, - сказал Афра.
Вдруг он заметил, что прошло довольно много времени. Он вытряхнул остатки содержимого рюкзака на кровать и, схватив чистую одежду, пару обуви и умывальные принадлежности, ринулся в ванную, чтобы быстро принять душ перед первым испытанием на профессиональную пригодность на Каллисто.
В тот день Афра выполнял все необходимые в Башне операции с присущими ему сноровкой и точностью, почти не задумываясь при решении возникающих проблем. А ведь он никогда еще не работал со скоростью даже вполовину меньшей, чем та, которая требовалась от персонала Каллисто.
"У нас здесь главная промежуточная станция, - передала ему Ровена в тот момент, когда напряженность в работе достигла апогея. - Мы обрабатываем транспорта больше, чем какая-либо другая Башня. Ты работаешь хорошо. Не волнуйся. Не думаю, что сегодня мы полностью исчерпаем твой потенциал".
"Ха!" - Он сократил свой комментарий до одного вызывающего слога и продолжал лихорадочно работать. Работа воодушевляла его, и это было самое малое, что он мог сказать о ней. Его обязанности первого помощника Ровены заключались в регулировании и расположении в определенном порядке потока транспортов согласно указанным местам доставки, весу грузов, а также рабочим инструкциям, которые обеспечивали служащие третьего уровня.
Сортировщики грузов - кинетики Т-7 или Т-8 - собирали транспортные документы у грузовых контейнеровозов всех размеров, одиночных и двойных личных капсул, у различных крупных транспортных и пассажирских судов и "поднимали" их в Башню, чтобы рассортировать в соответствии с очередностью перемещения. Т-10 сновали по посадочной площадке, чтобы убедиться в хорошем состоянии прибывшего транспорта, особенно пассажирского. Т-5 и Т-6 в Башне устанавливали очередность отправки и координаты пунктов назначения. Брайан Аккерман следил за тем, чтобы вся работа шла без пауз, чтобы все документы, передаваемые Афрой Ровене, находились в идеальном порядке, а также, помимо того, обеспечивал четкий ритм работы Прайм.
Станция Каллисто всегда была загружена работой. Афра, будучи Т-4, был обязан отправлять все грузовые транспорты, чтобы сберечь силы Прайм для более трудных задач, в том числе - отправки пассажирских кораблей. С помощью генераторов Афра мог увеличить свой кинетический потенциал, хотя и не до такой степени, как Ровена. В глубине души он всегда знал, что его возможности несравненно больше, чем ему разрешалось использовать на Капелле. Но он был слишком дисциплинированным Талантом, чтобы проявлять излишнюю самоуверенность. Однако, работая с Ровеной, он постоянно ощущал, как запасы его энергии пополняются, а силы возрастают. Он никогда не испытывал таких чувств, работая с другими Талантами. Казалось, Ровена добавляет новые грани его потенциалу.
"Именно это, дорогой мой Афра, и должны ощущать Прайм и ее первый помощник, - передала Ровена перед тем, как заняться огромным грузовым кораблем. - И если это не возникает с самого начала, то не придет никогда".
Этого было достаточно, чтобы у Афры появилось второе дыхание, когда он почувствовал, что интенсивность работы слишком велика для него. Сделав глубокий вдох, он продолжил свое дело.
Когда последний беспилотник был отправлен к месту назначения и индикаторы генераторов на приборной панели погасли, Афра вдруг ощутил, что он обессилен до такой степени, что не может даже пошевелиться. Мышцы спины ныли, в голове глухо пульсировала боль. Внезапно он улыбнулся своим мыслям. Он выстоял. Он не сделал ни единой ошибки, по крайней мере, ему так казалось. Почувствовав чье-то присутствие рядом с собой, он повернулся и увидел Ровену, с улыбкой разглядывавшую его. Она легко коснулась плеча юноши, от этого прикосновения он ощутил аромат зелени и свежесть мяты.
- Мы сегодня хорошо поработали. - Одна из ее дугообразных черных бровей чуть-чуть приподнялась в сардонической усмешке. - Не правда ли? Надеюсь, ты и дальше справишься с такой нагрузкой.
- Можешь проверить меня, - бросил в ответ Афра, принимая вызов. - Проверь!.
- Проверю, не сомневайся. - Ее глаза сверкнули, а улыбка стала еще шире. - Пойдем выпьем кофе. Кто-нибудь хочет спуститься на Землю? Мы в противостоянии.
В ответ на ее вопрос раздался хор возгласов: "Я!" - и поднялся целый лес рук.
- Возьмите все, что нужно, и ищите свободные капсулы, - приказала Ровена. - Афра, тебя я пока вниз не отправлю. Планируй прогулку на следующее полное противостояние. С тобой хочет, побеседовать Рейдингер. - Она почувствовала, что юноша весь напрягся. - О, не волнуйся! Только я решаю, кто будет работать в моей Башне.
Она легко взбежала обратно в зал управления, индикаторы генераторов лишь мигнули. Афра едва успел заметить, как капсулы Каллисто скрылись в направлении к Земле.
"Я послала тебе семь капсул, Рейдингер", - передала Ровена.
"ИХ НЕТ В ГРАФИКЕ!" - раздался рык Прайма Земли.
"Пусть их примут твои стажеры. Моей команде необходимо отдохнуть".
"Как там справляется капеллианин?" - поинтересовался Рейдингер, и его слова эхом отозвались в сознании Афры. Капеллианин сначала смутился, но потом понял, что Ровена транслирует этот разговор специально для него.
"Капелла никогда бы так не поступила", - изумленно подумал он. Задержав дыхание, Афра ждал ответа.
"Сегодня он справился отлично. Я назначаю ему трехмесячный испытательный срок".
"Не раньше, чем я поговорю с ним! Ты не сделаешь этого!"
"Можешь быть уверен, сделаю!" - Слова Ровены прозвучали очень уверенно, даже дерзко.
Почти вся команда Башни, приняв предложение Ровены, улетела отдыхать. Остался только Брайан Аккерман, который что-то обсуждал с Джо Толья. Афра все еще сидел на своем месте. У него было такое ощущение, будто последние силы оставили его, даже несколько шагов до автомата с напитками казались ему огромным, непреодолимым расстоянием.
Вдруг он увидел, как в автомате появилась чашка с темной жидкостью и тут же отодвинулась в сторону, чтобы освободить место для другой - наполненной кофе с молоком. Чашки заскользили в направлении стола Афры. А по ступенькам вновь спускалась Ровена.
- Спасибо, - улыбнувшись, поблагодарил Афра, когда она приблизилась к нему.
Ровена присела на стул рядом с ним. Он поднял свою чашку, она - свою, и они по традиции чокнулись.
- Спасибо, Ровена.
Она посмотрела на него.
- Нам надо прямо сейчас же выяснить два вопроса, Афра. Я всегда должна знать, когда тебе необходимо восстановить свои силы или если ты не уверен, что делаешь что-то правильно. Я предпочитаю все исправлять немедленно. Пойми это - и мы станем отличными партнерами.
В знак согласия Афра кивнул. Он слишком устал от работы, которую выполнял в течение последних шести часов, чтобы подумать о будущем. Ровена сидела рядом, потягивая свой кофе. Молчание действовало на него крайне умиротворяюще. Афра не помнил, когда еще чувствовал себя столь же комфортно - разве что с Госвиной, будучи совсем маленьким. К тому времени, как они опустошили чашки, он понял, что силы его начали понемногу восстанавливаться. Ровена тоже почувствовала это, в ее серых глазах засветилось сочувствие.
- Поспи подольше, Афра. Пусть твой мозг отдохнет как следует. - Она поднялась с места и покинула Башню.
Афра последовал ее совету. И это был не последний раз, когда он поступал подобным образом.
Афра проработал в Башне пять недель, прежде чем Рейдингер установил контакт непосредственно с ним. Силы его ментального прикосновения вполне хватило, чтобы привести Афру в настоящее смятение. Никогда раньше не встречал он такого плотного сознания. Капелла бывала жесткой и сильной, но ее нельзя было даже сравнивать с Питером Рейдингером - третьим по счету Праймом Земли. Ровена тоже была достаточно сильной, в ней ощущалась та же сила, что и у Рейдингера, но она никогда не демонстрировала всю свою мощь. Афра уже привык к Ровене, хотя еще недавно испытывал перед ней благоговейный страх. Рейдингер был другим. Это был самый могущественный человек в Федеральной телепатической и телепортационной сети. То, что говорила Ровена, не имело определяющего значения. Только от решения Рейдингера зависело, продолжит Афра свою работу на Каллисто или нет. Как бы то ни было, Афра сумел дать Рейдингеру достойный, по его мнению, ответ, говоря спокойно и уверенно, как и подобает настоящему мужчине. Его родители могли бы гордиться им.
"Браво, Афра, - передала Ровена, когда Рейдингер прервал контакт, - он любит доминировать. Он до смерти запугал весь персонал ФТиТ, тем самым добившись беспрекословного подчинения себе, однако это может привести к угнетению способностей подчиненных. Ты правильно вел себя сегодня. Поступай так и впредь. Не позволяй Рейдингеру заставлять себя волноваться. Помни: я его не боюсь, и если я захочу, чтобы ты здесь работал, ты будешь здесь работать. Вот что я тебе посоветую. Прежде чем он рыкнет на тебя, а он сделает это непременно, подари ему одну из твоих оригами... скажем, ревущего быка! Алый бык... Перехвати у Рейдингера инициативу, отвлеки его - и сам получишь преимущество".
"А ты уверена, что преимущество - это именно то, что необходимо скромному Т-4 с Капеллы?"
Ровена озорно-улыбнулась:
"Мягкость и нежность - это для женщин. Мужчина должен уметь отстаивать свои позиции".
Вспоминая впоследствии их первую встречу, Афра понял, что его благоговейный ужас был вызван не столько самим Рейдингером, сколько масштабами и мощью комплекса "Бландел", окруженного грузовыми и пассажирскими терминалами, стартовыми площадками и вспомогательными устройствами. Какое-то время Афра стоял, буквально разинув рот, возле персональной капсулы, в которой он переправился на Землю. Центральный комплекс ФТиТ был больше, чем вся столица Капеллы. За ним возвышались жилые и торговые башни величайшей метрополии Центральных миров, простиравшейся до самого горизонта на расстояние, которое трудно было даже оценить.
Афра ощущал в воздухе какой-то незнакомый запах, и его сознание подсказывало ему, что это, вероятно, запах морской соленой воды и водорослей, поскольку комплекс ФТиТ находится на берегу океана.
- Ты Афра со станции Каллисто?
Он быстро обернулся и увидел молодого человека в форме стажера ФТиТ, со странными зелеными в крапинку глазами и темными волосами.
- Да. - Афра телепатически поинтересовался именем незнакомца, таким образом тестируя его.
Юноша улыбнулся и поднял руку в знак приветствия, принятого среди Талантов.
- Голли Грен. Считается, что я - Т-4.
- В службе сопровождения? - понимающе улыбнулся Афра, вспомнив, как он на Капелле выполнял те же обязанности.
- Когда никого больше нет под рукой, - пояснил Голли. - Тебе нужно пройти проверку в службе Безопасности. Это займет не много времени.
"Даже если очевидно, кто я такой?"
Голли пожал плечами.
- Не надо обижаться. Они подвергают этой процедуре даже приезжающих сюда Праймов.
- Не сгущай краски, Голли. Праймы никогда не путешествуют.
- Ну, ты понимаешь, что я имею в виду. Через это проходят даже Т-2. Никто не может встретиться с Великим Богом Рейдингером без процедуры предварительной проверки.
Голли указал на воздушную раковину из пластстекла и бетона - вход в огромное здание "Бландела", главной штаб-квартиры агентства ФТиТ.
Тем не менее проверка в отделе Безопасности заняла довольно много времени: сканеры, исследования сетчатки глаза, собеседования - хотя было очевидно, что на экранах компьютеров у беседовавших с ним сотрудников находится полное досье Афры. Он испытывал большой соблазн вмешаться в процесс проверки, но серьезность поведения проверяющих его Т-8 недвусмысленно указывала на то, что ему лучше не прерывать процесс своими неуместными высказываниями. Охранники были ниже его ростом, но ощутимо тяжелее. Поводом для их беспокойства послужила даже модель оригами, которую они подвергли такой тщательной проверке, что Афра заволновался, как бы они не испортили его маленький подарок.
- Вы же, конечно, понимаете, что это просто сложенный лист бумаги? Вот, посмотрите!
Он вынул лист бумаги из лежащей, на столе пачки и умело сложил точно такую же фигурку.
- Видите?
Охранники внимательно смотрели, но его ловкость не произвела на них должного впечатления. В конце концов они вынуждены были признать, что фигурка из бумаги не представляет никакой опасности.
Наконец Афре выдали знак безопасности. С ментальным вздохом облегчения Голли проводил его к площадке гравилифтов.
Голли набрал весьма сложный код, его пальцы мелькали так быстро, что Афра не успел проследить, на какие кнопки тот нажимает. В то же время он чувствовал, что ничего не может прочитать в закрытом сознании Голли.
"Они относятся к этому крайне серьезно, - извиняющимся тоном передал Голли. - Я только недавно был назначен в сопровождение, а они способны выжечь сознание каждому, кто не подчинится этим правилам".
- Им приходится так поступать, потому что Прайм Рейдингер очень важен для Центральных миров, - добавил он вслух и подтолкнул Афру к подошедшей платформе. - Как давно ты стал заниматься складыванием бумаги? Когда ты это делал, у тебя получалось все очень легко.
Подъем на гравилифте проходил необычайно быстро.
- На самом деле искусство оригами несложно. Если понять главный принцип.
- Где ты научился этому? На Капелле?
- Родина этого искусства - Япония.
- Это где-то в Тихом океане?
- Кажется, да.
В этот момент в стене неожиданно открылась узкая щель, и их вынесло из лифта гравитационным потоком. Отверстие моментально захлопнулось. Голли улыбнулся, увидев реакцию Афры.
- Без соответствующего знака безопасности попасть в апартаменты Прайма невозможно. Все здание снабжено системами защиты и тщательно охраняется, особенно эта его часть.
- Не думаю, чтобы мне понравилось так жить.
- А мы никогда и не будем так жить. Мы ведь не Праймы.
В стене открылся проем, на этот раз пошире, он оставался открытым достаточно долго для того, чтобы Афра и Голли могли перейти в холл, декорированный в нежно-зеленых тонах и уставленный удобными креслами. Звучала негромкая музыка. Голли направился к двери налево - наименее украшенной из всех выходящих в холл.
- Стой прямо, - пробормотал Голли, когда они подошли к двери. Они пересекли еще один холл и остановились у двери посреди стены. - Дальше ты пойдешь один. Я буду ждать тебя здесь, чтобы проводить обратно. Удачи! - Выражение его лица свидетельствовало, что он искренне желает этого Афре.
Расправив плечи, Афра встал у двери, рассматривая деревянные панели и вспоминая советы Ровены. Может быть, сотрудники службы Безопасности уже сообщили Рейдингеру об алом бумажном быке и тем самым испортили придуманный им сюрприз? Дверь скользнула в сторону, пропустив его в просторную комнату, которую занимал Питер Рейдингер.
- Входи, входи! - Мощный голос был сильным и пугающим, когда звучал вслух. Настолько же впечатляющим были физический облик его обладателя.
- Я решил, что это вам может понравиться, сэр, - сразу же произнес Афра, быстро подходя к полукруглому столу, за которым сидел Рейдингер.
Он старался идти спокойно, хотя ноги его предательски подкашивались. Афра был рад, что его рука не дрогнула, когда он протянул ее через стол и поставил перед Праймом Земли изящного ярко-красного быка.
Удивленный Рейдингер принялся рассматривать фигурку из бумаги. Потом он запрокинул голову и расхохотался.
- Бык, ей-богу, бык! Рога, морда и... - длинными и удивительно красивыми пальцами Рейдингер повернул быка в профиль, - и даже яйца!
Он снова захохотал:
- Это седоволосая пучеглазая бездельница с Альтаира научила тебя?
- Она вовсе не пучеглазая! - возмутился Афра. А когда Рейдингер посмотрел на него внимательно, добавил: - И не бездельница.
Ровена говорила, что он не должен возражать Рейдингеру. Он не стал бы этого делать ради себя, но ради Ровены...
Рейдингер загадочно улыбнулся, откинулся в кресле и сцепил пальцы рук. Афре не нравился тот проницательный взгляд, каким Прайм рассматривал его. Афра весь напрягся, стараясь как можно плотнее закрыть свое сознание, если это, конечно, возможно - закрыться от такого человека, как Рейдингер.
- Ты вырос на Капелле, Афра Лайон, - проговорил Рейдингер, лицо которого вдруг стало безразличным, а глаза под нависшими веками - непроницаемыми, - которая славится своей приверженностью правилам поведения. Этими правилами пренебрегают в других мирах, но не в моей Башне, должен тебя предупредить.
Афра склонил голову перед этим утверждением.
- Да, это Ровена посоветовала мне подарить вам красного быка, - подтвердил он с легкой улыбкой, понимая, что характер Рейдингера и в самом деле делал его похожим на быка.
Рейдингер взял быка за рог и снова стал его внимательно рассматривать.
- Оригами! - неожиданно заключил он. - Я слышал об этом, но ни разу не видел. Покажи мне, как это делается!
- Мне нужна бумага.
Рейдингер начал выдвигать один за другим ящики своего стола. По мере того как он обнаруживал в них лишь пластиковые заменители бумаги, он хмурился все больше и больше.
- Бумагу!

Предыдущая страница 4 Следущая страница


Энн Маккефри

Внезапно чистая поверхность его стола скрылась под ворохом пачек цветной и узорчатой бумаги и большими листами прозрачного пластика.
- Выбирай!
Афра оценивающе глянул на пачки бумаги и вытянул такой лист, который хорошо складывался и был достаточно тонким, но не рвался. Он вырезал от него квадратный кусок и отогнул верхний угол, заглаживая первый сгиб пальцем. Глаза Рейдингера не отрывались от рук Афры до тех пор, пока молодой человек не поставил рядом с рогатым быком светло-голубую корову.
- И даже вымя, ей-богу! - Рейдингер хлопнул ладонями по столу. Воздушная волна, возникшая от этого хлопка, перевернула маленькую коровку, а быка отнесла на край стола. Очень нежно Рейдингер вернул бумажные фигурки животных на их прежнее место. - Где ты научился этому?
- У капитана грузового корабля, который регулярно летал на Капеллу. Сейчас он на пенсии и живет в Киото, в Японии, где-то в Ти...
- Я знаю, где это. Ты уже побывал там? - Рейдингер поднял голову и внимательно посмотрел на Афру.
- Нет, сэр.
Глаза Рейдингера расширились.
- Разве ты этого не хочешь?
- Хочу, сэр, если я... я... - Афра запнулся. Несмотря на очевидный успех своей беседы с Рейдингером, он не чувствовал в себе достаточно дерзости, чтобы строить планы на будущее.
Рейдингер откинулся в кресле, задумчиво глядя на Афру. Затем он рассмеялся и заявил:
- Тебе удалось выдержать пять недель с этой седоволосой, сероглазой... птичкой с Альтаира, и я подозреваю, что ты уже не сойдешь с дистанции. На самом деле...
Вдруг Рейдингер спохватился и сделал резкое движение пальцами, как будто отбрасывая только что произнесенные им слова. Он поднялся. Его фигура была очень массивной, ширококостной и мускулистой; несмотря на высокий рост Афры, глаза Рейдингера находились на одном уровне с глазами капеллианина. Он протянул свою руку ладонью вверх, явно желая, чтобы Афра прикоснулся к ней.
Это было необычное действие, но Афра без колебаний подчинился. В момент установления контакта у него перехватило дыхание от шока, который он испытал при прикосновении к нему огромной пульсирующей силы, а также при мысли о том, как много Рейдингер узнал о нем за ту долю секунды, пока длился контакт.
"Моя маленькая девочка так одинока в своей Башне, Афра Лайон с Капеллы..." - Голос Рейдингера был таким же едва уловимым, как и намек, содержащийся в его словах.
Афра смутился. Ни в одном из семейных поучении по вопросам этикета не указывалось, как действовать в подобных чрезвычайных обстоятельствах.
- Стань ей другом, Афра, - добавил Рейдингер деловым тоном, как будто рекомендовал ему какую-то новую специальную технологию, так что Афра даже засомневался, правильно ли понял предыдущее быстрое ментальное послание. - А теперь можешь идти, мне нужно немного поработать. - Рейдингер опустился в кресло и скользнул к консолям, стоящим за его столом. - Грен отвезет тебя в город, - добавил он, не оглядываясь. - Давай, потрать на себя часть денег, которые тебе платит ФТиТ. Ты не сможешь долго прожить на Каллисто всего с одной кроватью, двумя продавленными стульями и дряхлым столиком...
Афра почтительно поклонился и, повернувшись, вышел из комнаты. Голли Грен, увидев его, вскочил, его фигура выражала заинтересованность, лицо расплылось в довольной улыбке.
- Надеюсь, все в порядке?
- Бык сделал свое дело!
Улыбка Голли стала еще шире.
- Ловкий ход, надо сказать. О-ох!..
Вдруг Афра увидел, что глаза Голли сошлись к переносице, а затем так же внезапно приняли нормальное положение. Грен потряс головой и сглотнул.
- Мне бы не хотелось, чтобы он часто проделывал со мной такие штуки. - Но, взглянув на Афру, он снова улыбнулся. - Мне приказано - не более и не менее - сопровождать тебя в городе повсюду, куда бы тебе ни захотелось пойти.
Он подмигнул, и Афра уловил явный оттенок чувственности в его мыслях, что заставило юношу в свою очередь подмигнуть Голли. Грен был одного с ним возраста, и было совершенно очевидно, что строгие правила методизма никогда не отравляли его жизнь.
- У тебя двухдневный отпуск. Итак, - и он отвесил шутливый поклон, - чего бы ты хотел, Афра?
- Я хочу пройтись по магазинам, - сказал Афра, - и затем чего-нибудь перехватить.
- Желудок берет свое, а? - Грен смотрел на него с улыбкой.
Они не торопясь проделали обратный путь на первый этаж. Голли сообщил Афре, что знак безопасности действителен в течение всей его жизни, и проводил гостя к клерку Т-10, у которого хранились эти знаки, а затем вниз, в вестибюль, где заказал транспорт для них обоих.
Первая встреча с метрополией запомнилась Афре бесконечной чередой ярких впечатлений: ошеломляющий выбор в выставочных залах мебели, где он тем не менее выбрал самые простые вещи, напоминавшие ему о тех, что остались у него дома, на Капелле. Кроме того, он набрал однотонного постельного белья, ковриков с геометрическими узорами, прибавил несколько невзрачных светильников, а также купил две прекрасные азиатские вазы с цветами; потом накупил на вес книжных пленок с названиями, о которых когда-либо слышал, взял еще две старинные картины. Голли пытался обратить его внимание на картины современных художников, но Афре их работы показались вычурными и неинтересными.
Когда же дело дошло до одежды, Афра позволил Голли руководить собой, так как наряд самого Грена выглядел весьма красиво и элегантно. У Афры никогда не было больше трех костюмов для работы в Башне и одного выходного, поэтому он получил огромное удовольствие, покупая одежду, которая подчеркивала его широкие плечи и отличную осанку, а также придавала объемность его довольно худой фигуре. Ему понравились одни модные ботинки, и он заказал себе пару, затем они с Голли понаблюдали, как автомат сшил обувь.
Голли быстро понял, что они предприняли "большой поход за покупками". Он вызвал начальника грузовой станции и заблаговременно договорился о контейнере и номере капсулы, куда будут доставляться приобретения Афры для отправки на Каллисто ближайшим транспортом.
Наконец, одетый во все новое - мягкие ледериновые ботинки и модный комплект из брюк и туники темно-зеленого цвета, - Афра попросил Голли отвести его в какое-нибудь заведение, где они могли бы поесть и восстановить потерянную за день энергию.
- Я знаю одно местечко, именно то, что нам нужно, - объявил Голли, лукаво подмигнув Афре.
Вскоре они уже сидели за столиком в ресторане, погруженные в весьма приятную атмосферу. Тихо звучала музыка, неярко светили лампы, мебель поражала впечатление. Как только они сели за стол, на нем появилось меню.
Выбор был в прямом смысле слова неземным, в меню значились блюда практически со всех Центральных миров. Голли показал себя опытным гурманом. Он без запинки выдал Афре описания таких блюд в меню, названия которых капеллианин даже никогда не слышал, хотя и пытался скрыть свое невежество и смущение. Затем Грен подал официанту знак рукой и, когда тот подошел, устремил на Афру свой открытый взгляд.
- Я знаю некоторые особые блюда этого ресторана, которые, надеюсь, тебе понравятся.
- Что ж... - Уверенность и добродушие Грена, с которыми хозяин сопровождал гостя в течение всего дня, побудили Афру согласиться. При этом он подумал: "Я совсем не знаком с кухнями других миров".
Официант смотрел на Афру с интересом, а Голли ободряюще улыбался.
- Родная планета одного человека - место, куда другой человек приезжает туристом. Мой друг прибыл с Капеллы. Как насчет того, чтобы подать нам деликатесы, которые заставили бы его навсегда полюбить земную кухню?
Официант переминался с ноги на ногу, не выказывая особого энтузиазма.
- Скажите, а Лючиано сегодня здесь?
- Лючиано? - Это имя произвело на официанта должное впечатление.
- Он самый. - Голли кивнул так, как будто обсуждение меню с Лючиано было для него обычным делом. - Не могли бы вы передать ему, что ГГ показывает другу своего шефа старушку Землю, и нам необходимо проконсультироваться с ним?
Официант удивленно поднял брови.
- ГГ? Я слышал о вас. - Он нервно одернул идеально повязанный передник. - Я сейчас же сообщу ему, что вы у нас в гостях.
Лючиано появился, когда молодые люди уничтожали первые поданные закуски. Голли представил их друг другу, и Лючиано дружески кивнул Афре.
В этот момент рот Афры был занят чем-то необычайно острым, и он, еле-еле удержавшись от телепатического ответа, указал на свои методично работавшие челюсти.
- Специи? Недостаточно или слишком много? - поинтересовался Лючиано, охваченный профессиональным беспокойством.
- Наверняка для моего друга даже слишком много, - со смехом предположил Голли. - Я-то уже привык к твоему жуткому количеству приправ, но Афра, должно быть, думает, что его отравили. Посмотри на его лицо!
Расстроенный вид Лючиано поразил Афру. Несмотря на полный рот, он все-таки пробормотал:
- Нет-нет! Все чудесно! Особенно... специи.
Лицо Лючиано тут же смягчилось:
- О, вы человек с развитым вкусом!
- У него множество способностей, - подхватил Голли с лукавой улыбкой. - Например, он сумел ухватить старика за глотку и даже заставил его рассмеяться. - Грен заговорщически подмигнул Афре. - И это не шутка, дружище.
- Тебе удалось сделать это? - Было очевидно, что Афра сразу же вырос в глазах Лючиано. - С великим стариком? - И пылкий итальянец махнул рукой в направлении комплекса "Бландел".
Афра выпил немного воды и уже мог нормально говорить.
- Это была всего лишь небольшая беседа... - начал он.
- ...с Прайм Рейдингером, после которой он вышел цел и невредим, - продолжил за него Голли, глядя на Афру восхищенными глазами. - Афра сделал ему подарок и заставил рассмеяться.
- Великий старик смеялся? - Лючиано наградил Афру почтительным взглядом.
- И больше того... - Голли сделал многозначительную паузу. - Рейдингер разрешил ему два дня отдыха. Я же обязан проследить, чтобы пребывание дорогого гостя на Земле прошло исключительно приятно.
- О, это ты хорошо придумал, Голли, что привел его сюда, - прогудел Лючиано одобрительно. - У тебя потрясающий гид, Афра, - заметил он. - Он отлично знает места, где можно получить любые удовольствия, какие только пожелаешь. - Лючиано подмигнул Афре. - С таким сопровождающим ты не должен ничего бояться. Не беспокойся ни о чем. Голли проследит за тем, чтобы ты действительно насладился своим первым визитом на Землю.
Афра был поражен не только словами итальянца, но и таящимися за ними чувственными намеками.
- Это точно, - подтвердил Голли, улыбаясь от предвкушения чего-то такого же чувственного, как и слова Лючиано. - Он насладится лучшим способом, изобретенным милостивыми богами для снятия стрессов, которым так подвержены мужчины. - Тут Афра понял, что сам Голли регулярно пользуется этим способом. - Сегодня у Афры был очень напряженный день. Я знаю место, которое тебе, Афра, сейчас просто необходимо.
- И тебе стоит как следует подкрепиться, чтобы получить максимальное наслаждение, - добавил Лючиано, энергично потирая руки. Затем он успокаивающе похлопал Афру по плечу. - Я лично прослежу за тем, чтобы твой потенциал поднялся на недосягаемую высоту.
Чтобы скрыть охватившее его волнение, Афра поспешно склонился над блюдом, делая вид, что поглощен выбором следующей закуски. Он не мог допустить, чтобы Голли заметил, что подобный поворот разговора обеспокоил его. Он знал, что на Земле сексуальной свободы гораздо больше, чем на Капелле, но обсуждать эту тему за обедом, который, как предполагалось, должен был поддержать его силы, было для него весьма неловко. Однако и Голли и Лючиано, казалось, считали нормальным подобное завершение этого дня.
- А еще у нас есть особое вино...
- Но нам еще нет двадцати одного года, - слабо запротестовал Афра.
- Да-да, я знаю. - Лючиано развел руки. - У нас есть прекрасный виноградный сок. - И он подмигнул Голли, который ответил ему широкой улыбкой.
Однако когда этот "виноградный сок" - в обычных стаканах для воды - появился перед ними, Афра убедился, что он не похож ни на какой другой сок, который он когда-либо пробовал. "Сок" наполнил его рот ощущением восхитительной терпкости, затем приятное ощущение распространилось по всему телу. И поскольку Афра никогда раньше не пробовал вина, он не понял, что именно было подано ему на стол.
Постепенно, по мере того как обед близился к концу, - а он и Голли уничтожили множество деликатесов, - он заметил, что заметно расслабился. Если до этого мысль о перспективе потерять невинность немного беспокоила его сознание, теперь Афра начал думать, что если Голли, его ровесник, и Лючиано, зрелый мужчина, считают визит в дом удовольствий естественной составляющей дневных увеселений, то он не должен, хотя бы из вежливости, возражать против их планов. Рейдингер сам назначил Голли его сопровождающим, а Голли упоминал, что он часто сопровождает посетителей Центра. Конечно, со стороны Афры было бы смешно слишком упорно сопротивляться, проявляя излишнюю стыдливость и щепетильность. Афра внезапно покраснел, вспомнив телепатическое замечание Рейдингера. Конечно... Он сурово отбросил эту мысль. Наверняка самое благоразумное - избавиться от напряжения здесь, на Земле, чтобы вернуться на Каллисто спокойным, а не в стрессовом состоянии.
Поэтому, когда обед был закончен и последний стакан "виноградного сока" осушен, Афра без малейшего угрызения совести согласился со следующим пунктом повестки дня, предложенным Голли. К моменту, когда его гид привел Афру в большое здание, расположенное в скромном зеленом пригороде, все его дурные предчувствия развеялись окончательно. Окружающая обстановка весьма к себе располагала, Голли с Афрой были встречены очень радушно. Он даже не обиделся, что его попросили пройти физическое сканирование, и позволил взять кровь из мочки уха. Он даже не покраснел, когда пришлось сунуть диск своего удостоверения личности в щель процессора, чтобы выяснить, когда ему была сделана последняя противозачаточная инъекция. Пока длились эти стандартные процедуры, Голли весело беседовал с хозяйкой заведения, и у Афры не было никакой возможности протестовать против этих обычных предосторожностей, которые оберегали обе стороны от нежелательных последствий.
Выбор партнерши также был построен на взаимности, причем Афра этого даже не заметил. Он был приятно удивлен, когда к нему подошли пять привлекательных женщин, которые сразу же завязали с ним легкий разговор. Тем временем в гостиную зашел кот куни и направился прямо к Афре. Тот был очарован.
- Не может быть, чтобы это был настоящий корабельный кот! - воскликнул он.
- Нет, конечно, - рассмеялась самая высокая из пяти девушек, чьи темные, коротко подстриженные волосы подчеркивали красивую форму головы. У нее были необыкновенно светлые голубые глаза, поразившие Афру. - Это кот куни: ближайший из живущих на Земле родственников корабельных котов. Они не такие умные (в этот момент куни замурлыкал, как бы протестуя против подобной характеристики, чем окончательно покорил Афру), но у них есть свои достоинства. Амос, познакомься с Афрой. Афра, это Амос.
К удивлению капеллианина, куни немедленно прыгнул к нему на колени, встал на задние лапы, а передние положил ему на плечи и обнюхал лицо.
- Ты подружился с ним! - искренне поразилась девушка. - А ведь у Амоса довольно высокие требования.
Афра не был уверен в правильности своих реакций, пока не увидел в глазах Голли одобрения. А когда Амос спрыгнул на пол и удалился из комнаты, Кама - девушка со светло-голубыми глазами - подошла к Афре так близко, что ноги их соприкоснулись.
Затем как-то сам собой совершился незаметный переход из гостиной, где он выдержал словесный поединок с Камой, сидевшей соблазнительно близко, в отдельную комнату. Когда же Каме стало понятно, что Афра совсем не знает, как нужно действовать наедине с девушкой, она стала незаметно помогать ему.
- Я у тебя первая? Понимаешь, нужно все делать естественно. - Она мягко массировала его напряженные плечевые мышцы. - Я помню, первый раз - это что-то особенное. Я постараюсь помочь тебе, тем более, - она хмыкнула, - что сам Амос одобрил тебя.
Состояние нервной системы сорвало его первую попытку. Кама одарила юношу своей самой нежной улыбкой и предложила просто полежать рядом и расслабиться, привыкая друг к другу. Сама же она продолжала гладить его, прикосновение ее пальцев было нежным, как прикосновение перышка, и очень скоро Афра почувствовал, что готов ко второй попытке. На этот раз все завершилось удивительно удачно для них обоих, Афра был совершенно уверен, что ее экстаз был таким же неподдельным, как и его собственный. Это побудило его к дальнейшим действиям, и Кама была поражена искренностью его чувств, выносливостью и запасом жизненных сил.
Когда спустя довольно долгое время они проснулись, в комнате было еще темно. Афра стыдливо спросил Каму, ограничено ли ее внимание временем или определенным набором действий.
- Только не с тобой, мой дорогой, - ответила Кама и быстро притянула его к себе. - Только не с тобой.
Когда Афра вернулся на Каллисто, он чувствовал себя одновременно отдохнувшим и истощенным. Весь пол в его гостиной и спальне был уставлен многочисленными коробками и пакетами. Часовое устройство предупреждало, что у него осталось всего пять часов до начала дежурства. Афра приказал себе проснуться в определенный час, чтобы у него еще осталось время принять душ и переодеться в будничную одежду. Свой праздничный наряд он сбрасывал по мере продвижения к кровати. Вместе с этим нарядом он освобождался от целого ряда запретов.
В процессе работы он наконец-то узнал настоящий характер Ровены. Он был настолько потрясен, увидев Прайм в гневе, что даже не удивился. Хорошее знакомство с Башней Каллисто позволяло ему быстро реагировать на мелкие кризисные ситуации и моментально передавать Ровене необходимые транспортные документы, тем самым устраняя ее раздражение.
Он пытался работать, как обычно, спокойно и невозмутимо. И только спустя несколько часов, когда Башня прекратила работу, он понял, что нервы у всех служащих напряжены до предела.
- Афра, как это тебе удалось? - поинтересовался Брайан, когда Ровена удалилась в свою квартиру, оставляя за собой шлейф бурлящих эмоций.
- Удалось что? - спросил Афра, поднимая взгляд от бумаги, из которой пытался смастерить птицу. Его пальцы, как всегда, были ловкими и быстрыми.
- Не обращать внимания на такой поток эмоций с ее стороны.
- Да, она заставляет всех нас ходить на цыпочках, - улыбнулся Афра. Он не хотел признаваться, что проявление такого бешеного темперамента привело его в изумление. Более того, он был восхищен им.
- И почему она так поступает? - вздохнул Брайан.
Афра пожал плечами:
- Она - Прайм и может делать все, что ей заблагорассудится.
Брайан нахмурился.
- Именно это она и делает, - подтвердил он с горечью и отошел к своему столу, чтобы навести порядок в куче бумаг, под которыми его стол был буквально похоронен. - По крайней мере, хорошо, что все уже позади.
Занятый распаковкой своих приобретений, Афра не услышал неуверенного стука в дверь квартиры. Скорее, он ощутил чье-то присутствие, а только потом услышал, как в дверь постучали.
- Войдите! - крикнул он, освобождая место, чтобы дверь смогла беспрепятственно открыться.
Когда же дверь распахнулась, Афра увидел Ровену, робко заглядывающую в комнату, как будто она не была уверена в своевременности своего визита.
- Пожалуйста, входи, - пригласил он девушку, запихивая обрывки упаковки в коробку.
Ровена проскользнула внутрь и, глядя на Афру расширенными от волнения глазами, закрыла за собой дверь.
- Что случилось? - спросил он.
Сейчас Ровена отнюдь не была похожа на ту фурию, которая час назад покинула Башню.
- Я хочу извиниться перед тобой, - произнесла она совсем тихо.
"Она очень, очень одинока". Вспомнив слова Рейдингера, Афра тут же отправил их в подсознание.
- За что? За то, что я могу проводить выходной на Земле, а ты нет? - Он не стал нарушать принятый среди Талантов негласный закон, пытаясь прочесть ее мысли и установить, искренне она раскаивается или нет.
Девушка глубоко вздохнула, опускаясь на одну из огромных диванных подушек, которую он только что распаковал. Затем ответила ему:
- Если мы хотим работать единой командой, я должна быть честной с тобой. - Ровена пристально посмотрела в его желтые глаза. - Тебе удалось сбросить напряжение, а я этого сделать не могу. - Она предостерегающе подняла руку, останавливая его. - Рейдингер одобрил твое назначение, ты знаешь об этом?
- Нет, не знаю.

Предыдущая страница 5 Следущая страница


Дэймия

Она нервно передернула плечами.
- Если бы он не одобрил твою кандидатуру, тебе не разрешили бы вернуться сюда.
- А я-то думал, что Праймы сами подбирают себе кадры... - Афра смотрел на нее, улыбаясь.
Все, что ей удалось, - это слабо улыбнуться ему в ответ. Ее тело почти полностью расслабилось.
- Я не должна даже спорить с ним.
- Ему понравился бык!
Ровена широко улыбнулась. Она подняла голову, чтобы посмотреть на юношу. Он опустился на новый столик, который только что собрал.
- Больше всего ему понравились квадратные яйца у быка, а это была твоя идея!
- Но идея привлечь его внимание оригами - твоя!
- Да, я считала, что тебе необходимо перехватить инициативу, и ты сделал это.
Афра посмотрел на нее более внимательно.
- Ты слушала нашу беседу?
Ровена отрицательно замотала головой. Ее рука отбросила непокорные пряди волос назад.
- Только не я. Если бы мне действительно потребовалось, я смогла бы проникнуть в берлогу Рейдингера. Но для этого у меня должна быть очень серьезная причина. Я вижу, ты с толком провел время внизу, - добавила она, меняя тему разговора, и с интересом посмотрела на его покупки.
Афра едва не покраснел при мысли о том, как он провел большую часть своего выходного дня.
- Да, неплохо. - Он поднял с пола еще не открытый пакет. - Ты же знаешь, из дома я привез совсем мало...
- Да, знаю...
- Тем более что я имею право на всевозможные скидки... - Одним сильным рывком он разорвал упаковку пакета и вытащил настольную лампу, выполненную в форме одного из его журавлей оригами, но из тонкой керамики. - Я не мог устоять... - Он держал лампу на вытянутой руке, пока Ровена, не скупясь, высказывала свое восхищение.
- Что ты привез еще кроме оригами? - лукаво улыбнулась Ровена.
Она помогла ему распаковать оставшиеся коробки и пакеты.
- Хочешь чего-нибудь выпить или поесть? - спросил он, внезапно ощутив жажду и голод.
- Нет, Афра, не сегодня. Если хочешь, можешь присоединиться ко мне завтра вечером, я буду очень рада твоему обществу. - Она посмотрела ему прямо в глаза. - Знаешь, я неплохо готовлю.
На следующее утро настроение Ровены было каким-то подавленным, но работала она четко и быстро. К концу смены Афра заставил себя забыть об ее приглашении на обед. И был очень удивлен, когда она поинтересовалась:
- Шесть часов - не слишком рано?
Афра покачал головой:
- Нет, вовсе нет. - Его глаза благодарно засияли. - Мне принести что-нибудь с собой?
Ровена улыбнулась.
- Немного бумаги для оригами, надеюсь, что я тебя этим не ограблю.
С целой охапкой бумаги разных цветов и размеров Афра подошел к двери квартиры Ровены. Глубоко вздохнув, прижал руку к пластине на двери.
- Входи, - отозвалась Ровена, и дверь скользнула в сторону.
Афра сделал шаг и остановился, разглядывая просторную квартиру Ровены. Он был очень доволен своими комнатами, но попасть в такие хоромы! Чуть ли не дворцовые палаты. Конечно, ведь это жилище Прайм, и меньшая роскошь была бы для нее оскорбительной. Его взгляд отмечал прекрасные скульптуры, картины, детали изысканной мебели. У Ровены оказался необыкновенно взыскательный и тонкий вкус.
Афра глубоко вдохнул ароматы, струившиеся из кухни.
- Как аппетитно пахнет!
- Соблазнительно, не правда ли? - крикнула Ровена, выглядывая из кухни. - А на вкус это должно быть еще лучше! - Она жестом пригласила его на кухню.
На плите пыхтели три кастрюли. Ровена зачерпнула ложкой из одной и повернулась к молодому человеку:
- Попробуешь?
Афра наклонился к ложке, но Ровена шутливо отвела ее. Невольно он схватил ее за запястье, но тут же отдернул руку, шокированный тем, что прикоснулся к Прайм, тем более без разрешения.
Ровена поняла его чувства.
- Почему ты всегда такой серьезный? Неужели молодые капеллиане не умеют веселиться?
Афра покраснел, вспомнив свое пребывание на Земле. Улыбка исчезла с лица Ровены. Она прямо-таки впихнула ложку в его руку.
- Я никогда не делал этого раньше! - выпалил Афра, словно прося прощения за свое тогдашнее развлечение и за воспоминание об этом в ее присутствии. - Я... это... - Он безуспешно пытался взять себя в руки. - Я обедал вместе с Голли Греном, он мой ровесник... Мне показалось, что так поступают все на Земле. Тогда я чувствовал себя неуютно, у меня был стресс. Сейчас я ощущаю себя куда менее напряженно. Надеюсь, сегодня я работал хорошо?
Внезапно на губах Ровены появилась очаровательная улыбка.
- Надеюсь, что ты действовал хорошо и в ту ночь?.
Он судорожно вздохнул, пораженный ее вопросом.
- Первый раз всегда особенный. - Она внимательно посмотрела на него. - Мне было восемнадцать, когда это произошло у меня в первый раз.
Коротким взмахом руки она отключила подогрев и начала перекладывать содержимое кастрюль на блюда, затем передала их Афре.
Когда они сели за стол, хозяйка объяснила, что за пища стоит перед ним:
- Это блюда китайской кухни - говядина в имбирном соусе, цыплята кешью, цыплята кунг пао и... - При взгляде на последнее блюдо она сморщила нос и пробормотала: - Что-то замороженное...
- И ты сделала все это так быстро? - удивился Афра предпринятым усилиям ради него, скромного Т-4.
- Какая-то пара минут! Лузена... - Ее голос дрогнул.
- Подруга? - спросил он, чтобы нарушить тишину, повисшую в воздухе.
- Она была для меня матерью, даже больше... Ты терял кого-нибудь из близких?
Афра отрицательно покачал головой, он хотел отвлечь ее от грустных мыслей.
- Нет. Но я мучительно переживал расставание с Госвиной... - Он замолчал и робко посмотрел на Ровену. - Мне было всего шесть лет, и между нами существовала особая, удивительная связь. Но я простил тебе это похищение, когда сестра рассказала, что ты сохранишь место для меня.
- Я помню. Госвина тоже скучала о своем очаровательном маленьком братике. Она очень беспокоилась о своей работе, боялась уронить честь своей семьи. Мне кажется, что твоим родным было бы приятно, если бы между нами установился хороший контакт. - Она лукаво улыбнулась. - Я всегда хотела иметь младшего брата. Ты идеально подходишь на эту роль!
- Несмотря на зеленую кожу?
Ровена рассмеялась.
- Кожа - это лишь внешнее, Афра...
Она наклонилась и взъерошила ему волосы. Захваченный врасплох этим дружеским жестом, Афра едва не отшатнулся, но потом покорно подчинился ее дружеской ласке.
- Извини, Афра, что я немного помучила тебя. Капеллиане слишком строги, чтобы наслаждаться жизнью... Но сейчас ты ведь уже не такой методист, каким был раньше? - Афра вновь едва не покраснел. - Мятежный и спокойный, старательный, хорошо владеющий собой, с ловкими руками и ироничным умом, ты достоин восхищения, многоликий Афра...
Она резко изменила настрой беседы:
- Хорошо, что Госвина тогда упомянула о тебе. Мы хорошо работаем вместе. - Ее глаза пристально смотрели на него, а губы были сердито поджаты. Афра не мог понять, что он сделал не так. - Афра, - продолжила она, - больше всего на свете мне нужен друг. Я не могу покинуть Каллисто и никогда не смогу найти себе партнера сама. Я вынуждена ждать того, кого для меня найдет Рейдингер. - Отбросив свои длинные серебристые волосы, она добавила: - Все это из-за того, что я - Прайм, но мне действительно нужен хотя бы один друг... - Она не сводила с него глаз.
Никогда раньше эмоции с такой силой не овладевали Афрой. Его сознание с бешеной скоростью вращалось по кругу, мысли беспорядочно цеплялись друг за друга. Он мог лишь надеяться, что Ровена не попытается прочесть их в такой момент. Она предлагала ему отношения более глубокие, чем он когда-либо имел с другим человеческим существом, даже с Госвиной. Это было больше, чем он мог рассчитывать. Прайм искала его дружбы...
Медленно, постепенно убирая все ментальные заграждения, Афра протянул ей свою руку ладонью вверх. Ровена посмотрела на открытую ладонь, и у нее перехватило дыхание, на мгновение показалось, что она вот-вот уйдет в себя. Импульсивно он схватил ее за руку. Почувствовав его прикосновение, Ровена попыталась вырваться, но затем ее пальцы обмякли.
"Мой друг, что я могу сделать для тебя?" - спросил Афра через тактильную связь, которая дополняла телепатическую.
Ровена медленно расслабилась, ее чудесная улыбка озарила красивое лицо.
Афра почтительно поклонился. Прайм и ее главный помощник в Башне должны развивать и беречь связь между собой - она должна постоянно усиливаться и углубляться. Но до какой степени? Афра вновь и вновь вспоминал слова Рейдингера. Может быть, в них - разгадка сегодняшнего поведения Ровены? Афра решил, что нельзя загадывать наперед. Ровена одинока, но это не должно касаться его, несмотря на любые намеки Рейдингера.

3

В течение нескольких последующих лет отношения между Афрой и Ровеной действительно углубились, но никак не развивались в том направлении, которое предпочел бы Рейдингер. Их профессиональное взаимодействие достигло такой тонкости, что все члены команды в Башне поняли, что Афра и есть тот самый помощник Прайм, которого она так долго искала.
Афра отличался и необыкновенной способностью смягчать настроение Ровены. В случае необходимости он предупреждал персонал Башни, чтобы они ограждали свое сознание и готовились перенести эмоциональную встряску. Иногда ему даже удавалось изменить настроение Прайм, умело утешая и успокаивая ее. Когда же этого не удавалось сделать, напряжение в Башне достигало такого предела, что, казалось, это могло обернуться катастрофой. Несколько раз, когда юноша чувствовал, что Прайм Ровена вышла за границы допустимого проявления эмоций, он мягко укорял ее, выражая удивление по поводу столь слабого самоконтроля. При этом ему была ненавистна сама мысль о том, что в такие моменты он ничем не лучше своих родителей-методистов. В этих немногих случаях, когда он укорял Ровену, гнев ее, как правило, стихал до уровня едва переносимой ярости.
Будучи начальником станции, Брайан Аккерман страдал от эмоциональной неуравновешенности Прайм больше всех. Когда он впервые пригрозил своим уходом, Афра напрямую обратился к Рейдингеру. Конечно, Афра не "слышал", что Прайм Земли сказал Ровене, но на протяжении последующей недели она была на диво спокойна и уравновешенна.
Во многих отношениях Каллисто была гораздо более сложной Башней, чем какая-либо другая, даже Земля. Поэтому Прайм и весь штат Башни беспрестанно испытывали сильное напряжение. Некоторые Таланты нижних степеней оказались недостаточно гибкими и мобильными, и их пришлось заменить. И лишь постепенно, в течение нескольких лет, были достигнуты желанные равновесие и стабильность. Но на всякий случай Афра составил график временного замещения служащих в тех случаях, когда персонал, занимающий ключевые посты, начинал ощущать перегрузки и перенапряжение. Будучи Т-4, при помощи генераторов станции он вполне мог самостоятельно посылать людей на несколько дней вниз на отдых, хотя Ровена не отказывалась делать это сама, даже если и пребывала в плохом настроении.
Так как Афра с помощью станционных генераторов мог телепортировать и себя, он часто использовал для отлучек долгие противостояния, когда Юпитер или его спутники делали сообщение с Каллисто невозможным. Во время этих кратковременных путешествий он многое узнал о планете своих предков.
Во время одного из посещений Земли он посетил Дамитчу в его лесном жилище. Старый капитан был действительно рад повидать своего юного друга, но сознание его уже слегка затуманилось от старости, и на протяжении короткого визита Афры он внезапно стал думать, что находится в порту Капеллы или на Бетельгейзе, удивляясь, что Афра оказался так далеко от своей родной планеты.
Гораздо чаще Афра составлял компанию Голли Грену в его блужданиях по домам удовольствий, которыми изобиловала огромная столица Центральных миров. Эти визиты и соблазняли Афру и приносили ему облегчение. Он познакомился со многими очаровательными женщинами, невинными и опытными, но ни одна из них не смогла удержать его интерес в течение достаточно долгого времени. Чаще всего он посещал спокойную и все понимающую Каму, хотя она и подшучивала над ним, говоря, что он приходит скорее для общения с куни Амосом, а не с ней. Но девушка чувствовала, что в ее обществе он находит утешение, и поэтому старалась не отказывать ему провести несколько дней вместе.
Возвращаясь на станцию, Афра старался развлечь Ровену всевозможными играми, которые иногда перерастали в настоящие потасовки, свойственные, скорее, мальчишкам-ровесникам. Но когда общее настроение становилось излишне интимным, Ровена поспешно пряталась за ментальным щитом, невзирая на боль, причиняемую юноше. И только суровое методистское воспитание помогало Афре справиться с собой и тщательно построенными фразами сгладить ситуацию.
Постепенно взаимоотношения Ровены и Афры развились в нечто напоминающее любовь старшей сестры и младшего брата, но достигли такой степени близости, какой не позволяет родственная связь. Афре было легче принять эту роль, чем роль молодого любовника зрелой женщины. Поначалу в отношениях с ним Ровена немилосердно пользовалась своим правом старшинства, пока они не устали от мелких ссор и перебранок и не предпочли тишину спокойствия и взаимопонимания двух близких людей.
Ровена стремилась проводить большую часть нерабочего времени в обществе Афры. Он же, со своей стороны, начал ощущать, что сложности в отношениях с Ровеной странным образом способствуют его успехам в связях с другими женщинами. Если Кама и догадывалась обо всем, то никогда не говорила об этом. Ровена тоже никогда не пыталась узнать побольше о подруге Афры на Земле.
Все это только усиливало способность Афры воспринимать одиночество Ровены как данность, и это понимание буквально рвало его на части, так что иногда он даже отказывался от свиданий с Камой, чтобы остаться с Ровеной. Глубина его сочувствия привела к тому, что он постоянно находился на грани предложения ей не только ментального, но и физического утешения. Он страшился того, что, не предлагая ей физической близости, он лишает Ровену любовника, который ей был так необходим. Но еще больше он боялся последствий подобного поступка: лишить Ровену единственного человека, которому она могла излить свою душу. Помимо прочего, Афра боялся и того, что она может принять его предложение. Он не хотел быть мальчиком в любви, мечтая стать утешителем, якорем для ее души, гонимой бурями жизни.
Однако по мере того, как следствия ее одиночества стали проявляться все чаще и чаще, Афра стал подумывать, что неплохо было бы Ровене самой обратиться к нему. Ведь он представлял собой наиболее вероятного кандидата на эту роль, даже учитывая то, что она, по-видимому, не сможет вознаградить его за верную любовь.
Подсознательно он пытался найти компромиссное решение этой проблемы, для чего требовалось преодолеть агорафобию Ровены - заболевание, которое, казалось, было присуще всем Праймам и не позволяло им телепортироваться без крайне болезненной реакции сознания на это действие. В результате своего вынужденного космического путешествия Ровена прибыла на Каллисто почти в кататоническом состоянии. Афра знал, что и Капелла так же мучительно реагировала на космический перелет. Он начал размышлять о том, нельзя ли каким-то образом вылечить их, устранив нездоровые реакции, особенно если Прайм молода, как Ровена.
Афра полагал, что если Ровена сможет на время исчезнуть с Каллисто, то у нее появится возможность поразвлечься без того, чтобы об этом сразу же узнали ее коллеги по работе. Для начала он предложил девушке попробовать совершить небольшие телепортации за пределы Каллисто в специальной капсуле, прекрасно амортизировавшей даже незначительное ускорение и изолированной от любых внешних источников света. Ровена последовала его совету. Начав с минимальных телепортации, она пыталась нейтрализовать свою агорафобию. Постепенно Ровена приобрела способность выносить телепортацию за пределы Каллисто на небольшие отрезки времени. Но форсировать эти опыты Афра не отваживался.
Но тут случилось непредвиденное: восьмая планета горячего Денеба подверглась бомбардировке со стороны враждебных сил космических пришельцев и кто-то вступил в контакт с Каллисто, обратившись с просьбой предоставить им специалистов в области медицины, в которых так нуждались ее жители. Вся планета была засыпана из космоса болезнетворными бактериями чумы, а контакт осуществлял молодой и сильный неженатый мужчина.
Для отражения нападения на Денеб Ровена предложила слияние сознаний. Афра почувствовал одновременно воодушевление и тревогу: слияние сознаний с Джеффом Рейвеном способствовало бы успешному уничтожению захватчиков, но не было бы достаточным, чтобы заставить Ровену покинуть Каллисто и присоединиться к этому сильному, молодому мужчине на его родной планете. В результате отчаяние Ровены достигло такой глубины, что Афра и Брайан стали опасаться за ее душевное здоровье.
Гнев Афры, разузнавшего, что Рейдингер хотел использовать это знакомство Ровены для преодоления ее фобии, был таким сильным, что просто поразил всех окружающих. Особенно был удивлен сам Рейдингер, давно утвердившийся во мнении, что Афра - человек спокойный и невозмутимый. Умерив свой гнев при виде обезумевшей от горя Ровены, Афра намеревался продолжить спор с Рейдингером, как только представится возможность: в конце концов, он оценивает ситуацию вполне адекватно, черт побери!
День, осложненный трагическим настроением Ровены, тянулся мучительно долго. И только под самый конец смены, когда Афра напряженно искал пути спасения своей Прайм, в зал управления вошел молодой человек в простой домашней одежде.
- Вы прибыли с последним кораблем? - вежливо поинтересовался у незнакомца Аккерман.
Ответ Афра не расслышал. Он был занят изучением внешнего вида гостя. Тот выглядел усталым, но держался с достоинством, однако от него исходило ощущение повышенной нервозности.
- Афра, познакомься с Джеффом Рейвеном.
Голос Аккермана вернул юношу к действительности. "Рейвен", - отметил в уме Афра. "Денеб", - холодно отозвалась другая часть его сознания. Денеб здесь? В это было трудно поверить! Ведь Праймы не путешествуют. В это мгновение Джефф Рейвен встретился с Афрой взглядом.
- Хэлло, - приветствовал его Афра, огорченный тем, что выдал свои мысли.
- Хэлло, - ответил Рейвен.
Афра продолжал глазеть на него, пытаясь скрыть свои мысли. Но вскоре отвел свой взгляд в сторону, так как был не уверен, что сможет и дальше контролировать себя.
- Что там у вас, черт побери, происходит?! - выпалила Ровена, врываясь в зал. В ее голосе слышались знакомые нотки раздражения. - Почему... - Тут она бросила взгляд на Афру, который легким движением головы показал на Джеффа Рейвена.
Денебианец подошел к девушке и нежно коснулся ее руки.
- Рейдингер сказал, что я нужен тебе.
"Рейдингер сказал, что я нужен тебе". Эта фраза подобно колоколу прозвучала в голове Афры. Он внимательно наблюдал за реакцией Ровены. И, тщательно закрыв свое сознание, Афра подумал: "Дай ей ту заботу, в которой она так нуждается! Дай ей то, что она не возьмет у меня!"
А затем два Таланта вышли из зала и поднялись в Башню Ровены. Афра нарушил повисшую в воздухе благоговейную тишину, выбрав пирожное из коробки, которую застывший как столб Аккерман держал в руке.
В глазах Афры стояли слезы, вызванные противоборствующими эмоциями, но он смог взять себя в руки и обратиться к команде со словами:
- Ну что ж, этой паре не нужна наша помощь, но мы могли бы придать всему происходящему дополнительный блеск!
Несколько дней Афра привыкал к тому, что теперь ему не нужно беспокоиться о Ровене, равно как и надеяться, что однажды она придет к нему за чем-то большим, нежели словесное утешение. Но вместе с тем он со все возрастающим беспокойством осознавал, что Ровена попала в безвыходный тупик: она любит, но не имеет возможности по первому же желанию оказаться в объятиях любимого. Правда, Джефф Рейвен доказал, что Праймы могут пересекать просторы космоса, не испытывая кошмарной дезориентации, которая объяснялась всего-навсего болезнью Сиглен во время ее единственного путешествия. Но Ровена должна была еще преодолеть в себе этот предрассудок.
Поэтому-то Афра и вздохнул с облегчением, когда однажды утром Ровена разбудила его и попросила о помощи в преодолении дорожного невроза. Но хотя он и горел желанием помочь ей немедленно, все же порекомендовал как следует отдохнуть и новую попытку предпринять только на следующее утро. За два часа до того, как Каллисто вышла бы из тени Юпитера и станция начала свою работу, Афра мягко вытолкнул капсулу Ровены со спутника и, пользуясь

Предыдущая страница 6 Следущая страница


Энн Маккефри

генераторами станции, осторожно вывел ее на орбиту Марса.
Афра поаплодировал себе, услышав сердитое замечание Ровены:
"Ну сколько мне еще сидеть здесь?!"
"Ты и не сидишь, сама же знаешь, - ответил он. - Ты болтаешься где-то возле Деймоса".
Она слегка запаниковала, но игра стоила свеч. Афра был убежден, что со временем поможет Ровене преодолеть свой страх. Теперь, когда девушка нашла свою вторую половину, она добьется свободы, чтобы жить с любимым на Денебе.
Посадив капсулу Ровены на станции, он открыл ее и взял Прайм под руку, передав при этом ей часть своей энергии. Предварительно он закрыл свое сознание, чтобы она не смогла прочесть его мысли, и не только потому, чтобы она не узнала его планы, но и потому, что еще сам до конца не был уверен в своих эмоциях.
"Не нужно считать это таким уж необыкновенным событием", - немного резко передала Ровена.
"Почему бы и нет? Так оно и есть!" - ответил он с самодовольной улыбкой.
Она ущипнула его.
"Ух!" - прошипел Афра и бочком проскользнул мимо нее.
Однако радость его была недолгой. На следующее утро, когда Ровена задумала отправиться на Землю, он попытался отговорить ее:
- Сегодня предстоит работа с довольно тяжелыми грузами.
Но Ровена смотрела на него такими горящими глазами, что Афра начал сомневаться, сможет ли он выдержать ее темперамент в течение всего времени, которое потребуется для достижения намеченной цели. А Ровена уже сообщила служащим станции, чтобы они начинали дневную смену без нее и Афры. Затем она пристально посмотрела на Афру:
- Я хочу отправиться к Деймосу. Сейчас же!
- Как скажешь, - уступил Афра просьбе и мягко вытолкнул ее капсулу на орбиту Марса, поближе к его главному спутнику.
"Из этого положения видно Землю?" - спросила она его.
Он развернул капсулу и объяснил ей, как пользоваться приборами, чтобы увеличить изображение Земли и Луны. Но чернота окружающего пространства оказалась для нее непосильным зрелищем и, уловив взрыв страха и ужаса в ее сознании, он в тот же момент выдернул ее назад, на Каллисто.
"Спокойно, Ровена!" - передал он.
Но реакция девушки была настолько сильной, что забеспокоился даже Джефф Рейвен.
"Ты испугала меня до полусмерти!" - передал ей Рейвен.
"Джефф, - ответил Афра, - с ней все в порядке".
Он начал делать Ровене метаморфный массаж для снятия напряжения. И никак не мог понять: что же так сильно блокировало ее сознание? Может быть, в этом была и его вина? Может быть, он поторопился выполнить просьбу Ровены, чтобы напугать ее и поколебать ее решимость? Ему было противно даже думать, что у него в сердце может таиться такая мелочная ревность! "Я хочу, чтобы она была счастлива! - твердил он сам себе. - Я буду счастлив, если будет счастлива она!"
День прошел весьма напряженно. Афра балансировал, как канатоходец, страшась вызвать очередную бурю в настроении Ровены. Перед самым концом дневного задания поступил срочный сигнал приема.
"Какая-то шишка космофлота, судя по идентификации..." - сердито пробурчал Брайан Аккерман. Остальные молчали. Афра повернулся к только что прибывшей персональной капсуле. А из нее выбрался Джефф Рейвен, который весело поприветствовал присутствующих энергичным взмахом руки и, перепрыгивая через две ступеньки, взлетел в Башню к Ровене.
- В этом списке нет ничего, с чем бы мы не смогли справиться сами! - воскликнул Афра, возвращая Аккерману график передачи грузов. - Включай генераторы!
- Но, Афра... - умоляющим голосом начал Аккерман.
- Никаких "но"! - В глазах Афры загорелся желтый огонь. - Мы не станем мешать им. - Он резко взмахнул рукой. - Пусть ее место займут Маули и Мик: они уже работали вместе со мной.
- Но... но только вместе с Ровеной, - жалобно напомнил Аккерман.
"Не создавай лишних проблем, Брайан!" - бросил ему Афра, лишившийся самообладания настолько, что начал разговор мысленно. Качнув головой в знак извинения, он добавил вслух:
- Мы должны это сделать для них.
Аккерман глубоко вздохнул и кивнул в знак согласия. Потом повернулся к остальным членам команды, находившимся в зале управления.
- Вы слышали, что он сказал? У нас много работы! - И мастер заговорщически подмигнул высокому капеллианину.
- Попробуй только подать заявление об увольнении на основании того, что я тебя запугиваю! - поддразнил его Афра.
- И не подумаю! - добродушно отозвался Брайан. - Ну что, первый груз сегодня...
- Наконец-то последнее отправление, - устало проговорил Брайан, вручая Афре листки с соответствующей информацией. - Афра, ты слышишь меня? Последний груз.
- Что? Да-да, я понял, - отозвался Афра безжизненным голосом и устало сгреб протянутые ему документы.
Позади него в креслах покачивались Маули и Мик.
- Маули! Мик! - Афра посмотрел на них сверху вниз. - Последний груз.
Близнецы еле-еле поднялись на ноги и застыли, пошатываясь. Афра ласково взял их за руки.
- Тактильный контакт сделает передачу более легкой.
К счастью, это был маленький грузовой корабль. Афра подозревал, что Брайан специально оставил именно его напоследок. С величайшим усилием они втроем отправили пустое суденышко на орбиту Земли.
"Эй, поосторожнее! - выругался Рейдингер, перехватив кувыркающийся кораблик, когда тот вынырнул чуть ли не в атмосфере Земли. - Немного поближе - и от Шри Ланки осталось бы мокрое пятно!"
Афра проигнорировал это замечание, как они это делали в своих постоянных контактах с Праймом Земли в течение сегодняшнего рабочего дня. Правда, сначала пришлось сказать Рейдингеру, что Ровена сердита на него и не хочет с ним разговаривать. Ровена никогда так не поступала раньше, но Афра был уверен, что она придет в восторг от их уловки, если ему когда-либо представится случай рассказать ей об этом.
- Афра...
- ...мы не сможем повторить такое, - сообщили ему Маули и Мик, говоря, как обычно, одновременно.
Капеллианин пристально посмотрел на них, затем согласно кивнул.
- Как бы то ни было, завтра нам предстоит пассажирский лайнер, - сообщил ему Аккерман, на экране которого горел транспортный график на следующий день. - Ты здорово устал. Я скажу Ровене утром.
Афра покачал головой:
- Нет, я сам скажу. - Он оглядел комнату и уставших сотрудников. - Всем спасибо, - объявил он, затем обошел зал, пожимая руки и хлопая кого-нибудь по плечу. - И, пожалуйста, поблагодарите всех, кто помогал нам сегодня за пределами станции. Я уверен, что Ровена будет вами довольна.
- Они сделали это не для нее, - пробормотал Брайан вполголоса, но Афра не услышал его.
Уже в четвертый раз он стучал в квартиру Ровены, пытаясь разбудить уединившуюся парочку. Всю ночь Афра спал мертвым сном, но проснулся рано, озабоченный тем, как бы ему сообщить Ровене, что он слишком слаб и не сможет обеспечить работу станции без нее. Дело было в том огромном пассажирском лайнере, который ни он, ни близнецы не смогут транспортировать. Он еще раз попробовал разбудить Ровену с помощью телекома, и снова безрезультатно.
Сжав кулаки, он долго стоял перед дверью, тяжело дыша и размышляя о бестактности своего поведения, которое логически вытекало из предыдущих событий. В конце концов, он так мягко, как только мог, обратился к находящимся в квартире телепатически:
"Прошу простить меня..."
Его окатил настоящий поток эмоций и ощущений: покой, насыщение...
"Ровена, ты передаешь свои чувства окружающим..."
Он уловил обрывки ее мыслей и услышал, как она будит Джеффа, а тот сонно отвечает ей, что сегодня выходной, и как она нежно напоминает, что его выходной день был вчера.
"Она права! Рейдингер не знает, что ты здесь!" - в отчаянии воскликнул Афра.
"Почему бы и нет?" - удивленно поинтересовался Джефф.
"Он не... - Афра запнулся, решив рассказать им обо всем позже. - Он в очень плохом настроении".
Как Афра и ожидал, трудолюбивая Ровена была готова сразу же приняться за работу, но Джефф удержал ее рядом с собой, готовый вытребовать себе еще один выходной.
"Прошу прощения, Ровена и Рейвен, мы довольно неплохо справились с работой вчера, но сегодня должен проследовать пассажирский лайнер. Это требует участия Ровены", - твердо передал Афра, прибегая к формулам вежливости, которым его обучили еще родители.
Но даже такое тактичное заявление вызвало протест со стороны Джеффа Рейвена, настоявшего на том, чтобы начать работу лишь через полчаса после завтрака. Позавтракав, они медленно направились в Башню, откуда Джефф весьма неохотно вернулся к своим обязанностям на Денебе. Афру обуревали смешанные чувства. С одной стороны, он пытался понять их тягу друг к другу, а с другой - старался сдерживать свое негодование, так как был обижен за то, что выполнял не свои обязанности.
Молчаливая преданность всех членов команды была вознаграждена мягкой улыбкой Ровены, ее прекрасным настроением и четкой работой в течение всей последующей недели. Афра вынужден был задавать себе и другим щадящий темп, чтобы дать возможность людям восстановить жизненные силы, которые они затратили в тот день, когда обеспечили Ровене выходной. Поэтому он был чрезвычайно удивлен, когда на пятый день после этого выходного Ровена телепатически вскрикнула:
"Джефф Рейвен!"
"Что случилось, Ровена?"
"Он исчез!"
Афра тут же взбежал по ступенькам в Башню. Через Афру паника передалась Брайану Аккерману и Биллу Пауэру, которые тоже заторопились в Башню.
"Соединяемся!" - приказал Афра насмерть перепуганной Ровене.
Она решительно открыла им свое сознание. Афра проинструктировал остальных и выстроил ментальную пирамиду с Прайм на вершине, потребовав также полную мощность всех шести генераторов станции. И спустя какое-то мгновение, показавшееся мучительно долгим, Ровена с ужасом повернулась к ним.
- Его там нет! Он наверняка услышал бы нас!
Никогда не думал Афра, что ему придется утешать Ровену, буквально убитую такой тяжелой утратой. Он кое-как пережил стресс, когда она встретила Джеффа Рейвена и когда она сразу же влюбилась в него. Афра смирился и с тем, что теперь навсегда останется лишь надежным другом и преданным компаньоном. Чем он может успокоить эту женщину, обезумевшую от горя и отчаяния после потери любимого? Но Ровене была необходима его помощь, причем немедленно. Афра отбросил свои страхи и постарался перехватить инициативу, сказав Ровене:
- Отдышись. Может быть тысяча причин...
"Ровена!"
Афра успокаивающе сжал ее руки, едва расслышав этот тихий зов.
- Вот видишь, я же говорил...
Ровена вырвала свои руки из его.
- Это не Джефф!
"Немедленно прилетай! Ты нужна Джеффу!"
Завидев отчаянную решимость на лице Ровены, Афра попытался остановить ее. Он не мог представить себе, как она сможет перебороть свой ужас, который испытала совсем недавно при виде Земли из космоса.
- Послушай, Ровена...
- Ты слышал? - возразила она резко. - Я нужна ему! И я отправляюсь немедленно!
"Мне нужно, чтобы сознание всех присутствующих на станции было полностью открыто! - добавила она телепатически, обращаясь прямо к персоналу станции. Через мгновение ее уже не было в Башне: она устраивалась в капсуле на стартовой площадке. - Где слияние, Афра?"
Капеллианин стоял, прижимая к себе руки так, что бокам его было больно. Неужели он должен потерять ее? Всхлип боли поднялся из глубин его души. Он понимал, что если не откажет ей, обеспечит энергию, достаточную для перемещения на Денеб, она умрет в результате этого путешествия. Это будет то же самое, как если бы он убил ее своими руками.
"Афра, отправляй немедленно! - кричала Ровена. - Если я нужна Джеффу, я должна отправиться туда! Сделай это прежде, чем я пойму, что я делаю!"
"Ровена, ты не должна пытаться..." - помимо воли вырвалась у него мысль.
"Не спорь со мной, Афра! Лучше помоги! Если меня зовут, я должна лететь!"
Афра медленно повернулся в осиротевшей Башне таким образом, чтобы увидеть сверху уже закрытую капсулу и Ровену в ней.
"Я подхвачу ее на обычном месте..." - донесся до него тихий, но твердый ментальный голос. Афра понял, что голос принадлежит женщине, услышал в нем уверенность в успешном перемещении и огромное беспокойство о судьбе Джеффа Рейвена. Эта спокойная уверенность и определила его решение, хотя логика подсказывала, что единственным известным Талантом на Денебе был Джефф. Когда Афра разжал кулаки и собрал воедино всю псионическую силу станции, Ровена крепко захватила его сознание, не выпуская его из слияния ни на мгновение. Было похоже, что она уверена в том, что, если держать его так крепко, он не сможет воспротивиться ее решению или изменить его. Но она ошибалась. Афра даже позволил себе немного порадоваться тому ощущению, что он в силах противостоять ей, может препятствовать ее перемещению. Затем Ровене были переданы координаты, и, пользуясь внезапной поддержкой Афры, она исчезла.
Долгое время после того, как генераторы затихли, Афра стоял в высокой Башне Ровены и по лицу его бежали слезы. Он молился, чтобы Ровена была жива и здорова, чтобы она помогла своему любимому и чтобы его решение отправить ее на Денеб-8 оказалось правильным.
Но слезы высохли, страхи ушли прочь, и Афра обессиленно упал в кресло Ровены. Внезапно он услышал за спиной легкие шаги.
- Афра! - Это был Брайан Аккерман. Управляющий обошел вокруг кресла и встал лицом к Афре, затем схватил его за плечи и потряс, чтобы привлечь внимание. - Ты ее слышишь?
Капеллианин глубоко вздохнул, мягко убрал со своего плеча руку Брайана и поднялся на ноги. И медленно покачал головой:
- Нет.
Аккерман закрыл глаза, пытаясь сосредоточиться для действий, которые они должны были предпринять.
- Ты должен сообщить Рейдингеру. - Брайан говорил осторожно, взвешивая каждое слово.
"Я обо всем знаю. - Голос Прайма Земли заставил вздрогнуть их обоих. Обращаясь к Афре, Рейдингер передал: - Я в большом долгу перед тобой, отважный Лайон".
За этим последовал целый вихрь мимолетных картин: оказывается, Рейдингер знал, что Афра руководил работой станции в день прибытия Джеффа Рейвена; знал об усилиях Афры излечить Ровену от агорафобии; догадывался о роли капеллианина в поддержке ее душевного здоровья; знал об участии Афры в перемещении Ровены на Денеб.
С грустью в голосе Прайм Земли добавил:
"Я могу оказаться даже в еще большем долгу перед тобой: ведь Джеффа Рейвена может уже не быть в живых и тебе придется быть рядом с Ровеной. Ты всегда любил ее, я знаю". В его мыслях проскользнуло сексуальное напряжение.
Афра сердито покачал головой:
"Вы не можете понимать всю сложность сложившейся ситуации". И тут он оказался полностью охваченным мощным потоком сознания и понял, что все его заветные мысли видны как на ладони.
"Нет, мой друг, могу".
Афра ощутил искренний, отеческий интерес, исходящий от Рейдингера. Такую нежность трудно было предположить за грубоватой внешностью Прайма Земли.
"Я тоже люблю ее! Тебе придется непросто. Одно дело - быть младшим братом королевы-девственницы или услужливым придворным у королевской четы. Но тебе может понадобиться нечто совсем другое, чтобы сохранить ее душевное здоровье. Ты уже завоевал ее доверие и признательность..."
Афра знал, каким безжалостным может быть Рейдингер, охваченный заботой о своих бесценных Праймах, но его предложение привело капеллианина в искреннее изумление. Ведь пока не было никакой необходимости строить планы на случай непредвиденных обстоятельств. Джефф Рейвен мог оборвать контакт с Ровеной по целому ряду причин, хотя среди них и трудно найти объяснимую.
"При всем уважении к вам, сэр, я не считаю, что мы должны обсуждать это сейчас".
"Ты знаешь что-то, чего не знаю я?" - Казалось, Рейдингер вот-вот буквально обрушится на него.
"Нет, но я отказываюсь верить в худшее. Особенно если это касается Ровены".
"Ты знаешь, как дорога эта девушка?"
"Для ФТиТ?"
"Не рычи на меня, капеллианский лев!"
Внезапно тон мыслей Рейдингера изменился, в них забурлила необыкновенная радость.
"Она сделала это! Она спасла его, хотя я чувствую едва уловимые проблески его сознания. И она знает, что спасла ему жизнь".
Волна облегчения прокатилась по всему телу Афры. Он даже был вынужден ухватиться за ручки кресла, чтобы удержать равновесие, - так сильно подействовало на него ощущение избавления от катастрофы. Афра понимал, что Рейдингер разделяет его чувства.
"Благодари Бога, если ты веришь в него, за эту милость!"
"Еще бы! Примите мою благодарность за то, что разделили со мной эту радость. Вы будете информировать нас о положении дел на Денебе?"
"Разумеется, - успокоил его Прайм Земли. На прощание он добавил: - Афра, я хотел бы еще раз протестировать тебя, когда все это уляжется. Ты не можешь быть просто Т-4, если учесть все, что ты проделал в последнее время. Как минимум Т-3, поэтому я повышаю тебя. Начиная с сегодняшнего дня оплата твоей работы тоже возрастает".
Афра попытался возразить против неожиданного и, возможно, незаслуженного повышения. Но спорить с Праймом Земли?
Смех Рейдингера прорвался сквозь его мысли:
"Если хочешь, поспорь со мной! Тебе нужна практика! - Затем, подключив к беседе Аккермана, он добавил: - Думаю, что будет лучше, если мы сделаем вид, будто я и не подозреваю, где находится Ровена".
Афра ощутил какую-то обеспокоенность, услышав это предложение.
"Юный Лайон, я хочу вести свою собственную игру. До тех пор, пока я вам не скажу, Ровена не должна знать о нашем разговоре. Если она выйдет с вами на контакт, ведите себя должным образом".
Брайан и Афра удивленно переглянулись.
- Афра, ты же знаешь: он любит поиграть, - первым нарушил молчание Аккерман.
Капеллианин кивнул:
- Мы скажем всем, что он ничего не знает, и будем действовать, как в тот выходной.
Однако через два дня, когда Ровена наконец-то вступила с ним в контакт, Афра был немало удивлен тем, что слышит ее на таком большом расстоянии, даже если она и пользовалась сильными генераторами. Возможно, он действительно стал Т-3. Он умолчал об этом в их разговоре. Ровена попросила его составить список запчастей и электронного оборудования.
"Наверное, мне лучше разделить их на небольшие партии", - предложил он, когда список был готов.
"Хорошо бы. Здешний генератор не сможет справиться с большими грузами, - ответила Ровена, а затем добавила: - Как вы справляетесь? Рейдингер знает?"
"У нас все нормально. В третьем генераторе обнаружился дефект, который на время лишил нас возможности обрабатывать супертяжелые грузы".
"Ох, Афра, спасибо!"
Он почувствовал нежное прикосновение Ровены и мысленно поблагодарил бога Рейдингера за такой поворот событий.
Через несколько дней Рейдингер снова вышел на контакт с Афрой. Смех Прайма Земли глубоким эхом отозвался в сознании капеллианина.
"Она связалась со мной, Афра! Она просила прислать вам пару Т-2. Кого бы ты предпочел?" Голос Рейдингера звучал сухо и деловито.
Афра пожал плечами:
"Мы и так справляемся достаточно хорошо. Если грузы останутся на прежнем уровне, у нас будет полный порядок и в дальнейшем".
Рейдингер фыркнул:
"Я только что предупредил Ровену, что не собираюсь безучастно смотреть, как она перегружает свои ментальные способности без должной помощи. И я не

Предыдущая страница 7 Следущая страница


Дэймия

настолько глуп, чтобы позволить перегореть ее лучшему помощнику".
По выражению лица Брайана, когда тот повернулся к нему, Афра понял, что Прайм Земли транслирует свои мысли.
Рейдингер продолжал:
"Сам я слишком занят, чтобы обрабатывать усиливающийся грузовой поток на Каллисто, поэтому посылаю вам пару Т-2. Уверен, что вы с ними сработаетесь".
"Как дела у Ровены?" - осмелился спросить Брайан, пользуясь ментальной поддержкой Афры.
"Думаю, она справляется великолепно. Только не говорите ей об этом, - нежно сказал Рейдингер. - Кстати, в этом году ты не собираешься поменять сорт виски?"
Глаза Брайана расширились от удивления. Всем было известно, что в конце каждого года Аккерман угрожает покинуть станцию. И для того, чтобы удержать его, покупался целый ящик его любимого напитка. Брайану и в голову не могло прийти, Что Рейдингеру известно об этом!
"Вряд ли. Я уже слишком привык к "Падди", - удалось промямлить Брайану, в то время как Афра рядом с ним чуть ли не пополам сложился от смеха.
Когда Торшан и Саггонер прибыли на станцию Каллисто, весь персонал вздохнул с облегчением. Само собой, вначале возникали обычные проблемы, связанные с привыканием новичков к сотрудникам станции, но в результате совместных усилий и компромиссов работа Башни наладилась и к концу недели вышла на максимально возможный уровень.
В течение следующей недели работа вошла уже в привычную колею, а к концу третьей недели персонал станции стал практически забывать о том времени, когда приходилось работать под началом Ровены.
Но однажды на поле опустилась капсула, которая не проходила ни в одной заявке.
"Стой!" - едва успел крикнуть Афра распорядителю грузов, который чуть не раздавил эту капсулу другой. Афра кипел от гнева при мысли о том, как была близка катастрофа. "Какого черта здесь эта капсула..." - начал было он, пока не прикоснулся к сознанию пассажира незапланированной капсулы.
"РОВЕНА!"
На станции началось настоящее столпотворение, едва раздался этот ментальный крик. Все, как один, сразу же телепортировались наружу и окружили Ровену, обнимая ее, обращаясь к ней с вопросами. От проявления такого внимания Ровена даже покраснела. Афре пришлось доложить Торшан и Саггонеру о причине беспорядка на станции. Они приняли его объяснение с пониманием и ответили, что намерены продолжать работу до тех пор, пока Ровена не сможет приступить к своим обязанностям.
На следующий день работа под началом Ровены шла необыкновенно легко. Даже Афра стал уже забывать, насколько мало усилий требовалось ей, чтобы обрабатывать самые тяжелые грузы. Когда работа была закончена, Ровена вышла на связь с Афрой.
"Мне необходимо поговорить с Рейдингером", - сказала она.
"Разумно ли это?" - спросил ее Афра, опасаясь, что она каким-то образом обнаружила двойную игру Рейдингера.
"Он не может быть настолько плохим!" - возразила она, добавив, что Рейдингер в своем разговоре с ней не упомянул о недовольстве ее поведением.
Афра дипломатично ответил ей что-то, как бы вставая на защиту Рейдингера.
"Он выиграл гораздо больше того, чем рисковала я", - заключила Ровена.
Афра присмотрелся к Ровене и заметил, что ее аура немного расширилась. Она поправилась? Без серьезной причины она не стала бы набирать вес. Знала ли Ровена о своем теперешнем состоянии? Наверное, нет. У нее было слишком много дел, чтобы обращать внимание на физиологические изменения в себе самой.
"Я бы хотела удивить нашего старичка", - тем временем заметила Ровена.
"Старичка?.." - повторил Афра, подумав о том, что ее саму ожидает целый ряд сюрпризов, тем более, если она еще не встречалась с Прайм Земли лицом к лицу.
"У тебя есть связи в Штабе Прайма Земли? Может кто-нибудь провести меня туда, не поставив в известность Рейдингера?"
Последний вопрос заставил его вздрогнуть от неожиданности, ведь он все еще пытался мысленно проанализировать сложившуюся ситуацию в глубине своего закрытого сознания. Он подумал, что ему нужно предупредить Рейдингера, а затем Голли о визите Ровены. Пока же он заверил ее, что знает кое-кого, кто может сделать ему подобное одолжение. Он попросил у нее несколько минут для того, чтобы уладить это дело.
"Рейдингер!" - Афра постарался как можно надежнее защитить свою мысленную передачу.
"Ну? Что там у тебя?" - послышался грубоватый ответ.
Афра торопливо все объяснил.
Информация понравилась Рейдингеру. Даже на таком расстоянии можно было почувствовать улыбку Прайма Земли.
"Отлично! Мне все равно необходимо побеседовать с ней... Пусть она думает, что у нее есть преимущество передо мной. Вот что мы сделаем..."
Афра выслушал все инструкции, ощущая себя предателем Ровены. Рейдингер понял его чувства и рассердился.
"Афра, ты же знаешь, что я хочу для нее только добра. Ей нужен отец, против которого она могла бы восставать. А мне нужно, чтобы она противилась мне и тем самым укреплялась в своем самосознании. Нам всем это нужно!"
Слова не убедили Афру, но ссориться с Рейдингером он не стал. Кроме того, он полагал, что встреча с Праймом Земли благотворно повлияет на Ровену. Теперь, когда она поняла, что может безбоязненно перемещаться в пространстве, кто знает, куда может завести ее вновь обретенная свобода?
"Спасибо. Я все сообщу Грену", - подытожил переговоры Рейдингер.
Афра вновь обратился к Ровене:
"Голли согласен выполнить мою конфиденциальную просьбу и проводить моего анонимного молодого друга так далеко, как только сможет, но необходимо будет заручиться поддержкой службы Безопасности. Он встретит тебя у входа на посадочном поле".
Видимо, Рейдингер подслушивал Афру, так как тот уловил его ругательства:
"Черт! Служба Безопасности! Я должен предупредить их, а не то они поджарят ее своими лучами, как только она появится там!"
Афра быстро обернулся, чтобы предупредить Ровену, но ее уже и след простыл. Он сердито вскричал:
"Рейдингер!"
"Успокойся! - ответил ему Прайм Земли. - Я буду обращаться с ней бережно, как с родной дочерью. Ох, черт! Она уже здесь! - Голос Рейдингера растаял, а затем снова возник в сознании Афры: - Я хотел сказать тебе... Скажу чуть позже..."
Афра не говорил с Рейдингером до следующего утра. Когда он уже заканчивал свой по обыкновению скудный завтрак, Прайм Земли лично сообщил ему о новом назначении Ровены.
"Альтаир? Как вы могли?" - воскликнул Афра.
"Я должен был поступить так!" - резко отозвался Прайм Земли.
Афра уловил отзвук боли в его словах. Это была боль, которая появляется после принятия неприятных для себя решений. Кроме того, это была боль просто старого человека. Афра торопливо подошел к консоли и просмотрел информацию о Рейдингере, которая имелась у компьютера. Прайм Земли приближался к своему сто десятому дню рождения.
Некоторое время Афра раздумывал, сказать или нет Рейдингеру о подлинной причине своего гнева по поводу последнего назначения Ровены, но в конце концов пришел к выводу, что сделать это лучше всего самой Ровене и Джеффу Рейвену. Кстати, он ведь не был уверен в том, что Ровена действительно беременна.
"И потом, я должен освободить тебя и Аккермана для выполнения особого задания", - тихо добавил Рейдингер.
"Не кажется ли вам, что Каллисто будет достаточно оголена и без того, чтобы удалять со станции и нас?" - резко ответил Афра, немало удивленный тем, что разговаривает подобным образом с человеком, олицетворяющим ФТиТ.
"Я и не думал перебрасывать кого-либо из вас на другое место, - послышались слова Рейдингера. - Как бы то ни было, я должен думать о будущем. Ведь, откровенно говоря, хотя Джефф Рейвен и хороший человек, у него нет необходимых навыков, чтобы руководить станцией. Я хочу, чтобы вы..."
Афра перебил Прайма Земли:
"Мне учить мужа Ровены? А вам не приходило в голову, что он может воспрепятствовать тому, чтобы я находился рядом с его женой? Не говоря уже о нем самом и их детях".
"Приходило, - кисло отозвался Рейдингер. - По-моему, это было бы величайшей катастрофой".
Афра почувствовал себя неловко. Он не мог понять, почему его личные переживания должны расцениваться как катастрофа.
Рейдингер терпеливо объяснял:
"Какая мне польза от них, если они смогут работать только вместе? Неужели ты на самом деле думаешь, что Ровена может выбрать какого-нибудь незначительного человечишку? Ты прекрасно знаешь, что она уже почти сделала свой выбор..."
"Стоп! - воскликнул Афра, прикрывая глаза от внезапно возникшей боли. - Ровена для меня друг, и даже больше. Я люблю ее, как сестру. И если для ее счастья необходимо, чтобы я исчез из ее жизни, то ни вы, ни ФТиТ, никто не сможет помешать мне!"
"Значит, ты намерен сбежать под каким-либо предлогом? Зеленая кожа и такая же зеленая от страха душа, не так ли, капеллианин? Ты боишься увидеть их любовь? Ты любишь ее недостаточно сильно, если не можешь достойно встретить ее мужа!"
"Этого я не говорил! - горячо возразил Афра, глаза которого пылали желтым пламенем. - Я с радостью буду работать с Джеффом Рейвеном. Он замечательный человек. Они с Ровеной - великолепная пара. Но вы должны понимать, что между мной и Ровеной существуют секреты, которые... которые могут сделать для него работу со мной невозможной..."
"Надо попробовать. Не получится - попытаемся придумать что-нибудь еще. Но не будь предубежденным..."
Афра улыбнулся:
"Она выбрала его, и одно лишь это делает его необыкновенным человеком. Кроме того, он способен очаровать любого".
В ответ Рейдингер рассмеялся. Неужели Рейвен очаровал даже Прайма Земли? Или Рейдингер уловил и этот подтекст в мыслях Афры?
"Я всегда считал тебя мудрым, тонко чувствующим львом. Считай это назначение еще одним способом помочь Ровене".
Беседа закончилась. Мысли Рейдингера растаяли вдалеке, оставив после себя ощущение тепла и плохо скрытой боли.
После разговора с Рейдингером Афра какое-то время чувствовал себя совершенно растерянным. Немногочисленные предыдущие встречи с Джеффом Рейвеном пробудили в Афре симпатию к этому человеку. К тому же Афра был рад, что Ровена наконец-то нашла себе любимого. Возможно, и он когда-нибудь обретет свое счастье. Но он не лгал, когда говорил Рейдингеру о своих опасениях, что его братская близость с Ровеной может стать источником напряжения между ним и Джеффом Рейвеном.
По станционной связи объявился Брайан Аккерман:
"Афра, где Ровена?"
Вместо ответа Афра поспешно проглотил остатки завтрака, бросил посуду в моечную машину и переместился в зал управления. Едва увидев его, Брайан начал что-то раздраженно высказывать.
- Она получила новое назначение. Давай сообщим об этом всем остальным.
- Новое назначение? - удивленно переспросил Аккерман.
Рядом с Башней опустилась персональная капсула.
"Афра?"
"Я здесь", - ответил капеллианин, посылая ментальный образ зала.
В зале немедленно появился Джефф Рейвен.
- Мне очень жаль, что нам не удалось поговорить, когда я был здесь в последний раз, - первым делом произнес Джефф Рейвен, протягивая руку и, как всегда, обаятельно улыбаясь. На его лице все еще были заметны следы недавнего несчастного случая, но внутренние силы гостя уже вполне восстановились. - Думаю, теперь у нас будет достаточно времени, чтобы исправить это положение.
Собравшись с силами, Афра пожал протянутую руку. В момент рукопожатия он почувствовал прилив дружеских сил, что позволило ему заметить:
- Я ждал этого.
Джефф огляделся, кивая тем присутствующим, кого знал, и приветливо улыбаясь тем, с кем знаком не был.
- Наверное, вы уже догадались, что это Джефф Рейвен, который направлен к нам вместо Ровены. Она же получила новое назначение на Альтаир, на свою родную планету.
- Афра, - вежливо обратился к нему Рейвен, - я хотел бы поговорить с тобой наедине. Давай перейдем в Башню.
Когда они поднялись, Джефф критическим взглядом осмотрел комнату.
- По крайней мере, здесь есть два кресла, - загадочно заметил он, посмотрев на капеллианина. - Если нам суждено работать вместе, необходимо прояснить некоторые вопросы...
Как бы предупреждая последующие слова, Афра протянул руку вперед:
- Я могу оставить станцию; Рейдингер легко найдет для тебя помощника. На "Бланделе" работает очень хороший Т-4 - Голли Грен, наверняка ты его знаешь. Вдвоем вы неплохо сработаетесь.
"Остановись! - Джефф мысленно оборвал поток его слов. Несколько мгновений он испытующе смотрел на капеллианина. Затем схватил его, крепко обнял и выпалил: - Благодарю тебя, Афра! Спасибо тебе за Ровену, за ее душевное здоровье, за ее счастье, за все! Я не мог выразить своих чувств там, внизу, когда мы пожимали друг другу руки... в присутствии стольких людей, могущих прочитать мои мысли..."
- Ч-что?
- Думаю, что Ровена давным-давно свихнулась бы, если бы рядом не было тебя, Афра Лайон, - сказал Джефф вслух. - Ты успокаивал ее, умерял ее гнев и ее страхи, поддерживал, когда это было ей необходимо. - Он замолчал и вздохнул. - Когда я выздоравливал, она постоянно говорила о семье, но когда бы она ни подумала о семье, перед ней вставал твой образ. - Джефф снова сжал руку Афры, усиливая впечатление от сказанного. - Ты, Афра, для Ровены - ее семья. Поэтому когда мы с ней будем вступать в брак, не окажешь ли ты мне честь быть моим шафером?
Когда слова Джеффа дошли до сознания Афры, он невольно попятился, выскользнув из объятий Рейвена, и судорожно сглотнул, пытаясь найти соответствующие случаю слова.
- Вероятно, я слишком эмоционально воспринял твое назначение на станцию, но я страшился твоего недовольства нашими отношениями с Ровеной, - произнес Афра. - Теперь я вижу, как заблуждался. Ты должен понять, что... в течение стольких лет здесь... мы стали эмоционально связаны. Я знаю, что она считала меня братом, которого у нее никогда не было. - Он смутился и облизал пересохшие губы. - Чтобы быть с тобой честным до конца, Рейвен, я должен признаться, что если бы ты не появился, то я был совершенно готов...
Джефф предостерегающе поднял руку.
- Я знаю, - сказал он мягко, - и благодарен тебе за прямоту. Твои сомнения только подтверждают то, что сейчас нам обоим уже хорошо известно: Ровена никогда не была предназначена тебе. Мне здорово повезло, и я надеюсь, что когда-нибудь и ты найдешь свое счастье. - Его улыбка заметно погрустнела. - К сожалению, не многие из моей семьи выжили, а у всех оставшихся в живых сестер и кузин уже есть свои семьи, поэтому ты не имеешь возможности выбрать себе в жены одну из моих родственниц. - Джефф глубоко вздохнул и продолжил: - Иногда я становлюсь слишком болтливым, по крайней мере, так утверждает моя матушка. Так что ты решил? Хочешь ли ты, будучи духовным братом, стоять рядом со мной, когда мы с Ровеной будем обмениваться обещаниями?
Афра низко поклонился:
- Для меня это величайшая честь, которой вы оба можете удостоить меня.
- Почему ты улыбаешься?
- Вы же хотите соединиться чуть ли не на днях, не так ли?
Внезапно сердитый голос Аккермана помешал Афре продолжить беседу с Джеффом:
"Афра! У нас тут полно грузов, надо начинать переброску немедленно, в противном случае мы отстанем от графика на неделю!"
- А вот это как раз то, зачем я на самом деле позвал тебя сюда, - заявил Джефф.
Афра растерянно посмотрел на него.
Рейвен продолжил:
- Я никогда раньше не руководил станцией. Поэтому буду делать все, что ты ни прикажешь. Объявляю себя твоим учеником. - Подмигнув, он добавил: - Ровена строго-настрого наказала мне, чтобы я полностью доверял тебе во всем. Она сказала буквально следующее: "Делай, что скажет Афра, и не суетись!" - Рейвен умоляюще смотрел на капеллианина, ожидая его решения.
- Ну что ж. Джефф, отлично, будем выполнять указания Ровены, - вздохнул Афра и направился к выходу.
- Куда ты собрался?
- В зал управления, - пояснил Афра. - Здесь, наверху, работала только Ровена.
- Мне будет слишком грустно здесь одному, - полушутя-полусерьезно возразил Джефф. Он указал на второе кресло, установленное здесь в то время, когда обязанности Прайм выполняли Торшан и Саггонер. - Почему бы тебе не остаться здесь вместе со мной? У нас появится два канала подачи информации, и это облегчит нашу работу.
- Мои консоли в зале управления запрограммированы на выполнение именно моих конкретных обязанностей, - объяснил Афра.
- Чем раньше я узнаю не только свои, но и твои обязанности, тем скорее научусь управлять станцией, - ответил Джефф, взмахом руки приглашая Афру вернуться. - Попробуй сейчас поработать отсюда, а потом мы установим здесь все консоли. - Афра неохотно выслушал его предложение. - Разве не было бы эффективнее, если бы и Прайм, и весь остальной персонал находились в одном помещении?
Афра от удивления широко раскрыл глаза. Рейвен высказал вслух его давнишние собственные мысли!
- Ровена так не считала, - осторожно указал он.
- Возможно, учитывая ее нестабильный характер, так было спокойнее для всех сотрудников. - Джефф бросил на Афру красноречивый взгляд. - А вы никогда не перечили ей. Но сейчас моей любимой здесь нет, и она сама посоветовала мне слушаться тебя во всем. Поэтому ты должен высказать свое мнение о консолидации деятельности станции.
Афра медленно улыбнулся.
"Аккерман, приступаем к реализации плана "Ипсилон"!"
"Ты серьезно?" - отозвался Брайан, заметно волнуясь.
"Я согласен. Если этот план послужит консолидации деятельности станции, то это именно то, что мне хотелось бы больше всего", - решительно заявил Джефф.
"Приступаю!" - Аккерман заторопился привести в исполнение план, который они с Афрой вынашивали в течение многих лет.
"Ипсилон" - греческий символ, обозначающий расчетный коэффициент полезного действия, - пояснил Афра. Он постучал пальцем по консоли. - Только что ты приобрел самого верного союзника в лице Брайана, разрешив воплотить в жизнь его самую заветную мечту".
- Прайм, первый номер - грузовой корабль, - объявил Афра вслух. - Информация на твоей консоли номер два.
Уже через неделю восхищенный Аккерман отрапортовал о повышении пропускной способности станции на двадцать процентов. Афра заметил, что штат Каллисто просто горит желанием помочь Джеффу Рейвену. Его ровный характер, сокращение всяческих административных условностей до минимума и теплые взаимоотношения с Ровеной только укрепляли преданность служащих станции.
На шестой день своего пребывания на Каллисто Джефф взял выходной, чтобы навестить Ровену в ее Башне на Альтаире.
- Будете готовиться к церемонии? - небрежно поинтересовался Афра у Джеффа, собирающегося в полет.
- Зачем спешить? - рассеянно ответил тот.
Афра промолчал.
Джефф воскликнул: "Готов!" - и исчез.
Когда генераторы затихли, команда принялась за свою обычную работу.
Афра был весьма доволен, когда вернувшийся через пару дней Рейвен с недоверием посмотрел на него.
- Ты знал! - упрекнул он капеллианина. - Знал и ничего не сказал мне! Откуда тебе стало известно об этом?
- Я восемь лет был ее другом, - спокойно ответил Афра, стараясь сдержать самодовольство, которое он все-таки ощущал. - В ней появилось небольшое, но явное изменение, которое я смог уловить.
- Кто еще знает об этом?
Афра покачал головой.
- Никто. - Он посмотрел на Джеффа виновато. - Наверное, я должен был сказать тебе, но это не та информация, сообщить которую так же просто, как вывести груз на орбиту.
- Ровена призналась, что сама не подозревала об этом вплоть до последней недели. А как только заподозрила, сразу же сообщила мне. - Джефф пристально смотрел на Афру. В его глазах промелькнуло немое изумление.
К тому времени Афра был уже достаточно настроен на Джеффа Рейвена, чтобы хорошо чувствовать оттенки его настроения и даже улавливать его отдельные мысли. В знак протеста он поднял руку:

Предыдущая страница 8 Следущая страница


Энн Маккефри

- Да, это очень интимный факт, но за прошедшие восемь лет я стал прекрасно чувствовать Ровену не только на ментальном уровне, но и на физическом. И я рад, что воспринятое мною изменение ее физиологии подтвердилось. - Последнюю фразу он произнес довольно сухо.
Джефф вздохнул и кивнул Афре:
- Прости. А я-то думал, что никто, кроме меня, не знает ее настолько близко, но теперь я понимаю, что существуют и другие уровни близости! - Его улыбка растопила холодность капеллианина.
- Ты рад, что это мальчик?
Джефф изумленно уставился на него.
- Я не знал... и не думаю, что Ровена знает, что наш ребенок - мальчик. Я и не предполагал, что ты можешь видеть будущее.
Афра пожал плечами:
- Этого я не могу, но точно знаю, что ребенок - мальчик. Или ты хочешь девочку? Возможно, я ошибаюсь...
Джефф улыбнулся Афре:
- Я еще не научился как следует справляться с Ровеной и надеюсь на то, что ты прав. Мне потребуется еще хоть немного времени, прежде чем я смогу справиться и с маленькой Ровеной. Хотя это было бы интересно. А как ты? Сыграешь еще раз?
- По-моему, выбора у меня нет. Я слишком глубоко увяз во всем этом, чтобы изменить что-либо.
Услышав эти слова, Джефф хмыкнул и обнял капеллианина за его худые плечи.
- Итак, что здесь произошло за время, пока меня не было?
"Афра! - крикнул Рейвен в начале третьей недели своего руководства станцией Каллисто. - К нам прибыл Т-4!"
Афра выглянул из Башни, основательно переделанной за последнее время. Ему все еще трудно было ориентироваться в новой обстановке. По всему залу, где он находился, змеились провода, представляющие потенциальную опасность для невнимательного человека, но Аккерман клятвенно заверил Афру, что они оставлены только временно и лишь для того, чтобы было можно быстро все переделать, если в этом возникнет необходимость.
- Мы завершим укладку проводов, когда все в следующий раз спустятся на Землю, - объяснил начальник станции.
- Джефф, этот Т-4 - Голли Грен, - невозмутимо доложил Афра.
Рейвен вежливо кивнул Голли, который, казалось, от волнения проглотил язык.
- Рад знакомству, - продолжил Джефф рассеянно, поворачиваясь к капеллианину и вопросительно глядя на него.
- Джефф, я надеюсь, ты не собираешься торчать здесь до конца своей жизни? - дипломатично начал Афра. - И потом, разве тебе не интересно узнать, как работать с другим Т-4? Кроме того, Голли просто необходима тренировка. - Афра ехидно улыбнулся, когда Грен открыл было рот, чтобы запротестовать, что не укрылось от взгляда Рейвена.
- Понятно, - бесстрастно заметил Джефф, но было очевидно, что он не в восторге от этой идеи.
Афра вздохнул:
- Лучший способ доказать, что ты чему-то научился - научить этому кого-то другого.
Джефф задумчиво посмотрел на него:
- Ровена никогда не упоминала об этой стороне твоего характера.
- Она никогда и не просила меня, чтобы я ее чему-либо учил, - отозвался Афра, лукаво улыбаясь и стараясь понять, чья реакция позабавила его в большей степени: Джеффа или Голли. Он отошел от своего кресла. - Я буду неподалеку, если понадоблюсь кому-то из вас, - добавил он и, вежливо поклонившись обоим, указал Грену на кресло, которое тот должен был занять. - Первый рейс - на Землю, принимает Рейдингер...
Как он и думал, характеры склонного к шалостям Грена и "всеобщего любимца" Джеффа прекрасно подошли друг к другу. К концу рабочего дня они без труда справлялись с любыми грузами.
В течение последующих месяцев жизнь на Каллисто текла спокойно; согласно определенному расписанию на станцию прибывали Грен и другие Таланты, чтобы поработать с Джеффом и расширить его возможности управления станцией с помощью самых разных людей. Афра и Аккерман заметили, что лучше всего Рейвен работает с Греном.
Рейдингер встретил это заявление довольным ворчанием:
"Я всегда надеялся, что найду ему применение!"
"Да ну! Встретили кого-то, с кем не можете справиться?" - весело поинтересовался Афра.
"Кажется, у меня появилась проблема с Т-4 и Т-3, - невозмутимо продолжал Рейдингер. - Я начинаю ощущать беспокойство: что-то слишком много их развелось. Пора доставить себе удовольствие и уволить кого-нибудь".
Афра отказался проглотить эту наживку.
Визит Ровены на станцию Каллисто через пять месяцев фактически означал ее возвращение на постоянную работу здесь. Именно тогда Прайм Земли и узнал об ее беременности. Он прожужжал Афре все его "ментальные" уши своими упреками, как только догадался, что капеллианину уже давно известно об этом.
"Если я не могу положиться на тебя, то внедрю к вам своего шпиона", - пригрозил, под конец Рейдингер Афре.
Капеллианин же был по-настоящему рад возвращению Ровены на Каллисто. Хотя ему и нравилось работать с Джеффом, он должен был признаться самому себе, что ментальная связь с непредсказуемой Ровеной почему-то действовала на него странным образом успокаивающе.
- Кстати, Афра, Ровена хочет, чтобы я задал тебе один вопрос, - сказал Джефф однажды вечером, после того как станция уже прекратила работу.
- Какой?
- Возьмешься ли ты быть Вэ Эр для нашего сына?
- Вэ Эр?
- Да, это означает "вместо родителей". Это наш денебианский обычай: учитывая количество опасностей на моей планете, - грустно улыбнулся Джефф. - Этот обычай дает уверенность в том, что некто, кому родители ребенка доверяют, сможет в случае чего позаботиться об его воспитании. Ровене понравилась эта идея, и мы оба были бы очень рады, если бы ты согласился принять на себя обязанности Вэ Эр для нашего первенца.
Афра был глубоко тронут. Ему понадобилось некоторое время, чтобы найти подобающие слова.
- Я все-таки надеюсь, что с вами ничего не случится!
Джефф жестом остановил его.
- Разумеется, мы тоже так думаем, но...
- И у тебя целая планета родственников, - продолжал Афра.
- Само собой, но нас прежде всего беспокоит воспитание Таланта в нашем ребенке, а на Денебе этому не уделяют особого внимания. Я знаю, что ты смотришь на свое воспитание, полученное на Капелле, довольно критически, но тем не менее у такого воспитания огромное преимущество перед моим. И, кроме того, Ровена и я - мы оба хотим этого, Афра. - Джефф внимательно посмотрел на Афру своими ясными голубыми глазами. На его губах заиграла обычная веселая улыбка. - Что мне передать Ровене?
Афра печально улыбнулся:
- Скажи ей, что я - плохой выбор. Если что-то случится с одним из вас, то я конечно же погибну раньше.
Джефф рассмеялся.
- Не будь пессимистом, Афра. Надеюсь, ты не балуешься предсказанием будущего? - Когда Афра возмущенно отмел такие подозрения, Рейвен с явным облегчением вздохнул. - И потом, ты забыл, что у меня есть личный опыт, на основании которого я решительно заявляю, что ты - первоклассный инструктор!
В ответ Афра низко поклонился и объявил:
- Джефф Рейвен, пожалуйста, передай своей очаровательной жене, что я считаю, что мне оказана большая честь и что я буду рад служить в качестве Вэ Эр любому из ваших детей самым наилучшим образом.
Джефф удовлетворенно кивнул ему, а затем дружески хлопнул по плечу. Денебианин так и не смог усвоить этикета неприкосновенности, существующего между Талантами, но почему-то фамильярность со стороны Джеффа никогда не казалась обидной.
- Отлично! Значит, вопрос решен. А теперь расскажи мне все, что ты знаешь о младенцах.
Выяснилось, что Афра знает о детях довольно много, так как он в свое время частенько оставался с племянниками и даже пару раз присматривал за детьми Аккермана, когда тому вместе с женой требовалось куда-то отлучиться.
В конце разговора Рейвен глубоко вздохнул:
- Ты дашь мне знать, если Ровена надумает что-то скрыть от меня?
- Ты куда-то собрался? - удивился Афра.
- Разве ты не слышал? - в свою очередь изумился Джефф. - Рейдингер решил возместить прежние неудобства, сделав из меня нечто вроде блуждающего Прайма. - Он встал и шутливо поклонился капеллианину.
Афра рассмеялся:
- Помнишь, Ровена рассказывала, как Рейдингер решил вытащить тебя из твоей дыры?
Джефф пожал плечами, на его лице заиграла улыбка.
- Цель стоила того. Возможно, он просто захотел использовать мою способность путешествовать. Я - единственный из Праймов, кто может по собственному желанию перемещаться в пространстве.
- Почему бы тебе не предложить Рейдингеру попутешествовать самому, особенно теперь, когда всем известно, что Сиглен пострадала от невроза, вызванного самовнушением?
Джефф окинул Афру долгим взглядом, в его глазах светились лукавые искорки.
- Мне кажется, стоит попробовать! Хотя наш хитрый старикан, наверное, изойдет ворчанием по поводу обучения старого пса новым трюкам!
- Знаешь, а я только рад тому, что Рейдингер не может перемещаться. Хватает и его ментального рева. Я жил бы в постоянном ужасе, если бы знал, что он может телепортироваться в любое место, когда ему этого захочется, чтобы оказаться со мной лицом к лицу.
Джефф озорно улыбнулся:
- Ну, ты и сам тот еще бык - всегда способен проложить себе дорогу и справиться с кем угодно.
Афра удивленно вытаращил глаза, но затем рассмеялся, поняв намек Рейвена.
- Они до сих пор стоят у него на столе - бык и корова, - добавил Джефф. - Думаю, если тебе и приходится уступать, то в долгу ты не остаешься. И это одна из причин, почему мы хотим видеть тебя в качестве Вэ Эр для нашего сына. Послушай, а ты случайно не слышишь малыша?
- Нет. - Ответ Афры был однозначный и немного печальный.
Рождение Джерана Рейвена послужило причиной торжеств не только на станции Каллисто, но и далеко за ее пределами. Все обитатели станции, услышав здоровый ментальный крик младенца, приветствовали его появление радостными мыслями. Чуткие Праймы тоже услышали этот крик. В результате Афре пришлось потратить массу времени на освобождение квартиры молодых родителей от множества цветов, которые были присланы Ровене и Джеффу в связи с появлением у них первенца. Транспортировка этих цветов чуть было не сорвала график обработки грузов, так тщательно продуманный Афрой и Аккерманом. Они старались загружать станцию не полностью, пока возможности их Прайм были ограничены.
Поздно вечером, когда Афра еще работал, пытаясь каким-то образом откорректировать график, в дверь его квартиры позвонили.
- Войдите!
Он подошел к двери, чтобы приветствовать своего гостя. Им оказалась Истия Рейвен - мать Джеффа. За последние дни Афра видел ее на станции несколько раз, пока Ровена не выходила из своей квартиры, восстанавливая силы после рождения ребенка.
- Ты не пришел" посмотреть на малыша, Афра Лайон, - первым делом заявила ему Истия.
- Я был занят, и мне не хотелось беспокоить младенца и его родителей. - Афра не знал, как ему обращаться к этой голубоглазой леди с шапкой кудрявых черных волос.
- Ты можешь называть меня просто Истией.
Афра поклонился.
- Ровена рассказывала мне о том, как слаженно работали вы вдвоем. - Гостья проницательно смотрела на него. - Может быть, ты боишься новорожденных?
Афра рассмеялся.
- Не думаю! Когда Яне можно будет зайти? Кажется, Ровене необходим отдых в течение нескольких дней?
- Да, это так. Но тебе она всегда рада. Приходи сегодня же после обеда, и покончим с этим.
- Я не считаю это обязанностью, с которой необходимо поскорее покончить, - возразил Афра.
Истия испытующе взглянула на него.
- Я не это имела в виду. Но ты же Вэ Эр для моего внука, а до сих пор даже не видел его. Кроме того, вы с Ровеной были очень близки.
- Не в такой степени, как близка она с Джеффом, если вас беспокоит это. - Афра почувствовал необходимость успокоить Истию на этот счет.
Мать Джеффа удивленно посмотрела на него.
- Теперь я не беспокоюсь. После того как мы познакомились, для меня стало совершенно ясно, что ты - достойный человек. Неужели все капеллиане такие сдержанные?
Афра отвесил ей низкий поклон, при виде которого она взмахнула рукой.
- Капеллиане воспитываются таким образом, чтобы оставаться вежливыми при любых обстоятельствах, - парировал Афра.
Истия отрывисто рассмеялась:
- Хороший ответ! А мы, денебиане, обычно говорим то, что думаем.
- Я заметил это. Иногда это бывает приятно.
- Теперь я понимаю, почему Ровена и Джефф во многом полагаются на тебя. Но я хотела и сама убедиться, что ты подходишь для Вэ Эр моему внуку.
- Вы пришли именно из-за этого?
- Разумеется, - с достоинством ответила Истия. - Мне нравятся люди, способные выбрать трудную дорогу и пройти по ней до конца. Но иногда все же полезно уступать своим желаниям.
Афра вопросительно посмотрел на нее.
- Ты должен когда-нибудь побывать на Денебе. Необходимо дать твоей голове немного отдохнуть от напряженного труда.
- С большим удовольствием. У вас, должно быть, удивительный мир, если там развиваются такие потрясающие Таланты.
- Развиваются Таланты? Возможно.
Небрежное замечание Истии привело Афру в замешательство. Он совершенно явно чувствовал в этой женщине неординарный Талант, хотя Джефф никогда не упоминал о том, чтобы его мать когда-нибудь тестировалась. Если такое небрежное отношение к Таланту характерно для всех денебиан, то неудивительно, почему Джефф и Ровена обеспокоены развитием потенциального Таланта своего сына.
- Подумай об этом. - Внезапно выражение лица Истии изменилось, во взгляде появилась странная пустота, которая, как было известно Афре, предваряла откровение ясновидения. - Ты прилетишь на Денеб... - Глаза Истии затуманились, невидящий взгляд остановился на лице Афры. Его руки, будто от холода, покрылись гусиной кожей. - ...Чтобы восстановить свое сознание и заново начать жизнь. - Истия резко встряхнула головой, глаза ее снова стали ясно-голубыми. - Я немного отключилась?
- Я ничего не заметил, - спокойно произнес Афра, хотя сила дара ясновидения женщины и поразила его. - Могу я предложить вам что-нибудь освежающее?
- Это было бы очень кстати. Наверное, у тебя найдется чай? - спросила она.
- Вы предпочитаете китайский или индийский?
- Индийский, - улыбнулась она.
- "Эрл Грей" или "Дарджилинг"?
- "Дарджилинг", - заключила она весело. - Замечательная вещь - чай. Человек, который может предложить гостю чай, - несомненное приобретение для клана Рейвенов.
- Простите?
- Ты же согласился быть Вэ Эр для Джерана; поэтому теперь связан с кланом Рейвенов.
Афра был озадачен. Прежде чем ответить Истии Рейвен, он дождался, пока вода в чайнике не закипит. Затем поднял глаза на мать Джеффа и осторожно поинтересовался:
- Если это какой-то вид ритуальной связи...
Ему было известно, что на некоторых недавно освоенных планетах развились довольно варварские обычаи.
- Нет, это не ритуал. Это констатация факта, - спокойно ответила Истия.
Тем не менее приготовление чая требовало соблюдения некоторых правил, которые Афра безукоризненно выполнил, к радости Истии Рейвен. Оставшееся время визита они обменивались комплиментами.
Афра обратил внимание на то, что в присутствии этой незаурядной женщины он становится все более и более раскованным. Поэтому, когда она собралась уходить, он почувствовал себя просто несчастным.
- Не беспокойся, у нас еще будет много времени для бесед, - предупредила она взрыв его отчаяния. - Будь уверен! Так когда же ты придешь навестить младенца Джерана? Не говоря уже о его матери. Ведь она беспокоится, что ее новое состояние вызывает у тебя отвращение.
"Никогда!" - эта мысль возникла у Афры прежде, чем он смог проконтролировать свой импульс.
Истия только улыбнулась:
- Она будет рада услышать это.
Джефф Рейвен настоял на том, чтобы помочь Афре и всей станции - раз уж он находится на Каллисто, - пока Ровена взяла отпуск по уходу за ребенком. Он настаивал, чтобы она вернулась в Башню не раньше чем через десять дней после рождения Джерана. Но Ровена возмутилась:
"Устало только мое тело, но не мое сознание!" - Она буквально кипела от злости.
Так как Джеран еще не вошел в регулярный цикл сна и бодрствования, Ровена легко уставала и часто забывала всякие мелочи. Это был "беспамятный" период, как позже его назвала Истия. Она и Афра много времени проводили вместе, обмениваясь мнениями о процессе развития ребенка, болтая или играя в бридж с Аккерманами.
Когда Рейдингер вызвал Джеффа на Землю для участия в какой-то конференции, тот был очень удивлен.
- Почему бы ему просто не телепатировать мне все, что он хочет сообщить? - жаловался Рейвен Афре, получив официальное приглашение.
- Подозреваю, что у него есть на то причины, - пожал плечами капеллианин, внимательно следя за выражением своего лица. - Когда будешь внизу, обязательно передай привет от меня Голли.
- И Лючиано! Бог мой, какие лакомства! - Джефф облизал губы в предвкушении. - Не беспокойся, передам!
Но вернулся Джефф уже через несколько часов и сразу же набросился на Афру с упреками: "Ты знал!"
"Это можно было предвидеть. Ведь Рейдингеру уже сто десять лет, а ты успел изучить все приемы работы в Башне, работаешь, как фанатик, знаком со всеми действующими Праймами. Это был только вопрос времени", - флегматично отозвался Афра.
"Но ведь ты не сообщил ей?" - с тревогой спросил Джефф.
"Конечно нет! Существуют сюрпризы такого рода, которые должны быть преподнесены только лично".
"Отлично! Мне не терпится увидеть ее лицо, когда я сообщу ей эту новость!"
И Джефф телепортировался в квартиру Ровены, чтобы поделиться с ней радостной вестью.
Брайан Аккерман наблюдал за разговором со значительного расстояния, поэтому, когда Рейвен исчез, его любопытство хлынуло через край.
- Что случилось? - спросил он.
Но Афра лишь пожал плечами.
- Хорошие новости?
"Прайм Земли!" - Ментальная экзальтация Ровены просочилась наружу и зазвенела в сознании всех обитателей станции.
- Ты мог бы и сам догадаться, - бросил Афра Аккерману.
Брайан задумчиво произнес:
- Ровена обычно ограждает свою квартиру, да пока и от маленького Джерана мало шума, он почти все время спит. Но я думаю, было бы лучше, если бы наши ребята разработали систему защиты от помех, которые доносятся из дома Ровены.
Какое-то время Аккерман рассеянно смотрел куда-то в пространство, затем его взгляд снова обрел фокус.
- Разумеется, сейчас он шумит еще недостаточно громко, чтобы беспокоиться об этом. Но она вряд ли остановится на одном ребенке, так ведь? Я помню, она говорила мне, что хочет иметь большую семью. Хотя, возможно, она и изменит свое мнение. Моя жена, например, изменила. Но, во всяком случае, было бы лучше заняться этим вопросом сейчас, пока его еще можно решить. - И Аккерман что-то записал в своем блокноте.
Спустя шесть месяцев и два дня после этого разговора, поздно ночью, когда Афра уже был готов отказаться от тщетных попыток сложить из бумаги

Предыдущая страница 9 Следущая страница


Дэймия

сложного оригами-динозавра, которого он собирался подарить маленькому Джерану, в его дверь позвонили.
- Войдите! - крикнул он, испытывая одновременно раздражение и облегчение оттого, что его отвлекли от бесплодного занятия.
Это был Брайан Аккерман. Афра приветствовал его радостной улыбкой.
- Ты пришел, чтобы сообщить, что ментальные защитные устройства уже готовы? - мягко спросил Афра своего гостя, передавая ему чашку чая.
Аккерман удивился.
- Это известие я приберег для завтрашнего дня, - со вздохом ответил он. - Меня попросил зайти Джефф Рейвен.
- Зачем?
- Ну, он...
Его прервал новый звонок в дверь.
Джефф Рейвен долго извинялся за столь поздний визит.
- Это единственное время, когда я могу быть полностью уверен, что ей не удастся ничего услышать.
- Почему? - осторожно поинтересовался Афра.
- Мне нужно кое-что узнать у вас, а ее очень трудно оставить одну, особенно если принять во внимание ее поведение в последнее время. Она только что уснула вместе с Джераном.
- Ну и что? - спокойно заметил Афра. - И ее поведение, и ее сонливость вполне естественны в ее положении.
- Я не говорю о... - Джефф еще раз пристально взглянул на капеллианина: - О нет! Это слишком рано.
- Так ты не поэтому пришел? - спросил Афра, сердясь на себя за то, что не может угадать истинную причину визита Джеффа.
- Не совсем. Но где плохое, там и хорошее. Ну так да или нет? Или ты считаешь, что некоторые вещи необходимо объявлять лично?
- Ну... - Афра почувствовал, что Джефф все понял.
- Когда-нибудь я удушу свою матушку.
- Истию? - с опаской переспросил Брайан, который очень уважал эту женщину и знал, что Джефф чрезвычайно любит свою мать.
- Она постоянно забивает голову моей жене разной ерундой насчет продолжения рода и требует, чтобы каждый год у Ровены рождался ребенок. Афра, мальчик или девочка?
- Девочка.
- Значит, она научилась регулировать и это? - На лице Джеффа явно боролись друг с другом противоречивые чувства. - Собственно говоря, я пришел обсудить с вами очень личное телепатическое известие, полученное мною от матери. Она хочет, чтобы я прибыл на Денеб и разобрался в одном весьма необычном происшествии. Ей кажется, что она ощущает чье-то присутствие.
- Помните, и Ровена говорила о том, что ощущала чье-то враждебное присутствие перед тем, как родился Джеран? - вставил Афра.
Джефф кивнул.
- Это уловили Ровена, моя мать и Элизара. Мама думает, что и сейчас снова ощущает то же самое. - Джефф покачал головой. - Не вижу во всем этом никакого смысла.
- Так чем мы можем помочь? - спросил Брайан.
- Не знаю, но мне показалось, что я должен предупредить вас. Моя мать, хотя ее Талант и не получил должного развития, наделена чрезвычайными способностями. Она предупреждает меня. Поэтому дайте мне знать, если что-нибудь случится. Всем известно, что Ровена иногда способна на весьма отчаянные поступки, тем более в ее состоянии...
Его собеседники испуганно переглянулись. Заметив их реакцию, Джефф рассмеялся.
- Просто удерживайте ее, чтобы она не совершила чего-нибудь такого прямо сейчас, ведь мне надлежит приступить к своей работе.
- Ты летишь на Землю? - поинтересовался Аккерман.
- Возможно. Роль наследника вынуждает меня постоянно мотаться из одного места в другое. - Он с благодарностью посмотрел на капеллианина. - С твоей стороны было очень предусмотрительно заставить меня поработать с Голли Греном. Сейчас мы отлично взаимодействуем в паре.
Аккерман согласно кивнул:
- Он мало говорит, но много слышит, наш капеллианский лев.
Джефф хлопнул себя по колену и поднялся с кресла.
- Ну как, договорились?
- Конечно, - с готовностью отозвался Аккерман, также поднимаясь со своего места.
Афра же проявил некоторое сомнение:
- Существуют тайны, которым лучше оставаться у их владельцев.
Как бы выражая уважение к его чувствам, Джефф склонил голову.
- Твоему мнению я доверяю, Афра.
Предчувствия не обманули Джеффа. Уже через неделю Ровена потребовала от своего главного помощника и начальника станции телепортировать ее на Денеб.
Инициативу в свои руки взял Аккерман.
- Послушай, Ровена, будь я проклят, если мы с Афрой возьмем на себя смелость и отправим тебя, да еще с Джераном, на Денеб, не получив разрешения Джеффа.
Несмотря на все ее угрозы, они оставались непреклонными и продолжали настаивать на получении разрешения от Рейвена. Разъяренная Ровена была вынуждена связаться с мужем, и тот согласился с ее решением.
- Почему она взяла с собой только Маули, а Мика оставила здесь? - поинтересовался Брайан, едва стихли генераторы после отбытия Ровены и ее команды на Денеб.
- Маули - женщина, - пояснил Афра и добавил, так как Аккерман чуть не зарычал на него: - Помнишь, Джефф говорил, что следы разума, которые чувствует Истия, могут ощущать только женщины. Кроме того, вполне возможно, что уникальные отражательные способности Маули увеличат шансы Ровену уловить все, что только можно.
- Вызов, ориентированный на определенный пол? - с сомнением пробормотал Аккерман.
- Вполне возможно, - повторил Афра, мысленно добавляя подсознательные образы материнских инстинктов.
- Как Джефф говорил, Истия не поднимет панику зря. - В голосе Брайана не было особой радости.
Афра повернулся ко входу в свою квартиру.
- Куда ты? - спросил Брайан.
- Отдыхать, - бросил через плечо Афра. - Думаю, нам всем скоро понадобятся все наши силы.
И он не ошибся. Уже на следующий день Ровена вернулась обратно, а Джефф отправился ублажать флотских начальников, выпрашивая у них для Денеба разведывательные корабли, чтобы можно было разобраться с той угрозой, что "услышали" Ровена, Маули и другие женщины планеты Денеб. Рискуя жизнью, Джефф лично отправился на Денеб и на маленьком разведывательном суденышке установил визуальный контакт с чужим звездолетом. Этого оказалось достаточно для того, чтобы Ровена подняла по тревоге всю станцию Каллисто. Однако по настоянию Рейвена и при поддержке Мика и Аккермана Афра безоговорочно потребовал от Ровены, чтобы она некоторое время отдохнула, и пообещал проследить за тем, чтобы она получила столь необходимый ей покой.
Но всего через несколько часов ментальный крик Джеффа Рейвена обрушился на станцию, как удар молнии: "О-го!" Афра и Аккерман стали свидетелями разговора между Джеффом и Ровеной, которая была разбужена криком мужа. Джефф сообщил, что огромный чужой звездолет, вырубленный в астероиде невероятных размеров и тут же названный Ровеной "Левиафаном", направляется прямиком к Денебу. Намерения сознаний, находившихся в этом звездолете, заключались как минимум в завоевании Денеба-8, а как максимум - в полном уничтожении человечества как вида.
В процессе телепатической беседы супругов Рейвенов Афра вставил и свое замечание, не столько для того, чтобы высказать нечто значительное, сколько затем, чтобы еще раз убедиться, что он может "достать" Джеффа и на таком расстоянии.
Ровена настаивала на том, чтобы немедленно отправиться на находящуюся под угрозой планету, где она могла бы при необходимости сфокусировать в своем сознании силы всех местных Талантов. Афра не стал высказывать свое беспокойство насчет Джерана: подобный психологический шок мог бы иметь вредные последствия для его сознания. За себя же Ровена не волновалась совсем. Афра беспокоился зря: Рейдингер категорически запретил Ровене брать сына с собой на Денеб; он напомнил ей о возможных опасностях и указал на тот факт, что ее квартира в настоящий момент является единственным в мире полностью безопасным местом, способным защитить даже от псионического удара. Оказывается, Брайан сумел сделать и это, даже не поставив в известность Афру. Таким образом, капеллианин начал выполнять свои обязанности Вэ Эр для Джерана гораздо раньше, чем когда-либо предполагал.
Хотя Джеран был еще очень маленьким, его сознание с удовольствием отзывалось на мысли Афры. Ему очень нравилось сидеть на коленях капеллианина и смотреть на возникающие перед ним фигурки оригами: птицы, рыбы, звери. Когда от хлопанья в ладоши Джеран перешел к неуклюжим попыткам схватить бумажных зверушек, Афра терпеливо учил его держать оригами только с помощью большого и указательного пальцев. А когда малыш заснул прямо у него на руках, его доверчивость показалась Афре трогательной настолько, что ему еще долго не хотелось укладывать это теплое тельце в кроватку.
Напряжение, тщательно подавляемое персоналом станции в присутствии Ровены, неизмеримо выросло, когда люди на станции позволили вырваться наружу глодавшей их тревоге.
Внезапно в зале управления появился поднос с дымящимися чашками. Афра почувствовал аромат лучших сортов кофе и чая, по свежести и качеству значительно превосходивших те, что были на станции.
"Это подарок Лючиано! - Голли Грен довольно хмыкнул, уловив мысли Афры. - На станцию Каллисто будут поступать самые свежие напитки - столько, сколько потребуется, можете мне поверить!"
В ответ на эти слова взметнулся целый поток благодарности, исходивший от всех сотрудников станции.
Чай и кофе были выпиты, закуски уничтожены, и Грену пришлось пополнять запасы еще не меньше дюжины раз в течение всей этой долгой вахты: Каллисто, Земля, Бетельгейзе, Альтаир, Процион и Капелла находились в состоянии полной готовности для немедленного оказания помощи осажденному Денебу.
Приказы Рейдингера со скоростью света поступали с помощью электронной связи, хотя он мог бы передавать их телепатически, то есть немедленно. Почему Прайм Земли поступал именно так, Афра понял, когда ознакомился с этими приказами. Он одобрил план Рейдингера, хотя в этом и был огромный риск: разделить Таланты на группы перед реальной опасностью нападения врага.
Афра самоотверженно работал, обеспечивая такой режим дежурства, чтобы сотрудники станции Каллисто имели время отдохнуть и набраться сил. Но напряженность все равно нарастала по мере того, как во всей Лиге Девяти Звезд распространялись сообщения о происходящих на Денебе событиях.
- Эй, эта штука внезапно замедлила ход. - Голос Джеффа разнесся по станции через коммуникационную систему. - Они собираются выйти на орбиту вокруг Денеба!
- Зачем? - поинтересовался голос Истии Рейвен, усиленный передатчиками. - Никогда не поверю в их мирные намерения!
С этим Афра охотно согласился. "Левиафан" проследовал мимо целого десятка бакенов приветствия и идентификации, не отреагировав на их сигналы, потом прорвался через минное поле за гелиопаузой Денеба и выслал истребители навстречу кораблям Флота.
- Нет, конечно же нет, только не на этой орбите, - послышался немного странный ответ Джеффа Рейвена. - Он занял достаточно близкое положение для того, чтобы его ракеты действовали эффективно, а вот наши, если бы они у нас были, посылаемые с планеты, не смогли бы причинить ему ощутимый вред. Эти сволочи снова хотят превратить нашу планету в ад!
"Это им не удастся! - Все присутствующие в зале управления вздрогнули, когда в их сознание ворвался мощный, звенящий от напряжения голос Рейдингера. - Ангарад Гвин-Рейвен, твоя группа - "А". Собирай силы! Джефф Рейвен, собирай группу "Б". Приготовились!"
"Афра!" - раздался цепкий ментальный голос Джеффа Рейвена, который руководил Талантами-мужчинами. Это была его часть ударной силы. Ровена же фокусировала мысленную мощь всех женщин.
"Я здесь!" - спокойно ответил Афра, сливая свое сознание с разумом Джеффа.
"Хорошо! - произнес Рейвен с явным облегчением. - Я не могу на таком расстоянии уловить ответ Грена". - В голосе Джеффа послышалось напряжение.
"Не беспокойся! - быстро успокоил его Афра, одновременно посылая предупредительные сигналы Грену и Аккерману, которые были следующими в цепи. - Мы образовали пирамиду, на вершине которой - ты".
Сначала медленно, а затем со все возрастающей скоростью и силой Афра чувствовал, как мелкие Таланты Солнечной системы выстраиваются в пирамиду за ним, Голли и Аккерманом. Он ощущал необычайную силу, проходящую через него к Джеффу, как если бы он сам увеличился до размеров небольшого спутника.
"Каллисто и Земля с тобой!" - передал Афра Джеффу, тем самым как бы передавая тому эстафетную, пал очку, в которой-объединялась сила всех Талантов-мужчин Земли, Каллисто и других планет Солнечной системы.
"Бетельгейзе присоединяется к Прайму".
"Процион на линии".
"Мужчины Капеллы приветствуют вас и сообщают о своей готовности".
"Альтаир здесь".
Далеко на Денебе Джефф Рейвен чувствовал себя в самом центре водоворота необыкновенной силы. Время было рассчитано исключительно точно. Как раз в тот момент, когда Ровена-центр закончила распыление сознаний, находящихся внутри корабля чужаков, Рейвен-центр приступил к выполнению своего задания - направить "Левиафан" навстречу его судьбе.
"Вперед!" - воскликнул Джефф Рейвен.
Сознания всех мужчин-Талантов объединились и с помощью всех генераторов Лиги Девяти Звезд выполнили свою задачу - отклонили "Левиафан" с его курса и направили прямо к огромному раскаленному Денебу.
"Вот так нужно было поступить и с теми, кто нападал в первый раз", - заключил Рейвен-центр.
"Мы предупреждали их!" - отозвалась Ровена-центр.
Совершив необходимое и израсходовав всю энергию, оба центра, в которых были слиты мириады сознаний, распались на составные части. Персонал станций Каллисто издал коллективный стон, многие без сил упали прямо на своих рабочих местах. Внезапно разгруженные генераторы бешено загудели, пока у них не сгорели предохранители.
"Джефф! - Афра нашел в себе силы, чтобы позвать Рейвена, но не был уверен, что услышал что-нибудь в ответ. Ему казалось, что он кричит, стоя в поле при сильном ветре. - Рейдингер, генераторы вышли из строя. Мы все здорово измучились, нам необходим суточный отдых".
"Я передам", - ответил с Земли Голли Грен, зевая.
- Господи! Не хотел бы я повторить такое! - выдохнул Брайан Аккерман.
Афра обратился к персоналу станции через коммуникационную систему:
- Ребята, всем отдыхать. Мы закрываемся на двадцать четыре часа. Ремонтная группа, за это время подготовьте генераторы к включению.
Брайан с улыбкой посмотрел на него.
- Афра Лайон! По-моему, ты впервые в жизни принимаешь командование на себя!
Но Афра был слишком уставшим, чтобы парировать колкость.
"Защита Денеба от вторжения" - как потом стали называть эту операцию - стала последней работой ФТиТ, проведенной под руководством Питера Рейдингера. Нагрузка для него оказалась чрезмерной. Зато отвага и решимость Джеффа Рейвена в защите Денеба открыли перед ним последние двери, которые еще сопротивлялись его добродушию и спокойному очарованию.
- Только не думай, что я не буду постоянно присматривать за тобой, - ворчал Рейдингер.
Однако эта проблема была едва ли не самой незначительной из тех, что возникли в результате происшедших на Денебе событий. Афру больше всего мучило совсем другое: он не знал, как реагировать на некоторые странные замечания Джерана. Прошло несколько недель, прежде чем он догадался, о чем, собственно, говорит ребенок. Поэтому он договорился о встрече с Рейвеном, желая вместе с ним обсудить это дело.
- Ты крайне напряжен, а твоя ментальная защита весьма неустойчива, - заметил Джефф, как только Афра вошел в офис и поздоровался с ним. Встреча происходила на Земле, в бывшем логове Рейдингера. - Что случилось?
- Речь пойдет о твоей дочери. - Глаза Джеффа широко распахнулись. - Думаю, что поток энергии, который проходил через Ровену во время защиты, плохо повлиял на вашего будущего ребенка.
- Насколько это серьезно? - спросил Рейвен, побледнев.
- Сейчас трудно что-либо сказать, - ответил Афра. - Все дело в том, что... я слышал, как Джеран разговаривал с ней.
- Уже? - Джефф был изумлен. Он быстро послал матери ментальное сообщение.
"Да, я думаю, что Афра прав. Мне тоже показалось что-то в этом роде, когда Ангарад была еще на Денебе, но я не была в этом уверена. Теперь, когда и Афра заметил неладное, я присоединяюсь к его мнению. Как это проявляется?" - отозвалась Истия Рейвен.
"Конечно, на инфантильном уровне. Между детьми существует ментальный контакт. Джеран не совсем понимает, что беспокоит девочку, но чувствует, что ей плохо "там, внутри". Он не знает, что ей ответить. Да и как он это может знать?" - добавил Афра.
Джефф задумался:
"Ребенок реагирует на стресс, которому подверглась Ровена? Значит, нам нужно подсказать Джерану, что он должен передать девочке, причем так, чтобы это было понятно сознанию плода".
Афра согласно кивнул.
"Я понимаю, почему вы не хотите расстраивать Ангарад. В слиянии она исчерпала почти все свои резервы. Я бы не хотел, чтобы сейчас она перенесла еще один стресс".
Джефф печально улыбнулся.
- Да, должно быть, это довольно мучительно - услышать от своего малыша, что твоему еще не родившемуся ребенку плохо там, где он находится!
- У меня есть предложение, - продолжил Афра, - которое я уже обсуждал с Элизарой, как врачом, наблюдающим за Ровеной во время беременности и родов. Джеран всего лишь ретранслирует нам беспокойное состояние младенца. Надо устроить таким образом, чтобы он смог вступить с малышкой в физический контакт. В такой момент, когда Ровена будет полностью отвлечена и не сможет ни прервать, ни предотвратить этот контакт.
"Это должно сработать, - заметила Истия, когда он закончил. - Правда, я никогда не слышала о том, чтобы ребенок разговаривал с плодом. Может быть, нам следует подключить Элизару к нашей дискуссии?"
Присоединившаяся к ним врач сообщила, что хотя обычно плод на этой стадии развития еще не обладает сознанием, она не стала бы ничего исключать, когда речь идет об Ангарад Гвин-Рейвен.
"Через мозг Ровены, каким бы сильным он ни был, прошло огромное количество энергии, - продолжала Элизара. - В конце концов, я тоже была ее частью. Я не думала о подобном побочном эффекте, но при такой мощности энергетического потока вполне могли иметь место его прорывы из сознания на физическом уровне, чтобы как-то воздействовать на организм. Неродившийся ребенок, безусловно, является в этот период развития очень ранимым, и энергетические импульсы подобной силы конечно же могли повлиять на его состояние".
"Я чувствую, что предложение Афры стоит воплотить в жизнь как можно скорее. Желательно, чтобы Ангарад об этом ничего не знала". - В голосе Истии отчетливо промелькнуло беспокойство.
"Самое главное, чтобы она не осознала сам этот момент", - согласилась Элизара.
- Было бы неплохо осуществить это во время официальной церемонии вашего бракосочетания, - заметил Афра.
- Официальной церемонии? - переспросил Джефф.
"Вот именно, Джефф Рейвен! Ты должен жениться на ней", - донеслась до них мысль Истии.
"Вряд ли так уж необходимо теперь, когда мы уже столько времени вместе, устраивать официальную церемонию, мама!"
"Это тебе так кажется, но не ей!"
Сила негодования Истии заставила Джеффа откинуться в кресле. Он повернулся к Афре, на лице у него появилась улыбка.
- Ты все еще согласен быть моим шафером?
Джефф хотел, чтобы свадьба состоялась на Денебе, Рейдингер - на Земле, однако, согласно желанию Ровены, все произошло на Каллисто. Рейвен был вынужден сдаться и признать политическое значение первого в истории союза двух Праймов.
"Это отличный шанс укрепить необходимые связи династии Гвин-Рейвен".
Рейдингер приложил все свои старания, чтобы свадебная церемония состоялась именно на Земле. Более того, Ровена и сама испытывала по этому поводу большой соблазн. Но в этом случае невозможно было бы ограничить круг приглашенных, тогда как лимит помещений на Каллисто сократил число гостей до вполне разумных пределов. И кроме того, Ровена не хотела, чтобы все, кому заблагорассудится, телепатически посылали им сообщения во время свадьбы, которую она считала очень личным торжеством. К счастью, ей удалось получить поддержку там, где она не очень-то ожидала. Объединенные усилия Джеффа, Истии, Афры и Элизары сломили-таки сопротивление Рейдингера. Элизара лично переговорила со своим прадедом, вследствие чего Рейдингер сдался и прекратил попытки завлечь Ровену на Землю. Тем более

Предыдущая страница 10 Следущая страница


Энн Маккефри

что Афра пообещал ему в подробностях заснять всю свадебную церемонию.
- Я знаю, что на Земле этому уже не придают особого значения, - добавила Истия в качестве финального аргумента, - но некоторым святошам может не понравиться невеста, которая не только беременна, но уже имеет ребенка, достаточно большого, чтобы нести во время церемонии обручальные кольца.
Афра принял на себя обязанность поговорить с Джераном и мягко, но убедительно внушить ему, каким образом тот может утешить свою сестру, послав ей ментальное сообщение.
- Ты скажешь сестренке, что сейчас ей ничто не угрожает и что ты будешь защищать ее.
Нахмурив брови, Джеран повторил эти слова, которые, казалось, успокоили его самого.
"Я буду обращаться с ней так же бережно, как с фигурками оригами?" - спросил мальчик.
Афре пришлось понизить свое сознание до сознания Джерана.
- Да; так же бережно, как ты заботишься об оригами.
Морщинки на лбу Джерана разгладились, и он улыбнулся капеллианину. Его сознание было вполне стабильным, чтобы он мог отлично выполнить это задание.
Свадебная церемония была простой, но тем не менее живой и интересной. Так как старик Рейдингер не мог присутствовать на торжестве, чтобы в качестве отца невесты ввести ее в зал и передать жениху, его заменял Голли Грен, высказывавший вслух телепатически передаваемые ему мысли Рейдингера. Поэтому довлеющее ментальное присутствие Рейдингера ощущалось всеми присутствующими в зале.
Маули, Элизара, Ракелла, Бессева, Торшан и капитан Лоджин, которая управляла кораблем, отправившимся на разведку к "Левиафану" во время недавнего нападения чужаков на Денеб, - все они с радостью согласились стать подружками невесты. Афра очень нервничал, выполняя почетную роль шафера. Он тщательно изучил и с блеском выполнил все традиционные обязанности шафера, освободив таким образом жениха и невесту от многочисленных хлопот по подготовке свадьбы. Группу друзей жениха возглавлял Аккерман, а входили в нее Билл Пауэр, главный медик Асаф и адмирал Томиакин.
Когда во время торжества наступил момент подтвердить свое вступление в брак, сказав "да". Джефф драматически замолчал и держал паузу до тех пор, пока Ровена не бросила на него свирепый и в то же время встревоженный взгляд.
Рейдингер буквально вышел из себя и выругался:
"Поздновато раздумывать! Если ты не женишься на ней, это сделаю я!"
Джефф молчал достаточно долго, чтобы как следует ментально врезать старому Прайму Земли. Достигнув желаемого, он повернулся к Ровене и на повторный вопрос судьи ясным и твердым голосом ответил:
- Конечно же хочу! - Голос его мощно разнесся под куполом.
- А вы, Ангарад Гвин, согласны ли вы вступить в постоянный союз с этим мужчиной?
Ровена подняла голову и яростно посмотрела на Джеффа, но не смогла заставить себя растянуть сцену.
- Хочу, всем сердцем, - быстро произнесла она.
И как раз в тот момент, когда Джефф и Ангарад наклонились друг к другу, чтобы скрепить свой союз поцелуем, Джеран выскользнул из рук Истии и подбежал к матери, а затем, подняв руки вверх, обнял ее.
"Молодец! Поговори с ней, поздоровайся со своей сестричкой!" - послала Истия малышу скрытое сообщение.
Элизара одобрительно улыбнулась, а потом подняла глаза вверх, как будто прислушиваясь к чему-то. Ее глаза расширились от удивления, и она кивнула. Перехватив сосредоточенный взгляд Афры, она увидела, что тот тоже смотрит на Джерана. Элизара вопросительно кивнула капеллианину, и Афра в подтверждение ее мыслей едва уловимо подмигнул.
Джефф и Ровена, целиком отдавшиеся в этот момент поцелую, не заметили такого интенсивного обмена мыслями вокруг них.
Военный Флот подготовил для молодоженов специальное приветствие. Когда они вышли из зала, где проходила церемония, чтобы перейти в банкетный зал, им пришлось пройти под аркой из старинных сверкающих шашек, которые держали офицеры в форме.
Элизара скользнула к Афре и отвела его в сторонку:
- По-моему, получилось!
- Да, я почувствовал, как она приняла мысли Джерана.
- Как бы то ни было, внутриутробная связь - это что-то необыкновенное. Ведь зачатие произошло совсем недавно.
- Ну, теперь все по-другому, - улыбнулся Афра. - Моя сестра практиковала нечто вроде пренатального успокаивания, правда, она никогда не рассказывала мне, насколько оно было успешным. Как ты думаешь, малышка успокоилась?
- Я почувствовала, как она расслабилась. - Элизара улыбнулась, но затем деловито добавила: - Будем надеяться, что Ровена никогда не узнает, насколько опасным для ее дочери было слияние энергий, которому она подверглась. Иначе Ровена никогда не простит себе этого. Но по крайней мере сегодня ее мысли заняты другими проблемами, наверняка она даже не поняла, что произошло с ее детьми. - Тут Элизара легкомысленно хихикнула, чем невероятно поразила Афру, считавшего ее образцом в вопросах этикета. - Единственное, о чем нам надо побеспокоиться, - это о том, какое воздействие окажет сегодняшний контакт на обоих детей!
- Надеюсь, они будут гораздо ближе друг другу, чем обычные брат и сестра, - ответил Афра.
- Несомненно, это будет очень приятно Ровене, но как насчет последующих детей? Вряд ли нам удастся ментально связать всех детей, которые будут у Ровены.
- А нужно ли это? Вряд ли подобные трагические обстоятельства станут повторяться с той же регулярностью, - жизнерадостно возразил Афра.
Церемония завершилась потрясающим сюрпризом. Лайнер, который доставил большинство почетных гостей на Каллисто, был тот же самый, на котором Ровена когда-то прилетела с Альтаира на спутник Юпитера. Никто не оценил значимость этого совпадения для Ровены вплоть до того момента, когда Джефф повел свою уже официальную жену в их апартаменты после окончания приема.
- Что это? - воскликнул Джефф, указывая на огромный пятнистый пушистый клубок, растянувшийся на их кровати.
Клубок пошевелился, вытянул лапы, широко зевнул, демонстрируя длинные белые клыки, и только затем соизволил окинуть незваных гостей совершенно невозмутимым взглядом.
- Плут? Плут! - радостно взвизгнула Ровена, не веря своим глазам.
- Понятно, что это какой-то плут, - резко ответил Джефф. - Думающему лучше убраться отсюда поскорее. У меня другие планы...
- Ты не понимаешь. Джефф, это же Плут, мой корабельный кот! - Ровена опустилась на кровать и протянула руки к великолепному зверю, чтобы потрепать его по шерсти. - Ох, Плут, ты вернулся ко мне!
- Ммммрррроууу! - отозвался Плут, благосклонно принимая ее ласки.
- Ну же, Джефф, погладь его. Пусть он почувствует, что ему рады.
- Откровенно говоря, у меня нет никакого желания...
- Джефф Рейвен! - Ровена метнула в сторону мужа полный негодования взгляд. - Корабельные коты - это особые создания. Одним своим присутствием он оказывает нам честь.
- Правда?
Чтобы не ссориться в такую прекрасную ночь, Джефф выполнил просьбу Ровены. А потом она выполнила его просьбу. Плуту же пришлось поискать себе другое, более безопасное место, где можно было бы спокойно провести ночь.

4

Непослушные ноги опередили Дэймию, и она шлепнулась прямо на пол. На ее лице боролись выражения удивления и разочарования. Некоторое время она раздумывала, заплакать ей или нет, но презрительный взгляд Плута убедил ее, что от него сочувствия не дождешься. "Так, - подумала она, - так зачем же я вставала и куда шла?" Годовалая Дэймия не могла долго сосредоточивать свои мысли на чем-либо, поэтому часто не помнила, о чем же думала всего минуту назад. "Не хватает. Чего-то не хватает". Она попыталась нахмуриться, как это делает ее мама. "Вот оно! Рядом нет мамы!"
Дэймия встала, покачиваясь, чтобы обозреть свои владения. Кроме возвышавшегося неподалеку Плута, девочка никого больше не увидела. В поле ее зрения не попали ни ласковые руки, ни теплые колени мамы. Она решительно подняла ногу, чтобы сделать шаг, но, снова потеряв равновесие, опять плюхнулась на пол.
"Ладно!" - Ее негодующий ментальный голос был очень похож на голос Ровены, но вот вслух ей еще не удавалось произнести нечто более членораздельное, чем "Га!". В общем, она поползла к двери на четвереньках.
Плут ловко перекатился на другой бок своего красивого пятнистого тела так, что его нос с роскошными усами оказался прямо перед носиком девочки. Если бы она была немного старше, то смогла бы понять выражение морды корабельного кота, какое бывало у старого британского полисмена, когда он говорит: "Эй, послушайте! И куда это мы идем?" Как бы то ни было, девочке стало очевидно, что кот стоит между ней и ее целью. Она отодвинулась и поползла в обход, но кот опять, грациозно переступив с ноги на ногу, оказался между девочкой и дверью. Дэймия негодующе запищала, наклонила голову и пошла на таран корабельного кота. Однако кот был куда тяжелее ее, она поскользнулась и упала на ковер, но все-таки боднула его еще несколько раз, прежде чем осознала, что нисколько не продвигается вперед.
Девочка отодвинулась и заново оценила ситуацию. Потом снова решила встать в надежде обойти Плута кругом, к тому же кот лежал довольно близко и мог послужить ей опорой при подъеме и ходьбе. Довольная найденным решением, Дэймия вытянула руку и попыталась ухватить Плута, но кот выскользнул из ее рук.
Это было уже слишком. Всхлип обиды и негодования перешел в непрерывный оглушительный рев. Ее огорчение было так велико, что она не заметила ног приблизившегося к ней человека.
- Дэймия? - тихо позвал голос. - Ш-ш! Твоя мама спит!
В сознании девочки появилась картинка: мама лежит на кровати, свернувшись калачиком, укрытая таким же одеялом, какое было и у самой Дэймии.
"Спит? Но мамы не спят! Это Дэймия спит!" - подумала она.
Она Почувствовала удивление собеседника, а затем легкую улыбку в его словах: "Уставшие мамы тоже спят".
"Дэймия не спит. Дэймия сейчас играет!"
В другом сознании проявилось нечто вроде неудовольствия. Но девочка продолжала настаивать: "Ну пожалуйста!"
"Не так громко, малышка. Разбудишь свою маму". - В ментальном голосе чувствовалось искреннее беспокойство.
"Кто ты?"
"Афра".
В поле зрения Дэймии появилось лицо. Она уселась на пол и внимательно осмотрела человека. Светлые волосы, светлые брови, зеленая кожа, желтые глаза смотрели на нее, уголки губ поднимались в улыбке вверх. "Афра", - подумала она, соединив в сознании имя с лицом и добавляя его к уже известным: мама, папа, Джер, Сир, Таня, бабушка.
Афра хорошо ощущал исходящее от малышки любопытство. Как это и положено в ее возрасте, мысли девочки были слишком отрывистыми, не облеченными еще в словесную оболочку. Но он нащупал в ее сознании гораздо больше, чем ожидал.
- У твоей мамы и меня сегодня был очень тяжелый день на работе, - рассказывал девочке Афра успокаивающим тоном. - Мы перекинули несколько дополнительных беспилотников, чтобы полностью установить локальную заградительную сеть. Твой папа сегодня вечером занят на Земле, поэтому я и пришел к тебе узнать, не надо ли чем-нибудь помочь?
Куни цвета легкого загара с темно-коричневыми отметинами на морде протиснулась между ними, бросив оценивающий взгляд на Дэймию. Она высокомерно решила, что девочка не является ни опасностью, ни едой, и, повернувшись к Афре, что-то сообщила ему своим мурлыканьем. Капеллианин наклонился и дружески погладил кошку. Дэймия уловила это и тоже протянула руку. В отличие от негодяя Плута это большое пушистое создание не противилось слабым усилиям девочки. Воодушевленная Дэймия продолжала гладить куни, а та только покачивалась взад-вперед от удовольствия. Первую из этих больших, похожих на енотов животных подарила Афре Кама, чтобы ему было о ком заботиться на Каллисто. Обитатели станции пришли в восторг от такой красоты, и, получив предварительно разрешение от Ровены, несколько семей тоже привезли себе с Земли этих великолепных кошек. Плут снисходительно терпел их присутствие в своих законных владениях дома Гвин-Рейвенов.
- Ты понравилась Пушинке, - сказал Афра Дэймии, а затем глубоко вздохнул. - Но что же мне делать с тобой, малышка? Твоей маме сейчас нужно отдохнуть. - Он повернулся к двери, а затем снова к девочке и улыбнулся. - Может быть, нам поиграть вместе?
Дэймия встретила это предложение лепетом восхищения и протянула свои пухлые ручки к новому другу.
- Она мыслит более ясно, чем Джеран или Сира в ее возрасте, - двумя месяцами позже признался Афра Ровене, проводя очередной вечер в гостях у Гвин-Рейвенов.
Двое старших детей увлеченно рисовали что-то цветными карандашами на лежащем на полу листе бумаги. Дэймия спала на коленях у Афры.
- Ясно? Да она заговорит не раньше, чем через шесть месяцев!
- Ни в ее сознании уже можно выделить определенные устойчивые понятия и звуки, похожие на слова, - спокойно ответил Афра. - Как та сокращенная речь, которой пользуются Джеран и Сира: это не совсем похоже на стандартный бейсик, но все-таки вполне заменяет средство общения.
Ровена положила ему на плечо руку и хмыкнула:
- Афра, ты просто очарован этим ребенком. - Она покачала головой. - Когда она начнет говорить, пусть даже невнятно, как все младенцы, я первая буду знать об этом. - Ровена нахмурилась, сморщила нос и принюхалась. - Извини, я не забрала ее у тебя вовремя, и она успела-таки налить на тебя.
Афра посмотрел на спящее создание, чье лицо сияло улыбкой младенца, который избавился от неприятного давления жидкости.
- Ничего, не в первый раз.
Ровена рассмеялась, качая головой.
- Тебе нужно завести собственных детей, Афра.
Он покосился на нее:
- В свое время.
- Из тебя вышел бы замечательный отец. Ты не должен ограничиваться ролью Вэ Эр. Ты только посмотри, как Дэймия поддается твоему воспитанию. - Ровена показала на спящую дочь. - Я не могла заставить ее уснуть. Надеюсь, ты не стимулируешь ее сон? - спросила она.
- Конечно нет, - возмутился Афра, пытаясь поднятыми руками защититься от такого обвинения.
Все обитатели станции прекрасно знали, как отнеслась бы Ровена даже к малейшим попыткам легкого ментального контроля над своими детьми. Она считала, что они должны расти как самые обыкновенные дети, без всякого ментального вмешательства до тех пор, пока Талант не проявит себя должным образом в ходе их развития. То, что все трое детей обладали потенциально очень высокими Талантами, было установлено еще при их рождении, но Ровена не хотела, чтобы развитие их способностей стимулировалось насильно, как произошло в свое время с ней.
Но Ровена все равно смотрела на Афру с подозрением.
- Клянусь, Ровена! - воскликнул Афра.
Откровенно говоря, он считал, что небольшой ментальный контроль мог бы значительно сгладить возникающие время от времени проблемы с Дэймией, но Ровена была матерью, и ее желания в этом деле - закон. Дэймия же и так совершенно не походила на своих старших брата и сестру.
- Ты же видела сама, как она устала, играя с Плутом и куни.
Ровена была вынуждена согласиться с ним.
- Переживут ли они эти игры, хотелось бы мне знать?
- Они преспокойно пережили игры с Джераном и Сирой. Думаю, им даже интереснее играть с Дэймией. Она более изобретательна.
Ровена не смогла сдержать улыбку при воспоминании о том, как Дэймия гоняется за корабельным котом и куни, настойчиво желая поймать кого-нибудь из них, а они весьма успешно ускользают от девочки до тех пор, пока та не падает от усталости.
- Ш-ш! Ты разбудишь ее! - Афра опасливо взглянул на спящего ребенка.
В комнату телепортировался Джефф Рейвен. Афра поднял голову, чтобы поздороваться с ним. Ровена же бросила на мужа ледяной взгляд. У нее было свое определенное мнение на правила поведения в Башне, которое нельзя было игнорировать никому.
- Неужели нельзя было воспользоваться дверью! - пробурчала Ровена недовольно.
- Это разбудило бы ребенка, - ответил Джефф, как бы не замечая упрека в ее словах. - Она ведь спит? - Афра кивнул, и Рейвен вздохнул с облегчением. - Эта малышка куда более чуткая, чем те двое, вместе взятые. У нее просто какая-то удивительная способность не давать нам спать именно тогда, когда мы больше всего устали. - Джефф посмотрел на жену. - Давай устроим передышку после этого ребенка! Ты согласна, любовь моя? Нам просто необходимо выспаться.
Ровена сердито покачала головой.
- Я хочу иметь большую семью. Джефф. Я знаю, что это такое - быть одиноким.
Джефф нахмурился и даже изобразил на своем лице ужас.
- И что ты такая жадная? Трех премий тебе мало?
ФТиТ весьма солидно вознаграждала Талантов, которые производили потомство, в надежде на увеличение общего числа Талантов во всей Лиге Девяти Звезд.
Афра относился к их шутливым перебранкам так же, как бабочка относится к огню: он жаждал тепла, но боялся пламени. В кругу близких друзей он наслаждался семейной жизнью - пусть только духовно, - и с нетерпением ждал этих вечеров, когда мог в полной мере ощутить привязанность к себе со стороны Ровены и со стороны Джеффа. Его умиротворял один лишь вид семейной жизни, которой у самого него не было и о возможности которой он уже и не мечтал.
Джеран и Сира на какое-то время оторвались от своего занятия, чтобы приветливо улыбнуться отцу. Он ласково похлопал их по плечам, поскольку не стеснялся показывать свою привязанность к детям, затем Джефф предложил всем наполнить стаканы, плеснул и себе и устроился на круглой кушетке рядом с Ровеной.
- Удалось Дэвиду успокоить его администрацию? - спросила Ровена.
- Надеюсь, да, - пожал плечами Джефф. - Ван Хейген и тот парень из технического отдела доказали, что фабрики работают в две смены, чтобы произвести все необходимые компоненты, и что Флот подойдет туда сразу же, как только они соберут необходимое количество единиц. Таким образом, это лишь вопрос времени - и Бетельгейзе тоже будет полностью защищена локаторами заблаговременного предупреждения - ЛЗП.
- За что до сих пор борются Альтаир, Капелла и прочие внутренние системы?
- Именно так, - со вздохом признал Джефф и отхлебнул вина. - Слава Богу, что ни один из ЛЗП не подавал до сих пор никаких сигналов. - Его колено начало мелко дрожать, что являлось признаком глубокого внутреннего беспокойства.
Ровена положила ему на ногу ладонь, и Джефф, виновато улыбнувшись, сразу накрыл ее руку своей.
Афра отвернулся, в глубине души завидуя крепкой связи, которая соединяла двух его лучших друзей. Если эти двое после долгих лет одиночества и превратностей судьбы нашли друг друга, то, возможно, и ему не следует терять надежду. Разумеется, Кама не раз выражала свое желание стать для него чем-то большим, нежели сексуальной партнершей, которой иногда можно излить свою душу. И она действительно нравилась капеллианину, но его привязанность к ней была лишь тусклым отблеском того сияния, которое пронизывало отношения Джеффа и Ровены. Афра всмотрелся в маленькое личико Дэймии, пытаясь представить ее взрослой, со вполне созревшим сознанием. Он рассеянно начал думать о ее жизни, за кого она выйдет замуж, какой Башней она будет руководить (то, что девочка обладала Талантом уровня Прайм, не вызывало никаких сомнений), представится ли ему возможность понянчить ее детей. Будет ли она похожа на мать или на отца, станет ли послушным ребенком, как Джеран и Сира? Афре хотелось бы сходства именно с Ровеной - с некоторыми индивидуальными улучшениями, - ведь он уже привык утихомиривать взрывы эмоций Ровены умело контролируемой тишиной. Вот перед ним эта чудесная малышка, в самом начале своей жизни, и она спит у него на коленях! Афра был тронут тем, что детские души полностью доверяли ему. Как Джерану и Сире, когда они были еще совсем маленькими и засыпали у него на руках, он прошептал Дэймии: "Я люблю тебя, моя маленькая крошка!"
- Афра! - Голос Ровены развеял его мысли. Какое-то мгновение молодой капеллианин боялся, что она "услышала" его мысли, но по тону голоса понял, что она лишь пыталась привлечь его внимание. Она стояла перед ним, протянув руки к Дэймии. - Давай я возьму ее. Пора уложить ее спать как следует.
Афре не хотелось расставаться с малышкой.
- Если ты возьмешь ее на руки, она проснется, - возразил он, - и тогда опять понадобится много времени, чтобы снова уложить ее, тем более что ее батарейки уже наполовину заряжены. - Ровена с беспокойством выслушала капеллианина. - Ну хоть один раз! Телепортируй ее прямо в кроватку!

Предыдущая страница 11 Следущая страница


Дэймия

Глаза Ровены затуманились гневом.
- Афра, ты же знаешь...
- Думаю, что Афра прав. Или ты забыла, как долго прошлой ночью...
- У нее болел животик, - напомнила Ровена, как бы оправдываясь.
- Сегодня у нее ничего не болит, и она уже заснула, - заметил Афра. - А завтра у нас весьма напряженный график работы. Дэймия так крепко спит, что и не заметит, каким образом ее перенесли в кроватку.
Ровена заколебалась, разрываясь на части между установленными ею правилами воспитания детей и возможностью наконец-то выспаться.
- Всего один раз! - Джефф поддержал идею Афры. Теплый блеск в его глазах и чувственный изгиб губ намекнули Афре и Ровене, что у Джеффа были свои планы на сегодняшнюю ночь. - Зная твою щепетильность в этих вопросах, моя дорогая, я сам телепортирую ее.
Ровена колебалась достаточно долго. Но внезапно теплое спящее тельце Дэймии исчезло с колен Афры - Джефф воспользовался сомнениями жены.
- Пойду посмотрю... - проворчала Ровена и заторопилась из комнаты, но никто не услышал ни звука протеста от телепортированной сони.
Афра и Джефф с улыбкой посмотрели друг на друга.
Рейвен хлопнул в ладоши, привлекая внимание старших детей.
- Ну-ка, отложили карандаши в Сторону. Пора спать.
Без всякого протеста Джеран и Сира стали запихивать карандаши в коробку. Они были уже в пижамах, и каждый протянул руку отцу, чтобы тот отвел их к кроваткам.
- Пожелайте Афре спокойной ночи.
- Спокойной ночи, Афра, - послушно сказали дети.
- Спокойной ночи, Джеран и Сира, - отозвался Афра.
- Спасибо, дядя, - усмехнулся и Джефф, выводя детей из комнаты.
Афра допил вино, немного жалея о том, что Дэймия не лежит больше на его коленях. Вздохнув, поднялся и направился к себе. Он очень ценил эти вечера в доме Ровены. Они служили якорем для его души, помогали преодолеть депрессию, которую он испытывал, не имея такого же "подлинного союза душ и тел".
Многие годы он утешал себя тем, что заменяет Ровене брата, которого она потеряла во время грязевой лавины. Ему каким-то образом удалось отделить братскую любовь от любви чувственной в их взаимоотношениях. Еще Афра пришел к пониманию того, какое вознаграждение может принести методистское воспитание, несмотря на эмоциональный контроль и некоторую отстраненность. Хотя он уже научился освобождаться от жесткого, сдержанного поведения, идеал которого внушили ему родители, и мог при желании выражать свои эмоции, все же уроки, полученные в детстве, помогли юноше отделить его невостребованную любовь к одинокой Ровене от привязанности к Ангарад Гвин-Рейвен. Напряженная атмосфера самой загруженной в Лиге Башни не очень-то подходит для человека, чьи чувства бурлят, как в котле под высоким давлением. Афре удавалось поддерживать физическое и душевное равновесие главным образом потому, что у него была Кама для удовлетворения его сексуальных потребностей, Ровена - для интеллектуального общения и Голли Грен - для все еще мятежной души.
По тому, как Ровена вошла в Башню, Афра понял, что у нее сегодня выдалась еще одна бессонная ночь: у Дэймии резались зубки. Джеффа не было дома по причине ежегодной инспекции Башен по всей Лиге Девяти Звезд, поэтому все заботы о детях легли на плечи Ровены. Некоторые сотрудники Башни, в том числе и Афра, искренне надеялись на то, что подобные обстоятельства заставят Ровену повременить с четвертой беременностью - если и вовсе не отказаться от нее. Ведь для Ровены было чрезвычайно важно стабильное функционирование Башни Каллисто.
- Трудная ночь? - сочувственно спросил Афра.
Ровена подняла глаза к потолку.
- Джеран и Сира совершенно не похожи на нее, - выдохнула она с отчаянием.
- Мой первенец был похож на нее, - добавил Аккерман, вручая Ровене пачку транспортных документов по утреннему графику движения. - Однажды ночью я поймал себя на том, что держу Борри на вытянутых руках и кричу ему, чтобы он заткнулся. - Брайан смущенно почесал себя за ухом. - Это скоро пройдет, Ровена, вот увидишь.
- Когда только? - В голосе Ровены прозвучала тоска. - Надолго ли меня хватит?
- Этот отрезок времени всегда кажется очень длинным, когда его проходишь, - ободряюще заметил Аккерман с покровительственной улыбкой человека, у которого испытание уже позади. - Осталось совсем немного.
- А почему ты не попросишь Таню присмотреть за ней ночью? - поинтересовался Афра.
Таня была весьма компетентной руководительницей дошкольного сада и яслей, с которой Дэймия чувствовала себя прекрасно. Малышка легко засыпала, будучи отданной на попечение Тани. Возможно, Ровена, сама испытывая большое напряжение, подсознательно стимулировала бессонные ночи своей маленькой дочери.
Ровена снова выразительно подняла глаза к потолку.
- Я не могу этого сделать, Афра. Таня и так возится с ней целыми днями. Я не могу загружать ее еще и ночью.
- Но все же поговори с ней, - посоветовал Афра. - Худшее, что может произойти, - это то, что она откажется.
- Я не хочу заставлять ее чувствовать себя обязанной делать это потому, что я сама не справляюсь. - В голосе Ровены промелькнули истерические нотки.
- А как насчет пухи? - предложил Афра.
Ровена удивленно посмотрела на него:
- Моя дочь совершенно нормальный ребенок. У нее не было никаких травм.
- Я и не думаю, что они были, - сказал Афра как можно спокойнее, уловив в глазах Ровены опасный блеск. - Но с помощью пухи можно успокоить самого беспокойного ребенка.
- Я же говорила, что у нее режутся зубы...
- У меня есть идея, - вмешался в разговор Брайан в надежде предотвратить бурю гнева Ровены. - Сегодня утром у нас нет пассажирских перевозок. Мы с Афрой справимся одни. - Он робко взял Ровену за руку и повернул к выходу из Башни. - Кроме того, сейчас Дэймия находится под присмотром Тани. Поэтому ты можешь вздремнуть часиков шесть, пока не подойдет время перебросок за пределы Солнечной системы. Согласна?
Как по волшебству, гнев Ровены испарился. Она положила руку на плечо Брайану, выражая свое облегчение, явно обрадованная столь удачно найденным выходом из сложившейся ситуации.
- А это возможно?
Стараясь поскорее переломить нерешительность Ровены, Афра изобразил в ее сознании картину, где она лежит на мягкой постели, вольготно вытянувшись, сложив на груди руки.
- Не надо меня сразу же укладывать! - вспыхнула Ровена, но потом заставила себя улыбнуться. Затем она почти выбежала из Башни и устремилась вниз по дорожке, ведущей к ее дому.
Афра проследил за Ровеной вплоть до того момента, как за ней закрылись двери ее защищенного от внешнего ментального проникновения дома, но он не сомневался в том, что она направилась прямиком в кровать. Он нарушил негласный закон, предложил пуху для Дэймии, но он не мог спокойно смотреть на измученную Ровену. Она с меньшим напряжением справлялась с межгалактическими монстрами. Афра дистанционно запрограммировал будильник, чтобы тот через шесть часов прозвонил в комнате Ровены, а затем поднялся в Башню, так как рабочий день уже начался.
В графике действительно не стояло ничего трудного, с чем бы он и Брайан с помощью генераторов и Талантов высших уровней не могли бы справиться самостоятельно. Иногда он, правда, удивлялся, почему это транспортируется так много одиночных грузовых платформ. Потребовалось бы гораздо меньше времени и усилий, если бы эти платформы были соединены в комплексы, которые можно перекидывать как один беспилотник. Афра сделал для себя заметку, чтобы в последующем предложить этот вариант Джеффу, когда тот вернется.
Прошло примерно часа четыре, когда на контакт с ними вышла Таня.
"Афра, Ровена случайно не забрала Дэймию из сада?"
"Нет, Таня. А в чем дело?" - Он почувствовал, как его охватывает паника.
"Дэймии нигде нет. Когда я заглядывала к ней в последний раз, она спала в своей кроватке".
"Ты спрашивала Джерана и Сиру?"
"А-а, этих... - В голосе Тани послышался холодок. - Они сказали, что она вышла, помахав им рукой".
"Ребята, внимание - пропажа!" - обратился Афра ко всем присутствующим в Башне.
"Дэймия? - Аккерман буквально простонал имя девочки. Ну почему благие намерения всегда приводят к катастрофам? - А ты не сможешь уловить ее сознание, Афра?"
"Попробую, если вы все замолчите и не будете мне мешать!" - Афра уже начал ментально обыскивать все окрестности. Обычно он слышал детский поток сознания Дэймии в любом уголке дома Ровены, но сейчас необходимо было проследить, куда она пошла на станции. Для него было просто необходимо найти девочку до возвращения в Башню Ровены, иначе та в гневе могла сделать с ним что угодно. Афра начал поиски с помещения яслей.
Тем временем Брайан и Джо Толья взбежали по лестнице в Башню, их пальцы забегали по клавишам компьютеров, а глаза внимательно обшаривали возникавшие на мониторах изображения, исследуя один за другим каждый уголок под четырьмя куполами, образующими станцию. Но ни на одном из экранов не промелькнуло крохотной фигурки заблудившейся девочки.
- Как давно она ушла? - спросил Брайан у Афры.
- Довольно давно, чтобы зайти достаточно далеко.
Ругаясь себе под нос, Брайан начал проверять туннели. Там хватало мест, где маленькая девочка могла бы укрыться от всевидящих очей оптических сенсоров.
- Но ведь она слишком мала, чтобы открывать двери прикосновением к дверной пластинке! - вдруг осенило Джо, который заканчивал осмотр подвалов и складских помещений.
- Минутку!
Вдохновленный неожиданной мыслью, Афра наклонился над консолью и включил дистанционный осмотр собственной квартиры. Именно там Дэймия и нашлась. Она носилась по его гостиной вдогонку за Пушинкой и двумя другими куни, стараясь осалить их палкой с прикрепленными на конце погремушками.
- Вот так она и открыла двери, прутом с игрушками...
Афра быстро телепортировался в комнату и подхватил на руки пробегавшую мимо малышку.
- Афа! Афа! - восторженно залепетала Дэймия, хлопая его по щеке одной рукой и яростно размахивая палкой, которую она держала в другой. Он осторожно вытянул палку из руки девочки, пока она не угодила ему в глаз.
- Дэймия не должна бросать Таню! - мягко указал он, прекрасно понимая, что подобное внушение вряд ли принесет много пользы.
Девочка весело улыбалась, а ее огромные голубые глаза стали от возбуждения еще круглее.
- Афа! Афа! - попыталась она освободиться из рук капеллианина. - Шинка, Шинка, - повторяла она, крутя головой, чтобы увидеть Пушинку, изгибаясь дугой, чтобы выскользнуть из рук Афры.
- Сейчас никакой Пушинки, Дэймия. Я отнесу тебя назад, к Тане.
- Таня? - Дэймия произнесла это имя с каким-то ворчанием и стала вырываться из рук Афры еще сильнее. - Нет, Таня нет. Шинка, хочу Шинку!
Повернув голову, Афра увидел, что Пушинка послушно следует за ним.
- Как же она сумела выбраться, Афра? - чуть не плача, спросила Таня, забирая у него беспокойный груз.
- У нее был прут с погремушками-звездочками на конце, - пояснил Афра.
- И она воспользовалась им, чтобы активировать пластинки и открывать двери? - Таня изумилась. - Маленькая озорница! Завтра же я попрошу Форри установить на дверях код. Этот номер у нее больше не пройдет. А где Ровена? - Таня взволнованно огляделась.
Афра почувствовал, насколько она боялась встретиться лицом к лицу с разъяренной матерью, да к тому же Прайм, чьего ребенка она чуть не потеряла.
Дэймия тем временем попыталась вынырнуть из рук Тани и схватить Пушинку, которая появилась в помещении яслей. Но Таня ловко перевернула малышку и поставила ее на ноги, так что та смогла наконец-то дотянуться до кошки, которая убежала от нее сломя голову. Дэймия последовала за ней так быстро, как только позволяли ей короткие ножки.
- Ровена сегодня утром выглядела совсем измученной, - начал Афра.
- Да, действительно, когда она сегодня привела детей, то выглядела очень усталой, - согласилась Таня и грустно вздохнула.
- Поэтому мы отослали ее домой, чтобы она смогла хоть немного отдохнуть.
Афра не упомянул о своей попытке предложить пуху для Дэймии, хотя эти "комфортные игрушки" можно было программировать самыми различными способами, чтобы успокаивать слишком впечатлительных или нервных детей.
- Таня, как ты думаешь, почему Дэймия у тебя так быстро засыпает?
Девушка удивленно посмотрела на него. Не в первый раз Афра подумал, что она и сама немногим отличается от ребенка, хотя ей уже стукнуло двадцать девять. Это была изящная, хорошо сложенная девушка с карими глазами, каштановыми волосами и светло-коричневой кожей. Если бы Голли Грен не выражал свой явный интерес к ней, Афра сам попытал бы здесь счастья.
Таня показала на кресло-качалку в дверном проеме спальни.
- Если Дэймия долго не успокаивается, я беру ее на руки и качаюсь в кресле, напевая колыбельную. И девочка почти сразу засыпает. - Она с виноватым видом прикусила губу.
Афра почувствовал, что она испытывает неловкость, словно в чем-то превзошла Прайм.
- Просто колыбельную?
- Не больше, - твердо сказала Таня. - Ты же знаешь, как Ровена относится к любому ментальному вмешательству. На самом деле для колыбельной подходит любая песня, я, например, все время пою разные, поэтому мне не бывает скучно.
- Я знаю, как к этому относится Ровена, но то, о чем не знаешь, расстроить не может, - заметил Афра, явно обдумывая какое-то решение. Указания Ровены нужно было применить к сложившейся ситуации. Он подозвал к себе Пушинку. - И это, несомненно, поможет всем нам...
Таня буквально оцепенела от страха.
- Афра, мне кажется, что мы не должны этого делать.
- Мы оба знаем, что мягкое терапевтическое постгипнотическое внушение ни в малейшей степени не помешает развитию сознания Талантливого ребенка, - указал Афра, наклоняясь, чтобы погладить послушно подставившую свою спину кошку.
В ту же минуту к Пушинке приковыляла и смеющаяся Дэймия, черные кудряшки которой подпрыгивали на ходу. Афра подхватил девочку на руки и попросил Таню научить его мелодии и словам какой-нибудь колыбельной. К тому времени, как он выучил песенку и дал соответствующую команду в сознание Дэймии, она начала зевать и заснула прямо у него на руках.
- Я пришлю Форри, чтобы он закодировал дверные пластинки, - пообещал Афра и, насвистывая, отправился в Башню. Кризис миновал.
"По крайней мере, этот", - мысленно добавил он.
Когда отдохнувшая после сна Ровена вернулась в Башню, все были крайне осторожны и старались не думать об утреннем происшествии. Афра же ждал удобного случая, чтобы предложить безотказное средство борьбы с ночной бессонницей Дэймии.
Брайан буквально с открытым ртом слушал Афру, который рассказывал вымышленную историю о том, как его сестра Госвина боролась со своим сыном, упорно не желающим спать ночью.
- Кресло-качалка? - переспросила Ровена удивленно.
- Вот именно, - ответил Афра и мысленно изобразил кресло таким образом, чтобы Ровена могла увидеть. Затем он раскачал кресло-качалку и поместил туда Ровену с Дэймией на руках. - Благодаря покачиванию кресла, ритму колыбельной и спокойному голосу матери мой племянник очень скоро начал засыпать.
- Я готова попробовать все, что угодно. Но я, к сожалению, не знаю ни одной колыбельной: с Джераном и Сирой ничего подобного мне не требовалось.
- Я знаю одну хорошую колыбельную, - вступил в разговор Брайан. - Моя мама часто рассказывала, как она убаюкивала меня, когда у меня резались зубы. - И довольно сильным баритоном он принялся напевать старинную народную песню о том, что папа обещает купить малышу, если тот быстро уснет.
В свою очередь Афра спел колыбельную, которой научила его Таня.
- Такая песня наверняка немедленно усыпит ее.
"Что у вас там творится в Башне? - поинтересовался Джефф Рейвен. - Да еще в рабочее время!"
"Извини, шеф", - ответил Афра, не испытывая ни малейших угрызений совести.
"Дорогая, ты готова? - спросил Джефф у Ровены. - У нас на подходе несколько коммерческих рейсов".
И Башня Каллисто моментально преобразилась в безотказно действующий транспортный узел.
- Хочу играть, - заявила Дэймия старшим брату и сестре.
Они находились в детской комнате своей квартиры, а их мать была на кухне, готовила обед. Джеран и Сира возводили какую-то сложную конструкцию из кубиков, а Дэймия играла в своем уголке, тихо напевая себе под нос. Она то заставляла своих пони бегать по кругу, преодолевая препятствия, то загоняла их в конюшню, то снова выгоняла оттуда. Внезапно ее привлекла тишина, возникшая в уголке комнаты, где играли ее брат и сестра.
- Отвяжись, - бросил ей Джеран.
- Уходи, - добавила Сира и махнула на нее рукой.
- Я хочу играть, - упрямо повторила Дэймия. Потом, решив изменить тактику, она спросила по-другому: - Нельзя ли мне поиграть с вами?
Услышав нарочито взрослую речь, Джеран посмотрел на Дэймию:
- Нет, мы играем вместе с Сирой, а ты поиграй со своими лошадками. - И он махнул рукой в направлении ее угла.
- Пони, - поправила его Дэймия в надежде задержать внимание брата хоть на мгновение.
Но Сира уже подтолкнула Джерана, указывая на кубик и спрашивая, куда, по его мнению, тот следует поместить.
Осознав бесполезность своей попытки отвлечь Джерана и Сиру от игры, Дэймия отвернулась. Она равнодушно посмотрела в угол, где в беспорядке валялись ее игрушки. Ей захотелось позвать Плута, который всегда прибегал к ней, или куни, но она и так все утро провела с ними.
- Скучно! Мне так скучно! - Дэймия огляделась по сторонам.
Выход из комнаты был перегорожен детскими воротами. Но это был путь, который вел к интересным играм. Девочка подошла к воротам и стала их разглядывать. Она часто видела, как мама открывает их, и давно поняла, как это делается. Воротца закрывались на защелку, соединенную с рычагом. Если поднять рычаг - защелка открывается, освобождая створки ворот, которые можно просто раздвинуть в стороны. Обычно Дэймия не могла применить полученную информацию, так как рычаг находился снаружи, куда она не могла дотянуться. Сегодня же мама случайно установила воротца так, что рычаг оказался внутри.
Больше из любопытства, чем преследуя какую-то цель, Дэймия решила попробовать. Она потянула рычаг, тот приподнялся, и дверцы ворот распахнулись, освобождая проход.
Услышав шум, Джеран поднял голову и посмотрел на малышку.
- Дэймия ба-бах!
- Дэм ба! - добавила Сира, сердито нахмурившись.
Дэймия не стала объяснять, что это она только дотронулась до ворот. То, что они распахнулись, - чистая случайность. Как бы то ни было, путь был свободен. Джеран и Сира все равно не будут играть с ней, зато Афра будет! Он всегда играет. Она найдет Афру.
Вопросам безопасности на станции Каллисто всегда уделялось особое внимание. Поэтому все двери были оборудованы пропускными сенсорами и открывались автоматически.
Когда Джеран был еще младенцем, Ровена приказала поднять все сенсоры в ее доме таким образом, чтобы малыш не мог выйти самостоятельно. Однако мальчик никогда и не пытался сделать это, не приходило подобное в голову и Сире. И так как Ровена ничего не знала о приключении Дэймии с прутом, она не догадалась заменить сенсоры закодированными дверными пластинками. Поэтому все, что теперь нужно было сделать Дэймии, - это найти какой-нибудь достаточно длинный предмет, чтобы замкнуть цепь.
Засохший длинный стебель цветка из вазы, стоящей на столике в прихожей, который она достала, встав на стул, отлично заменил ей палку. Дверь приветливо распахнулась, выпуская девочку наружу.
Под каждым куполом станции имелся свой транспортный узел, где соединялись пешеходные туннели и где оставляли свой груз пассажирские и грузовые лифты. Под землей находились силовые установки, гидропонические сады, устройства жизнеобеспечения, перерабатывающие машины, генераторы тяготения - оборудование, необходимое для поддержания деятельности станции Каллисто. Кроме того, в подвалах, на случай аварии и катастроф, хранились автономные комплекты жизнеобеспечения. Пешеходные туннели, покрытые пластстеклом, соединяли все четыре купола станции.
Дэймия уже путешествовала по всем туннелям, но всегда в компании взрослых. Сейчас же она долго обдумывала, в какой из туннелей ей направиться. Наконец она выбрала один из них и решительно зашагала по нему.
Несколько раз девочка останавливалась и тоскливо оглядывалась на свой дом, но потом упрямо продолжала идти. Она правильно выбрала дорогу: туннель вывел ее к большому парку, за которым находились жилые корпуса

Предыдущая страница 12 Следущая страница


Энн Маккефри

станции Каллисто. Справа расположился большой спортивный зал с бассейном, слева стоял корпус, где обосновались супружеские пары, а впереди виднелось трехэтажное здание "холостяцкого" корпуса. Так как Юпитер недавно вошел в противостояние с Каллисто, большинство обитателей станции в это время отдыхали в своих квартирах, и никто не видел, как Дэймия пересекла парк.
- Афра! - звала она в радостном предчувствии, пытаясь бежать так быстро, как только позволяли ее ноги.
Однако по дороге она потеряла стебель цветка, чтобы приложить его к сенсору и таким образом открыть вход. Негодующе глядя на негостеприимную дверь, девочка изо всех сил подпрыгивала, подняв руку в тщетных попытках дотянуться до сенсорной пластины. Она чувствовала, как рушатся все ее надежды.
"Афра! Афра!" - повторяла Дэймия, не сознавая, что, пытаясь побыстрее установить контакт, она использует некую способность, открывшуюся в ней очень рано. Она посылала свои ментальные призывы внутрь квартиры Афры, но в данный момент капеллианин обедал с Брайаном, и Дэймии нужна была очень большая "громкость", чтобы он услышал ее. Как бы то ни было, ей удалось разбудить Пушинку.
Куни направилась к двери, своим мурлыканьем давая понять, что слышит Дэймию. Так как всем куни требовался постоянный выход в парк для прогулок, для них были сделаны специальные ошейники. Поэтому когда кошка подошла к двери, та сразу распахнулась.
- Афра! - Дэймия радостно вбежала в квартиру и тут же остановилась, увидев, что ее встречает лишь Пушинка.
- Афра! Афра, поиграй со мной! - Девчушка побрела по квартире в поисках своего товарища по играм, не заметив, что дверь, открывшись на короткое время, достаточное для того, чтобы любое животное могло выйти из квартиры, снова закрылась за спиной гостьи.
- Где Афра? - строго спросила она у Пушинки, которая сопровождала ее в обходе квартиры.
Куни лишь что-то промурлыкала и, отвернувшись от нее, направилась на кухню, так как всегда была голодна, а Дэймия обычно скармливала ей самые лакомые кусочки, поэтому кошка и сейчас рассчитывала на ее щедрость.
"Тревога! - Ровена передала ментальное сообщение в максимально широком диапазоне. Она стояла на пороге своего дома, беспомощно сжимая в руке детские воротца. - Дэймия ушла из дома. Я не знаю, где она. Я уже проверила все следящие экраны, но нигде нет даже ее следа".
"Как давно она ушла?" - первым отозвался Афра.
"Откуда я знаю? - В голосе Ровены соединились гнев и отчаяние. - Я готовила обед. Она была в комнате с Джераном и Сирой, которые, как всегда, - подчеркнула Ровена, - не имеют ни малейшего представления о том, куда направилась их младшая сестра. Джеран сказал, что Дэймия сама открыла воротца".
Помня о склонности Дэймии уходить на его поиски, Афра ответил:
"Если ее не видно на экранах, то, кажется, я знаю, где она может быть".
"Надеюсь, ты поделишься этим со мной?" - язвительно поинтересовалась Ровена.
Афра представил, как от нетерпения она постукивает по полу ногой.
"У меня в квартире".
"Как она могла попасть туда?"
"Вошла", - коротко ответил Афра.
"Встретимся у тебя", - сурово приказала Ровена.
Афра телепортировался от Брайана прямо к себе и конечно же обнаружил там Дэймию, которая была занята тем, что скармливала Пушинке содержимое холодильника. При этом она захлебывалась от смеха, потому что куни каждый кусочек полоскала в чашке с водой, прежде чем съесть.
Ровена появилась мгновением позже. Было заметно, что ее переполняют гнев и радость. Но Дэймия смеялась так заразительно, что Афра, увидев, что выражение лица Ровены немного смягчилось, тоже позволил себе улыбнуться.
Почувствовав на себе чей-то взгляд, Дэймия повернулась.
- Афра! - Забыв о Пушинке, она бросилась к капеллианину и только потом заметила мать. Сделав шаг, она остановилась, лицо ее приобрело выражение полной невинности. - Мамочка, воротца упали сами! Честное слово. Они никогда не играют со мной, и мне было так скучно! А Афра всегда играет со мной. - Взяв его руку, она прижалась к ней щекой. - Правда, Афра?
Он присел, и их лица оказались на одном уровне.
- Конечно, играю, когда у меня есть время. Но ты, Дэймия, должна ждать, когда я сам приду к тебе. Поняла? Ты не должна выходить из своего дома и искать меня!
Дэймия согласно кивнула.
Ровена тоже присела, чтобы заглянуть в лицо своей маленькой дочери.
- Разве ты не знаешь, что ходить одной по станции нельзя?
Дэймия упрямо повторила:
- Джеран и Сира не хотят играть со мной. А я хотела играть. - Она попыталась выдавить слезу из глаз.
- Как ты попала внутрь моей квартиры? - спросил Афра, понимая, что в отношении матери Дэймия использует неправильную тактику.
- Меня впустила Пушинка. - Дэймия показала на куни, которая в этот момент заканчивала свой импровизированный обед.
Афра и Ровена озадаченно переглянулись.
- Пушинка-услышала меня, - продолжала Дэймия, - и впустила.
- Как она могла это сделать? - недоуменно спросила Ровена у Афры, а затем строго посмотрела на непослушную дочь. - Ты всегда должна говорить правду, Дэймия!
- Я говорю правду. - Лицо девочки исказила гримаса, предвещающая обильные слезы в ответ на несправедливость со стороны взрослых.
- Если Пушинка услышала ее, она могла подойти к двери, - предположил Афра, стараясь предотвратить рыдания малышки. - Ее ошейник открывает дверь, а закрывается она потом автоматически.
Ровена раздраженно вздохнула и взяла дочку на руки.
- Хорошо, Дэймия. Не надо плакать. Но запомни: ты не должна одна выходить из дому и бродить по станции. Обещай мне, что больше не будешь так поступать!
Раскаиваясь, Дэймия прижалась к матери, усиленно кивая при этом.
- Ну что ж, моя девочка, твой обед ждет, - вздохнула Ровена, надеясь на то, что ей удалось внушить своей непоседливой дочери правила поведения.
- Пушинка уже пообедала, и я, пожалуй, тоже вернусь и закончу свою трапезу, - сказал Афра, провожая гостей до дверей квартиры. - Придется мне установить пропускное устройство для кошек в дверях. Дэймия слишком велика, чтобы пролезть через него.
Несколько недель прошли спокойно. Не один Афра с беспокойством ждал очередного "дэймианизма". Как нарочно, это случилось в то утро, когда работа на станции была особенно напряженной, а грузы очень тяжелыми и требующими крайне бережного отношения. Поэтому отчаянный крик Тани о помощи пришелся весьма некстати.
"Афра, я не могу остановить Дэймию, - плакала девушка. - Я знаю, что Ровена очень занята, но боюсь, что Дэймия поранит кого-нибудь".
Афра быстро дал сигнал Джо Толье, чтобы тот заменил его, а сам повернулся в кресле к ближайшему свободному монитору и нажал кнопку дистанционного наблюдения в помещении детского центра. Он увидел, как Таня, сжавшись от страха, стоит у переговорного устройства, а другие дети прячутся под столиками и прочей детской мебелью. Джеран и Сира невозмутимо играли в какую-то понятную только им игру, тогда как рыдающая от ярости Дэймия осыпала их дождем игрушек, среди которых попадались и довольно тяжелые.
- Поиграйте со мной! Посмотрите на меня! Поговорите со мной! - кричала девочка, захлебываясь слезами.
Как только Дэймия опустошила находившуюся рядом с ней полку, она подвинула к себе коробку с деталями от конструктора. К счастью, Дэймия не могла как следует прицелиться или же - Афра с трудом мог поверить в это - Джеран и Сира отклоняли траекторию полета брошенных в них деталей, так как большая часть снарядов падала на пол прямо перед детьми, в то время как они делали вид, что совершенно не замечают свою младшую сестру.
Афра моментально телепортировал коробку с конструктором за пределы досягаемости девочки и сразу же, как только Дэймия завопила от гнева, проделал то же самое с другой ближайшей коробкой.
"Нет, Дэймия, - приказал он самым строгим голосом, каким когда-либо разговаривал с ней, - этого делать нельзя!"
- Они не хотят разговаривать со мной! - жалобно плакала Дэймия. - Это нечестно! Они никогда не разговаривают со мной! Они никогда не играют со мной! - Она подбежала к груде игрушек, чтобы забросать ими Джерана и Сиру, но Афра успел телепортировать их в другой угол. - Это нечестно, Афра! Это совсем нечестно!
"Таня! - позвал Афра воспитательницу. - Забери эту маленькую негодницу и уложи ее спать! Дэймия, ты немедленно пойдешь с Таней и перестанешь демонстрировать всем свои дурные манеры. Такое поведение недопустимо для того, кто в дальнейшем будет руководить Башней!" - Он почувствовал легкое отвращение к самому себе, когда услышал, как с его губ сорвался любимый упрек его матери.
К его удивлению, Дэймия тут же прекратила всхлипывать и подчинилась приказаниям Тани. Она уснула прежде, чем воспитательница закончила первый куплет колыбельной. Джеран и Сира играли, как будто ничего не случилось.
- Ровена, я думаю, что тебе следует поговорить с Джераном и Сирой, - начал разговор Афра, когда Юпитер в очередной раз закрыл Каллисто и все обитатели станции смогли отдохнуть и расслабиться.
- О чем? Что случилось?
Афра рассказал ей о том, что произошло в детском саду.
- По-моему, они специально выводят ее из себя. Понятно, она чувствует себя никому не нужной.
Ровена задумалась, а затем ответила, словно оправдывая своих старших детей:
- Между ними существует особая связь. К тому же Дэймия намного моложе их.
- Но это не дает им права исключать ее из игр, тем более если они делают это нарочно.
- Дэймия не должна так реагировать. - Ровена плотно сжала губы; - Она постоянно требует внимания к себе.
- Возможно, но и Джеран с Сирой могли бы хоть иногда принимать ее в свои игры. А они этого никогда не делают, как тебе хорошо известно. И не убеждай меня в том, что они более развиты. Дэймия для своего возраста развита вполне достаточно.
Ровена была вынуждена признать, что словарный запас ее младшей дочери почти такой же богатый, как у Джерана и Сиры. Поэтому она спокойно поговорила со своими старшими детьми, которые, выслушав ее, завели между собой разговор на собственном "стенографическом" языке, так что Ровена, совершенно не понимая их слов, почувствовала невольную симпатию к младшей дочери.
- Хорошо, мы научим Дэймию играть в одну из наших простых игр, - как обычно прямолинейно сообщил Джеран. - Это должно ей понравиться.
Ровена рассказывала потом Афре, что она с трудом сдержала себя от смеха, глядя на торжественное выражение лица сына.
- Ну, теперь ты понимаешь, что Дэймия обижалась не зря? - спросил Афра.
- Да, действительно. - Ровена глубоко вздохнула. - Я так хочу, чтобы все мои дети любили и понимали друг друга.
Афра презрительно фыркнул.
- Дорогая, тебе придется подождать, пока они не вырастут. Сейчас это эгоистичные, жестокие маленькие чудовища, - Ровена изумленно посмотрела на Афру. - Но они, несомненно, перерастут это.
Таня связалась с Башней через десять дней, тактично дождавшись перерыва в работе.
- Сегодня Джеран и Сира играли с Дэймией и еще половиной других ребят в новую игру, - сообщила она Ровене, с трудом удерживаясь от смеха.
- Тогда почему...
- Потому что игра была связана с красками. - Таня все-таки не выдержала и рассмеялась. - Твои трое стали совершенно зелеными, а остальные дети - разноцветными, смотря по тому, какие цвета еще оставались в коробке с красками. Сама я не смогу отмыть сразу девятерых детей, поэтому нельзя ли хоть на четверть часа отпустить их родителей? К счастью, ребята воспользовались акварельной эмульсией и предварительно сняли с себя одежду.
Дэймия не была выдумщицей этой игры, но она продолжила ее по-своему, когда несколькими днями позже попыталась покрасить Плута и всех куни, живших на станции. На этот раз она воспользовалась масляными красками, которые оставил служащий ремонтной бригады, уйдя на обед.
Все здорово рассердились на нее за эту выходку, и Ровена настояла на том, чтобы девочка помогала всем владельцам куни вычищать мех их любимцев. Она также потребовала, чтобы все хозяева животных выразили Дэймии свое недовольство.
- Тогда, возможно, она поймет, что своим поступком могла причинить боль куни, обращаясь с ними подобным образом. Пусть знает, что у них тоже есть свои чувства.
Дэймия по-настоящему почувствовала себя наказанной со стороны взрослых. Но Плут и куни не обиделись. Напротив, они сразу же прибегали на ее особый переливчатый свист. Когда Таня ежедневно после обеда играла с детьми на свежем воздухе, Дэймия ждала своей очереди в окружении домашних любимцев. Точно так же, как ее брат и сестра могли абсолютно не обращать внимания на то, что находилось за пределами их взаимного общения, Дэймия, казалось, могла жить в мире, населенном только ею и животными.
Однажды днем, когда все дети собрались вокруг Тани, Дэймия в сопровождении своих четвероногих друзей забежала в парк. Она тащила за собой на веревочке мяч, который и пытались схватить бегущие следом куни. В конце концов, бегая по парку, она остановилась у двери бассейна, которую кто-то оставил открытой.
Девочка заглянула внутрь. Этот бассейн был гораздо больше того, что имелся у них в доме и в котором она плавала вместе с родителями. Здесь она не была ни разу. В это время дня бассейн был совсем пуст. Внезапно Пушинка протолкнула мяч через дверь и отбросила его на покрытую кафелем дорожку, идущую вдоль края бассейна. Веревка выскользнула из рук Дэймии, и кошка с триумфом побежала вокруг бассейна, подталкивая мяч перед собой.
- Пушинка, так нечестно! - прокричала Дэймия, устремившись в погоню. Но подошвы ее сандалий были довольно скользкими, она оступилась и влетела прямо в бассейн, подняв тучу брызг.
Девочка была достаточно опытна, чтобы не запаниковать, и сумела удержаться на поверхности воды. Куни издала пронзительный вопль, и Плут, который последним вбежал в бассейн, бросился в воду, подняв волну, которая ударила Дэймии прямо в лицо и залила ей рот и нос. Она захлебнулась, дыхание ее никак не восстанавливалось. Девочка ощутила первый страх.
"Афра! Помоги мне!" - воззвала она, панически размахивая руками и пытаясь добраться до края бассейна. Куни пытались помочь ей, но только мешали движениям. Она скрылась под водой.
Внезапно она почувствовала, как чьи-то руки вытолкнули ее из воды, вытащили из бассейна и начали хлопать по спине, чтобы очистить легкие.
"Все в порядке, малышка, не бойся. Афра здесь, с тобой".
И она прижалась к мокрому, но такому успокаивающему телу.
"Дэймия!" - раздался крик ее матери, и через мгновение Ровена тоже была здесь. Она забрала девочку у Афры и прижала к себе так крепко, что Дэймия с удивлением обнаружила, что ее мама вся дрожит. Она ощутила страх матери, и это настолько выбило ее из колеи, что она разрыдалась.
Понадобилось довольно много времени, чтобы успокоить девочку и Ровену, вытереть промокших насквозь Плута и куни, а затем доказать Дэймии, что это была не вина ее друзей. Просто дверь была открыта, и она поскользнулась на мокром кафеле.
- Но ты же знаешь, Дэймия, что не должна без сопровождения заходить в здание бассейна, - говорила мать, с неодобрением глядя на дочь, - а куни не могут считаться сопровождением.
- Но я же не собиралась плавать, мамочка, я играла с моими друзьями.
Поверх головы дочери Ровена бросила беспомощный взгляд на Афру, который в это время выжимал свою рубашку.
- Она никогда не чувствует себя виноватой, не так ли?
- Действительно, так... - Афра замолчал, чтобы зачесать назад мокрые волосы. - Часто она и вправду ни в чем не виновата. Просто ее подводят любопытство и одиночество.
- Но я же стараюсь исправить положение! - вспыхнула Ровена. - При поддержке Джеффа или без него. Дэймии нужен друг.
Афре удалось скрыть свою улыбку, но потом, когда до него дошел смысл этой фразы, он даже перестал вытирать голову. Он уронил полотенце на пол и внимательно посмотрел на Ровену:
- Ты имеешь в виду то, о чем я думаю?
Она бросила на него лукавый взгляд и заявила:
- Я хочу, чтобы у моих детей было счастливое детство, чтобы они не чувствовали себя изгоями и не были вынуждены играть с животными.
- Но Дэймия любит куни.
- А я хочу, чтобы у нее был брат, которого она могла бы любить.
Когда Джеффу рассказали о последнем случае с Дэймией, он только глубоко вздохнул:
- В ее возрасте я вел себя так же. Мама не могла удержать меня во дворе даже с помощью якорной цепи.
- Как же она узнавала, где ты находишься?
Вспоминая детство, Джефф улыбнулся:
- Отец умел прекрасно дрессировать животных... - Увидев выражение лица Ровены, он рассмеялся. - И он приставил ко мне в качестве сторожа волчицу. Она повсюду ходила за мной, и если ей казалось, что я могу попасть в какую-то неприятную историю, она догоняла меня, сбивала с ног, усаживалась верхом и начинала выть во всю глотку. Иногда ей приходилось выть довольно долго, но это спасало меня от больших неприятностей, даже если учесть, что мои коленки и ребра были постоянно в ссадинах и синяках от общения с тридцатикилограммовой белой волчицей.
- Достаточно, что в нашем доме обитают кот и куни...
- Просто я хочу убедить тебя в том, что в своем поведении Дэймия следует установившейся генетической модели.
- Больше животных мы заводить не будем, но в наших силах дать ей подходящего друга для игр, - продолжала Ровена, умело подводя беседу к нужной ей теме.
- Насколько я понял, в настоящее время ты как раз занята выращиванием такого друга, - язвительно заметил Джефф.
Ровена отступила назад, нервно закусив губу.
- Откуда ты знаешь?
- Сколько уже? Месяца два? Заметно... - Джефф сделал шаг вперед и положил руку ей на живот. - Как тебе это удалось?
- У женщины должны быть свои тайны, - ответила Ровена, опустив голову. - Знаешь, это мальчик.
- Чтобы Дэймии было о ком заботиться.
- Кроме Афры, - добавила Ровена.
- Он член семьи. Ее привязанность к нему естественна.
- И на помощь она звала его, а не меня.
Джефф понял, что волнует Ровену.
- Ты сама не раз говорила детям, что они не должны звать тебя, когда ты находишься в Башне.
Ровена тяжело опустилась на стул.
- Но я же должна была внушить это им.
- Согласен. Поэтому Афра и стал тем человеком, к которому можно всегда обратиться. Давай поблагодарим его за то, что он всегда готов помочь. Может быть, ему так понравятся доверчивые детские руки, обнимающие его шею, что он наконец-то создаст и свою семью?
- Твое очередное сватовство не удалось? - Ровена втайне была рада этому. - Тебе стоит оставить это занятие своим родственникам, дорогой.
- Что-то я не припомню никаких попыток с твоей стороны.
- Я еще не встретила достойную женщину, - парировала Ровена. А когда Джефф в свою очередь вопросительно посмотрел на нее, она продолжила: - У Афры должна быть особенная жена. Своим счастьем я в большой степени обязана ему!
Ровена тяжело переносила беременность. Она утешала себя тем, что все неприятные проявления скоро пройдут. Однако ничего не исчезало, а только усиливалось: ее ноги постоянно болели, раздражительность выросла до неимоверных размеров, она была совершенно убеждена в том, что на станции повышенная гравитация. В своем плохом самочувствии она обвиняла всех, кто только попадался ей на глаза, включая Брайана Аккермана, но особенно доставалось Дэймии - за то, что ей нужен младший брат, и Джеффу - за то, что тот не помешал ей "выкрасть" собственное семя.
Такое нервное состояние Ровены провоцировало образование порочного круга: плохое настроение матери побуждало детей шалить, эмоции Прайм угнетали сотрудников Башни, что, в свою очередь, выводило Ровену из себя. Таким образом положение ухудшалось с каждым днем. К шестому месяцу беременности Ровены персонал станции был совершенно измучен.
Но больше всего Ровену выводило из себя то - хотя в этом она не признавалась даже себе, - что Афра совершенно не раздражался из-за ее вспыльчивости, каких бы масштабов та ни достигала. Она даже хотела, чтобы появился повод обругать его. Но в своем искреннем желании оберегать ее капеллианин выглядел почти раболепно.
Афра пытался принять на свои плечи большую часть забот о детях, чтобы

Предыдущая страница 13 Следущая страница


Дэймия

Ровена выкроила время на отдых. Однако она очень неохотно отпускала от себя Дэймию, разрешая лишь своим старшим детям проводить много времени с "дядей Афрой".
Но Афра по-прежнему спокойно воспринимал сложившуюся ситуацию. Это крайне раздражало Ровену, и как раз потому; что это не раздражало Афру. Он даже взял с Дэймии торжественное обещание особенно бережно относиться к маме в ее тяжелом состоянии. Девочка изо всех сил старалась выполнять это обещание, пока однажды Ровена не прикрикнула на нее, когда та попыталась подать завтрак маме в постель. После этого случая Дэймия замкнулась, стала много беспричинно плакать.
Но долго печалиться было не в характере Дэймии. Воодушевленная привязанностью Плута и куни, она пустилась в сопровождении своих четвероногих друзей исследовать самые укромные уголки станции Каллисто. Никто не "слышал", как она разгуливала в поисках приключений, потому что, поняв необходимость ментального ограждения своего сознания от матери, девочка проецировала для наблюдавших ложные картины окружавших ее предметов, чаще всего это было изображение ее собственной комнаты.
Таким образом, пока ее мать считала, что она спокойно играет в доме, находясь в полной безопасности, Дэймия претворяла в жизнь свои исследовательские порывы. Больше всего ей нравились капсулы персональной безопасности. Они были установлены вдоль всех туннелей и коридоров" на станции и предназначались на случай срочной эвакуации людей при катастрофическом падении давления воздуха в результате повреждения куполов. Попасть внутрь было очень легко: стоило просто подойти к капсуле, как прозрачная дверная панель открывалась. Внутри же находилась масса интересных вещей: мягкие сиденья, панели управления разнообразных приборов, компьютер, готовый в любой миг прийти ей на помощь, и оставалось еще много места для куни. А самое замечательное было то, что компьютер тщательно объяснял ей все, что касалось снаряжения капсулы. Она могла играть здесь часами: Дэймия - Королева Космоса; Космическая Полиция Дэймии; Спасательная Экспедиция Дэймии.
Каждый раз после окончания игры, в которой куни играли роль пиратов, врачей, полицейских или пострадавших, Дэймия осторожно выглядывала из капсулы и, если на горизонте все было спокойно, тихонько выходила из нее, закрывала за собой дверь и смотрела, как сверху загорается зеленый огонек. После этого, в зависимости от времени и чувства голода, она или возвращалась домой, или направлялась к следующей капсуле.
Когда же она обнаружила грузовые и пассажирские стартовые комплексы на площадке рядом с Башней, это стало для нее целым открытием. Прижавшись к стене коридора, соединявшего площадку с жилыми помещениями, она с благоговейным страхом наблюдала, как приемные конструкции волшебным образом заполняются капсулами и снова пустеют по мере того, как грузы переправляются на станцию и дальше, на большие транспортные корабли, находящиеся на орбите в Ожидании того момента, когда их груз будет полностью доставлен на борт и Ровена отправит их к пункту назначения.
Грузовые капсулы были длинными и похожими на коробки - точно такие же, как контейнеры, используемые для перевозки грузов по поверхностям планет. Пассажирские капсулы отличались от них и имели самые разные формы и размеры. Но у всех имелись воздушные переходные тамбуры, а у большинства еще и обзорные экраны. Но самое большое любопытство у Дэймии вызывали капсулы персональной безопасности, которыми были уставлены борта больших пассажирских лайнеров.
Она была достаточно чувствительна, чтобы понять, что капсулы перемещают с места на место находящиеся в Башне различные Таланты. Однажды она с криком радости узнала уверенное ментальное прикосновение Афры, увидев, как была разделена связка пассажирских капсул и каждая капсула направлена в соответствующее место. Их тут же накрыли маленькие купола, и к ним подбежали работники группы обслуживания.
- Альтаирский транспортник задерживается! - резко бросила Ровена Афре.
Небольшое уменьшение силы тяжести на Каллисто снизило вес, который приходилось выдерживать ее отекшим ногам, но не сделало ничего, чтобы успокоить ее нервы. Афра осторожно повернулся лицом к ней. В его глазах отражалось напряжение, с которым он проводил ментальные манипуляции.
- Возникла проблема в системах жизнеобеспечения в пассажирских и командных отсеках, - объяснил Афра. Сосредоточившись, он закрыл глаза, а когда снова открыл их, виновато посмотрел на Ровену. - Этим занимается Пауэр.
- Но сменный график летит ко всем чертям! - почти завопила Ровена, направив всю силу своего негодования прямо на Афру.
- Не полетит, - твердо возразил Брайан Аккерман, принимая на себя часть злости Ровены и тем самым облегчив участь Афры. - Я уже думал над этим. У нас в запасе есть пятнадцать минут до того, как транспортировки начнут наползать одна на другую.
Афра согласно кивнул.
- Похоже, что так. - Он послал сообщение Пауэру. - Билл говорит, что пятнадцати минут маловато, но он постарается успеть.
- Ровена, хоть это и не входит в твои функции, помоги разобрать комплекс с Проциона - это даст Афре дополнительное время, чтобы полностью собрать альтаирца.
Ровена собралась было протестовать, но умоляющий взгляд Аккермана убедил ее.
- Где документы?
- На второй.
Ровена повернулась ко своей второй консоли и, глянув в документы, начала выбирать капсулы с проционского судна "Лайсис".
Пассажирские челноки просто-таки манили Дэймию. Они олицетворяли собой приключения и дальние края, которые ожидали ее - Дэймию - Звездного Воина. В поисках поддержки она оглянулась на котов, проигнорировала посланное ей Плутом предостережение и смело направилась к туннелю, ведущему к ближайшему пассажирскому челноку.
"Билл, Билл, она буквально лопнет от злости, если все не будет готово вовремя!" - передавал в это время своему помощнику Аккерман.
В ответе Пауэра явно ощущалась тревога; "Мы делаем все, что можем, Брайан".
Аккерман, находясь в Башне, одобрительно кивнул: "Давайте, давайте!"
А Дэймия шла по направлению к пассажирской челноку, и никто из техников группы обслуживания не обращал на нее никакого внимания. Кошки, как обычно, следовали за девочкой на некотором расстоянии, держась всевозможных укрытий, как то свойственно их породе.
Один из техников ошибочно принял ее за пассажирку:
- Маленькая леди, вам лучше вернуться в челнок.
- Я не знаю как, - пожаловалась Дэймия.
Служащему стало жаль ее, и, несмотря на то, что он был по горло занят своими делами, он помог ей забраться в пассажирский челнок.
- Ты найдешь дорогу отсюда? - спросил он, беспокоясь о том, что потеряет слишком много времени, если ему придется разыскивать ее родителей.
- Да, конечно! - ответила Дэймия, с нетерпением поглядывая на капсулы персональной безопасности. Дэймия - Космический Воин на настоящем космическом корабле!
- Счастливого пути! - прокричал техник, отходя от капсулы.
- Большое спасибо! - ответила Дэймия так, как, она много раз слышала, отвечали персоналу станции путешественники.
Техник ушел, покачивая головой и восхищаясь прекрасными манерами девочки.
А Дэймия быстро забралась в ближайшую капсулу личной безопасности, подержав дверь открытой достаточно долго, чтобы смогла войти и вся ее кошачья компания. Когда дверь закрылась, капсула автоматически активировалась.
- Wie kann ich Dir helfen? - вежливо спросил компьютер.
- Что-что? - переспросила Дэймия. Она никогда не слышала других языков, кроме бейсика.
- Чем я могу вам помочь? - ответил компьютер, перестроившись на другой язык.
- Я не знаю, что мне нужно делать.
Взволнованно-радостный тон голоса Дэймии совпал с одной из многих стрессовых интонаций, которые были заложены в памяти компьютера. Это автоматически вводило в действие сигнальную систему тревоги. Если бы пассажирский челнок находился на борту корабля-комплекса, то сигнал тревоги прозвучал бы на всем корабле. Однако цепь была разорвана, поэтому действия сигнальной системы нельзя было заметить до тех пор, пока капсула не соединится с кораблем.
"Билл, быстрее!" - прокричал Аккерман.
Афра, уловив паническую интонацию в его словах, недоуменно пожал плечами.
"Она уже закончила с тем кораблем и сейчас ищет, что бы ей еще отправить!"
"Готово!" - гордо сообщил Пауэр.
На дисплее рядом с Афрой погасли красные огоньки и зажглись зеленые.
- Ровена, альтаирец готов, - сообщил Афра, одновременно посылая техникам ментальный приказ подготовить генераторы к передаче груза. Он посмотрел на часы: Пауэр справился с заданием на пять секунд раньше срока.
- Давно пора! - огрызнулась Ровена. - Минутку, так ведь корабль еще не собран!
"Я как раз сейчас этим занимаюсь", - спокойно ответил Афра.
В глубине души он был раздражен тем, что Ровена предпочла понять его неправильно. Она прекрасно знала, что ему еще оставалось переправить несколько челноков на корабль-комплекс. Он поднял с места первый и на мгновение замер: в нем находилось что-то очень знакомое.
"Я сделаю это сама!" - крикнула Ровена, грубо выхватывая челнок из его ментальных "рук".
- Капитан, впереди тряская дорога, - предупредил альтаирца Аккерман по радио.
Ровена в ярости схватила все три челнока одновременно и швырнула их на борт корабля.
- К передаче готова, - объявила она.
- Тревога! Тревога! - раздался в приемнике крик капитана.
Но было уже поздно: завизжали генераторы, и вдруг...
"Афра!" - выкрикнул из бездны космоса искаженный от страха голос.
"Дэймия?!" - немедленно ответил Афра. С невиданной прежде скоростью он дотянулся до улетающего в бездну космоса ребенка и схватил Дэймию, исказив тем самым направление толчка Ровены.
- Тревога! - закричал Аккерман. - Отключить генераторы!
"Верните корабль!" - простонала Ровена, изо всех сил пытаясь удержать тяжелейший корабль на заданной траектории.
"Афра!" - захлебывалась от крика Дэймия.
"Я здесь! - звал ее Афра. - Иди сюда, малышка".
И в тот же момент она оказалась прямо у него в руках. Он схватил ее и крепко прижал к себе.
- Афра! - заорал Аккерман, показывая на Ровену.
Та буквально сползала с кресла на пол, кулаки ее были крепко сжаты, а костяшки пальцев побелели, в то время как она последним усилием воли пыталась удержать несущийся в пустоту корабль. С криком ужаса Афра устремил все свои ментальные силы к одному хорошо знакомому сознанию: "Джефф, на помощь!"
В одно мгновение разум Рейвена появился здесь. Едва ощутив его присутствие, все сразу успокоились.
"Дэймия в порядке! Помоги Ровене!" - крикнул Афра, склонившись к полу и обнимая застывшее от страха тельце Дэймии.
"Я здесь, дорогая. Я помогу тебе!" - через всю Вселенную донесся голос Джеффа.
Аккерман с удивлением заметил, как по телу Ровены пробежала крупная дрожь, души ее и Джеффа соединились, и от Прайм стала исходить почти осязаемая сила.
- Господи Всевышний! - раздался в приемнике хриплый голос капитана. - Покатались... Что вы с нами сделали?
Аккерман взглянул вверх и увидел альтаирца на орбите над Каллисто. Он глубоко и прерывисто вздохнул.

5

- Во всяком случае, я рад, что все хорошо закончилось, - подытожил капитан Леонард с альтаирского корабля после того, как ему все объяснили. - Я сообщил своим пассажирам, что на стартовой площадке произошел сбой.
- Вы очень добры, капитан, - искренне поблагодарил его Джефф Рейвен.
Они находились в ментально огражденной комнате в недрах Башни Каллисто. За столом сидели Аккерман и Афра. Ровена и Дэймия отлеживались дома, приходя в себя после инцидента.
- Но меня очень беспокоит один вопрос: что бы произошло в том случае, если бы ваша жена не смогла удержать мой корабль?
"Джефф!" - отвлек его голос матери.
- Простите, - сказал Джефф капитану, закрывая глаза, чтобы показать, что он телепатически беседует с кем-то.
"Я полагаю, что ты уже слышала о нашем происшествии?"
"Этот вопль, казалось, слышала вся галактика. Что случилось?" - Голос Истии звучал спокойно, как всегда.
Джефф быстро сообщил ей детали.
"Афра вытащил ее с корабля?" - воскликнула Истия, когда Джефф закончил.
"Больше всего меня удивляет то, что он смог это сделать! Не знаю, правильно это или нет, но она слишком хорошо усвоила наше внушение, что не должна беспокоить мать, когда та находится в Башне. Но это был как раз тот случай, когда она должна была бы это сделать".
"Двухлетний ребенок, даже Дэймия, не может уловить такие тонкости, - грустно отметила Истия, а затем продолжила более энергично: - Интересно, откуда у Афры взялись силы, чтобы спасти девочку? Ты сказал, что он чуть ли не выбил корабль из рук Ровены?"
Джефф нахмурился.
"Я еще не думал об этом. - Он оставил этот вопрос на потом. - Я не могу долго разговаривать, так как сейчас занят тем, что приглаживаю перышки взъерошенному капитану. Он хочет узнать, что произошла бы в том случае, если бы Ровена потеряла контроль над их кораблем".
"И что ты собираешься ему сказать?"
"Правду, конечно", - быстро ответил Джефф.
"Что его корабль был бы навсегда потерян? Неужели ты хочешь, чтобы такие вещи получили широкую огласку?"
"Нет, - мрачно отозвался Джефф. - Я скажу ему, что мы бы немедленно начали поиск".
"Неплохо, и, разумеется, соответствует истине! - Голос Истии приобрел задумчивую окраску. - Может быть, мне следует прилететь к вам? Наверное, Ангарад просто обезумела от горя. Конечно, я бы тоже почувствовала себя так же, окажись в подобной ситуации. Никогда не перестану радоваться, что у меня была целая планета, на которой я могла всех вас растить".
"Эта беременность просто убивает ее! - с отчаянием выпалил Джефф, открывая матери все свое беспокойство, скрыть которое от окружающих стоило ему огромных трудов. - Но еще больше ее убивает тот факт, что Дэймия, оказываясь в опасности, всегда зовет не ее, но Афру..."
"Дело не совсем в этом, я думаю..." - несколько таинственно заметила Истия, но у Джеффа уже не было времени выяснять, что хотела сказать его мать, так как сидевший напротив капитан вежливо кашлянул.
"Мы поговорим об этом позже. Перышки встали дыбом..."
"Хорошо, только не расстраивайся, дорогой", - передала Истия на прощание.
- У персонала возникли некоторые вопросы, - заметил Джефф, как бы извиняясь перед капитаном за вынужденное ожидание. - Что же касается вашего вопроса, то могу заверить вас в том, что мы бы начали разыскивать ваш корабль немедленно.
Капитан облегченно вздохнул:
- Очень приятно слышать это.
- Кроме того, мы еще ни разу не теряли корабли, - излишне жизнерадостно добавил Аккерман, - чего нельзя сказать о временах, когда звездолеты летали на реактивной тяге, и я затрудняюсь сказать, сколько из них исчезло навсегда, так что о них никто никогда больше не слышал.
- Да-да, конечно, - покачав головой, согласился капитан, который, несомненно, был только рад тому, что живет в такие времена, когда корабли перемешаются по Вселенной гораздо безопаснее, чем раньше. - Я отнял у вас много времени. - Он поднялся и кивнул Рейвену и остальным. - Мне бы не хотелось дольше, чем это необходимо, отрывать вас от напряженной работы, но я должен был прояснить для себя некоторые вопросы. Ведь мне нужно еще успокоить своих пассажиров.
- Разумеется, - ответил Джефф, тоже вставая, чтобы пожать капитану руку на прощание. - Пожалуйста, передайте им наши извинения за это маленькое происшествие.
- Маленькое? - пробормотал Аккерман, когда дверь за капитаном закрылась. - Один генератор вышел из строя, и нам понадобится уйма времени, чтобы собрать рассыпавшийся повсюду груз и привести в порядок площадку!
- Скажи спасибо, Брайан, что мы еще можем привести ее в порядок, - заключил Джефф по поводу случившегося.
Сославшись на крайнее утомление, Афра до конца смены отпросился с работы. Когда он вошел в квартиру, куни встретили его радостным мурлыканьем. Он слабо улыбнулся, глядя на их любопытные и озабоченные мордочки. Может быть, это Дэймия послала их к нему? Не важно, он все равно был рад их компании, с которой в последнее время общался крайне редко.
Но у него не было сил, чтобы даже приласкать их. Он упал на широкую кушетку и уставился невидящим взглядом в камин. Он действительно чувствовал себя невероятно уставшим, но отпросился с работы не поэтому.
"Ты бы мог убить ее! - обвинял он сам себя, побледнев от ярости. - Ты понимаешь, как рисковал, захватив ее? И почему ты захватил одну лишь Дэймию, а не корабль, который точно так же мог исчезнуть навсегда?"
Мелодично прозвенел звонок.
- Входи, Джефф! - крикнул Афра, совершенно уверенный в том, чья рука нажимает на дверную пластинку.
Джефф Рейвен, выглядевший слегка осунувшимся, неуверенно вошел в квартиру Афры, бросил мимолетный взгляд на куни и, подчиняясь жесту капеллианина, сел в кресло напротив него.
- Я знаю, зачем ты пришел, - тихо сказал Афра. Не обращая внимания на этикет, он телепортировал к себе лежавший неподалеку на столе лист бумаги. Это оказался лист глянцевой бумаги для оригами. Он нацарапал ручкой короткое предложение, написал дату и подписался. - Пожалуйста. - Он протянул этот лист Джеффу.
Тот изучил написанное на листе, скомкал его и швырнул в угол. Куни приняли его за новую игрушку и начали гонять комок по всей квартире.
- Я сыт по самое горло пустой болтовней убитой горем жены и истерикой дочери. И не собираюсь выслушивать всякую ерунду еще и от тебя, Афра.
- Но я нарушил самое важное правило протокола Башни - я прервал передачу и чуть не стал причиной потери пассажирского судна.
Джефф взглядом остановил его.
- Тем самым ты спас мою дочь.
- А если бы ты не помог вернуть альтаирца... - настаивал Афра.
- Но мы же вернули его. А вот если бы ты не подхватил Дэймию, сейчас она была бы уже мертва. - При мысли об этом Джефф вздрогнул, а Афра побледнел так, что его кожа приобрела серый цвет.
- Если бы я не поощрял ее игры с куни и Плутом, она бы не стала бродить по станции...
- По-твоему, и куни тоже виноваты? - с горькой усмешкой спросил Джефф.
- Нет, виноват я, - твердо заявил Афра, не желая перекладывать ответственность на кого-либо.
- Неужели? Наверное, это ты убедил ее в том, что пассажирский челнок - самое подходящее место для игры с куни? Перестань бить себя в грудь и рассуди здраво!
Взмахом руки Афра отмел все аргументы Джеффа.
- Именно я нарушил гештальт Ровены. Я мог бы убить ее и все же не спасти Дэймию! - Афра потерял всякий контроль над собой: его голос поднялся до крика, полного ненависти и презрения к себе.
Джефф подождал, пока самообладание не вернется к капеллианину.
- А ты еще не задумывался, откуда у тебя взялись силы, чтобы сделать то, что ты совершил?
- Откуда?.. Что?.. - начал было Афра, и глаза его расширились от удивления. Он посмотрел на Рейвена, который кивнул, подтверждая его догадку.
- Представь, что могло бы случиться, если бы Дэймия попыталась совершить этот прыжок без твоей помощи!
Афра побледнел настолько, что его кожа стала уже не серой, а совсем белой.
- Я пришел к тебе, чтобы поблагодарить за то, что ты спас Дэймию, - медленно произнес Джефф. - Даже если для этого тебе понадобилась ее собственная помощь. И за то, что ты спас этих чертовых куни. - Он остановился и посмотрел, как эти самые чертовы куни играют с потрепанным комком бумаги. - И я не буду выслушивать всякую чепуху о том, кто в чем виноват и кто в ответе за все, что происходит в этой системе! - Внезапно он вскочил с кресла, крепко схватил Афру за плечо и затряс его изо всех сил, как бы подчеркивая свои слова. - Ты член нашей семьи, слышишь? Прав ты или виноват, все равно: что бы ты ни делал, ты - член нашей семьи! Понял? Ну вот, а теперь скажи мне, что у тебя есть выпить. У меня горло совсем пересохло. - Джефф криво улыбнулся. - А все эта беседа с капитаном Леонардом.

Предыдущая страница 14 Следущая страница


Энн Маккефри

Афра тут же поднялся со своего кресла.
- Чай или кофе?
Джефф даже закашлялся.
- Неужели у тебя нет ничего покрепче? Или мне нужно посылать тебе ящик-другой, как Рейдингер в свое время посылал Брайану? Хотя пару раз я имел возможность убедиться, что на этой станции можно найти неплохое спиртное.
Афра телепортировал из кухни бутылку с прозрачной жидкостью.
- Я пользуюсь этим при простудах. Довольно эффективно.
- Отлично. Мне кажется, что я промерз насквозь, - заметил Джефф. Одним глотком он хватил полстакана, и глаза его чуть не вылезли из орбит. - Вот это да! - крякнул он после того, как смог снова вдохнуть. Он помахал бутылкой перед Афрой. - Не мешало бы и тебе немного глотнуть.
- Ну уж нет, - покачал головой Афра, заваривая себе травяной чай, которым намеревался успокоить свои расшатанные нервы. В его теперешнем состоянии спиртное было бы слишком сильным стимулятором.
Они устроились на высоких табуретках со спинками, которые стояли вокруг кухонного стола.
- Ты ел? - спросил Афра, хорошие манеры которого привычно скрывали реакцию на испытания сегодняшнего дня.
- Нет, а ты?
Афре понадобилось время, чтобы припомнить, после чего он отрицательно покачал головой.
- Давай-ка я займусь этим, - предложил Джефф, заметив усталость собеседника. - Я неплохо готовлю!
- Китайские блюда не занимают много времени, - заметил Афра.
- Ровена и тебя приучила к этой кухне? - фыркнул Джефф. Затем он покачал головой. - На самом деле я хотел заказать нам обед, если ты не возражаешь. - Афра непонимающе посмотрел на него. - Лючиано несколько раз делал мне такое одолжение.
- Правда? - Афра задумался. - Но я не знаю, как вся эта калорийная пища подействует на мой желудок... он еще не совсем успокоился...
- Я попрошу Лючиано приготовить что-нибудь легкое для нервов и желудка. - Джефф быстро передал свою просьбу Голли Грену на Землю, и у того хватило здравого смысла сдержать свое любопытство и, не задавая лишних вопросов, пообещать доставить заказ как можно скорее.
- А пока мы ждем, - продолжил Джефф, - у нас есть время поговорить о нашем трудном ребенке.
- Она не хотела...
Джефф предостерегающе поднял руку.
- Знаю. - Его лицо приняло задумчиво-восторженное выражение. - Она очень похожа на свою мать, не правда ли?
- Но все же она другая.
- Ровена не силах справиться с ней, - почти риторически заметил Джефф. - И Таня тоже.
- Ты предлагаешь гипнотическое внушение? - удивился Афра.
Для того чтобы Дэймия не стала совершенно неуправляемой, они уже применяли незаметное гипнотическое вмешательство. Начал дело Афра. За тем первым удачным внушением последовало еще несколько, причем Джефф Рейвен знал обо всем происходящем, все делалось только с его согласия и лишь в тех случаях, когда это становилось совершенно необходимо. Сегодняшнее происшествие подтвердило, что способности Дэймии на порядок выше, чем предполагали ее родители и воспитатели. Кроме того, ее сознание со все возрастающей силой сопротивлялось "незаметным" внушениям, а если учесть, что Ровена резко отрицательно относилась к "ментальному насилию" над своими детьми, более эффективное гипнотическое вмешательство стало бы очень проблематичным.
Джефф почувствовал замешательство Афры и уверенно покачал толовой.
- Нет, не думаю, что гипноз может стать решением нашей проблемы.
"Джефф!" - Голос Истии отвлек его.
- Мама, я здесь, у Афры, - ответил Рейвен вслух, чтобы капеллианин услышал его, в то же время телепатически передавая эти слова матери.
"Привет, Афра, - поздоровалась Истия, расширяя свой телепатический диапазон и включая в беседу Афру. - Ты уже пришел в себя после такого замечательного спасения Дэймии?"
"Немного", - отозвался Афра. Он давно уже отказался от мысли пытаться скрыть что-либо от главы семьи Рейвенов.
"Если не считать, что он продолжает мучиться мыслями о своей виновности в происшедшем", - добавил Джефф.
"Вот еще! Оставь вину для малодушных, Афра. Твои действия нельзя назвать иначе, как героическими. Уверена, что Джефф согласен со мной".
"Я-то согласен, а вот он - нет. Он даже подал заявление об увольнении".
"Чушь какая!"
"Ты не знакома с правилами работы в Башне, Истия Рейвен, - заметил Афра, очнувшись от своих мыслей. - И ты, конечно, не знаешь, что я нарушил один из главных пунктов протокола..."
"Человеческая жизнь важнее любого протокола! - В словах Истии чувствовалось критическое отношение к бюрократическим процедурам. Афра даже улыбнулся, услышав такое резкое замечание. - По крайней мере, ты услышал малышку и спас ее", - закончила Истия.
"Дэймия не позвала Ровену", - мрачно пояснил Афра.
"Кстати, а как Ангарад?"
Словно в ответ на этот вопрос Истии на полную мощь загудели генераторы станции, затем их гул чуть ослаб и снова усилился по мере того, как грузы с необычайной скоростью понеслись к пунктам назначения.
"Я бы сказал, что она решила конструктивно бороться с одолевающими ее гневом и страхом, - вздохнул Джефф. Он лишь поморщился, когда гудение генераторов поднялось до пронзительного свиста в момент отправки очередного транспорта. - К счастью, Аккерман подготовил для нее достаточно работы. Но все же я боюсь, что некоторые хрупкие вещи после такой транспортировки потеряют свою ценность".
"Бедняжка! - В голосе Истии были слышны жалость и понимание. - Что вы собираетесь делать?"
"Мы с Афрой как раз обсуждаем это. Дополнительный гипноз мы по взаимному согласию исключили", - доложил Джефф.
"Правильно. Сомневаюсь, чтобы это сработало: девочка слишком подвижна. - Истия нахмурилась, и мужчины через десятки световых лет почувствовали ее сосредоточенность. - У вас есть какие-нибудь альтернативные решения?"
"Пока нет. Мы решили испробовать метод медитации на полный желудок. А потом, ведь нам еще следует узнать, чего хочет Ровена".
"После этого случая она вполне может захотеть, чтобы я покинул станцию", - мрачно добавил Афра.
"Прекрати истерику, Афра Лайон! - резко возразила Истия. - Запомни: даже Ангарад не станет терпеть тебя, если ты решишь заняться самобичеванием. Может, строгое внушение заставит тебя вспомнить о соответствующих манерах, ведь вы, методисты-капеллиане, так рьяно ратуете за достойное поведение. И все равно, вряд ли Ангарад сочтет протокол более важным, чем жизнь своей дочери".
Афра был ошеломлен.
"Но ведь я чуть не потерял альтаирский корабль. Если бы не Джефф..."
"Господи Всевышний! Он действительно решил винить себя в случившемся до конца жизни! - воскликнул Джефф Рейвен. - Если это облегчит твою душу, я, как начальник ФТиТ, готов высчитать из твоего годового жалованья любую сумму, которая, по-твоему, могла бы компенсировать нам расходы, связанные с нарушением тобой правил транспортировки грузов. Но в качестве Прайм Земли я должен довести до твоего сведения, что Ангарад Гвин-Рейвен вряд ли примет твою отставку, Афра Лайон". - Но при виде упрямого выражения лица Афры, Джефф сделал паузу и обреченно вздохнул.
В то же мгновение, как эхо, вздохнула и Истия:
"А я-то думала, что годы общения с Рейдингером и Ангарад избавили тебя от методистских замашек. Интересно, что делают отступники на Капелле? Надевают власяницу и посыпают голову пеплом?"
Афра покачал головой, а затем, обхватив ее руками, предпринял слабую попытку избавиться от обуревающих его мыслей, которые буквально рвали на части его душу.
"Разумеется, как Прайм Земли, я не имею права вмешиваться в вопросы внутренней дисциплины в Башне и не собираюсь этого делать".
"То есть ты не собираешься вмешиваться больше, чем уже вмешался", - уточнила Истия.
"Афра, прислушайся к генераторам, - улыбнулся Джефф. - Она старается с помощью работы забыть обо всем. Может быть, то же самое попробовать и тебе? Мне кажется, это было бы разумно. Ты просто измучен сомнениями".
"Афра, дорогой, - вмешалась Истия, - я невероятно тебя люблю и считаю, что тебе следует поскорее избавиться от мрачного настроения. Это тебе просто не идет. - Истия подумала немного и добавила: - Нет, ты борешься с какой-то мыслью... сопротивляешься всем своим сознанием. Именно поэтому ты и излучаешь так много отрицательных эмоций, не правда ли?"
Афра заморгал. На самом деле он вовсе не наслаждался жалостью к себе и не носил ментальной власяницы, не посыпал голову пеплом. По правде говоря, он был изрядно удивлен тем, что Джефф до сих пор не понял, что именно беспокоит его, и беспокоит чрезвычайно. Показав Дэймии, как можно использовать ее телекинетические способности, он тем самым открыл для нее путь, который может привести к гораздо более серьезным происшествиям, чем то, которое случилось сегодня. Он и так уже нанес Гвин-Рейвенам неисправимый вред с той внутриутробной связью между Джераном и Сирой, которая и послужила причиной того, что эта пара настолько отгородилась от Дэймии, что девочка оказалась исключенной из общения с ними и ощущала себя изгоем. Кроме того, она была самой младшей из детей дошкольного возраста на станции, но настолько более развитой, чем самый близкий ей по возрасту ребенок, что фактически у нее не оказалось друзей, с кем она могла бы играть. Он знал, Дэймия была бы куда более спокойной и менее склонной ко всевозможным проказам и шалостям, если бы на станции нашелся хотя бы еще один ребенок, сравнимый с ней по возрасту и способностям. Прижав руки к голове, Афра застонал.
"В чем дело?" - резко спросил его Джефф.
"Ровене это не понравится", - уклончиво ответил Афра. Однако ментальный щит капеллианина был неспособен оградить его от вторжения в его разум сознания Истии. Но возможно, что она и сама пришла к подобному заключению.
"Ага!" - воскликнула она.
"Знаю я твое "ага", мама. Это означает, что кого-то ожидают большие проблемы", - произнес Джефф со стоном, схожим со стоном Афры.
Афра попытался объяснить свои мысли:
"Думаю, что большинство проблем Дэймии было бы решено, если бы рядом с ней находились другие Талантливые дети, близкие ей по возрасту и развитию. Уже больше года она самая младшая в нашем детском саду. Если бы у нее имелись друзья по играм одного с ней возраста..."
"Я не хочу, чтобы она находилась на Земле, - начал Джефф, - а единственное место, где есть больше... - Он запнулся и мрачно посмотрел на Афру. - Ты прав, Ровене это не понравится. Совсем не понравится".
"Но она должна понять, Джефф, - указала Истия, - что уже не в первый раз Дэймия обращается к Афре как к источнику утешения и помощи. Не может же он все время вытаскивать ее из всех переделок. Или если он будет и дальше делать это..."
Истия великодушно не стала заканчивать фразу, но отчаянная попытка Ровены удержать альтаирский корабль и так все еще была на памяти Джеффа. Он мог легко представить себе, что могло бы произойти, если бы он не оказался рядом и не помог Ровене предотвратить исчезновение корабля в бездне космоса.
- А как ты относишься к этому, Афра? - мягко спросил Джефф высокого капеллианина.
Прошло несколько минут, прежде чем Афра отозвался:
- Вопрос не в том, как к этому отношусь я, вопрос в том, что лучше для Дэймии.
- Нам всем будет очень тяжело, - ответил Джефф на невысказанные сетования Афры.
"Мама, никому ни слова об этом!"
"Очень важно, чтобы об этом не узнала Ангарад. Слава Богу, сейчас она занята транспортировкой грузов по всей галактике, - заметила Истия. - У нас довольно много Талантливых детей. И огромное количество троюродных и четвероюродных сестер и братьев, которые тоже, наверное, могут считаться Талантливыми... если кто-нибудь позаботится о том, чтобы научить их чему-либо. Я посмотрю, что еще можно придумать на Денебе. Особенно если учесть, что Дэймия уже стала кинетически активной. - Потом, больше для Афры, чем для Джеффа, она добавила: - Обещаю, что помогу этой своей трудной внучке, которую ты так любишь".
В этот же вечер Джефф массировал шею Ровены, разминая своими сильными чувствительными пальцами ее перенапряженные мышцы.
- Если бы не Афра! - внезапно воскликнула она. - Ох! Вот-вот, именно здесь! - Она пошевелила головой, чтобы усилить эффективность массажа. - Ах! - Она наклонила голову вперед, накрыла руки мужа своими ладонями и нежно сжала их. - Спасибо, дорогой! Мне гораздо лучше.
- Все, что захочешь, родная, - промурлыкал Джефф, слегка наклонившись, так как сидел на краю кровати, в то время как Ровена расположилась на полу.
Она поднялась, нежно поцеловала Джеффа в лоб, а он крепко обнял ее и посмотрел прямо в глаза. Ровена в свою очередь сурово взглянула на него и приложила палец к его губам.
В ответ на его удивленный взгляд она прошептала:
- Давай поговорим на кухне. - Потом повернулась и потащила его за собой из комнаты.
На кухне было достаточно места, где можно удобно устроиться: высокие табуретки, стойка у плиты, большой круглый стол, за которым они обычно завтракали вместе с детьми. Джефф поднял бровь и вопросительно посмотрел на жену, но та сопротивлялась его мягким попыткам прочесть мысли до тех пор, пока не устроилась в одном из кресел, стоявших вокруг стола.
- Джефф, мне страшно, - начала Ровена. - Если бы не Афра, мы бы потеряли Дэймию навсегда.
- Корабль направлялся на Альтаир, дорогая, а не к Туманности Лошадиной Головы, - нежно упрекнул ее Джефф. - Они бы привезли ее обратно.
- А если бы она запаниковала? - Ровена крепко сцепила руки. - А если бы Афры там не оказалось? Если бы он не поддержал ее кинетический толчок? Тогда бы она исчезла навсегда. - Ровена в отчаянии взмахнула руками.
Джефф взял ее руку, накрыл своей ладонью и нежно погладил пальцами. Он улыбнулся Ровене:
- Но ведь она не исчезла. Афра поймал ее.
Всхлипнув, она согласилась:
- Разумеется, он поймал ее. Но почему она не позвала меня? - Ее глаза наполнились слезами. - Джефф, скажи, разве я такая уж ужасная мать?
- Конечно нет. - Ответ Джеффа был быстр и выразителен.
- Тогда почему она позвала не меня? - заплакала Ровена и отняла у Джеффа свою руку.
- Ты была очень занята, Ровена. Тебе нужно было телепортировать корабль...
- Афре тоже! - перебила она его. - Он тоже телепортировал корабль! Но Дэймия позвала его, а не меня! - Яростным жестом Ровена откинула волосы назад.
- Ровена, милая, кто может знать, что происходит в головке у двухлетнего ребенка - особенно у нашей Дэймии!
- Ей почти три! - автоматически поправила его Ровена.
Джефф покачал головой.
- Не важно. Она поддалась панике и обратилась к первому человеку, который пришел ей в голову. По крайней мере, она запомнила, что не должна беспокоить тебя, когда ты работаешь.
- Вот видишь, какая я ужасная мать! - жалобно произнесла Ровена.
Джефф громко выдохнул и отвернулся, рассердившись на жену за подобный приступ самоосуждения.
- Да уж, своему будущему сыну ты точно добра не делаешь, раздражаясь по любому случаю, - заметил он, овладев своими эмоциями. - Просто Дэймия - очень подвижный ребенок, из-за этого с ней трудно справляться. - Он улыбнулся и указал на нее пальцем. - Если я не ошибаюсь, ты была приблизительно в этом же возрасте, когда переполошила целую планету, а это гораздо серьезнее того, что сделала твоя дочь.
Ровена попыталась изобразить на лице улыбку.
- Тогда была совсем другая ситуация, но я понимаю, что ты хочешь сказать. - Она вздохнула с отчаянием. - Но ведь у меня не было никаких проблем с Джераном и Сирой...
- ...которые спокойны настолько, что их можно даже назвать флегматичными: они полностью поглощены своей собственной жизнью, в которой нет места для их младшей сестры. Дэймия же нуждается в постоянном внимании, которое тебе давала Лузена. Но здесь у нас нет Лузены, которая могла бы весь день посвящать заботе о Дэймии, так похожей на свою мать. Противоположности притягиваются, дорогая, а при общении похожих друг на друга людей всегда высекаются искры. Поэтому, обращаясь в критические моменты к Афре, Дэймия лишь следует достойному примеру своей матери, ты согласна? - Он погрозил ей пальцем. - Повторение - это лучшая форма лести.
Ровена набрала полную грудь воздуха и приготовилась что-то возразить, но затем, словно осознав бесполезность слов, медленно выдохнула. Их взгляды встретились, и они долго сидели молча.
- Если это случилось однажды... - начала она.
- ...это обязательно повторится, - кивнув, закончил ее мысль Джефф. - В следующий раз нам может не повезти.
- Что же нам делать?
Джефф довольно долго формулировал в уме свой ответ, и, когда начал говорить, голос, его звучал очень печально:
- Хотя я и окружен со всех сторон Талантами, все же мне не удалось найти няню уровня не ниже Т-6. А ведь я предлагал самые лучшие условия, какие можно себе представить.
- Ты ничего не говорил мне...
Услышав в ее голосе упрек. Джефф закатил глаза.
- Все равно нам понадобится кто-то, особенно если учесть, что скоро родится еще один ребенок. И, согласись, родная, после сегодняшнего происшествия ты, конечно, не стала бы жаловаться, если бы я нашел кого-нибудь. - Он вздохнул и наконец решился сделать еще одно предложение: - Мы могли бы попробовать гипнотическое...
- Нет! - резко оборвала его Ровена. - Я не потерплю, чтобы на моих детей оказывали тайное давление.
Джефф продолжил перечисление возможных решений проблемы.
- Может быть, пуха?
- Но ведь Дэймия не сирота...
- Однако это происшествие могло травмировать ее психику...
- Ей не нужна пуха. У нее есть мать и отец...
- Тогда дистанционный контроль? Есть чудесные няни-роботы...
- Чтобы робот следил за Дэймией? - Ровена пришла в ужас. - Эта бесчувственная железка... Тогда уж лучше пуха!
- Робота невозможно отвлечь от выполнения той работы, на которую он запрограммирован. - Но Джефф отбросил эту мысль прежде, чем Ровена ему возразила. - Я согласен, мне эта мысль тоже не очень-то по душе, и тем не менее...
- Отвратительная мысль!
- Мне кажется, есть одно в принципе возможное решение, - начал новую мысль Джефф, делая вид, будто это только что пришло ему в голову.
- Какое?
- Это сработало в моем случае, - продолжил Джефф, тщательно подбирая слова, - хотя тогда и целой планеты могло оказаться недостаточно. Мы могли бы попросить маму взять их на время к себе, всех троих... по крайней мере до тех пор, пока ты не родишь ребенка.
- Что? Признаться всему Денебу и Лиге Девяти Звезд, что я не способна справиться с собственными детьми?
- Нет, признаться Лиге Девяти Звезд, что ты всего лишь очень тяжело переносишь беременность, но все же не прекращаешь выполнять обязанности Прайм. Однако из-за того, что у тебя совершенно особые дети, ты согласна пожертвовать своим ежедневным контактом с ними ради того, чтобы быть уверенной в том, что они растут настолько счастливыми, насколько это возможно, - поправил ее Джефф. - И кроме того, какое тебе дело до того, что подумают окружающие, если детям так будет лучше?
- Но ведь твоя мама не может...
- Этим будут заниматься не только мама, но и мои братья, сестры, кузины и племянницы, - добавил Джефф. - Все они будут в восторге. И для Денеба это было бы неплохо. Помнишь, как много неразвитых Талантов ты видела в моем родном городе? Как бы ни были малы наши дети, они знают гораздо больше, чем кто бы то ни было на Денебе. Сейчас планета вовсю перестраивается, поэтому надо дать ей пример Талантливых детей, чтобы пробудить интерес денебиан к своим скрытым резервам. А ты, - Джефф наклонился и бережно провел рукой по животу Ровены, - сможешь полностью сосредоточиться на нем.
- Если бы я не...
- Ты забеременела ради Дэймии, если помнишь, - продолжил Джефф. - Мама будет от счастья на седьмом небе. А Ян - прекрасный мальчик, он будет несказанно рад, если рядом с ним окажутся племянники и племянницы, с которыми он сможет вволю наиграться.
Ровена тепло улыбнулась, вспомнив этого семилетнего дядю. Ян был самым младшим ребенком Истии Рейвен и первым младенцем, которого Ровена могла понянчить. Она легко представила себе, каким хорошим другом станет он для шестилетнего Джерана, который был слишком занят своей сестрой, четырехлетней Сирой.
- Джеран мог бы играть с Яном, и я уверен, что тот с удовольствием проводил бы с ним время, - заметил Джефф, ненавязчиво проникая в мысли Ровены.

Предыдущая страница 15 Следущая страница


Дэймия

- Джефф... - Ровена хотела что-то возразить, но тот прижал свою ладонь к ее губам.
- Утро вечера мудренее. Пошли спать, родная. - И он, нежно взяв ее под руку, проводил в спальню.
Уже в постели Ровена долго ворочалась, а затем снова позвала:
- Джефф!
- Да?
- Не говори пока об этом Афре, ладно?
- Конечно, дорогая, не раньше, чем ты примешь решение, - чистосердечно обещал Джефф.
Прошла неделя. История о происшествии с Дэймией распространилась по всей Лиге Девяти Звезд, причем в рассказах фигурировали разбившиеся и потерянные навсегда корабли. По мере того как до Ровены доходили все новые слухи, один чудовищней другого, ей становилось все труднее сопротивляться предложению Джеффа.
- Но ведь это неестественно! - жаловалась она мужу однажды вечером. Ее глаза наполнились слезами. - Ну почему я не могу сладить с собственным ребенком?
Джефф ласково погладил ее по плечу.
- Дорогая, ты бы прекрасно справилась, если бы у тебя не было других обязанностей. Но посмотри, сколько у тебя дел! Три чрезвычайно Талантливых ребенка, скоро должен родиться четвертый, сложнейшая работа в Башне ФТиТ...
- Но я не хочу быть как Сиглен...
Джефф с изумлением посмотрел на нее, а затем весело рассмеялся.
- Любовь моя, ты так же похожа на Сиглен, как... Брайан Аккерман на Рейдингера. Когда я думаю о том, как эта женщина подавляла тебя и одновременно баловала, в результате наградив целым букетом глупейших фобий, я всегда поражаюсь, как это тебе удалось стать такой, какая ты есть! - воскликнул Джефф. С видом ярого собственника он заключил Ровену в объятия. - Ты же сама решила не подавлять собственных детей, не доминировать над ними. И действительно, они растут самостоятельными... Беда в том, - добавил он с грустью в голосе, - что ребенок семьи Гвин-Рейвен - это сущее наказание для любого воспитателя!
Ровена только вздохнула в знак согласия.
- А у тебя Целых три таких наказания, а скоро добавится и еще одно. - Джефф бережно погладил ее по животу. - Ты знаешь, Элизара чем-то обеспокоена.
- Да, она что-то говорила о том, что ей не нравятся результаты моих последних анализов.
- Да ну?
- Но Элизара тут же успокоила меня: такое иногда случается. - И Ровена небрежно махнула рукой.
- Было бы лучше, если бы об этом знал и я, - мягко, но настойчиво возразил Джефф. - Тебе известно, как много ты для меня значишь. - Он обнял жену и заглянул ей в лицо.
Она пристально посмотрела на него, а затем, немного поколебавшись, заявила:
- Я хочу взять отпуск! - И прежде чем Джефф пришел в себя от удивления, добавила: - Афра может справиться сам... если ты дашь ему в помощь кого-нибудь для обработки пассажирских лайнеров и супертяжелых транспортов.
Такое предложение выбило Джеффа из колеи. Он притянул Ровену к себе и какое-то время молчал, обдумывая ход ее мыслей и причину, побудившую ее сделать такое решительное заявление. Он знал, как важна для нее работа на Каллисто. Она руководила Башней безупречно. Он как-то прочитал заметки, которые в свое время сделал Рейдингер по поводу ее руководства Башней. А эпизод с альтаирским кораблем был уникален с любой точки зрения. Джефф почувствовал, что, промедлив с ответом, он заставил Ровену чуть-чуть заволноваться.
- Это возможно. Ты имеешь на это полное право. - Улыбаясь, он погладил ее по голове. - Никто из нас. Праймов, никогда не использует даже четверти положенного нам отпуска. Я могу перевести сюда Саггонера и Торшан... - Джефф начертил пальцем на простыне схему перемещения. Потом нахмурился. - Нет, они совершенно незаменимы на Альтаире, и, кроме того, там еще не установлена система заблаговременного предупреждения... Можно призвать на помощь Афре Голли... - Он задумался. Затем, глядя Ровене прямо в глаза, крепко сжал ее руку. - Возможно еще одно решение: мама.
Чувствуя, что Джефф что-то скрывает от нее, Ровена раздраженно покосилась на мужа.
- Твоя мама не может руководить Башней!
- Ты не поняла, - улыбнулся Джефф, скрывая беспокойство, - мама может хорошо воспитывать детей.
- После всех детей, которых ей пришлось воспитывать, ты посадишь ей на шею еще и Дэймию?
- И Джерана, и Сиру. - Джефф был абсолютно серьезен. - Если Дэймия уже научилась телепортироваться, то вскоре и старшие дети научатся. Неужели они позволят младшей сестре опередить себя в развитии!
На лице Ровены отразилось страшное волнение.
- Но Денеб так далеко... - слабо запротестовала она. Внезапно она легко ткнула его кулаком в живот. - Ты - хитрый упрямец! Ты притворялся, когда рассуждал о том, кого пришлешь на помощь Афре. С самого начала ты планировал отправить наших детей на Денеб! Став Праймом Земли, ты делаешься похожим на Рейдингера. Тебе прекрасно известно, что станция работает лучше всего под моим руководством... даже если меня по утрам и выворачивает наизнанку.
Джефф деликатно кашлянул:
- По правде говоря, самой высокой производительности станция достигла тогда, когда на ней работал я.
Ровена посмотрела на него недоуменно.
Джефф пожал плечами:
- А ты могла бы стать Прайм Земли!
- Джефф! - рассмеялась она и тут же набросилась на него.
Они начали было в шутку бороться, но внезапно Ровена со стоном отстранилась от мужа.
- С тобой все в порядке? - взволнованно спросил Джефф, увидев, как побледнело лицо Ровены.
Она небрежно кивнула.
- Наш малыш решил повеселиться вместе с нами.
- Я вызову Элизару, - непререкаемым тоном заявил Джефф. - А дети отправятся на Денеб. - Ровена собралась было что-то возразить, но он одним жестом заставил ее замолчать. - Эта беременность протекает непросто, и я не хочу рисковать твоей жизнью.
Элизара прибыла так быстро, что Ровена сама испугалась, хотя и считала, что Джефф перестраховывается. Врач тут же успокоила их, заявив, что ребенок не испытывает ни малейшего стресса.
- А вот у тебя, Ровена, появился так называемый диабет беременных. Я дважды перепроверила результаты твоих последних анализов.
- Диабет? - Джефф тяжело опустился на кровать рядом с женой и обнял ее, как будто его нежность могла заставить болезнь исчезнуть.
- Это часто бывает во время беременности, хотя обычно проявляется во время первой или второй. Но после рождения ребенка диабет быстро проходит. - Элизара говорила и одновременно готовила все необходимое для инъекции. - Это лекарство сбалансирует уровень сахара в крови.
- Но я всегда была такой здоровой. Все мои предыдущие беременности проходили довольно легко... - Ровена была по-настоящему изумлена.
- А на этот раз все по-другому, - кивнула Элизара. - Ты должна лучше следить за своим питанием и нагрузкой во время работы. Стрессовые ситуации необходимо сократить до минимума, иначе и тебе и ребенку будет нанесен непоправимый вред. - Она повернулась к Джеффу: - Я знаю, что Каллисто - важнейшее звено в сети ФТиТ, но вынуждена настаивать на том, чтобы рабочее время Ровены было сокращено до минимума.
- В данных обстоятельствах это разумно, - согласился Джефф и телепатически сообщил об этом Афре и Брайану Аккерману.
Элизара уловила это сообщение и посмотрела Ровене прямо в глаза.
- С сегодняшнего дня, Ровена.
Та кивнула, так как была не в состоянии больше скрывать всю свою накопившуюся усталость. Откинувшись на подушки, она расплакалась.
- Ох, Джефф, мне так жаль...
- Жаль? Чего? - Джефф обнял жену, с тревогой глядя на ее слезы. - Это не твоя вина, дорогая. Подумай о том, что немного найдется беременных женщин, способных одним своим сознанием удержать тысячетонный корабль, дабы не дать ему бесследно исчезнуть во Вселенной. Я не упоминаю о более мелких критических ситуациях, которые тебе приходится преодолевать каждый день. - Поняв, что его сочувствие не утешает Ровену, он лукаво улыбнулся: - И кроме того, если бы ты позволила зачать нашего ребенка должным образом... - Джефф попытался немного поддразнить жену.
Она резко перестала плакать и повернулась к нему.
- Ты не можешь обвинять меня одну! Твое семя остается твоим семенем, каким бы путем я его ни получила... - сердито начала она, но, уловив шутливые нотки в голосе мужа, рассмеялась. - Ладно. Я сделала это сама, за что и расплачиваюсь! Это моя ошибка. Но ты ведь не мог мне помочь. А Дэймия такая заботливая девочка, посмотри, как она обращается с Плутом и куни...
- Раскрашивает их в разные цвета...
- Но она же потом их почистила. Просто ей хочется того, что уже есть у Джерана и Сиры: брата или сестренку, чтобы заботиться и вместе играть.
- И ты решила поступить по-своему. Не будем обсуждать это сейчас. - Джефф нежно прижал ее к себе. - Мы все проследим за тем, чтобы ты как можно больше отдыхала, гуляла и ни о чем не беспокоилась.
- А дети? - почти со страхом последний раз спросила Ровена, хотя уже поняла, что решение Джеффа бесповоротно.
- Они отправятся на Денеб. Я уже переговорил с мамой, у нее есть некоторые идеи насчет того, как можно было бы решить все наши проблемы. - Затем он многозначительно посмотрел на супругу. - А ты должна дать себе большой перерыв, прежде чем снова решишь попросить у меня - вежливо и как это положено - очередного ребенка...
- Разумеется, дорогой! - отозвалась Ровена, глядя на него ясными честными глазами.
...Афра поравнялся с Джеффом Рейвеном, затем к ним присоединился Брайан Аккерман.
- С ней все будет в порядке?
- Элизара уже рассказала тебе? - спросил Джефф и открыл Афре подлинную причину беспокойства, которую он так тщательно скрывал от Ровены. - Ей нужно поддерживать сбалансированный обмен веществ. Элизара поговорила со мной перед тем, как отправиться обратно в клинику. Дело в том, что Ровена не выдержала необходимый промежуток между двумя беременностями, достаточный для того, чтобы метаболизм стабилизировался. Но если мы снизим ее нагрузку и будем контролировать ее эмоции, с ней все будет в порядке.
- А как насчет следующей беременности? - скептически поинтересовался Аккерман.
Джефф кивнул.
- Будем надеяться на лучшее. Сейчас уже ничего нельзя сделать, но после родов я организую курс лечения, который предотвратит повторное возникновение этой болезни.
На лице Аккермана ясно читалось сомнение.
- Мне кажется, что следующая беременность вызовет уже хронический диабет.
- Да, такое бывало прежде, - подтвердил Джефф, - но Элизара заверила меня, что сейчас ситуация изменилась. - Он пристально посмотрел на них. - Дети отправляются на Денеб. Нам нужно организовать их отправку как можно скорее.
- Это нужно сделать очень аккуратно, - заметил Афра. - Мы с Брайаном можем провести транспортировку хоть сегодня.
- Конечно, - отозвался Брайан, размышляя о том, почему это ему предлагают участвовать в этой операции. Должно быть, у Афры есть на то причины.
- Честно говоря, я не знаю, как сообщить об отлете Дэймии, - вздохнул Джефф. - В последнее время малышка несколько подавлена.
- Я больше удивился бы, если бы она чувствовала себя иначе, - ответил Афра. - Как тебе удалось уговорить Ровену отправить детей на Денеб?
- Помог случай с альтаирским кораблем. А кроме того, она осознала, что может потерять ребенка, если не будет беречь себя, - сказал Джефф. - Но мне не хотелось бы, чтобы Дэймия каким-то образом связала свое непослушание с их отправкой на Денеб.
- А почему она должна связывать эти события? Ведь Джеран и Сира отправляются вместе с ней, - возразил Афра. - Объясни ей, что Ровена больна; Дэймия наверняка и сама чувствует это. Возможно, Джеран и Сира тоже. Они хотя и поглощены собой, но остро реагируют на то, что происходит рядом с ними.
- Да, это действительно так.
Джефф знал от Тани, как были взволнованы Джеран и Сира происшедшим с альтаирским кораблем. Они почувствовали, что Дэймия попала в беду. Теперь они по собственной инициативе вовлекали ее в разные игры в детском саду.
- Когда? - спросил Джефф, приняв решение.
- Сегодня, - быстро ответил Афра.
- Не слишком ли преждевременно? - забеспокоился Джефф, представив себе реакцию Ровены на такую спешку.
- Истия уже приготовилась и ждет, - заметил Афра.
У Джеффа сложилось впечатление, что Афра о чем-то договорился с Истией за его спиной. Он вздохнул, вспомнив о всех проблемах, решить которые требовалось на Земле, и согласно кивнул:
- Ладно. Сделаем это сегодня.
Дэймия старалась вести себя хорошо в течение целых двух дней. Таня забирала ее из дома каждое утро и отводила в садик, потому что мама Дэймии очень устала, плохо себя чувствует и весь день лежит в постели. Может быть, что-то случилось в Башне? Раньше мама никогда не оставалась дома так долго. Кроме того, папа просил Дэймию вести себя тихо, и Дэймия вела себя так даже в детском саду. Время от времени она смотрела на Таню, чтобы убедиться в том, что та видит, как Дэймия хорошо себя ведет.
Она вовсе не хотела никому причинять беспокойства. Она сама очень испугалась, когда корабль неожиданно стал проваливаться в пустоту. Ее путешествия всегда были такими приятными! Потом Дэймия поняла, что каким-то образом в этом замешана ее мама, и просто испугалась, что та очень сильно на нее рассердилась. Поэтому она и позвала на помощь Афру. Пусть он все объяснит маме, и снова все будет хорошо. Но так не получилось, и потому Дэймия злилась на Афру за то, что он не смог сделать все как следует.
"Дэймия!" - кто-то позвал ее.
Афра! Это же Афра! Она обернулась и закричала вслух:
- Афра! - Она знала, что не должна разговаривать мысленно, а только вслух, но не смогла удержаться от маленького, полного надежды эха: "Афра!"
Афра наклонился и обнял малышку.
- Ты пришел поиграть со мной, потому что я вела себя очень хорошо! - радостно закричала Дэймия. Она в счастливом ожидании смотрела на него и уже придумывала игру, в которую они будут играть.
- Таня сказала, что ты на самом деле вела себя замечательно, - подтвердил Афра. - Поэтому мы можем с тобой во что-нибудь поиграть, пока я буду с тобой разговаривать...
Довольная Дэймия схватила его за палец и потащила в свой угол.
- Давай поиграем в станцию. Я буду Прайм, а ты - мой первый помощник.
- Первый помощник! - Афра хмыкнул, сел на пол и, скрестив ноги, отвесил ей шутливый поклон. - Твое желание - для меня закон.
Дэймия сердито покосилась на него.
- Афра!
- Что?
Девочка погрозила ему пальцем.
- Играй как следует.
Афра кивнул и подготовил для транспортировки несколько игрушечных коров, кошек и небольшую кучку ракушек. Они провели три отправки, прежде чем Афра решил, что она уже достаточно расслабилась.
- Где следующий груз? - недовольно спросила Дэймия.
- А ты не хотела бы сама побыть грузом? Настоящим, таким, как те, которые ты видела на станции?
Дэймия заколебалась. Она не была уверена в том, что и теперь хочет играть в капсулах.
- У тебя будет настоящий рюкзак, куда ты сможешь сложить все необходимое для путешествия.
- Путешествия?.. - повторила Дэймия. Она знала, что может полностью доверять Афре. Если он сказал, что ей нужно стать настоящим грузом...
- Джеран и Сира отправятся вместе с тобой.
А вот этому Дэймия не обрадовалась. Они так плохо относились к ней, не хотели вместе играть... хотя последние два дня и пытались поладить с сестрой.
- А ты полетишь с нами? - спросила девочка, с надеждой глядя на Афру. Тот отрицательно покачал головой. - Тогда я тоже не полечу!
- Но тебя пригласила твоя бабушка. Она тебе очень понравится.
Внезапно Дэймия поняла, что Афра разговаривает с ней всерьез. Она кинулась к нему и крепко обняла за шею.
- Я хочу с тобой!
Афра осторожно высвободился из ее объятий и бережно поставил на пол. Наклонившись к девочке так, чтобы можно было смотреть ей прямо в глаза и усиливать свои мысли, он произнес:
- Дэймия, тебе необходимо совершить это путешествие. - Он постарался, чтобы его голос звучал мягко, но очень убедительно. - Бабушка приготовила для тебя столько интересного! - Он пытался не обращать внимания на недовольные гримасы девочки. - У тебя там есть двоюродные братья и сестры твоего возраста... Вы будете вместе играть... Мне кажется, что ты будешь среди всех заводилой.
- Правда? - Такая перспектива показалась Дэймии весьма захватывающей. На Каллисто среди детей она была самой младшей, и ей не приходилось быть заводилой ни в одной игре.
- У вас будет для игр целая планета, а не жалкая кучка куполов, маленькая игровая площадка и сырые туннели.
- Но мне они нравятся...
- Потому что ты не видела пока всей прелести настоящей планеты, которую твой дядя Ян...
- Дядя? - Она сморщила нос.
- Да. Дядя Ян. Ему семь лет.
- Он старше Джерана, - разочарованно протянула она. - А кто моего возраста?
Афра рассмеялся. Он не удосужился расспросить Истию о таких подробностях.
- Там так много детей, что я позабыл, кто есть кто и кому сколько лет. Твоя бабушка Истия познакомит тебя со всеми. Она ждет вас на Денебе. Там жил твой папа, когда был маленьким.
- Я остаюсь здесь, - внезапно объявила Дэймия, скрестив руки на груди, чтобы подчеркнуть твердость своего решения.
- А какие игрушки ты возьмешь с собой? - невозмутимо спросил Афра, осматривая детскую комнату.
- Скажи, почему я не могу остаться здесь?
Афра подумал и решил выдвинуть последний аргумент.
- Ты же знаешь, как плохо чувствует себя твоя мама?
Дэймия кивнула с серьезным выражением лица.
- Потому что у тебя скоро появится брат.
- Брат? У меня? - Лицо Дэймии прояснилось.
Афра важно кивнул.
- Только не говори маме, что я тебе сказал об этом.
- А он будет играть со мной?
- Конечно, - ответил Афра. - А ты будешь любить его?
Но Дэймия не стала связывать себя поспешным обязательством.
- Он будет играть со мной, как Джеран с Сирой?
- Все зависит от тебя, - ответил Афра. - Если ты будешь его любить, он будет с тобой играть.
- Я буду любить его! - взволнованно заявила Дэймия. - А когда я увижу его?
- Ну, он еще не родился...
- Ты хочешь сказать, что он у мамы в животе?
Афра кивнул.
- И ей нужно еще выпустить его?
Афра снова кивнул.
- И мы поэтому отправляемся к бабушке? Но почему ты сразу не сказал мне?
Афра сам удивлялся этому, так как он давно уже убедился в стремительном развитии девочки.
- Ты забыла, мы играли с тобой в станцию? - Он решил немного поддразнить Дэймию. - Давай соберем игрушки.
- А у моих двоюродных братьев и сестер разве нет игрушек?
- Но ты ведь захочешь показать им свои?
- Конечно, если они будут играть со мной, - весело ответила девочка.
Однако когда пришел момент пристегнуть ремни в персональной капсуле, настроение Дэймии резко ухудшилось.
- Я не хочу улетать одна! - крикнула она Афре.
Джефф Рейвен стоял рядом, плотно сжав губы.

Предыдущая страница 16 Следущая страница


Энн Маккефри

- Папа, уговори Афру полететь вместе со мной!
- Нет, малышка, - мягко сказал ей Афра, - я должен остаться здесь и помогать твоей маме. - Он поднял ее, посадил рядом с Джераном и Сирой на сиденье в капсуле и начал пристегивать ремни, не обращая внимания на отчаянные попытки Дэймии вырваться из его рук.
- Я не хочу лететь! - заявила она.
"А как насчет твоего младшего брата?" - спросил Афра.
"Не хочу никакого брата! Хочу остаться с тобой!" - подумала она в ответ, и сила ее мысленной энергии поразила Афру.
Этот "шум" привлек внимание Ровены, которая тут же телепортировалась на место отправки ее детей.
- Что случилось? Что здесь происходит? - поинтересовалась она. Но тут же заметила табло, и глаза ее расширились от волнения. - Джефф! Не сейчас! Это слишком быстро!
- Дорогая, тебе нужно отдыхать.
- И ты даже не дашь мне возможности попрощаться? - вспыхнула Ровена.
Джефф взял ее руки в свои и мягко сказал:
- Ты не прощаешься. Ты желаешь им счастливого пути. Дети всего лишь отправляются на Денеб, к бабушке. Ты можешь услышать их в любой момент.
- Джефф! - начала она, но потом увидела Афру. - Ты? Ты тоже здесь?
- Ровена... - Афра протянул к ней руки.
- Нет!
- Мамочка! - запищала Дэймия, пытаясь выскользнуть из ремней.
- Как ты мог, Джефф?! - выдохнула потрясенная Ровена.
Внезапно Дэймия переместилась из капсулы на руки Афре. Глаза Ровены выражали ужас, когда она увидела, что ее младшая дочь исчезла, а потом появилась на руках капеллианина. С изумлением она посмотрела на Джеффа.
- Она проделала все блестяще, не так ли? - спокойно спросил Рейвен. - А если бы она снова появилась в вакууме?
Ровена моргнула, облизала пересохшие губы, не в силах произнести ни слова.
"Дэймия, скажи маме "до свидания", - попросил Афра так, чтобы его могла слышать только девочка. Его слова звучали твердо. Он поднес ее к родителям.
"А моему братику?" - спросила Дэймия, и Афра понял, что она пытается оттянуть время отправления.
"Только очень тихо", - предупредил он девочку.
Все еще находясь у него на руках, Дэймия обняла Ровену за шею.
- Я буду послушной девочкой, мама, - пообещала она, прижимая свой губы к щеке Ровены. - И буду хорошей сестрой моему брату.
Ровена обняла ее, пытаясь пересилить боль расставания. Даже небольшая слабость, проявленная ею, могла разрушить все приготовления к полету.
- Дэймия, дорогая, я буду рядом, всего лишь на расстоянии мысли.
- Даже в Башне? - обеспокоенно поинтересовалась Дэймия.
На мгновение Ровена прикрыла глаза.
- Моя радость, обещаю тебе, пока ты будешь на Денебе, можешь говорить со мной, даже когда я в Башне.
- Ух ты! - радостно улыбнулась девочка. - С папой тоже?
- Конечно. Но ты должна помнить о том, что разговаривать долго, когда мы заняты на работе, мы не сможем.
- Афра!
- Я слышу на таком большом расстоянии не так хорошо, как твои родители, но я тоже буду прислушиваться изо всех сил.
- А я позову тебя очень сильно.
Потом она попыталась освободиться из рук Афры. Он почувствовал это и выпустил девочку. Она подбежала к матери, прижалась к ее животу и сказала: "Я буду самой лучшей в мире сестрой!" Ее лицо излучало такую радость, какой Афра не видел с тех пор, как она была младенцем.
К своему удивлению, Афра понял, что ни Джефф, ни Ровена не слышали данного Дэймией обещания. Он ощутил огромное облегчение при мысли о том, что скоро Дэймия будет находиться далеко от опасностей, подстерегающих ее под куполами станции Каллисто.
- Ну вот, - воскликнул он, беря инициативу в свои руки, - сейчас мы устроим тебя как следует! - Он поднял Дэймию на руки, усадил в капсулу и стал пристегивать ремни.
- Когда же мы наконец отправимся? - выразил нетерпение Джеран, ревниво наблюдавший за разыгравшейся перед его глазами сценой.
Сира бросила на Дэймию быстрый взгляд.
- Как только я почувствую себя лучше, мы с папой прилетим к вам... - начала Ровена, но мысли ее путались, и Афре пришлось телепатически подсказать: "...и посмотрим, как ты освоишься среди своих новых друзей..."
Ровене захотелось высказать Афре все, что она думает о нем и его участии в отправке ее детей На далекий Денеб.
- Афра, а ты прилетишь ко мне? - обеспокоенно пролепетала Дэймия.
- Конечно, - ответил он, - мы же не доиграли с тобой в станцию, не так ли?
Но когда капсула закрылась, Дэймия снова стала протестовать.
- Нет! Нет! - кричала она приглушенным голосом.
"Дэймия!" - Джефф был готов к такому повороту событий. Он так сильно сжал сознание девочки, что она почти без сил откинулась на сиденье.
"Афра! Афра! Я хочу остаться! Я буду хорошо себя вести. Ну пожалуйста..."
"Подготовить генераторы!" - скомандовал Джефф.
"Афра!"
Генераторы загудели. Звук их становился все выше и выше.
"Веди себя хорошо, моя дорогая!" - Афра чувствовал ее страх, как льдинку в собственном сердце, но он решительно настроился не слушать просьбы девочки и сейчас пытался скрыть от себя ощущение предательства, которое испытывала к нему Дэймия.
"А-а-а-ф-ф-ф-р-р-р-а!"
Вой генераторов поднялся до свиста. Капсула исчезла. Постепенно генераторы затихли.
"Они уже здесь! - спокойно сообщила Истия издалека. - Бог мой, как она плачет!"
Афра прерывисто вздохнул.
Ровена, горько рыдая, бросилась к Джеффу на грудь.
- Я предала их! - плакала она.
- Ты не одинока в этом чувстве, - вздохнул Джефф, обратив внимание и на измученный вид Афры. - Мы все чувствуем это, ты же знаешь.
- О, Джефф! - Внезапно Ровена подняла голову, ее лицо сияло, несмотря на текущие по нему слезы. - Я слышу ее! Я все еще слышу ее!
Афра отвернулся.
- А я нет! - И он телепортировался в свою одинокую квартиру, где из каждого угла ему слышался лепет Дэймии.
Денебу понадобилось почти семь лет, чтобы прийти в себя после нашествия жуков. Кроме стремительно развивающегося Сити - главного города планеты - на Денебе появилось еще два города-гиганта - Риверсайд и Уайтклифф. Это были морские порты, расположенные недалеко от мест интенсивной разработки полезных ископаемых на соседних континентах. Дороги на Денебе еще предстояло проложить, и основная часть торговли шла по морю, а железные дороги соединяли между собой только небольшие поселения, расположенные вдоль берегов.
Башня Денеба находилась на том же самом месте, где Ровена восстановила ее много лет назад. Здесь же рядом располагалась и усадьба, в которой жили Истия Рейвен и весь клан Рейвенов. Небольшой домик, чудом уцелевший после бомбардировки жуков, окружали пристройки, появлявшиеся по мере роста семьи Рейвенов. Между постройками раскинулся большой сад - прекрасное место для игр. Усадьба занимала просто огромный участок земли: слева громоздились холмы, на горизонте темнел лес, справа тянулись поля. Вдали виднелся Сити.
С тех пор как переселенцы покинули Землю, они многому научились. Колонисты испытывали большую тягу к земледелию. Леса были объявлены заповедными территориями и кислородными резерватами, добыча полезных ископаемых велась исключительно туннельным способом, если нельзя было применить микроорганическую технологию, а самое главное - для перелета на средние и большие расстояния использовались только бесшумные флиттеры, заменившие собой гораздо более вредные двигатели внутреннего сгорания. На более короткие расстояния денебиане передвигались с помощью маленьких коренастых пони, небольшие стада которых в поисках пропитания свободно паслись на полях и лугах всей планеты.
Денеб, как и все остальные колонии, начал свое существование отягощенный огромным долгом по причине высоких затрат при первичной колонизации планеты. Поэтому приходилось всеми силами налаживать экспорт товаров и ограничивать импорт. Лучшими экспортными товарами были те, которые имели максимальную цену и могли быть транспортированы с наименьшими затратами. Уникальные и высококачественные изделия, предметы искусства - все это прекрасно подходило для экспорта. Особые знания или новые полезные технологии, запатентованные на родной планете и затем экспортируемые в колонии, встречались крайне редко. Великое инженерное решение на одной планете часто оказывалось совершенно неприменимым на другой. Кроме того, колонии пополняли свои денежные запасы экспортом сырья и полезных ископаемых, которые, хотя и были ценными, требовали больших затрат на перевозку.
Таланты, особенно те, которые могли переправлять грузы через бездну космоса, имели величайшую ценность для планеты. Таких было мало, и они требовались везде. Талант-геолог мог за долю секунды обнаружить точное место залегания богатых рудных запасов и дистанционно их проанализировать, на что обычной команде понадобилось бы миллион кредитов и годы времени. Специалист по электронике буквально чувствовал неполадки в сети, избавляя от долгой работы бригаду техников.
Клан Рейвенов мог похвастаться целым созвездием Талантов. Но до тех пор, пока Вторжение не заставило вспомнить об уникальных возможностях, их природные способности оставались неразвитыми. Ровена первой отыскала несколько Талантов, когда ей потребовалось восстановить Башню после травмы Джеффа. Замечательными медицинскими способностями отличались Асаф и сестра Истии - Ракелла. Сарджи обладала уникальным чутьем на металлы, используя его в крупнейшей на Денебе компании по добыче ископаемых, приносившей немало денег в казну Денеба. Морфану сделала все возможное, чтобы полностью развить свой кинетический Талант, в результате успешно пройдя тестирование в качестве Т-3. Сейчас она принимала большинство из доставляемых через ФТиТ грузов, хотя нередко ей нужна была помощь. Бессева владела телепатией, хотя и на ограниченном расстоянии.
Из всех Талантов, не подучивших должного развития, самым сильным была Истия. Она знала, что занимается слишком многим, чтобы достичь совершенства в чем-то одном. Поэтому, чтобы доставка ее внуков на Денеб прошла как можно безопаснее, она собрала в Башню все Таланты планеты. Она так крепко вцепилась в сознание Морфану, когда та принимала капсулу с Каллисто, что той пришлось даже легонько стукнуть ее по лодыжкам, дабы ненадолго отвлечь слишком пристальное внимание.
Но и без Таланта любой с легкостью бы услышал рыдания Дэймии и суровые упреки Джерана и Сиры, сыпавшиеся на голову их младшей сестры.
- Ну чего ты плачешь? Ты же в полной безопасности. Это из-за тебя родители отправили нас сюда!
"Нет! Не из-за меня! Не из-за меня!!!" - ментальные вопли Дэймии были ничуть не тише голоса.
"Ты не прав, мой Джеран. Это я, ваша бабушка, пригласила вас к себе в гости на Денеб. - К радости Истии, плач Дэймии немного ослаб. - Я очень долго уговаривала ваших родителей, чтобы они разрешили вам это путешествие. Надеюсь, вы будете вести себя хорошо? Или мне отослать обратно пони, которых я привела с собой, чтобы вы поехали на них домой?"
"Пони?" - переспросила Дэймия. Она еще понемногу всхлипывала.
"Пони? - заинтересовалась и Сира. - Какие пони? С которыми все время играет Дэймия?"
Мысли ее носили откровенно насмешливую окраску, а та, которую она послала Джерану, заставила Истию ощутить беспокойство. Связь между старшими детьми была гораздо сильнее, чем она и Афра могли предположить.
"Почему бы вам всем не вспомнить о хороших манерах и не улыбнуться? А, Дэймия? Я всем рассказывала, как прекрасно у меня воспитаны внуки. Не разочаровывайте меня. - Истия использовала подход, который безотказно действовал в ее общении с собственными детьми. - Вы готовы?"
Она подала знак своему сыну Яну, чтобы тот подошел к ней. Мальчишка просто подпрыгивал на месте от нетерпения увидеть своих племянниц и племянника. Он был самым младшим в семье, и ему нравилось представлять себе, как он будет руководить кем-нибудь так же, как его старшие братья и сестры командовали им самим.
Крышка капсулы поднялась. Истия с облегчением увидела, что хотя Дэймия и не улыбается, она все же пытается это сделать. Глаза девочки округлились от любопытства.
- Добро пожаловать на Денеб, - подал свою реплику Ян. Он поочередно осмотрел всех троих. - Меня зовут Ян. Я - ваш дядя. - Мальчик говорил серьезно, но было видно, что он еле сдерживает смех, Он продолжал свое тщательно отрепетированное приветствие. - А это Морфану, которая телепортировала вас сюда, а это ваша двоюродная бабушка Ракелла, а...
- Пони? - перебила его Сира, обвиняюще глядя на Истию. - Вы обещали пони...
- Конечно, обещала, - мягко согласилась Истия, когда Ян в растерянности оглянулся на нее. Он не представил еще и половины из тех, кого должен был представить. - Как и обещано - пони. - И она кивнула Яну.
Широко улыбаясь, поскольку ему так быстро представился случай показать себя, Ян "позвал" пони, которые мирно щипали травку, пробивавшуюся между плитами на площадке. Они послушно потрусили к нему, а дети, которые все еще сидели в капсуле, выпучив глаза и открыв рты, смотрели на этих маленьких лошадок.
Дэймия пулей выскочила из капсулы, за ней тут же высыпались Джеран и Сира. Дэймия остановилась прямо перед первым пони и, дрожа от любопытства, стала рассматривать его соломенную гриву и хвост, шкуру цвета пива, аккуратные копытца и блестящие карие глаза.
- Протяни ему руку, только сожми ладонь, чтобы он не мог ухватить тебя за палец. Пусть он тебя понюхает, - проинструктировал девочку Ян.
- А как зовут этого? - спросила Сира, протягивая руку к светлой кобылке, которая стояла рядом с ней.
- А этого? - поспешил вставить Джеран, который хотел получить ответ на свой вопрос раньше, чем Сира.
- Твою кобылку, Сира, зовут Птичка, а твоего мерина - Джеран, Кузнечик, - ответил Ян, явно наслаждаясь своей ролью.
"Если бы Афра рассказал им о пони, Джефф, - заметила Истия своему сыну в тот день поздно вечером, когда внуки ее уже были уложены спать, - с отправкой не возникло бы никаких трудностей".
"Я и забыл, что тебе все еще приходится возиться с этими несчастными животными, - грустно отозвался Джефф, который прекратил кататься на пони, едва научившись аккуратно телепортироваться. - Афра вздохнет с большим облегчением. Он уже предлагал послать вам парочку куни, чтобы Дэймия не чувствовала себя слишком одинокой".
"Спасибо, не надо. Здесь достаточно живности, о которой нужно заботиться. Мне, по правде говоря, пришлось приложить немало сил, чтобы убедить Дэймию лечь спать в кровати, а не в конюшне рядом с Юпитером".
Джефф хмыкнул:
"Юпитер?"
"Вот именно, Дэймия была так рада этому! Она необыкновенно чувствительна ко всему окружающему, правда? Как бы то ни было, ты можешь успокоить Ангарад и сообщить ей, что все в порядке".
"Хорошо, но я, наверное, не буду упоминать о том, что на смену ей пришли коротконогие производители навоза".
Ровена уже знала, что дети благополучно прибыли на Денеб, но устроила ему и Афре такую бурю по поводу того, что они практически насильно похитили у нее детей, что Джефф решил не рисковать, чтобы не спровоцировать еще один шторм. Ровена спала сейчас более крепко, чем когда-либо на протяжении многих последних месяцев. Он не хотел говорить об этом матери, но был рад видеть, настолько эффективно подействовало снятие с ее плеч груза материнских забот.
"Эти коротконогие производители навоза - лучшее лекарство для детей, которые еще не обжились на новом месте. Дэймия уже через пять минут нашла полное взаимопонимание с Юпом. Сира не больно-то обрадовалась эффекту, который долгая езда верхом произвела на ее нежную попку, но Бессева тут же помогла ей, смазав подходящей мазью. Джеран выглядит ужасно напыщенным. Временами он бывает так похож на твоего отца!"
Джефф снова хмыкнул, так как хорошо знал, что имеет в виду его мать.
"В таком случае остается только надеяться на то, что он исправится к тому времени, когда мне удастся его навестить".
"Подожди немного! Ангарад действительно нельзя сейчас путешествовать - для нее это слишком большой стресс. И дайте детям как следует устроиться на новом месте. Родри и Ян сняли полдюжины пленок, завтра я передам их Морфану, чтобы она телепортировала их вам. Это должно вас обоих успокоить".
"Конечно, мама, я не могу найти подходящих слов, чтобы отблагодарить тебя за такое беспокойство".
"Ладно, у меня есть на это свои причины".
Но когда Джефф попытался выведать что-нибудь в ее сознании, Истия не позволила ему сделать это.
Бессева, заметив самодовольную улыбку Истии, посмотрела на нее, вопросительно подняв брови.
- Я успокоила озабоченного папашу, сообщив, что его малыши спокойно спят в своих кроватках, - пояснила Истия и, как обычно, слегка улыбнулась.
- Нам надо будет получше присматривать за младшенькой, - заметила Бессева, - у нее такая ментальная сила!
- Гм-м, действительно.
- Но, Истия, не маловаты ли они еще?
- Вовсе нет, - резко ответила Истия. - У них меньше запретов.
- И они чаще будут попадать в разные неприятные ситуации.
- Бессева, нам нужно развивать наши собственные Таланты, а для этого необходим явный Талант. Один слепой никогда не поведет другого в нужном направлении.
- Но они еще совсем дети! - повысив голос, запротестовала Бессева, и Истия ментально приказала ей замолчать.
В уголке неподалеку Ян трудился над седлом для своей племянницы, обильно втирая в него мыльную воду, чтобы кожа стала мягче.
- Наша малышка будет вести их за собой, - завершила мысль Истия с особым блеском в глазах.
- Следующий твой шаг, Истия Рейвен, никогда не угадаешь наперед.
- Как раз наоборот: каждый мой следующий шаг логично вытекает из предыдущего, а потому легко предсказуем, - ответила Истия. - А если завтра все пойдет так, как я предполагаю, то сегодня ночью мне необходимо выспаться как следует. - Она глубоко вздохнула. - Почему это у детей всегда избыток энергии, которая так нужна нам, пожилым людям?
- Ха! - фыркнула Бессева, ясно показывая этим, что считает подобную жалобу безосновательной.
Лежа в своей новой кроватке, в которую девочку уложила ее удивительная бабушка, Дэймия все еще перебирала в уме те удивительные вещи, которые произошли после того, как капсула открылась. Находиться на Денебе оказалось гораздо приятнее, чем слушать, как папа рассказывает об этом. И почему он никогда не упоминал, что на Денебе водятся пони? Она вздохнула и, чтобы убедиться, что с ним все в порядке, мысленно прикоснулась к сознанию Юпитера. Он уже поел и лениво помахивал хвостом, отгоняя ночных насекомых от себя и от Птички. Теперь он собирался уснуть.
Сознание Юпитера было таким же сонным, как у Плута, когда он сворачивался клубком у нее на кроватке. Скучает ли Плут по ней?
Теперь ему не с кем будет спать. От грусти у девочки сжалось горло. Бедный Плут! Может быть, хотя бы сегодня папа разрешит ему поспать в ногах на их кровати, когда ей так не хватает чьего-то успокаивающего присутствия.
- Ммррроу? - раздалась под дверью чья-то просьба.
Здесь у Дэймии была настоящая кровать, без бортиков. Она вылезла из-под одеял и открыла дверь.
- Мрррр!
- Кто это? - сонно спросила Дэймия. Большой рыже-белый кот прошествовал в комнату и принялся тереться об ее ноги. - Ой, какой ты красивый! - Она подняла его, хотя животное доходило ей почти до пояса, в очередной раз используя кинетическую энергию и в своем желании добиться нужного ей результата не понимая, что она делает. - Вот так, - сказала она, укладывая его у себя в ногах. - А теперь ты будешь лежать здесь и создавать мне компанию, слышишь? Может быть; и у Плута хватит ума пойти сегодня ночью к Афре, если папа не разрешит ему спать в их комнате.
"Точно, - подумала она уверенно, снова забираясь под одеяло, - Плут пойдет к Афре и не будет чувствовать себя таким же одиноким после моего отъезда".
Дэймия затихла, и кот свернулся клубком в ее ногах. Его мурлыканье, так же как раньше мурлыканье Плута, очень быстро заставило ее уснуть.
Совершенно измученный эмоциональными бурями этого дня, Афра просто-таки рухнул на кушетку. Он покормил куни, и те убежали в туннели на ночную охоту за червяками и насекомыми. Жаль, сегодня он был бы очень рад их обществу. Капеллианин очистил свое сознание от посторонних мыслей и вновь попытался дотянуться до Денеба, через восемнадцать световых лет, и вновь ему не удалось уловить даже малейший проблеск мыслей Дэймии.
"Должно быть, она уже спит, - подумал он. - Пора и мне на боковую".
Неожиданно он услышал, как кто-то протискивается сквозь лаз в дверях,

Предыдущая страница 17 Следущая страница


Дэймия

проделанный им для кошек. Через секунду этот кто-то подпрыгнул и с такой силой приземлился у Афры на груди, что он чуть не хрюкнул.
- Плут"? Что ты здесь делаешь?
Никогда раньше в присутствии Афры Плут не мурлыкал так громко, и никогда раньше он не проявлял такой решимости устроиться спать верхом на Афре. Это выглядело так, будто...
- Это Дэймия сказала тебе, чтобы ты пришел ко мне? - задумчиво спросил Афра. - Или просто ты тоже скучаешь по ней и пришел сюда, чтобы поискать ее здесь?
То, как корабельный кот прыгнул на него, ясно указывало, что он не искал никого, кроме Афры. Раскинув задние лапы на бедрах у Афры, а передние - на его груди, Плут решительно ткнулся мордой прямо в лицо хозяина квартиры. Потом, уставясь своими желтыми глазами в желтые глаза Афры, Плут решительно заявил: "Мяу!"
После чего, уверенный в том, что вопрос решен, Плут спрыгнул на пол и выжидающе посмотрел на Афру перед тем, как удалиться в направлении спальни. Капеллианин увидел, как он устраивается на кровати с таким видом, будто хочет сказать: "Я здесь, и здесь я и останусь..."
- Ты совершенно прав. Плут. Сейчас я к тебе присоединюсь.
"Спокойной ночи", - бросил он напоследок через всю Вселенную в направлении Денеба.
Он не думал, что сможет уснуть, во всяком случае не с тяжелым пушистым комом в ногах, но общество Плута как-то успокоительно подействовало на него, и он все же заснул.
В школу, куда Истия отправила детей, ходило очень много мальчиков и девочек одного с Дэймией возраста, потому что на Денебе не было детских садов для дошкольников. Дэймия не могла знать, что Денеб переживает так нужный ему пик рождаемости, но поняла, что Афра говорил ей правду. Уже через несколько минут Дэймия оказалась за маленьким столиком рядом с зеленоглазой белокурой девчушкой по имени Алла, мальчиком, сидевшим с важным видом, которого звали Йорг, и рыжеволосой веснушчатой Дженфер, которая все утро улыбалась. Как Афра ей и обещал, здесь нашлось очень много детей ее возраста. Все они сидели за маленькими столиками в светлой комнате, вдоль стен которой тянулись ряды полок, уставленных игрушками, книгами и коробками. Дэймия просто умирала от желания открыть их. Но Алла, Йорг и Дженфер спокойно сидели за столом, поэтому Дэймия тоже заставляла себя сидеть, как бы сильно ни хотелось ей поиграть с теми чудесными вещами, которыми, видимо, были заполнены коробки. Девочка "проверила" одну из них и выяснила, что та набита цветными карандашами всех цветов и размеров.
И бабушка и Ян долго внушали им вчера, что все трое Гвин-Рейвенов должны вести себя в школе наилучшим образом. Иначе, и эта угроза страшно испугала их, им не позволят кататься на пони. Джеран и Сира перемолвились между собой парой непонятных слов, и Джеран так свирепо посмотрел на Дэймию, что девочка сразу поняла: если она устроит хоть одну из своих "штучек", ей достанется еще и от него.
Но теперь Дэймия была слишком поглощена своими новыми друзьями, чтобы думать о каких-либо "штучках". Она очень внимательно слушала указания, которые давала Линна Мэйбрик классу, слушала на двух уровнях, вследствие чего была сильно озадачена некоторыми противоречиями. Но когда увидела, что все дети выполняют то, о чем было сказано вслух, последовала их примеру.
На утреннем перерыве она со своими друзьями пошла за Йоргом, и он привел их на площадку, где все четверо играли вместе, наслаждаясь шумом кругом, карабкаясь на горки и соскальзывая по туннелям вниз, качаясь на качелях и поднимая пыль столбом, потому что площадка была покрыта стружками.
Линна Мэйбрик, их учительница, внимательно следила за детьми с порога школы. Вот Алла вскарабкалась на горку и, перед тем как спуститься вниз, заколебалась на какое-то мгновение, так как для маленького ребенка эта горка была все же высоковата. За ней поднимался один из наиболее агрессивных старших мальчиков. Он потерял терпение и подтолкнул ее. Толчок пришелся как раз на тот момент, когда девочка наклонилась, чтобы спускаться, и выбил ее из равновесия, она покачнулась, оступилась и полетела вниз с двухметровой высоты. Когда Алла закричала, Дэймия, которая ожидала ее внизу, тоже издала вопль ужаса, а потом "сконцентрировалась". Линна, которая побежала к ним сразу же, как заметила, что мальчик толкнул Аллу, резко остановилась, увидев, что девочка мягко опустилась на землю. Дэймия подбежала к подружке и помогла ей подняться.
- С тобой все в порядке?
- Меня толкнули. - Алла подняла голову и посмотрела на нее. - Это ты сделала?
Неожиданно Дэймия испытала приступ робости. Если она признается в том, что устроила какие-то "штучки", ей не разрешат кататься на пони.
- Сделала - что? - самым невинным голосом спросила она.
Алла, прищурившись, глядела на Дэймию.
- Ну, кто-то сделал что-то.
А Йорг, который с широко раскрытыми глазами наблюдал за происходящим, окинул Дэймию критическим взглядом.
- Ты не местная.
- Вовсе нет. Я живу с бабушкой и дядей.
Она показала рукой на Яна, который играл со старшими мальчиками. Йорг посмотрел в этом направлении, и, когда он снова повернулся к ней, в его глазах засветилось подозрение.
- Я знаю про Рейвенов. Мой отец говорит, что все они - уроды ФТиТ.
Дэймия не поняла значения слова "урод", но часто слышала про ФТиТ. Все, кого она знала, работали в ФТиТ и гордились этим.
- Конечно, большое спасибо, - ответила Дэймия.
Алла онемела от изумления и смотрела на нее, вытаращив глаза. Точно так же удивился и Йорг, который ожидал совершенно другой реакции на оскорбление.
- Значит, и ты урод! - закричал он, и на этот раз девочка уловила пренебрежительное значение этого слова.
- Не нужно так кричать, - буркнула Дэймия, с неловкостью ощутив, что они втроем привлекли всеобщее внимание.
В этот момент в центр круга, образованного столпившимися детьми, пробрались Джеран и Сира.
- Кто это назвал мою сестру уродом? - сжав кулаки, поинтересовался Джеран.
Стоя чуть позади него. Сира приняла такую же боевую стойку. Йорг сделал шаг назад.
- Он назвал меня уродом ФТиТ, Джеран, - уточнила Дэймия, больше обеспокоенная тем, чтобы ее брат не узнал, что она сделала нечто, что можно было бы счесть "штучкой", хотя это и спасло Аллу от падения.
Джеран, сурово нахмурившись, какое-то время внимательно смотрел на сестру, а затем повернулся и направился к Йоргу, безошибочно определив в нем виновника. Но в этот момент зазвонил звонок, и Йорг первым оказался в классе.
После перемены Йорг распространил по классу слух о том, что Дэймия не похожа на всех нормальных людей, одним словом - урод. Она чувствовала себя просто несчастной еще и потому, что Алла старалась не смотреть на нее даже через стол. Дженфер, наоборот, не могла оторвать от Дэймии взгляда, а ее улыбка стала какой-то зловещей.
Когда Истия забирала Дэймию после школы, она, естественно, спросила, как понравился девочке ее первый день в школе. И с удивлением услышала сердитый ответ:
- Я ее ненавижу. И больше туда не пойду.
По дороге домой Истия умело выпытала у Дэймии причину ее недовольства. Она одновременно огорчилась и рассердилась из-за того, что ее внучка в первый же день столкнулась с таким отношением к себе.
- Йорг не прав. Ты никакой не урод и тем более не урод ФТиТ, - успокоила ее Истия. - Ты очень быстро сообразила, как спасти свою подружку.
- А теперь она меня боится, а Дженфер все время смотрит на меня и ухмыляется!
- И ты посмотри на нее так же. А что касается Аллы, то, я считаю, ты должна дать ей немного времени привыкнуть к мысли о том, что ты ее спасла. Наверное, она была поражена, когда, приземлившись, просто встала на ноги, тогда как ожидала больно упасть.
Дэймия обдумала бабушкины слова.
- Да, я думаю, она больше удивилась, чем испугалась. По крайней мере, она не ушиблась.
Истия нежно потрепала ее по голове.
- Да, это действительно хорошо.
Дэймия серьезно посмотрела на бабушку.
- Тогда то, что я спасла Аллу, - это не "штучка", и я могу покататься на Юпитере?
Инцидент, довольно сильно приукрашенный Йоргом, все-таки противопоставил Дэймию остальным ученикам класса. И хотя потом Дэймия использовала свой Талант, только чтобы защитить друзей по играм от сильных ушибов и падений, чему Йорг был всегда рад, Алла все еще стремилась держаться от нее подальше. Отсутствие близких друзей огорчало Дэймию и беспокоило Истию. Чтобы компенсировать это, девочка пыталась самоутвердиться в школе с помощью отличной учебы, а дома часто уезжала верхом на Юпитере очень далеко и надолго.
"Боюсь, что она - одинокая душа", - заметила как-то Истия в разговоре с ее родителями.
"Это не похоже на Рейвенов!" - вздохнул Джефф, который всегда верховодил кучей мальчишек.
"Да, это больше в характере Гвинов, - с горечью в голосе согласилась Ровена. - Я думала, у нее это из-за того, что она самая младшая на станции, а ее брат и сестра намного старше, но, наверное, это просто у нее в характере".
"Ангарад, дорогая, ты очень редко одаряешь кого-нибудь привязанностью, - мягко сказала Истия, - но если делаешь это, то совершенно забываешь о себе".
"Но я была такой одинокой! - воскликнула Ровена. - И я бы не хотела, чтобы Дэймия была такой же".
"Возможно, это действительно заложено в нее природой, - ответила Истия. - Но она вовсе не одинока. У нее есть Юпитер, чтобы кататься, большинство рабочих собак, когда они свободны, чтобы играть, а на ее кровати каждую ночь спит Мармелад. Она не одинока. У нее есть приятели в школе, даже при том, что она не завязала ни с кем настоящей дружбы. Может быть, на это понадобится немного больше времени".
"Может быть. Тем счастливее она будет, когда у нее родится брат".
"Как ты себя чувствуешь?" - заботливо поинтересовалась Истия.
Ровена ответила ментальным вздохом.
Джефф добавил:
"Она не любит об этом думать, но ей действительно стало намного лучше после того, как дети уехали".
Истия почувствовала, как Джефф мысленно обнял свою любимую.
"Теперь она может сосредоточиться на вынашивании этого малыша, правда, любовь моя?"
"Мне бы следовало научиться справляться с детьми так же, как справились вы, Истия!" - виновато пожаловалась Ровена.
"Разумеется, но я ведь не руководила Башней, и мой муж не шатался целыми днями по другим планетам. Кроме того, как только мой старший достаточно подрос, я поручила ему нянчить младших. Твой Джеран - очень ответственный мальчик, Ангарад, и я очень его люблю, но он еще не готов к тому, чтобы следить за Дэймией".
Ровена только хмыкнула при мысли о том, как Джеран попытался бы справиться со своей неукротимой сестренкой.
"Ну что ж, может быть, он сможет нянчить уже этого".
Дэймия проснулась оттого, что ей стало трудно дышать. Кто-то плакал. Кто-то чувствовал себя очень плохо. Инстинктивно побуждаемая сочувствием, которое было доминирующей чертой ее характера, Дэймия попыталась успокоить этого "некто". Ее ментальная "рука" протянулась гораздо дальше, чем она думала. Тот, кто плакал, был расстроен из-за того, что ему холодно и сыро, а за мгновение до этого было тепло. Кто-то тер его чем-то лохматым.
"Это же полотенце! - воскликнула Дэймия, когда поняла, что это такое. - Все в порядке, через минуту тебе будет сухо и тепло!"
"Некто" был охвачен благоговейным страхом.
"Все в порядке, - успокаивающе повторяла Дэймия. - Тебе скоро будет хорошо".
"Некто" утешился и почувствовал сонливость. Тепло и сонливость.
Дэймия продолжала посылать успокаивающие импульсы и в своих усилиях усыпить кого-то и сама снова захотела спать. Она зевнула, отвернулась и заснула.
- Никогда не видела ничего подобного! - воскликнула Элизара, когда они с Джеффом решили выпить, чтобы отметить праздничное событие. - Этот ребенок, по-моему, собирался выкричать все свои легкие и вдруг... - Ее глаза подозрительно сузились. - Ты что, сделал что-нибудь?
- Я? Нет, - отозвался сбитый с толку Джефф. - Я думал, что это ты. Разумеется, это была и не Ровена.
- Само собой! - согласилась Элизара. - Она еще под наркозом.
- Много ей понадобится времени, чтобы прийти в себя после кесарева сечения? - спросил Джефф, когда мысль его от младшего сына перешла к любимой женщине.
Элизара, улыбаясь, покачала головой.
- Это же не Денеб, где акушерство находится почти на доисторическом уровне. Микролазерная хирургия не оставляет швов, а раны очень быстро заживают. Она будет в полном порядке через три-четыре дня. - Элизара предостерегающе подняла руку. - Но пройдут месяцы, прежде чем восстановятся мышцы живота.
- Значит, это была не ты, не я и не Ровена. Тогда кто? - Успокоенный Джефф вернулся к теме, с которой начался разговор. - Афра?
Элизара отрицательно покачала головой.
- Это было женское прикосновение.
- Тогда это Дэймия! - уверенно заключил Джефф. - Эта маленькая негодница!
- Подумай трезво, сумасшедший папочка! - фыркнула Элизара. - Не слишком ли это большое расстояние для такой малышки?
Джефф печально улыбнулся и медленно покачал головой:
- Думаю, никакое расстояние не может быть слишком большим там, где дело касается эмоций Дэймии.
И действительно, в течение нескольких первых месяцев жизни Ларака и его мать, и его отец не раз улавливали, как сестра касается сознания братишки, заставляя его улыбаться.
- Что-то мне в это не верится, - скептически заметил как-то Брайан, когда Ровена упомянула в Башне о расстоянии мыслепередачи ее дочери.
Афра только улыбнулся:
- Она пообещала, что будет самой лучшей в мире сестрой.
- Мне кажется, с ним еще много не поговоришь, Афра, - запротестовал Брайан.
- А-а, сердцу не нужны слова, - ответил Афра и совершенно не характерным для него драматическим жестом прижал руку к груди. Затем он сгреб со стола разноцветных птичек оригами, из которых делал для Ларака мобиле, и ловко привязал их к свободным концам лески.
Брайан озадаченно посмотрел на Ровену и вышел из Башни.
Тем временем, пока Лараку шел первый год, Дэймия выяснила, что Алла так же любит пони, как и она, и девочки стали неразлучными подругами.
Контакты с Лараком значительно сократились, но иногда малыш без всякой видимой причины принимался хихикать. Смех его был так заразителен, что к нему присоединялись все, кто бывал рядом. Но каждый раз, когда его родители, или Таня, или Афра пытались понять причину таких взрывов веселья, они не могли найти объяснения, даже Плута никогда не оказывалось поблизости. "Проверка Дэймии" - стало стандартным толкованием.
"Веселый ребенок, - говорила его мать, - двойная радость для матери".
Афра воздерживался от упоминаний о том, что Дэймия тоже была веселым ребенком. Однако он был не против веселого Ларака и вскоре совсем смирился с отсутствием в его жизни Дэймии.
- Он здесь! - взволнованно закричала Дэймия, поворачиваясь к учителю. - Мой брат здесь!
- Ш-ш! Дэймия, продолжай выполнять задание, - укоряющим голосом сказала учительница, потому что девочка была уже достаточно взрослой, чтобы сознательно выполнять правила поведения в классе. - Ты сможешь увидеться с ним после школы.
После окончания занятий Дэймия буквально вылетела в холл. Там ее ожидала Ракелла.
- Меня послала за тобой Истия, - сообщила она и улыбнулась, увидев, каким волнением светится лицо Дэймии.
Теперь девочку занимало только одно - то, что она наконец-то увидит своего обожаемого брата. Даже Юпитер сегодня отошел на задний план. Дэймия прыгнула во флиттер и всю дорогу пыталась "заставить" Ракеллу превысить разрешенную в районах застройки скорость. До самой усадьбы Рейвенов ерзала она на сиденье, и не успела Ракелла как следует посадить флиттер, как девочка уже выпрыгнула из него.
- Где же он? - взволнованно спросила Дэймия и, безошибочно направившись в сторону кухни, распахнула дверь. На какое-то мгновение она замерла на пороге. - Ларак!
Перед маленьким Лараком возникла стройная фигурка, на голову выше его ростом, с блестящими голубыми глазами и длинными черными волосами. Дэймия же увидела чудесного темноволосого братика. Почувствовав его неожиданную робость, она вопрошающе протянула к нему руки. Карапуз осторожно взял ее палец.
- А теперь пойдем, - позвала Дэймия. - Мне надо так много тебе показать и рассказать... - Она направилась к задней двери, буквально волоча его за собой.
- Он ведь еще совсем младенец, - напомнила Истия, смеясь над простодушием Дэймии, но ее энтузиазм был настолько заразителен, что Ларак не колеблясь зашагал за своей удивительной сестрой. - Пусть идут! - разрешила Истия, когда кто-то сделал движение, чтобы остановить детей. - Дэймия прекрасно позаботится о нем. Ведь именно для этого она так долго ждала брата. Остается только поблагодарить Бога за то, что Юпитер уже слишком стар, чтобы брыкаться.
Дэймия действительно планировала прежде всего познакомить Ларака с Юпитером. Они были уже на полпути к конюшне, когда она почувствовала со стороны брата сопротивление, ощутила, что он тянет ее назад. Дэймия обеспокоенно оглянулась через плечо и увидела, что Ларак, широко раскрыв глаза, рассматривает стоящее неподалеку раскидистое дерево, хотя конечно же не заметил пони, которые под ним паслись. Дэймия была в совершенном восторге от его реакций. Как здорово будет показывать своему маленькому братцу все, что ей и самой нравится на Денебе! Она сверху вниз посмотрела на него.
- Хорошее дерево, правда, Ларак? Больше, чем деревья в парке Каллисто.
- Листо? - переспросил Ларак, и на его лице отразилось огорчение.
- Кому нужен Листо, если находишься на Денебе? - фыркнула Дэймия, совершенно забыв о своем былом упрямстве и наполнив эти слова таким энтузиазмом, что лицо ее брата прояснилось, хотя он и продолжал разглядывать дерево. Внезапно она пришла к весьма самоотверженному решению - изменить свой первоначальный план немедленного знакомства с Юпитером.
- Знаешь что, Ларак? - заговорщически прошептала она ему. - У меня прямо на вершине есть совершенно особенное местечко. Хочешь посмотреть?
Ларак смотрел на нее расширенными от восторга глазами и, не в силах открыть рот, чтобы сказать что-то, просто кивнул.
- Тогда вперед! - воскликнула Дэймия, взмахнув рукой. Она уже залезла на три ветки, когда оглянулась и увидела, что Ларак неподвижно стоит на земле и озадаченно смотрит на нее. - Ох, извини! - Дэймия спустилась, подсадила его на нижнюю ветку, убедилась в том, что он крепко держится на ней, а затем забралась и сама. - Ты ведь никогда раньше не делал этого, да?
Ларак покачал головой.
- Ага, Мия.
Дэймия хихикнула.
- Дэймия, а не Мия. Попробуй еще раз.
Ларак старательно ворочал языком, но у него получилось то же самое. Дэймия нетерпеливо передернула плечами.
- Ладно, попробуешь потом. А сейчас давай взбираться дальше!
Вскоре она поняла, что ноги у Ларака короче, чем у нее, поэтому она легко перебирается с ветки на ветку, а для него это представляет большую трудность. Забравшись достаточно высоко, так, чтобы их нельзя было увидеть, она помогла Лараку перелезть на самую верхушку, на то свое особое место, где ветви сужались до такой степени, что не способны выдержать даже самый малый вес. Затем Дэймия развела ветви руками, чтобы ее брат мог полюбоваться чудесным видом, который открывался с вершины. Она показала ему разные интересные места - где живет Алла, где протекает ручеек, Башню, видневшуюся на горизонте, очертания Сити за ней. В конце концов она запыхалась и умолкла, с надеждой глядя на Ларака.

Предыдущая страница 18 Следущая страница


Энн Маккефри

- Правда, Денеб замечательный?
Брат смотрел на нее с обожанием.
- За-ме-ча-тель-ны...й! - Ему удалось произнести "й" как отдельный слог, и он рассмеялся своему успеху.
"Я люблю тебя", - робко сказала Дэймия своим самым тихим "голосом", которым она обращалась к нему весь год.
Глаза Ларака расширились, сначала от страха, а затем от радости. Лицо его расплылось в улыбке.
"Люблю тебя, Дэймия".
- Они неразлучны! - жаловалась Линна. - Она рыдает в голос, а он сидит и беззвучно роняет слезы. Этим слезам сопротивляться гораздо труднее, чем ее реву. Посадишь их вместе - и никаких проблем.
- Разве у нас не было схожих проблем с Сирой и Джераном? - спросила у нее Истия.
Линна кивнула.
- Да, но тогда решение оказалось довольно простым. Нужно было всего лишь немного придержать Джерана, чтобы Сира смогла его догнать. Но с Дэймией и Лараком это не пройдет. Она слишком умна, чтобы сдерживать ее, наоборот, надо давать ей возможность идти вперед с той скоростью, с какой она хочет.
- Хватит ли у Ларака способностей, чтобы догнать ее?
- Способности-то у него есть, но, Истия, по-моему, крайне неразумно форсировать его развитие только для того, чтобы приспособить его к ней. Такое индивидуализированное обучение невозможно в рамках класса!
- В рамках класса... - задумчиво повторила Истия.
- Истия Рейвен, о чем это ты думаешь? - потребовала ответа Линна своим "учительским" голосом.
Истия и бровью не повела, именно она научила Линну такому приему.
- Но помимо моих внуков в школе еще двенадцать учеников, обладающих Талантами.
Линна неодобрительно фыркнула:
- Уроды!
- Уроды ФТиТ, - уточнила Истия.
- И где только дети учатся таким словам?
- Не мне рассказывать тебе об этом, Линна. Кроме того, я уверена, что наши маленькие "уроды" должны получить то образование, которое им необходимо, и именно здесь, на Денебе.
- Ты имеешь в виду специальную школу, которую безуспешно пытаешься выбить из комитета по образованию?
- Разве ты не согласна, что такая школа необходима? Комитет по образованию не единственный, кто жалуется на отсутствие средств. Когда я пытаюсь доказать им, что сравнительно небольшие расходы на специальное обучение сейчас принесут в недалеком будущем огромные доходы нашей экономике, они сразу же закрывают свой кошелек.
- Нашей экономике? - поинтересовалась Линна. - А как насчет нашего психического здоровья?
- Линна Мэйбрик, ты что, пытаешься мне доказать, что Талантливых детей обучать труднее, чем обыкновенных?
- Бог мой, конечно нет! Все дети без исключения просто несносны, - выразительно посмотрев на Истию, ответила Линна. - Но как ты думаешь получить разрешение? И где возьмешь учителей для этой школы?
Истия подумала и ответила немного загадочно:
- Один научит другого. - Ее нежный взгляд остановился на Дэймии, которая терпеливо показывала своему брату, как правильно держать карандаш.
Линне не удалось узнать, каким образом в конце концов Истия смогла обойти все возражения комитета по образованию и добиться достаточного количества денег для заработной платы учителю Т-4, направленному к ним Праймом Земли. Сама Истия согласилась предоставить преподавателю бесплатное жилье. Кроме того, она заставила переделать жилые помещения в усадьбе Рейвенов таким образом, чтобы разместить там Денебскую специальную школу для Талантов до тех пор, пока, согласно обещанию комитета по образованию, не будет построено постоянное здание.
- Я была вынуждена пойти на компромисс, - объяснила Истия Джеффу и Ровене, когда они прилетели навестить своих детей. - Ведь могло быть еще хуже.
Но Джефф считал, что она сделала все, что могла.
- Ты слишком часто повторяла нам, мама: "Если хочешь, чтобы дело было сделано как следует, сделай его сам!"
В школе не хватало преподавателей, и новый учитель работал с утра до вечера. Сама Истия трудилась не менее напряженно. Потом она говорила: "Это научило многому даже меня. Хотела бы я получить такие возможности, какие сейчас обеспечиваю своим внукам".
Дэймии нравилась новая школа: здесь она могла сидеть в одном классе с Лараком. Тем более что она должна была обучать его некоторым предметам, особенно математике. В результате она сама стала отлично разбираться в этом предмете.
Ларак не был ее единственным учеником. В школу ходили не только Талантливые дети, потому что Истия тщательно отобрала семьи, в которых способных детей не называли уродами и не пугались их. Она пригласила из этих семей детей в возрасте от полутора до шестнадцати лет. Таким образом Дэймия постепенно научилась, во-первых, сдерживать свои эмоции, когда старшие ученики с трудом усваивали то, чему она их учила, а во-вторых, не обижаться, когда младшие ученики обгоняли ее и сердились на медленный темп ее обучения.
Это была очень своеобразная школа, спланировать работу которой мог бы лишь самый сложный компьютер. Ученики и занятия были настолько перемешаны и переплетены, что учитель Т-4 очень скоро смог защитить докторскую диссертацию по расчетам "неструктурированных" классов. Физическая терапия и физические упражнения, ментальная терапия и ментальная калистеника соперничали в расписании школы с обычными школьными предметами.
Вскоре Дэймия поняла, что нельзя судить о человеке по цвету его кожи, физическому сложению или внешней привлекательности.
К удивлению своих учителей, она очень быстро освоила искусство перемещения контейнеров с грузом и чтения транспортных документов.
Во главу угла ставились стремление к сотрудничеству и умение работать в команде. Абсолютно неприемлемым качеством для человека, обладающего Талантом, считалась нетерпимость.
Любимым видом спорта Дэймии была игра в доджбол. В него играли либо командами, состоящими только из Талантливых детей, либо смешанными командами, включающими в себя детей разного уровня развития. Правила игры были просты: если в тебя попадал мяч, то ты выходил из игры. Выигрывала та команда, в которой к концу игры на поле оставался хотя бы один игрок. Талантливым игрокам разрешалось ментально управлять полетом мяча и убирать себя или своих товарищей по команде с траектории его полета. Однако для телепортирования были установлены определенные ограничения: Талантам не разрешалось поднимать обычных детей выше, чем на три фута над землей, и перемещать дальше, чем на два фута в сторону или за пределы игрового поля. Игры с участием только Талантов представляли собой весьма интересное зрелище с неожиданными подъемами и перемещениями над землей и невообразимыми пируэтами мяча в воздухе, когда игроки противоположных команд пытались отобрать его друг у друга. Игры смешанных команд были не так зрелищны, но доставляли массу веселья обычным детям и являлись прекрасной тренировкой своих способностей для Талантов. В любом случае, а особенно в смешанном доджболе, счет устанавливался следующим образом: за каждого оставшегося на поле члена команды давалось одно очко. Количество игроков в командах было произвольным, иногда даже очень маленькие команды выигрывали по очкам у больших. В командном доджболе царили два нерушимых правила: никто из участников игры не должен был понести никакого физического ущерба и в команде должно быть пропорциональное количество мальчиков и девочек, а также Талантов и обычных детей.
Дэймия все больше сближалась со своим младшим братом. Она в свою очередь пыталась достичь той удивительной связи, которая объединяла Джерана и Сиру. Она хвасталась своими с Лараком объединенными возможностями. Джеран, который с возрастом становился все более нетерпимым к Дэймии, предпринимал все возможные усилия, чтобы доказать ей, как она ошибается. К тому времени, когда Дэймии исполнилось девять лет, а Лараку было почти семь, соперничество переросло в полномасштабную войну.
- Мой младший брат лучше, чем твоя младшая сестра! - пыталась поддразнить Джерана Дэймия, но тот только улыбался и подтверждал:
- Разумеется, Ларак лучше, чем Дэймия!
И Дэймии ничего не оставалось делать, как визжать от злости.
Джеран уже достиг переходного возраста и начал по-иному смотреть на девочек. То, что его сестра вела себя так резко и агрессивно, особенно раздражало его.
- Мы с Лараком победим любую четверку из ваших друзей! - заявила однажды Дэймия.
- Не сможете! - вступила в спор Сира, защищая своего обожаемого старшего брата.
- Нет, сможем!
- Докажите! - бросила вызов кузина Чанна.
Дэймия, не ожидавшая такого поворота событий, на миг смолкла.
- Хорошо, кто у вас будет четвертым?
Джеран от удивления раскрыл рот. Он начал подыскивать в уме подходящий выход из создавшегося положения, который бы не ущемил его достоинства. Чанна - лучшая подруга Марси, а Джерану было просто необходимо заставить Марси заметить его. С другой стороны, Чанна не отличалась особыми достижениями в доджболе, так как была весьма умеренно Талантлива, да к тому же довольно-таки полна и неуклюжа. Кроме того, она могла выбрать себе в партнеры Тевала, к которому была неравнодушна. Этого невероятно неловкого верзилу без малейшего признака Таланта!
- Четвертым? - с вызовом спросил Джеран. - Ты сказала, что вы можете победить нас всех!
- Вот именно, сможем! - так же вызывающе ответила Дэймия, гордо выдвинув подбородок вперед. - Всех родичей!
- Сколько команд? - спросил Джеран.
- Одну, - вступил в разговор Ларак. Таким образом, жребий был брошен.
После школьных занятий на лугу за рекой, ограничивающей владения Рейвенов, было расчерчено поле.
- Это будет настоящая бойня! - заявил Тевал, стоявший за линией поля. Не будучи членом клана Рейвенов, он не принимал участия в турнире, но Чанна пригласила его быть зрителем, надеясь произвести на него должное впечатление.
- Надеюсь, никто не пострадает? - нервно бросила Марси Келани.
- Конечно нет. Пострадает лишь гордость этой крошки Дэймии! - хмыкнул Тевал. - Остальные-то в порядке, но эта девчонка слишком много о себе воображает и слишком любит совать нос в чужие дела.
Дэймия была его наставником в школе, но ей так и не удалось научить его чему бы то ни было, так как Тевал упорно отказывался учиться у "девчонки".
Уголком глаза Марси оценивающе посмотрела на Тевала, и на ее губах заиграла усмешка.
Стоя в центре поля, Джеран озабоченно оглядел свою команду: двадцать один двоюродный брат и сестра, некоторые из которых были даже слишком рады возможности выступить против Дэймии и Ларака. Он нервно сглотнул.
- Ты уверена, что хочешь сыграть?
Отбросив все сомнения, Дэймия уверенно кивнула головой. Только так она могла спасти свою честь.
- Да, уверена. А вы что, боитесь?
Джеран кивнул.
- Вы можете выйти из игры в любой момент. - Он взял в руки небольшой мяч из пластпены. Внутри, как обычно, находился баллончик с краской. Этой легко смываемой оранжевой краской помечался игрок, в которого попадал мяч.
- Разыграем право первого удара?
- Право первого удара по правилам принадлежит меньшей команде! - пылко возразила Дэймия и насмешливо посмотрела на брата, который "позабыл" это правило.
Джеран подбросил мяч, Дэймия "поймала" его и заставила повиснуть в воздухе между ними. Презрительно "сдавив" мяч, она сжала и баллончик с краской - и в воздух выплеснулась оранжевая струя.
- Приготовились! - крикнула Дэймия. - По счету "три!" Один! Два! Три!
"Ларак, ты готов?" - спросила она.
Его ответная мысль немного задержалась, но внешний вид мальчика говорил о необычайной воинственности.
"Готов, Дэймия".
Мяч с огромной скоростью и по весьма запутанной траектории влетел в группу кузенов. Первым же ударом Дэймия выбила троих, но затем на мгновение потеряла контроль за мячом, чем незамедлительно воспользовались противники. Они "вырвали" мяч и швырнули его прямо в девочку, но той удалось быстро уклониться и передать часть своей ментальной силы Лараку, который с силой отбросил мяч на противоположную сторону поля и выбил еще двоих соперников.
- Она отлично играет, - заметила Марси.
К месту игры на своем гнедом пони подъехала Алла, подружка Дэймии из подготовительной школы. Она привязала пони к ближайшему дереву.
- У нее все в порядке? - спросила она у Марси.
Тевал презрительно фыркнул:
- Маленькая хвастунья! Сейчас они покажут ей!
Но дела у кузенов шли плохо: двумя следующими ударами Дэймии и Лараку удалось выбить еще двоих, у противоположной стороны осталось всего четырнадцать человек. Кузены решили полностью переключиться на оборонительную тактику в надежде на то, что двое малышей скоро устанут. Они больше не пытались перехватить мяч, а только отталкивали его, стараясь, чтобы тот их не задевал. Такая тактика полностью себя оправдала: уже совсем скоро Дэймия и Ларак стали буквально задыхаться от усилий, которые предпринимали, чтобы удержать мяч и заставить его плясать в воздухе, чтобы им не смогли завладеть соперники.
Еще через пять минут, выбив всего троих, Дэймия и Ларак и вовсе потеряли контроль над мячом. Не обращая внимания на опасность, Ларак, задыхаясь, осел на землю.
- Ларак! - окликнула партнера Дэймия. Увидев, что брат лежит на земле, она побежала к нему.
- С ними покончено! - триумфально воскликнул из-за кромки поля Тевал.
Мяч, попавший в руки кузенов, безошибочно устремился к распростертому на земле задыхающемуся мальчику. Но внезапно он подпрыгнул и пролетел прямо над Лараком.
- Отлично, Дэймия! Молодец! - крикнула Алла.
Дэймия подошла еще ближе к своему маленькому брату.
- Давай, Ларак, - "ободряюще позвала она.
Кузены тем временем снова овладели мячом и, "обойдя" им Дэймию, попытались поразить ее сзади.
- Я устал! - выдохнул Ларак, когда сестра склонилась к нему.
- Прекрасно, обе цели в одном месте! - рассмеялся Тевал.
Дэймия помогла Лараку подняться.
- Может быть, выйдем из игры? - спросила она.
Ларак слабо покачал головой и отодвинулся от нее. Дэймия оглянулась, увидела приближающийся мяч и оттолкнула его в сторону.
- Сдаетесь? - крикнул один из кузенов.
- Никогда! - ответила Дэймия и резко бросила мяч в его сторону. Или кузен не заметил броска, или слишком устал, но мяч попал ему прямо в грудь.
- Это будет продолжаться вечно, - жалобно протянула Марси. - Почему они не выйдут из игры? - Она махнула рукой в сторону оставшихся кузенов.
- Выйти из игры? Сдаться сопливой девчонке? - презрительно фыркнул Тевал. - Нужно всего лишь немного-помочь Им. - Он поднял небольшой камень.
- Тевал, нет! - завизжала Марси, но камень уже летел прямо в ничем не защищенную голову Ларака.
- Дэймия! - крикнула Алла, бросившись на Тевала.
Повернувшись на голос подруги, Дэймия увидела камень и, раскинув руки, заслонила собой Ларака. Она оттолкнула брата, и камень попал ей прямо в голову. Дэймия беззвучно упала на землю. От толчка сестры Ларак развернулся, и из груди его вырвался вопль, когда он увидел, что она лежит на площадке с залитой кровью головой.
- Дэймия!
Джеран со всех ног бежал к ней, когда мяч попал прямо в него. Затем он отскочил и с ошеломляющей скоростью выбил всех оставшихся кузенов, после чего, прочертив в воздухе петлю, ударил Тевала прямо в лицо, на котором еще светилась мстительная усмешка.
Было темно. Сам воздух казался каким-то тяжелым. Голова девочки ужасно болела, а еще до нее пытались добраться ОНИ. Дэймия тихо простонала что-то и попыталась выбраться из темноты обратно к свету. Но ОНИ не отпускали ее. ОНИ пытались схватить ее. ОНИ издавали высокие прерывистые звуки, не как куни, а как зло, скребущее когтями по металлу. ОНИ гнались за ней. ОНИ хотели отомстить. ОНИ хотели высосать ее из тела, пытались съесть ее душу. Дэймия даже заплакала от страха, ища в темноте хоть что-нибудь, хоть кого-нибудь. Вот оно! Далеко-далеко, как маяк! Лучик света! Она потеряла его из виду, потом опять нашла и решительно поползла к нему. Туда! ОНИ боятся света. Если бы она только смогла добраться до света! Свет! Пожиратели душ никогда не схватят ее, если она сможет добраться до света. Она что-то крикнула тому, кто держал свет. Маяк вспыхнул, и луч света стал медленно приближаться к ней. Она подползала все ближе, или это маяк приближался к ней? Дэймия не знала, но ей было все равно. Она буквально купалась в лучах света, который сжег всех пожирателей душ, а тот, кто держал свет в руках, успокаивал ее теплыми словами и теплым светом.
- Довольно сильная черепная травма, - пробормотал как будто издалека чей-то голос.
Дэймия не обращала на него внимания и даже хотела отмахнуться от него, но она очень ослабла после того, как проползла такое большое расстояние.
- С ней все будет в порядке? - обеспокоенно спросил высокий мужской голос. Этот, кто держал свет! Она услышала его голос! Она попыталась улыбнуться.
"Я дошла до света, видишь?"
- Смотрите! - Это был другой голос, очень добрый, она чувствовала, что должна знать его. - Она улыбается! - Голос приблизился к ней, и ее прямо-таки захлестнуло потоком доброты. - Ох, Дэймия, с тобой все будет хорошо! Радость моя, все будет хорошо!
Невнятно бормотавший ранее голос кашлянул:
- Нам было бы лучше уйти и дать ей отдохнуть. Медсестра попозже заглянет к вам.
- Я останусь здесь, - резко сказал тот, кто держал свет, тоном, не терпящим возражений.
К ней прикоснулась рука, и девочка почувствовала, что по ее руке поднимается теплый свет и наполняет все ее тело. Она знала, что державший свет человек нашел ее и отогнал прочь пожирателей душ. И она вспомнила, как зовут державшего свет.
"Афра?"
"Я здесь, - прошептал державший, свет. - Спи, Дэймия".
Он убрал руку, и перед ее глазами снова поползли темные тени.
"Афра!"
Рука снова прикоснулась к ней, свет засиял и прогнал темноту.
"Я здесь, дорогая! Спи. Я здесь, не нужно волноваться".
На ее губах появилась слабая улыбка, и она пошевелила своей маленькой мягкой загорелой рукой в большой теплой зеленой ладони.
- Афра!
Было совсем темно, когда Дэймия неожиданно проснулась.
- Я здесь. - Большая сильная рука легко сжала ее руку. - Спи, сейчас ночь.
И Дэймия уснула, ощущая полную безопасность под нежной ментальной защитой желтоглазого Таланта.
Утром ее разбудил яркий солнечный свет. Дэймия повернулась в постели, "просканировала" комнату и очень испугалась, когда никого не нашла. В отчаянии она решила проверить еще раз, и, когда дверь открылась, она чуть не подпрыгнула в постели от страха.
Это была Истия.
- А, ты уже проснулась! - Бабушка поставила поднос, который привезла на столике, рядом с постелью Дэймии.
- Где Афра?
- Улетел обратно. - Истия заметила выражение лица Дэймии. - Он едва не сгорел от горя, дорогая, и ему просто не терпелось передать твоей маме хорошие новости.
Дэймия вздрогнула от испуга, услышав слово Истии: "сгорел".
- Мы все очень беспокоились, - продолжала Истия, не заметив реакции внучки. Она покачала головой. - Твои папа и мама совсем обезумели от горя. Они все были здесь, но только Афра смог задержаться. Ты казалась более спокойной, когда он находился в комнате.
- У него был свет, - пробормотала Дэймия. Ей очень хотелось спать, но она выдавила из себя эти слова. - А он может вернуться? Он прилетит, если ты скажешь ему, что он мне нужен? Он был на Денебе не больше полудюжины раз за все то время, что мы здесь живем.
- Слишком любезно с его стороны было приезжать сюда даже столько раз, - возразила Истия. - У него есть кого навещать... кроме маленькой девчонки, которая бросает невозможные вызовы.

Предыдущая страница 19 Следущая страница


Дэймия

- Он не был невозможным! Мяч не попал ни в меня, ни в Ларака до того, как Тевал бросил камень!
- Теперь он вряд ли бросит камень еще раз, - заметила Истия с мрачным видом.
- Почему? Что ты с ним сделала? - быстро спросила-Дэймия. В ее голосе промелькнула вполне понятная мстительность.
Истия пожала плечами:
- Я ничего не делала. Мне и не нужно было. - На ее губах заиграла легкая улыбка. - Я никогда не думала, что мяч из пластпены может врезать с такой силой.
- Кто?
- Ларак, конечно.
- Вот видишь, это не был невозможный вызов; Так приятно заставить Джерана признать себя побежденным...
- Ладно, девушка, ну-ка, ешь завтрак, или вам больше никогда не покажется приятной моя компания, - закончила разговор Истия и поставила перед ней поднос.
Когда Дэймия уничтожила свой легкий завтрак, она откинулась на подушки и подумала, осмелится ли она еще раз попросить Афру прилететь.
"О, с ней все в порядке, - уловила Дэймия слова своей бабушки, сопровождаемые вздохом облегчения. - И к счастью, все, что она помнит об этой несчастной игре, - это то, что они с Лараком победили. У нее даже мысли нет о том, какой потенциал продемонстрировала она во время этого соревнования".
"Но как ей это удалось? - Дэймия узнала более слабый голос Ракеллы. - Даже Джефф не может объяснить этого, а Ангарад все еще сомневается в том, что это действительно случилось".
"У Афры есть своя теория. - Дэймия почувствовала, как бабушка обдумывает эту теорию, прежде чем рассказать о ней. - Он думает, что Дэймия является своеобразным катализатором: она усиливает возможности других. Афра говорит, что именно это и случилось, когда он в тот раз спас ее из капсулы. Поэтому в Башне и произошел всплеск энергии: его вызвала Дэймия. Он этого не делал, и Ангарад тоже".
"Талант, который может стимулировать или тормозить Таланты окружающих?" - задумалась Ракелла.
"Что-то вроде этого".
Потом оба "голоса" растаяли вдалеке, и она провалилась в сон.
Через неделю после того, как Дэймии снова разрешили заниматься, ее посетил весьма неожиданный гость. Девочка сидела в комнате и раздумывала о том, не попытаться ли ей ускользнуть в конюшню и повидать Юпа, когда услышала голос Истии, который рассказывал, как пройти к ней:
- Ее комната в конце коридора, налево. Я попозже принесу вам чего-нибудь перекусить.
Тот, кто пришел, долго топтался перед ее дверью.
- Ну же, входите! - крикнула Дэймия, переполненная любопытством.
Дверь приоткрылась, и в комнате показалась голова Тевала. Если зрение не обманывало ее, нос парня был гораздо толще обычного, а на лице виднелись следы едва заживших порезов и ссадин.
- Дэймия?
- Что тебе? - угрюмо спросила она, решив, что скука гораздо лучше таких гостей.
Тевал покачал головой и вошел в комнату. В руке он держал школьную сумку, которая почти что волочилась за ним по полу.
- Меня направили обучать тебя самообороне, - с самым жалким видом произнес он.
- Я могу изучить ее, просматривая пленки!
- Тебе ведь придется еще пройти практический тест, поэтому меня и направили, чтобы я стал твоим спарринг-партнером. Кроме того, тебя назначили моим учителем.
- Твоим учителем?
- Да, мне нужно пересдать экзамен по языкам, - пробормотал он и, покраснев от смущения, протянул ей пленку.
Вот это Дэймию не удивило, но она считала несправедливым бить лежачего и промолчала. Потом она приподняла сумку и спросила:
- Я что, должна тебя учить всем этим предметам?
- Нет. Просто мне поручили принести тебе задания и помочь догнать по тем предметам, которые ты пропустила, - робко ответил он. - Ты же изучаешь то же самое, что и я, кроме математики и языков, а по этим предметам ты и так на голову выше меня.
- А что, если я не захочу твоей помощи?
- У тебя нет выбора, Дэймия Гвин-Рейвен! - заявила Истия, входя в комнату с подносом, полном легких закусок и напитков. Поставив поднос, она критически оглядела свою внучку. - То есть выбор-то есть, - поправила она сама себя. - Если ты откажешься от того, чтобы Тевал Риземан был твоим наставником, и в свою очередь не станешь обучать его тем предметам, которые ему необходимы, у нас не останется другого выбора, кроме как исключить его из Специальной школы.
Дэймия оторопела.
- Исключить?
Истия кивнула.
- Драка - это грубое нарушение школьных правил, - сурово проговорила она. - Он бросил тот камень без какой бы то ни было провокации с твоей стороны. Мы уже имеем право исключить его, и сделали бы это, если бы за него не попросили.
Тевал и Дэймия удивленно захлопали глазами.
- Кто? - спросили они почти хором.
- Афра Лайон.
- Афра? - Дэймия смутилась и уже почти рассердилась.
Как мог Афра так поступить? Разве он не знает, что именно этот мальчишка пытался камнем ударить ее Ларака? Что он разбил ей голову? Но потом девочка подумала, что Афра наверняка знал обо всем этом. Тогда почему?
- Почему? - Тевал первым задал этот вопрос вслух. - Я думал, что он - ее дядя.
- Он всегда был моим лучшим другом! - с жаром воскликнула Дэймия, взглядом требуя от своей бабушки ответа на вопрос.
Истия вручила ей записку. Дэймия развернула ее, нахмурилась, покрутила в руках, повернула обратной стороной, снова перевернула и наконец недоуменно посмотрела на Истию.
- Я не могу прочесть. - Она отдала записку назад Истии.
Истия пробежала взглядом буквы:
- Я тоже не могу прочесть.
Тевал обеспокоенно вытянул голову и посмотрел на написанное:
- Это похоже на шрифт в одной из старинных книг, которые были у моего дедушки. Он, я думаю, был русским.
- И что же здесь написано?
Тевал пожал плечами с безразличием, не отражавшим его истинных эмоций, которые Дэймия внезапно ощутила в его сознании.
"Я не знаю! Вся моя семья была убита жуками. Ведь я только узнал буквы, но не могу прочесть их".
Дэймия чувствовала исходящую от него боль, и, хотя она всегда считала Тевала тупицей, в этот момент она поняла, что очень ошибалась на его счет. У него была маленькая сестра, как раз того же возраста, что сейчас Ларак, когда появились жуки; у него были мать, отец и русский дедушка. А сейчас он живет с дядей, который слишком много работает, чтобы уделять достаточно времени и внимания своему племяннику. Это было так похоже на Афру - всего за пару дней узнать о Тевале Риземане больше, чем она, Дэймия Гвин-Рейвен, смогла узнать за годы, проведенные вместе в школе.
- Может быть, нам изучить именно русский в качестве языка для твоего экзамена? - осторожно предложила она. - Тогда мы сможем прочесть то, что написано в этой записке.
Им понадобилось много месяцев, прежде чем они смогли прочесть одну-единственную строчку, что была в записке: "Друзья не бросают друг в друга камни".
- Пошли поищем обломки, оставшиеся от кораблей жуков, - предложила однажды Дэймия Лараку, когда Денеб-8 буквально изнывал от необычайной жары.
- Дядя Родри сказал, что собрал уже все, что валялось поблизости.
Ларак, которому исполнилось восемь лет, уже иногда пререкался с сестрой. Было очень жарко, да и вообще ему не нравилось разыскивать металл жуков. От этих кусков ужасно пахло, если же до них дотронуться, то сначала появлялось чувство, будто тебя что-то ужалило, а потом следовал неприятный звук: "Пзззззт!" Лараку это очень не нравилось.
- Мне нужны новые стременные ремни. А у меня не хватает на них денег. Ты же знаешь, бабушка прижимиста. А дядя Родри хорошо платит за металл.
- Я одолжу тебе, - предложил Ларак, не от избытка щедрости, а от нежелания куда-то тащиться по такой жаре.
- Большое спасибо, Ларак, ты очень добр, но я предпочитаю тратить деньги, которые заработала сама. И кроме того, если мы так и будем продолжать сидеть здесь, бабуля найдет для нас какую-нибудь другую работенку. - Она заметила, что последний аргумент оказал должное влияние на брата. Они только что закончили довольно грязную работу в саду.
- Но ведь нам не разрешают ходить искать металл жуков, пока мы не предупредим дядю Родри.
- Мы скажем ему, когда что-нибудь найдем. И он пришлет за металлом вертолет, - ответила Дэймия.
- И я смогу полетать на вертолете? - В глазах Ларака зажегся огонек.
В прошлый раз, когда они нашли останки корабля жуков, ему разрешили обратно лететь в большом военно-морском вертолете. Он собирался научиться летать на нем, когда вырастет.
- Наверняка, если мы найдем металл, - уклончиво отозвалась Дэймия. Однако она заметила, как в глазах брата появилась решимость. - Ладно. Сделаем вот что...
Из усадьбы можно было без труда выскользнуть незамеченными даже с набитыми провизией рюкзаками. Дэймия раздобыла фонарики и запаслась едой, она даже заставила Ларака взять с собой свернутое одеяло, хотя он и пытался протестовать, ссылаясь на жару.
- Возможно, нам придется пробыть там всю ночь, - объяснила Дэймия. - Я взяла достаточно еды. Но в лесу ночью может быть холодно.
Ларак согласился, но когда сестра велела ему взять еде и рубашку, снова засомневался.
- Чтобы тебя не хлестали ветки, - терпеливо внушала ему Дэймия. - Ну, иди готовься. И тихо. Ты знаешь, как прекрасно слышит наша бабушка, а мы ведь не хотим, чтобы она остановила нас, найдя еще какую-нибудь пыльную работу? Встретимся в конюшне.
Ларак послушно отправился "тихо" собирать вещи, которые сестра велела ему взять с собой. Ему нравилось быть с Дэймией, чего он не мог сказать о своих более старших брате и сестре. Несмотря на все усилия, Лараку так и не удалось завязать дружеские отношения с Джераном. Он понял, что установлению нормальных отношений мешает Сира. И так как с Дэймией Лараку всегда было весело и интересно, он отказался от мысли подружиться с Джераном и Сирой. Тем более что старший брат в настоящее время находился на практике в Башне Денеба, а старшая сестра с потерянным видом бродила по усадьбе, страдая от одиночества.
Дэймия и Ларак встретились в конюшне, где кони дремали в полуденную жару.
- Дядя Родри говорил, что на западе, юге и востоке металла жуков больше нет. Эти направления полностью очищены от "пззззт!", - рассуждала Дэймия. - Поэтому мы идем на север, через лес, к тому же там будет прохладнее. Там еще никто как следует не искал. Даже Джеран, когда организовывал свою поисковую экспедицию, - презрительно сказала она. - Итак, вперед!
Взяв Ларака за руку, она выскользнула из конюшни, затем они пересекли небольшой луг и вскоре вошли под деревья.
Насколько они устали от жары, дети поняли, лишь когда нырнули в прохладную тень деревьев.
- А здесь совсем не жарко! - в восторге воскликнул Ларак.
- Я же говорила тебе. Пошли!
Дэймия уверенно шагала прямо на север, иногда, правда, отклоняясь от курса, потому что лес местами становился слишком густым. Когда они преодолевали одну из просек, она подала знак, что пора устроить привал. Немного отдохнув и подкрепившись водой из фляжки, они продолжили свой путь.
Ларак был не против подольше задержаться в тени, но Дэймия настаивала на продолжении пути, так как чувствовала, что вблизи усадьбы они вряд ли найдут металл жуков. А потому вертолет за ними не прилетит. Выслушав сестру, Ларак поднялся и послушно последовал за ней.
Но когда они вышли к ручью, мальчик настоял на том, что ему нужно освежиться. Они немного поплескались в воде, а затем еще раз перекусили.
Потом они снова шли вперед, пока не выбрались из леса на чудесное горное пастбище. Тщательно исследовав его, Дэймия сделала вывод, что это как раз то место, где могут найтись куски металла. Ей пришлось в который уже раз рассказывать Лараку о том, как их родители разрушили корабли жуков, вскрывая их и разламывая на куски, и таким образом спасли не только Денеб, но и всю Вселенную.
Они снова вернулись в лес и конечно же отдохнули в густой тени, попили воды и съели немного печенья. Солнце уже садилось, но Дэймия знала, что у них в запасе еще есть несколько часов дневного света.
- Мы найдем пещеру с ручьем неподалеку и чудесно проведем ночь на свежем воздухе, - сказала Дэймия брату, который весело топал за нею.
- А когда мы найдем металл жуков? - спросил Ларак.
- Мы можем наткнуться на него в любой момент.
- Но я вовсе не хочу натыкаться на него.
- Ладно, давай попытаемся определить, где находится какой-нибудь кусок "пзззт".
Ларак послушно начал мысленно обшаривать окрестности в поисках металла, продолжая путь, пока не обнаружил, что стер кожу на пятке.
- Я должен остановиться, Мия, я стер ногу.
- Мы остановимся, когда я найду пещеру с ручьем, в котором ты остудишь свою натертую ногу, - вздохнув, сказала Дэймия.
Девочка надеялась, что он сможет продержаться еще немного, не представляя, как далеко от усадьбы они ушли. Наверняка они ушли не очень далеко, так как не нашли еще ни одного куска чужеродного металла. Она решила пройти еще немного. Утерев пот со лба и поправив рюкзак, она снова двинулась в путь.
"Ларак - настоящий путешественник, - думала она, глядя на брата, который хотя и хромал, но не жаловался. - Он самый лучший из братьев".
Она была немного обеспокоена поисками места для ночлега. Дядя Родри всех своих племянников научил основным правилам поведения в лесу, когда организовывал поиски металла жуков.
В конце концов они разыскали ручей, и Дэймия предложила Лараку снять ботинки - в холодной воде растертая нога не будет так сильно болеть - и подняться вверх по ручью, где они смогут найти подходящее для ночевки место. Пусть даже это будет не пещера, а просто полянка.
После того как Ларак четыре раза поскальзывался и падал в ручей, сбил палец на левой ноге и уже был готов отказаться от дальнейшего похода, они наткнулись на скалу, отстоявшую от ручья на некотором расстоянии. В этой скале чернела щель, довольно широкая, чтобы ее можно, было назвать пещерой.
- А если там внутри прячутся звери? - запротестовал Ларак, заглядывая в пещеру.
Дэймия об этом не подумала и даже немного разозлилась. Дядя Родри показывал им пленки со всеми зверями Денеба. В большинстве своем это были довольно маленькие существа, хотя кое-кто из них мог бы похвастаться ядовитыми зубами. Некоторые ночные животные доставляли массу неприятностей путешественникам, пытаясь залезть в их спальные мешки. Правда, у Дэймии с Лараком было с собой одеяло. Тем не менее следовало соблюдать максимум осторожности. Дэймия сняла с пояса фонарик и тщательно осветила каждый уголок пещеры.
- Видишь? Никого нет! Давай организуем здесь свой лагерь. Я разожгу костер, а ты достанешь все для ужина из моего рюкзака.
Их первая попытка развести костер закончилась плачевно: они попытались проделать это прямо в пещере, которая, естественно", вскоре целиком наполнилась дымом. Поэтому им пришлось разжечь еще один костер перед входом в пещеру. Сухие ветки быстро разгорелись, и вскоре огонь полыхал вовсю. Это было очень кстати, так как к этому времени совершенно стемнело, и лес сомкнулся у них над головами, только над ручьем еще виднелась небольшая полоска звездного неба.
Они с удовольствием проглотили последние бутерброды, а потом Дэймия торжественно извлекла из своего рюкзака почти полный пакет корней алтея, которые насобирала по дороге. Она разделила их пополам, а Ларак выломал в кустарнике несколько веточек, на которых можно было эти корни поджарить.
- Ну вот, - подытожила Дэймия таинственным тоном, - все, что нам теперь нужно, - это хорошая страшная история. - В этот момент с ветки, которую она держала в руках, корень упал прямо в костер. - Черт!
- Черт - это не так уж страшно, - заметил Ларак.
- Я сказала "черт", потому что уронила свой корень.
- Я расскажу тебе историю! - заявил Ларак и начал рассказывать историю, которая, когда он впервые посмотрел пленку, показалась ему очень страшной, - о Всаднике без головы.
Ларак был хорошим рассказчиком, поэтому Дэймия была не против выслушать эту историю еще раз. К концу рассказа ее внимание рассеялось. Она бросила взгляд в темноту ночи, за пределы светлого круга от костра. Дул легкий ветерок. Внезапно раздался странный скребущий звук, а с ним в ее сознание вкралось и мрачное воспоминание.
- А теперь ты расскажи что-нибудь, - потребовал Ларак, закончив свою историю.
- Пожиратели душ, - вполголоса пробормотала Дэймия, так как скребущиеся звуки в ночи напомнили ей о давнем ночном кошмаре.
- Пожиратели душ? Какие они? - Глаза Ларака от любопытства округлились.
- Никакие! - резко оборвала брата Дэймия. Она не хотела вспоминать тот ужасный сон.
- Нет, расскажи мне!
- Это слишком страшно, и это не история. Лучше я придумаю другую, получше.
- Нет, я хочу узнать, кто такие пожиратели душ, - настаивал Ларак. - Откуда ты знаешь про них?
Дэймия покачала головой.
- Это не я узнала. Они сами приходили ко мне.
- Ну конечно! - насмешливо фыркнул Ларак.
- Это когда меня ударили по голове, - начала Дэймия; сама не желая того, она стала восстанавливать свои воспоминания. - Было темно, но они были еще темнее. Они издавали такие ужасные звуки, будто кто-то скребет когтями по железу. Они пытались утащить меня. - Ее голос стал резким, она обхватила колени руками и вся сжалась. - Они хотели поймать меня и съесть мою душу! И скрежетали, скрежетали... - тихо повторяла она. Дэймия сама испугалась своего воспоминания.
- Дэймия! Перестань пугать! - Ларак обнял сестру, его губы дрожали, а глаза наполнились слезами. - Скажи мне, что ты все придумала, скажи, что здесь нет пожирателей душ!
Но Дэймия уже полностью окунулась в свое воспоминание. Чтобы избавиться от наваждения, ей теперь нужно было выговориться, рассказать, как она боролась во сне.
- Они схватили меня за пятку и стали взбираться все выше по ноге и постоянно скрежетали. Я могла лишь различить вдали какой-то свет. Я чувствовала, что если смогу добраться до этого света, то буду в безопасности. Но они держали меня уже за вторую ногу. Внезапно я увидела свет...
- Свет?
Она не слышала в голосе брата паники и не видела, что он делает.
- И я добралась до света! Его держал Афра! Он прогнал их. Он испугал их своим светом, а потом он дотронулся им до меня, и...
Внезапно девочка очнулась, потрясла головой и прикрыла глаза рукой. Вокруг было слишком много света. Он освещал всю пещеру позади нее и поляну вокруг.
- Ларак!
А Ларак бегал по краю поляны с горящей веткой в руке и поджигал сухие кусты, деревья, все, что мог найти, чтобы ярким спетом испугать пожирателей душ.
"Ларак!"
"...Они больше испуганы, чем обожжены, Ангарад, - заверила Истия свою невестку, когда ситуация была взята под контроль. Пожарный вертолет над ее головой совершал последние круги над тем, что осталось после лесного пожара. - Мы вытащили их отсюда, как только зов Дэймии разбудил нас. Она была слишком дезориентирована, чтобы телепортироваться самостоятельно".
"В чем причина пожара?" - поинтересовался Джефф.
"Ларак. Он поджег лес, чтобы было побольше света. Все твердил что-то о пожирателях душ и свете, которого они боятся. Он был напуган до смерти. Сейчас он спит", - ответила Истия.
"А Дэймия?" - с тревогой спросил другой голос, в котором Истия узнала голос Афры.
"С ней все в порядке, - успокоила его Истия. - Какой час у вас на Каллисто?"
"Рано", - глубоко вздохнул Джефф.
"Я не спал - не мог уснуть, - добавил Афра, и послышался его ментальный зевок. - Но сейчас, пожалуй, вздремну".
Истия ощутила, как ментальное прикосновение Афры растаяло.

Предыдущая страница 20 Следущая страница


Энн Маккефри

"Ну когда этот ребенок прекратит свои штучки! - раздраженно воскликнула Ровена. - Я вовсе не хочу, чтобы Эзро, мой младшенький, брал с нее пример".
"Думаю, что она была по-настоящему напугана, дорогая", - заключил Джефф.
"Хочу напомнить тебе, Ангарад, что не Дэймия устроила пожар, это сделал Ларак. Она всегда защищает своего младшего брата. Ты что, уже забыла случай с камнем?" - суровым тоном напомнила ей Истия.
"Как бы то ни было, - вмешался Джефф, - по-моему, пора уже начинать обучение Дэймии в Башне. Тогда она будет слишком уставать, чтобы предпринимать ночные прогулки. Как далеко, ты сказала, они забрались?"
Истия уловила в голосе сына нотки восхищения.
"Как только она научится телепортироваться на достаточно большие расстояния, она сможет скакать отсюда на Землю хоть каждый день, - задумчиво проговорила Ровена. - Так же, как ты. Джефф".
"Вряд ли галактика сможет чувствовать себя в безопасности, когда Дэймия научится телепортироваться на большие расстояния".
Ровена приняла к сведению эти слова.
"Мне кажется, что Дэймии пора вернуться на Каллисто и начать с пользой применять те навыки, которые она уже получила. Истия, мы слишком долго злоупотребляли твоим любезным предложением..."
"Ты говоришь глупости, Ангарад. Это было... весьма поучительно... - со смешком ответила Истия. - С помощью Дэймии, Джерана, Сиры и Ларака я организовала специальную школу, и сейчас Денеб активно разыскивает у себя на планете Таланты, чтобы дать им соответствующее образование".
"Так ты именно по этой причине предложила взять к себе моих детей?" - спросила Ровена. Она всегда чувствовала, что у Истии должна была быть какая-то причина для такого поступка.
"Эта причина не была главной, Ангарад. Мне нужно было подумать и о Яне, ты же знаешь".
"Ты неплохо поработала с братцем! Он прошел тестирование в качестве Т-4!" - захохотал Джефф.
"А что ты замышляешь сейчас, Истия?" - недоверчиво проворчала Ровена.
"Не хочу загадывать наперед", - спокойно ответила Истия.
"Вам лучше разойтись при ничейном счете", - посоветовал Джефф.
"Хорошо. Но я тоже думаю, что нам пора предоставить Дэймии возможность поработать в напряженной атмосфере Башни. Истия, я... мы... чрезвычайно благодарны тебе". - Голос Ровены звучал совершенно искренне.
Истия приняла благодарность, потому что относилась к Ровене с большой симпатией и уважением.
"Вскоре после того, как вы прилетали к нам в последний раз, у нее Начались месячные".
"Так рано?" - посчитал в уме Джефф.
"Она достигла половой зрелости, и у нее скоро начнутся регулярные кровотечения", - дополнила Истия свое первоначальное заявление.
"А есть какие-нибудь подходящие кандидаты?" - задумался Джефф.
"Какой-нибудь Т-1?" - насмешливо фыркнула Ровена.
"Дорогая, когда женщина поворачивается лицом к мужчинам, она не всегда проверяет их родословные", - осторожно заметил Джефф.
Через несколько световых лет Истия почувствовала, как покраснела Ровена.
"Здесь нет никаких кандидатов, Джефф. Думаю, вам действительно лучше забрать Дэймию домой, пока Ларак еще учится здесь", - согласилась Истия.
Джефф и Ровена были шокированы.
"Бог мой! - хмыкнула Истия. - О каких кошмарных вещах вы подумали! Просто я хотела сказать, что Дэймия вряд ли охотно пойдет на свидание с каким-либо мальчиком, если оно будет угрожать тем особым отношениям, которые сложились между ней и Лараком".
"Я понял, что ты имеешь в виду. Для ее первой любви будет полезнее, если ей не придется волноваться насчет ревности своего младшего братца", - в замешательстве пробормотал Джефф.
"Именно так", - подтвердила Истия.
Джефф принял решение:
"Отлично. Как только семестр окончится, присылай Дэймию назад. Я организую продолжение ее образования здесь, разумеется, оно не будет таким хорошим, как на Денебе..." - добавил он.
"Естественно!"
И только после окончания разговора Истия вспомнила, о чем еще хотела попросить Джеффа. Или, скорее, Афру. Связаться по ее просьбе с Капеллой, чтобы найти там учителя высокого уровня Таланта, который согласился бы преподавать на Денебе. Следовало признать, что в методистском воспитании нашлось немало позитивного. Она надеялась, что немного методизма перейдет и на Дэймию от Афры, когда та вернется на Каллисто. Истия была уверена в том, что капеллианин уже приложил руку к ее воспитанию. Из комментариев Джеффа и собственных наблюдений за Ангарад Истия сделала вывод, что, скорее всего, именно Афра научил ее должному самоконтролю, который был ей совершенно необходим для эффективного руководства Башней Каллисто. Джефф же обеспечивал необходимую Ровене эмоциональную безопасность.
Истия вздохнула, вспомнив отца своего сына, и в который раз пожалела, что Джерри нет в живых. Он был мертв, а она - жива. И это не отдаляло ее от цели, которую она наметила себе на следующий год: более тщательно заняться метаморфными манипуляциями. К сожалению, капеллиане в это не верят.

6

Руки, появившиеся в поле зрения Афры, были красивыми и изящными, как их обладательница.
- Что ты об этом думаешь? - поинтересовалась Дэймия, поворачивая руки ладонями то вниз, то вверх, чтобы ему было лучше видно.
Афра встал и посмотрел в пронзительно-голубые глаза на овальном лице, обрамленном длинными иссиня-черными волосами. За четыре года, как она вернулась с Денеба, Дэймия отрастила волосы.
- Думаю о чем? - переспросил Афра, отбрасывая ей на затылок единственную седую прядь, только подчеркивающую черноту и блеск остальных волос.
- Об этом! - Дэймия вытянулась в полный рост и провела руками вдоль своего тела.
И только тогда, когда девушка, слегка выставив вперед одну ногу, встала прямо перед ним, Афра понял, что на ней нет купальника. Она игриво изогнула бровь, провоцируя его отвернуться, но Афра ответил ей тем, что стал внимательно осматривать все ее тело - от грациозной шеи и упругих грудей до изящных бедер, стройных ног и красивой изогнутой стопы.
- Ты взрослеешь очень красиво, Дэймия, - сказал он после того, как снова посмотрел ей в глаза и похлопал по воде рядом с собой. - Вода теплая.
Форма одежды в спортзале станции Каллисто была произвольной и скорее декоративной, чем скрывающей какие-либо части тела.
Дэймия топнула ногой и возмутилась:
- Загар! Афра, что ты думаешь насчет моего загара?
Афра еще раз покосился на ее тело: оно лишь слегка потемнело от загара. Он приложил свою зеленую руку к руке девушки и покачал головой:
- Думаю, это не мой оттенок.
Дэймия издала вопль негодования.
- Афффрррра! - Она топнула ногой так сильно, что груди ее покачнулись.
Афра невозмутимо смотрел на нее и поддразнивающе улыбался.
- Да?
Схватив со стоявшего рядом столика бутылочку, она вручила ее Афре.
- Ты не намажешь меня этим? - попросила Дэймия неожиданно нежным голоском. - Я не хочу лишиться своего последнего загара, который мне с таким трудом удалось заполучить.
Афра взял флакон масла для загара и внимательно на нее посмотрел. Потом открутил крышку, капнул содержимое на руку и растер пальцами.
- Сколько и где?
- Хочу, чтобы я была покрыта слоем масла равномерно и конечно же везде, - продиктовала Дэймия почти покровительственным тоном.
Афра согласился помочь и начал со спины.
- От масла твои волосы станут жирными.
- Я их потом вымою. - Она перебросила свои волосы вбок и слегка повернула голову, чтобы проследить за выражением лица Афры.
Но он смазал все ее тело от плеч до ягодиц и щиколоток, не меняясь в лице. Глаза Дэймии светились от предчувствия того момента, когда он станет смазывать ее спереди, но Афра так же аккуратно, не придавая ничему особого значения, покрыл маслом ее грудь, как если бы это был кончик носа. И все-таки он избежал одной области ее тела.
Дэймия сдержанно проговорила:
- А почему ты пропустил одно место?
Не моргнув глазом, Афра вылил себе на ладонь очередную порцию масла и послушно прошелся по указанной зоне.
- Думаю, ты вымоешь и здесь тоже.
К своему крайнему неудовольствию, Дэймия покраснела. Афра старался не смотреть на нее, пока она не взяла себя в руки. Он делал вид, что пытается закрыть бутылочку. Держа флакон в руках, он повернулся к столику и спросил:
- Поставить на место?
- Да, конечно, - рассеянно ответила она и похлопала себя по плоскому животу, чтобы привлечь его внимание. - Как ты думаешь, Амру понравится?
- Твой живот? Не вижу особых причин для этого, - отозвался Афра, задумчиво разглядывая пустой бассейн.
- Афра! Не мой живот, а мышцы! Посмотри! - Она напряглась, демонстрируя свое мускулистое тело, и под слегка загоревшей кожей отчетливо проступили мышцы живота.
- Неплохо, - согласился Афра по-прежнему рассеянно. - Давай поплаваем!
- Да уж, у меня хватит ума, чтобы не соревноваться с тобой в бассейне! - и с этими словами она нырнула в воду.
Но всего через несколько часов она появилась в его квартире.
- Ну как? - легкомысленно промурлыкала Дэймия, покружившись в водовороте юбок своего легкого малинового платья. Собрав волосы в пучок, она закрутила вокруг него свою колдовскую седую прядь. Длинные темные ресницы подчеркивали голубизну ее глаз, а когда губы изогнулись в улыбке, на щеках появились ямочки.
- Мне казалось, тебя учили стучаться, - усмехнулся Афра, внося в комнату поднос с обедом.
Дэймия надулась, но глаза ее тут же озорно блеснули.
Этот взгляд Афра знал очень хорошо.
- Конечно, когда ты вернулась на Каллисто, я говорил, что ты можешь заходить ко мне в любое время. Дверь даже настроена на твои импульсы. - Он оценивающе посмотрел на девушку. - Но воспитанные люди всегда стучатся. - Он поставил поднос на журнальный столик и жестом показал на ее платье: - Ты же знаешь, что мне оно нравится.
- Это для сегодняшнего свидания.
- Свидания?
- Да, я встречаюсь с Амром.
- Шестнадцать - самый подходящий возраст для свиданий. Куда вы собираетесь?
Улыбка исчезла с лица Дэймии.
- Ну-у, - торопливо протянула она, - сначала Амр встретит меня на станции Земля...
- Значит, это не просто показ мод. Родители знают?
- А зачем это им?
- Что ты пытаешься скрыть от них на этот раз? - с ноткой отчаяния в голосе воскликнул Афра.
Дэймия поджала губы и наклонила голову.
Афра внимательно посмотрел на нее и вздохнул:
- Кто этот мальчишка? Близкий друг?
- Он не мальчик! Ему восемнадцать... почти! - горячо возразила Дэймия. - Мы встречаемся с ним уже несколько месяцев. Сегодня особый вечер.
- Значит, я догадался правильно, - сказал Афра мягко.
Дэймия пристально посмотрела на него:
- Ты не сердишься?
- Почему я должен сердиться? Потому что ты готова стать женщиной?
Такой отстраненный ответ обеспокоил ее. Афра почувствовал это, но решил не обращать внимания. По мере того как Дэймия взрослела и превращалась в девушку, ее детская привязанность к нему превратилась в безрассудную влюбленность. Афра понимал это и старался обходиться с ее чувством как можно бережнее. Он вовсе не хотел высвобождать ту бурю эмоций, которая вырвалась бы наружу, если бы он ответил вниманием на ее увлечение. Для этого ему требовались сверхусилия, особенно после того, как он понял, что испытывает от ее присутствия огромное удовольствие. Но он не хотел терять свое положение лучшего друга и доверенного лица.
- Ты телепортируешь меня на Землю? - прямо спросила девушка, сверкая глазами.
- Будь осторожна...
- Я знаю, что мне делать! - выкрикнула она. Но прежде чем она перевела дыхание, чтобы бросить ему еще несколько обидных слов, Дэймия уже стояла на ступеньках у входа на станцию Земля.
"Ото! Вот это-то его и выдало!"
"Скажешь мне, когда захочешь вернуться домой", - послал ей вдогонку Афра, и Дэймия ощутила его быстрый поцелуй в лоб.
Против собственной воли она нежно улыбнулась.
Дэймия познакомилась с Амром у Лючиано, когда дяде Голли пришлось внезапно отказаться от встречи с ней. Амр Тьюзел, парень с приятным смуглым лицом и открытой улыбкой, гордо сообщил ей, что он - Т-9 и скоро закончит курс обучения и станет управляющим станции. Дэймия, не желая отпугнуть его, скрыла от него свой Талант, но выразила искреннее восхищение его достижениями. Хотя в восемнадцать лет Т-9 говорить о должности управляющего станцией по меньшей мере рановато. Они протанцевали всю ночь, а потом Амр проводил ее на Центральную станцию, с которой люди отправлялись во все части Вселенной. Его серьезность и доброта произвели на нее большое впечатление, а их первый поцелуй наполнил ее ощущениями, которых она раньше не испытывала.
С того времени Дэймия и положила за правило, чтобы они встречались у станции Земля, потому что - и это-была правда - оттуда ей ближе всего к дому, Они встречались уже более шести месяцев, вместе смотрели фильмы и объемное видео, развлекались в парках, танцевали ночи напролет. Шло время, и они уже чаще страстно обнимались, чем разговаривали. Последние несколько недель, опасаясь, что эти объятия заведут их слишком далеко, Амр был вынужден с сожалением выпускать Дэймию из рук.
Юноша, не догадывался о том, кто она, он никогда не видел высокопоставленного Джеффа Рейвена, вообще никого из ее семьи. Но он понял, что Дэймия еще девственница. С гордостью и сочувствием, характерным для Талантов, он предположил, что ему оказывают особую честь, избрав для достижения такой деликатной цели. Подобная перспектива несколько пугала его, и какое-то время они даже не встречались. И когда он наконец решился, Дэймия сама стала избегать его. Но в конце концов после долгого и громкого спора им удалось назначить друг другу свидание.
У Амра не было собственной квартиры, он жил в общежитии для стажеров. Дэймия сразу же отмела возможность использовать для их встречи свой дом, мотивируя это тем, что родители постоянно находятся где-то неподалеку и это будет ее сдерживать.
Отель, который Дэймия выбрала еще несколько недель назад, находился совсем близко от станции, через дорогу. Она заблаговременно переправила свою сумку на станцию, и теперь ей оставалось только взять ее, прежде чем встретиться с Амром.
Амр подошел к ней, легко поцеловал, отступил на шаг назад и залюбовался ее видом. Покачав головой от восхищения, он прошептал:
- Ты прекрасна, Дэймия! - Потом взял из ее рук сумку и сделал приглашающий жест рукой. - Веди меня, прекраснейшая из дочерей Евы.
Ходом вечера руководил Амр. Сначала они зарегистрировались в отеле и оставили там свои сумки с вещами. Последовавший за этим роскошный обед сменился сначала неспешной прогулкой, а затем танцами. Они танцевали до тех пор, пока зал не закрылся. Последний танец был медленным, и Дэймия с восторгом ощущала, как нарастает ее возбуждение. Чувство слегка уменьшилось, пока они возвращались в отель, но Амру очень скоро удалось вернуть его на прежний уровень.
Для Дэймии возбуждение было не внове: уже много вечеров она провела в объятиях Амра, но раньше она всегда высвобождалась из его рук, как только возбуждение грозило переполнить ее. Это вызывало необыкновенное чувство, но сегодня Дэймия собиралась выпустить все свои эмоции на свободу.
Амр нежно обнял ее, его руки скользнули от ее стройных плеч к изящной талии. Их губы слились в поцелуе, возбуждение нарастало, он сильно прижал ее к себе. По мере усиления эмоций они освобождались от одежды.
Вскоре они уже были в постели. Умелые руки Амра нежно ласкали ее тело, и Дэймия буквально захлебывалась в море ощущений. Когда ее возбуждение достигло пика в троекратной степени, он нежно вошел в нее. Сначала Дэймия даже не заметила этого, так как была слишком увлечена другими ощущениями. А когда заметила, то на какое-то мгновение замерла, испуганно глядя на партнера. Но Амр нежно улыбнулся ей и на секунду отстранился. Девушка застонала и крепко прижала его к себе, желая только одного - чтобы он оставался в ней. В экстазе она полностью раскрыла свое сознание, притянула его к себе, и их тела слились в едином движении.
"Ты же Талант!" - крикнул ей Амр сквозь охватившую их страсть.
Дэймия уловила обвинительные интонации в его голосе и, сама того не желая, предложила остановиться, но Амр лишь еще глубже проник в нее, отчаянно целуя и мысленно крича: "Нет! О Боже, нет! Я никогда не испытывал такого раньше!"
Дэймия снова и снова возбуждала его, пока они оба не ощутили, что плывут на волнах эмоций, а электризующее волнение оргазма бьется в каждой клетке тела, распирая их изнутри и охватывая снаружи. В конце концов сила эмоций оказалась слишком большой для Дэймии, и она ускользнула в спасительный сон.
Проснулась она оттого, что взгляд Амра, словно лезвие ножа, скользил по ее телу. Все тело ее буквально разламывалось от боли. Она попыталась положить ногу на ногу - всплеск боли.
- Еще, пожалуйста! - хрипло прошептал Амр.
- Все было великолепно, - отозвалась Дэймия.
Амр протянул руку, чтобы обнять ее, но она отодвинулась и тут же вновь ощутила острую боль.
- У меня все болит, Амр. Я, очень устала. На пленках ничего не было _об этом_.
- Как и о том, что ты сделала со мной, - ответил он, и его глаза странно потускнели.
Затем они снова зажглись, но на этот раз гневом.
- Разве ты не понимаешь, что сделала со мной? - Его пальцы сжались в кулаки, а глаза наполнились слезами, слезами гнева, попранного достоинства и отчаяния. - Не понимаешь? - Его голос становился все громче, и вскоре Амр уже кричал: - Не понимаешь? Не понимаешь? Грязная шлюха! Сука! - Он едва удержал свою руку от удара, который уже был готов нанести ей.
"Афра!" - в отчаянии вскричала Дэймия.
Она исчезла как раз в тот момент, когда Амр открывал рот, чтобы извиниться. Увидев, что ее нет, он закрыл глаза и тихо заплакал, свернувшись на кровати клубком и всхлипывая, как ребенок.
"Там ничего не говорилось о ненависти после любви, - жаловалась тем временем Дэймия Афре, когда он закончил вытирать ее слезы и обернул ее полотенцем. Девушка положила ему голову на грудь и всхлипнула. - Это было так... так... А потом он вдруг начал на меня кричать!"
"Надеюсь, ты соблюдала осторожность?" - спросил Афра спокойно.
"Конечно! Я сделала инъекцию еще несколько месяцев назад", - сердито буркнула Дэймия.
Афра чуть отстранился и, приподняв ее голову за подбородок, посмотрел ей прямо в глаза.
- Дэймия, ты ведь держала свое сознание закрытым? - спросил он.
- Закрытым? Но мы же любили друг друга!
Лицо Афры выразило боль.
- Вы были в отеле?
Дэймия равнодушно кивнула.
- В том, что находится через дорогу от Центральной станции?
Девушка снова кивнула.
"Номер комнаты?"
"Афра!" - запротестовала Дэймия.
"Мы должны узнать, как Амр справится с этим, - отрезал он и телепатически вызвал Грена: - Голли, срочное дело".
Тот ответил что-то неразборчивое. Афра состроил гримасу.
"Я хочу, чтобы ты присмотрел за одним Т-9 по имени Амр Тьюзел. Он сейчас в "Эксцельсиоре". - Афра замолчал и бросил безразличный взгляд на Дэймию. - Я думаю, что его сознание выжжено".
Голли Грен тут же осознал всю важность сообщения.
"Я прослежу за этим, Афра".
- Выжжено? - переспросила вслух Дэймия. - Афра, но с ним было все в порядке!
- А было ли с ним все в порядке, когда ты оставила его, Дэймия? - вздохнул Афра. - Ты следила за своим Талантом, когда занималась любовью?
Дэймия была ошеломлена.
- Но мне никто не говорил...
- Я говорил тебе, - тихо сказал Афра и сжал губы. - Я сказал, чтобы ты была осторожна.

Предыдущая страница 21 Следущая страница


Дэймия

- Я думала, ты имел в виду... - начала Дэймия, окончательно осознав масштабы последствий своего безрассудства. - С ним будет все в порядке? Он выздоровеет?
- Возможно, - уклонился от ответа Афра. Дэймия с вызовом посмотрела на него, вскинув голову, и он, подумав о серьезности происшедшего, добавил: - А может быть, и нет.
- Ох, Афра! - воскликнула Дэймия, бросаясь ему на грудь. - "Я больше никогда не буду любить!"
- Я бы не стал говорить "никогда", Дэймия, - сухо проговорил Афра. Он поднял ее на руки и отнес на кушетку. - Только не надо быть такой неосторожной. - Он усадил ее рядом с собой, обнял и начал укачивать, как мать качает ребенка. - Люби, Дэймия, но будь осторожна и заботлива.
"Нет, я больше никогда не буду любить", - совершенно искренне пробормотала Дэймия, и ее "голос" затих.
Афра не отвечал и продолжал качать девушку, пока она не задремала. Затем очень осторожно он попытался мысленно облегчить ее боль.
Афра почувствовал на себе взгляд Дэймии еще до того, как открыл глаза. Ее голова все еще лежала на его груди. Он посмотрел в ее пронзительные голубые глаза и легко улыбнулся:
- Ручаюсь, что у тебя болит все тело.
Дэймия фыркнула:
- От того, что я спала в неудобной позе, или от того, что случилось раньше?
- И от того, и от другого.
Дэймия посмотрела на него долгим взглядом, а потом тихо произнесла:
- Это мог быть ты...
Афра заставил ее замолчать, приложив палец к губам:
- Не надо.
Она отвела голову назад, чтобы поцеловать палец Афры. Улыбка исчезла с его лица.
- Слышно что-нибудь о Амре?
Афра серьезно кивнул.
- Сейчас он отдыхает в госпитале. - Он покосился на Дэймию. - Я научу тебя контролировать эмоции.
Она прикусила губу.
- Интересно, случилось бы это с тобой, если бы это был ты...
- Это был не я, - покачал головой Афра.
- А мог быть ты! - сорвалось с ее губ. Она уткнулась в него лбом. - Ох, Афра, разве ты не любишь меня?
Он нежно прижал ее к груди.
- Я только хотела, ты же знаешь... - наивно продолжала Дэймия. - Я пыталась...
- Я знаю, - успокоил ее Афра.
Девушка посмотрела ему прямо в глаза.
- Ты знал? И ты не... И я... И Амр? - Она буквально выплевывала слова, а в душе ее поднималась ярость.
Афра снова прижал палец к ее губам, но Дэймия перехватила его зубами и изо всех сил укусила. Ее глаза были прикованы к его, она давила зубами все сильнее и сильнее, но выражение лица Афры не изменилось. Только почувствовав во рту вкус крови, она оставила палец Афры в покое.
Несколько слезинок скатились из его глаз, когда он спокойно рассматривал кровоточащие следы зубов.
- Я рада, что тебе больно! - в сердцах завизжала Дэймия. Ей было неловко от ярости, смущения и чувства вины.
Афра бросил на нее быстрый взгляд.
- Болит не палец, Дэймия.
Но она разгневанно вырвалась из его рук, побежала в ванную, накинула на себя одну из его рубашек, схватила аптечку и, швырнув ее Афре, вылетела из его квартиры.
- Это тебе для руки! Для твоего сердца я сделать ничего не могу!.
Так как дверь закрывалась автоматически, ею нельзя было хлопнуть, Дэймия, выбегая из квартиры, яростно пнула косяк ногой, что было равносильно сильному хлопку.
- Можно вас на пару слов, мисс? - Резкий голос Голли Грена испугал ее так, что она даже подпрыгнула.
- Голли? Что ты здесь делаешь? - несколько нервно спросила она, оглядывая холл станции Каллисто. - Это не отец... - Потом она внезапно вспомнила: - Амр?
- С ним все в порядке, - отмахнулся Грен. Он подхватил ее под руку и повел к стоящим в углу зала диванам. Сев рядом, он продолжил: - Скажи только, ты хоть иногда думаешь, что творишь?
- Что ты хочешь сказать?
Грен выругался.
- И это после всего, что он для тебя сделал! Он прикрывал все твои выходки, заботился о тебе, защищал, даже лгал ради тебя, а ты... Ты даже не стоишь своего имени!
- О ком ты говоришь? - в смущении пролепетала Дэймия.
- О ком? - презрительно фыркнул Грен. - Так я и поверил, что не знаешь! Не знаешь? - Он потряс головой, таким образом пытаясь стряхнуть гнев с души. Но это не удалось. Он резко выдохнул. - Я видел снимок у медиков. - Он кивнул, чтобы подчеркнуть силу своих слов. - Он, конечно, сказал, что это одна из куни укусила его, но я-то понял, что это за следы. Даже когда ты пытаешься укусить его, он прикрывает тебя!
- Афра? - воскликнула Дэймия. - Да он даже не подозревает, что я существую на свете! Этот хладнокровный, зеленокожий, желтоглазый... - Она попыталась найти еще какие-нибудь эпитеты, но ей это не удалось. - Капеллианин!
- Ты не думаешь ни о ком, кроме себя! - резко ответил Грен. - Дэймия, бедная Дэймия! - Он прищурил глаза и критически осмотрел ее. - Ну, так как насчет Афры? Как ты думаешь, что он должен чувствовать, когда дочь его лучшего друга набрасывается на него? Ты что, не понимаешь, что натворила?
- Он отверг, он унизил меня! - выкрикнула Дэймия, удивляясь, как Грен мог узнать об этом, и одновременно изумляясь тому, что она сама только что выболтала ему довольно неприглядную истину.
- Да у тебя ж на лице все написано! У него просто не было выбора, даже если бы он и хотел! - горячо возразил Грен. - Но это для тебя ничего не значит. Чтобы наказать его за это, ты калечишь какого-то бедного...
- Это неправда! - изо всех сил заорала Дэймия, по лицу которой текли слезы ярости.
- Разве? - тихо поинтересовался Грен. - Подумай, прежде чем ответить, Дэймия Гвин-Рейвен. А когда подумаешь, пойдешь к нему и вежливо-вежливо попросишь его научить тебя самоконтролю.
- Не пойду! Никогда! - Она была настолько разъярена, что перешла на шепот. Она просто дрожала от подавляемого желания сделать что-нибудь ужасное со своим обвинителем.
- Твои родители ничего не знают о той ночи и об Амре, - проговорил Голли звенящим от напряжения голосом. - Пока... - Он поднялся, чтобы уйти, повернулся к ней спиной. - Ты должна извиниться перед ним и попросить, чтобы он научил тебя самоконтролю.
- В противном случае что ты сделаешь? - презрительно хмыкнула Дэймия.
Грен бросил на нее пронзительный взгляд.
- Я все расскажу твоему отцу.
Тяжело ступая, он удалился, а Дэймия, сидя на диване, размышляла, почему эта угроза показалась ей такой зловещей.
- Ларак! - радостно воскликнула Дэймия, подбегая, чтобы обнять своего брата. - Что ты здесь делаешь?
- За мной послал Афра, - сообщил сестре Ларак, обнимая ее. Он покачал головой. - Я не думал, что мама и папа так серьезно отнесутся к его совету.
- Твой голос! - удивленно проговорила Дэймия, уловив в нем нечто новое по сравнению с прошлым годом. - Ты вырос.
- Да, я уже не маленький мальчик, Дэймия, - гордо заявил Ларак, голос которого стал ниже и грубее. - За семь месяцев я вырос на три дюйма! Скоро догоню тебя!
Дэймия рассмеялась.
- И даже перегонишь, я уверена! - Она поджала губы. - Зачем Афра послал за тобой?
- Разве он не сказал тебе?
- Мы больше не обмениваемся доверительной информацией, - вздохнула Дэймия, и по ее тону было ясно, что она не намерена обсуждать эту тему.
Ларак присвистнул:
- Это что-то новенькое. А я-то думал, что Афра - твой ближайший друг.
- Я переросла эту детскую зависимость.
Ларак оценивающе посмотрел на нее, взгляд его изменился. Он одобрительно кивнул.
- Если бы ты не была моей сестрой, я бы пригласил тебя на свидание! Повзрослел не только я!
Дэймия покачала головой:
- Спасибо. Но я не хожу на свидания.
- Бедные мужчины! - воскликнул Ларак. Он подбросил свой рюкзак. - Ну что ж, тогда веди меня в столовую! Я умираю от голода!
Дэймия улыбнулась:
- А не скажешь!
Брайан Аккерман застал их в столовой. Ларак приветливо помахал ему вилкой, так как его челюсти были заняты пережевыванием пищи.
Аккерман покачал головой, увидев, как он изменился.
- Я с трудом узнал тебя!
- Даже при моих типично рейвеновских чертах? Я почти оскорблен, - заявил Ларак с шутливой фамильярностью, которой в совершенстве владел его отец.
Брайан с удивлением подумал, что он знает Джеффа Рейвена уже более двадцати лет, а Ровену - и того больше. В свои семьдесят пять Аккерман начал ощущать, что ему иногда становится трудно делать зарядку по утрам, но если оставить в стороне этот факт, а также то, что он уже полностью поседел, чувствовал себя он тем же человеком, который встретил Джеффа Рейвена в Башне много лет назад. Тем самым человеком, который в отчаянии слал Питеру Рейдингеру заявление за заявлением, потому что не мог работать с юной Ровеной. Мысль о Ровене заставила Брайана перевести взгляд на Дэймию. В ее внешности соединились все лучшие черты Ровены и Джеффа, но своим темпераментом она больше походила на мать. "Да, Дэймия очень похожа на мать, только она еще сильнее", - решил Аккерман. Он подумал, действительно ли Ровена осознает в полной мере псионический потенциал своей дочери. У него были свои подозрения на этот счет, но Джефф тактично попросил его никому не говорить о них.
- Что привело тебя сюда? - спросила Дэймия.
- Я получил новые назначения на станции, - ответил Аккерман.
- Назначения? - изумился Ларак. - А мы не слишком молоды для этого?
- Раньше тебя это не останавливало! - хмыкнул Аккерман с улыбкой. Он кивнул юноше: - Я читал твои записки, Ларак. Ты вырастешь замечательным первым помощником, не хуже Афры.
Ларак восторженно улыбнулся и бросил взгляд на сестру, но у Дэймии на лице промелькнуло такое выражение, будто ей было больно это слышать.
- И что же нас ждет? - поторопил управляющего Ларак, не обращая внимания на Дэймию.
- Тебя ждет Альтаир, - обратился Аккерман к Дэймии, подмигивая ей. - Ты направляешься туда на шесть месяцев для работы с Торшан и Саггонером. Я думаю. Прайм Земли хочет сделать для тебя то же, что в свое время сделал для него Питер Рейдингер - заставить поработать на всех Башнях, чтобы ты получила соответствующий опыт.
- Это Грен надоумил тебя? - гневно выпалила Дэймия.
Смутившись, Аккерман буквально отшатнулся от нее.
- Что?
- Откуда все эти назначения? - требовательно спросила Дэймия.
- Из штаб-квартиры на Земле, откуда же еще? - ответил Брайан, запоздало припоминая, что у Ровены манеры, тоже оставляли желать лучшего, когда она была чем-то рассержена. Что тут происходит? - Ты очень хорошо поработала здесь, Дэймия. Но тебе пора посмотреть, как работают и в других местах. - Он снова отпрянул, уловив вспышку гнева девушки, которую ей не удалось полностью подавить.
- Когда? - спокойно поинтересовалась она, но в голосе ее чувствовалось сильное внутреннее напряжение.
Аккерман заморгал.
- Здесь не указана точная дата. Думаю, ты можешь отправиться, как только захочешь, Дэймия.
- Вероятно, я должна быть благодарна за то, что мне дали время, чтобы сложить свои вещи, - горько заключила она.
- А ты, наверное, только что прилетел, Ларак? - продолжил Брайан, пытаясь перевести беседу в более спокойное русло. Все-было точно как в те времена, когда с Ровеной, казалось, вот-вот должны были начаться припадки гнева, и никто не знал почему.
- Да, только-только. - Ларак поддержал очевидную хитрость Брайана. - Даже маму еще не видел. Встретил Дэймию, и она предположила, что я, наверное, голоден. - Ларак искренне улыбнулся Аккерману. - А для меня не найдется назначения в этой пачке?
Брайан быстро пробежал пальцами по листкам.
- Действительно, есть. - И он вытащил новый листок. - Ты направляешься на шесть месяцев на стажировку к Афре...
- Поэтому ему нужно было сначала избавиться от меня? - мрачно предположила Дэймия.
- К назначениям Афра не имеет никакого отношения, - заметил Брайан, озадаченный ее неприязненным тоном. Странно, ведь, будучи ребенком, она ходила за Афрой, как одна из его куни. Аккерман покачал головой: - Он не знает, что пришли новые назначения, и еще меньше знает, кто куда назначен. Однако я не думаю, что они ему понравятся. - Аккерман бросил взгляд на часы и поднялся. - Ладно, ребята, мне надо еще официально зарегистрировать их. Увидимся?
- Конечно! - крикнул ему вдогонку Ларак.
Афра услышал новости вечером и вовсе не был ими доволен. Когда он встретился с Голли Греном в ресторане Люче, он сразу начал с этого:
- В чем причина отправки Дэймии на Альтаир?
- Ей нужен опыт, - просто ответил Голли и помахал рукой официанту. - Пожалуйста, передайте Лючиано, что пришел Афра.
Официант с сомнением посмотрел на них.
- Афра? - Он бросил взгляд на капеллианина, который вежливо поклонился.
- Вот именно. Афра из Башни Каллисто, - добавил Грен. - Люче знает, что нужно делать.
- Шеф Лючиано очень занятой человек...
- И он будет очень расстроен, если я пойду и сообщу ему об этом сам. - Голли положил салфетку на стол и встал.
- Я передам ему, - заторопился официант.
- Новенький, - нахмурился Грен, - ничего, научится.
Афра покачал головой.
- В последнее время я редко бывал здесь.
- Рассказывай! - фыркнул Голли.
- Лучше ты расскажи мне об Альтаире.
- Ей нужно набраться больше опыта, прежде чем она сможет руководить собственной Башней, - объявил Грен, а затем остановился, чтобы Афра смог осознать, что он имеет в виду.
- Собственной Башней? Где?
К Лиге Девяти Звезд, в которой теперь стало гораздо больше звезд, постоянно присоединялись новые системы, поэтому от ФТиТ требовали расширения сети.
- Возничий. - Голли скорчил гримасу. - У них там руды, которые пользуются огромным спросом во всех звездных системах. Они даже получили кредит на организацию контейнерных и беспилотных перевозок. Им давно уже нужен Т-1. Но Джефф не хочет перегружать дочь, пока не будет уверен в том, что она готова взять на себя такую ответственность.
- Она обладает всеми необходимыми возможностями.
- Она не обладает необходимым самоконтролем, - возразил Грен. В его глазах сквозило скрытое неодобрение. Афра посмотрел на него, подняв бровь, и тот пожал плечами: - Наверное, это еще и из-за того случая...
- Но ведь Джефф не узнал о нем?
- Во всяком случае, не от меня, - успокоил его Грен. - Думаю, что он все же не знает об этом. Амр получает соответствующее лечение, прогноз благоприятный, но он, конечно, никогда не станет управляющим станции. Он и не подозревает, кто Дэймия на самом деле. Поэтому, когда Джефф задумался о том, куда направить ее, должен признаться, что именно я предложил Альтаир с прицелом на Возничего. Это гораздо лучше, чем если бы она осталась в "Бланделе".
- Хм-м, верно, они встречались с парнем почти шесть месяцев. Они часто танцевали на дискотеках. Кто-нибудь наверняка вспомнил бы ее, если бы она снова появилась на Земле.
- Кроме того, ей действительно полезно поработать с Торшан и Саггонером. Джефф объективно относится к ней, а Ровена - нет.
Афра кивнул.
- Разумеется, это тоже немаловажный фактор. Дэймия всегда была больным местом Ровены. Иногда во время стажировки Дэймии в Башне царила довольно напряженная атмосфера. И не могу сказать, до какой степени это было результатом того, что их характеры не подходят друг другу. Но в любом случае ей необходимо "научиться лучше контролировать себя.
- Не сомневайся, она научится. Она направится после Альтаира на Капеллу. - Голли зловеще улыбнулся. - Там она научится самоконтролю.
- Не будь так суров к ребенку, Голли. Ей Только шестнадцать, а в пылу страсти каждому трудно контролировать себя.
- Но мы же можем это делать! - запротестовал Голли.
Афра согласно кивнул и добавил:
- Но нам уже не шестнадцать. - Затем он намеренно изменил тему разговорам - Как Таня? Дети?
- Дети просто отлично! - быстро ответил Голли.
- А Таня?
- Еще лучше. - Грен так заразительно улыбнулся, что Афра не смог удержаться от ответной улыбки.
- Сколько твоей дочке? Двенадцать?
Грен простонал:
- Тринадцать! И уже есть проблемы с мальчиками. - Он вздохнул: - По правде говоря, я долго беседовал с ней после...
- Отличная идея, - поддержал его Афра.
- Я не могу представить себе, почему Ровена пренебрегла... - продолжал Грен.
- Не думаю, что она пренебрегла, просто Дэймия не услышала, - оборвал его Афра. - У Сиры не было никаких проблем.
- Сира контролирует себя - даже слишком, - заметил Грен. - Разве нет?
- Ровена говорила, что Сира встречается с одним неплохим парнем, Т-3.
- Демографический взрыв в семье Джеффа Рейвена. Ты следишь за всеми ними, не так ли? - ухмыльнулся Голли. - Но за Дэймией больше всех.
Афра пожал плечами:
- Это вполне естественно - она так похожа на Ровену. - Афра нахмурился. - Но Возничий? Это будет довольно сложная Башня.
- Кто знает? Твоя Дэймия, возможно, найдет себе спутника жизни прежде, чем попадет на Возничий, - предположил Грен.
Тут им подали еду, у стола откуда-то возник радостно всплескивающий руками Лючиано, и больше тема Дэймии и Возничего не поднималась.

7

Слева от Дэймии, в зените, сверкала Йота Возничего, справа, в надире, пульсировала бело-голубым светом Капелла. Дэймия задумчиво смотрела через стекло своей персональной капсулы. Прямо перед ней ярко светился Млечный Путь. Тишину нарушал только звук ее ровного дыхания. Она полностью открывала свое сознание навстречу пустынному пространству космоса.
Ей казалось, что она чувствует, как открывается каждая клеточка ее мозга по мере того, как расслабляется каждая мышца ее тела. Дэймия наслаждалась такими моментами полного освобождения от стрессов Башни Возничего. Но в подобных полетах задача, стоявшая перед ней, была гораздо более важной, чем просто дать себе ментальный отдых: она должна была убедиться в том, что никакие нежелательные визитеры не приближаются к Лиге Девяти Звезд из глубин Вселенной за Йотой Возничего, самой далекой от Земли колонии людей.
Когда-нибудь у Лиги будет достаточно постов, чтобы окружить ими гелиопаузу каждой входящей в нее звездной системы. Эффективная предупреждающая система, изобретенная совместными усилиями флотских и коммерческих инженеров, была весьма дорогостоящей и, кроме того, на ее изготовление требовалось много времени. И почти столько же времени нужно было на ее установку, поскольку каждая сеть проектировалась для конкретной звездной системы, которую она призвана была защищать. Поскольку на Денеб жуки нападали уже дважды, эту звездную систему соответствующей защитой оборудовали первой. И несмотря на тот факт, что планета-метрополия к тому времени уже была окружена целыми роями датчиков и прослушивающих

Предыдущая страница 22 Следущая страница


Энн Маккефри

устройств, как и все остальные планеты Солнечной системы, а на Нептуне был установлен гигантский сканирующий радар, Земля получила новую предупреждающую систему второй.
В течение последующих за этим пятнадцати лет руководители остальных входящих в Лигу систем - Альтаира, Капеллы, Бетельгейзе и Проциона - использовали все возможные средства - от политических интриг и демонстрации военной силы до забастовок и ультиматумов, - чтобы добиться установления вокруг своих звезд надежных предупредительных постов, охранявших их от непрошеных космических пришельцев. Будучи самой юной и наименее населенной колонией, Йота Возничего полагалась всего лишь на еженедельные разведывательные рейды Дэймии.
Это устраивало и Дэймию, и обитателей системы Возничего. Возможно, именно поэтому ей так нравился независимый, отважный характер колонистов, которых совершенно не беспокоило их незащищенное положение. Они могли рассчитывать только на себя. И кроме того, разве Денеб не находился на другом конце галактики? Большинство энергичных, трудолюбивых колонистов не имели ни времени, ни желания беспокоиться о том, что когда-нибудь могло вдруг случиться.
Прошло почти двадцать лет, и память о Вторжении на Денеб постепенно превращалась в сказку, которой пугали маленьких детей. Дэймия часто задумывалась над вопросом: сколько людей - за исключением жителей Денеба - помнит о том, что Лига Девяти Звезд чуть было не оказалась завоеванной каким-то видом ройных насекомых, обладавших непонятным разумом? Конечно, пока Дэймия жила на Денебе, она вновь и вновь повторяла этот урок. Проблема упредительных систем продолжала беспокоить высшие чины Флота, Праймов Лиги Девяти Звезд - всех видов - и членов Федеральной системы телепортации и телепатии.
Так же, как отвагу и безрассудство обитателей Возничего, Дэймия полюбила и предельный покой Дальнего космоса, лучше всего снимавший напряжение, которое она испытывала, выполняя обязанности Прайм в системе ФТиТ. Хотя Йота Возничего постепенно сама стала производить необходимую сельскохозяйственную и даже промышленную продукцию, колония все еще должна была импортировать на планету значительное количество продуктов я множество запчастей, которые на Возничем не было времени или возможности производить. Но самое главное - ей приходилось перебрасывать на другие планеты невероятные массы сырья, минералов и редкоземельных элементов, которые и сделали оправданной колонизацию Йоты Возничего. Эти материалы в основном использовались в производстве низкочастотных пульсирующих радаров, являющихся главной составной частью предупреждающих систем, защищавших пространство вокруг других звезд.
Поначалу между Советом колонии и восемнадцатилетней Дэймией существовала определенная напряженность. Зная, что ее родители решили, что она уже готова взять на себя функции Прайм, девушка пришла в ярость, когда уловила мнение колонистов, что она, член клана Гвин-Рейвенов, еще недостаточно созрела для руководства Башней. Хуже того, даже в сознании отца Дэймия как-то выудила мысль о том, что она слишком легкомысленна, чтобы безукоризненно выполнять тяжелые и довольно однообразные обязанности Прайм.
Поэтому в течение первых трех месяцев работы в Башне Возничего она без всякой оглядки демонстрировала свой непростой характер. Ментальными угрозами вперемешку с посулами всех благ она добилась от штата Башни безупречного выполнения своих приказов, и с тех пор все грузы принимались и отправлялись аккуратно, какими бы неудобными и тяжелыми они ни были. Такая быстрая стабилизация штата Башни была маленькой личной победой Дэймии, поскольку ее мать перетасовывала персонал примерно лет пять, прежде чем удовлетворилась полученным результатом.
Но время от времени даже неутомимое сознание Дэймии требовало отдыха от постоянно транслируемых ею мыслей, которые непрерывно звенели у нее в голове. По иронии судьбы в результате ее личной великолепной работы обитатели системы Возничего стали воспринимать труд Прайм как должное, приписывая силу и безошибочность ее телепортаций могучим генераторам Башни.
Одним незаметным движением пальца Дэймия заэкранировала ослепительный свет звезд и открыла глаза. Мягкое звездное сияние пульсировало в глубине космоса, жемчужные огоньки задорно подмигивали ей. Девушка лениво определила знакомые очертания созвездий, которые образовывали эти ее молчаливые друзья. Мелкие печали и огорчения, копившиеся целую неделю, рассеялись сами собой, растаяли перед подавляющим, безликим, холодным космосом.
На мгновение она даже смогла забыть свое теперешнее занятие, свое одиночество. Забыть, как она завидует Лараку, его любящей очаровательной жене и их сыну, завидует своей матери, окруженной мужем и детьми, и у которой есть Афра.
Афра! Какое он имел право вмешиваться в ее личную жизнь, стыдить ее! В ушах девушки все еще звенели его слова: "Ты слишком много берешь на себя, если думаешь, что имеешь право подглядывать за Лараком и Дженной. Ты напугала Дженну до полусмерти, проникнув в ее сознание во время родов! Оставь их обоих в покое!"
Дэймия была вынуждена признать, что подобное вмешательство - самое постыдное нарушение правил поведения. Но как Афра узнал об этом? Ведь Дженна даже не почувствовала этого, пока Дэймия не услышала, как и сама мать, отчаянного крика новорожденного сына Дженны. Может быть, Ларак поймал ее мысль, когда она уходила из сознания Дженны, и поделился с Афрой? Она вздохнула. Да, Ларак, должно быть, знал, что она подслушивает. Хотя он был единственным Т-3 в их семье, он всегда был необыкновенно чувствительным к прикосновению ее сознания. Как часто она и Ларак побеждали своих соперников, даже когда Джеран и Сира объединились против них со всеми кузенами. Дэймия никогда не пыталась проанализировать, как это происходит, что она может каким-то образом усиливать возможности других сознаний, оказавшихся в фокусе ее разума.
Упрек Афры она восприняла как очередное унижение, одно из серии унижений, которым он ее подверг. Самое плохое во всем этом было то, что Афра всегда вел себя необычайно корректно. Ну что ж, лучше вынести упрек от этого желтоглазого, зеленокожего капеллианина, чем от собственного отца - Прайма Земли. Оставалось только надеяться, что отец ничего не узнает об этом ужасном нарушении Т-этикета.
Дэймия оставила мысли об Афре и вернулась к ритуалу мышечного расслабления и ментального очищения. Очень скоро ей придется возвращаться в Башню. Тот факт, что она не смогла сработаться ни с одним Талантом степени выше, нежели Т-6, имел свои недостатки. Штат Башни мог справиться только с обычными перемещением грузов на планете, а все межзвездные телепатические и телепортационные передачи выполняла она.
Как было бы прекрасно, если бы она могла разделить свои обязанности с каким-нибудь Т-2 или даже Т-3, с кем-нибудь, кто понимал бы ее. Будь честной хотя бы сама с собой, Дэймия! Не с кем-нибудь... А с каким-нибудь мужчиной. Только мужчины шарахаются от тебя, будто столкнувшись с проказой. А единственным холостым Праймом был ее брат Джеран. Кстати о Джеране: самодовольный тон его замечаний в процессе обмена сообщениями и грузами между Денебом и Возничим ясно указывал на то, что он уже нашел себе спутницу жизни. Когда денебиане стали в своей работе использовать не только мускулы, но и голову, они обнаружили в своей среде очень сильных Талантов. Таких, как ее отец. Джефф Рейвен, или как ее бабушка, Истия, которая дожила до сорока лет, прежде чем стала пользоваться своим врожденным Талантом.
Дэймию не утешало, что ее мать, желая дать один из своих редких материнских советов, предупредила ее об этом невероятно сильном женском одиночестве, которое в свое время ощущала и она. Но до тех пор, пока в Башню Ровены не ворвался Джефф Рейвен, и у нее по крайней мере был Афра...
Афра! Ну почему ее мысли так настойчиво возвращаются к нему?
Дэймия поняла, что скрипит зубами. Она заставила себя полностью пройти через ритуал расслабления, особенно тщательно следя за тем, чтобы мысли об Афре рассеялись в пространстве, пока ее сознание пассивно дрейфовало в космосе. И вдруг в процессе этого бесцельного дрейфа ее разум натолкнулся на чью-то незнакомую ауру. Девушка даже вздрогнула от неожиданности: из этого участка Вселенной не должно было доноситься абсолютно ничего. Прицельным узким лучом она направила свою мысль на поиск.
Аура! Легчайшее ощущение чьего-то присутствия. Чего-то... чужого!
Чужого! Дэймия собралась с мыслями. Потом снова направила свое сознание сильным потоком в этот сектор и прикоснулась к ауре. Ответ! Прикосновение - ответ!
Аура была безусловно чужой, но такой слабой, что Дэймия засомневалась бы в ее существовании, если бы не знала, что ее отлично тренированный мозг никогда не ошибается.
От волнения у нее застучало в ушах. Она не ошиблась. Там был след. И это не след жуков!
Глубоко вздохнув, Дэймия, как стрелу к цели, направила свой ментальный зов через множество световых лет в Башню Прайма Земли, в приземистое здание "Бландела", где находилась штаб-квартира ФТиТ.
"Прайм Земли, я поймала что-то".
"Прайм Возничего, черт побери, контроль! Возьми себя в руки, девочка!" - отозвался Джефф, в пределах разумного сдерживая свой ментальный рык.
"Прости, но я целилась прямо в тебя", - ответила Дэймия, не испытывая ни малейших угрызений совести. Отец был вполне способен отразить ее самый мощный ментальный посыл.
"Вот спасибо! Так что ты там поймала? Определи!" - приказал он официальным тоном.
"Я не могу определить точно. Чужая аура едва различима, ее можно уловить в секторе 2, северо-северо-запад, где-то на расстоянии четырех световых лет. Как только я уловила след, я проверила, и оно ответило".
"Ответило? С расстояния четырех световых лет? Дэймия, где ты находишься?" - с подозрением спросил Джефф.
"За пределами гелиопаузы Возничего, - ответила она, надеясь, что отец не догадается, как именно далеко за ее пределами она находится. - Я отдыхаю".
"Как далеко ты находишься от своей Башни?" - сердито повторил Джефф - больше разгневанный отец, чем Прайм Земли.
"Всего лишь на расстоянии одного светового года".
"Ты оставила Башню на попечение Т-6? Я думал, что нам удалось вложить в твою голову больше здравого смысла! Не будь такой легкомысленной, Дэймия. Эти безумные колонисты оказывают на тебя плохое влияние".
Дэймия хмыкнула: "А здесь считают, что наоборот".
Она прекрасно знала, что ее отец наслышан о ее битвах со специально отобранными энергичными и честолюбивыми инженерами или горняками. Однако никто из них не был ни в малейшей степени Талантливым, поэтому она не могла никому повредить. Она не могла забыть Амра Тьюзела. А если некоторые из ее партнеров думали, что она будет оказывать их грузам предпочтение перед остальными из-за того, что у них случилась с ней связь, то они очень быстро освобождались от этой иллюзии. В Башне она скрупулезно придерживалась правил, установленных ФТиТ.
"По крайней мере, ты не выставляешь свои дела напоказ, - согласился Джефф. - Но не надо менять тему. Отдых - это прекрасно, но ты точно так же могла бы отдохнуть неподалеку от спутников Возничего, как и на расстоянии светового года от него, при этом не рискуя, что тебя не смогут найти, если возникнет срочная необходимость".
Дэймия призналась самой себе, что это было справедливое замечание.
"Папа, но я бы не столкнулась с этой незнакомой аурой, если бы находилась неподалеку от спутников Возничего. Разве мы не должны вовремя выискивать непрошеных посетителей?" - Она ухмыльнулась точно выбранному слову.
"Хорошо-хорошо", - вздохнул Джефф.
Но Дэймия знала, что не убедила его.
"Покажи мне", - укоризненно добавил он.
Дочь позволила его сознанию слиться со своим и направила их прямо к чужому следу. Аура была вполне ощутима, но находилась настолько далеко, что только необыкновенная восприимчивость двух мощных сознаний могла ее уловить.
"Я почувствовал ожидание, любопытство, удивление. А также осторожность, - подытожил Джефф после выхода сознания из фокуса. - Чем бы это ни было, оно приближается к нашей галактике. Черт, ну почему мы не подстраховали тебя хотя бы несколькими периферийными датчиками вокруг Возничего!"
"В таком случае аппараты не помогли бы", - заявила Дэймия, раздраженная словами отца, что какие-то автоматические устройства могут оказаться более полезными, чем она, Дэймия.
"К сожалению, это так, хотя и безопаснее".
"Значит, ты признаешь, что я лучше, чем все ваши хваленые ЛЗП? И кроме того, я могу уловить гораздо больше того, что могут они".
Дэймия не могла не напомнить об этом отцу.
"Но не подвергай себя постоянной опасности. Прайм". - В голосе Джеффа официальное беспокойство смешалось с тревогой отца.
"Конечно нет, - ответила Дэймия, целиком и полностью уверенная в своих силах. - Но если я смогу установить хоть какое-то общение с этими пришельцами, мне нужен будет кто-то, кто возьмет на себя мою Башню. Например, Ларак".
"Я не могу направить к тебе Ларака немедленно. Он сейчас тренирует одного Т-3, чтобы послать его на подстраховку к старому Гузману в Башню Проциона. В последнее время старина стал засыпать прямо на работе, и нужен огромный такт, чтобы не унизить и не рассердить его, потому что последствия и того и другого не окажут положительного влияния на работу Башни".
"Я думала, что у тебя на подходе дюжина отличных Т-2", - заметила Дэймия, так как была хорошо информирована обо всем, что касалось Талантов.
"Так-то оно так, но у меня еще нет ни одной достаточно ровно работающей пары, чтобы немедленно приступить к руководству Башней. Я пошлю тебе Афру, это будет самый лучший вариант".
"Потому что он участвовал в отражении Вторжения на Денеб? - немного иронично фыркнула Дэймия. - А тебе не кажется, что я и сама отлично помню запах металла жуков после своих детских походов на Денебе?"
Джефф хмыкнул: "Да уж, надеюсь, что ты запомнила этот запах на всю свою жизнь!"
"Лучше я подожду, пока не освободится Ларак. Если это вопрос всего нескольких недель. У нас еще есть время, прежде чем чужое судно подойдет достаточно близко к гелиопаузе Возничего. Кроме того, ты же знаешь, мама не любит, когда Афры нет рядом", - добавила Дэймия, не сумев полностью избежать ноток враждебности в голосе.
"Дэймия! - Голос Джеффа зазвенел от скрытого неодобрения. - Я думал, ты уже выросла из этой детской ревности. И я не потерплю такого неуважения к матери, тем более от тебя. - Он замолчал, и Дэймия нисколько не сомневалась в том, что он на нее здорово разозлился. Она даже ощутила возникшее между ними напряжение, несмотря на огромное расстояние, разъединявшее их. - Я имею полное право направить к тебе нескольких Т-2, и тебе придется попотеть, прежде чем они вольются в твой штат".
"Спасибо, папа, не надо. По крайней мере, не сейчас". - Дэймия даже не стала скрывать тревогу, вызванную предложением отца.
"К сожалению, самая сильная пара - близнецы, а поскольку ты никогда не могла смириться с тем, как работают Джеран и Сира, я сомневаюсь, что ты сможешь установить связь с этой парой".
"Папа, иногда мне кажется, что ты совсем не любишь меня!"
"Это не так, Дэймия!"
Девушку окатила волна любви, привязанности и одобрения.
"Я люблю тебя, как отец. А как Прайм Земли, я сознаю твои сильные и слабые стороны. Ты гораздо эффективнее работаешь с Т-3 и ниже. Вот только у меня нет других Т-3, кроме твоего брата".
В голосе Джеффа послышались печальные нотки, которые Дэймия легко уловила и, к своему удивлению, поняла причину их появления.
"Твои династические планы скорее реализуются через Джерана. В последнее время он стал ужасно самонадеянным. Только не разрешай ему остановиться на ком-либо ниже Т-4".
Ее отец изумленно молчал. Дэймия улыбнулась.
"Надеюсь, ты не подслушивала снова, Дэймия?"
Она замаскировала свою досаду за быстрым ответом:
"После того как Афра мне все уши прожужжал своими упреками за то, как я поступила с Дженной?"
"Так это был Афра? Твоя мать подумала, что это могла быть Истия. У твоей бабушки редкий Талант точно знать, когда один из ее подопечных собирается совершить какую-нибудь проделку".
"Самое трудное с телепатами - это то, что иногда они слишком много думают", - резко заметила Дэймия, выяснив наконец-то, что мать также знает о том ее поступке.
"Дэймия! - сурово проговорил Джефф. - Твоя мать лучше, чем кто-либо другой в галактике, понимает ощущение полной изолированности в Башне".
"Поэтому она и отдала меня на воспитание Истии?" - гневно спросила Дэймия.
"Ты была слишком мала, чтобы осознать опасность жизни под куполами Каллисто. Мы вынуждены были найти тебе безопасное окружение. Помнишь, как Афра вытащил тебя из пассажирского лайнера за долю секунды до того, как твоя мать уже собиралась отправить его на Альтаир?"
Дэймия никогда не забывала тот случай, но сейчас она только разозлилась на отца за то, что он снова напомнил ей о том эпизоде. Сжав зубы, она молча слушала отца.
"Позволь мне наконец вдолбить в твою упрямую голову, что это я настоял на отправке тебя на Денеб, к бабушке, а не мама, и что ты прилипла как банный лист именно к Афре, когда пришло время туда отправляться".
Именно сейчас Дэймии не хотелось выслушивать наставления отца. Тем более если учитывать то, что Афра не общался с ней уже почти семь месяцев.
Джефф вздохнул, резко оборвав свой монолог:
"Ты так похожа на свою мать!.."
Дэймия фыркнула. Она совершенно не похожа на свою мать. Между ними не было абсолютно никакого сходства. Она была дочерью Джеффа - от высокого роста до черных волос и ярко-голубых глаз. Джеран - да, и Эзро тоже, они пошли в мать. Но не она. Конечно, у ее матери чрезвычайно сильный и широкий псионический Талант, иначе она не стала бы Прайм Каллисто, но Дэймия чувствовала в себе не меньшую силу. Кроме того, у нее имелось еще одно, личное преимущество - ее каталитические способности.
"Ладно, - решительно закончил Джефф. - Когда-нибудь ты убедишься в этом сама, моя дорогая, и я наконец вздохну с облегчением. Твоя мать и я - мы оба очень любим тебя и очень гордимся тем, как ты руководишь Башней Возничего. С профессиональной точки зрения у меня нет к тебе никаких претензий. - Дэймия наслаждалась похвалами отца. В этом он всегда был довольно скуп. - Я немедленно пришлю к тебе Афру, - добавил он, испортив ей все удовольствие. - Я могу доверять его беспристрастности".
И тут, к большому удивлению Дэймии, ее отец удовлетворенно хмыкнул.
Она попыталась проникнуть в его сознание, чтобы найти там причину веселья, но не нашла абсолютно ничего, будто Джефф уже занялся какими-то другими проблемами.
- Беспристрастность? - Звук ее собственного голоса в маленькой капсуле заставил ее вздрогнуть.
Что бы это могло значить? Почему беспристрастности Афры можно было доверять больше, чем ей, в определении или оценке степени опасности чужой ауры?
Как бы то ни было, скоро Афра прибудет на Возничий.
На самом деле после прекращения контакта с Дэймией Джефф вовсе не сразу вернулся к другим вопросам. Он еще раз прокрутил в уме все нюансы этого живого контакта со своей дочерью. Сознание Дэймии было таким же сверкающим, как Йота Возничего, и сейчас оно просто горело от волнения по поводу контакта. Ему не нравилось ее безрассудство, но в данном, конкретном случае он мог почувствовать лишь облегчение из-за того, что она оказалась на достаточном расстоянии, чтобы уловить эту странную ауру.
Удивительно, что она все еще сердится по поводу того, что ее в свое время отправили к Истии. Еще более странно, что она отрицает то, что она при отлете с плачем цеплялась за Афру, а не за мать. Джефф прекрасно знал, что как только Дэймия стала жить с бабушкой и кузенами, она почувствовала себя необыкновенно счастливой и очень много почерпнула из той Специальной школы для Талантов, которую организовала Истия, Джефф вздохнул. Решение отправить Дэймию к Истии было одним из самых тяжелых, какие он когда-либо принимал как отец или как Прайм Земли. Но его дочь слишком рано овладела своими выдающимися ментальными способностями, пугая всю станцию шалостями и невероятно опасным использованием телекинеза. Только Афра мог как-то контролировать ее, но даже его терпение лопнуло после того случая с капсулой.
Спокойное, дисциплинирующее влияние Истии, огромная планета с массой маршрутов для путешествий и достаточное число кузенов, которые могли присматривать за ней, оказали стабилизирующее влияние на Дэймию. Она научилась использовать свой Талант, не злоупотребляя им ни в отношении себя, ни в отношении окружающих. Она очень привязалась к бабушке и подчинялась Истии там, где постоянно спорила с родителями, и особенно с матерью. Странно, что Дэймия до сих пор обвиняла именно Ровену в том, что та "воспитывает" ее.
"Ровена!" - обратился Джефф к Башне Каллисто и почувствовал, что его жена отдыхает во время паузы в работе станции.
Ее сознание радостно открылось ему, точно так же, как и несколькими часами раньше, когда они вместе завтракали на Каллисто.
"Я хочу передать тебе крайне важное сообщение, дорогая".
"Дэймия уловила чужую ауру? - Материнская озабоченность усилилась профессиональным любопытством, когда Ровена прочитала в сознании Джеффа информацию о его недавней встрече с чем-то неизвестным недалеко от Возничего. - Конечно, пусть Афра отправляется. Я не знаю никого, кто лучше подошел бы для этой цели. - Ее тон был слегка ироничным, пока она не уловила мысль, которую Джефф пытался от нее скрыть. - Я просто не могу

Предыдущая страница 23 Следущая страница


Дэймия

понять, почему Дэймия не может спокойно принять тот факт, что ты можешь направить Афру в любое место, где в нем есть необходимость. Я не понимаю этого ребенка. Я возьму к себе пару тех Т-2, которые стажируются у тебя, на то время, пока его не будет. Близнецы, да? Что ж, Маули и Мик всегда были превосходной командой, а Джеран и Сира приучили меня к тому, что они пользуются своим языком, понятным только им. - Она добавила со вздохом: - Мне будет его очень не хватать".
"Тебе всегда его не хватает, - поддразнил жену Джефф, чтобы отвлечь Ровену от более глубокого сканирования его недавнего разговора с дочерью. - Хорошо, что я доверяю этому желтоглазому капеллианину..."
"Джефф Рейвен, между мной и Афрой никогда не было подобной мысли, даже до того, как ты свалился с Денеба..."
Джефф рассмеялся, а она с негодованием зашипела на него.
"На самом деле, - продолжала она, - для меня было бы большим облегчением знать, что Афра там, с Дэймией. Я действительно беспокоюсь, что она может увлечься одним из этих мускулистых колонистов, с которыми она там развлекается".
"Афра никогда не станет вмешиваться в ее личную жизнь".
Ровена раздраженно вздохнула:
"Но эта так называемая личная жизнь нисколько не рассеивает ее одиночества. Иногда..."
"Я знаю, - с сочувствием перебил ее муж, но затем его тон стал более жестким. - Она не была бы одинока, если бы не обращалась так со всеми юношами высоких Т-уровней".
"Она отвергает все наши попытки подобрать ей партнера, точно так же как я отвергала попытки Рейдингера".
"Знаешь, нет никакой гарантии, что она тоже когда-нибудь не найдет себе своего денебианина, - ответил Джефф таким сладострастным голосом, что Ровена тут же сделала вид, будто шокирована. - Когда ты сможешь освободить Афру от выполнения своей работы?"
"Афру? От выполнения моей работы? Ну погоди, вот вернешься домой!.. - Она сделала вид, что не обратила внимания на его встречную реплику. - Афра? Джефф хочет тебе что-то сказать".
Джефф успел мысленно нежно приласкать ее, прежде чем ощутил прикосновение к своему сознанию Афры.
"Ты уверен, что все еще только Т-3?" - поинтересовался у него Джефф, удивленный силой контакта капеллианина.
"Я ведь работаю с генераторами, в конце концов, - ответил Афра, мысленно пожав плечами. - Чего еще можно ожидать после двадцати с лишним лет близости к двум самым сильным Талантам во Вселенной? Неудивительно, что я научился у вас паре приемчиков. По выражению лица Ровены я рискну заключить, что вы только что обсуждали Дэймию. Что с ней случилось на этот раз?"
Дэймия только-только вернулась на Йоту Возничего, когда услышала, что Ровена передает в Башню специальное предупреждение о передаче персональной капсулы.
"Афра?" - воскликнула Дэймия, следуя сознанием за своей матерью прямо на Каллисто.
"Дэймия!" - предупреждающе крикнул Афра, но было уже поздно.
Не дожидаясь, пока Ровена отправит капсулу в направлении Возничего, Дэймия жизнерадостно подхватила ее еще на Каллисто, не обращая внимания на то, как была удивлена и рассержена ее поведением мать.
И тут же пожалела о своей импульсивности. Но капсула Афры уже открывалась, и он выходил из нее. Дэймия не могла не заметить его резкого неодобрения, как будто бы она была какой-нибудь Т-15. Хотя она была достаточно высокой, чтобы смотреть большинству мужчин прямо в глаза, капеллианин, стоя рядом с ней, смотрел на нее сверху вниз - такой же невозмутимый, как всегда. Такой же отстраненный и сдержанный, как всегда. Разве Афра никогда не меняется? Дает ли он хоть иногда выход своим чувствам? Есть ли у него чувства вообще? Это было несправедливо с ее стороны, потому что она знала, что есть, - даже если со стороны иногда казалось, что он расходует большую часть своих чувств на корабельных котов и куни. По правде говоря, ей не стоило вырывать капсулу из рук матери: она поступила как ребенок, но ей так хотелось, чтобы Афра отметил, как хорошо с минимальным штатом Талантов и максимальной эффективностью она руководит Башней Возничего. Она вздохнула, так как почувствовала, что ее работа не впечатляет Афру.
Девушка инстинктивно выпрямилась, как бы для того, чтобы уменьшить разницу в их росте. Но даже так она доставала Афре только до плеча.
- Ты должна извиниться перед матерью, Дэймия, - первым делом сказал Афра. - Истия научила тебя лучшим манерам, даже если это и не удавалось больше никому из нас.
- Однако недавно ты пытался сделать это, не так ли? - Резкий ответ слетел с ее губ прежде, чем она успела подумать. Ну почему она всегда чувствует себя как нашаливший ребенок в присутствии Афры? Даже когда она ничего не сделала?
Он склонил голову и упорно смотрел на нее. Дэймия попыталась проникнуть в его мысли, но он легко парировал ее посыл.
- Ты только усилила и без того стрессовое состояние Дженны, Дэймия. Она обратилась ко мне, потому что не хотела, чтобы Джефф узнал о твоей несдержанности.
- Она сделала правильный выбор. - Дэймия сама ужаснулась прозвучавшей в ее голосе злости и, извиняясь, тут же протянула Афре свою руку.
Ощущая, как Афра усиливает свои ментальные барьеры, она подумала, что он может отказаться от того, что представляет собой высшую степень близости между двумя телепатами. Но он плавно поднял руку и взял ее ладонь в свою, передавая ей ощущение прохладной, зеленой безопасности, которое немедленно возникало при двойном физически-ментальном прикосновении.
Затем, слегка улыбаясь, он поклонился, чтобы показать ей, что тоже польщен ее прикосновением, но в уме у него проскользнуло воспоминание о крохотной девочке, завернутой в пеленки.
Она скорчила гримасу и заменила свой образ сыном Ларака. Афра тут же положил "ее" рядом с племянником.
- Хорошо, - рассмеялась она, - я буду вести себя как следует.
- Пора бы уже, - вздохнул он, вежливо улыбаясь. - А теперь извинись перед матерью.
Дэймия снова состроила гримасу, но послала Ровене подходящую покаянную мысль, которую та приняла с легким неодобрением. Сделав это, Дэймия обратила внимание, что Афра оглядывается вокруг. Ему следовало бы увидеть Возничего ее глазами и глазами Килэрион, ее Т-6.
Башня была расположена на возвышенности, над быстро разрастающимся городом колонистов, который раскинулся на обоих берегах реки, в нескольких километрах от того места, где она впадала в Южное море Йоты Возничего. Башню и город соединяла отличная прямая дорога, но сейчас на ней было мало транспорта.
В отличие от других Башен рядом не было городка для персонала, так как большинство Талантов предпочитали жить в квартирах находящегося неподалеку города. Поэтому поздно вечером возле здания Башни не было никаких транспортных средств, кроме двух персональных капсул на пассажирской площадке. Ароматный ветерок, доносившийся с заснеженных гор, был чуть влажным, кислорода в атмосфере вполне хватало. Афра почувствовал прилив сил, он глубоко вдохнул и выдохнул:
- Замечательный мир у тебя здесь, Дэймия.
Девушка улыбнулась ему, и ее голубые глаза сверкнули из-под длинных черных ресниц.
- Что правда, то правда. Юный и сильный. Пойдем, посмотришь, где я живу. И посмотришь, как хорошо адаптировались куни на Возничем. - Она направилась с посадочной площадки к своему жилищу.
Ее дом был расположен на высоком плато над шумной метрополией, в беспорядочной новизне которой ощущалась какая-то жизненная сила, которой так не хватало слишком регламентированному порядку как на Земле, так и на его родной Капелле. Афра нашел, что вид города поднимает настроение.
- Он и правда придает сил, - согласилась Дэймия, следя за его мыслью. Потом она направила сознание гостя на то, что она обнаружила днем, в точности повторив ему, что с ней произошло. - Это прикосновение не похоже ни на что из того, что встречалось мне раньше.
- Но ты ведь и не ожидала, что оно покажется тебе знакомым? - сухо спросил удивленный Афра.
- То, что оно исходит от другой галактики, не обязательно означает, что оно не может быть гуманоидным и, таким образом, до некоторой степени знакомым, - ответила Дэймия.
- Мечтательница...
Они оба услышали взволнованные резкие крики, когда начали подниматься по последнему пролету лестницы, ведущей к главному входу в дом. Девушка через плечо улыбнулась Афре.
- Они знают, что ты здесь, - заметила она как раз в тот момент, когда клубок пушистых ярких тел протиснулся через специально сделанную дверь и разделился на пять отдельных существ.
Визжа от восторга, они бросились к Афре и начали карабкаться вверх по его длинным ногам, а одна куни совершила великолепный прыжок с верхней ступеньки лестницы прямо ему на грудь. Рассмеявшись, Афра протянул руку, чтобы поддержать отчаянную Криспи, которой было трудно уцепиться когтями за гладкую ткань его туники. Тем временем Арфур добрался до его плеча и обернул вокруг его шеи свой полосатый хвост, Мерфи забралась на другое плечо, а Присс и Скрэп устроили между собой ссору из-за согнутой правой руки. Недовольная поведением своих детей, Мерфи перепрыгнула на плечо Дэймии и уже оттуда ругала их, собственнически обернув свой хвост вокруг шеи девушки.
- Они тоже позабыли на Возничем все правила поведения, - заметил Афра, занося в дом свой копошащийся груз. Но довольная улыбка превратила его замечание во вполне безобидное. - Вижу, что Криспи и Арфур набрали несколько килограммов с тех пор, как покинули Каллисто.
- Да, они хорошо поправились. Здесь отличная охота, - сказала Дэймия.
- Они охотятся? - Афра был одновременно удивлен и обрадован.
Куни чрезвычайно легко адаптировались, поэтому независимо от места, где они выросли, легко путешествовали. Этот выводок родился на Каллисто - под кроватью у Дэймии, если Афра не ошибался. Они принадлежали только Дэймии, но всегда включали и его в круг своих привязанностей.
- Каждый день или, лучше сказать, ночь. А то, что не съедают, очень аккуратно складывают мне в ванную: чтобы мне было легко убирать. - Дэймия состроила брезгливую гримасу. - Ты голоден? Я, наверное, сбила тебе режим дня.
- О, не стоит беспокоиться, - отозвался Афра, располагаясь на длинной глубокой кушетке, где ему было удобно поглаживать куни, которые тут же предоставили свои белые пушистые брюшки его вниманию.
- Абсолютно никакого беспокойства, - буркнула Дэймия.
Она тут же начала готовить одновременно несколько блюд, которые, как ей было известно, Афра особенно любил. В течение какого-то времени по всей кухне летали продукты и разные кухонные принадлежности.
- Какая заботливая хозяйка!.. - отметил он, изящно наклонив голову. - Как быстро этот чужак приближается к Возничему?
- Дай мне передохнуть, Афра. Я знаю только, что он есть! Как я могу оценить относительную скорость? Мне нужно отталкиваться от чего-то.
- Вообще-то ты всегда делала все раньше других. - Тут Афра вынужден был ментально отклонить горсть овощных очисток, которые она, рассердившись, швырнула в него. Затем он поймал мусор и аккуратно отправил его в мусорный бак. - Серьезно, Дэймия, как ты думаешь, сколько тебе понадобится для этого времени?
Умиротворенная разумной просьбой, она задумалась.
- Наверное, у меня будет некоторое представление об относительной скорости через неделю или около того. Может быть, раньше, но я сомневаюсь.
Рассеянно лаская мягких шелковистых куни, Афра наблюдал за Дэймией. Она уже закончила подготовительное телекинетическое представление и начала пробовать, подправлять соусы и добавлять финальные штрихи к своим блюдам. Как и большинство Т-1, она любила физический труд и содержала дом, не полагаясь на механизмы, которые в большинстве домашних хозяйств считались совершенно необходимыми. За очень короткое время она приготовила и подала прекрасный обед, на который гость бросил лишь небрежный взгляд, явно не желая отрывать свои руки от игривых когтей и зубов куни.
- Разбежались, детки, - твердо скомандовала Дэймия, прогоняя маленьких зверьков от их добровольной жертвы.
Удивленно повизгивая, куни отправились с кушетки в угол комнаты, откуда, время от времени бросая на людей косые взгляды, бормотали на своем языке какие-то угрозы. Афра, подняв брови, с легким укором посмотрел на нее.
- Они уже достаточно повозились с тобой, - указала она. - Я старалась изо всех сил, чтобы приготовить приличный обед, и не хочу, чтобы мои усилия пропали даром. - С тарелкой в руке она села напротив него.
- Твои усилия действительно не пропали даром, - признал он, воткнув вилку в хрустящего цыпленка под имбирным соусом. - Достаточно вкусно.
В который раз уже Дэймия скорчила гримасу.
- "Достаточно вкусно"! - передразнила она. - Интересно, я когда-нибудь смогу произвести на тебя впечатление? - спросила она как-то грустно и резко одновременно.
- И почему это так волнует тебя сейчас? - добродушно проворчал Афра. - Я никогда не забуду, как мы с тобой познакомились. - И он улыбнулся.
- Ах, это! - Как всегда, воспоминание заставило ее покраснеть. - Нечестно с твоей стороны все время вспоминать об этом. Я ведь не могла сознавать, что делаю, правда? Я всего-то родилась тогда какой-то час назад.
- Моя дорогая Дэймия! - Он понимающе хмыкнул. - Ты всегда отлично сознавала, какой эффект производишь на зрителей. - Он наклонил к ней голову. - Но вернемся к неотложным делам. Чем я могу тебе помочь? Может, мне взять на себя Башню и освободить тебя для проведения разведки?
- Думаю, именно так и придется сделать. Когда я вернулась на Возничий, как раз перед тем, как мама доставила тебя сюда, Федеральная горнодобывающая и горноперерабатывающая компания предупредила меня о том, что необходимо срочно переправить девять беспилотников на обогатительный комбинат одной из внешних планет Бетельгейзе.
- Девять - это не проблема, Дэвид справится, - бросил в ответ Афра.
Дэймия отвела взгляд в сторону.
- Они большие, очень большие, не такие, как те маленькие межзвездные беспилотники, которыми играете вы с мамой.
- Большие? - Афра обеспокоенно посмотрел на нее. - И они хотят, чтобы ты справлялась с таким весом только с помощью Т-6?
Услышав такое, Дэймия улыбнулась от удовольствия.
- Я всегда справлялась и справлюсь сейчас, ты же знаешь, - с заметной гордостью сказала она.
- Все еще подталкиваешь Таланты окружающих?
- В этом нет ничего плохого, Афра, если это помогает выполнять график перевозок.
Легко касаясь своим пальцем ее руки, Афра наклонился вперед:
- Есть такая вещь, как ложная гордость, Дэймия. Особенно если ты можешь подвергнуть своего Т-6 риску истощения. Ты задумывалась об этом?
- Да, но Килэрион очень крепкая. Ей не хватает тонкости, но она упрется пятками и толкает. - Дэймия коротко хохотнула. - Нам может понадобиться больше генераторов, если подобные транспортировки больших беспилотников будут продолжаться и дальше.
- Прайм Земли имеет полное право знать, когда его люди подвергаются перегрузке.
Дэймия с трудом избегала взгляда Афры.
- Я все сообщила бы, если бы так продолжалось достаточно долго, Афра. Я думала о том, чтобы настоять на связках платформ, которые ты сам когда-то придумал, но потом решила, что все равно это вопрос массы, а не удобства формирования. Мы с Килэрион легко выполняли все транспортные задания вплоть до того момента, когда какой-то дурак додумался до этих беспилотников.
- По крайней мере, у тебя хватило здравого смысла попросить помощи сегодня. - Афра покачал головой, а затем шутя погрозил ей пальцем. - Я думаю, мне придется порекомендовать, чтобы тебе направили Т-4... Ах, Дэймия, - и он уже серьезно погрозил ей, - я дам подобную рекомендацию, если сочту, что этого требует работа. Тебе не придется признавать, что ты не можешь справиться с чем-то.
- Я могу справиться со всем. - И она вызывающе выпятила подбородок.
- Разумеется, но не тогда, когда тебе потом еще придется изображать из себя локатор. Уверен, что твой штат издаст коллективный вздох облегчения, когда узнает, что ты получила помощь.
Глядя в тарелку, она вынуждена была признать, что Афра, как обычно, прав. Кончик его пальца прикоснулся к ее подбородку, и легким кинетическим толчком он приподнял голову девушки так, чтобы она смотрела прямо ему в глаза. Его ментальное прикосновение было таким сочувственным и понимающим, что она грустно улыбнулась.
- У меня небольшой штат, - торопливо объяснила она, - но мы действительно хорошо работаем вместе. И я не слышала ни единой жалобы на то, что рабочая нагрузка слишком велика.
- Тогда, значит, у тебя хорошая, преданная группа, которая будет очень рада увидеть меня в Башне и узнать, что я специально прибыл, чтобы помочь тебе перебросить эти супертяжелые грузы. А когда мы сделаем это, всем покажется совершенно естественным твой отлет в капсуле для небольшого отдыха в открытом космосе. Я прав?
- Как всегда, Афра.
Он настойчиво смотрел на нее.
- Разве так трудно поверить мне?
Она вилкой раздавила оставшиеся у нее в тарелке овощи и честно ответила:
- Нет, совсем не трудно, Афра. Никогда не было трудно поверить тебе. Ты не меняешься, - добавила она резче, чем хотелось бы.
Он улыбнулся:
- Старый, добрый, надежный Афра, последовательный и постоянный.
Дэймия наморщила нос и уловила в его мыслях оттенок грусти, сопутствовавший такому небрежному описанию самого себя.
- Ты не такой уж и старый.
- Да, на самом деле я не стар, - загадочно проговорил он и положил себе добавки.
Это порадовало хозяйку, она вдруг обнаружила, что тоже хочет есть.
Афра порекомендует то, чего она сама никогда не отважилась бы попросить. Это успокоило ее и придало уверенности в собственных силах. Она была чрезвычайно рада тому, что Афра именно сейчас оказался здесь, и не только потому, что он поможет ей перебросить груз, который даже ей начал казаться тяжелым, но еще и потому, что она все еще ощущала воздействие, оказанное на нее тем первым прикосновением к чужой ауре. Еще ее немного волновало, что именно она, Дэймия Гвин-Рейвен, установит первый контакт. Как будто это было предначертано - хотя она никогда не поддавалась тому незрелому любопытству, которое иногда одолевало некоторых Талантов, и они пытались узнать что-либо о своем будущем у ясновидцев.
- Знаешь, - начала она, желая полностью прояснить их отношения, - ты был прав, когда отругал меня за то, что я залезаю в сознания Ларака и Дженны. Но я действительно хотела узнать, как отзывается в мыслях настоящая любовь. Так, чтобы я тоже узнала это чувство, когда оно придет. И что чувствуешь, когда рожаешь ребенка.
Афра вопросительно посмотрел на нее.
- И?..
- Если оставить в стороне боль, то это действительно стоящее" ощущение.
- Мне кажется, ты как-то не очень уверена в этом.
Дэймия наклонила голову и прочертила пальцем на столе какой-то сложный узор.
- Я подозреваю, что собственный опыт был бы гораздо более интенсивным, независимо от того, насколько глубоко я сканировала других.
Вслед за этим замечанием за ее ментальными барьерами промелькнула мысль, которая породила у Афры какое-то мрачное предчувствие, и он с трудом смог удержать его в себе. Она подсознательно проводила тщательный отбор своих мыслей, и это имело какое-то отношение к чужой ауре и ее собственному желанию испытать опыт материнства. Но эта мысль промелькнула слишком быстро, и ужасное предчувствие посетило Афру всего лишь на какую-то тысячную долю секунды.
- Ты еще совсем молода, Дэймия, - сказал он, стараясь выдержать легкий тон, - и сейчас для тебя очень важно полностью сосредоточиться на своих возможностях Прайма, прежде чем у тебя появятся новые приоритеты. Ты же знаешь, как тяжело было твоей матери сочетать обязанности Прайм и материнство.
Она бросила на него недобрый взгляд.
- Только не надо снова этих проповедей, - с отвращением проворчала она. - Достаточно того, что я выслушиваю от мамы и Истии. Похоже, что это больше задевает женщин, чем мужчин. Посмотри на Ларака: у него есть Дженна, а он ведь на два года младше меня!
- У Сиры еще никого нет...
- Нет, есть, пусть он и не очень Талантлив. Ого, это что - новость для тебя? - Дэймия была довольна тем, что смогла все-таки удивить Афру. Не находя себе места от возбуждения, она, как молния, бросилась от стола в одно из кресел, спугнув куни, которые всем семейством дремали на соседнем диванчике.
- Сира всегда могла сама о себе позаботиться, - заметил Афра.
- Почему все время получается так, что Праймам бывает так плохо? А, Афра? Ведь мы можем делать настолько больше, чем... - Она оборвала мысль, потому что одним из самых строгих правил ее воспитания было избегать высокомерия и хвастовства собственными возможностями.
- Это компенсация, - произнес Афра, лениво растягивая слова. Обычно он говорил с ней так, только когда она находилась в подобном настроении. - В

Предыдущая страница 24 Следущая страница


Энн Маккефри

жизни есть такие чувства и знания, которых стоит подождать.
Она снова вихрем пронеслась по комнате и, нахмурившись, оглянулась на него. Так она выглядела даже еще красивее, чем обычно.
- Значит, я должна просто сидеть и ждать у себя в Башне? Как сделала мама? Смирнехонько?
Афра громко рассмеялся, чем даже немного испугал Дэймию и снова задремавших куни. Он смеялся до тех пор, пока из глаз его не потекли слезы.
- Моя дорогая Дэймия, в тебе нет ни капли смирения, или ты уже не помнишь, как прогнала юного Николаев...
- Нико! Этого неуклюжего подростка!
- Он отличный, надежный Т-5, и он прекрасно работает первым помощником на Бетельгейзе.
- Дэвид наверняка очень рад ему! - Голубые глаза Дэймии сверкнули от ярости.
- Ну, девочка, ты же знаешь, что тебе нужна твердая рука...
- Уф! Твердая рука... Я сейчас покажу тебе твердую руку. - И Дэймия занесла свою правую руку для удара.
Хорошо знакомый со склонностью Дэймии постоянно все драматизировать, Афра вложил ей прямо в открытую ладонь спящую Криспи. Криспи проснулась и что-то удивленно промурлыкала.
- Да, теперь я вижу, что ошибся, - сказал Афра, когда девушка мягко погладила куни по спине и притянула ее к своей груди. - У тебя замечательно твердая рука.
Дэймия мрачно смотрела на него, постукивая ногой по полу. Губы ее были сжаты.
Это уже стало его второй натурой, решил Афра, постоянно иметь дело с настроениями Дэймии. Он имел полную возможность убедиться в том, что характер девушки стал гораздо более сложным и изменчивым с тех пор, как она заинтересовалась противоположным полом, или, если быть точным, с тех пор, как она ощутила недостаток партнеров. Такие моменты служили настоящим испытанием его решительности, хотя обычно его отвлекающие маневры срабатывали вполне эффективно. Когда-нибудь он сможет отставить положение дядюшки, которое вынужден был занять, и свободно выразить свое так глубоко скрытое желание. Но с того дня, когда зрелость Дэймии заставила его осознать, как много она значит для него, он потратил немало времени на обдумывание различных вариантов и знал, что ему остается только ждать. Это было тяжело. Несомненно, так же тяжело, как и для Дэймии, которая вынуждена была смотреть, как другие находят себе спутников жизни и достигают той замечательной глубочайшей связи, которая доступна только телепатам и которой она так жаждала. Ее Талант и красота отпугивали многих мужчин - Николае был всего лишь последним из них. По крайней мере, она больше никогда не допускала повторения трагедии Амра. Обычно она выговаривалась в подобных состояниях, но сегодня Афра ощущал в ней новый пульс, который опасно выделялся своей интенсивностью.
- Так это поэтому ты так ждешь прибытия чужеземцев? - мягко предположил Афра, растягивая слова и тщательно убирая из них любые эмоции. - Ты надеешься на абсолютно невероятный шанс - что они окажутся биологически совместимыми? Ты уже представила себе, как твой спутник жизни машет тебе крыльями через всю Вселенную?
Ее глаза загорелись гневом, а рука, поглаживавшая куни, замерла.
- Это низко с твоей стороны, Афра, - хриплым шепотом сказала она.
Он знал это, но считал, что эту мысль лучше заранее высказать вслух, чтобы она не начала разрастаться в ее сознании. Извиняясь, он склонил голову.
- Тебе лучше выспаться как следует, Дэймия. Завтра у нас в графике супертяжеловесы, - мягко закончил он и ментально легонько подтолкнул ее к спальне.
Дэймия нахмурилась, снова показавшись ему еще красивее, потом все же дала направить себя в спальню.
- Что ж, ты знаешь, Афра, какой я неисправимый романтик, - сказала она на прощанье с грустной улыбкой и подсадила себе на плечо куни. Та счастливо потерлась об ее шею. - А сон мне действительно нужен. Этот контакт потребовал довольно много сил. Но, в конце концов, нет никакого действия без противодействия, - философски добавила она, но ее печальная улыбка задела сердце Афры.
Он понимающе кивнул, крепко держа в кулаке все свои эмоции. И снова уловил, на этот раз безошибочно, бессознательное подавление девушкой каких-то затаенных мыслей.
А Дэймия, обернувшись, махнула рукой остальным куни, и те, повизгивая от восторга, молниеносно соскочили с подушек и устремились за ней.
Афра не отваживался расслабиться, пока полностью не убедился, что Дэймия уснула. Поэтому он убрал со стола, наполнил свежей водой миски куни, а затем принялся наблюдать, как заходящее солнце окрашивает плато в оранжевый цвет перед тем, как скрыться за горизонтом. Размышляя над некоторыми нюансами вечерней беседы, он дожидался, пока активная деятельность сознания Дэймии уляжется и она глубоко уснет.
Затем он тоже отправился в кровать.
К своему восторгу и удивлению, он обнаружил в своей комнате Скрэпа и Арфура, совершенно недвусмысленно собиравшихся составить ему компанию на ночь. Он был тронут их приходом и быстро улегся в постель, а затем совершил обязательный ритуал поглаживания, прежде чем кошки окончательно устроились возле него. Очень успокаивающие создания. Конечно, не совсем то, что ему хотелось, но все же лучше, чем ничего. Находясь на грани между сном и бодрствованием, он усилил свое ментальное экранирование, так, чтобы наружу не проникла ни единая мысль о Дэймии. В этот момент он задумался, хватит ли ему сил, чтобы справиться уже с третьим поколением этих женщин.

8

На следующий день Дэймия представила Афру персоналу своей Башни. Килэрион вздохнула с видимым облегчением, едва увидев Афру. Она познакомилась с ним еще на Каллисто, где капеллианин был ее наставником. Как Дэймия управлялась с делами со штатом всего лишь из семи человек, из которых все, кроме Килэрион, были ниже Т-8, Афра просто не мог себе представить. И все же они справлялись; со стороны руководства Возничего не поступало никаких жалоб, что, впрочем, не было неожиданным, так как Возничий, будучи молодой колонией, не обладал необходимыми средствами, чтобы пригласить к себе большее количество Талантов высоких уровней.
Он сразу понял, что и женщины, и мужчины, составлявшие персонал Башни, искренне любили Дэймию. Управляющий станции - Т-9 по имени Херолт - был просто очарован ею. Дэймия совершенно не замечала этого, а Афра моментально уловил. Но в этом не было ничего удивительного - все эти признаки были ему так знакомы! Для Афры также стало очевидно, что ни один из служащих не догадывается, как каталитический дар Дэймии заставляет их работать на более высоком уровне, чем можно было судить по их Т-категориям. Он с облегчением подумал, что наконец-то его бывшая подопечная научилась скрывать этот аспект своего Таланта. Ему потребовалось довольно много времени, чтобы внушить эту мысль в ее весьма Талантливую голову.
- Я уже получил все транспортные документы на супертяжеловесы, Дэймия, - сказал Херолт, покачивая головой. - Они снова хотят, чтобы мы забрали их от самых рудников.
Дэймия коротко кивнула Херолту, в раздражении поджав губы. Затем бросила взгляд на панели генераторов, у которых возился Ксексо.
- На полную мощность выйдут только через десять минут. Двум генераторам скоро понадобится профилактический ремонт, Дэймия, - сообщил инженер Т-8, недовольно поморщившись.
- Черт! - Дэймия позволила себе продемонстрировать свой гнев, Афра вряд ли мог винить ее в этом. С той массой, которую им придется телепортировать, ей нужны были все четыре генератора на пике мощности. - А у них, как всегда, нет денег, чтобы купить мне пару запасных.
- Минутку, - вмешался Афра, поднимая руку ладонью вверх. - Почему ты должна подбирать груз у рудников?
- Мы вынуждены, - задумчиво проговорила Дэймия и пожала плечами. - У них нет достаточно мощного наземного транспорта, чтобы перевезти руду даже на такое короткое расстояние. - Она ткнула пальцем через плечо в направлении холмов, возвышавшихся за городом.
- Ерунда, - резко бросила Филомена, экспедитор Т-9, - они просто не хотят разбивать свои новые дороги, которые построили совершенно неправильно, без учета веса руды, которую им все равно когда-нибудь придется перевозить. Они должны были подумать об этом раньше. В конце концов, это горнодобывающая планета!
Афра сурово посмотрел на Дэймию:
- Они нарушают правила, установленные ФТиТ...
- Да знаю я, - раздраженно вставила Дэймия и вздохнула. - Но я в силах попробовать помочь им и избежать излишней суеты...
- ...не говоря уже о том, какой вред наносят тебе и твоему персоналу!
- Афра! "Это моя Башня, и я руковожу ею, как сама считаю нужным".
Афра глубоко вздохнул. Ему не следовало спорить с Дэймией в ее собственной Башне. Он выдохнул и поднял руки вверх, как бы сдаваясь на милость победителя.
- Я только надеюсь, что обитатели системы Возничего оценят ваши усилия.
В этот момент и Дэймия, и Афра услышали, как загудели генераторы, достигнув пика своей мощности.
- Ладно, ребята, давайте отправим эти тяжеловесы в путь, пока мы бодры и полны сил. На Бетельгейзе тоже утро, поэтому я думаю, что Дэвиду не составит труда их принять. Пошли, Афра! - И она направилась к Башне.
К своему удивлению, он обнаружил, что рядом с ее креслом стоит еще одно, полностью оснащенное консолью, экранами и терминалом.
- Спасибо, - пробормотал он, усаживаясь.
- Ты заслуживаешь большего, - нежно пропела девушка, и Афра с трудом подавил в себе импульс попытаться узнать, что она снова задумала. - Документы!
На обоих экранах появились огромные грузовые платформы, рядом с которыми казались игрушечными не только люди, но и тяжелые краны и прочие машины, нагружавшие их. Внизу под картинкой помигивали координаты доставки платформ на одну из внешних планет Бетельгейзе.
"Башня Бетельгейзе, здесь Возничий", - передала она, соблюдая протокол.
"Дэймия? Доброе утро, - ответил Дэвид с Бетельгейзе. - Обогатительные комбинаты уже ждут не дождутся этой руды".
"Гляди не схвати грыжу от его транспортировки!" - фыркнула Дэймия.
"Слишком тяжело для тебя, дорогая?" - хитрым голоском поинтересовался Дэвид.
Афра знал, что Дэвид, будучи гораздо старше Дэймии, любил ее поддразнивать.
"Только не для меня, - ответила она, посылая в эфир свою широкую уверенную улыбку. - Готов?"
"Дэймия!" - предупредил ее Афра, который не раз слышал подобные интонации в голосе ее матери.
"Не надо, Афра. Ты испортишь мне все удовольствие!" - попросила его Дэймия и начала подъем.
Предупрежденный ее ментальным тоном, Афра был готов следовать за ее сознанием к громадным беспилотникам на рудном дворе, и он сразу почувствовал, как многократно умножились его силы, благодаря той необыкновенной каталитической связи, которую устанавливала девушка. Без видимого усилия они телепортировали первый супертяжеловес к месту доставки.
"И что эти несчастные обитатели Возничего пытаются этим доказать?" - воскликнул Дэвид, и они оба услышали, как он пыхтит, принимая их груз.
"Твои хозяева не могли дождаться этого груза, не так ли? - Голос Дэймии от удовольствия струился, как шелк. - Готов, номер два?"
"Как только ты будешь готова". - В голосе Дэвида была слышна решимость.
После телепортации девятой платформы даже Афра почувствовал, что устал, и удивился той энергии, которая исходила от Дэймии.
"В последний раз принимаю от Возничего подобный вес, - сообщил Дэйвид. - Я направлю жалобу на Горную компанию Прайму Земли. Просто не могу себе представить, почему этого не сделала ты сама, Дэймия. Я не возражаю против сотрудничества с промышленностью, но эти девять платформ выбили из сил нас обоих. Повторяю тебе еще раз: никогда больше не принимай подобных монстров. Черт, да мне легче было бы телепортировать Флот в полном боевом снаряжении!"
Улыбка Дэймии, которой удалось-таки вывести Дэвида из равновесия, сменилась нахмуренными бровями, и Афра почувствовал, как в ее - сознании внезапно промелькнуло мрачное предчувствие...
"Одно неосторожное замечание - и эти платформы снова будут весить столько же. Ты уже повеселилась. Оставь", - быстро среагировал Афра. - У тебя здесь имеется кофе, не так ли? - спросил он, оглядываясь.
Откуда ни возьмись появились две чашки с дымящимся кофе и тарелками с калорийным печеньем. Одна из чашек вместе с тарелкой направилась в сторону Афры.
- Ты - гость, - пояснила она, а потом улыбнулась и пожала плечами: - У меня не хватает персонала, чтобы придерживаться протокола должным образом.
Подкрепившись, они вскоре снова почувствовали себя готовыми передавать и получать любой необходимый груз, который даже близко не соответствовал массе того, что им пришлось телепортировать утром. Дэймия работала без всякой показухи, Афре было очень приятно это отметить: Прайм, прекрасно владеющая своими возможностями. С каждым членом команды у девушки сложились ровные, гармоничные отношения. Возничий был отличной проверкой для Дэймии. Афра задумался, знает ли она о том, что станет преемницей Гузмана на Проционе, когда старого Прайма убедят наконец выйти на пенсию. ФТиТ уже сейчас настояла бы на этом, если бы они подозревали о действительном состоянии старика, но Джефф Рейвен и его сотрудники прилагали все силы, чтобы скрыть существующее положение дел от администрации. И будут продолжать делать так, пока это возможно.
Очень скоро все основные грузы были приняты, и началась обычная послеобеденная рутина. Дэймия, в глазах у которой засветились лукавые искры, выскользнула из кресла и жестом показала Афре, чтобы он занял ее место. Суммарный Талант Башни перешел в его руки, но этого абсолютно никто не заметил. Дэймия, чтобы пройти к своей капсуле, воспользовалась запасным выходом и вскоре сообщила Афре о своем отправлении. Он помог ей телепортироваться, но она исчезла слишком быстро, чтобы он смог установить и поддерживать с ней даже легчайший контакт.
Как бы то ни было, ее отсутствие давало Афре возможность использовать генераторы станции для связи с Джеффом, если в том возникнет необходимость. Работа на станции шла гладко. По правде говоря, проходило гораздо больше транспорта, чем предполагала Дэймия, но, конечно, тяжеловесов, подобных утреннему, больше не было, хотя Афре и пришлось отправить в разные места галактики несколько беспилотников среднего размера с обогащенными рудами. Время от времени на планету также прибывали разнообразные грузы, но не появилось ничего, с чем бы не мог справиться опытный Т-3. Однако второй генератор, очевидно, был не в порядке, и Афра забеспокоился. Ксексо постоянно возился вокруг него, но машине явно требовалось нечто большее, чем наладка. К счастью, Дэймии не понадобится полная мощность станции для ее возвращения, поэтому после окончания смены Ксексо было разрешено разобрать его и починить как следует.
С точки зрения межзвездных расстояний визитеры продвигались необыкновенно быстро. Такая скорость наводила на мысль о высокоразвитой технологической цивилизации. Уже через неделю, к вечеру, Дэймия вернулась из очередной разведки, буквально распираемая новостями. Прямо из капсулы она телепортировалась в гостиную, где Афра развлекал куни.
- Я установила индивидуальный контакт! - выкрикнула она. - А какое сознание! - Она была слишком взволнована, чтобы заметить огонек недоброго предчувствия, промелькнувший в глазах у Афры. Но он сказал сам себе, что Дэймия, как обычно, ударилась в мелодраматизм. - А как он удивился! - продолжила она.
Афра понял, как только с ее губ слетели первые слова, что сознание было мужским.
- Неужели? - Он придал своему голосу оттенок заинтересованности. - Талант ранга Прайм?
- Я не могу оценить его способности. Он совершенно... другой! - воскликнула она. Ее глаза сверкали, а ментальная аура прямо-таки искрилась от достигнутого успеха. - Он как бы исчезает, тает, а потом снова появляется. Расстояние конечно же все еще огромное, и в мыслях нет большой определенности. Мы можем общаться пока только с помощью абстракций. - Она устало рассмеялась. - Как советуют ученые, я начала с периодической таблицы элементов и основных атомных структур, чтобы установить хотя бы минимальный уровень взаимного общения.
- Я уверен в том, что межгалактическое судно использует гораздо более мощный источник энергии, чем ядерное топливо.
- Само собой, ведь он перемещается на такие расстояния! - Дэймия упала на кушетку, отбросила волосы, а потом дала своей руке безвольно рухнуть на подушки. - Я не могу на этом этапе взаимоотношений беспокоиться о подобных мелочах.
- Мелочах?
- Ох, не поднимай шум, Афра, - раздраженно бросила она. - Принимая во внимание постулаты наших экспертов по космическим полетам, мы можем заключить, что они должны иметь в своем распоряжении либо какой-то очень эффективный вид топлива, либо знать принципиально новый способ перемещения в пространстве. Сейчас я рада хотя бы тому, что могу передавать ему понятные нам обоим абстрактные понятия. Я совершенно измучена. Я не чувствовала себя такой истощенной с тех пор, как мы с Лараком играли вдвоем против всех своих кузенов в доджбол. Я, наверное, немного вздремну, прежде чем установлю контакт с отцом.
- Ксексо все еще латает несчастный генератор.
Дэймия нахмурилась, а затем пожала плечами, как бы отбрасывая от себя эту проблему.
- Тем больше у меня шансов похрапеть часок-другой.
- Ты не храпишь, - твердо заявил Афра, бросая на нее шутливо-суровый взгляд.
Она смогла только улыбнуться его преданному отрицанию.
Афра подождал, пока она не расслабится во сне. Отбрасывая в сторону всякую этику, он попытался извлечь из ее сознания опыт общения с чужеземцем и погрузился ниже эмоционального уровня, но и там его тут же захлестнула волна субъективных суждений. Дэймия пережила сильное эмоциональное потрясение! Он признал: у нее есть все права гордиться тем, что она установила хотя бы какой-то контакт с чуждым сознанием, но, с другой стороны, он уже давно так не боялся за нее. Страх этот был сильнее, чем он когда-либо испытывал в своей жизни сам или ощущал у других. Обеспокоенный Афра удалился из ее сознания. К нему подползли Криспи и Мерфи, которые слегка подвывали, как будто тоже чуяли какую-то опасность. Поглаживая кошек, ему удалось приглушить свои мрачные предчувствия.
Он не стал ее будить и, когда она проснулась сама, почувствовал гордость за ее спокойное и сбалансированное сознание. Когда Дэймия связалась с Джеффом, она снова была настоящей Прайм, подающей обдуманный и профессиональный рапорт о контакте. В ее мыслях не было даже следа того волнения, которое Афра обнаружил в ней чуть раньше. Когда она закончила телепатическую передачу, Джефф обратился к Афре так, чтобы дочь не слышала, но Афра мог только подтвердить сообщение Дэймии. Он не видел причин говорить о своих неопределенных страхах, но упомянул об излишне тяжелых беспилотниках. Джефф уже получил официальный протест от Дэвида с Бетельгейзе, и ФТиТ в свою очередь собиралась направить протест отделению Федеральной горнорудной компании на Возничем.
На следующий день Дэймия быстро расправилась с несколькими пассажирскими транспортами и снова отправилась на разведку. Афра сдержал в себе мрачные предчувствия. И после второго сеанса связи она вернулась такой сияющей, что он опять был вынужден ледяной рукой зажать все свои ментальные реакции.
Девушка, кружась, влетела в гостиную и упала на кушетку. Ее глаза горели. На пылающее лицо упала длинная прядь волос, наполовину черная, наполовину седая.
- Мы добились большого прогресса в концептуализации.
- Какого рода? - спросил Афра с вежливой заинтересованностью в голосе.
Но она настолько была поглощена своими достижениями, что не среагировала на его иронический тон.
- Покончив с простыми атомными весами, мы... - это местоимение, само по себе безобидное, заставило Афру вздрогнуть, - перешли к солнечным системам. В его системе двенадцать планет и два астероидных пояса.
- Какого рода планеты населяют существа его вида?
Дэймия бросила на него быстрый взгляд, а затем натянуто рассмеялась:
- Это странно. Мы не говорили об этом.
- А как ты ответила на его вопрос о Возничем?
Она еще больше насторожилась, а в глазах ее промелькнула усталость. Потом она вызывающе улыбнулась:
- Я ответила так же, как и он. Ничего не раскрывая, дорогой Афа, - использование девушкой детского обращения подчеркнуло ее дерзость, - ничего, кроме количества планет, спутников и тому подобного. Я не дурочка! - Она села и откинула волосы назад.
- Ты никогда не была дурочкой, Дэймия, - холодно возразил Афра. - И я не собираюсь внушать тебе прописные истины... Сегодня я приготовил обед.
- Правда? - Она с видимым облегчением ухватилась за предложенную тему. - Ты лучший повар из всех мужчин, которых я знаю.
Афра решил, что она искупила свое "Афа" этой непрошеной похвалой. Возможно, однажды они предстанут друг перед другом как двое взрослых людей... Он безжалостно подавил чувства, которые ощущал как мужчина, и установил на их место отеческие. И начал собирать на стол долгожданную

Предыдущая страница 25 Следущая страница


Дэймия

еду.
На следующее утро Дэймия работала в Башне настолько торопливо, что Афра был вынужден сделать ей замечание. Она весело исправилась, дав какой-то слишком уж пренебрежительный ответ. А затем с нетерпением отправилась на свое очередное рандеву. И когда вечером девушка вернулась настолько усталой, что еле-еле вошла в комнату, Афра решил взять инициативу в свои руки.
- Я отправляюсь завтра с тобой, Дэймия, - твердо объявил он.
- Зачем? - бросила, она на него взгляд с кушетки. - Я отлично помню то ощущение "пзззт!", которое исходило от жуков. И я не уловила ничего подобного у Содана.
- Содана?
Дэймия покраснела, услышав, как дрогнул его голос, но не отвела от собеседника глаз.
- Так он сам называет себя. Более того, я передала ему концепцию других разумных форм жизни, и он отрицал, что знает хотя бы одну из них.
Афра решил не спорить с этим.
- Что ты имеешь в виду, говоря про ощущение "пзззт!", которое исходило от жуков? Вторжение на Денеб произошло еще до твоего зачатия.
Дэймия встала с кушетки и подошла к столу, который Афра накрывал к обеду. Сев на табурет, она небрежно пожала плечами:
- Когда мы исследовали окрестности бабушкиной усадьбы, мы часто находили осколки металлических конструкций жуков. Дядя Родри платил нам за них по весу. - Она поддразнивающе улыбнулась Афре. - Это было существенным дополнением к тем скудным карманным деньгам, которые мы получали от Истии. Ларак и я - мы решили, что в кусках этого металла есть как бы жало, а потом там был еще слышен звук... - Она послюнила кончик пальца и провела им по столу, издав нечто похожее на "пзззт!". - Ничего подобного в Содане я не ощущаю, - закончила она весьма уверенным тоном.
Афра чрезвычайно забеспокоился, когда узнал, что это существо получило имя. Это придавало чужаку якобы дружественный вид и создавало видимость возможности общения. Афра не мог также понять причину того необычного воодушевления, с которым Дэймия произносила его имя.
- Понятно, - протянул Афра с безразличием, которого он на самом деле не испытывал, и подвинул к ней тарелку. - Однако отсутствие ощущения "пззт!" вряд ли убедит Прайма Земли. Завтра возьмешь меня с собой. Меня не надо будет представлять. Все, что я хочу сделать, - это подтвердить твое ощущение ауры. Я конечно же не хочу подвергать риску ту связь, которую вам удалось установить. Он даже не поймет, что я там был. - Афра зевнул.
- А ты почему устал?
- А я весь день работал грузчиком, - ответил он, грустно улыбаясь.
- Как? Кто? - с негодованием воскликнула Дэймия. - Когда я отправлялась, в расписании не было ничего срочного.
- Не было, но случился маленький неприятный инцидент в шахте, где мы могли оказать помощь. Потом с Проциона передали отложенный раньше транспорт с запчастями, а потом грузовой корабль со скоропортящимися товарами, а потом подоспел пассажирский конвой с будущими иммигрантами.
- Черт бы их побрал! Они просто заездили тебя, Афра! В Башнях существует протокол - и именно для того, чтобы можно было избежать столкновений и неувязок в графике. Особенно в тех случаях, когда надо телепортировать поступающие грузы. Транспортировки вне графика... - Тут девушка увидела, что он смотрит на нее улыбаясь, и замолчала. Потом порывисто вздохнула. - Я знаю, - она раздраженно взмахнула рукой, - что говорю мамиными словами. Но...
Афра погрозил ей пальцем:
- Ты сама установила прецедент в Башне Возничего, Дэймия. Ты всегда так старалась исполнять все просьбы, что транспортники и горняки считают теперь, что ты готова к сотрудничеству в любой момент, когда им только захочется...
- Пахнет просто замечательно, - простодушно перебила его Дэймия, набирая еду на вилку.
- Ха! - фыркнул Афра, отказываясь поменять тему.
- Правда-правда, - прочавкала она с полным ртом. - Чудесная приправа.
- Спасибо. Кстати, у тебя действительно отличная команда. Даже генератор сегодня вел себя прилично. Возьми немного фруктового салата. Он смягчает остроту перца.
Они дружно поели, хотя усталость определенно повлияла на аппетит Дэймии - обычно она всегда брала себе добавку. Девушка расспросила его о подробностях происшествия на шахте - тележки с рудой соскользнули с кабеля и образовали затор, который Афра и команда Башни очень быстро помогли разобрать. Но когда Афра в свою очередь поинтересовался, что еще они обсуждали с Соданом, ей было очень трудно сформулировать ответ, несмотря на то что она немедленно почувствовала прилив энтузиазма.
- Не церемонься со мной, Дэймия, - предложил Афра, когда увидел, что у нее нет сил, даже чтобы почесать Мерфи, которая принесла ей свою щетку. - Я почешу Мерфи, а ты иди спать. Спокойной ночи.
Такое измождение в человеке, который совсем недавно просто блистал отличным здоровьем, обеспокоило Афру даже еще больше, чем эмоциональная увлеченность этим существом - Соданом. То, что пришелец не был никак связан с жуками, больше не имело никакого значения - он представлял угрозу сам по себе.
На следующее утро после телепортаций нескольких беспилотников среднего размера Дэймия предупредила Килэрион, чтобы та сообщала всем вызывающим, что Башня временно не работает по причине поломки генератора, так как Ксексо заявил, что тот находится в критическом состоянии. Затем она и Афра устроились в своих персональных капсулах. Афра следовал за Дэймией и молчал, пока она не достигла области, где уже могла прикоснуться к ауре Содана. К его немалому облегчению, Дэймия не колеблясь согласилась, чтобы он установил с ней легкую ментальную связь. Таким образом она переправила сознания их обоих прямо к кораблю чужака. Как только Афра ощутил прикосновение к разуму пришельца, ему внезапно стало ясно очень многое: многое из того, что демонстративно лежало на поверхности, и, что гораздо хуже, многое из того, что сознательно утаивалось.
То, что Дэймия не могла или не хотела увидеть, делало так раздражавшее Афру чувство опасности вполне обоснованным. Содан так безупречно экранировал свое сознание, что его присутствия можно было не заметить вообще, а в результате проникновения в него можно было прочесть лишь те мысли и почувствовать лишь те ощущения, которые сам Содан разрешал ощутить. Пришелец обладал огромной ментальной силой. Чтобы сохранить свое пребывание здесь в тайне, Афра не стал пытаться проникнуть в мысли Содана, а лишь расширил диапазон своей чувствительности до крайних пределов. Впечатления, которые он получил, только расширили, подтвердили и увеличили его интуитивное чувство опасности.
Между Соданом и существами, вторгшимися на Денеб, не было абсолютно ничего сравнимого. В этом Дэймия была права. Одним из впечатлений, которые с удивлением уловил Афра, была мысль о бесконечно длинном проделанном пути. И чувство возбуждения от того, что долгожданный конец близок. Как он смог уловить эти мысли в сознании, которое не пользовалось никаким знакомым языком, он и сам не понял. Но именно такими и были впечатления.
Дэймия не ожидала, что Афра задержится и после того, как удовлетворит свое любопытство. Однако зачарованный контактом капеллианин все же задержался и открыл для себя еще некоторые весьма расстроившие его аспекты. Сознание Содана, каким бы блестящим оно ни казалось, было все же усилено. Афра не смог разобраться, является ли Содан фокусом сознаний всех находящихся на корабле существ или он использует для усиления какие-нибудь источники энергии на корабле. Пытаясь узнать как можно больше и при этом не обнаружить своего присутствия, Афра напряг разум до предела и попробовал ментально нащупать визуальные впечатления чужака или хотя бы ту ауру, что окружала корабль.
Ему удалось уловить только доносящиеся со всех концов корабля шумы механической деятельности, а также выяснить, что в силовых установках корабля используется энергия распада тяжелых элементов (что само по себе было достаточно настораживающим фактом). Это открытие поставило новую загадку: каким образом существа, не обладающие зрением, могли функционировать на таком высоком уровне? Можно было предположить, что различные антенны, визуальные датчики и оптические устройства поставляют развитому сознанию огромное количество информации, но ведь именно вид звездного неба подтолкнул Человечество к исследованию космоса! Что же подвигло этого пришельца пересечь межгалактические пространства?
Крайне обеспокоенный Афра отправился назад, оставив Дэймию и Содана обмениваться абстракциями, которые, по его мнению, служили больше средством усиления эмоциональной привязанности. Он немедленно вернулся в Башню Возничего и обессиленно рухнул в кресло. Почему-то после такой легкой прогулки он чувствовал себя совершенно разбитым. Это тоже сильно озаботило его. Перед полетом он планировал связаться с Лараком, который сейчас стажировался на Проционе, не прибегая к помощи персонала Башни. Но теперь понял, что это невозможно. Стараясь говорить как можно небрежнее, он попросил Килэрион запустить для него один из генераторов.
- Можно включить целых три, если вам нужно, - предложила она, стараясь хоть чем-то ему помочь.
- Нет, спасибо, одного будет вполне достаточно.
Афра надеялся, что для Т-3 действительно хватит и одного генератора. Он потер щеку и задумчиво уставился на стрелку на панели управления, которая показывала, что генератор запущен. Не может этого быть, уверял Афра сам себя, чтобы Дэймия пыталась намеренно скрыть что-либо от него или от Джеффа в своих докладах: она совершенно не отдавала себе отчета в том, что ее излишне тонкое восприятие было одурманено и искажено необыкновенной усталостью, причиной которой было простое общение с пришельцем. А ведь Дэймия проводила целые часы, обмениваясь абстракциями! Он с шумом выдохнул и задумался над тем, окажет ли чашка кофе обычный эффект. Но в этот момент стрелка показала, что мощность генератора достигла требуемой величины, и Килэрион тут же подтвердила ему готовность машины. Но даже сейчас Афре потребовалось немалое усилие, чтобы установить телепатический контакт с Лараком.
"Ларак!" - послал поисковый импульс Афра. Ему стоило большого труда использовать мощность генератора для собственного усиления. Чтобы помочь своему ментальному посылу скорее найти Ларака, он спроецировал ментально-физическую концепцию Ларака.
"Афра, да ты какой-то полуживой!" - почти сразу ответил Ларак, и его точное, ясное сознание коснулось усталого мозга Афры.
"Ларак, передай Джеффу, что Содан..."
"У него уже есть имя?"
"У него уже есть не только имя, и Дэймия отвечает ему на очень высоком эмоциональном уровне. - Афра тяжело вздохнул. - У этого существа нет ни малейшего сходства с существами, вторгавшимися на Денеб. У него нет ничего похожего на жало, как у жуков".
"Что? А-а... да, помню". - Ларак улыбнулся, и это странным образом успокоило Афру.
"Но в этом Содане кроется что-то очень коварное. Всего несколько минут в его обществе - и я почувствовал себя истощенным настолько, что мне понадобился генератор, чтобы связаться с тобой".
"Тебе?" - Этого сообщения было достаточно, чтобы улыбка исчезла из голоса Ларака.
"Пожалуйста, сообщи Джеффу, что я считаю ситуацию очень тревожной и, возможно, даже опасной. Я хочу, чтобы ты прибыл сюда как можно скорее под любым предлогом, чтобы я мог связаться с Праймом Земли без помощи Дэймии или персонала станции. И... - Афра замолчал, чтобы подчеркнуть важность следующей просьбы. - Пожалуйста, попроси Джеффа и Ровену, чтобы они немедленно откликались на любой мой вызов".
"Что же такое моя дорогая сестричка откопала на этот раз?!" - удивленно присвистнул Ларак.
"Пусть Мик и Маули переправят тебя сюда, как только ты передашь мое сообщение, хорошо, Ларак?"
"Уже иду", - торопливо ответил Ларак.
Афра откинулся в кресле и отключил генератор. Обмен сообщениями длился не более тридцати секунд: недостаточно долго, чтобы Килэрион обратила на него внимание или зарегистрировала разговор в станционном журнале. Он не боялся, что Дэймия проверит журнал, когда вернется. Она наверняка будет слишком усталой, мрачно подумал он. Почему это существо отнимает так много энергии? Как оно это делает? Афра задумался. Возможно, он относится к этому так серьезно, потому что Дэймия слишком поглощена этим контактом? Когда Джефф приказал ему отправиться на Возничий, у него появилась надежда, что он сможет привлечь к себе внимание девушки, так как давно этого хотел. Возможно, он преждевременно вызвал Ларака. Возможно, он мог бы и сам справиться с сознанием Содана.
Нет, честно сказал себе Афра, только не тогда, когда после нескольких минут опосредованного контакта чувствуешь себя, словно выжатый лимон. Нет, он не может состязаться с Соданом.
"Привет, Афра, что должен сделать простой парень, чтобы привлечь твое внимание?" - жизнерадостно воскликнул Ларак, поднимаясь по ступенькам в Башню.
Его энергия показалась измученному Т-3 почти неприличной.
- Постучать дважды! - отозвался Афра, но, протягивая руку гостю, уже благодарно улыбался.
Сила, которую источал Ларак, оказывала такое же восстанавливающее воздействие, как и его заразительная улыбка. Сходство между Лараком и его сестрой было очевидным, даже гвиновская прядь седых волос белела на одном и том же месте на их черных головах. Ларак не был таким высоким, как его сестра, которая отличалась завидным ростом, и был тоньше в кости, чем оба его брата. Но рейвеновское обаяние почти целиком досталось ему, и Афра все же нашел в себе силы улыбнуться в ответ.
Через рукопожатие Афра передал Лараку еще одно свое впечатление, о котором он не сказал в предыдущем разговоре ни слова.
"Дэймия увлечена этим крайне опасным пришельцем?" - пробормотал изумленный Ларак и твердо посмотрел Афре прямо в глаза. - Разве ты не знаешь, что у нее весьма странные и очень экзотические вкусы? - хмыкнул он, сочувственно опустив вниз уголки губ. - "Ну почему она не может выбрать себе кого-нибудь из своих?" - Он наклонил голову и бросил еще один взгляд на Афру.
Афра счел целесообразным проигнорировать этот комментарий.
- К сожалению, это очень опасный чужак. Помнишь ту старую страшную сказку про пожирателей душ?
Ларак закатил глаза.
- Можешь быть уверен, помню. Дэймия этим своим рассказом перепугала меня тогда до такой степени, что я устроил лесной пожар. Погоди, ты что, считаешь, что этот пришелец - пожиратель душ? - Ларак едва не взорвался от негодования при одной мысли об этом. - Но, Афра, это же детская сказка.
- Я не могу придумать ничего другого. Я провел в легкой опосредованной связи с ним не больше десяти - пятнадцати секунд, и мне уже пришлось воспользоваться генератором, чтобы связаться с тобой на Проционе.
- Это нехорошо, - протянул Ларак. - Это очень плохо. Что же случилось с Дэймией? Разве она не понимает... Нет, совершенно очевидно, что нет. - Ларак устроился во втором кресле, и по его глазам было видно, что он обдумывает различные варианты.
- Дэймия упоминала остаточный эффект, который вы оба улавливали в артефактах жуков. На борту у корабля Содана есть что-то подобное - по вызываемым ощущениям. И эти ощущения вовсе не комфортные.
- Расщепляемые материалы?
- Они не похожи на наши. Я не могу это точно определить, - покачал головой Афра.
- А Дэймия может?
Афра сделал гримасу:
- Она по уши занята трансляцией абстракций.
- Это может ему очень помочь, если он задумал уничтожить всех нас, - напрягся Ларак. - Что она уже рассказала о нас? О Лиге?
- Из ее рапортов следует, что она очень осторожна в этом.
- Слава Богу.
Афра чувствовал, что за беззаботностью Ларака скрывается такое же, как у и него самого, искреннее беспокойство за судьбу сестры. Ларак всегда был к ней ближе всех.
- Мне было бы все равно, что они обсуждают, - добавил он, - но она каждый раз возвращается от Содана совершенно измученной!
- Новый вид оружия - полное нервное истощение перед аннигиляцией?
- Как раз это не так ужасно, как ты думаешь, - мрачно заметил Афра. - На корабле есть источник энергии невероятной силы...
- Иначе он не смог бы перебраться из одной галактики в другую...
- Но это все, что я смог ощутить. Его внутреннее экранирование совершенно непроницаемо. Хорошо еще, что Дэймия гораздо сильнее меня...
- Но она и не пыталась?
Афра нахмурился и, поднявшись с кресла, начал ходить взад-вперед по Башне.
Ларак поймал взгляд Афры и вздохнул:
- Но ведь открытого акта агрессии пока не было?
- Это зависит от того, что называть "агрессией". Я уверен, что Содан очень умело пытается уничтожить Дэймию в процессе мирного обмена информацией. В моем понятии уничтожение ее умственных способностей приравнивается к убийству. - Он увидел, что последними словами ему удалось наконец возбудить в Лараке все его братское беспокойство и желание защитить сестру. - Возможно, я реагирую слишком остро. Я не ясновидящий, но существуют такие моменты, когда не нужно быть ясновидящим, чтобы определить, к чему приведет то или иное действие. Посмотришь сам, когда увидишь Дэймию вечером.
Ларак даже не стремился скрыть свой гнев.
- Посмотреть-то посмотрю, но я никогда не видел, чтобы ты, Афра, так реагировал на что-то. Если отвлечься от опасности, которая угрожает моей сестре, как близко уже находится этот Содан к Йоте Возничего? Достаточно, чтобы понять, что она прилетает к нему именно отсюда?
Афра нашел в себе силы грустно улыбнуться.
- Ты настоящий человек Башни, Ларак.
Ларак бросил на него быстрый невеселый взгляд.
- Гвин-Рейвен телом, душой и сознанием!
- Рассуждая логически, - продолжал Афра, - мы должны допустить, что он обладает такими же высокотехнологичными наблюдательными устройствами, как и двигателем, который позволил ему пересечь галактические пространства. Поэтому он конечно же может заметить уровень активности на данной планете, достаточный, чтобы привлечь... - Афра сделал паузу, подыскивая подходящее слово, - его внимание. Так как высокотехнологическое общество потребляет руды, минералы и редкоземельные элементы в огромных количествах, было бы разумно предположить, что он прибыл в нашу галактику в поисках новых ресурсов.
- А может, мы подразумеваем агрессию там, где ее не существует? - возразил Ларак, становясь на противоположную точку зрения.
Афра помолчал.
- Возможно. Жуки выразили свои намерения чрезвычайно ясно, но они вполне могут быть исключением в общем правиле мирного исследования космоса. Я только не могу забыть о том, что Содан намеренно отнимает у Дэймии энергию, чтобы уменьшить ее возможности самозащиты. И у меня никогда раньше не было такого ощущения надвигающейся беды, даже когда я участвовал в слиянии сознаний в фокусе Рейвена на Денебе.
- Если мы должны уничтожить опасность, которую представляет собой этот Содан, то я считаю, что лучше сделать это прямо сейчас, прежде чем он приблизится к данной системе, - ответил Ларак и плотно сжал губы. - Может, нам призвать на помощь Флот?
- Ха! Содан выйдет на орбиту Йоты Возничего прежде, чем Флот сможет сдвинуться с места, - насмешливо бросил Афра.
- Особенно сейчас, - ехидно усмехнулся Ларак, - когда они исследуют сигналы, поступившие от ЛЗП Проциона.
- Что? - Афра, глядя на Ларака, замер от ужаса при мысли о том, что целая флотилия Соданов окружает Лигу Девяти Звезд.
Ларак был восхищен тем эффектом, который произвело это короткое замечание.
- Они, конечно, направили нам уведомление об этом, но ты не беспокойся. Они до сих пор так и не смогли определить причину срабатывания системы, - Ларак энергично покачал головой, чтобы успокоить капеллианина, - и ни разведчики, ни все их чувствительные аппараты не обнаружили ничего хотя бы в малейшей степени враждебного. Эти датчики достаточно чувствительны, чтобы сработать в результате метеорного потока или чего-нибудь в этом роде. Но образ действий этого Содана кажется мне совершенно иным. Мы, Таланты, уничтожили жуков практически своими силами. Думаю, мы сможем справиться и с этим ментальным гигантом.
Афра невесело рассмеялся:
- Нам повезет, если мы сможем это сделать. - И он коротко кивнул, когда Ларак с изумлением посмотрел на него. - Да, это сознание невероятно сильно. Это не то, что жуки, где было всего несколько руководящих особей, которых и надо было уничтожить. И если он так коварно уменьшает силу Дэймии или проникает за ее ментальные барьеры... - Афра замолчал, потом глаза его затуманились, и он добавил: - Он, вполне возможно, может уничтожить и нас.
- Давай-ка посвятим в это маму и отца, - с неожиданной решимостью предложил Ларак.
Вдвоем они мрачно представили свои соображения Джеффу и Ровене.
"Ну, а если бы вы сами были пришельцами, которые встретили во Вселенной сильное сознание, то вы бы, наверное, тоже соблюдали осторожность в раскрытии деталей? - предположила Ровена. - Я бы точно соблюдала, если бы натолкнулась в космосе на какое-то сознание".
"Ты так и сделала, - напомнил ей Джефф, - а я и правда был очень дружественно настроен".
"Джефф!"

Предыдущая страница 26 Следущая страница


Энн Маккефри

"Если этот Содан истощает силы Дэймии, это значит, что он не несет ни ей, ни нам ничего хорошего, - продолжал Джефф уже официальным тоном. - Мы знаем, что Афра не из тех, кто паникует понапрасну, поэтому должны действовать в соответствии с его рекомендациями и прямо сейчас, прежде чем этот пришелец окажется достаточно близко около Возничего, прежде чем он обнаружит эту планету и большие запасы полезных ископаемых на ней. Я также осознаю тот факт, что Йота Возничего практически ничем не защищена против атаки из космоса".
"Так ты согласен с Афрой в том, что он ищет новые ресурсы ископаемых?" - нерешительно спросила Ровена.
"Но ведь это и наш главный стимул в исследовании и колонизации новых планет, разве не так?" - уточнил Ларак.
"Если Дэймия уже предельно истощена, как ты утверждаешь, Афра, то как мы сможем использовать ее в качестве фокуса? И прежде всего, совершенно невероятно, что она согласится предпринять агрессивную акцию против существа, которое она считает дружественным". - Ровена говорила как мать Дэймии, а не как Прайм Каллисто.
"Да, она и в самом деле не согласится", - горько подтвердил Афра.
"И все же нам надо использовать ее сознание и установленную ею связь, чтобы и самим вступить в контакт, - продолжал Джефф, которому совершенно не нравилось достижение цели подобными средствами. - Кроме того, я не знаю, удастся ли нам доказать, что это существо под именем Содан по-настоящему опасно для нее, для Возничего, для всех нас, что нам может понадобиться ее каталитическая способность увеличить наши защитные ресурсы против него".
"Каждый день Дэймия возвращается на Возничий чуть более усталой, чем в предыдущий день, - мрачно заметил Афра. - А я был совершенно обессилен после нескольких секунд связи с ним. Со мной никогда раньше этого не происходило".
"Думаю, что Афра был прав, когда назвал его пожирателем душ", - добавил Ларак.
"Такого не бывает", - резко ответила Ровена.
"Не знаю, какое другое название подобрать, чтобы оно подходило лучше, - возразил Афра. - Или как по-другому описать эффект, который он производит".
"В любом случае, - твердо заявил Джефф, - меня беспокоит сама мысль о том, что кто-то уменьшает ее огромную естественную энергию".
"Это невероятно!" - Ровену переполняло негодование.
"Давайте заканчивать нашу конференцию, - предупредил их Ларак. - Дэймия возвращается, и... Ого! Да она еле волочит ноги!"
Афра подавил в себе возникшее было раздражение из-за того, что Ларак смог раньше ощутить возвращение сестры - странная связь, существовавшая между ними с детства, позволила ему это.
Но когда и Афра ментально прикоснулся к девушке, он почувствовал, что ее аура действительно очень тусклая. Он сосредоточился на молниеносном споре, который заканчивали Джефф, Ровена и Ларак, и решение было принято за мгновение до того, как капсула Дэймии опустилась на посадочную площадку.
- Ларак, я не могла поверить в то, что чувствую твое прикосновение! - счастливо воскликнула Дэймия, увидев брата, который был живым воплощением небрежной расслабленности.
Ларак примостился на краю консоли.
- Теперь можешь поверить, дорогая сестричка, твой братец снова здесь, - объявил он, вставая, чтобы обнять ее. - Да этот пришелец прямо упаковал тебя и завязал ленточкой, как подарок. Смотри, как низко пал тот, кто некогда был могуч! - Когда Дэймия покраснела, Ларак расхохотался: - Я должен встретиться и познакомиться с парнем, который смог сделать такое с моей сестрой.
- Ларак, ну ты как мальчишка! У тебя нет ни малейшего представления о том, насколько это действительно важное событие. Я всегда чувствовала, что необыкновенная сила и способности даны мне для чего-то особенного, - говорила Дэймия, глаза которой сияли, - и теперь я знаю - для чего!
- Через мгновение об этом будет знать вся планета, если ты не сократишь силу ментального излучения, - резко оборвал ее Афра - специально для того, чтобы дать Лараку возможность взять себя в руки после потрясения, которое он испытал, услышав от сестры эти слова.
Очень неохотно Дэймия все же приглушила излияние своих эмоций.
- Я полагаю, что ты прибыл сюда с волчьим аппетитом, - с каким-то смирением сказала она.
У Ларака на лице появилось выражение оскорбленной невинности.
- Я все еще растущий мальчик, а пока ты там бегаешь на свидания, Афра тут за тебя пашет как вол и становится все худее и голоднее.
Дэймия виновато покосилась на Афру.
- Ты действительно выглядишь уставшим, - озабоченно отметила она. - Давайте-ка все отправимся в дом и пообедаем. Ларак, а зачем ты приехал?
- А-а, отец хочет, чтобы Афра отправился на Процион. Эти два Т-2, которые прикрывают Гузмана, свалились от какого-то местного вируса, и в результате образовался затор. Ты же знаешь, мы вынуждены делать вид, что только помогаем старому Гуззи работать, но у него уже совсем не осталось жизненных сил. Он пожаловался, что я слишком молод для такой ответственности. - Улыбка Ларака приобрела какой-то зловещий вид. - Слушай, а какой он, этот корабль твоего пришельца? Там команда или полностью автоматизированное судно для пересечения больших пространств?
Дэймия заколебалась, ее рука застыла над клавиатурой кухонного компьютера. Она посмотрела на брата ничего не выражающим взглядом.
- Вы, мужчины, все одинаковы! Детали, детали!
- Подобные детали могут показаться скучными тебе, дорогая сестричка, но меня они очень интересуют. Но если ты хочешь продолжать общение на абстрактном уровне, позволь мне самому уловить эти конкретные детали.
- Ты не сможешь уловить их на таком расстоянии.
Афре показалось, что она произнесла эти слова, как бы обороняясь и пытаясь защитить кого-то.
- Тогда позволь мне отправиться завтра с тобой. - Ларак очистил одну из овощных палочек и сунул ее в рот. Казалось, он был больше заинтересован в ее вкусе, нежели в получении согласия сестры.
Дэймия заколебалась и обернулась к Афре, как бы спрашивая его мнение. Афра безразлично пожал плечами и последовал примеру Ларака, сосредоточившись на хрустящем белом корешке с легким анисовым привкусом. И ничего, кроме этого, не выловила она из его сознания, когда попыталась в него проникнуть. И он был уверен, что от Ларака она узнала не больше, если даже и попыталась прочесть и его мысли. Даже на таком маленьком расстоянии, на котором они сейчас находились друг от друга, попытка ее проникновения в сознание оказалась лишь слабой имитацией того глубокого ментального прорыва, который всегда был характерен для нее.
- Ну же, сестричка, что ты там скрываешь?
- Я не скрываю! - Дэймия вспылила, а затем так же внезапно успокоилась. - Просто... просто... это такой деликатный этап в установлении связи...
- Деликатный этап? Связи? - выпалил Ларак, уставясь на нее так, будто не мог поверить своим ушам. - Ты устанавливаешь первый контакт, а не идешь на первое свидание! И то, если только это существо хотя бы слегка гуманоидно.
- У него настоящее сознание, яркое, мощное, - заявила она высокомерно. - Форма не имеет значения.
- Да ну? - На подвижном лице Ларака отразилось сомнение. - Никогда бы не мог подумать, что ты влюбишься в голый разум, Дэймия. Во всяком случае, судя по твоему внешнему виду. - Он рассматривал ее не как брат, а как заинтересованный мужчина.
Дэймия покраснела, частично от ярости и негодования, частично же от внезапного настоящего смущения из-за точно попавшей в цель насмешки брата.
- С тех пор как у вас с Дженной родился ребенок, вы стали просто невыносимыми! Да если бы я не находилась там, мы бы вообще не были предупреждены.
- Предупреждены? - Афра с надеждой услышал выбранное ею слово. Возможно, она еще не настолько ослеплена, как они думали.
- Об этом выдающемся событии, - продолжила она, не обращая внимания на подтекст. - Ты же прикасался к Содану, Афра. Разве ты не согласен с тем, что он совершил подвиг, перелетев из одной галактики в другую?
- Верно, - тактично подтвердил Афра, - такой подвиг могло-совершить только блестящее сознание.
Дэймия уловила в его речи интонацию, которую он не успел подавить.
- Ты ревнуешь. Ревнуешь? - Дэймия смотрела Афре прямо в глаза, явно пытаясь подавить это новое настроение своего старейшего союзника.
- А ты уже сожгла весь обед, - сообщил Ларак, указывая на шипящую сковороду.
- Так вам и надо! Не будете отвлекать повара глупыми вопросами! - воскликнула она, быстро отодвигая сковороду. - Слава Богу, что ничего не сгорело!
Она подала еду на стол, раздраженная, что ее обед в этот день не так совершенен, как обычно. Оба мужчины не могли придумать ничего, чтобы нарушить установившуюся напряженную тишину, особенно если учесть, что им приходилось сосредоточиваться на том, чтобы создать убедительное впечатление того, что думают они исключительно о пустяках. Однако им и не надо было прибегать к подобным уловкам, потому что Дэймия глубоко погрузилась в какие-то свои мечты, совершенно не обращая на них внимания.
Наконец Ларак отставил свою тарелку, прикончив не только то, что лежало на ней, но и то, что еще оставалось в кастрюлях и сковородках.
- Даже если ты всего лишь наполовину сосредоточена на том, что делаешь, ты все равно великолепно готовишь, сестричка, - подытожил удовлетворенный Ларак, вытирая рот и вздыхая. - Так, значит, это существо совершенно однозначно нельзя назвать новым разведывательным кораблем жуков? - Ларак перевел взгляд с Дэймии на Афру, который отрицательно покачал головой.
- В этом не может быть никакого сомнения, - ответил Афра. - Совершенно другой тип ментальности... - Он проигнорировал фырканье Дэймии. - И другой вид корабля. Он создает впечатление огромных пройденных расстояний, гораздо больших, чем можно покрыть за двадцать лет, прошедших после Вторжения на Денеб.
Ларак присвистнул, как будто это было новостью для него.
- Ты случайно не заметил каких-нибудь деталей, говорящих о типе двигателей или способе передвижения в пространстве, тех, на которые моя сестра не соизволила обратить внимания?
- По правде говоря, нет, потому что я не смог воспринять никаких визуальных образов, и я прежде всего был занят идентификацией судна. Совершенно ясно, что это существо не относится к жукам.
- Прекратите называть Содана "существом", - возмутилась Дэймия. - Это грубо. И у него есть глаза, - как бы защищаясь, добавила она. - Мы с ним обсуждали концепцию зрения. Вы должны принять во внимание, что он также управляет движением корабля; и расходы его энергии на то, чтобы одновременно разговаривать со мной и управлять кораблем и командой, просто огромны. Естественно, я должна была поделиться с ним.
- Еще бы! Ты вполне восстановишь силы, если проспишь столько, сколько в свое время проспала Спящая Красавица, - хмыкнул Ларак.
- Большое спасибо за совет, - едва сдерживаясь, фыркнула она.
- Дети! Немедленно прекратите! - автоматически вмешался Афра.
Ларак и Дэймия бросали друг на друга горящие взгляды, но давняя привычка слушаться Афру победила.
- Идите спать, вы оба, - добавил он. - Рычите друг на друга так, как будто вы злейшие враги. Я не слышал ничего подобного с тех пор, как вы покинули Денеб. - И он дал Дэймии возможность в полной мере почувствовать свое неодобрение. - Удивляюсь, как это твой отец рискнул направить тебя в качестве Прайм на Возничий.
- Если что-то и раздражает меня больше, чем Ларак, проявляющий свои братские чувства, так это ты, Афра, когда начинаешь изображать из себя мудрого дядюшку, - заявила девушка весьма холодно, но уже овладев своим раздражением.
Афра пожал плечами, облегченно вздохнув от того, что его уловка сработала прежде, чем Ларак чуть было неосмотрительно не выдал Дэймии причину, по которой он ставил ей именно эти вопросы.
- По крайней мере, у этого дядюшки достаточно здравого смысла, чтобы лечь спать, пока он еще держится на ногах, - пробормотал Афра.
Когда он проходил мимо Ларака, тот ему подмигнул.
На следующее утро за завтраком ни один из них не выглядел особенно отдохнувшим. Афра какими-то поверхностными мыслями тщательно маскировал свое напряжение и беспокойство. Ларак пустился в мысленный монолог о быстром интеллектуальном развитии своего сына и материнском очаровании Дженны. Дэймия в свою очередь тоже плотно закрыла свое сознание. Когда все трое добрались до Башни, Дэймия бросила взгляд на дневной график, автоматически отметив, что перевозки в этот день были легкими, а сообщения носили обычный характер.
- Я захвачу тебя сейчас с собой, Ларак, чтобы потом ты был свободен для работы после обеда.
- Хорошо. Отец хотел, чтобы Афра прибыл на Процион сразу же, как только я приму у него здесь дела.
Дэймия поколебалась, а затем упрямо выпятила нижнюю челюсть.
- Я полагаю, ты тоже был бы не против отправиться с нами, - с вызовом сказала она Афре.
Тот только пожал плечами.
- Да, я не против еще раз потаращить глаза, - небрежно ответил он, глубоко благодарный причуде, заставившей ее сделать подобное предложение.
Он-то думал, что ему придется тайком следовать за Дэймией и Лараком, так как расстояние было очень большим, и нервничал из-за того, что боялся потерять след даже их объединенных сознаний.
- Отправляйтесь вперед. Я последую за вами, если Дэймия будет вести, - велел им Афра, запуская генераторы. Ксексо починил наконец неисправный генератор, за что Афра был ему сейчас очень благодарен.
Когда Дэймия и Ларак отправились из Башни к своим капсулам, он еще раз связался с Джеффом и Ровеной и предупредил их, чтобы они были готовы. А затем, успокоенный их постоянным присутствием в его сознании, и сам устроился в своей капсуле.
"Осталась ли какая-нибудь возможность того, что мы ошибаемся насчет намерений Содана или глубины эмоциональной привязанности Дэймии?" - с надеждой спросила Ровена.
"Все меньше и меньше, - мрачно ответил ей Афра. - Скоро мы все узнаем наверняка. Ларак уколол ее вчера вечером. Она должна проверить, чтобы быть уверенной в том, что он ошибается насчет Содана".
Затем Афра прикоснулся к Дэймии и Лараку, и все трое переместились всего лишь на половину светового года, которая теперь разделяла Возничий и корабль Содана.
"Ты хорошо отдохнула, и сегодня ты очень сильна", - послышался холодный голос Содана.
Дэймия инстинктивно прикрыла своих спутников так, чтобы он не смог их обнаружить, но его приветствие задержалось в ее сознании. Она не могла отделаться от впечатления, что Содан был недоволен тем, что она вновь обрела свои силы, но все же эта промелькнувшая мысль была окрашена облегчением.
"С каждым днем ты становишься все ближе к физическому контакту с нами", - начала она.
"С нами?" - переспросил Содан.
"С моей планетой, с моим народом... со мной".
"Для меня интересна только ты", - ответил он.
Дэймии не удалось скрыть от Афры и Ларака удовольствие, которое она испытала от этих его слов.
"Это касается только нас с тобой, но мой народ будет очень интересоваться тобой", - находчиво продолжила она.
"На твоих планетах много людей?" - спросил он.
"Планете".
"Разве у твоего Солнца не несколько спутников, на которых существует жизнь?"
"Именно поэтому я и должна знать больше о твоих физических требованиях, Содан, - спокойно передала Дэймия. - В конце концов, на моей родной планете атмосфера может оказаться неподходящей для тебя".
"Мои физические потребности восхитительно удовлетворяет мой корабль", - резко ответил Содан, слегка подчеркнув второе слово.
И тут Ровена уловила микроскопическую трещину в его броне, и все четыре сознания одновременно ударили в эту щель, чтобы расширить ее. Содан, которого это вторжение застало врасплох, начал свою самозащиту с ужасного удара, направленного на Дэймию, которая, как он думал, и предприняла нападение.
"Нет! Нет? Не я, Содан! - закричала она. - Ларак, что ты делаешь?"
Афра отчаянно боролся за то, чтобы стать фокусом слияния, но через мгновение понял, что все их сознания - его, Джеффа и Ровены - уже сфокусированы Лараком. Именно таким образом проявилась в тот момент странная связь, существовавшая между братом и сестрой.
"Он должен быть уничтожен прежде, чем сможет уничтожить тебя, Дэймия", - объявил Ларак-фокус, и в решительности его голоса были слышны нотки сожаления.
"Нет! Я люблю его. Его сознание так прекрасно!" - вскричала Дэймия, направляя свои силы на защиту Содана. Ларак-фокус зашатался. Они не могли атаковать такое мощное соединение сознаний.
"Дэймия, он - это всего лишь сознание!"
Изумленная Дэймия заколебалась, ее мысли отвлеклись, и Ларак-фокус с новыми силами принялся расширять щель в броне Содана.
"Только сознание?" - выдохнула она, умоляя Содана доказать, что это не так.
"Почему нет зрения? Почему не слышно никаких звуков? Это только мозг, у него нет ничего, кроме эмоций, которые он когда-то запомнил. Он медленно высасывает из тебя силу, чтобы затем беспрепятственно атаковать нашу систему. Ведь ты - ее единственная защита. Ты что, не понимаешь этого? Разве ты не ощущаешь опасных веществ, которые находятся на борту этого корабля? Разве это нормально для мирной исследовательской экспедиции?"
"Вы все против меня, против меня. Никто не хочет, чтобы я была счастлива! - завизжала Дэймия, внезапно с ужасом осознав слепоту своей любви. - Он любит меня. Я люблю его".
"Если ему нечего скрывать, то он откроет причину, по которой пересек такое расстояние, - настойчиво указал Ларак-фокус. - Действительно ли его цель мирная? Или она завоевательная? Почему мы бросаемся на поиски новых миров? Может быть, его галактика настолько истощена, что он вынужден был отправиться на поиски редких металлов, необходимых для строительства таких кораблей, как у него".
"Успокой меня, Содан, - умоляла чужака Дэймия с надеждой в голосе. - Скажи им, что ты прилетел с мирными целями. Чтобы найти другие разумные существа, чтобы установить дружеские отношения!"
Какое-то мгновение, которое всем показалось вечностью, Содан колебался.
"Я бы сделал это, если бы мог", - мягко сказал он, и в голосе его прозвучало искреннее сожаление.
Сознание девушки моментально освободилось от слепого увлечения, тщательно взлелеянного в ней Соданом, и усилилось ее праведным негодованием. И, словно мстительный клинок, объединившись с родственниками, она нанесла удар, уничтоживший агрессора, потому что теперь Дэймии стали понятны цели Содана и ей стало известно, что у него нет физического, облика. В бескрайнем космосе развернулось настоящее сражение. Но сознание Содана, усиленное необыкновенной мощностью его корабля, оказалось куда сильнее, чем они предполагали. Почти небрежно он отбросил от себя Ларак-фокус, смеясь над слабостью их усилий.
С разума Дэймии спала последняя пелена романтических иллюзий, и она усилила свое давление, а затем влилась в Ларак-фокус. Содан в свою очередь собирал все свои силы, когда обжигающий ментальный удар, усиленный каталитическими способностями Дэймии, пронзил его насквозь, сорвал все защитные экраны, и за какую-то микросекунду Ларак-фокус уловил, чем раньше был Содан.
Когда-то, много-много лет назад, он обладал телом, вдыхавшим чужой воздух, бродившим по чужим дорогам, вплоть до того момента, когда его мозг был избран для этого невероятного путешествия через бездну Вселенной.
"По-своему я любил тебя! - выкрикнул он Дэймии, когда почувствовал, что она своим сознанием дотянулась до массы корабельного топлива и спровоцировала цепную реакцию ядерного распада. - Но ты на самом деле никогда не любила меня! - с удивлением воскликнул он, так как в сознании девушки, на мгновение раскрывшемся ему в момент нанесения удара, ему все было видно как на ладони. - Он не получит тебя!!!"
Из последних сил Содан нанес мощнейший ментальный удар, и в этот момент корабль его взорвался.
Хотя Дэймия и чувствовала, что почти отключается после того огромного усилия, которое понадобилось ей, чтобы разрушить корабль пришельца, она все же отчаянно попыталась, балансируя на грани сознания, отразить удар Содана.
Как падение первой костяшки домино вызывает падение всех остальных в ряду, так и удар, нанесенный Соданом, насквозь пройдя через Ларак-фокус, породил волну ментальной агонии и боли. Сначала она прокатилась по Возничему, где персонал станции еще долго потом корчился от боли, хватая руками головы, чтобы хоть немного ослабить эту физическую муку, а все четыре генератора станции сгорели от перегрузки. Затем волна донеслась до Земли и Каллисто, где Таланты замерли от пронзительной боли, и дальше, до Проциона, где в тот же момент остановилось храброе сердце старого Гузмана.
Команды Джеффа Рейвена и Ровены в ужасе обнаружили своих Праймов, без сознания лежавших в креслах своих Башен, и тут же послали за Элизарой и ее помощниками. Джеран на Денебе тоже испытал невероятный псионический удар. Его срочно вызвали на Землю, так как командование ФТиТ в подобных случаях должно было перейти в его руки. Прежде всего он убедился в том, что после хорошего отдыха его родители придут в себя, а затем официально информировал Лигу Девяти Звезд о случившемся. Его попросили организовать телепортацию соединений Флота на Возничий. Он в свою очередь послал за

Предыдущая страница 27 Следущая страница


Дэймия

бабушкой и попросил Истию прихватить с собой специалистов, которых она подготовила для того, чтобы возвращать к жизни Таланты, подвергшиеся чрезмерному эмоциональному стрессу. С помощью Элизары ему и Истии удалось извлечь из заторможенного сознания Джеффа координаты трех персональных капсул.
Когда эскадра кораблей приблизилась к указанному району, Джеран и Истия, которые находились на борту флагманского корабля, не смогли "услышать" ничего. И только чувствительные приборы корабля установили местонахождение всех трех капсул.
"Вполне возможно, - предположила Истия, пытаясь в оптимистическом духе интерпретировать отсутствие какой бы то ни было ментальной ауры вокруг капсул, - что все трое находятся в очень глубоком шоке. Какая сила была в последнем ударе Дэймии!"
"Дэймия не может умереть. - Джеран позволил себе роскошь поверить в оптимизм своей бабушки. - Мы не можем потерять ее! - Он заставил себя смириться с остальными потерями. - Возможно, Содан и был очень сильным, но во всей галактике нет ни единого Таланта, который не почувствовал бы, как она поразила его".
"Ох! - резко выдохнула Истия. - Я поймала их".
И она подала сигнал Джерану и своей команде, чтобы они помогли ей телепортировать капсулы на борт корабля.
- Дэймия жива! - с облегчением воскликнул Джеран, для него это было самое главное. - "Мне показалось, что все они мертвы".
- Афра тоже жив, но очень слаб. А Ларак... - Голос Истии прервался. - "Ну почему фокус прошел через него?"
Прежде всего они открыли капсулу Афры и не смогли удержать вздоха жалости при виде длинного худого тела, свернувшегося в клубок с совершенно, отсутствующим видом. Джеран думал, что его сердце не выдержит: он вспомнил энергичного мужчину, который был неотъемлемой частью не только его жизни и учебы, но и жизни его родителей.
- Он так сильно пострадал, Истия. Сможем ли мы спасти его? "И нужно ли... если он остаток своей жизни вынужден будет провести псионически немым?" - спросил он, стараясь, чтобы никто, кроме Истии, его не услышал.
Истия метнула в него уничтожающий взгляд.
- Я возвращала к жизни сознания, пострадавшие гораздо сильнее, Джеран Гвин-Рейвен. Отойди.
Искусным осторожным прикосновением она положила руки на виски Афры. Джеран увидел, как глаза ее затуманились. Огорченная результатами своего исследования, она вздохнула:
- У него единственное желание - умереть. Это настолько нехарактерно для Афры, что я не" могу думать об этом. Но я не собираюсь уступить его смерти. А так как его жизненная сила на критически низком уровне, ее необходимо поднять.
Она отдала быстрые ментальные указания окружавшим ее медикам, и уже через несколько секунд Афре делали какие-то инъекции, а два врача-метаморфиста приступили к процедурам, которые уже однажды вернули Джеффа из состояния, более близкого к смерти, чем к жизни.
"Джеран, нужно немного подтолкнуть Афру, чтобы помочь ему преодолеть это желание смерти. Отбрось свои эмоции, - резко приказала Истия. - Положи свои пальцы на мои. Помоги мне добраться до глубин его сознания. Мы должны преодолеть его желание прежде, чем оно овладеет его сознанием полностью".
Джеран с усилием потряс головой и, задержав дыхание, легко поднес свои пальцы к рукам Истии, лежавшим на висках Афры.
Она вела разум Афры за собой, очень нежно пытаясь проникнуть в его мысли, не обращая внимания на мучительную ментальную боль, которую испытала, как только прикоснулась к его разорванному сознанию. Самой яркой мыслью капеллианина была последняя, которую он разделил с Лараком: Содан направляет свой удар на них, а Дэймия, измученная и полностью истощенная, пытается отразить его.
"Он убьет ее! Он убьет ее! - В страшных мучениях, которые испытывал разум Афры, пульсировал этот крик ужаса, слившийся из "голосов" Ларака и Афры. - Нет, Дэймия, не надо! Я ждал слишком долго! Нет, Дэймия! Он убьет тебя! Не надо. Зачем я ждал так долго? Слишком долго. Нет, Дэймия, не надо", - повторялось снова и снова.
"Дэймия жива! Дэймия жива!" - Истия поняла, что Афра жаждет смерти, так как считает, что Дэймия умерла. Но она жива, и Афре необходимо внушить это. Истия шепнула Джерану, чтобы он усилил ее сообщение Афре. Тот добавил свой баритон к ее сопрано, и они продолжили уже вдвоем: "Дэймия жива! Дэймия жива! Афра, Дэймия жива!"
"Дэймия жива? Дэймия жива, Дэймияжива..." - с надеждой прошептала в ответ измученная душа Афры.
Истия поймала взгляд Джерана. Ее глаза потеплели.
"Это именно то, что ему нужно знать. Давай-ка немного усилим это". - И они опять и опять повторяли вдвоем:
"Афра, Дэймия жива. Она спит. Она ждет тебя. Афра, Дэймия жива. Она ждет тебя".
"Спи, Афра, отдыхай. Дэймия жива", - закончила наконец Истия мягко.
"Дэймия жива? Дэймия жива? Дэймия жива!"
По его телу пробежала дрожь: подсознание Афры в конце концов восприняло это сообщение. Тело его расслабилось, а затем на какое-то страшное мгновение замерло. От испуга Истия тут же глубоко нырнула в его сознание. Но с радостью поняла, что Афра просто немедленно крепко заснул.
- Он очень пострадал, - грустно заключила Истия, глядя, как врачи покатили Афру на носилках в комнату, защищенную от любого ментального шума. - Но он будет жить.
Джеран не стал читать в ее мыслях те условия, которыми, возможно, будет обставлена дальнейшая жизнь капеллианина.
Капсулу Дэймии они открывали вдвоем. Девушка лежала на боку и выглядела очень молодой, но борьба сознаний, которую ей пришлось выдержать, все же оставила свой след на ее лице. Нижняя губа ее была прокушена, на щеке застыла струйка крови. Лицо было все залито слезами. Ногти глубоко впились в ладони, и, когда удалось разжать кулаки, они увидели на них багровые кровоподтеки. Вокруг глаз обозначились темные круги.
Истия осторожно перевернула девушку на спину и легко приложила ладони к ее вискам.
"Я не могу дотянуться до них. Я не могу их защитить. Мне больно. Но я должна попытаться. Я вся горю. Неужели я теряю их обоих?" - уловила Истия слабую мысль Дэймии в глубинах ее перенапряженного сознания.
Истия со вздохом облегчения выпрямилась.
"Как она?" - взволнованно спросил Джеран, ожидавший в стороне, пока Истия пыталась войти в контакт с Дэймией.
"Сейчас ее сознание обожжено, и она испытывает ужасную боль. Дэймия унижена самым страшным образом, каким может быть унижен сильный и уверенный в себе человек", - грустно отметила Истия.
"Унижена?" - В этот момент Джеран был не только братом Дэймии, но и Праймом.
"Оскорблена ее гордость и уверенность в себе, - с печальной улыбкой ответила Истия. - Ее Талант слишком могуч, чтобы ощутимо пострадать. Однако ее эго пострадает несомненно. Она никогда не сможет забыть, что недооценила потенциальную опасность со стороны Содана из-за того, что была излишне очарована его восприятием".
"Но если бы она не уловила его прикосновение в самом начале, как мы смогли бы справиться с врагом, внезапно появившимся из космоса?"
"Сейчас в тебе говорит Прайм, - заметила Истия одобрительно. - Надеюсь, что когда-нибудь и Дэймия будет смотреть на это происшествие с такой точки зрения. Но сейчас она испытывает мучительную боль от того, что якобы по ее вине погиб Ларак и сильно пострадал Афра".
"Истия, но после того, как началась атака на Содана, ничто уже не могло спасти Ларака, ведь он был фокусом всех сознаний. Лучше смерть, чем испепеленное сознание. Ее нельзя винить в этом".
Истия лишь грустно покачала головой.
"Она никогда не сможет думать об этом так, как ты. Всей душой я надеюсь, что она никогда не вспомнит, что в последний момент инстинкт победил разум, и она попыталась спасти именно Афру".
"Афру? Какого черта? - Джеран непонимающе уставился на Истию, пока наконец не понял истинного смысла ее слов. - Содан хотел убить Афру? Разве его целью не был весь фокус?"
"Нет, судя по тому, что я поняла из мыслей Джеффа и Ровены".
Истия дала указание врачам сделать Дэймии инъекцию сильного снотворного и ввести ей внутривенное питание.
Преодолевая внутреннее сопротивление, они подошли к капсуле Ларака. Они должны были пройти и через это страдание. Они открыли капсулу и с некоторым облегчением увидели, что ужасная смерть не оставила своего отпечатка на юном лице Ларака, на нем до сих пор играла удивленная улыбка.
Со слезами на глазах Истия отвернулась от капсулы, и Джеран, хотя и сам был оглушен свалившимся на них горем, нашел в себе силы обнять ее и увести в сторону.
- Прайм, - с уважением обратился к Джерану капитан корабля, когда они вошли в рубку, - мы установили местонахождение обломков корабля пришельца. Разрешите приступить к сбору фрагментов?
- Разрешаю. Мы с Истией вернемся в Башню. Сообщите нам, когда будете готовы к телепортации, капитан.
- Хорошо, сэр, - отдал честь капитан и замер по стойке "смирно". Его лицо выражало гордость, сострадание и печаль.
Дэймия очнулась в почти бессознательном состоянии, борясь с чьей-то силой, заставлявшей ее спать.
- Я не в силах усыпить ее. Она сопротивляется, - прогремели вдали раскаты голоса.
Хотя голос был далеким, похожим на слабое эхо в подземных пещерах, каждый звук будто молотом стучал по ее обнаженным нервам. Всхлипывая, Дэймия попыталась хоть как-то собрать воедино свои мысли и освободиться от страшной боли. Однако выяснилось, что она не может управлять рефлексами, которые способны облегчить боль, а ее попытка позвать на помощь Афру лишь усилила агонию сознания и снова отбросила в пучину темноты. Ее сознание было таким же неподатливым, как железо, и каждая мысль крепко притягивалась к нему, словно намагниченная.
- Дэймия, не пытайся управлять своим сознанием, - прошептал ей на ухо чей-то голос.
Она узнала голос Истии, и присутствие бабушки вернуло ей душевное равновесие и уверенность в том, что она в своем уме. Она ощутила прохладное прикосновение рук Истии к своему лбу.
Девушка открыла глаза и попыталась сфокусировать взгляд на лице; склоненном над ней. Дрожащими руками она прижала пальцы Истии к своим вискам, будто умоляя уменьшить мучительную боль.
- Что случилось? Почему я не могу контролировать свое сознание? - прошептала Дэймия, и по ее лицу потекли слезы бессилия.
- Ты крайне перенапряглась, уничтожая Содана, - поведала Истия. - Но ты все-таки сделала это, ты же знаешь.
- Я ничего не помню, - простонала Дэймия, моргая, чтобы смахнуть слезы с глаз.
- Это помнит каждый Талант в ФТиТ.
- Ох, моя голова! Она совершенно пуста, но ведь я что-то должна сделать, Истия. - Дэймия попыталась приподняться, но снова рухнула на кровать. - Я что-то должна сделать, только не могу вспомнить что.
- Все, что ты должна была сделать, ты уже сделала, моя дорогая. Ты перенесла тяжелую травму и сейчас должна отдыхать, - говорила Истия нарочито монотонно, чтобы успокоить Дэймию, как в детстве.
Нежные руки гладили девушку по лицу, и Дэймия радовалась тому облегчению, которое они принесли ей. Каждое прикосновение, казалось, уменьшало страшную боль в ее голове.
- Я сейчас снова усыплю тебя, родная.
Дэймия почувствовала, как в ее руку вонзается холодная игла.
- Мы все гордимся тобой, но сейчас ты должна спать. Только сон поможет тебе снова вернуть твои ментальные силы.
Дэймия ощутила в горле холодный едкий привкус лекарства, который уже начал оказывать воздействие.
Ей показалось, что прошло лишь мгновение, когда настойчивая мысль вновь безжалостно разбудила ее.
- Я не могу понять, что происходит, - донесся до нее голос Истии. Но на этот раз он не досаждал ее воспаленному сознанию. - Последней дозы было бы достаточно, чтобы усыпить целый город.
- Она о чем-то беспокоится и, возможно, не сможет уснуть до тех пор, пока не выяснит это. Нужно разбудить ее и узнать, в чем дело.
Второй голос принадлежал мужчине. Она с облегчением поняла, что это отец. Потом девушка почувствовала, как кто-то легко ударил ее по лицу, и, открыв глаза, увидела наклонившегося к ней отца.
- Папа!.. - умоляюще проговорила она - но не потому, что он ударил ее, а потому, что хотела дать ему понять, что ей нужно.
- Дэймия, родная, - прошептал Джефф с такой любовью и гордостью, что она почти потеряла ту ускользавшую мысль, которую пыталась удержать.
Тело ее сильно напряглось, чтобы передать ментальное сообщение всего на несколько сантиметров. И это ее блестящее сознание, способное легко пересекать световые года! Однако ей все же удалось установить контакт с сознанием отца, чтобы рассказать ему о своем преступлении.
"Ларак и Афра! Они были передо мной в фокусе. Я убила их, когда пыталась уничтожить Содана. Я должна была убить их, потому что я сейчас жива!"
За спиной у Джеффа она услышала плач матери и восклицание Истии.
- Нет, нет, - мягко возразил Джефф, покачивая головой. Он взял ее руки в свои и прислонил ко лбу, чтобы она могла почувствовать искренность его слов. - Ты ни в чем не виновата, моя дорогая девочка. Да, ты извлекла силу из Ларак-фокуса, чтобы уничтожить Содана, и тебе это удалось. Только ты была способна нанести такой мощный удар! Более того, если бы ты не отбросила нас с такой силой, то Содан мог бы уничтожить всех Праймов ФТиТ. Это подтвердит и твоя мать.
Дэймия услышала, как Ровена что-то пробормотала рядом.
- Но сейчас я ничего не слышу. - Против своей воли Дэймия заплакала. - Разве я потеряла свою ментальную силу?
- Разумеется, нет. - Ровена отодвинула Джеффа в сторону и опустилась на колени у кровати дочери. Она нежно гладила ее по голове, отбрасывая волосы с залитого слезами лица. - Понимаешь, ты спасла нас всех. Ты на самом деле сделала это.
Истия мягко, но уверенно отстранила Ровену от края кровати.
- Ты должна еще немного поспать, Дэймия, - приказала она немного строго, но Дэймия не уступила ее настоянию.
- Я должна узнать все, что произошло, - настойчиво повторила девушка. Она уловила обрывок какого-то воспоминания. - Я помню... Содан нанес нам последний удар. - Она закрыла глаза, внезапно вспомнив, как попыталась перехватить и отразить этот удар. - Ларак погиб, - сказала она печально. - И Афра тоже. Я не смогла их защитить.
- Афра жив, - твердо возразила Ровена.
- А Ларак нет. Почему Ларак? - всхлипнула Дэймия, отчаянно пытаясь выяснить, что еще скрывают от нее.
- Он был фокусом, Дэймия, - вздохнув, пояснила Ровена. - Мы планировали, что фокусом будет Афра, думали использовать его опыт, но тут вступила в действие старая связь между тобой и Лараком. Ты пыталась защитить Ларака, но он не смог получить от тебя достаточно защитных сил. Мы с отцом тоже пытались прикрыть его, но он был фокусом, а ты знаешь, что обратное прохождение ментальных сил практически невозможно. Без твоей помощи мы не смогли бы даже вовремя прикрыть Афру. Сила сознания Содана была громадна.
Дэймия перевела взгляд с матери на отца и поняла, что та говорит правду. И все же они что-то скрывали от нее.
- Вы рассказали мне не все, - еле-еле сказала она, пытаясь побороть ужасную усталость и действие снотворного.
- Хорошо, - вмешался Джефф и взял ее на руки. - Кажется, с твоим слухом ничего серьезного не случилось, но тогда я не понимаю, почему ты не слышишь его храпа. Все уже давно ходят с затычками в ушах, - добавил он и понес дочь по коридору.
Затем он распахнул одну из дверей так, чтобы она могла увидеть, что происходит в комнате. Над постелью горел ночник, освещающий неподвижное лицо Афры с глубокими морщинами от усталости и боли. Не доверяя своему зрению, Дэймия прикоснулась к его сознанию, и то горестное ментальное бормотание, которое ей удалось уловить, стало для нее достаточным подтверждением, что душа Афры все еще обитает в этом измученном теле.
- Дэймия! Не делай этого! - прорычал отец и быстро унес ее обратно.
- Больше не буду, но я должна была! - всхлипнула она, и ужасная боль сжала ее мозг.
- Ты не должна делать этого, пока снова не обретешь былую силу.
И она была беспомощна перед тремя сознаниями, которые, объединившись, погрузили ее в сон.
В самых дальних уголках сознания Дэймии заворочался настойчивый шепот, который и пробудил ее от восстановительного сна. Девушка невольно съежилась, ожидая возвращения боли, но с удивлением обнаружила только небольшой дискомфорт в своем состоянии. Тогда она решила провести эксперимент и попыталась подавить остаток боли, и та сразу же исчезла. Невероятно довольная своим успехом, Дэймия села в кровати. Была ночь, легкий ветерок доносил до нее запахи, в которых она узнала ароматы Денеба. Она потянулась, и ее ногу схватило судорогой.
"Бог мой, неужели меня никто не поворачивал целый месяц? - спросила она сама у себя и отметила, что ее ментальный тон снова стал уверенным и твердым. Она легла на спину и задумалась. - Бедная Дэймия, с тех пор, как ты встретилась с тем ужасным чужим сознанием, ты превратилась в Т-4. Или в Т-9? Т-3? - Дэймия попыталась прикинуть, какая из ступеней подойдет ей теперь, но затем отбросила все эти мысли. - Ты непроходимая идиотка. Не узнаешь, пока не попробуешь".
Осторожно, но без особого усилия она "прощупала" весь дом и посчитала пульс у двоих спавших неподалеку от нее. Пульс Афры был очень слабым. "Но он есть!" - с триумфом подумала Дэймия. Этот факт заставил ее вспомнить о другом, более печальном.
Девушка выскользнула из кровати и подошла к окну. Она уже поняла, что ее и Афру в глубоком сне переправили на Денеб в лесной домик Истии. Окно комнаты выходило на поляну. Взгляд перешел от лужайки, заросшей травой, к ручейку, пробегавшему неподалеку, а затем к опушке начинавшегося за ручьем леса. Когда она увидела там что-то белое и продолговатое, ее взгляд остановился. Инстинкт подсказал ей, что это могила Ларака. Мысль о его смерти, о том, что его прикосновение покинуло ее навсегда, внезапно сломила Дэймию. Она всхлипывала, кусая костяшки пальцев и прижимая руки к груди, чтобы подавить горестные рыдания.
Внезапно из ночи и тишины до нее снова донесся тот шепот, который разбудил ее. Она напрягла все силы, чтобы определить этот звук, но тот растаял прежде, чем она смогла его уловить.
Решительно спрятав свою боль в самый далекий уголок души, она задумалась. Джефф и Ровена твердили, что она не виновата в смерти брата и травме Афры. Но она сама знает, что была слишком занята собой, была ослеплена своими фантазиями о том, что Содан - это Принц на белом коне, ее рыцарь в цилиндрической броне.
Какая же она испорченная, эгоистичная, высокомерная гордячка, требующая привилегий, которых не заслужила, наград, оценить которых не могла...
Снова шепот, слабый, но немного более уверенный. С криком радости Дэймия выбежала из комнаты и помчалась по коридору. Подбежав к двери, она ухватилась за притолоку, чтобы успокоить дыхание, а затем остановилась на пороге.
У нее снова перехватило дыхание, когда она поняла, что Афра сидит. Он смотрел на нее и улыбался какой-то недоверчивой улыбкой.
- Ты звал меня, - прошептала она наполовину вопрос, наполовину утверждение.
- Да, как инвалид, - ответил он с грустной полуулыбкой. - Мне кажется, что я не могу "дотянуться" даже за края кровати.
- Не делай этого. Больно, - быстро сказала она, входя в комнату и робко останавливаясь в ногах его кровати.
На лице Афры появилась болезненная гримаса, и он потер виски.
- Я знаю, что это больно, но у меня такое ощущение, что я потерял равновесие в своем мозгу, - признался он прерывистым обеспокоенным голосом. - Даже когда я был ребенком, мое сознание и то было более уравновешено.
- Разреши мне? - немного натянуто попросила она, внезапно почувствовав робость.
Закрыв глаза, Афра кивнул.
Осторожно присев на кровать, Дэймия легко приложила кончики пальцев к его вискам и так деликатно коснулась его сознания, как это могла делать только она. Афра замер от боли, и Дэймия очень быстро установила блок, невзирая на то, чего это стоило ее собственному выздоровлению. Она снимала боль, применяя в нужных зонах оздоровляющую ментальную анестезию. Вдруг она ревниво заметила, что кто-то уже пытался залечить повреждения Афры.
"У Истии... тоже... очень деликатное... прикосновение", - старательно и медленно направил он ей свою мысль.
- Ох, Афра! - воскликнула Дэймия, ощутив волну боли в его сознании, которую вызвало произнесение одной-единственной фразы. - Но ты не сжег навсегда свои ментальные силы. Ты не инвалид. Я бы никогда не позволила тебе им стать. Ты будешь таким же сильным, как всегда. Я помогу тебе.
Афра наклонился, приблизил к ней свое лицо, а его глаза загорелись желтым огнем.
- Ты поможешь? - спросил он низким напряженным голосом, вглядываясь в ее лицо. - Как, Дэймия?
Ее пальцы нервно комкали одеяло, и она не могла оторвать взгляд от

Предыдущая страница 28 Следущая страница


Энн Маккефри

Афры, который вдруг очень изменился. Дэймия пыталась определить, в чем же заключается это неожиданное, тревожащее ее изменение. Она не могла прибегнуть к ментальному прикосновению, и впервые в жизни смотрела на него только физическим зрением. И увидела его совершенно другим. Очень мужественным! Вот в чем было дело. В один момент Афра превратился в поразительно мужественного человека.
Она с ужасом подумала, как долго на ощупь искала превосходящее ее сознание - сознание, которое потребовало бы ее уважения и восхищения, которое могло вести ее за собой и поддерживать ее с пониманием и симпатией. А это сознание всегда было рядом! Каждый раз, когда она нуждалась в нем - на Денебе, на Каллисто, везде, где бы она ни была. Только она не искала его.
- Дэймия! Потеряла дар речи? - поддразнил ее Афра своим нежным тенором.
Она кивнула и почувствовала, как его теплые пальцы сомкнулись на ее нервно комкающей одеяло руке. И тут же ощутила сильное чувственное влечение.
- Так ты желал меня даже тогда, на Каллисто, когда пренебрег мной? Ведь так? Так ведь? Ты просто ждал... и ждал... Чего? Ты всегда был нужен мне, Афра! Всегда! Почему ты думал, я была так одинока? - Слова сами рвались из нее.
С тихим триумфальным смехом Афра притянул к себе девушку и положил ее голову себе на плечо.
- Близость рождает презрение? - спросил он, нежно поддразнивая ее тем, что повторил ее собственные слова.
- Как же ты сумел?.. Т-3... и смог скрыть... - продолжала она, кипя от негодования.
- Близость также рождает определенные навыки, Дэймия. - Он хмыкнул и легко удержал ее в своих объятиях, несмотря на притворные попытки высвободиться. Но и физически он был сильнее, чем она себе представляла, и это тоже восхитило ее.
- Ты и это твое отстраненное отношение. Когда ты отверг меня на Каллисто, я была уверена, что это из-за мамы...
- Твоя мать для меня - то же, чем был для тебя Содан, - сурово сказал Афра, когда она посмотрела на него, пораженная его резким тоном.
Затем выражение его лица снова изменилось, а руки конвульсивно сжались, когда он наклонился, чтобы страстно поцеловать ее.
- Возможно, Содан и любил тебя по-своему, Дэймия, - прошептал ей на ухо Афра, - но моя любовь понравится тебе гораздо больше.
Дрожа от возбуждения, Дэймия полностью открыла все свое сознание навстречу Афре. Их губы снова встретились, а объятия вскоре превратились в нечто большее, чем просто контакт двух сознаний.

9

Проснувшись на следующее утро, Дэймия прежде всего поняла, что спала она очень крепко. Затем она ощутила необычную свежесть, расслабленность и удовлетворение. Оценив свое состояние, она внезапно осознала и то, что произошло прошедшей ночью. И села на кровати.
Справа от нее, свернувшись клубком, лежал Афра, длинные руки которого свисали с края кровати. Она не видела его лица, но на какое-то мгновение прикоснулась к его сознанию и вздохнула с облегчением: за ночь его ментальный тон заметно окреп.
"Это может быть побочным следствием любви, моя дорогая", - ментальным шепотом сообщила ей Истия.
"Бабушка!"
Еще пытаясь сдержать свое негодование по поводу замечания Истии, Дэймия все же успела подумать о том, что прием этого предельно смягченного ментального послания не причинил ей боли.
"Я должна была быть глухой или мертвой, чтобы не услышать, как вы оба горели страстью". - Истия приглушила свой "голос", но Дэймия не могла не уловить в нем ноток удовольствия.
"Мы оба? Значит, Афра тоже может телепатировать?"
"Ну, скажем так, существуют определенные эмоции, которые прорываются наружу независимо от сознания. Ему только нужно дать время, чтобы он мог восстановить состояние равновесия".
Держа в каждой руке по чашке, Истия появилась на пороге. Тихо войдя в комнату, она вручила Дэймии одну чашку, а потом подошла к другой стороне кровати, чтобы внимательно изучить лицо спящего Афры. Воинственно нахохлившись, Дэймия бросила на него собственнический взгляд.
"Успокойся, девочка, - иронично улыбаясь, передала Истия, - я на твоей стороне. Афра много значит и для меня тоже, но совершенно по другим причинам".
Дэймия попыталась было выяснить поподробнее, но Истия, как только почувствовала давление Дэймии, пригрозила ей пальцем:
"Не стоит, Дэймия. Тебе достаточно знать, что я на твоей стороне".
Дэймия решила испробовать другую тактику:
"Тогда что ты хотела сказать, когда говорила, что мы должны предоставить ему возможность самому найти равновесие?"
Лицо Истии стало очень печальным.
"Я не могла не услышать прошлой ночью твоего весьма похвального предложения помочь ему. Но это не понадобится. Так же, как и твое намерение пожертвовать собой, чтобы спасти и восстановить его. Ну-ну, не надо лезть со мной в драку. Как профессионал, я имею все основания полагать, что он выздоровеет полностью, если ему предоставить достаточно времени и покоя. Это было одной из причин, по которым я убедила твоих родителей позволить мне переправить вас обоих на Денеб. Каллисто - слишком беспокойное место для тех, кто восстанавливается после ментального шока".
"Как и любая прочая Башня, - подумала Дэймия и отхлебнула бульон из чашки, задумчиво рассматривая свою бабушку. - Тогда что же ты хочешь сказать, говоря, что ты на моей стороне?"
Истия посмотрела на нее с выражением преувеличенного недоверия в глазах.
"Ты серьезно думаешь, что можешь легко переметнуться от мечтаний о Содане к интрижке с Афрой и не ожидать, что это как-то отразится на твоей жизни?"
"Это не интрижка. Это настоящая связь! - без обиняков заявила Дэймия. - Ты должна знать, что..."
Призывая ее замолчать, Истия вытянула вперед руку.
"Я закрыла свое сознание, когда поняла, в каком направлении развивается ваша... э-э... внезапно обнаружившаяся близость".
"Мама будет против". - Дэймия скрипнула зубами. Вчерашней страстной ночью у нее конечно же не было времени обдумать последствия.
"Само собой, она пользовалась поддержкой и помощью Афры в течение многих лет, и она естественно будет раздражена, когда выяснится, что ей необходимо заменить его кем-то другим, но подозреваю, что у твоего отца могут быть более убедительные возражения".
"Папа? А почему он должен быть против? Гораздо вероятнее, что он скажет, что Афра - это как раз то стабилизирующее влияние, которое мне и было нужно!"
"Возможно!"
Дэймия нахмурилась и, предчувствуя что-то недоброе, посмотрела на свою бабушку. Обычно Истия безошибочно предугадывала реакции людей на какие-либо события.
"Почему они должны возражать против Афры? Они оба очень хорошо его знают. И он Т-3".
"И кроме того, он почти на четверть века старше тебя".
"Не пугай, Истия. Возраст не имеет такого большого значения для Талантов, - откровенно презрительно бросила Дэймия. - Просто я знаю, что маме это не понравится".
Истия присела на низкий сундук и отхлебнула из своей чашки.
"Это все ерунда, хотя тебе, возможно, придется услышать слова "удар", "мученичество", "самопожертвование", "компенсация". Ты улучшишь свое положение, если в твоем отношении к нему не будет чувствоваться вины или малейшего оттенка возмещения за увечье, нанесенное ему этой катастрофой с Соданом".
Дэймия вздрогнула и вся съежилась от боли.
"Ох, прости, дорогая моя", - искренне извинилась перед ней Истия.
"Они ненавидят меня? За то, что я не спасла Ларака?"
Соскользнув с сундука, Истия нежно обняла любимую внучку.
"Нет, дорогая моя. Никто не ненавидит тебя и не обвиняет в этом. Ничто не могло спасти Ларака. К нашему общему горю!"
"Я никогда, никогда, НИКОГДА больше не позволю никому другому стать фокусом!" - решительно заявила Дэймия.
"Фокусирующее сознание всегда находится при слиянии в самом уязвимом положении, Дэймия, а "никогда" - это очень долго. Не надо копить чувство вины в сердце, чтобы использовать его в дальнейшем".
Афра шевельнулся, и Истия встала.
"Вытащи-ка его из постели и отправь на кухню к столу. Он еще ни разу не ел как следует с тех пор, как вас доставили сюда. И вы оба уже должны начать самостоятельно гулять по окрестностям. Учти, никаких ментальных игр, пока я не дам на это разрешения! - Пронзительный взгляд и суровое выражение лица Истии подчеркивали строгость запрета. А тон, которым она говорила, - уже не шепот, - снова вызвал у Дэймии пульсирующую боль в голове - и это было самым лучшим доказательством правоты запрета. Затем Истия снова перешла на шепот: - Я вообще не должна была бы разговаривать с тобой ментально, но ты уже вполне справляешься с короткими расстояниями, а я хотела выяснить некоторые вопросы так, чтобы нас с тобой никто не мог услышать", - добавила она и вышла из комнаты.
Обдумывая ее слова, Дэймия наблюдала, как ее любимый беспокойно поворачивается на спину, а потом ощутила, как он легко задел ее рукой. Это тут же разбудило его, и он моментально уселся на кровати, взволнованно ища ее взгляда, а на его губах, которые так страстно целовали ее прошлой ночью, появилась робкая улыбка. Она почувствовала, что краснеет, и отвела взгляд, но затем, тряхнув головой, заставила себя поднять голову и встретиться с ним глазами.
"Дэймия краснеет?" - поддразнил он ее и поднял руку, чтобы погладить по щеке.
- Тебе нельзя телепатировать, Афра, - сурово приказала она ему, но скорее из-за того, что его "тон" был таким слабым по сравнению с прошлым уверенным ментальным прикосновением.
Выражение его лица неуловимо изменилось, а рука легла на ее обнаженное плечо.
"Любовь моя, я буду делать то, что могу, с тем, что у меня есть. - В его тоне слышался легкий упрек. - А то, что у меня есть, сегодня утром намного лучше, чем вчера".
- Спасибо тебе, - добавил он вслух, наклоняя голову и целуя ее крепко сжатые губы.
Это прикосновение оказало на нее электризующее воздействие, и вновь были сметены все уже принятые ею к тому времени решения о необходимости осмотрительного поведения, во всяком случае, пока Истия находится неподалеку.
"Повремени с завтраком", - еле успела она передать Истии.
Интересно, раздался ли в ее сознании смешок Афры, довольного ее радостной уступчивостью, или Истии, которая поняла, что завтрак откладывается?
- Вообще-то уже ленч, - мягко объявила Истия, когда Дэймия наконец появилась на кухне.
Это была очень приятная комната, окна которой выходили на юг, на дорожку, которая исчезала между деревьями и где-то там, за лесом, вливалась в главную дорогу, ведущую к денебианскому Сити. Истия предпочитала знать заранее, кто приближается к ее домику, так, чтобы она могла заблаговременно скрыться, если считала это необходимым. Когда она начала углубленно заниматься метаморфным лечением, ей стало просто необходимо подобное уединенное место. Ближайшие соседи жили теперь в шестидесяти километрах от нее, и в этой семье не было ни единого Таланта.
С вежливостью, которая была его второй натурой, Афра усадил Дэймию в кресло за столом, который одновременно был и рабочим и обеденным. По виду капеллианина никто бы не сказал, что он внимательно наблюдает за Истией, но Дэймия знала, что это так. Из всех высказанных Истией соображений Дэймия поведала ему только то, что Истия сказала, что она на их стороне. Он слегка поднял бровь, а его губы шевельнулись, но больше он никак на это не отреагировал. Поскольку Истия строго-настрого запретила телепатировать, Дэймия не решилась попробовать узнать, какие мысли промелькнули у него в голове.
Пока Истия готовила им кофе, Дэймия размышляла над тем, как ее отец и мать справлялись с интимной стороной своей совместной жизни. Она знала, что они постоянно поддерживают легкий ментальный контакт. Всегда находиться в сознании друг у друга? Конечно, сейчас может раздражать и причинить боль даже легчайшая ментальная связь. Но она могла смотреть на него, изучать каждый тончайший нюанс его движений, жестов. Интересно, было ли у Афры всегда такое подвижное лицо? Смешливое, насмешливое, задумчивое, наблюдательное? Хотя слушал он Истию, но подмигнул только ей.
- Я думаю, вы оба уже можете сами контролировать свое собственное выздоровление, - говорила Истия, разливая суп по тарелкам. Она бесцеремонно усадила Дэймию на место, когда та поднялась, чтобы помочь ей. - У меня здесь много всяких запасов. Дэймия, тебе ни в коем случае не разрешается ничего пытаться "достать". Пользуйся переговорником. - И она, улыбнувшись, показала на незаметное устройство, стоявшее в углу гостиной. - Я знаю, что это прозаично и совсем не так приятно, как самому "достать" что-либо, но если я почувствую, что кто-то из вас пытается что-либо "достать", я тут же отправлю вас обратно в глубокий сон. Чтобы полностью восстановиться, вашим сознаниям нужен полноценный отдых, они должны быть свободны даже от самых неназойливых прикосновений к другим сознаниям. Случайные визитеры к вам не зайдут, вообще никакие не зайдут, потому что я достаточно ясно объяснила всем, что сдеру три шкуры с любого, кто посмеет побеспокоить вас. Все, что вам может понадобиться и чего нет здесь, можно будет специально заказать, - заключила она тоном, который ясно показывал, что она очень удивится, если выяснится, что она не предусмотрела все их нужды.
Афра кивнул и бросил взгляд на Дэймию, чтобы убедиться, что она так же послушна.
- Чего я не знаю, так это как долго мы будем выздоравливать. У меня нет ни малейшего представления о том, сколько времени уже прошло.
Дэймия вздрогнула даже от такого тактичного вопроса и положила ложку на стол, как будто ее аппетит внезапно исчез.
Какое-то время Истия колебалась, бросив взгляд сначала на Дэймию, а потом на Афру, но все же сообщила:
- Сон - это лучшее лекарство. Вы находились в покое, в состоянии сна, в течение шестнадцати дней.
- Ох!
Истия села рядом со своей внучкой и успокаивающе погладила ее по голове.
Афра как-то странно хмыкнул.
- Ничего удивительного, что мои ноги как ватные.
- Удивительно, что ты вообще оказался на что-то способен! - снова фыркнула Истия, но Афра отказался принять вызов.
- А мама и папа? - озабоченно поинтересовалась Дэймия, раздраженная тем, что она только сейчас сообразила узнать об их состоянии.
- Я усыпила их на четыре дня. Ты отразила большую часть того последнего удара, Дэймия, и тем самым спасла их. Поверь мне, ты действительно спасла их, - добавила Истия, когда девушка, казалось, съежилась еще больше, вспомнив о том, кого она не смогла спасти.
- А кто в это время руководил ФТиТ? - деловым тоном спросил Афра. - Джеран?
Истия кивнула:
- С Сирой. Вдвоем они - просто потрясающая команда.
Афра хмыкнул:
- Я ожидал, что так оно и будет.
- Некоторые завистники, - неодобрительно заметила Истия, - считают, что сейчас в руках Гвин-Рейвенов слишком много власти в руководстве ФТиТ.
- Тогда пусть они воспитают свои Таланты степени Прайм, - коротко ответил Афра. - А пока они должны быть необыкновенно благодарны Джеффу Рейвену за то, что он предусмотрел все на случай непредвиденных обстоятельств. Кто работает на Каллисто с Ровеной? Голли? - И когда Истия кивнула, он пожал плечами: - В таком случае, мне нет необходимости спешить обратно. Откровенно говоря, это будет первый настоящий отпуск с тех пор, как я набрался смелости и двадцать восемь лет назад обратился к Ровене.
Изумленная Дэймия уставилась на капеллианина:
- Двадцать восемь?
Афра бросил на нее спокойный взгляд.
- Да, любимая. Именно столько времени я работаю в Башне. Но я не возражал, все равно мне было нечем заняться в свободное время.
- Нечем? - иронично переспросила Истия.
- Ничем, что имело бы для меня какое-то значение. В отличие от вас, дилетантов, мы, люди Башни, полностью посвящаем себя...
- Ты хочешь сказать: становимся рабами, - печально заметила Истия.
- ...деятельности той Башни, на которой работаем.
- А кто сейчас руководит Возничим? - вспомнила вдруг Дэймия.
Глаза Истии заблестели от удовольствия.
- Они оценят тебя по достоинству, когда ты вернешься, Дэймия!
- Они хотят, чтобы я вернулась? А я вернусь? - До сих пор она не осмеливалась задать этот вопрос.
- С тех пор как пришлось приспосабливать все экспортные перевозки к возможностям молодого Т-4...
- Кто? - Внезапно Дэймия почувствовала ревность к человеку, который стал руководить ее Башней, пусть даже на короткий период времени.
- О, Капелла одолжила им очень многообещающего стажера: наверное, Афра, это твой старший племянник, сын твоей сестры Госвины.
- Весвинд? - Афра был слегка удивлен. - Да, полагаю, он уже достиг того возраста, когда можно принять на себя такую ответственность. Госси, наверное, очень приятно. Интересно, почему она никогда не упоминала об этом?
- Они не любят хвастаться, не так ли? - вставила Истия свое колкое замечание.
- Да, конечно, - кротко ответил Афра и отломил кусок хлеба, чтобы собрать остатки супа со дна своей тарелки.
- Как скоро? - спросила Дэймия Истию.
- Как скоро что?
- Как скоро я смогу вернуться к работе?
Вопросительно подняв брови, Истия долго и пристально вглядывалась в лицо своей внучки, а затем нанесла ей легкий ментальный удар, который заставил ее задохнуться от боли.
- Когда ты не будешь реагировать подобным образом, моя дорогая. Повторяю: несмотря на то, что вы оба очень сильно пострадали, вы оба выздоровеете без всякого уменьшения ваших возможностей. Но для этого понадобятся время, покой... и никакой спешки! - Истия погрозила пальцем сначала своей внучке. - Я достаточно ясно выразилась?
- Абсолютно, - сглотнув, ответила Дэймия. Ее голова раскалывалась от боли, но она тут же почувствовала, как мягкое ментальное прикосновение снимает боль и остается только ощущение дискомфорта.
- А тебе ясно, Афра? - И Истия повернулась к Афре, который слегка побледнел. - Да, вижу, что ясно. А теперь, пожалуйста, перестаньте беспокоиться о судьбах галактики и займитесь моей стряпней. Сейчас вам необходимо мягко перевести ваши желудки на обычный режим работы после шестнадцати дней впрыскивания питательных растворов. Я разработала для вас особый диетический режим, которого, - и тут она снова сурово посмотрела на них, - вы оба будете неукоснительно придерживаться. - Когда они послушно кивнули, она продолжила: - Я уеду завтра, поскольку третий в такой ситуации лишний. Ты, конечно, уже достаточно взрослый, Афра, если не сказать старый, для того, чтобы признать свое теперешнее физически и ментально ущербное состояние и действовать соответственно. - Она снова фыркнула. - А также, чтобы нагнать друг на друга скуку, находясь так долго рядом. Это самый лучший способ доказать психологическую совместимость.
- Бабушка! - протестующе прошипела Дэймия, так как знала, что Афра и она отныне навсегда связаны друг с другом.
- Дэймия, хватит прыгать, ешь спокойно. Я подолью тебе еще бульона, Афра, - невозмутимо отозвалась Истия. - Когда вы закончите завтракать, то, я думаю, вам лучше будет не спеша прогуляться вокруг домика - это должно исчерпать ваш лимит физической активности на сегодня. Затем, - она опять строго взглянула на каждого из них, - вы будете спать в гамаках на веранде, чтобы я была уверена, что вы действительно спите.
- Никаких возражений, - согласился Афра и смешно улыбнулся Дэймии, как бы извиняясь перед ней.
- Слышала меня, Дэймия? Дай ему возможность снова набраться сил.
- Бабушка!
- Не надо все время кричать "бабушка!", моя дорогая. Учись находить удовольствие в предвкушении удовольствий!
Легко покачивая головой, Афра охладил горячий ответ, который уже готов был сорваться с губ Дэймии. А теплый взгляд его желтых глаз пообещал ей, что позже он все равно сделает так, как она захочет.
- Здесь очень спокойно, - заметил Афра, когда они вдвоем с Дэймией послушно прогуливались вокруг дома.
Они держались за руки, и этот контакт был необыкновенно успокоительным и странным образом доставлял большое удовольствие. Почти такое же, какое доставил бы сейчас запрещенный ментальный контакт. Особенно если учесть, что ощущение прикосновения к Афре сильно изменилось: оно уже не было просто прохладно-зелено-спокойно-безопасным. Через прохладную зелень пробивалась какая-то вибрирующая дрожь, ощущение спокойствия приобрело

Предыдущая страница 29 Следущая страница


Дэймия

явные лениво-чувственные элементы, а чувство безопасности усилилось настолько, что казалось просто невозможным разрушить его. Иногда их ноги соприкасались при ходьбе, а иногда, покачиваясь от слабости, она дотрагивалась плечом до его руки.
Дэймия не обращала внимания на то, что окружало их во время неспешной прогулки: она наслаждалась чисто физическим контактом со слегка изменившимся Афрой. Она все еще не могла поверить в собственную глупость. Но, в конце концов, Афра всегда был частью ее жизни: откуда ей было знать, что его роль и в будущем станет такой жизненно важной? Она не хотела размышлять сейчас о каких-либо проблемах. Ничто не должно было испортить такой спокойный момент.
Они завернули за угол домика и стали подниматься по ступенькам на веранду, где, покачиваясь от легкого послеобеденного ветерка, висели два гамака. Поднявшись на несколько ступенек, она неожиданно почувствовала сильную боль в ногах и вспомнила об огромных беспилотниках с рудой, которые она когда-то телепортировала без малейшего видимого усилия. Что ж, она снова будет делать это! Но когда она поднялась на веранду, то поняла, что даже немного задыхается. Так же тяжело дышал и Афра, поэтому она все же не чувствовала себя совсем обессиленной. Это был чудесный уголок для дневного сна, так как окружающие деревья закрывали гамаки от солнечных лучей.
Афра придержал один из гамаков, пока она устраивалась. Потом наклонился над ней, но в последний момент намерение его изменилось, и он поцеловал ее в шею.
- Твои губы, дорогая, слишком провоцируют, - пояснил он с тихим смешком и раскачал ее гамак.
- Ну почему гамаки так далеко друг от друга? Я бы хотела все время прикасаться к тебе, - пожаловалась она, вытянув руку в его направлении так далеко, как только могла.
Он рассмеялся и в свою очередь устроился в гамаке, одним сильным толчком заставив и его раскачиваться.
- Мы должны отдыхать, помнишь, дорогая? А так как сейчас я больше всего хочу отдохнуть и набраться сил, - и он снова тихо рассмеялся, как бы намекая своим смехом на что-то, - то я подчиняюсь.
К ее удивлению, Афра начал мурлыкать себе под нос какую-то мелодию, которая показалась ей слегка знакомой. Прислушиваясь, она очень скоро заснула.
Афра чуть было не испортил свою попытку вызвать к жизни этот давний условный рефлекс. Когда он начал петь, то едва смог удержаться от смеха, а когда услышал, что Дэймия размеренно дышит во сне, очень удивился тому, что эта старая привычка все еще работает.
Он тихо закончил колыбельную, рассматривая лицо Дэймии, на котором все еще были заметны следы горя и тяжкого испытания, которое ей пришлось перенести. Его также беспокоило, что она так похудела, но диета, которой угрожала им Истия, должна была поправить это. Он хотел бы, чтобы у него была возможность восстановить ее силы так же легко, как легко он мог усыпить ее. Афра вздохнул и заложил руки за голову, переведя взгляд, на удивительно спокойное окружение домика. Постепенно до него стали доноситься самые разнообразные звуки: Истия что-то делала в доме, среди деревьев пели птицы и жужжали насекомые, шелестел листьями ветерок. Впервые за много лет он ощутил также и внутреннее спокойствие; наверное, добавил он, впервые за всю свою взрослую жизнь. И конечно же впервые с тех пор, как созревающая сексуальность Дэймии потрясла его. Когда это было? Всего семь лет назад?
Прошлая ночь была чем-то совершенно неожиданным: щедрый дар, которого он никак не ожидал, дар, который, однако, может причинить ему гораздо больше боли, чем он вытерпел до сих пор. И все же на этот раз Афра Лайон не собирался стоять в стороне и позволить, чтобы невероятный дар любви Дэймии был вырван из его рук.
Разве она не пришла к нему по своему собственному желанию? Увидев его глазами, которые не были больше затуманены старыми представлениями и этим проклятьем "близости"? А ее милая ерунда о том, что она поделится с ним своей ментальной силой? Что ж, посмотрим, понадобится ли это когда-нибудь! Как искренне он надеялся сейчас на то, что прогноз Истии сбудется! Чтобы держаться наравне с Дэймией, Афре Лайону понадобится быть в самой лучшей форме.
С другой стороны, Дэймия могла обратиться к нему как к утешению после этого катастрофического опыта общения с Соданом и трагической потери Ларака. Они ведь были так близки, эти двое. Так, может быть, она обратилась к своему старейшему и самому верному другу только за утешением? Нет, сказал себе Афра, он правильно понял взгляд Дэймии, удивление в ее глазах, как будто она впервые увидела его, Афру Лайона; то, как ее руки ласкали его, было открытием для них обоих. Она пережила сдвиг, перестройку ощущений. То, что он несколько лет назад переместился из положения старого друга семьи в положение потенциального любовника, ничего не значило: только прошлой ночью он прочел в ее глазах, что она окончательно приняла его постоянную и молчаливую любовь к ней.
Афра криво усмехнулся. Он потряс Дэймию упоминанием о двадцати восьми годах работы в Башне. Но его любовь должна встретить лицом к лицу тот факт, что он на двадцать четыре года старше ее. Ровена обязательно упомянет об этом, а возможно, и Джефф тоже. Он задумался, как они воспримут эту новость. Казалось, он уже слышал взрывы гнева Ровены - ведь ей придется искать нового помощника, - если, конечно, она не уговорит Голли остаться. Или предложить ей Весвинда? Но захочет ли она работать еще с кем-то из рода Лайонов?
Афра снова улыбнулся, вспомнив, как часто Джефф уговаривал его обзавестись собственной семьей. Джефф конечно же никогда не имел в виду Дэймию в качестве партнера для Афры, но будет ли он действительно против? Да, Дэймия моложе его почти на три десятилетия, но так ли много это значит?
Особенно сейчас, когда Дэймия пережила кризис, который заставил ее быстро повзрослеть и смягчить свой нрав. Афра видел это по грусти в ее глазах, слышал по слегка изменившемуся голосу, чувствовал по ее страстному ответу на его любовь. Он хотел бы, чтобы этот обряд посвящения во взрослую жизнь не был для нее таким суровым, требующим подобных жертв. Он хотел бы, чтобы это не сказалось на ней так сильно, но конечно же и Ровена и Джефф увидят ее теперешнюю зрелость. Афра беспокойно пошевелился, а его мысли перешли к такой неожиданной жертве. Милый, добрый Ларак! Этот жизнерадостный, добродушный, любящий мальчик, погибший в огне чужого гнева. Афра попытался заставить себя вспомнить тот ужасный момент, но его сознание отказывалось сосредоточиться. Оно болело...
"Афра, - послышался мягкий укор Истии, - не надо пока об этом думать. Ты не можешь изменить того, что уже случилось".
Он не пытался телепатически достать ее, а просто утвердил свою мысль в сознании так, чтобы ей было легко прочесть: "Я все-таки должен вспомнить, что же произошло, и разобраться во всем этом, чтобы снова обрести душевное равновесие".
"Не сейчас, не сегодня и не в ближайшие несколько недель", - твердо ответила Истия. А что она сделала дальше, Афра так и не узнал, поскольку его тут же сморил глубокий сон.
- Завтра вы сможете сами наловить себе рыбы на обед, - сказала им Истия, ставя на стол тарелку с рыбой, блюдо с овощами и салат из зелени, - и сами нащипать себе зелени в моем саду. Я прошу вас только об одном: чтобы вы съедали все, что поймаете или сорвете. Ты знаешь, как у нас на Денебе принято, Дэймия.
- Да, конечно, - ответила Дэймия, рот которой уже наполнился слюной от соблазнительного запаха жареной рыбы. - Рыба - это пища для мозга, Афра, - добавила она поучительным голосом. - Много белка, мало жира. А есть какое-нибудь ограничение ежедневного улова?
Истия фыркнула:
- Конечно нет. Я сама запускала в озеро рыбу, поэтому оно не является частью официальных ресурсов.
Дэймия наклонилась через стол к Афре, и в ее глазах появились шаловливые искорки.
- Это значит, что Истия сохраняет только за собой право ловить рыбу в этом озере. Денеб не сможет воспользоваться им во время голода.
- Но ведь на Денебе никогда не было голода? - Афра был настолько удивлен, что даже перестал есть.
- Само собой, не было, - согласилась Дэймия. - Но такой порядок на время голода или планетного чрезвычайного положения.
- Вроде нападения жуков? - спросил Афра.
- Именно, - немного мрачно подтвердила Истия. - Сначала они засыпали наши озера отравляющими веществами, а потом бомбовыми ударами просто высушили их. Нам потребовались годы, чтобы снова наполнить их водой и очистить. Поэтому любое рыбное озеро может считаться естественным ресурсом и должно быть добавлено к всепланетным пищевым ресурсам. К счастью, мне удалось добиться для себя нескольких исключений.
- И это уединенное местечко - одно из них? - продолжил Афра.
- Мне понадобился почти год, чтобы найти этот уголок, - кивнула Истия, - но он действительно стоит тех сил, которые я затратила на него.
- Сил? И это после всего, что ты сделала для Денеба? - негодующе фыркнула Дэймия.
- Именно поэтому мне и пришлось затратить столько сил, - буркнула Истия и поведала о своей борьбе с местной и центральной администрациями, строителями, защитниками природы, а также медицинскими учреждениями, которые не хотели, чтобы она жила так далеко от мест наибольшей концентрации населения на Денебе. - Я почти два года сражалась по второстепенным вопросам, но в конце концов получила то место, которое хотела, там, где хотела, и никто не сможет оспаривать ни моих прав на него, ни прав моих наследников.
- А что мы будем ловить? - спросил Афра.
- Радужных карасей, - сообщила Истия. - Наживите крючки и забросьте их в озеро. В конце концов рыба ими заинтересуется.
- Для меня это внове - самому добывать себе обед, - добавил Афра.
- Но ведь ты можешь делать это, правда? Капеллиане ведь не против этого? - спросила Дэймия, только сейчас поняв, как мало она действительно знает об Афре Лайоне.
- Нет, - с улыбкой успокоил он ее, - мое воспитание не запрещает ловить рыбу для еды.
- Я покажу вам озеро после ужина. Должно быть еще достаточно светло, - заключила Истия. - Хотя закат на озере - это тоже весьма эффектное зрелище.
Но в этот вечер Денеб подготовил для них настоящий спектакль. Они прошли к озеру по дорожке, протоптанной среди зарослей денебианских кустов: остроконечных по форме, состоящих из одного ствола и множества коротких веточек, покрытых густой листвой. Озеро, имевшее форму капли, казалось обманчиво маленьким, потому что Истия вывела их к узкому концу, где справа бежал небольшой ручеек, впадавший в озеро.
- Я тут соорудила своеобразный насест, - сообщила Истия, показывая налево, где несколько плоских черных каменных глыб образовывали нечто вроде скамейки.
Какие-то многоногие насекомые, похожие на водомерок, скользили по водной глади озера, и иногда подводные жители проглатывали их, после чего по воде потом долго расходились круги. В вечернем воздухе разносились звуки, издаваемые засыпающими птицами и просыпающимися ночными насекомыми.
Афра накинул куртку на плечи Дэймии, так как воздух у озера был гораздо свежее, чем возле домика. Она прильнула к нему, снова желая физического контакта. Он обнял ее за плечи и притянул к себе так, как будто уже много раз делал это. У Афры не было никаких проблем, подумала она, с их новыми взаимоотношениями. Его пальцы прижались к ее руке, и она обеспокоенно посмотрела на него, подозревая, что он хочет нарушить указания Истии. Он наклонил к ней голову.
- Прикосновение - это всего лишь прикосновение, Дэймия, любимая, - тихо сказал он, - и потому не надо волноваться. Я не могу рисковать процессом своего выздоровления даже еще больше, чем ты.
Дэймия бросила быстрый взгляд на свою бабушку, которая с ненавязчивостью завзятой дуэньи сидела на противоположном конце скамейки. Истия ясно давала им понять, что не обращает на них внимания. Что ж, сейчас, подумала Дэймия, возможно, так оно и есть. Истии должна быть неприятна сама мысль о том, что придется покинуть это уютное убежище, гарантировавшее ей полное одиночество. Они должны обязательно поблагодарить ее за эту жертву.
"Жертву..." - подумала Дэймия, и внезапно на ее сердце навалилась тяжесть. Так много мелочей напоминало ей о Лараке. Пальцы Афры снова сжали ее руку, и она встряхнула головой, чтобы избавиться от мучительных мыслей.
- Смотрите! - воскликнула Истия и показала на облако, окрашенное в нежнейший персиковый цвет лучами солнца, которое садилось вдали за холмами.
И они смотрели, завороженные красотой, тишиной озера и окружавшего их леса, очарованием и спокойствием наступающей ночи. Когда последние отблески солнечных лучей растаяли в небе, Истия удовлетворенно вздохнула и поднялась.
- Не оставайтесь здесь очень надолго. Ночной воздух довольно холодный, - сказала она, вручая им один из фонариков.
Она ушла, но еще какое-то время можно было видеть свет ее фонарика на дорожке к домику.
Дэймия, всегда физически подвижная, чувствовала, что не променяла бы пришедшее к ней ощущение покоя ни на что другое в целой галактике. И это волшебное спокойствие, к ее удивлению, она разделяла с Афрой. Искоса она посмотрела на него и в свете сумерек увидела, что на его лице отражается ее состояние покоя. Почему она никогда не замечала, какой у него мужественный профиль: высокий гладкий лоб, прямой нос, красивый широкий рот и твердый, хорошо вылепленный подбородок. И очень симпатичные уши. В его светлых волосах уже попадались седые пряди. Их было не много, но они были заметны.
Машинально она отбросила на затылок свою единственную седую прядь, которая падала ей на лицо.
- У меня седых волос больше, чем у тебя, - заметила она.
- Зато я гораздо старше тебя, любимая, - ответил он.
- Разве это плохо? - взволнованно спросила она.
Он посмотрел на нее и улыбнулся:
- Пока нет, но этот вопрос когда-нибудь обязательно возникнет. Мой возраст беспокоит тебя?
- Для меня ты всегда "Афра", - ответила она быстро.
Он хмыкнул:
- А для меня ты всегда "неподражаемая Дэймия". Знаешь, я ведь слышал, как ты протестовала против своего рождения.
- Это нечестно! - Она не любила, когда он напоминал ей о подобных вещах.
- А когда честность являлась составляющей каких-либо взаимоотношений? Достаточно сказать, что я знаю тебя с момента рождения. И это делает тебя для меня еще дороже.
Взгляд его желтоватых глаз, нежная линия губ и даже то, как он наклонился к ней, заставили Дэймию признаться себе, что она ничего не имеет против того, что скрывается за этими словами Афры.
- Но почему ты ждал так долго?
Уголки его губ поднялись вверх, и даже глаза его улыбнулись.
- Я ждал, пока ты будешь готова оценить меня. - Афра засмеялся и стал похож на беззаботного школьника, что сделало неуместным дальнейшее обсуждение его возраста.
"Ларак погиб еще совсем молодым", - пронеслось в ее сознании невольное сравнение.
Афра взял ее руки в свои.
- О чем грустном ты подумала на этот раз? Расскажи мне, любовь моя!
- Как я рассказывала тебе обо всех моих маленьких проблемах, - грустно улыбнулась Дэймия.
- Теперь я могу помочь тебе и в больших...
- Я все время думаю о... - Ее голос прервался.
- О Лараке. - Он нежно погладил ее руку. - Я сам много думаю о нем.
Дэймия спрятала голову у него на груди, обняв его одной рукой за шею, как она часто делала, будучи ребенком.
- Говорят, что эта боль со временем пройдет, - тихо сказал Афра. - Но между нами и его смертью пролегло еще недостаточно времени.
Дэймия резко выпрямилась.
- Кто сейчас заботится о Дженне? - потрясение спросила она, осознав, какую боль утраты должна чувствовать жена ее брата.
- Надо узнать у Истии... Мне кажется, нам лучше не пытаться "достать" ее. Мы просто пойдем и спросим.
- К такому ограничению трудно привыкнуть, - заметила она.
- Цель того стоит, любимая, - ответил он и протянул ей руку, чтобы помочь подняться со скамьи.
- Дженна? - удивилась Истия, услышав их вопрос. - Джеран послал к ней Эзро, но у нее и самой большая семья, и они достаточно Талантливы, чтобы облегчить боль ее сердца. - Истия посмотрела на них с довольным видом. - Кроме того, у нее скоро должен родиться еще один ребенок.
Дэймия поражение уставилась на бабушку.
- Ох! Значит, Ларак не... - она оборвала начатую фразу. - Я рада этому, учитывая сложившиеся обстоятельства. Бог мой, мы, Гвин-Рейвены, действительно плодовиты!
- Ты мне еще будешь об этом рассказывать! - воскликнула Истия и, запрокинув голову, расхохоталась. - Запомните, сегодня ночью вы спите в разных комнатах. Не хватало мне объясняться с твоими родителями еще и по этому поводу, Дэймия!
Когда Истия появилась в Башне Денеба, ее внук Джеран как раз заканчивал прием транспорта.
- Ну как они? - спросил он встревоженно, поднимаясь с кресла, чтобы обнять Истию. Когда его сильные, молодые руки обнимали ее, Истия вспоминала Джерри.
- Они выздоровеют полностью. - Она предупреждающе посмотрела на него. - Если получат времени столько, сколько им нужно. Никаких неожиданных визитов, ментальных запросов и попыток телепатии и телепортации!
- Как Дэймия воспринимает этот запрет? - пожелал узнать Джеран, вопросительно поднимая брови.
Истия задумалась. Она не хотела, чтобы ее внук-Прайм прочел ее мысли.
- Лучше, чем ты мог бы ожидать, - уклончиво ответила она. - Конечно, как только она поправит свое здоровье...
- Что? - В голосе Джерана послышалась неподдельная тревога.
- Она ведь пострадала не только психически, но и физически. И она потрясена смертью Ларака. Необходимо время...
Джеран нахмурился.
- Сколько? - Это уже был голос Прайма ФТиТ.
- Столько, сколько понадобится, - строго ответила Истия, пожав плечами. - Я бы хотела успокоить Джеффа и Ровену... - добавила она и показала на панель управления.
- Разумеется, - согласился Джеран, отходя в сторону от кресла. - У меня сейчас перерыв. Ты сразу же вернешься обратно?
- Вообще-то нет, - улыбнулась Истия, устраиваясь в кресле. - Когда я сказала, что не должно быть никакого ментального напряжения, я имела в виду и свои занятия метаморфизмом, и проверку на них метаморфных теорий. Физически они вполне в состоянии позаботиться о себе сами. - Она покачала головой, подумав, каким образом ее слова соответствуют истине, и изо всех сил стараясь, чтобы ее веселье не выплеснулось наружу. - Мне снова придется воспользоваться твоим гостеприимством.
- Бабуля, я всегда рад видеть тебя у себя.
Истия фыркнула, прекрасно понимая, что Джеран в настоящий момент лихорадочно думает о том, как ему организовать встречу бабушки с той девушкой, что сейчас квартирует у него.
- Может быть, мне переехать на квартиру Кэнтрии? В этом есть смысл. Только, пожалуйста, Джеран, спроси сначала у нее.
Она рассмеялась, уловив в глазах Джерана испуг, когда он поспешно закрывал за собой бронированную дверь. Этого было достаточно, чтобы отвлечь его от размышлений по поводу Дэймии и Афры.
Затем она устроилась поудобнее в кресле и, усилив свое сознание с помощью генераторов, послала мысль через несколько световых лет на Каллисто.
"Истия?" - Ровена немедленно уловила ее сообщение и даже не попыталась умерить свое беспокойство. Прежде всего ее беспокоила Дэймия.
"Ровена, они оба в порядке и скоро выздоровеют".
"Мама? - Сознание Джеффа подключилось к ним. - Надеюсь, без потерь?"
Джеффа больше беспокоило состояние Афры, который, по его мнению, пострадал больше, чем Дэймия.
"Я не предвижу никакого уменьшения их способностей. Я повторяю: отдых от всякого ментального стресса, много сна и изолированность полностью вылечат их".
Она ощутила волну облегчения.
"Как ты предполагаешь, когда они будут совершенно здоровы?" - спросил Джефф-Прайм.
"Не имею ни малейшего представления, - ответила Истия, тут же ощутив их испуг. - Бог мой, я никогда раньше не лечила таких переутомленных мозгов! Дэймия метаморфно защитила Афру, а вы оба поддерживали ее, когда она блокировала и уничтожила Содана".
После небольшой паузы Ровена спросила:
"Винит ли она себя за то, что не спасла..."
"Да, но это неизбежно, и мы не в силах облегчить ей это горе. Вы будете удивлены, когда увидите ее".
Истия была рада, что в этот момент рядом с ней нет никого, кто мог бы

Предыдущая страница 30 Следущая страница


Энн Маккефри

увидеть ее улыбку. Она очень любила жену своего сына, и не вина Ангарад, что она пыталась компенсировать своим детям то, что сама не получила в раннем детстве.
"Удивлены?" - переспросил Джефф.
"Приятно, - пояснила Истия. - Это происшествие заставило ее наконец-то повзрослеть".
"Обряд посвящения?" - уточнил Джефф.
"Происшедшие события слишком горестны, конечно, но, учитывая личность Дэймии, только такой опыт мог должным образом стабилизировать ее характер".
"Ты не слишком сурова к ней?" - заметила Ровена.
"Я объективна, уверяю тебя. Мы должны поблагодарить ту силу, которая есть у нее, за способность быстро восстанавливать душевные и физические силы. Иначе она была бы полностью истощена и разбита".
"Но сейчас она чувствует себя хорошо? Она действительно выздоровеет?"
"Ей нужно дать время, Ангарад; Кстати, ты больше не страдаешь от головных болей и потери сосредоточенности?" - поинтересовалась Истия, переводя беседу в другое русло.
"Нет, потому что мы сократили нагрузку, - быстро ответил Джефф. - Иногда ФТиТ ждет от своих Праймов слишком многого. Мы оба предоставляем нашим помощникам возможность обрабатывать грузовые транспорты. Это прибавляет им чувства уверенности в своих силах, а нам дает короткий отдых. На Возничем глубоко раскаялись, что позволяли Дэймии телепортировать большинство грузов. Ей не придется больше этого делать. Так ты уверена, что с Афрой все будет в полном порядке?"
Истия хмыкнула:
"Не сомневайтесь, вы сразу же заметите в нем изменения к лучшему. - И прежде чем ее довольный смех вырвался наружу, она поспешила закончить разговор: - До свидания. Джерану уже нужно его рабочее место. Я буду держать вас в курсе событий".

10

Они достаточно долго пробыли вдали от окружающих и уже привыкли быть полностью открытыми друг для друга. Поэтому первые вопросительные ментальные прикосновения ощутили одновременно.
Дэймия сознательно запретила себе думать об этом. Афра просто проигнорировал их. Ни он, ни она даже не упомянули о них: Дэймия - потому что боялась попасть дважды в одну и ту же ловушку, Афра - потому что пока не доверял своему сознанию.
Истия оставила им график диетического питания: сначала легко перевариваемая пища, а затем постепенный переход к ее коронным экзотическим блюдам. К тому же она составила для них график работ: "Ничего, чтобы напрягать ваши силы, кроме самых легких обязанностей по поддержанию в порядке сада, дабы помочь вам бороться со скукой".
- Вряд ли у нас останется время для скуки! - хмыкнула Дэймия, изучая список дел, которые им необходимо было выполнить.
Глаза Афры заблестели, и он, ласково проведя пальцем по щеке Дэймии, сказал:
- Мы знаем, какая наша Дэймия быстрая, беспокойная, любопытная...
- Сейчас мне необходим только покой, - нарочито строго указала Дэймия. - Я получила такую передозировку любопытства, что теперь не скоро снова смогу получать от этого удовольствие. Я намерена вести растительную жизнь вместе с тобой, Афра Лайон!
- Но, любовь моя, вряд ли нашу жизнь можно назвать растительной...
Как бы то ни было, они педантично выполняли разнообразные задания, которые оставила им Истия: поддерживали чистоту и порядок в доме, ухаживали за садом, окружавшим его, пропалывали огород, подправляли ограду, чтобы лесная поросль не заглушала молодые фруктовые деревца, и ловили рыбу. В озере водилось много рыбы разных видов.
Дэймии нравилась рыбная ловля. Они сидели на берегу вместе с Афрой, касаясь друг друга плечами и ногами, и ждали, когда караси соблазнятся наживкой. Вынужденный покой позволял Дэймии расспросить Афру об его детстве, воспитании и учебе, возмущаясь при этом строгостью жизни на Капелле.
- Значит, мне здорово повезло с родителями, - вынуждена была признать Дэймия, когда Афра закончил рассказ о своем детстве.
- Даже при том, что тебя отсылали на Денеб? - спросил Афра, внимательно вглядываясь в ее лицо.
- Но ведь я была сущим наказанием, не правда ли?
- Правда...
- Ты не должен был соглашаться со мной!
- Почему? Ты только еще предполагаешь, а я уже знаю ответ.
- Все равно ты не должен был со мной соглашаться!
Афра только хмыкнул:
- Но ведь это было действительно так! На расстоянии все видится гораздо яснее, любовь моя. Дело не в том, чтобы я не знал твои недостатки, а в том, чтобы любить тебя из-за них еще больше.
- Любить меня за недостатки? Как это глупо!
- Должен ли я не обращать на них внимания, потому что люблю тебя?
- Ну...
- Я больше люблю тебя за твои странные причуды, чем за те таланты, которые я уважаю и которыми восхищаюсь. Вот они как раз могут стать утомительными...
- Ты хочешь сказать - скучными?
- Нет, именно утомительными. Ведь тогда я должен был бы следить за всем, что говорю и делаю, пытаясь добиться такого же уважения и восхищения.
- Но тобой уже восхищаются и тебя уважают, - запротестовала Дэймия.
- Кто? Ты? - В его голосе была Слышна мольба, а его взгляд заставил растаять ее сердце.
- Думаю, - подытожила она, тщательно подбирая слова, - что я всегда уважала тебя и восхищалась тобой, Афра. Ты всегда был так внимателен ко мне, даже когда я была ребенком. У меня всегда было такое ощущение, будто у тебя нет времени ни для кого во всей Башне, кроме меня.
- Это действительно было так, любовь моя.
- Значит, ты любил меня тогда как ребенка? - Дэймия не смогла скрыть тоскливые нотки в голосе.
- Тогда я любил тебя как ребенка, как мужчина любит восхитительного, обаятельного ребенка. А сейчас я люблю тебя, как мужчина любит блестящую, талантливую, сексуально привлекательную женщину.
- Люби меня такой, дорогой...
По мере того как к ним возвращались физические силы, они ходили на все более дальние прогулки, отчасти для того, чтобы выполнить некоторые задания Истии. Она следила за несколькими видами животных и растений, завезенных с Земли в качестве научно обоснованной добавки к экологической системе Денеба. Одним из таких видов была пара хищных птиц, которые поселились на скалах прямо над домиком Истии. В задание Дэймии и Афры входило проверить гнездо и количество яиц в нем. Поэтому однажды ясным ранним утром они, прихватив в рюкзаки карту Истии и запас еды, отправились на выполнение этого задания.
- У тебя самые длинные ноги, какие я когда-либо видела, - объявила Дэймия, любуясь красивыми, мускулистыми, слегка загорелыми ногами Афры. - И красивые коленки.
- Я могу сказать то же самое и о тебе, любимая, - спокойно ответил он.
- Интересно, смогу я хоть как-нибудь вызвать у тебя возбуждение?
- Разумеется, сможешь, - улыбнулся Афра.
- Я имела в виду не это! Но ты никогда не выходишь из себя! Может быть, это результат твоего методистского воспитания?
- Выходить из себя по пустякам совершенно недостойно мужчины, - отозвался он.
- Мне нужно было бы воспитываться у твоих родителей, - произнесла она с отчаянием в голосе.
- Нет, любовь моя, нет! - воскликнул он так пылко, что девушка обернулась, чтобы поглядеть на него, и натолкнулась на дерево. - Тебе больно? - обеспокоенно спросил Афра.
- Нет, - ответила она, смущенная собственной неуклюжестью. Она налетела на деревце всем своим весом, и теперь ушибленные места слегка побаливали. Она похлопала по деревцу. - Наверное, я сделала ему гораздо больнее. Посмотри, я обломала все его молодые веточки!
- Хм-м, да. Надеюсь, что Истия не следит за каждым деревцем, которое когда-нибудь посадила.
После этого случая Дэймия контролировала, куда она идет, раздумывая о том, как будут выглядеть на ее теле синяки и ссадины. Но вскоре она стала больше обращать внимание на прекрасный пейзаж, так как они покинули лес и полезли вверх по холмам, перепрыгивая с камней на поросшие мхом кочки или продираясь сквозь заросли похожего на папоротник растения, которое издавало острый, резкий запах.
Они часто отдыхали, щадя свои еще не окрепшие мышцы, но к полудню все же достигли скалистых выступов, где птицы и свили свое гнездо. Глядя в мощный бинокль, Афра нашел нужный им утес, на котором было гнездо.
- Не вижу ни птиц, ни скорлупы яиц. Так и должно быть?
Он передал бинокль Дэймии.
- Надо попытаться посмотреть у основания утеса, - предложила она после долгого разглядывания гнезда в бинокль. - По-моему, хищники чистят свое гнездо от мусора.
Чтобы достигнуть цели, им пришлось долго взбираться по камням. Но в гнезде они нашли лишь куски яичной скорлупы и кости, некоторые из которых были разбиты, так что при желании можно было достать из них костный мозг.
Исследуя остальные гнезда, отмеченные на карте Истии, они вскоре натолкнулись на стремительный горный ручей, возле которого решили остановиться на отдых. Там они с аппетитом уничтожили все, что принесли с собой, запив еду чистой водой из ручья. Затем снова стали взбираться по каменистому утесу. Когда они выбрались на вершину, Дэймия остановилась и, прикрыв глаза рукой, залюбовалась панорамой, открывшейся вокруг и внизу под ними.
- Даже дух захватывает, - согласился Афра. - Я уже забыл, что есть такие места, откуда можно увидеть так много.
- Да, конечно, это не Каллисто, - отозвалась Дэймия, - и все же я люблю эту планету! Она была для меня всем миром, пока я... - Нахмурившись, она оборвала фразу.
- Что случилось?
Она повернулась к соседнему утесу, возвышавшемуся за седловиной, перед которой они стояли, и пожала плечами.
- Здесь их быть не должно.
- Чего не должно?
- Мне надо пойти посмотреть, не так ли? - загадочно спросила она.
- Посмотреть что, Дэймия? Я не могу читать твои мысли, ты ведь знаешь.
- Ты просто не хочешь этого, Афра. Лучше пойди посмотри сам. - Дэймия начала карабкаться по крутому обрыву и жестом пригласила его следовать за собой.
- Что я должен искать? - мягко спросил он.
- Ты должен его чувствовать, - сердито ответила она. - Металл жуков. Разве ты не слышишь?..
- "Пззззт!"? - удивленно спросил он.
- Вот именно. - На этот раз она рассердилась по-настоящему. - "Пззззт!". Это слышно очень хорошо.
Афра остановился и прислушался.
- Я слышу, как жужжат насекомые.
- Нет, это металл жуков! Посмотри, где ты здесь видишь хоть одно насекомое?
После ее слов Афра осознал, что на такой высоте насекомые действительно не водятся. Дэймия продвигалась вперед так быстро, что ему пришлось приложить все силы, чтобы не отстать от нее. Когда они добрались до вершины, он выжидающе посмотрел на девушку. Она повернула направо, намереваясь подняться на следующий утес, но внезапно остановилась, уставившись на расщелину в сером граните, из которой торчал кусок металла. Жужжание, которое Афра поначалу принял за гул насекомых, усилилось, воздух наполнился металлическим запахом, который он ощущал при каждом вдохе.
- Да уж, - только и смог сказать Афра, глядя на артефакт. Затем он попытался шагами измерить его длину, ориентируясь на расщелину в скале. - Примерно пятнадцати метров. - Он наклонился и осторожно провел пальцем по поверхности металла. - Кусок корпуса?
- Похоже на то, - ответила Дэймия, проявляя некоторый интерес. - Весь в ямках. Я и не подозревала, что здесь что-нибудь осталось. Мой дядя Родри последние девять лет своей жизни провел, выискивая подобные остатки.
- Это довольно-таки труднодоступное место, - заметил Афра.
- Нам лучше вернуться и сообщить о своей находке, - вздохнула Дэймия.
- Зачем торопиться? Этот кусок лежит здесь уже лет двадцать...
- О подобных находках нужно сообщать немедленно. К тому же этот кусок лежит слишком близко от четвертого гнезда.
- Это опасно?
Дэймия раздраженно покосилась на него.
- Неужели ты не чувствуешь запаха? Можно себе представить, как он воздействует на птенцов!
- Разве он оказывает воздействие? - подавив свое раздражение, спросил Афра. - Я, конечно, помогал уничтожать жуков, но тот контакт был осуществлен на довольно большом расстоянии.
- Зато этот металл ужасно действует на меня, - резко бросила Дэймия и начала быстро спускаться. - Жалко, что я не могу побыстрее убраться отсюда.
- Так вот в чем дело!
- Именно! - Она почти выплюнула это слово, настолько была разъярена. - Давай поскорее уйдем отсюда, - с отчаянием в голосе Попросила она.
Он подавил в себе желание язвительно напомнить, как резво она карабкалась вверх, чтобы добраться до артефакта. Дэймия не замедляла темпа до тех пор, пока они снова не оказались у ручья, запыхавшиеся и покрытые от напряжения потом.
- Думаю, это достаточно далеко, - выдохнула она и упала на берегу ручья, чтобы плеснуть водой на лицо и шею. Затем она улыбнулась Афре, наконец-то вновь почувствовав себя хорошо.
Они оба жадно пили и долго полоскали рот, чтобы избавиться от неприятного металлического привкуса.
- Почему ты разрешил мне съесть весь обед? - спросила Дэймия. - Сейчас я умираю от голода.
- Я вижу какие-то кусты с ягодами, - заметил Афра.
- Хм! Неплохая идея. Прости мою раздражительность, Афра, но металл жуков явно действует мне на нервы.
- Удивительно, как долго он сохраняет свои качества.
Дэймия улыбнулась:
- Дядя Родри очень хотел выяснить, почему это происходит. Он не был уверен, вызвано ли это излучением руды, из которой выплавлен металл, или вибрациями, которыми пользовались для защиты своих кораблей жуки. Он подозревал, что, скорее всего, справедливо последнее предположение, потому что истребителям было очень трудно приблизиться к кораблю жуков после его падения.
- И каково было его окончательное заключение?
- Он умер, прежде чем пришел к нему. Этим проектом теперь занимается Верховное командование. Именно туда я и собираюсь сообщить о нашей находке, когда мы вернемся в домик. Пошли.
Хотя Афра и не протестовал против быстрого темпа, который Дэймия взяла на обратном пути, они оба почувствовали, что очень устали, когда выбрались на поляну рядом с домом. Афра на некоторое время задержался на кухне, чтобы выпить воды, но Дэймия сразу же прошла к переговорному устройству и набрала номер.
- Дэймия Рейвен-Лайон, - представилась она, к полному восторгу Афры. - Я нашла артефакт в горах над домом Истии Рейвен. - Она сообщила координаты по карте Истии. - Да, излучение очень сильное. Я не знала, как мне поскорее убраться оттуда. Вы можете посадить вертолет рядом, на перевале. Примерно пятнадцать метров в длину, но, может быть, и больше. В скале, в расщелине. Выглядит как корпус. Вероятно, это и есть корпус корабля. Да, разумеется, мы будем здесь.
Она положила трубку, и Афра вручил ей стакан холодного сока.
- Дэймия Рейвен-Лайон? - мягко спросил он ее, обнимая за плечи и притягивая к себе.
Она пристально посмотрела на него:
- Но это же очевидно!
Вскоре им позвонил пилот вертолета, спрашивая разрешения приземлиться на поляне у домика. Дэймия и Афра вышли на крыльцо, чтобы встретить его, и увидели, как огромный транспортный вертолет с привязанным к нему толстыми тросами куском металла развернулся над домиком и направился на восток, к расположенному там корпусу флотской разведки. Один из сопровождавших его небольших вертолетов снизился и сел на опушке.
- Это грандиозная находка, - широко улыбаясь, сообщил им капитан-лейтенант после того, как представился и отдал честь. - Я думал, что мы собрали уже все обломки. Дайте нам знать, если найдете еще что-нибудь, хорошо?
Дэймия ощутила, как по ней пробежала дрожь.
- Разумеется. Нам не нужен поблизости даже маленький кусочек этого металла.
- Как вы сопротивляетесь его воздействию, капитан? - спросил Афра.
- Какому воздействию? - Военный был удивлен. - А, так вы Таланты! - Он слегка покровительственно улыбнулся им. - На нас это вообще не действует. Но я слышал, что этот металл может довольно сильно воздействовать на чувствительных людей. - К счастью, после этих слов он повернулся и заторопился к своему вертолету.
- Какая наглость... - буркнула Дэймия. - "Сильно воздействует на чувствительных людей..."! - передразнила она. - Вот уж действительно сочно сказано!
Афра лишь усмехнулся:
- По крайней мере, мы знаем, что снова чувствительны...
Дэймия удивилась:
- Я совсем не подумала об этом. - Лицо ее прояснилось. - Ты думаешь, что мы уже выздоровели?
- Безусловно, мы на пути к этому.
Сны начались именно в тот вечер. Сначала Дэймия приписала их появление влиянию найденного ими металла. Это-не были кошмары: просто картинки, сменявшие друг друга в ее мозгу, как узоры в калейдоскопе. Проснувшись, она не ощущала дискомфорта, но все свои ночные фантазии помнила прекрасно.
Она связалась с Истией, упомянув о находке останков корабля жуков и о том воздействии, которое обломок оказал на них.
- По-моему, процесс выздоровления идет хорошо. Не торопи его, Дэймия. Слишком многое поставлено на карту.
- Но мы здесь уже семь недель!
- Что, заскучали?
- Бабушка! Я не скучаю. Может быть, нам снова сходить на то место и посмотреть, какой эффект оказал этот металл на гнездо, расположенное поблизости?
- Могут возникнуть проблемы. Пусть сначала пройдет хороший ливень и смоет всю эту заразу. На вашем этапе выздоровления совершенно ни к чему эти чужие импульсы.
- Дэймия, тебе не терпится вернуться в Башню? - спросил Афра, когда она закончила разговор.
- Нет. И мне совсем не скучно. Истия говорит...
- Я слышал...
- Афра! - Взволнованная Дэймия вцепилась в его руку.
- Я не глухой, а Истия всегда говорит так, что ее может слышать даже человек, лишенный всякой чувствительности.
Но после постоянных ночных сновидений, повторявшихся две недели подряд, Дэймия забеспокоилась. Ее дядя никогда не мог объяснить, почему от металла жуков исходят опасные эманации в течение такого долгого времени, но он всегда настаивал на том, чтобы все найденные куски содержались в бронированных бункерах с шестифутовыми стенами из самого прочного пластбетона. Он также рекомендовал запретить вход в исследовательский корпус всем, кто имеет хоть какой-то Талант, пусть даже в самой малой степени. Но после всех этих снов у нее не оставалось ни ощущения угрозы, ни чувства опасности. Фактически ей казалось, что они повторяются в определенной последовательности, что само по себе было довольно необычно, и постепенно эта последовательность стала настолько предсказуемой, что Дэймия уже знала, какая картинка будет следующей... Как будто переворачивались страницы уже знакомой книги.
Выскользнув однажды рано утром из общей с Афрой постели, Дэймия прошла на кухню и набрала номер Истии. Ее бабушка была ярым "жаворонком". Она взяла трубку после третьего звонка.
- Бабушка, дядя Родри когда-нибудь исследовал примеры долговременного заражения от металла жуков?
- Что ты имеешь в виду?
Голос бабушки прозвучал встревоженно. Дэймия, не колеблясь ни секунды, тут же описала все происходящее с ней.
- Последние две недели, с момента, как мы нашли тот кусок корабля, мне

Предыдущая страница 31 Следущая страница


Дэймия

снятся одни и те же сны, только их нельзя назвать угрожающими, опасными или особенно раздражающими. Это просто повторение одних и тех же образов.
- Каких образов? - Внезапная отстраненность вопроса Истии дала Дэймии возможность предположить, что данное явление может относиться не только к ней.
- Например, красивый пейзаж, а затем несколько фигур, далеких и расплывчатых, приближаются к другой группе из шести фигур. Все садятся. Атмосфера мирная, и такое впечатление, будто все разговаривают. Потом посетители - у меня сложилось о них такое представление - поворачиваются и уходят обратно по дороге к чему-то, похожему на корабль.
- Какой корабль?
- Я не могу описать его, Истия. Я только понимаю, что это космический корабль. В нем открывается люк, и фигуры исчезают внутри. Потом все повторяется сначала. А теперь, может быть, ты сообщишь мне, что кто-то еще видит подобные сны?
- Я, - сказал Афра, тихо войдя на кухню.
- Афра говорит, что он тоже видит такие сны.
- Это не удивляет меня, Дэймия. Просто поразительно, что вы оба попали в число тех, с кем был установлен контакт.
- И как широко это распространено? - Дэймия не могла определить, чувствует ли она облегчение или раздражение.
Истия хмыкнула:
- На этот раз сны видят не только женщины.
- Что? - Дэймия махнула Афре рукой, чтобы он подошел поближе и мог слышать, что говорит Истия.
- Твой дядя Ян, а также Ракелла и Бессева тоже видели те же самые сны. Только твои самые четкие.
- Ты сказала о каком-то контакте?
- Думаю, что это и есть контакт, особенно сейчас, когда ты так четко обрисовала то, о чем остальные только догадывались.
- Я не уверена, что мне это нравится, - заметила Дэймия, увидев, что ее рука дрожит. Афра одной рукой обнял ее за талию, а другую положил на плечо, пытаясь успокоить. Она прильнула к нему. - А что думает Джеран?
- В этом все и дело. Джеран не вошел в число избранных, - вздохнула Истия. - Он проводит большую часть своего свободного времени с одной блондинкой, за которой ухаживает.
- Серьезно?
- Думаю, да. Когда Джеран принимает решение, то его уже нельзя заставить свернуть в сторону.
- А ты просила его попробовать?
- Чтобы увидеть сон, надо прежде всего уснуть, - подчеркнуто резко высказалась Истия.
Афра чуть не подавился от смеха, спрятав лицо в волосы Дэймии, а потом легонько куснул ее сзади в шею. Девушка дернула плечом и прошипела ему, чтобы он вел себя как следует. Он посмотрел на нее без тени раскаяния на лице.
- Так что мы будем делать? Мои родители знают?
- Хм, пока нет. Все это было слишком туманно.
- Я уже слышу, что скажут Джефф и Ровена, - Афра повысил голос так, чтобы Истия могла услышать его, - о третьем Вторжении на Денеб.
- Это не вторжение, - одновременно проговорили Дэймия и Истия.
- Правда? - Афра с усилившимся интересом посмотрел на свою любимую. - Любопытная реакция.
- Пока это только проецирование сновидений, - добавила Истия. - Послушайте, так как вы тоже видите эти сны с посещением, и даже отчетливее других, то будет лучше, если я присоединюсь к вам, если вы не возражаете...
- Если ты не боишься заскучать... - Дэймия не могла упустить момент, чтобы не поддеть Истию.
- Дорогая моя, скука обладает определенной привлекательностью для тех, кто никогда не был с ней знаком. А теперь идите и наловите мне к обеду немного рыбы. - И она положила трубку.
- Мне это не очень-то нравится, - заявила Дэймия, тоже кладя трубку.
- Почему? - Афра повернул девушку и положил ее голову себе на плечо. - У меня нет ни малейшего ощущения опасности. Так же как и ты, в этих снах я уловил желание нанести мирный визит.
Дэймия прильнула к нему, подсознательно ища утешения.
- Я не уверена, что готова встретить еще одного пришельца, - мрачно пробормотала она, невольно содрогнувшись. - Последний визитер обошелся нам слишком дорого.
- Неужели моя храбрая Дэймия отказывается принимать вызов?
- Твоя осторожная Дэймия отказывается бросаться вперед с завязанными глазами, - горько возразила она.
- Послушаем, что скажет Истия. А сейчас я бы не отказался от кофе, как, впрочем, и от завтрака, перед тем как мы отправимся ловить рыбу для Истии.
- Ты относишься ко всему этому несерьезно, - укоризненно указала Дэймия, отстраняясь от Афры.
Он тут же стал это отрицать:
- Вовсе нет. Осторожный человек прежде всего тщательно исследовал бы всю последовательность образов сна полностью открытым для этого сознанием...
- Если бы нам разрешили... - Дэймия с отсутствующим видом начала готовить кофе.
- Должны разрешить, ведь у нас самые четкие сны...
- Но они начались в тот день, когда мы нашли останки корабля жуков...
- Да, действительно. - Афра нахмурился, задумавшись над этим совпадением, а потом решительно забрал из рук Дэймии сковородку и принялся готовить яичницу. - Мне кажется, нам надо прополоть клумбу перед домом, чтобы Истия не обвинила нас в нерадивости.
Выпалывание сорняков принесло Дэймии некоторое облегчение, а затем ей еще пришлось взрыхлить землю, чтобы убедиться, что она вырвала сорняки с корнями. Хотя Дэймия очень любила рыбную ловлю, в этот день рыбалка была только средством убить время до приезда Истии. Как это часто бывает, когда не беспокоишься о результате, рыба клевала отменно, и они вытащили на берег с десяток крупных белобрюхов, прежде чем поняли, что наловили больше, чем нужно. К счастью, Истия приехала с Яном и Ракеллой, поэтому рыба не пропала зря.
Афра не видел Яна уже много лет и был очень удивлен, когда увидел, как тот похож на своего старшего брата. Хотя он и не был такой же сильной личностью, зато в полной мере обладал неподражаемым рейвеновским очарованием.
- Племянница, да тебя просто не узнать! - воскликнул Ян, опуская на землю плоский черный чемоданчик, чтобы обнять Дэймию. После этого он протянул руку Афре. Его глаза были чуть бледнее голубых глаз Джеффа, но в них светилась та же жизнерадостность. Глядя в них, можно было ясно увидеть, какое огромное удовольствие доставляет ему быть в их обществе.
- Вполне согласна, - продолжила Ракелла, целуя Дэймию в щеку. - Ты была в ужасном состоянии, когда тебя переправили сюда. Я помогала ухаживать за тобой. Истия говорила тебе об этом? - Внешне Ракелла была совсем не похожа на свою старшую сестру, но что-то родственное в глазах и очертаниях рта тем не менее сразу ощущалось.
- Я очень благодарна тебе за это, - откликнулась Дэймия. - Я ведь не помню ничего, кроме ужасной головной боли, какую только можно себе представить.
Истия громко хлопнула в ладоши, призывая всех за обеденный стол. Дэймия заметила, что бабушка, входя в столовую, бросила быстрый взгляд по сторонам, как бы проверяя, все ли в порядке.
- Дать тебе белые перчатки, бабуля?
- Я и без них могу определить, есть пыль или нет, - парировала Истия. - Посмотрите, Ян принес несколько набросков, чтобы показать вам. Может быть, узнаете что-либо из нарисованного.
- К сожалению, они не слишком отчетливые, - извинился Ян, послушно открывая чемоданчик, который привез с собой. Выложив на гладкую поверхность стола карандашные наброски, он подвинул одну часть к Дэймии, а другую - к Афре. - Я не всегда рисую то, что мне снится, но когда сон снится по четыре и пять раз, я чувствую, что просто обязан это сделать.
Дэймия взяла в руки один из рисунков, на котором была изображена длинная дорога и две расплывчатые фигуры.
- Это в точности то, что я видела. Только в моем сне было как минимум двенадцать приближавшихся фигур и только шесть принимавших.
- Шесть? - Казалось, Истия была приятно удивлена. - Это же мы, включая Бессеву, которая не смогла прийти с нами сегодня.
- А все мы - Таланты высоких степеней, не так ли? - добавила Дэймия, с беспокойством глядя на бабушку.
Истия махнула рукой, как бы рассеивая ее сомнения в собственных силах.
- Тогда почему Джерану ничего не снится? - спросил Ян и, когда Истия подавила смешок, добавил: - Это может повлиять на его мнение.
- Так что же это такое, в конце концов? - раздраженно выпалила Дэймия.
- И имеет ли это какое-нибудь отношение к тем непонятным сигналам, которые уловила сеть ЛЗП на Проционе? - присоединился к ней Афра.
Дэймия даже вздрогнула от удивления.
- Каким сигналам?
Афра спокойно посмотрел на нее:
- О них рассказывал Ларак. Туда был послан Флот, но поиски ни к чему не привели.
- От Проциона до Денеба большое расстояние, - задумчиво произнес Ян.
Дэймия сидела, затаив дыхание.
- Это так, но мы убедились недавно, что могут быть пройдены и гораздо большие расстояния, - ответил Афра.
Истия грустно кивнула.
- И с опустошительным эффектом, - добавила Дэймия, чувствуя, как внутри нее поднимается волна гнева и отчаяния.
- Будет ли правильным предположить, что все эти... визитеры так или иначе настроены недружественно? - спокойно подытожил свои размышления Афра, положив под столом свою руку на ногу Дэймии, чтобы успокоить ее.
- Пока мы встречались только с такими визитами, - мягко ответила Истия. - Без сомнения, я бы предпочла, чтобы не Денеб каждый раз оказывался целью нападения.
- Это не так, - напряженным голосом возразила Дэймия.
- Два случая из трех как-то не утешают, - сухо заметила Ракелла, - но уверены ли мы, что именно означают эти сны? Действительно ли какие-то космические пришельцы пытаются испросить у нас разрешения на посещение?
Истия бросила резкий взгляд на сестру:
- Ты формулируешь это именно так?
- Да, - после некоторого раздумья ответила Ракелла. - Сны не несут угрозы. Они, скорее, какие-то вопрошающие. Да, я употребила бы именно это слово. Как соседи, которые не хотят быть навязчивыми, но в то же время не прочь подружиться.
- Я согласен с такой интерпретацией, - вставил свое слово Афра.
- И я, - присоединился к ним Ян.
Дэймия сидела, разглядывая рисунок, группу людей, которые карабкались вверх по холму к тем, кто ожидал их на вершине. Она нетерпеливо махнула рукой.
- Не знаю, хочу ли я понимать это. Я боюсь того, что мы можем открыть.
- Это по крайней мере честно, - произнесла Истия с одобрением.
- Только дурак не учится на собственных ошибках, - горько сказала Дэймия и тут же почувствовала, как пальцы Афры прижались к ее бедру, на этот раз предупреждающе. - Что ж, если мы ошибемся и здесь, все равно должны что-то выиграть. Мне кажется, они хотят нам что-то предложить.
- Напротив, Дэймия, Содан ничего не предлагал. Он только забирал - незаметно, но жестоко - твою энергию, силу, ясность восприятия, - мягко возразил Афра, а глаза его молили о прощении за эти горькие слова.
Девушка, казалось, окаменела и сидела, затаив дыхание, пока не ощутила, сколько нежности, любви и понимания вливается в ее сознание со стороны сидящих рядом с ней за столом. Пальцы Афры буквально впились ей в ногу, и это вернуло ее к окружающей действительности.
- И моего брата, - добавила она. - Почему мы должны поверить в то, что этот... пришелец отличается от Содана?
- Ну, прежде всего, кем бы они ни были, у них хватило-такта, чтобы испросить разрешения войти в нашу систему, - указала Истия. - Именно так я понимаю данную последовательность образов, возникающих во сне.
- Кто... или что... они? - спросила Дэймия рассеянно.
- На этот счет нам всем не помешало бы немного больше уверенности, - вздохнула Истия. - По дороге сюда Ян, Ракелла и я разработали план. Ян согласился быть подопытным. Мы с Ракеллой попробуем внушить ответ и выразить его в такой последовательности образов, которая могла бы послужить нашим гостям - не захватчикам, я уверена в этом, - ответом на их вопрос.
Дэймия с восхищением и даже с испугом посмотрела на своего молодого дядю. Конечно же, он не был таким мощным Талантом, как она, и не проводил массу времени, развивая свой внутренний прирожденный Талант. Но она удержала готовый было сорваться с ее губ протест. Она не хотела больше испытывать судьбу после той трагедии с Соданом. Девушка окинула Истию долгим взглядом.
- Разве мы не должны проинформировать Прайма Земли? - спросила она.
- Я бы хотела, чтобы у нас было нечто более конкретное, чем какие-то неясные сны, - твердо ответила Истия. - Джефф до сих пор, успокаивает всех, - она рассмеялась, - и, кроме того, помогает Сире справиться с проционянами, которые считают, что она слишком молода для такой ответственности...
- Сира - самая ответственная из всех нас! - фыркнула Дэймия.
- Это так, - сказала Истия, улыбаясь. - Но тебе должно быть ясно, почему мы должны быть осмотрительны с этой последней... - Она попыталась подобрать нужное слово.
- Воздушной тревогой? - подсказал Афра.
- Именно воздушной тревогой. Нас ведь только шестеро - тех, кто видит эти сны. Если бы в это было вовлечено больше людей, хотя бы Джеран...
- Добрый, старый, прозаический Джеран, - пренебрежительно проворчал Ян, и Дэймия с трудом подавила смешок.
- Разве он не справедлив? - заявила Истия самым мягким своим голосом. - Во всяком случае, пока я не почувствую, что у нас достаточно свидетельств для того, чтобы они потребовали какой-либо степени тревоги, я думаю, мы должны держать это дело в секрете. - Она вопросительно осмотрела всех сидящих за столом. - Что ж, отлично, тогда приступим к выполнению плана. А когда будет готов обед?
Этим вечером Ян казался самым спокойным из всех присутствующих. Он расслабленно подчинился гипнотическому влиянию, проснулся, рассказал, что не помнит абсолютно ничего, и умял грандиозный ужин, попутно уничтожив почти все вино Истии - из драгоценной бутылки, сохранившейся от урожая винограда незапамятных времен, еще до последнего налета жуков. Затем он снова улегся спать. После ужина Афра с Дэймией перетащили в комнату Яна два удобных кресла, в которых Истия и Ракелла могли бы просидеть на страже всю ночь.
Дэймия тоже с удовольствием выпила стакан вина за обедом, но ей все равно было очень трудно расслабиться, когда они с Афрой отправились на покой. Она долго не могла найти удобного положения, хотя крутилась и так и сяк, как могла осторожнее, не желая разбудить Афру.
- Я тоже не могу уснуть, - сказал вдруг Афра, и его тихий голос испугал ее. Он перевернул ее на спину и наклонился над ней. - Спеть тебе колыбельную?
- Я больше не ребенок, чтобы засыпать под колыбельную, - запротестовала Дэймия, но ей было очень удобно так лежать, и она с удовольствием положила голову на плечо Афры.
К ее удивлению, капеллианин не только начал песню, но и стал слегка покачивать ее. И прежде чем она смогла открыть рот, чтобы запротестовать против такой глупости, ее глаза налились тяжестью, а сознание затуманилось.
На этот раз Дэймии показалось, что она вовсе не спала, когда снова пришел сон о пришельцах. А рисунки Яна стали его частью - частью расширенной и дополненной другими образами. Длинная дорога, ведущая на вершину холма, проходила в темноте, а над ней бесконечным потоком двигались звезды. На дороге появился маленький шарик, и гости резко остановились. Затем очень осторожно они подняли шарик и переместили его в сторону, так как он совершенно очевидно мешал их движению вперед. Затем группа пришельцев разделилась на двадцать отдельных фигур: высоких, худых, с веретенообразными нижними сегментами, с помощью которых они двигались, и верхними конечностями, умоляюще вытянутыми вперед. Спящей Дэймии сон показался бесконечным, она почувствовала себя просто измученной такой продолжительностью и жаждала хоть какого-то действия. Наконец пришельцы достигли вершины холма и встретились с шестеркой ожидавших их там фигур. Эти шестеро тоже протянули руки навстречу пришельцам, и хотя они сделали несколько шагов по направлению к ним, казалось, что они не достигли никакого прогресса в установлении контакта.
"Контакт!" - Дэймия внезапно проснулась и резко села в кровати.
"Что случилось, Дэймия?" - встрепенулся Афра, и этот вопрос был тут же повторен Истией.
"Мы не устанавливаем с ними контакта. Они хотят установить с нами контакт". - Затем она закрыла лицо руками, согнулась и, вся дрожа, опустила голову себе на колени. Она почувствовала, как руки Афры обнимают ее, и прильнула к нему в поисках защиты.
- Все в порядке, Дэймия, - сообщила Истия, проскользнув в комнату.
- Что приснилось Яну? Ваш план сработал? - спросил ее Афра.
- Еще не знаю, - сказала она, садясь на край кровати и гладя свою внучку по голове. - Все в порядке, малышка.
- Я больше не ребенок, бабушка, - пробормотала Дэймия и вздрогнула в последний раз перед тем, как поднять голову и посмотреть на них. - Они хотят установить контакт, Афра?
Он покачал головой:
- Мне приснился обычный сон.
Когда на следующее утро Ян окончательно проснулся, выяснилось, что ему тоже не удалось увидеть большего.
- Я пытался, мама, - грустно рассказывал он. - Я знал, что должен что-то сказать им. Я думал об этом всю ночь, но так и не смог произнести ни слова.
Дэймия ощутила что-то близкое к панике, и, должно быть, это ясно отразилось у нее на лице, так как и Афра, и Истия одновременно коснулись ее, чтобы успокоить.
- Я не хочу этого, - объявила она. - Я не хочу принимать в этом участия вообще.
И прежде чем Дэймия смогла увидеть их расстроенные лица, она хлопнула дверью, выбежала из домика и направилась по тропинке к озеру.
Она достаточно долго просидела на том месте, где больше всего любила удить рыбу, прежде чем Афра присоединился к ней. Она слышала, как он приближается, и "чувствовала" его беспокойство.
- Я трусиха, Афра, - пробормотала она, когда он подошел к ней.
Капеллианин опустился на камень рядом, и его заботливость послужила именно той броней, которая была ей так нужна, чтобы отгородиться от окружающей ее действительности.
- Нет, но ты осторожна по вполне понятным причинам. Думаю, мы должны проинформировать Джеффа, особенно после того, как ты получила такой определенный ответ.
- Ведь это Ян должен был его получить. В любом случае я бы хотела, чтобы это был он. Я не очень хорошо справилась с последним случаем.
- Истия вообще не хочет, чтобы ты занималась этим контактом, - сообщил Афра с ноткой неудовольствия в голосе.
Дэймия с удивлением посмотрела на него:
- И?..
- Несмотря на то, что ты сама думаешь о своих попытках установить связь с иногалактической формой жизни, ты прекрасно справилась с организацией этой связи.
- И у тебя хватает совести говорить мне это? - Шок пронизал все ее тело, и она посмотрела на Афру так, будто впервые увидела его за последние два месяца.
- Для того чтобы говорить правду, не нужна совесть, любовь моя, - бросил он со смешком. - Проблема была в Содане и в его долгосрочных планах, а не в том, как ты действовала.
- Я не верю своим ушам.
- Придется, - мягко сказал Афра. - Ты преодолела коммуникационные барьеры и установила систему ориентиров. У тебя всегда была способность к этому. Вспомни, какие прекрасные у тебя всегда складывались отношения с корабельными котами, купи, пони. Я уже не говорю о том, как хорошо у тебя получается обучать кого-то. Или ты забыла Тевала Риземана?
- "Друзья не бросают камни!"
- Это действительно могут, быть друзья. И ты должна выучить их язык, чтобы перевести их послание.
Дэймия глубоко вздохнула и задержала дыхание, пытаясь где-то в глубине души найти прежнее юное самоуверенное "я". Содан поразил ее внутреннее содержание гораздо глубже, чем она до сих пор предполагала.
- Да, конечно, он лишил тебя чрезмерно высокой самооценки и уверенности в своих силах, - подтвердил Афра. - Мне больно думать, что он победил тебя в этом жизненном вопросе.
Дэймия посмотрела на него, своего любимого, с которым она делилась так многим, и вот он, осторожный Афра с Капеллы, предлагает, чтобы она...
- Ты единственная из всех нас, кто может осуществить тот контакт, которого они так хотят...
- Но...
- Я серьезно, Дэймия, - повторил Афра, настойчиво кивая головой. - Ты единственная, кто может это сделать.

Предыдущая страница 32 Следущая страница


Энн Маккефри

- Только если ты будешь рядом со мной... - Эти умоляющие слова вырвались у нее прежде, чем она смогла о чем-либо подумать.
- Я буду настаивать на моем включении в команду.
"Я тоже буду с вами", - включилась в разговор Истия.
"Нам снова можно думать?" - саркастически поинтересовалась Дэймия.
"Можно, чему я очень рада. Пожалуйста, вернитесь в дом, Дэймия". - В ее просьбе не было ни единой повелительной нотки.
Вздыхая о неизбежном, Дэймия поднялась и, взяв Афру за руку, направилась к дому.
- Мы сообщим об этом Прайму Земли прямо сейчас? - спросила Дэймия, когда они присоединились к Истии на кухне. Ракелла и Ян отсутствовали.
- Пока еще нет.
- Разумно ли это, Истия? - задумался Афра.
Истия наклонилась к ним через стол, на котором все еще лежали наброски Яна.
- Послушайте, вы оба! Я пережила два нападения исключительно враждебных сил, которые стремились полностью уничтожить все живое на нашей планете. И я уверена, что могу понять, когда пришельцы являются с мирными намерениями.
- Даже понимая, что основной причиной большинства звездных экспедиций является колонизация планет и обеспечение исследователей минеральными ресурсами? - несколько цинично напомнила Дэймия.
- Я не обладаю большим предсказательным Талантом, - они оба были изрядно удивлены, услышав эти слова Истии, - но тот, что у меня есть, подсказывает мне, чтобы я установила этот контакт. Сон Яна прошлой ночью все же принес один положительный результат. - И она подвинула ближе к ним один из набросков, лежащих на столе. - Ты узнаешь звезды?
Дэймия придвинула рисунок поближе к себе и нахмурилась, так как почувствовала, что ей знакома эта кажущаяся случайной россыпь звезд.
- Это же созвездия над Денебом!
- Именно! А у этого шарика выступы подозрительно похожи на датчики ЛЗП за гелиопаузой.
- Ох! - вырвалось у Дэймии со вздохом отрицания.
- Это не слишком далеко для персональной капсулы, правда? - мягко спросила Истия.
- Не слишком, - спокойно подтвердил Афра. - Дэймия удалялась на гораздо большее расстояние от гелиопаузы, чтобы встретить Содана.
- Я не уверена, - прошептала Дэймия, тщательно выбирая слова, - что снова смогу отправиться в такую даль.
- Но ведь ты будешь там не одна, малышка, - успокоила ее Истия.
- Мне вообще не следует лететь.
- Именно поэтому ты и должна это сделать, - возразил Афра, нежно прижимая кончик пальца к внутренней стороне ее руки.
Она почувствовала не только прохладно-зеленое напряжение, но и решительность, которой она не могла сопротивляться. Однажды она ужасно ошиблась, и Афра пострадал, Афра и Ларак. Она должна доверять Афре сейчас, если его ощущения так сильны.
Истия покачала головой.
- Мне бы хотелось, чтобы у нас имелся в запасе какой-нибудь надежный способ, чтобы передать им наш ответ.
- Что ты хочешь сказать, Истия? - встрепенулся Афра.
- Я хочу сказать, что пошлю сообщение им через Яна, а Дэймия примет их ответ.
- Тогда направь и вопрос через Дэймию.
- Если Дэймия не возражает... - Истия с надеждой посмотрела на внучку, и Дэймия кивнула в знак согласия, - тогда мы попробуем сегодня ночью.
- А зачем ждать ночи? - пожал плечами Афра.
- Похоже, что связь можно осуществить только через сон, - ответила Истия.
Афра хмыкнул:
- Тогда Дэймия может пойти поспать.
- Я что!..
Афра поднялся, взял Дэймию за руку и направился к углу веранды, где, слегка покачиваясь на ветру, висели гамаки. Озадаченная Истия последовала за ними. Афра уложил Дэймию в один из гамаков и подал ей знак, чтобы она устроилась поудобнее, а сам начал осторожно раскачивать гамак.
- Я могу усыпить Дэймию в любой момент, - уверенно заявил он, широко улыбаясь.
- Ну-ка, подожди минутку...
Но протест Дэймии оборвался, когда Афра начал напевать ту же песню, которой он убаюкал ее предыдущей ночью. Девушка почувствовала, что у нее нет выбора, но за последней разъяренной мыслью последовала мысль о том, что она еще обсудит с ним эту проблему, когда проснется.
Сон начался почти сразу же, только на этот раз Дэймия взяла инициативу в свои руки. Когда пришельцы стали подниматься вверх по холму, она отделила от стоящих на вершине одну фигурку и направила ее навстречу визитерам. И остановила ее у черного шарика. А там широко помахала пришельцам рукой, призывая их следовать за ней на вершину холма. Потом Дэймия снова оказалась в начале сна и снова повторила свое приглашение, чтобы затем еще раз оказаться в самом начале. В этот момент она почувствовала раздражение от того, что они не могут понять такое простое сообщение.
Она проснулась в плохом настроении, с отяжелевшей от сна головой.
- Афра Лайон, никогда больше не делай этого! - приказала она, пригрозив ему для пущей убедительности пальцем.
- Работает, не правда ли? - В его голосе не было слышно и тени раскаяния.
- Но как? - с уважением глядя на Афру, спросила ничего не понимающая Истия.
- Это относится еще к тем временам, когда малышка Дэймия не спала по ночам. Мы с девушкой-воспитательницей из детского дневного центра использовали легкое постгипнотическое внушение, и в результате после легкого покачивания и строчки-другой колыбельной Дэймия засыпала как убитая, к радости своей мамы.
- И это действует до сих пор? - выдохнула не верящая своим ушам Дэймия.
- Сама убедилась. Заметь, - и в голосе Афры появились нотки, свидетельствующие о том, что он хочет поддразнить ее, - я бы хотел оказаться таким же предусмотрительным и в других вопросах.
Он протянул руку и помог Дэймии выбраться из гамака, затем обнял ее.
- Ну так расскажи нам, что ты видела? - стряхнула с себя остатки оцепенения Истия, возвращаясь к более важным проблемам.
- Я сказала, что мы встретим их возле ЛЗП, и показала, что мы приветствуем их. Это было как раз то, что ты хотела, не так ли?
Истия с энтузиазмом кивнула.
- Итак, будем мы просить помощи у Джерана?
- Но для этого нам придется все ему объяснить!.. - преувеличенно тяжело простонала Дэймия. - Ты же знаешь, каков наш Джеран. Ни шагу в сторону!
- Дэймия, ты не почувствовала никакой угрозы во сне? - уже совершенно серьезно спросил Афра.
- Нет. Мне бы хотелось верить, что Истию не обманывает ее интуиция!
- Хотелось бы верить? - переспросила Истия.
- Все честно, Истия. - Афра развел руки.
- Ну хорошо, давайте расскажем все Яну и Ракелле. Нам в любом случае понадобится их помощь.
Единственным средством передвижения в Башне Денеба, способным одновременно вместить трех людей довольно высокого роста, был спасательный челнок, в котором имелись четыре весьма удобных кресла. Он не был оборудован двигателем, но его можно было направлять ментальными посылами. Они заправили в баки кислород и стерли пыль с консоли, довольные, что у них есть судно, оборудованное стандартной коммуникационной системой, экраном наружного обзора и внешними датчиками; Джеран не дежурил, но это не создало им проблемы: Ян и Ракелла знали, как запустить генераторы. Пока Дэймия устраивалась в своем кресле, она ощущала, как вспотели ее ладони и что-то заворочалось в желудке. Истия сидела в кресле рядом с ней, а Афра за спиной.
- Я сама подниму челнок, - сказала Истия. - Хотя ты и совершенно выздоровела, Дэймия, я хочу, чтобы ты сберегла силы для контакта.
Услышав это объяснение, Дэймия на секунду запаниковала, но потом подумала, что Истия никогда не лгала ей и, вероятно, не лжет и сейчас. Но ее душе было бы спокойнее, если бы сейчас она сумела оттолкнуть платформу сама - так же легко и точно, как делала это раньше.
"Ты и сейчас можешь это, любовь моя, - передал Афра. Он протянул руку и успокаивающе сжал ее плечо. - Расслабься!"
Дрожа от напряжения, Дэймия с трудом заставила себя немного прийти в норму. Однако она хорошо ощущала напряженность Истии, которая прислушивалась к гудению генераторов, выбирая самый подходящий мо...
Истия телепортировала их хорошим мощным толчком, которым Дэймия объективно не могла не восхититься. Еще ей было приятно снова находиться в глубоком космосе. И тут раздался резкий писк сигнала дистанционной тревоги.
- Убери защитный экран, Дэймия, - приказал Афра и наклонился вперед, чтобы выглянуть из-за ее плеча.
- Вот он! - взволнованно закричала Истия, рукой показывая на передний обзорный экран, что было совершенно излишне.
"Он" не был большим кораблем, что стало для Дэймии дополнительным доказательством миролюбивости находящихся в нем существ. "Он" явно был судном для пересечения больших расстояний в далеком космосе и имел обычный небрежный дизайн, характерный для кораблей, которые не предназначены для посадок на планеты. Но все же у него имелось и нечто очень похожее на оружие: широкие отверстия со следами произведенных выстрелов вокруг и длинные, небольшие по диаметру дула, торчавшие с разных сторон и выглядевшие довольно эффектно.
"Ян, отключи ЛЗП, - велела Истия. - Не хотелось бы, чтобы Флот начал палить в это место и разнес на мелкие кусочки и нас, и пришельцев. Да, вон те маленькие рубильники под панелью, закрытой красным стеклом. Поверни их все вниз. То, что они отключены, выяснится не раньше чем через час-два. А за это время мы уже будем знать, что нам следует предпринять..."
- Я правильно понимаю, что снова должна заснуть? - сухо поинтересовалась Дэймия. - Вот только получится ли с песней, Афра? Боюсь, что эти сиденья не предназначены для покачивания.
- Я могу раскачать челнок, - любезно предложила Истия.
- Мы попробуем без этого, спасибо, - самоуверенно отверг помощь Афра и, положив руку на плечо Дэймии, начал петь свою сильнодействующую колыбельную.
Она помнила только, что начала клевать носом, когда ее одолел сон.
Ничего похожего на прежние сны. Вместо этого она увидела, что находится внутри чужого корабля, из окна которого смотрит на свой крохотный спасательный челнок. На этот раз фигуры пришельцев были видны весьма отчетливо, и стало ясно, что существа эти совершенно чуждые людям. Однако несмотря на их необычную внешность, девушка не смогла уловить никакой опасности, никакой "тяжести", только облегчение. Пришельцы казались высокими, хотя ей не с чем было сравнить их рост, кроме как с их же собственным корабельным оборудованием. Они не сидели, а стояли на трех задних конечностях, похожих на обрубки ног, которые заканчивались расплющенными ступнями с тремя толстыми пальцами на каждой. Верхние конечности имели по пять длинных пальцев: два в наружных углах плоской квадратной "ладони" и три на верхней ее стороне. Головы их были длинными, сужающимися к тому месту, где должен был бы находиться рот, но сам рот ей увидеть не удалось. В широкой части головы находился единственный глаз очень сложной конструкции. Ей показалось, что вдоль позвоночника у них идет что-то вроде спинного гребня. Их кожа или чешуя - Дэймия не смогла определить точно, что это было, - была блестящей и переливчатой, цвет ее менялся от серого к зеленому, коричневому и иссиня-черному. Некоторые из пришельцев были явно выше остальных, но Дэймии не показалось, что меньшие принадлежат к другому полу или не являются взрослыми особями.
Внезапно она обратила внимание на плоский стол, установленный на некотором расстоянии над палубой. Поверхность стола неожиданно осветилась, на ней начали формироваться неясные образы. Множество существ, похожих на пришельцев, вернее, точно таких же, бежали, чтобы успеть погрузиться в странной формы челноки. Затем они поднимались с поверхности и улетали в космос. Дэймия видела, как они соединяются с кораблем, похожим на тот, где она находилась во сне, только гораздо больших размеров. В стройном боевом порядке флот чужаков покинул свою орбиту, несомненно, с военными целями.
Потрясенная Дэймия увидела эту цель: сферу Роя жуков. Она наблюдала за битвой, видела, как часть "ее" кораблей были уничтожены, как сфера Роя выслала своих истребителей, как все они были взорваны, а затем, к своему большому облегчению, она увидела, как вся сфера неожиданно взорвалась, а ее обломки разлетелись в разные стороны, сталкиваясь иногда с "ее" кораблями и разрушая их.
Внезапно картина изменилась, и Дэймия увидела на плоскости... систему Денеба, из которой вылетела искореженная сфера Роя жуков.
После этого все фигуры пришельцев повернулись к ней лицом, и ее тут же переполнили ощущения тревоги, страха и желание что-то выяснить. Еще через мгновение она проснулась, сидя в кресле на своей платформе.
- Они знают о жуках. Я видела, как они уничтожили Рой. А потом видела обломки уничтоженной нами сферы, которые унеслись в космос из системы Денеба. - Дэймия посмотрела сначала на Истию, а потом и на Афру, желая найти в их лицах одобрение своей интерпретации сна.
- Значит, они предупреждают нас? - предположила Истия.
- Нет, они знают, что мы подверглись нападению и отразили его точно так же, как и они, - возразила Дэймия, медленно подбирая слова.
- Тогда чего они хотят от нас? - спросила Истия.
- Усыпите меня снова, чтобы я смогла это выяснить, - решительно сказала Дэймия, потирая виски.
- Это просто незаменимый способ общения между представителями разных форм жизни, - поддразнил ее Афра, при этом ласково гладя ее руку.
- Совершенно не обязательно, что Вселенная заполнена только враждебными нам существами, - произнесла Истия. - Возможно, этот народ ищет себе союзников в борьбе против жуков. Мы сумели отразить нападение жуков, поэтому мы можем стать хорошими союзниками.
- Они очень старались выразить какую-то свою мысль, - протяжно проговорила Дэймия. Ей показалось, что Истия права в своих догадках. Сознание Дэймии не ощущало перенапряжения или утомления в результате этого контакта. Пришельцам удалось передать ей жизненно важную информацию без ущерба для нее.
- Истия, а ты можешь гипнотически усыпить меня? - спросил Афра. - Ведь я принимал участие в обоих слияниях, когда мы отражали нападения жуков: сначала Ровена-фокус, а затем часть Б-Рейвен, когда мы отбросили сферу Роя прямо на звезду. Я мог бы рассказать им о том, как проходило наше сражение. - Он устроился поудобнее в кресле и сложил руки на груди.
Дэймия хотела запротестовать, но Истия уже отстегнула свой ремень безопасности и повернулась к Афре. Она прижала руку к его левому виску, и он, казалось, провалился в сон.
Дэймия тем временем смотрела на обзорный экран, чтобы получше разглядеть корабль пришельцев, и только теперь заметила, какой потрепанной была его поверхность, какими стертыми и исцарапанными были символы-рисунки на его носу. Всю остальную поверхность корабля тоже украшали различные идеограммы, некоторые из них были четкими, другие уже почти неразличимыми. Довольно сложная письменность, состоящая из поперечных палочек, точек и редких косых черточек. Но все же, вероятно, не такая сложная, как некоторые земные восточные письменности.
- Истия, как долго я спала на этот раз?
- Около получаса. К сожалению, я не засекла время, - ответила та, возвращаясь в свое кресло. - Потрясающе, - продолжила Истия и глубоко вздохнула. - Подозреваю, что мой сын будет необычайно раздражен поступком своей старой матери. - В ее глазах, обращенных к Дэймии, не было и тени раскаяния. - Мне следовало начать заниматься этим гораздо раньше. Я могла бы стать Прайм Денеба.
Дэймия с удивлением посмотрела на бабушку.
- Но, к сожалению, мы не стремимся использовать наши шансы в полной мере, - продолжала Истия, мягко коснувшись руки Дэймии. - Используй свои возможности как можно полнее, детка. Но ты ведь и так это делаешь, не правда ли?
- Может, они являются посланниками альтруистически настроенных разумных существ? - задумчиво спросила Дэймия.
- Мне нравится эта мысль, - так же задумчиво сказала Истия. - Жаль, что мы не прихватили никакой провизии.
Дэймия рассмеялась.
- Да уж, в этот поход мы отправились впопыхах. Ото! - Дэймия вдруг почувствовала, что в горле у нее пересохло, и, не в силах больше вымолвить ни слова, она только указала рукой на корабль, который перестал дрейфовать и начал направленное движение.
- Нам надо срочно уйти с его пути, - отчаянно прохрипела Истия и протянула Дэймии руку.
Уловив мысль своей бабушки, Дэймия оттолкнула челнок назад - и с такой силой, что корабль превратился в неясное расплывчатое пятно на экране.
- Не так далеко.
- Он следует за нами, - поняла Дэймия после недолгого наблюдения. - Что говорит им Афра?
- Все нормально, - заявила Истия. - Видимо, именно так и надо сейчас действовать.
- Я тоже так думала.
- Но на этот раз прав Афра, Дэймия.
- Действительно, - начал говорить Афра слегка заплетающимся после сна языком. - Я передал им наше приглашение. Мне было трудно им объяснить, каким образом мы уничтожили жуков, но, думаю, в конце концов мне это удалось. Они были потрясены нашим способом ведения военных действий. Он произвел на них неизгладимое впечатление.
- Что же мы теперь будем делать? - задала вопрос Дэймия, наблюдая за тем, как корабль пришельцев приближается к ним.
- Проинформируем Прайма Земли о том, что мы провели предварительные переговоры с инопланетными разумными существами, - сказал Афра так спокойно, что Дэймия сразу поняла, как он нервничает.

11

Прайм Денеба Джеран всей силой своих легких и сознания весьма красноречиво продемонстрировал им, что они могут ожидать от Прайма Земли. Командующий денебианским соединением Флота появился в Башне в состоянии, близком к апоплексическому удару, после того как обнаружил, что вокруг планеты вращается корабль пришельцев, а системы защиты даже не пикнули.
- Я уже объяснил тебе, почему было необходимо поступить именно таким образом! - прорычал вдруг Афра с такой силой, что Истия и Дэймия с изумлением посмотрели на него.
Рев Афры, настолько непривычный для него, поразил даже Джерана. Джеран тут же перестал орать и бросил на капеллианина испепеляющий взгляд.
- У тебя не было никаких прав действовать подобным образом, - выразительно повторил он, выделяя каждое слово. Выражение лица только подчеркивало силу его негодования.
- Он лишь выполнял мои указания, - спокойно сказала Истия и села в кресло Джерана.
Ян и Ракелла все еще жались в углу, куда удалились при первой вспышке гнева Джерана.
К своему удивлению, Дэймия наблюдала всю эту сцену как будто со стороны. Возможно, она была слишком потрясена происшедшим, чтобы как-то реагировать на это.
Джеран резко повернулся к Истии.
- Бабушка... - начал он.
- Ты уже сообщил обо всем Джеффу или настолько увлекся бранью, что позабыл о своих функциях? - У Истии, несомненно, был талант ставить окружающих на место.
- Сначала я должен был выяснить, что произошло на самом деле! - выпалил Джеран, отчетливо произнося каждое слово, - а уж потом посылать донесение Прайму Земли. Они, - он пренебрежительно кивнул в сторону Яна и Ракеллы, - наговорили мне кучу чепухи о снах и призывах. Сны... - его насмешка могла бы сломить менее сильную личность, но Истию Рейвен - никогда, - вряд ли могут являться оправданной причиной для пропуска пришельцев через наши оборонительные рубежи.
- Эти сны и были контактом. Они послужили отличным средством преодоления языкового барьера, - ответил Афра. - Мы получили достаточную информацию, чтобы у нас появилось желание исследовать это явление глубже, вплоть до непосредственной встречи с пришельцами.
Джеран грозно смотрел на него, ноздри его раздувались, кулаки были крепко сжаты, а одна нога нетерпеливо постукивала по полу.
- По-моему, ты должен согласиться с нами, Джеран, что у нас достаточно опыта, чтобы распознать угрозу и опасность, - холодно добавила Дэймия, которая была даже рада, что ее флегматичный брат наконец-то вышел из себя. - Эти существа не несут в себе никакой опасности. Их мысли не являются враждебными. Их миры тоже пострадали от нападений жуков. Они только хотят узнать, каким образом нам удалось отразить нападение "Левиафана".
- И так как я принимал непосредственное участие в обороне, я попытался объяснить им, как нам это удалось, - подхватил Афра. - На них произвело потрясающее впечатление то, что нам не пришлось прибегать к оружию.
Джеран заметил выражение ужаса на лице командующего Флотом и закатил глаза.
- Афра, ты совершил непростительную ошибку. Ты передал им информацию о

Предыдущая страница 33 Следущая страница


Дэймия

нашей защите! Да это грубейшее нарушение безопасности, которое... которое... - Джеран не мог найти подходящих слов.
"Скоро будем", - прозвенели в ушах каждого из присутствующих слова Джеффа.
Дэймия даже заморгала от удивления, потому что голос ее отца не только не причинил ей боли, но даже не отразился эхом в ее сознании. Она взволнованно подняла глаза на Афру, который успокаивающе подмигнул ей.
"Вот видите, вы уже можете, не моргнув глазом, принимать даже моего громогласного сына, - начала Истия так, чтобы было слышно только им двоим. - Но все же я допустила один промах".
Дэймия и Афра повернулись к ней и увидели, что лицо ее стало слегка печальным.
"Я установила ограничение в вашем сознании, чтобы вы не вздумали раньше времени начать телепатические беседы, но я никак не ограничила ваши принимающие способности. Я не могла подумать, что кто-либо начнет вам что-то передавать. Все отлично знали, что без моего разрешения делать этого нельзя".
"Так вот почему мы смогли принять сны Мрдини, - усмехнулась Дэймия и прикрыла рукой свой улыбающийся рот. - Как приятно сознавать, что даже ты, бабушка, можешь ошибаться".
"В противном случае ты была бы просто невыносима", - беззлобно добавил Афра.
- Я не в состоянии понять, чем вы руководствовались в данном случае, - тем временем продолжал вещать Джеран. - А особенно ты, Дэймия, после того как ты чуть не...
"Не будем углубляться в это, Джеран", - снова прогремел у всех в сознании громовой голос Джеффа.
Джеран нахмурился и уставился взглядом в пол, в потолок, куда угодно, лишь бы не смотреть на Дэймию.
"Джерану не стоило говорить об этом вслух", - почти равнодушно подумала Дэймия, благодарная отцу за то, что он остановил Джерана.
"Мрдини - это совершенно другое дело", - мягко подтвердила Истия.
"Совершенно", - согласился Афра и взял Дэймию под руку.
Она ощутила беспокойство, так как знала, что Джеран будет не единственным, кто напомнит ей о глупости, которую она совершила в деле с Соданом. И когда Афра сделал шаг вперед и оказался перед ней, она поняла его намерения. Не в первый раз он защищал ее от отцовского гнева, но на этот раз Дэймия собиралась принять свою часть удара на себя. Поэтому она тоже сделала шаг вперед и стала плечом к плечу с Афрой.
В этот момент на посадочной площадке Башни появился один из самых быстрых курьерских кораблей Флота, а на приборной панели зажглись огоньки, удостоверяющие, что на орбите над планетой находятся еще четыре больших военных корабля.
- Они здорово разнервничались, - заметила Истия, улыбаясь.
Дэймия позавидовала неиссякаемой самоуверенности своей бабушки, но неожиданно для себя она стала более положительно относиться к своей роли во всем происходящем.
Джефф телепортировался в Башню, Ровена последовала за ним. В последующие несколько секунд произошел такой жаркий обмен мнениями, что Ракелла, не обладавшая сильным Талантом, с жалобным стоном прижалась к Яну.
- Джефф, остынь чуть-чуть! - приказным тоном велела сыну Истия, глаза которой сверкали от ярости. - Больше всего сейчас я хочу, чтобы ты и Ровена вступили в контакт с Мрдини. Они прибыли сюда именно за этим. И Афра, и Дэймия поддерживают мое мнение о том, что они являются нашими союзниками, а не агрессорами. Мы только выразили нашу ответную добрую волю тем, что проводили их через наши оборонительные рубежи.
- Именно поэтому я так сердит, отец! - воскликнул Джеран. - Нельзя было позволять пришельцам снова появиться в небе над Денебом. Еще не затянулись раны, нанесенные вторжением жуков, как моя бабушка...
- Одно невооруженное судно? Одно маленькое невооруженное суденышко не может представлять для нас никакой опасности. Обычно такие суда играют роль посредников, - огрызнулась Истия, теряя терпение. - Будь же разумен, Джефф.
- Быть разумным - значит действовать в рамках тех правил, которые специально установлены, чтобы придерживаться их в подобных обстоятельствах, мама, - начал Джефф, едва сдерживая свой гнев.
- Погоди минутку. Джефф, - задумчиво сказала Ровена. - Возможно, Истия действовала излишне импульсивно, но я улавливаю чувства Мрдини. Их сознание широко открыто. И я не улавливаю в нем даже тени враждебности. На их корабле я не ощущаю никакой "тяжести". - Она бросила красноречивый взгляд на Дэймию, а затем снова перевела его на Джеффа. - Я бы почувствовала, - мягко добавила она и положила свою руку на руку мужа, чтобы физическим контактом усилить впечатления, которые она получила путем быстрого ментального исследования.
Джефф пристально посмотрел на Ровену, и весь его гнев улетучился. Он жестом показал Джерану, чтобы тот расслабился, и успокаивающе улыбнулся Ракелле, которую поддерживал Ян.
- Кто из вас первым вступил в контакт? - Он поочередно посмотрел на мать, Афру и Дэймию.
- Мы вступили в контакт одновременно, - доложила Истия, - хотя сны Дэймии были самыми отчетливыми.
Джефф кивнул и без всякого спора принял это утверждение.
- К сожалению, я ограничила только их способности к телепатической передаче, - виновато вздохнула Истия, - но забыла ограничить прием. Во время восстановительного периода Дэймия была, конечно, более восприимчивой и более ранимой. После того как сны стали повторяться в определенной последовательности каждую ночь в течение двух недель, я вынуждена была признать, что это не может быть случайностью и, вероятно, вызвано внушением. Но я не могла определить источник этого внушения. Я была более чем удивлена, когда сначала Ракелла, за ней Бессева и Ян, а потом и Дэймия с Афрой сообщили мне, что они также получают подобные послания во сне.
Джефф повернулся к Джерану и выжидающе посмотрел на него. Тот лишь покачал головой.
- Я не знаю, почему их не получил Джеран, - со смешком заметила Истия, - но тем не менее надо признать, что он их не получил. Мы шестеро собрались вместе, чтобы сравнить наши наблюдения и выработать план наших дальнейших совместных действий. Несомненно, что наши видения во сне являлись дружественным приглашением к диалогу с пришельцами. Дэймия вызвалась передать наш ответ.
Ровена при этих словах бросила на Истию подозрительный взгляд, но та жестом призвала ее к спокойствию.
- Я бы не позволила себе разрушить плоды многомесячного труда, Ангарад. Я знала, как проявляет себя воинственное сознание, и потому решила, что мы должны проверить пришельцев всеми доступными нам средствами. Ведь Флот мобилизуется довольно медленно, не так ли? Поэтому мы вступили в визуальный контакт, установили связь и передали эмиссарам приглашение последовать за нами. А теперь Флот и Лига могут вести дальнейшие переговоры.
Она вздохнула и выбралась из своего кресла.
- Я провела несколько очень трудных часов, поэтому сейчас нуждаюсь в отдыхе. Афра, Дэймия, идемте со мной! Мы отдохнем у себя в домике. Я не могу позволить, чтобы вы утонули в водовороте эмоций, который очень скоро здесь забурлит. - Потом она повернулась к Яну и Ракелле: - Вы оба тоже следуйте за нами. Вы выглядите такими же измученными, как и я. Увидимся позже, дорогие, - закончила Истия, махнув Джеффу и Ровене на прощание рукой. - Пойдемте же! - И она повелительным жестом призвала выполнять ее указание.
- Пока, папа и мама, - пытаясь улыбнуться, попрощалась и Дэймия.
Как только Истия упомянула об усталости, Дэймия почувствовала, как утомление одолевает ее тело. Не катастрофически, нет, просто напоминает ей о том, что неплохо бы сейчас отдохнуть. Она ощутила, что Афра с ней согласен, и они оба телепортировались в гостиную домика Истии. Ян, Ракелла и Истия проявили большую осторожность и перенеслись сначала на площадку перед домиком, а потом уже присоединились к ним в гостиной.
- Судя по тому, как четко вы телепортировались, совершенно очевидно, что вы уже выздоровели, - отметила Истия, одобрительно кивая головой. - Итак, что у нас сегодня на обед?
Джефф и Ровена попросили разрешения присоединиться к ним вечером.
- Дэймия, Афра, нам нужно позаботиться об ужине, - энергично объявила Истия. - Они не ели сегодня целый день. Интересно, у нас осталось что-нибудь от обеда?
Дэймия сразу же засуетилась на кухне, проверяя, что у них есть в запасе из продуктов. Она помнила, что отец, будучи голодным, выходит из себя гораздо быстрее. Он мог простить им импульсивность в установлении контакта с Мрдини, но Дэймия была уверена, что впереди их ждет еще немало неприятных моментов.
"Джефф не из тех, кто долго таит недоброжелательство", - пробормотал Афра, подмигивая ей.
- Может быть, нам открыть бутылочку твоего горного вина, Истия?
- Умница, Афра, - улыбнулась Истия.
Не прошло и пяти минут, как оба Прайма оказались на лужайке перед домиком. Дэймия отважилась "проверить" их мысли и почувствовала, что ее родители очень устали, но сознание их окрашено чувством удовлетворения, граничащего с Триумфом.
- Итак? - спросила Истия, вручив Джеффу и Ровене по стакану белого вина, когда они поднялись на веранду. Жестом она пригласила их сесть, а Дэймия принесла полное блюдо горячего печенья, которое ей все-таки удалось успеть испечь.
Джефф отхлебнул вина, улыбнулся и понимающе посмотрел на мать.
- Когда-нибудь, Истия Рейвен, ты приземлишься на такой ветке, с которой я не смогу тебя снять, - буркнул он.
Истия самодовольно посмотрела на него.
- Я же говорила тебе, что они настроены не враждебно. Ну как, у вас были приятные сны? - иронично поинтересовалась она.
Джефф рассмеялся, и даже Ровена улыбнулась.
- Это новый, но весьма эффективный способ общения. Ты удивишься, мама, но нам удалось подключить к нашей беседе командующего Каррена... С помощью Ровены, которая осуществляла гипнотическую связь.
Ровена хмыкнула:
- Не знаю, кто из нас был удивлен больше: я, он или они. Однако он выяснил все, что его интересовало.
- Значит, теперь вы поддерживаете наше мнение о том, что пришельцы явились сюда с мирными намерениями? - заключила Истия.
- Без всякого сомнения, - ответил Джефф и откинулся в кресле. - Командующий Каррен проинформирует главнокомандующего и поставит вопрос о необходимости срочного проведения переговоров. - После этих слов Джефф внимательно посмотрел на Дэймию. Она спокойно встретила его взгляд, уверенно контролируя свои эмоции и мысли. - Они пригласили на переговоры тебя, Дэймия.
- Слишком рано... - запротестовала Ровена.
- Вовсе нет, - возразила Истия, улыбаясь, чтобы смягчить свод, слова. - С сознанием нашей Дэймии все в порядке, уверяю вас. Она выздоровела полностью. И Афра тоже.
Дэймия бросила на бабушку взгляд и увидела на ее лице лукавую улыбку.
- Мне очень приятно это слышать... - начала Ровена, а затем вдруг замолчала, пристально глядя на дочь.
Дэймия ощутила ментальный "толчок" матери, которая пыталась проверить слова Истии о самочувствии дочери, а затем поняла, что она не способна проникнуть сквозь ее ментальную защиту. Досада Ровены переросла в раздражение.
- Возможно, вам будет так же приятно узнать, - внезапно объявил Афра, став за спиной Дэймии и положив руки ей на плечи; она почувствовала силу его эмоций и то, что он открыл свое сознание и свое сердце обоим Праймам, - что Дэймия и я решили соединить наши сознания и жизни.
Ровена побледнела, руки ее вцепились в кресло. Дэймия уловила волну отрицания, окрашенную ощущением предательства, прежде чем Ровена взяла свои эмоции под жесткий контроль. Джефф прореагировал не столь эмоционально, но до того, как он закрыл свое сознание, Дэймия поняла, что в нем преобладают чувства удивления и испуга.
- Наша связь необыкновенно полна во всех отношениях, - спокойно продолжал Афра.
Только Дэймия знала, что он весь дрожит, поскольку чувствовала его руки, лежавшие на ее плечах. Она ощутила вызов и обиду родителей в том, как они закрыли перед ней свои сознания.
- Хотя в своем решении я был уверен уже после того, как Дэймия вернулась с Денеба, я не мог ничего предпринять, пока она сама не поняла, что я именно тот человек, который полностью ей подходит.
- Я не чувствую больше одиночества, мама, - мягко, но решительно сказала Дэймия. - Пожалуйста, пойми это. Ты должна понять!
- Но с Афрой?! - закричала Ровена.
Ко всеобщему удивлению, Джефф хмыкнул несколько раз, энергично потирая щеку и покачивая головой. Затем его плечи затряслись от настоящего смеха.
- Ровена, как часто мы с тобой твердили Афре, что он должен создать семью! Сколько раз мы пытались подобрать кого-нибудь подходящего для него! Я уж не говорю о наших попытках связать Дэймию с каким-нибудь молодым Талантом, которых мы с тобой где только не разыскивали. Ну же, Ровена, любовь моя, - и он наклонился к жене, - это, конечно, удивительно, но кто может быть лучше нашего Афры? Если оценить объективно?
После этого Джефф поднялся и подошел к Афре и Дэймии. Он поцеловал дочь, подвергнув ее в этот момент ментальному сканированию. Затем он тепло обнял их обоих, а в его голубых глазах засветилось веселое удивление и готовность принять свершившееся.
- Мама? - робко спросила Дэймия, протягивая руку Ровене.
- Я просто не в силах пока осознать это, - вздохнула Ровена, не глядя на окружающих. - Я знаю Афру уже двадцать восемь лет и не могла даже представить... - Она замолчала. На ее лице появилось печальное выражение, она еще раз глубоко вздохнула и оглядела всех присутствующих на веранде. - Афра, ты всегда был частью нашей семьи, самым любимым другом. Но мне все же понадобится какое-то время, чтобы привыкнуть думать о тебе как о зяте.
- Не надо придавать этому такое большое значение, Ангарад, - встряла в разговор Истия, которая довольно долго тактично молчала. - Ты же знаешь, что Афра ничего не делает наспех...
- Нет, делает, по крайней мере, однажды, - ответила Ровена, напомнив Афре о том, как он появился в Башне Каллисто. Затем, пожав плечами, она немного расслабилась. - Мне нужно время, чтобы привыкнуть к этому. И кроме того, - капризно добавила она, - мне придется еще много повозиться, чтобы подготовить себе нового помощника. Я не уверена, что смогу простить тебе это, Дэймия.
- Я был уверен, что Голли Грен прекрасно работает с тобой, - заметил Афра.
- Само собой, неплохо. - И Ровена взмахнула рукой, как бы отметая мысли об этом. - Но ведь он - это не ты!
- Я мог бы остаться на Каллисто, - предложил Афра, и Дэймия затаила дыхание, так как это решение показалось ей абсолютно неприемлемым по причинам, которые ей трудно было определить.
- Нет, нет! - запротестовал Джефф и начал ходить взад-вперед по веранде. - Афра и Дэймия все равно должны оставаться здесь, с Мрдини, так что пока он не сможет вернуться на Каллисто - как минимум до тех пор, пока между нами не установится словесный контакт. Ты работать с Голли гораздо лучше, чем тебе кажется, любимая. А как только ты примешь тот факт, что это назначение является постоянным, то и совсем успокоишься, и из вас получится отличная пара. Дэймия, у тебя не осталось печенья? Я просто умираю с голоду. Никогда не думал, что, проспав полдня, можно проснуться с таким зверским аппетитом. - И он обаятельно всем улыбнулся.
- Ну, Джефф! - сердито воскликнула его жена, почувствовав, что ее снова обвели вокруг пальца.
Если во время последовавшего ужина и возникали моменты напряженного молчания, Истия тут же заводила беседу о том, как лучше установить контакт с пришельцами и провести переговоры с Мрдини.
- Надеюсь, что меня не выкинут за это из моей Башни, - сказал под конец Джефф.
- Но ведь они не могут сделать этого? - возмутилась Дэймия, которую ужаснула одна мысль об этом.
- Вряд ли они решатся на это, - подтвердила Истия. - Он им слишком нужен, как и все вы.
- То, что сейчас Каррен на нашей стороне, - это определенное преимущество, учитывая его первоначальную реакцию в Башне Денеба, - заметил Джефф. - Сейчас неизбежна бюрократическая возня, собирание сведений, вся эта круговерть, - продолжал он, раскачиваясь на стуле и игнорируя неодобрительный взгляд Истии. - Как бы то ни было, думаю, что их окончательное решение будет следующим: обретение в лице Мрдини мощного союзника компенсирует все возможные проявления их эксцентричности.
- Не забудь упомянуть о том, что именно Мрдини были инициаторами контакта, - напомнила ему Истия с одной из своих загадочных улыбок на губах. - Кстати, ты выяснил, почему Мрдини направились именно в нашу систему?
- Естественно, - ответил Джефф, и его лицо осветилось улыбкой. - Помнишь, как на начальном этапе сражения мы выбросили одно судно обратно, туда, откуда оно прилетело? Как предупреждение? Так вот, Мрдини следили за "Левиафаном", чтобы убедиться в том, что Рой не направляется в сторону их колоний, и поэтому видели возвращение судна. Надо отметить, что они были очень откровенны в том, что касается количества и названий звездных систем, которые они исследовали.
- Это, видимо, заставило Мрдини заинтересоваться теми, кто так лихо отбросил вражеское судно назад, - подхватила Ровена, сверкая глазами. - Они зафиксировали курс "Левиафана" и определили пункт, где все это произошло, но затем они были вынуждены вернуться на свою планету за инструкциями и продовольствием. Получение инструкций заняло гораздо больше времени, чем прием на борт провизии. - Ровена усмехнулась. - Я подозреваю, что это было связано с нежеланием раздражать существа, которые каким-то образом сумели вышвырнуть прочь крейсер Роя.
- Это одна из причин, почему они остановились за гелиопаузой, когда обнаружили наши устройства ЛЗП, - продолжил Джефф. - Сначала они не были даже уверены, что правильно нашли место, потому что поначалу не смогли обнаружить следов "Левиафана". По их словам, сферы жуков неизменно побеждают. - Он повернулся к Дэймии и Афре. - Но потом их приборы зарегистрировали обнаружение вами обломка корабля жуков и его транспортировку в город. Они проверяли все планеты системы, зондировали достаточно легко, чтобы не вызвать реакцию ЛЗП, но достаточно плотно, чтобы уловить следы металла жуков.
- Значит, наши сны действительно спровоцировал тот искореженный артефакт, - уточнила Дэймия.
- Именно. Поэтому Мрдини и продолжали "трансляцию" снов в том районе. Они надеялись наладить контакт с сознаниями, как они сами выразились, "чувствительными к металлу жуков и испытывающими к нему отвращение".
- Нам невероятно повезло, что мы смогли отбросить "Левиафан" от Денеба, - добавила Ровена, еще раз ощутив, как близка была катастрофа.
- Мы однозначно выскажемся на этот счет, когда будем выступать перед Лигой, - отметил Джефф. - Мрдини дали нам представление о том, как жуки колонизируют захваченные ими планеты. Это просто ужасно. Если бы тогда мы не победили... - Он протянул руку к Ровене и нежно погладил ее по голове. - Жуков вынуждает к захвату планет то, что их королевы-матки буквально загрызают друг друга, и потом победительница пожирает яйца побежденной. Чтобы предотвратить это, корабли-матки с Роями на борту покидают свой родной мир и находят подходящие для колонизации миры. Сначала высылаются разведчики, чтобы определить планеты с самыми благоприятными условиями. Затем на эти планеты направляются специальные корабли, чтобы подготовить планеты к колонизации, что означает полное уничтожение всех форм жизни на поверхности. Затем высаживаются специальные команды и начинают рыть инкубаторы для яиц. Когда корабль-матка приземляется, яйца переносятся на подготовленные для них места, и все идет своим чередом. Когда на планете начинает не хватать ресурсов для поддержания жизни новых Роев, жуки погружаются в корабль-матку и снова отправляются на завоевание планет. Мрдини утверждают, что сейчас во Вселенной блуждает огромное количество кораблей-маток. Самое невероятное во всем этом то, что Лига Девяти Звезд подвергалась нападению лишь дважды.
- Это плохие новости, - помрачнела Истия.
- Не совсем, - ответил Джефф. - Мы вели себя излишне самодовольно, а удача может отвернуться в любой момент. Это было одной из причин, по которой Мрдини захотели срочно предупредить нас, несмотря на их высокое мнение о наших возможностях. Они считают, что система защиты вокруг Денеба очень хороша, но мы-то знаем, что далеко не все планеты Лиги защищены. - Он нахмурился и, наклонив голову, задумался о чем-то. - Знаете, Дэймия и Афра, я не вижу никакой причины, по которой вы оба не смогли, бы так же легко работать с Мрдини на Возничем, как и здесь, на Денебе...
- Сначала нам нужно получить разрешение Лиги, - напомнила ему Ровена.
Он отмахнулся от этого неожиданного препятствия.
- Нужно всего лишь найти несколько чувствительных сенаторов, чтобы они пообщались через свои сны с Мрдини, и после этого мы получим карт-бланш на все последующие действия, которые сочтем необходимыми.
- Сенаторы? - Истия посмотрела на сына смеющимися глазами. - Будут видеть сны? Джефф, ты, как всегда, на высоте!
- То, что нужно сделать, должно быть сделано! Мы не можем позволить себе ни единого слабого звена в нашей обороне, а Т-4 на Возничем - это явно недостаточно для защиты этой системы.

Предыдущая страница 34 Следущая страница


Энн Маккефри

- Помнишь эти сигналы в ЛЗП Проциона? Это были Мрдини? - спросил Афра.
- Я пока не выяснил этого, Афра, - нахмурился Джефф, - но это были не жуки. Они бы просто прошли через эту систему, не обратив на нее никакого внимания.
- Папа, - неуверенно начала Дэймия, - а не может быть такого, что "Левиафан" послал сообщение другим кораблям, когда вы с мамой уничтожили его?
Джефф покачал головой и цинично рассмеялся:
- Ты имеешь в виду предупреждение вроде: "Осторожно! Злая собака!"?
Когда Дэймия кивнула, Ровена покачала головой:
- Мы парализовали сознания находившихся внутри, и ни одна их мысль не донеслась с корабля, когда Рейвен-фокус забросил его прямо на нашу звезду. К тому же Мрдини считают, что жуки не знают, что такое страх. Вдобавок жуки очень многочисленны. - Ее лицо посуровело.
- Их основным стимулом является распространение в космосе собственного вида, ничего больше, - повернулся Джефф к Афре. - Твой рассказ о нашей самообороне произвел на Мрдини неизгладимое впечатление и только увеличил их желание заключить с нами союз.
- Ты уверен?
- Они отражают нападения жуков уже довольно долго. Сколько, мы еще не определили, но очень долго. До сих пор они нашли только один способ эффективного уничтожения сферы, но это требует больших жертв. Он заключается в том, что корабли крейсерского класса выполняют роль камикадзе - проникают в корабль-матку и взрывают его вместе с собой. Мрдини вынуждены высылать до сорока таких судов в надежде на то, что хоть одному из них удастся проникнуть в корабль жуков. Именно поэтому они так хотят узнать, как нам удалось разделаться с жуками, - улыбнулся Джефф.
- Да, тогда это сработало, - задумался Афра.
- При необходимости сработает снова, - ответил Джефф. - У жуков полностью отсутствует воображение. Они просто методично повторяют одни и те же действия.
- В любом случае, - поддержала разговор Ровена, - я бы не хотела всю жизнь принимать участие в слиянии сознаний: это забирает буквально все силы.
- Теперь это не будет отнимать так много сил, любовь моя, - заявил Джефф. - Когда у нас в три раза больше Талантов высших разрядов, чем было тогда. - Он беспечно прищелкнул пальцами. - Мы можем справиться со столькими "Левиафанами", сколько их будет.
- Джефф! - остановила его Ровена.
- Интересно, какой ментальной силой обладают Мрдини? - поинтересовался Афра.
- Они понимают действие ментальной силы, но я не думаю, что они достаточно развиты для слияния сознаний или их фокусировки, - пояснил Джефф. - Они достаточно успешно использовали сон в общении с некоторыми другими разумными существами, но такое впечатление, что мы являемся самыми развитыми из всех существ, с которыми им пришлось встречаться. Это еще одна причина их торжества. И, откровенно говоря, моего тоже. Я только приветствую этот шанс вступить в контакт с другими разумными существами. Я без всякого сомнения буду рекомендовать Лиге, чтобы мы как можно скорее вступили в союз с ними. Мы сознаем опасность, которую представляют жуки, и мы не можем пассивно ждать за своими ЛЗП. - Он протянул руку Дэймии. - Ты нужна на Возничем, дочка. Кроме того, это очень удобное место, куда можно направить делегацию Мрдини для изучения языка. - Он широко улыбнулся. - К тому же я не такой бессердечный, каким был старик Рейдингер. Афра может составить тебе компанию.
- Отец, - начала Дэймия официальным тоном, - почему ты считаешь, что Лига снова доверит мне Возничий?
Джефф Рейвен удивленно заморгал.
- А почему они не должны тебе доверять? - Он улыбнулся ей. - Горняки просто замучили их жалобами по поводу твоего отсутствия.
Дэймия ощутила мягкое, но властное прикосновение матери.
- Я думаю, что Дэймия беспокоится по поводу твоего отчета о деле Содана, Джефф, - сказала Ровена.
- А-а, - отозвался Джефф, глаза которого внезапно затуманились, а лицо окаменело. - Прайм Земли сообщил Лиге Девяти Звезд, что Прайм Возничего вступила в контакт с кораблем-пришельцем и, обнаружив его враждебные намерения, попросила помощи Праймов для его уничтожения. В результате последующих действий погиб Ларак Гвин-Рейвен, - он замолчал, и они с Ровеной одновременно повернули головы к окну, за которым была могила их сына, - и серьезно пострадали Дэймия Гвин-Рейвен и Афра Лайон. - Внезапно выражение лица Джеффа изменилось, и он ласково посмотрел на дочь. - Так?
Дэймия не могла выговорить ни слова, отчасти из-за того, что чувствовала глубокую боль от потери Ларака, а отчасти потому, что не хотела показать, насколько больно задело ее недавнее замечание Джерана.
- Джеран... - проговорила Ровена, и Джефф кивнул с понимающим видом. - Вы оба до сих пор не можете забыть свои детские ссоры, не правда ли? Но ведь Джеран всего лишь человек...
Истия закатила глаза: "Об этом можно поспорить".
- А ты действительно подорвала его авторитет тем, что вступила в контакт с пришельцами, не уведомив его об этом, - строго указала Ровена Дэймии.
- Мы не смогли его найти, - заступилась Истия.
- Да ну? - фыркнул Джефф, пристально глядя на мать своими ярко-голубыми глазами.
Улыбаясь, она погрозила ему пальцем:
- И не пытайся проделать это со своей матерью, дорогой.
Джефф откинул голову назад и рассмеялся:
- Мне не стоит даже пытаться?
- Джефф Рейвен, ты такой же самонадеянный, каким был Пит Рейдингер.
- Нет, он не такой, - вступилась за него Ровена, защищая мужа.
- Во всяком случае, не со мной, - буркнула Истия.
"Прайм Земли, - официальное обращение Джерана услышали все телепаты, - вас просят вернуться в Башню Денеба. Представители Лиги и командование Флота просят вас срочно телепортироваться на Денеб для обсуждения сложившейся ситуации".
Джефф поднялся и протянул руку Ровене, помогая ей встать с кресла.
- Ни минуты отдыха для Прайма Земли, будь он даже самым самонадеянным, - вздохнул он, напуская на себя вид мученика и согнув спину так, будто нес груз немыслимой тяжести. - Вы будете готовы завтра же отправиться на Возничий? - серьезно спросил он.
- Да, конечно, - просияла Дэймия, энергично кивая.
Афра, стоявший рядом, пробормотал что-то в знак согласия.
- Отлично. - Джефф наклонился, чтобы поцеловать дочь в щеку, а затем похлопал Афру по плечу, выказывая ему обычную привязанность. - Это должно восстановить нарушенное спокойствие: Гвин-Рейвены с честью выполняют все требования Лиги!
Уходя, Ровена погладила Дэймию по щеке и задумчиво посмотрела ей в глаза.
- Пойми, на это понадобится какое-то время, - сказала она, нахмурив брови. Затем повернулась к Афре: - Голли Грен хорош, но, к сожалению, у него нет твоей тонкости, - вздохнула она. - Но я справлюсь.
Джефф рассмеялся, нежно обнял и поцеловал мать, а затем, подхватив на руки жену, телепортировался.
- Показушник, - пробормотала Истия, а затем повернулась и пристально посмотрела на Дэймию и Афру. - Ну что, добились своего? Ничто так не сближает семью, как непредвиденные обстоятельства.
- Истия, - произнес Афра, с укором глядя на нее, - если Джефф - самонадеянный тип, то кто тогда ты?
- Мать семейства, которая вмешивается во все дела, - провозгласила Истия с улыбкой, в которой не было и тени раскаяния. - Я все здесь уберу. Вам нужно до утра собраться и хорошо отдохнуть.
- Я всегда могу пустить в ход колыбельную, - шутя заявил Афра.
В конце концов Дэймия и Афра очутились в своей комнате.
- Афра, а есть способ, чтобы снять этот ужасный рефлекс? - спросила она. - Это может принести большие неудобства.
- Почему? - В желтых глазах Афры загорелись веселые огоньки. - В последние дни он зарекомендовал себя исключительно полезным. - Внезапно выражение его лица изменилось, глаза вспыхнули восторженным пониманием, и он ментально прозондировал ее. Потом мягким движением притянул ее к себе. - Как я мог не заметить этого? - спросил он, нежно положа свою руку на ее живот.
Дэймия смущенно улыбнулась и посмотрела на него.
- Слишком много колыбельных. - Чрезвычайно довольная, она прильнула к Афре.
Они стояли лицом к окну, из которого была видна могила Ларака.
- Назовем ее Лария? - попросила Дэймия.
Афра еще крепче прижал ее к себе и открыл сознание так же полно, как она открыла ему свое. Он дал ей почувствовать, как долго он жаждал иметь своего ребенка - и ее ребенка, ощутить жгучую радость, которая была у него внутри, благодарность за дар ее любви, за ту новую жизнь, которая уже билась у нее под сердцем, за конец своего одиночества, за всю неожиданную радость и счастье прочной связи между ними. Еще в его душе поднималась волна решимости справиться и с третьим поколением этих удивительных женщин.
- Я рада, что наши мнения в этом полностью совпадают, - прошептала Дэймия.
В этот прекрасный момент она ощутила вспыхнувшее обоюдное возбуждение, и вскоре их согласие выразилось другим способом, невыразимо приятным для обоих влюбленных.

Предыдущая страница 35 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • 1 (Страница 1)
    Едва ощутив ментальный сигнал сестры, Афра сразу же сообщил матери, чтоГосвина вернулась на Капеллу.
  • 2 (Страница 3)
    Квартиры персонала станции Каллисто оказались гораздо лучше, чем можнобыло ожидать от спутниковой станции.
  • 3 (Страница 6)
    В течение нескольких последующих лет отношения между Афрой и Ровенойдействительно углубились, но никак не развивались в том направлении,которое предпочел бы Рейдингер.
  • 4 (Страница 11)
    Непослушные ноги опередили Дэймию, и она шлепнулась прямо на пол.
  • 5 (Страница 14)
    - Во всяком случае, я рад, что все хорошо закончилось, - подытожилкапитан Леонард с альтаирского корабля после того, как ему все объяснили.
  • 6 (Страница 21)
    Руки, появившиеся в поле зрения Афры, были красивыми и изящными, как ихобладательница.
  • 7 (Страница 22)
    Слева от Дэймии, в зените, сверкала Йота Возничего, справа, в надире,пульсировала бело-голубым светом Капелла.
  • 8 (Страница 25)
    На следующий день Дэймия представила Афру персоналу своей Башни.
  • 9 (Страница 29)
    Проснувшись на следующее утро, Дэймия прежде всего поняла, что спалаона очень крепко.
  • 10 (Страница 31)
    Они достаточно долго пробыли вдали от окружающих и уже привыкли бытьполностью открытыми друг для друга.
  • 11 (Страница 33)
    Прайм Денеба Джеран всей силой своих легких и сознания весьмакрасноречиво продемонстрировал им, что они могут ожидать от Прайма Земли.


Энн Маккефри

Дэймия

Цикл: "Ровена"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin