Энн Маккефри - Белый дракон

Энн Маккефри

Глава 1

Холд Руат.
Двенадцатый Оборот нынешнего Прохождения

Ну, Н'тон, если он и теперь недостаточно чистый, значит, я уж и вовсе не знаю, что такое чистый дракон! - И Джексом навел промасленной тряпочкой последний глянец на шейный гребень Рута. Смахнул рукавом куртки пот со лба и только тут сообразил, что, кажется, недостаточно почтительно обратился к Предводителю Форт Вейра. На всякий случай Джексом добавил: - А ты как думаешь, Н'тон?..
Н'тон с улыбкой махнул рукой в сторону лужайки на берегу озера. Прочавкав по грязи, они одновременно обернулись и посмотрели на Рута: белая шкурка дракона, только что выкупанного с мыльным песком, влажно поблескивала на утреннем солнце.
- Я еще не видел его чище, - сказал Н'тон, насмотревшись. И строго добавил: - Нет, я не к тому, что ты не всегда его достаточно холишь, Джексом. Просто, если ты не велишь ему выбраться из грязи, он скоро снова измажется! Джексом торопливо дал мысленную команду дракону, добавив: "Смотри, Рут, держи хвост повыше, пока не окажешься на траве!" И заметил краешком глаза, что Дорс и его дружки крадучись отступают в сторонку, - подобрупоздорову, пока Н'тон не задал им еще какой-нибудь тяжелой работы. Джексом умудрился ничем не выдать самодовольства, владевшего им, пока мыли дракона. Дорс с приятелями не посмели ослушаться всадника, весело пригласившего их подсобить. Джексом положительно развеселился, глядя, как они потели, усердно обихаживая "заморыша" и "ящерицу-переростка", - и это вместо того, чтобы задирать и дразнить Джексома, как они наверняка собирались с утра! Он, конечно, знал, что блаженство будет недолгим. Но если сегодня Предводители Вейра Бенден сочтут Рута достаточно сильным для полетов с седоком на спине - Джексом по крайней мере всегда сможет спастись на нем от насмешек своего молочного брата и его дружков...
Н'тон сложил руки на груди, на пятнистой от брызг кожаной куртке. Слегка нахмурился и сказал:
- А ты знаешь, Рут на самом деле не белый.
- Как так?.. - Джексом недоверчиво вгляделся в своего дракона.
- Присмотрись, - посоветовал Н'тон. - Его шкура отливает то коричневым, то золотым, а вон тот бок - зеленым и синим.
- Ты прав! - Джексом даже моргнул, с изумлением узнав о своем друге нечто совершенно новое. - Наверное, цвета сделались заметнее оттого, что он такой чистый, а солнце сегодня такое яркое!
Нет, право, что за наслаждение - обсуждать любимую тему со столь понимающим собеседником!
- Он совсем не бесцветен, - продолжал Н'тон. - Скорее наоборот: он сочетает в себе все драконьи оттенки... - Всадник похлопал ладонью по плечу Рута, по налитым силой бугрящимся мышцам, потом оглядел мощный круп. - И превосходно сложен к тому же. Может, он и невелик, Джексом, но до чего же хорош!
Джексом непроизвольно выпрямился, гордо расправляя плечи.
- Не толст и не тонок, а, Джексом? - И Н'тон с добродушным лукавством ткнул Джексома локтем в плечо, припомнив, сколько раз мальчик обращался к нему за помощью: "Предводитель, у Рута опять несварение..." - ибо Джексом поначалу считал, что обильная пища поможет маленькому дракону сравняться в размерах с собратьями. Время, однако, показало, что этой надежде не суждено было сбыться.
- Как ты думаешь, Н'тон, - спросил Джексом, волнуясь, - Рут достаточно силен, чтобы поднять меня в воздух?
- Так, давай прикинем, - задумался всадник. - Ты совершил Запечатление весной прошлого Оборота, а теперь дело к осени. Большинство драконов перестает расти к концу своего первого Оборота. За последние шесть месяцев Рут, как мне кажется, не подрос и на пол-ладони. Приходится заключить, что таким он и останется... Ну, ну, - добавил Н'тон, услышав печальный вздох Джексома, - твой Рут на добрых полголовы выше самых крупных верховых скакунов, верно ведь? А они способны нести человека часами без устали, так? Да и ты не толстяк какой-нибудь, вроде Дорса...
- Но ведь полет - совсем не то, что бег...
- Правильно. Но у Рута вполне пропорциональные крылья. Они должны удержать в воздухе и его, и тебя.
- Значит, Рут... в самом деле... настоящий дракон?
Н'тон внимательно посмотрел на Джексома и положил обе руки ему на плечи:
- Да, Джексом. Рут - самый настоящий дракон. Несмотря на то, что он вполовину меньше других. И сегодня, когда вы взлетите, все смогут в этом убедиться. Ладно, давайте-ка двигаться домой, в холд! Да смотри приоденься, чтоб не стыдно было встать рядом с таким красавцем!
- Пошли, Рут, - позвал Джексом.
"Я бы еще посидел здесь на солнышке", - по слушно пристраиваясь слева от Джексома, пожало вался дракон. И, грациозно переставляя лапы, пошел к холду вместе со своим другом и Предводителем Вейра.
- Во дворе будет достаточно солнца, Рут, - за верил его Джексом, ласково проводя рукой по голове дракона. Фасеточные, похожие на драгоценные камни, глаза Рута замерцали радостной синевой.
Молча шагая вперед, Джексом окинул взглядом внушительный скальный обрыв, внутри которого помещался холд Руат - второе по древности людское поселение на Перне; Этот холд будет принадлежать ему, когда он достигнет зрелости. Или когда его опекун Лайтол, бывший ткач, бывший всадник, решит, что он, Джексом, сделался достаточно мудр.
И еще надо, чтобы другие владетели наконец перестали припоминать ему Запечатление, нежданно-негаданно связавшее его с маленьким Рутом. Джексом вздохнул, зная, что никогда не позабудет того дня.
Собственно, он и не хотел его забывать, но Запечатление Рута поставило слишком много проблем перед Ф'ларом и Лессой - Предводителями Вейра Бенден, - перед владетелями холдов, да и веред ним самим, поскольку ему так и не разрешили совсем превратиться во всадника и переселиться в Вейр. Все говорили, что ему, Джексому, следовало остаться владетелем Руата, - не то, мол, безземельные младшие сыновья всех главных владетелей вцепятся друг другу в глотки, оспаривая этот титул...
Но хуже других из-за Запечатления пришлось человеку, которому Джексом всем сердцем желал угодить, - Лайтолу, его опекуну. Если бы только, прежде чем спрыгнуть на горячий песок бенденской площадки рождений на помощь белому малышу, который никак не мог разбить слишком твердую скорлупу, - если бы тогда он остановился и подумал, он бы сообразил, какую непреходящую муку причинит тем самым Лайтолу: ведь Рут постоянно напоминал бывшему всаднику о горе, постигшем его с гибелью его собственного дракона, коричневого Ларта. Пусть даже Ларт погиб за много Оборотов до того, как в холде Руат родился Джексом, - душевная рана Лайтола кровоточила по-прежнему. Во всяком случае, Джексому часто говорили об этом. "Но, коли так, - иной раз удивлялся он про себя, - отчего Лайтол не возражал, когда Предводители Вейра и владетели разрешили мне попробовать вырастить дракона в Руате?.."
Взглянув на гребень скалы, Джексом заметил, что Лиот, бронзовый Н'тона, сидел носом к носу с Вилтом, старым коричневым сторожевым драконом. Вот узнать бы, о чем они разговаривали! О его Руте? О том испытании, которое сегодня ему предстояло?.. Над головами драконов лениво кружили огненные ящерицы-файры - крохотные родичи громадных зверей. Вдали, за скалами, пастухи перегоняли из хлевов на пастбища, раскинувшиеся к северу от холда, табунки скакунов и стада верров - нелетающих птиц, которых разводили на мясо. Дым вился над крышами домиков, обрамлявших восточный большак и подъем к главному двору. По левую руку от подъема строили новые здания: считалось, что дальние внутренние тоннели холда Руат грозили обвалом...
Н'тон вдруг спросил:
- Много ли у Лайтола в Руате приемышей-подопечных из других холдов, Джексом?
- Подопечных? Ни одного, Предводитель, - ответил Джексом и нахмурился: уж это-то Н'тону было известно.
- Что ж так? - поинтересовался всадник. - Следовало бы тебе почаще знакомиться с другими ребятами, равными тебе по званию.
- Я часто езжу с управляющим Лайтолом в другие холды...
- Я говорю не об общении, а о компании сверстников, которая тебе бы не повредила.
- Ну.. здесь есть мой молочный брат Дорс и его друзья..
- Да-да, конечно. Джексом быстро глянул на Предводителя, несколько озадаченный его тоном. Но лицо всадника было бесстрастно.
- А с Фелессаном часто видишься? Помнится, в Вейре Бенден вы с ним без конца проказничали вдвоем...
Джексом почувствовал, как жаркий румянец залил его лицо до самых корней волос, но ничего поделать не смог. Возможно ли, чтобы Н'тон откуда-то дознался о том, как они с Фелессаном пролезли сквозь щель на бенденскую площадку рождений, желая поближе рассмотреть кладку Рамоты?.. Нет, Фелессан не мог проболтаться! Ни за что, никому! Правда, Джексом нередко задумывался - ведь он тогда в самом деле потрогал маленькое яйцо, сиротливо лежавшее отдельно от прочих... уж не в тот ли самый момент судьба предназначила их с Рутом друг другу?..
Вслух он ответил:
- Да нет, с Фелессаном мы теперь встречаемся редко... Я должен ухаживать за Рутом... и вообще...
- И то верно, на все времени никогда не хватает, - кивнул Н'тон. Похоже, он хотел сказать что-то еще, но потом передумал.
Молча шагая вперед, Джексом поневоле принялся соображать, уж не ляпнул ли он что-нибудь не то. Но долго размышлять ему не пришлось: как раз в это время коричневый Трис - файр Н'тона, - трепеща крыльями, вспорхнул Предводителю Вейра на плечо и возбужденно заверещал.
- Что-нибудь случилось? - спросил Джексом.
- Он просто слишком взволнован, - рассмеялся Н'тон и, ласково посвистывая, принялся гладить шею Триса. Наконец коричневый прочирикал что-то Руту и, успокаиваясь, сложил крылья на спинке.
"Он любит меня", - сообщил Рут.
- Все огненные ящерицы тебя любят, - ответил Джексом.
- Я тоже это заметил, - сказал Н'тон. - Ты обратил внимание, как они слетелись к озеру и помогали его мыть?
- Интересно, почему так?.. - Джексом давно собирался спросить об этом Н'тона, но все не решался. Еще не хватало отнимать время у Предводителя Вейра, задавая глупые вопросы. Но сегодня был особенный день, да и вопрос пришелся кстати.
Н'тон повернулся к своему файру... Трис прощебетал что-то и принялся чистить переднюю лапку.
- Он говорит, что любит Рута, - посмеиваясь, объяснил всадник. - Больше от него ничего не добиться. Можно предположить - все дело в том, что Рут несколько ближе к ним по размерам: они могут разглядеть его целиком, даже не отлетая прочь на несколько длин дракона...
- Может, и так, - сказал Джексом, хотя ему не особенно понравилось это объяснение. - Во всяком случае, огненные ящерицы то и дело слетаются к нему в гости. Представляешь - со всей округи! Чаще всего они несут несусветную чушь, но по крайней мере с ними он не скучает. Мне ведь приходится иногда отлучаться...
Они вышли на дорогу и двинулись к подъему, что вел в главный двор.
- Давай, Джексом, одевайся поскорее: Ф'лар с Лессой вот-вот прибудут, - сказал Н'тон, входя в распахнутые ворота и направляясь к массивной металлической двери холда. - Не знаешь - Финдер, ваш арфист, сейчас у себя?
- Должен быть у себя.
Расставшись с ним, Джексом с Рутом повернули в сторону кухни и старых амбаров, и тут мальчика с новой силой одолели сомнения по поводу сегодняшнего испытания. Утешала лишь мысль, что Н'тон вряд ли обнадежил бы его насчет разрешения летать на Руте, не будь он уверен, что Предводители Бендена дадут свое согласие.
Летать на Руте!.. Какое это было бы счастье!.. Не говоря уж о том, что все усвоили бы раз и навсегда: Рут - настоящий дракон! А вовсе не файр-переросток, как без конца заявлял Дорс. И потом, Джексом мог бы с легкостью улетать прочь от Дорса. Сегодня, купая Рута, он был избавлен от насмешек молочного брата - впервые за несколько Оборотов. До появления Рута Джексом не раз скрывался от Дорса в глубине внутренних тоннелей Руата: его обидчик не любил затхлой темноты коридоров и обычно отставал. Избавиться от внимания Дорса вдвоем с драконом стало много труднее. Иногда Джексом даже жалел, что его связывало с Дорсом столь многое. Но ничего не поделаешь - юный владетель Руата был обязан молочному брату самой своей жизнью. Если бы за два дня до преждевременного появления Джексома на свет Дорс не родился у Диланы - Джексом, надо думать, не прожил бы и нескольких часов. Зато теперь он только и слышал от Лайтола и руатского арфиста, как велик был его долг перед Дорсом. По их словам, ему следовало всем делиться с мальчиком, уступившим ему когда-то половину материнского молока. По правде говоря, Джексом вовсе не находил, чтобы Дорс сильно от этого пострадал: он был на целую ладонь выше Джексома и куда толще его. И без зазрения совести пользовался своей привилегией.
Джексом приветливо помахал рукой поварам, готовившим праздничный обед. Этим обедом, как страстно надеялся Джексом, будет отмечен его первый полет на Руте. Неподалеку от кухни стоял старинный амбар, перестроенный под вейр для белого дракона и жилье для его друга. Как ни мал был Рут полтора Оборота назад, уже тогда было ясно, что для обычных апартаментов владетеля в самом холде он скоро станет слишком велик. Тут-то Лайтол и решил, что из каменного амбара с его сводчатым потолком выйдет отличный просторный вейр для дракончика и еще спаленка с рабочей комнатой - для Джексома. Фандарел, Мастер кузнецов, сам изготовил новые двери и тщательно подогнал петли - так, чтобы с дверями мог совладать не только худенький подросток, но и только что вылупившийся дракон.
Рут сунул голову внутрь жилища и сообщил Джексому:
"Мое ложе не подмели. Лучше я посижу здесь, на солнышке..."
- Все слишком заняты уборкой, - сказал ему Джексом. - Ведь сегодня приедет Лесса!
И засмеялся, вспомнив ужас на лице Диланы, когда Лайтол объявил ей, что в гости ждут саму Госпожу Вейра Бенден. Для кормилицы Джексома Лесса была в первую очередь единственной чистокровной руатанкой, уцелевшей после вероломного нападения владетеля Фэкса на холд - более двадцати Оборотов тому назад.
Войдя в свою комнату, Джексом стащил с плеч влажную рубашку и потянулся к стоявшему у раковины кувшину. Вода успела остыть. Джексом сморщился: не годилось казаться неряхой рядом с чисто вымытым Рутом, но и сбегать в горячие бани холда до приезда Предводителей он уже не успеет. Ко времени их прибытия он должен быть на месте. Джексом распустил в холодной воде мыльный песок и принялся умываться.
"Они здесь", - получил он мысленное сообщение Рута. А еще через мгновение Лиот и старый Вилт разом протрубили со скал, приветствуя высоких гостей.
Джексом кинулся к окошку и высунулся наружу. Там и в самом деле мелькали громадные крылья: новоприбывшие приземлялись на главном дворе. Потом бенденские драконы взмыли на сторожевые высоты, сопровождаемые роями взволнованных файров, но этого Джексом уже не видел. На ходу вытираясь полотенцем, он скинул промоченные в озере штаны и натянул чистую новенькую одежду. Подбитые пушистым мехом теплые сапоги были сшиты специально для этого случая. Выскочив наружу, Джексом вмиг обрядил Рута в кожаную полетную сбрую. Маленький дракон с готовностью подставлял ему шею: зря, что ли, они столько тренировались со сбруей все эти дни!
Но тут Джексома снова одолели дурные предчувствия. А вдруг Н'тон ошибся? Вдруг Лесса и Ф'лар все-таки решат повременить еще несколько месяцев, желая окончательно убедиться, что Рут в самом деле перестал расти? А если у Рута не хватит сил взлететь со всадником на спине, ведь он такой маленький? А если он надорвется? Вдруг ему повредит этот полет?..
Рут ободряюще заворковал.
"Ты не можешь мне повредить. Ты - мой друг!" - И он ласково ткнул Джексома головой, обдав его теплым, чистым дыханием.
У мальчика бурчало в животе от волненья. Стараясь успокоиться, он поглубже вздохнул - и только тут заметил толпу, собравшуюся на ступенях холда. Откуда столько народу?..
"Ну, не так уж их и много, - снова подбодрил его Рут, но сам любопытно вытянул шею, разглядывая собравшихся. - Зато сколько огненных ящериц явилось проведать меня! Не беспокойся. Я знаю всех, кто к нам сегодня приехал. И ты тоже всех знаешь".
Действительно, незнакомых лиц не было, и то, что дракона ничуть не смущало такое количество зрителей, добавило Джексому мужества. Он расправил плечи и решительно двинулся вперед.
Главными гостями были, конечно, Ф'лар и Лесса - Первые Всадники Перна. Рядом с ними стоял Ф'нор, спутник грустной Брекки, всадник коричневого Канта: они с Джексомом были добрыми друзьями. Присутствовал, конечно, и Н'тон, ведь это он возглавлял Форт Вейр, исстари защищавший Руат. Джексом искренне обрадовался Робинтону, Мастеру арфистов Перна, и Менолли, юной арфистке, часто исполнявшей поручения Робинтона. От лица владетелей холдов присутствовали Сэнджел из Южного Болла и Грох из Форта. Они, конечно, имели полное право приехать, но Джексом им не слишком обрадовался.
Лайтола он сперва не заметил, но вот арфист Финдер наклонился к Менолли, желая что-то сказать, и Джексом разглядел наконец своего опекуна. "Быть может, - с надеждой подумалось ему, - Лайтол хотя бы сегодня как следует приглядится к Руту! Хотя бы сегодня!.."
И вот они пересекли широкий мощеный двор и остановились против ступеней. Джексом положил руку на мускулистую, изящно изогнутую шею Рута и заставил себя прямо посмотреть судьям в глаза.
Лесса первой протянула руку, приветствуя дракона, потом сошла вниз поздороваться с Джексомом.
- Рут изрядно окреп с весны, Джексом, - сказала она одобрительно. Но ничто не могло укрыться от ее глаз. - А вот тебе самому не мешало бы есть побольше. Лайтол! Скажи на милость, Дилана когда-нибудь кормит ребенка?.. Одни кости!
Джексом между тем потрясенно осознал, что изрядно перерос Лессу: она задирала голову, чтобы посмотреть ему в лицо! Подумать только, она всегда казалась ему высокой!.. Джексом ужасно смутился, вынужденный сверху вниз глядеть на такую важную персону, как Госпожа Вейра Бенден... Она же добавила:
- Я бы сказала, ты даже выше Фелессана, а уж он-то вытягивается прямо на глазах!
Джексом принялся невнятно оправдываться.
- Чепуха, Джексом, вырос - ну так и будь на высоте, - сказал Ф'лар, подходя к подруге. Впрочем, все его внимание было посвящено дракону, и Рут приподнял голову, чтобы встретиться взглядом с рослым Предводителем. - Когда ты вылупился, Рут, я и думать не смел, что ты вырастешь таким здоровенным! Видно, твой друг, владетель Джексом, неплохо за тобой ухаживает! - Ф'лар слегка подчеркнул слово "владетель", и Джексом смутился еще больше: напоминание о двусмысленности его положения было не из приятных.
- Однако, - продолжал Предводитель Бендена, - вряд ли ты, Джексом, когда-нибудь сравняешься мощью с нашим добрым Мастером кузнецов, так что Руту твой вес, скорее всего, не покажется чрезмерным в полете. - Ф'лар оглянулся на зрителей, заполнивших ступени. - Рут в плечах на целую голову выше верховых животных и куда крепче сложен!
- А какой у него размах крыльев? - задумчиво сдвинула брови Лесса. - Джексом, попроси его, чтобы развернул крылья!
Лесса могла бы и сама его попросить, ведь она была способна разговаривать со всеми драконами. Джексом по достоинству оценил этот жест, передавая мысленно Руту ее пожелание. Глаза белого дракона замерцали от волнения; он оторвал от земли передние лапы и широко распахнул крылья. На груди и плечах, переливаясь всеми цветами, вздулись могучие мышцы.
- Удивительно пропорционален для своего роста! - похвалил Ф'лар, ныряя под крыло и разглядывая верхнюю сторону широкой просвечивающей перепонки. - Ох, спасибо, Рут! - добавил он, когда белый дракон повернул крыло для удобства осмотра. - И по-моему, Джексом, он рвется летать не меньше, чем ты!
- Да, Предводитель: ведь он дракон, а все драконы летают! Для того и даны им крылья!
Ф'лар вскинул на него глаза, и Джексом невольно затаил дыхание, испугавшись, не слишком ли дерзок был его ответ. Но рядом с ним звонко расхохоталась Лесса, он оглянулся и увидел, что ее смех был адресован не ему и не Руту. Она смотрела на спутника, и Ф'лар, подняв правую бровь, улыбался в ответ. Джексом понял, что в этот миг их с Рутом для Предводителей попросту не существовало.
- Драконы должны летать, верно, Лесса? - как бы вспомнив давнюю семейную шутку, негромко сказал Ф'лар подруге. Потом перевел взгляд на сторожевые высоты, откуда за всем происходившим во дворе с неослабным вниманием следили драконы - великолепная золотая Рамота, бронзовый великан Мнемент и два коричневых, Кант и Вилт.
- Что говорит Рамота, Лесса?
Лесса фыркнула:
- Ты же знаешь - она всегда утверждала, что у Рута все будет хорошо.
Ф'лар посмотрел на улыбавшегося Н'тона, затем на Ф'нора. Коричневый всадник кивнул головой.
- Единогласно, Джексом, - сказал бенденский Предводитель. - Мнемент, тот вообще не может взять в толк, к чему столько разговоров. Что ж, полезай, парень! - И Ф'лар шагнул вперед, словно бы намереваясь подсадить его на шею белого дракона.
Мгновение Джексом разрывался между ощущением блаженства - сам Первый Всадник Перна хотел ему помочь! - и искренним возмущением: неужели Ф'лар полагал, будто он, Джексом, без посторонней помощи не может взобраться на собственного дракона?!. Рут решил дело: убрал за спину крылья и подогнул левое колено. Джексом легко вскочил на его лапу и перебрался на положенное место между последними выступами шейного гребня. Эти выступы у взрослых драконов достигали достаточной высоты, чтобы надежно удерживать человека в обычном полете, однако Лайтол настоял на том, чтобы Джексом воспользовался предохранительными ремнями. Пристегивая их к своему поясу, Джексом исподтишка поглядывал на толпу. Он ждал насмешек, но на лицах не отразилось ни тени удивления или презрения по поводу этой предосторожности.
И вот наконец все было готово, и у Джексома вновь похолодело в животе от нахлынувшего волнения: а если Рут все-таки не сможет...
Он успел заметить уверенную улыбку Н'тона и то, как Мастер Робинтон и Менолли приветственно вскинули руки. Потом Ф'лар поднял кверху сжатый кулак - традиционный сигнал взлета.
Джексом набрал полную грудь воздуха и скомандовал:
- Летим, Рут!
Под ним волной перекатились твердые мышцы - Рут присел на задние лапы. Вот напряглась спина, вот буграми вздулись грудные мускулы, поднимая широкие крылья для первого, столь важного взмаха. Вот Рут пригнулся еще ниже... и вдруг рванулся вверх, оттолкнувшись задними лапами от земли с такой силой, что голова Джексома резко запрокинулась назад. Мальчик инстинктивно вцепился в ремни, между тем как мощные взмахи крыльев возносили маленького дракона все выше, мимо окон, откуда с изумлением взирали на него обитатели холда - так быстро, что ряды окон слились для Джексома в одно смазанное пятно. Громадные драконы на сторожевых высотах тоже развернули крылья, трубя во всю мощь, подбадривая Рута. Огненные ящерицы вились вокруг, их звонкие серебристые голоса раздавались сверху и снизу, справа и слева, сзади и спереди. Джексому оставалось только надеяться, что они не испугают Рута и не столкнутся с ним в полете.
"Они рады видеть нас вдвоем в воздухе, - сказал Рут. - Рамота и Мнемент просто счастливы, что ты наконец-то оказался у меня на спине. Я тоже очень доволен. А ты? Теперь тебе легче?"
От этого вопроса, заданного почти жалобным тоном, у Джексома застрял в горле комок. Он хотел ответить, но ветер, бивший в лицо, отнес прочь слова.
- Конечно, я счастлив! Мне всегда хорошо, когда я с тобой! - прокричал он, и голос сорвался. - Как я мечтал об этом полете! Теперь-то все видят - ты самый что ни на есть настоящий дракон!..
"Почему ты кричишь?"
- Потому что я счастлив!..
"Но здесь только я могу тебя услышать. А я всегда хорошо слышу тебя".
- Ну конечно... Нет, Рут, правда, я больше всего рад за тебя!
Рут заложил вираж, и Джексом пригнулся, затаив дух и борясь с центробежной силой. Бессчетное число раз летал он на драконах, но всегда - пассажиром, всегда - в тесноте между двоими взрослыми седоками. Нынешний полет впервые дарил удивительные ощущения. Восторг, сдобренный страхом... переживание чуда, происходившего здесь, с ним, сейчас...
"Рамота советует тебе крепче держаться ногами, - передал Рут. - Так, как если бы ты ехал на скакуне".
- Я боялся сдавить тебе горло, - ответил Джексом. Плотнее прижал ноги к теплой шелковистой шее друга и сразу почувствовал себя увереннее.
"Так лучше. Нет, ты не повредишь мне шею. Ты не можешь сделать мне больно. Ты - мой всадник! Вот только Рамота велит, чтобы я садился..."- добавил Рут недовольно.
- Садиться? - удивился Джексом. - Но ведь мы толькотолько взлетели!
"Рамота говорит, чтобы я не переутомлялся. Но тебя так легко носить! Я хочу летать с тобой. Она говорит, что мы с тобой будем летать каждый день все дальше. Вот это мне нравится!"
Рут снова лег на крыло. Они возвращались ко двору с юговостока. Люди на дороге останавливались поглазеть и приветственно махали им руками. Джексому даже казалось, будто он слышит их крики, но встречный ветер гудел в ушах, не давая толком ничего разобрать. Люди во дворе поворачивали головы вслед планирующему дракону. Изо всех окон холда торчали головы любопытных.
- Пусть только кто-нибудь теперь посмеет сказать, что ты, Рут, - не настоящими дракон!
Джексом жалел лишь о том, что их первый полет оказался до обидного

Оглавление 1 Следующая страница


Белый дракон

коротким. Каждый день все дальше?. Что ж, ни туман, ни пожар, ни падение Нитей не удержат его от ежедневных полетов - дальше и дальше от Руата!
И тут его резко бросило вперед, больно ударив грудью о вырост гребня: это Рут часто заработал крыльями, гася скорость и аккуратно усаживаясь на то самое место, с которого совеем недавно взлетал.
"Прости, пожалуйста, - сказал Рут виновато. - Кажется, коечему мне все же следует поучиться..."
Не в силах сразу отрешиться от пережитого в полете восторга, Джексом еще какое-то время сидел на спине у дракона, потирая грудь и утешая Рута. Ф'лар, Ф'нор и Н'тон уже шли к нему через двор: лица у них были довольные. Почему же такой задумчивый вид был у Мастера арфистов? И почему нахмурился владетель Сэнджел?..
"Всадники убедились: мы можем летать, - сказал Джексому Рут. - Остальное не имеет значения!"
Джексом тщетно вглядывался в лицо Лайтола: черты его опекуна, как всегда, были угрюмо-бесстрастны, и гордость, распиравшая подростка, несколько сникла. Как он надеялся сегодня - хотя бы сегодня! - заслужить одобрительный взгляд Лайтола, одноединственное доброе его слово. -
"Ему не забыть Ларта", - очень тихо и мягко напомнил Рут.
- Ну что, Джексом? Я же тебе говорил! - окликнул Джексома Н'тон. - Я же говорил, что все пройдет отлично!
- В самом деле, превосходный полет, Джексом, - сказал Ф'лар, зорко оглядывая Рута и не находя никаких признаков переутомления. - Он легко поднял тебя, как мы и рассчитывали.
- Малыш способен повернуться в воздухе вокруг кончика крыла, - добавил Ф'нор. - Не забывай о ремнях, пока не привыкнете друг к другу как следует! - И он стиснул руку Джексома, обхватив пальцами предплечье: рукопожатие, которым всадники удостаивали лишь равных себе. Сердце мальчика вновь замерло от гордости и восторга.
- Вот ты и ошибся, владетель Сэнджел, - разнесся по двору звонкий голос Лессы. - Мы никогда не сомневались, что белый дракон полетит. Мы просто откладывали его первый полет, ожидая, чтобы Рут полностью вырос!
Ф'нор подмигнул Джексому, Н'тон скорчил рожу, а Ф'лар возвел глаза к небу, призывая всех к долготерпению. И это окончательно убедило Джексома в том, что трое самых могущественных всадников Перна в самом деле отныне считали его за своего.
- Ну, парень, ты теперь всадник, - сказал Н'тон.
- Верно, - кивнул Ф'лар и тотчас строго нахмурился. - Верно, но только не думай, будто сможешь прямо завтра путешествовать по всему Перну. И не смей лезть в Промежуток! Время еще не пришло. Надеюсь, ты это понимаешь? Отлично. Будешь каждый день тренировать Рута в полете.. Есть у тебя с собой расписание занятий, Н'тон? - Тот протянул табличку, и Ф'лар передал ее Джексому. - Мышцы крыльев надо развивать медленно и осторожно - их, чтобы ты знал, недолго и надорвать. Это - главное. Может случиться, однажды тебе потребуется поворотливость или скорость, а плохо тренированные мышцы откажут. Слыхал о трагедии на Плоскогорье?
Лицо Ф'лара было сурово.
- Да, Предводитель, - ответил Джексом. - Финдер мне рассказал.
Он предпочел умолчать о том, как Дорс с дружками, тоже прослышавшие о несчастье, с тех пор не давали ему шагу ступить без напоминаний о неопытном всаднике, насмерть разбившемся на горном склоне: слишком многого потребовал он в полете от своего дракона, столь же молодого и неумелого, как и он сам...
- И потом, Джексом, на тебя возложена двойная ответственность: за Рута - и за твой холд.
- Разумеется, Предводитель... я знаю, Предводитель...
Н'тон рассмеялся и хлопнул Джексома по колену:
- Да уж, юный мой владетель, бьюсь об заклад - ответственность у тебя только что из ушей не течет.
Ф'лар оглянулся на Предводителя Форт Вейра, несколько удивленный его легкомысленным тоном... Джексом замер: Неужто и Предводителям случается сболтнуть не подумав? Лайтол без конца внушал воспитаннику прежде, чем открывать рот, не забывай хорошенько подумать...
- Я сам присмотрю за обучением Джексома, - продолжал тем временем Н'тон. - А что до чувства ответственности, об этом можно не беспокоиться. Вот уж что вколочено в него крепко... Так я, с твоего позволения, научу его лететь в Промежутке, когда он будет готов. Правда, я полагаю, - и он кивнул на двоих владетелей холдов, о чем-то споривших с Лессой, - чем меньше мы будем болтать об этих полетах, тем лучше...
Н'тон и Ф'лар обменялись взглядами, и Джексом ощутил в воздухе некое напряжение. Но тут со скал протрубил сперва Мнемент, а затем и Рамота.
- Они согласны со мной, - негромко сказал Н'тон.
Ф'лар покачал головой и убрал со лба упавшую прядь.
- Но, Ф'лар, Джексом вполне заслуживает звания всадника, это же очевидно, - присоединился к Н'тону коричневый всадник. - Если уж на то пошло, решение должен вынести Вейр, а вовсе не владетели. И потом, Рут - бенденский дракон!
- Вот именно: все дело в ответственности, - хмуро глядя на двоих всадников, сказал Ф'лар. Потом поднял глаза на Джексома. Тот не особенно хорошо понимал, о чем все говорят, ясно было лишь то, что решалась их с Рутом судьба. - Ладно, - сдался наконец Предводитель Бендена. - Ладно, пускай учится летать в Промежутке. Ведь если ему запретить, он обязательно попробует сам.. А, Джексом? Или в твоих жилах не руатская кровь?
- Д-да, Предводитель?. - Джексом не смел поверить в свое счастье.
- Нет, Ф'лар, Джексом не станет пробовать сам, - странноватым голосом проговорил Н'тон. - Видишь ли", похоже, Лайтол кое в чем перестарался...
- Объясни, - коротко велел Ф'лар, но Ф'нор предупреждающе вскинул руку.
- Тихо вы... Лайтол сюда идет.
Управляющий вежливо раскланялся со всеми и обратился к Джексому:
- Не угодно ли тебе, владетель Джексом, отвести своего друга в вейр и присоединиться к нам в зале?
Его щека задергалась в тике. Быстро повернувшись, он зашагал прочь. "Если бы он хотел мне что-то сказать, он сказал бы это сейчас", - глядя в широкую спину опекуна, с горечью подумал Джексом.
Н'тон снова хлопнул его по колену и, поймав взгляд мальчика, заговорщицки подмигнул:
- Ты славный парень, Джексом. И всадник что надо!
И ушел вслед за Ф'ларом и Ф'нором.
- Послушай, Лайтол: не случится ли так, что по случаю нынешнего столь знаменательного происшествия на столе нечаянным образом появится бенденское вино? - долетел через двор голос Мастера арфистов. И Лесса, смеясь, спросила его:
- Кто отважится потчевать тебя чем-нибудь иным, Робинтон?
Друг за дружкою гости поднимались по ступеням и исчезали за дверью. Огненные ящерицы, пронзительно щебеча, всей тучей спикировали вниз и стрела за стрелой ринулись внутрь холда, едва не зацепив крыльями долговязого Робинтона.
Это зрелище снова развеселило Джексома, направлявшегося вместе с Рутом к их общему жилищу. Подняв глаза, он увидел, что зрители покидают об любованные окна. Он всей душою надеялся, что Дорс и его компания видели каждую подробность его полета, оценили рукопожатие Ф'нора и то, как он, Джексом, на равных беседовал с тремя величайшими всадниками Перна. Да, теперь Дорс крепко прикусит язык: ведь Джексому скоро, совсем скоро разрешат летать в Промежутке. Вот уж чего Дорсу и во Сне присниться не могло!.. А если честно, и самому Джексому - тоже. Нет, каков все-таки Н'тон! Честно, Дорс не просто прикусит язык, а, пожалуй, прямо проглотит!..
В ответ на подобные мысли раздалось самодовольное воркование Рута. Войдя во дворик перед старым амбаром, дракон опустил левое плечо к земле, помогая Джексому спешиться.
- Теперь мы можем летать, - сказал ему Джексом. - Теперь мы всегда сможем улететь прочь отсюда. А потом мы научимся летать в Промежутке и будем путешествовать по всему Перну, куда только пожелаем. Ты чудесно летал, Рут! Чудесно! Только не сердись, пожалуйста, что я так неуклюже стукнулся о твои гребни. Я знаю, я плохой еще всадник. Но я научусь, обязательно научусь! Вот увидишь!
Вслед за Джексомом Рут вошел в вейр: глаза довольного дракона переливались яркой синевой. Там Джексом смел с ложа Рута пыль, чешуйки и пушинки от шкуры, скопившиеся за ночь на камне.
- Ты замечательно летал, Рут, - повторял он без конца. - Они сказали, что ты разворачиваешься вокруг кончика крыла!..
Улегшись, дракон потянулся к Джексому носом, лукаво напрашиваясь на ласку. Джексом принялся почесывать ему чувствительные надглазья. И что за радость идти в зал, к гостям, на пир, где не сможет присутствовать истинный виновник торжества?..

Когда огненные ящерицы всем скопом ринулись в дверь, Робинтон вовремя услышал их крик и, при жавшись к огромной металлической створке, заслонил руками лицо. Ему не привыкать было к подобному: он знал, что предосторожности не помешают. Впрочем, у него дома, в Главном зале арфистов, все файры были вышколены отлично - в основном стараниями Менолли. Робинтона позабавил удивленно-испуганное восклицание, вырвавшееся у Лессы. Ящерицы пронеслись, обдавая всех ветром, но арфист не спешил отклеиваться от двери. Он знал, что сейчас будет, и точно: стая ринулась назад. Робинтон слышал, как владетель Грох призывал к порядку Мергу, свою маленькую королеву. Потом бронзовый Зейр арфиста разыскал своего друга и, браня Робинтона так, будто тот нарочно прятался от него, уселся на кожаную подушечку, пришитую на плече куртки нарочно для его коготков.
- Ну, ну, малыш, - сказал Робинтон, поглаживая пальцами взволнованного бронзового, и в ответ файр ласково потерся головкой о его щеку. - Давно пора бы понять: я никогда тебя не брошу. Тоже небось летал вместе с Джексомом?
Зейр перестал браниться и весело пискнул. Потом изогнул шею, выглядывая во двор. Робинтон наклонился вперед, любопытствуя, что же привлекло внимание Зейра, и увидел Рута, идущего к старому амбару. Робинтон вздохнул.. Он почти желал, чтобы Джексому не разрешили летать. Как он и предполагал, владетель Сэнджел все еще яростно протестовал против того, чтобы мальчишка пользовался привилегиями всадника. И уж конечно, Сэнджел найдет себе немало единомышленников из числа старшего поколения владетелей, которым все это тоже будет не по сердцу. И на том спасибо, что ему, Робинтону, удалось склонить владетеля Гроха на сторону паренька. Правда, Грох был куда умней Сэнджела и к тому же держал огненную ящерицу, что, понятно, заставляло его добрее глядеть на Джексома и Рута. Что до Сэнджела - он то ли не пожелал пройти Запечатление с файром, то ли просто не смог. Надо будет спросить Менолли. Между прочим, ее королева по имени Красуля должна была вскорости отложить яйца. Как славно, что у его арфистки была королева: всегда можно распорядиться яйцами для общего блага...
Арфист долго не сводил глаз с мальчика и дракона. Оба казались такими юными, невинными и беззащитными!. Они так зависели один от другого и были так трогательно готовы прийти друг другу на помощь...
Да, этот мир встретил Джексома поистине негостеприимно: его пришлось вырезать из чрева матери, умершей во время родов. А за полчаса веред этим его отец, владетель Фэкс, был смертельно ранен на поединке. Робинтон вспомнил о том, что поведали ему Н'тон с Финдером перед самым полетом Джексома, и рассердился на себя: надо было с самого начала внимательнее присматривать за мальчишкой. Значит, придется наверстывать. Лайтол вряд ли ответит отказом, ведь это пойдет Джексому только на пользу.
Увы, Робинтону приходилось буквально разрываться - столько дел одновременно требовало размышлений, а значит, и времени. Даже при том, что у него были такие верные и деятельные помощники, как Менолли и Себелл...
Стоило ему подумать об этом, как Зейр опять запищал и принялся тереться головой о подбородок арфиста. Тот виновато улыбнулся и погладил бронзового по спинке. Файры были всего в руку длиной и далеко не так умны, как драконы. Тем не менее одиночество они скрашивали замечательно. А временами бывали попросту незаменимы...
- Робинтон! - позвал Ф'лар. Он стоял в дверях малой приемной холда. - Иди-ка сюда! Речь идет о твоей репутации!
- О моей... что? Иду, иду! - Длинные ноги уже несли арфиста вперед. Гости, улыбаясь, разглядывали оплетенные бутыли с вином, и Робинтон тотчас понял, что здесь затевалось.
- Ага! Решили посадить меня в лужу! - И он Драматическим жестом простер руку к вину. - Что ж, попробую не уронить репутации перед столь благородным собранием.. Если, конечно, ты, Лайтол, правильно пометил бутыли!
Лесса рассмеялась и выбрала одну, высоко подняв ее для всеобщего обозрения. Потом налила в стакан темно-красного вина и протянула его Робинтону. Чувствуя прикованные к нему взгляды собравшихся, арфист приблизился к столу медленной, нарочито важной походкой. Менолли незаметно подмигнула ему, и он подумал: "Наконец-то перестала бояться важных собраний. Ну, прямо как Рут: готова пробовать крылья. А ведь, кажется, только что была неуверенной, незаметной девчушкой из отдаленного приморского холда. Надо будет начать понемногу давать ей самостоятельные задания..."
Робинтон дегустировал вино по всем правилам, не спеша. Он знал, чего от него ждут. В комнату щедро вливались солнечные лучи, и он долго изучал вино на просвет; потянул носом, вдыхая его аромат; затем чуть-чуть отпил и вволю посмаковал, прежде чем произнести с оттенком высокомерия:
- М-м-м... ну да, конечно. Уж этот-то сбор ни с чем спутать невозможно.
- Ну и?. - спросил владетель Грох. Он покачивался с пятки на носок от нетерпения. Толстые пальцы мяли кончик широкого поясного ремня.
- С вином, добрый мой владетель, никогда не стоит спешить...
Сэнджел недоверчиво фыркнул:
- Если не знаешь, так и скажи.
- Нет, отчего же. Это вино было отжато в Бендене одиннадцать Оборотов назад. Верно, Лайтол?
Управляющий промолчал. Робинтона удивило выражение его лица. Неужели Лайтол расстроился из-за того, что маленький дракон сумел поднять Джексома в воздух?.. Нет, в этом случае у него точно дергалась бы щека...
- Я знаю, что прав, - медленно, растягивая слова, произнес Робинтон и наставил на Лайтола указующий перст. - Одиннадцать Оборотов, причем второй сбор - вино прекрасно сохранило аромат винограда. Добавлю еще, что ты наверняка выманил его у владетеля Рейда под предлогом руатского происхождения Лессы.. - И он изменил голос, подражая низкому баритону Лайтола: - "Когда Госпожа всего Перна посетит свой прежний холд, я должен поднести ей бенденского!" Ну что, Лайтол, скажешь - я не прав?
- Все именно так, как ты говоришь, - согласился Лайтол, и арфисту почудилось в его голосе нечто вроде смешка. - Насчет вин ты никогда не ошибаешься, Мастер.
- Какое облегчение! - сказал Ф'лар и хлопнул арфиста по плечу. - Если бы ты подмочил свою репутацию, Робинтон, я бы нипочем этого не пережил...
- Да, бенденское вино - именно то, что требуется для сегодняшних тостов. Итак, я пью за Джексома, юного владетеля Руата и гордого всадника Рута! - Робинтон знал, что его слова были подобны голодному дракону, пущенному на стаю верров. Но, хотели того владетели или не хотели, Джексом оставался наследным владетелем Руата и вместе с тем - всадником.
Сэнджел кашлянул, прочищая горло, но все-таки приложился к бокалу. Лесса смотрела сердито: по ее мнению, тост пришелся не ко времени. Потом Сэнджел снова откашлялся и ринулся в бой - на что, собственно, и рассчитывал Робинтон.
- Все так, - сказал владетель Южного Болла. - Он всадник, но в какой мере? Это давно следует обсудить. Когда вылупился этот, - и Сэнджел махнул рукой в направлении амбаров, - мне ясно дали понять, что дракончик, скорее всего, долго не проживет. И если я тогда не стал возражать, то лишь по этой причине!
- Мы и в мыслях не держали нарочно вводить тебя в заблуждение, владетель Сэнджел, - начала Лесса запальчиво, но Ф'лар перехватил инициативу.
- Никаких трудностей не возникнет, Сэнджел, - сказал он дипломатично. - В наших Вейрах нет недостатка в больших боевых драконах. Руту вовсе не обязательно сражаться.
- А у нас, - и Сэнджел воинственно выпятил челюсть, - нет недостатка в способных и родовитых юношах, которые могли бы достойно принять этот холд!
"Умница Сэнджел, - подумалось Робинтону. - Глядит в корень..."
- Родовитых - но не руатских кровей! - сказала Лесса. Серые глаза ее метали молнии. - Став Госпожой Вейра, я отказалась от своих прав на этот холд только ради того, чтобы передать их единственному ребенку мужского пола, в чьих жилах текла руатская кровь, - а именно, Джексому! И пока я жива, я не допущу, чтобы судьба Руата - именно Руата! - решалась в кровавых поединках младших сыновей владетелей со всего континента! Джексом останется владетелем Руата. Боевым всадником ему не бывать!
- Я... хотел только окончательно расставить все по местам, - пробормотал Сэнджел, избегая ледяного взгляда Лессы. - Но согласись. Госпожа, полеты на драконах... даже и ограниченные... очень опасны. Все мы слышали о гибели юного всадника на Плоскогорье...
- За Джексомом будет постоянный присмотр, - твердо пообещал Ф'лар, не забыв предупреждающе глянуть на Н'тона. - И он никогда не вступит в бой с Нитями. Это и в самом деле слишком опасно.
- Джексом от природы весьма осторожен, - вступил в разговор Лайтол. - И прекрасно осознает, какая на нем ответственность.
Робинтон заметил, как поморщился Н'тон. Ф'лар тоже это заметил и спросил:
- По-твоему, Н'тон, он даже излишне осторожен?
- Мне так кажется, - тактично ответил Н'тон и виновато кивнул Лайтолу: - Или, может, правильнее сказать - слишком замкнут и сдержан. Прости, Лайтол, упрек не к тебе, но я сегодня приметил - парнишка чувствует себя... одиноко. Отчасти, я уверен, дело в том, что у него есть свой дракон. Другие мальчики холда никогда не имели возможности совершить даже Запечатление файра. Они просто не понимают его...
- Дорс опять к нему приставал? - спросил Лайтол и взялся пальцами за нижнюю губу, глядя на Н'тона.
- Стало быть, ты и сам знаешь, в чем дело. - В голосе Н'тона послышалось облегчение.
- Еще бы мне не знать! Собственно, отчасти поэтому я так и настаивал, Ф'лар, чтобы ему разрешили летать. Теперь он сможет посещать другие холды. Там он познакомится со сверстниками, равными ему по званию.
- Но разве у тебя нет приемышей-подопечных - сыновей других владетелей? - воскликнула Лесса, заново оглядывая комнату словно бы в надежде заметить одного-двух подростков.
- Я было собрался отправить Джексома к соседям на полОборота, - сказал Лайтол. - Но как раз тогда случилось Запечатление... - И Лайтол махнул рукой, окончательно отметая провалившийся план.
- Я никогда не одобрю отъезда Джексома в другой холд, в подопечные, - вновь нахмурилась Лесса. - Он - последний в руатском роду...
- Мне это тоже не по душе, - сказал Лайтол. - Но, видишь ли, воспитанниками обычно обмениваются...
- Все это, по счастью, необязательно. - Владетель Грох хлопнул Лайтола по плечу. - Я, например, никуда не отдавал своего младшего сына - кстати, ровесника Джексому - и, стало быть, не получил взамен на руки чужого мальчишки. Нет, правда, Лайтол, когда я вижу, сколько ты сделал для Руата, когда я вспоминаю, каким ты принял его и во что превратил... вот тебе мое слово: Джексом и у тебя прекрасно выучится всему, что следует знать справному владетелю. Другой вопрос, останется ли хоть что-то от этих самых владений, когда ему придет пора их принимать...
- Вот и я хотел бы об этом поговорить, - сказал Сэнджел, подходя к Ф'лару и взглядом прося поддержки у Гроха. - Что, повашему, нам, владетелям, следует делать?
- Делать?.. - переспросил Ф'лар недоуменно.
- ... с младшими сыновьями, которым не находится места в Южном Болле, Форте, Исте и Айгене, - подхватил Робинтон. - Семьи этих владетелей многочисленны, а сыновья подают большие надежды.
- Южный континент, Ф'лар, - сказал Грох. - Когда же мы им займемся? Может быть, Торику, поселившемуся возле Южного Вейра, пригодилось бы двое-трое крепких, деятельных, честолюбивых ребят?
- На Южном континенте живут Древние, - сказала Лесса сурово. - Их, как ты помнишь, выселили туда потому, что землю Южного защищают личинки, - там от нерадивости всадников никому нет беды.
- Я отнюдь не забыл о Древних, Госпожа, - поднял брови Грох. - Действительно, им там и вправду самое место. Делают что хотят и не трогают честных людей.. - От Робинтона не укрылось весьма похвальное отсутствие язвительности в голосе Гроха: в самом деле, Форт холд немало натерпелся из-за безответственности Т'тона, возглавлявшего в свое время Форт Вейр. - Я к тому, - продолжал Грох, - что Южный континент очень велик и в самом деле сплошь заселен личинками. Нити не смогут повредить никому - с Древними или без них.
- А ты был когда-нибудь вне холда во время выпадения Нитей? - спросил Ф'лар.
- Я? Нет, что ты! Я пока еще не свихнулся! Но ты бы видел этих гогочущих юнцов, дерущихся по взмаху перчатки.. Нет-нет, только кулаками, и я слежу, чтобы все оружие было затуплено, но этот шум кого угодно загонит хоть в Промежуток, хоть на открытое место во время выпадения... то есть я понимаю. Предводитель, куда ты клонишь, - хмуро добавил Грох, и пальцы его затанцевали по широкому поясу. - Да, трудностей будет немало. Без холда... уж что говорить. Но разве Торик не собирается расширить свое владение? Нет, юнцы - об этом определенно надо подумать! И дело касается не только моего холда, а, Сэнджел?..
Ф'лар медлил с ответом, и Робинтон тотчас вставил:
- Осмелюсь предложить... - Судя по тому, как живо кивнул ему Ф'лар, вмешательство Робинтона его только обрадовало. - Видите ли, пол-Оборота тому назад Бенелеку, пятому сыну владетеля Гроха, пришла мысль о том, как усовершенствовать одно устройство для уборки урожая. Глава кузнецов Форта сообщил Фандарелу, решив, что тот, верно, заинтересуется. Так оно и случилось. Юный Бенелек отправился в Телгар учиться да еще сманил с собой одного юношу из холда Плоскогорье, такого же, как и он сам, любителя повозиться с машинами. Короче говоря, в Главной мастерской кузнецов уже восемь сыновей владетелей, да еще трое мальчиков из мастерских, потянувшихся к кузнечному делу...
- Так что ты предлагаешь, Мастер арфистов?
- Безобразничают и шумят, как правило, те, кому нечего делать, - сказал Робинтон. - Почему бы не собрать по холдам и мастерским толковых ребят, которые стали бы обмениваться идеями вместо затрещин и оскорблений?
- Им нужна земля во владение, а не идеи, - проворчал Грох. - Так как все-таки насчет Южного?..
- Этот выход тоже надо обдумать, - сказал Робинтон со всей небрежностью, какую допускала мрачная настойчивость Гроха. - Тем более что Древние не бессмертны...
- Не думай, владетель Грох, мы ни в коей мере не против расширения владений в Южном, - начал Ф'лар. - Только...
- Только следует выбрать подходящее время, - подхватила Лесса. Но глаза ее поблескивали, и арфист понял: были и другие причины, о которых она предпочла умолчать.
- Надеюсь, нам не придется ждать до конца нынешнего Прохождения, - заметил Сэнджел сварливо.
- Нет, - сказал Ф'лар. - Только до тех пор, пока никто не сможет нас упрекнуть, будто мы нарушили свое слово. Если ты помнишь, Вейры когда-то уже принимали решение о разведке Южного континента...
- Вейры когда-то собирались избавить нас от Нитей и от самой Алой Звезды, - буркнул Сэнджел, на сей раз с раздражением.
- Ф'нор, присутствующий здесь, и его Кант все еще носят на себе шрамы, полученные на Алой Звезде! - одернула его Лесса. - Вот еще, критиковать Вейры!
- Я никого не хотел обидеть... Госпожа, Ф'лар, Ф'нор... - пробормотал Сэнджел, впрочем, не слишком скрывая досаду.
- Вот тебе и еще одна причина благотворности учения для юных умов, - поспешил отвлечь владетеля Робинтон. - Может быть, молодым удастся то, что не удалось нам.
Сказать по правде, он был безмерно доволен тем, как повел себя Сэнджел. Он ведь совсем недавно говорил Ф'лару и Лессе: старшие владетели все еще упрямо верят, будто всадники - стоит-де им лишь как следует захотеть - могут выжечь Нити прямо на породившей их Алой Звезде и тем самым навсегда уничтожить угрозу, из-за которой люди были так крепко привязаны к холдам. Краткого напоминания, впрочем, явно было более чем достаточно, и Робинтон поспешил переменить тему.
- Мастер Арнор, мой архивист, того и гляди совсем ослепнет за расшифровкой полуистлевших пергаментов со старинными Записями. Его усердие превыше всяких похвал, но, сдается мне, порою даже ему не удается все разобрать, и оттого в летописях появляются неумышленные ошибки. Между прочим, Фандарел согласен со мной и даже полагает, что многие тайны древних Записей - не что иное, как ошибки переписчиков. Вот если бы у нас появились хорошо обученные каллиграфы...
- Я бы хотел, чтобы и Джексом этому научился, - сказал Лайтол.
- Я надеялся, что ты предложишь его, - кивнул Робинтон.
- Надеюсь, Лайтол, ты не откажешься от своего предложения насчет моего сына, - проговорил Грох.
- Конечно, если только Джексом...
- А почему бы нам не использовать сразу обе возможности? - сказал Робинтон. - Пускай сюда едут на воспитание мальчишки из других холдов, а сам Джексом изучает науки вместе с ребятами разного происхождения и родовитости...
- После голода - пир? - сказал Н'тон так тихо, что его слышали только Робинтон и Менолли. - Кстати, насчет пиров: а вот и виновник нашего торжества!
Джексом нерешительно переминался на пороге. Вовремя вспомнив о хороших манерах, он отвесил общий поклон.
- Ты позаботился о Руте, Джексом? - маня к себе мальчика, ласково спросила Лесса.

Предыдущая страница 2 Следущая страница


Энн Маккефри

- Да, Лесса.
Госпожа Бендена поймала взгляд Джексома, пол ный тревоги и предчувствий, и с улыбкой добавила:
- А мы тут позаботились еще кое о чем.
- Ты знаешь моего сына Хорона? - спросил Грох. - Вы с ним ровесники.
Джексом испуганно кивнул.
- Скоро он приедет сюда, в подопечные к Лайтолу.
- И, может быть, не только он, - сказала Лес са. - Как ты на это смотришь?
Робинтон видел, 'как изумленно округлившиеся глаза Джексома перебегали с Лессы на Гроха и обратно, пока наконец не обратились на Лайтола - и не покидали его лица, покуда опекун не кивнул.
- А когда Рут как следует залетает - как насчет того, чтобы посетить мой Зал? - спросил Робинтон. - Глядишь, я сумею рассказать тебе о Перне что-нибудь такое, чего не знает даже Лайтол!
Джексом, все еще не в силах поверить свалившемуся счастью, снова оглянулся на опекуна. Голос мальчика так и звенел от неподдельного облегчения и восторга:
- Неужели мне в самом деле столько всего разрешат?

Глава 2

Вейр Бенден.
Тринадцатый Оборот нынешнего Прохождения

Вечерние сумерки сгущались над Вейром Бенден. Робинтон поднимался по ступеням к королевскому вейру. Бессчетное число раз за тринадцать минувших Оборотов довелось ему проделывать этот путь... Задыхавшись, Робинтон остановился перевести дух и обратился к шагавшему за ним человеку:
- Мы неплохо подгадали время, Торик! Думается, никто не заметил нашего прибытия. А Н'тона они вряд ли станут расспрашивать! - И он кивнул на смутно видимый в полутьме силуэт Предводителя Форт Вейра, который пересекал дно бенденской чаши, направляясь к ярко освещенным Нижним Пещерам. Но Торик на него не смотрел. Задрав голову, он вглядывался туда, где на широком карнизе сидел на задних лапах бронзовый Мнемент. Фасеточные мерцавшие в полутьме глаза Мнемента были устремлены на вновь прибывших. Зейр Робинтона крепко схватился коготками за ухо арфиста и поплотнее обернул хвост вокруг его шеи.
- Он тебя не тронет, Зейр, не бойся, - сказал Робинтон, отчасти адресуя это замечание владетелю Южного холда, который напряженно и с изумлением разглядывал нависшее над ними чудовище.
- Он почти вдвое больше самых крупных драконов Древних, - ответил Торик почтительным полушепотом. - А я-то привык считать Н'тонова Лиота таким громадным!
- Я полагаю, Мнемент - самый крупный из бронзовых Перна, - одолевая оставшиеся ступеньки, сказал Робинтон. Он думал о противной колющей боли, неведомо с какой стати поселившейся в груди. Он надеялся, что отдых, нежданно-негаданно выпавший ему в последние дни, облегчит боль, но этого не произошло. Надо будет посоветоваться с Олдайвом, Мастером лекарей... - Добрый вечер, Мнемент, - сказал он, вступая на карниз и кланяясь бронзовому гиганту. - Мне всегда казалось невежливым - проходить мимо, не поздоровавшись с ним, - негромко заметил он Торику и вновь повернулся к дракону: - А это мой друг Торик. Лесса и Ф'лар его ждут.
"Я знаю. Я уже сказал им, что вы здесь".
Робинтон кашлянул. Мнемент далеко не всегда снисходил до ответа, и Робинтон всякий раз бывал необычайно польщен. Однако пересказывать слова дракона Торику он не стал: южанину и без того было явно не по себе.
Торик торопливо двинулся в сторону короткого коридора, стараясь, чтобы Робинтон все время был между ним и Мнементом.
- Должен предупредить тебя - Рамота еще больше! - забавляясь, но старательно это скрывая, сказал Робинтон.
Торик проворчал что-то, а в следующий миг придушенно ахнул: коридор привел их прямо в спальный покой бенденской королевы. Вейр, вырубленный в толще скалы, был громаден; Рамота сладко спала, растянувшись на каменном ложе и обратив клиновидную голову в сторону входа. Шкура королевы искрилась живым золотом в сиянии нескольких светильников, озарявших покой...
- Как я рада видеть тебя, Робинтон! Наконец-то ты вернулся! - воскликнула Лесса, бегом бросаясь навстречу. - А загорел-то до чего!..
И, к изумлению и восторгу арфиста, ее руки сомкнулись вокруг его шеи в кратком и совершенно неожиданном объятии.
- Хорошо бы почаще уносил меня шторм... - выговорил он, пряча за напускным легкомыслием искреннюю нежность, между тем как сердце взволнованно и гулко билось в груди.
- Только посмей!.. - Во взгляде Лессы смешались облегчение и гнев. Потом она обернулась ко второму гостю, и на подвижном лице ее появилась улыбка, приличествующая Госпоже Вейра. - Мы рады приветствовать тебя, Торик, спаситель нашего доброго Мастера арфистов!
- Да я, собственно, ни при чем, - ответил Торик удивленно. - Я бы сказал, ему просто отчаянно повезло. Сущее чудо, что они не потонули в той буре...
- Менолли недаром выросла в приморском холде, - возразил Робинтон: воспоминание о пережитом испытании заставило его содрогнуться. - Если мы вправду не потонули, так в основном благодаря ей. Хотя... были моменты, когда я не очень-то цеплялся за жизнь...
- Стало быть, ты скверный моряк, Робинтон? - посмеиваясь, спросил Ф'лар. Он крепко стиснул ладонь арфиста в своей и левой рукой дружески огрел его по плечу. И Робинтон только тут неожиданно осознал, какой тревогой аукнулись его похождения обитателям Бендена. Благодарность, пронизанная чувством вины, охватила арфиста. Правду сказать, тогда, во время шторма, он думал разве только о том, как бы пережить очередную волну, с грохотом вздымавшуюся над маленькой лодкой, да еще - как бы укротить собственный желудок, стремившийся вывернуться наизнанку. Мореходное искусство Менолли помешало ему вполне осознать всю степень опасности, и лишь много позже он додумался спросить себя: а может, девушка просто скрывала свой страх, дабы не уронить себя в его, Робинтона, глазах?. Ей ведь приходилось бессменно сидеть на руле, спасать изорванный ветром парус, устраивать плавучий якорь и делать еще тысячу дел, а он, Мастер арфистов, был бессилен хоть чем-нибудь помочь ей: в какой-то момент Менолли даже привязала его, измученного морской болезнью, к мачте, чтобы он не вывалился за борт в очередном приступе тошноты...
- Да, Ф'лар, моряк из меня неважнецкий, - зябко передернул плечами Робинтон. - Океаны должны бороздить прирожденные мореплаватели.. а не сухопутные бездари вроде меня.
- Оно бы и лучше, - заметил Торик не без едкости. И повернулся к Предводителям: - Ко всему прочему, у этого человека нет ни малейшего чутья на погоду. А Менолли, конечно, неоткуда было знать, как сильно в это время года Западное Течение...
И Торик развел руками, всем своим видом изображая беспомощность перед лицом столь полного отсутствия здравого смысла.
- Значит, поэтому тебя и унесло в такую даль от Южного холда? - спросил Ф'лар, жестом приглашая гостей за круглый стол в углу большой комнаты.
- Так, по крайней мере, мне объяснили впоследствии, - вздохнул Робинтон, припоминая бесконечные лекции о течениях, приливах, дрейфе и ветрах, которые ему пришлось безропотно выслушать. И у него не было никакого желания еще раз испытывать судьбу, применяя на практике все эти познания.
Лесса посмеялась его шутовскому тону и налила всем вина.
- Только вообразите, - сказал Робинтон, вращая меж пальцев стакан, - ведь там, на борту, совсем не было вина!.. Ну то есть просто ни капельки!
- Какой ужас!.. - вскричала Лесса, а Ф'лар добавил, смеясь:
- Какие лишения...
- Между тем этот печальный случай оказался весьма благотворен, - сказал Робинтон, переходя к непосредственной цели своего визита. - Южный континент, дорогие мои Предводители, оказался существенно больше, чем мы с вами осмеливались предполагать.
Он покосился на Торика, и тот вытащил карту, спешно скопированную с другой, большой, оставшейся в его холде. Жесткий пергамент упрямо сворачивался, и Ф'лар с Лессой прижали руками углы.
Северный континент был изображен во всех подробностях, как и изученная часть Южного. Робинтон указал на выступающий полуостров, где располагался Южный Вейр и холд Торика, потом обвел пальцем топографически проработанную область по обе стороны полуострова - побережье и изрядный кусок материка, прорезанный двумя реками.
- Как видите, Торик не сидел без дела. По-моему, он очень удачно дополнил и расширил работу, начатую еще Ф'нором, когда тот жил в Южном.
- Я пошел к Т'тону за разрешением на исследование. - Лицо Торика живо отразило неприязнь, смешанную с презрением. - Т'тон едва дослушал меня и заявил, что я волен поступать, как мне вздумается, - лишь бы, мол, его Вейр в достатке снабжался дичью и свежими фруктами.
- Снабжался?.. - Ф'лар не поверил своим ушам. - Да ведь там достаточно отойти в сторону на несколько длин дракона - и бери все, чего душа пожелает!
- Иногда они так и делают, - ответил Торик. - Но я пришел к выводу - пусть лучше мои люди сами приносят им то, что им требуется. Тогда они по крайней мере нас не трогают...
- Что значит - не трогают?.. - Возмущение Лессы не знало границ.
- Я сказал только то, что сказал, Госпожа. - И Торик решительно обратился к карте. - Мои люди, ходившие внутрь страны, добрались вот досюда. Дорога до крайности тяжела. Приходится прорубаться сквозь джунгли, а они там таковы, что самое острое лезвие через час нужно снова точить. Я никогда еще не видел подобной растительности!.. Мы знаем, что здесь - холмы, а там, дальше, - горный хребет. - И он указал на карте, где именно. - Но, знаете ли, шаг за шагом прорубаться туда - уж очень накладно. Поэтому мы сперва разведали побережье, обнаружили две эти реки и поднялись вверх по течению, докуда смогли. Западная река, как оказалось, берет начало в большом заболоченном озере, а на восточной нас остановил водопад в шесть-семь длин дракона высотой.. - Торик выпрямился и с легким отвращением оглядел ничтожно малый исследованный участок материка. - По моим прикидкам, даже если суша простирается к югу лишь до этих хребтов, мы и то разведали территорию вдвое больше Южного Болла или Тиллека!
- Но неужели Древние вовсе не интересуются исследованием своих земель?. - спросил Ф'лар, и Робинтон понял: по мнению бенденского Предводителя, это не лезло ни в какие ворота.
- Вовсе! И, скажу тебе со всей откровенностью, - Торик пристукнул пальцем по карте, - если не появится более достойного способа путешествовать через тамошние чащобы, скоро и у меня не будет не только свободных людей, но даже охоты с этим возиться. А что? На сегодняшний день земли у меня ровно столько, сколько я могу удержать, не опасаясь за своих людей: ведь Нити-то падают...
Он сделал паузу, и, хотя Робинтон прекрасно понимал причину его нерешительности, арфист не стал вмешиваться: пусть Предводители выслушают мнение энергичного южанина из его собственных уст. И Торик сказал:
- Большей частью наши всадники предпочитают не трогать не только нас, но и Нити.
- Что?! - взорвалась Лесса, но Ф'лар положил руку ей на плечо:
- Я как раз думал об этом, Торик...
- Да как они смеют? - В голосе Лессы звучала такая ярость, что Рамота завозилась на своем ложе.
- А вот так и смеют, - сказал Торик, нервно оглядываясь на королеву. Робинтон, впрочем, видел, что возмущение Лессы, вызванное отступничеством Древних, его весьма обнадежило.
- Но... Но... - Лесса буквально не находила слов.
- Как же ты управляешься, Торик? - спросил Ф'лар, успокаивая подругу.
- Да мы уж привыкли, - ответил южанин. - У нас вполне достаточно огнеметов - спасибо Ф'нору, оставившему их мне.. Мы выпалываем всю траву внутри холдов и загоняем скот в каменные стойла, когда ожидается выпадение Нитей... - Он скромно пожал плечами и вдруг улыбнулся разгневанной Госпоже: - Они мало чем помогают нам, Лесса, но хоть не вредят. Не волнуйся. Мы научились обходиться и без них...
- Дело не в том! - сказала Лесса сердито. - Они же всадники, поклявшиеся защищать...
- Вот потому-то вы и отправили их на юг, - напомнил ей Торик. - С тем, чтобы они никому не мешали и не обижали людей.
- Но это еще не дает им права...
- Я же сказал тебе, Лесса: они нам не вредят. Мы и без них отлично обходимся.
Он произнес это не без вызова, и Робинтон, хорошо знавший Лессу, невольно затаил дух.
- Может ли Север чем-нибудь тебе помочь? - спросил Ф'лар, стараясь хоть как-то загладить позор, навлеченный нерадивостью Древних на все Племя Дракона.
- Я очень надеялся, что ты спросишь об этом, - заулыбался южанин. - Нет-нет, я знаю, что вы дали слово чести и не станете вмешиваться в их дела... я совсем не про то, - добавил он поспешно, заметив, что Лесса готова была опять возмутиться. - Видите ли, у нас кончаются кое-какие припасы, например, мой кузнец жалуется на нехватку железа. Еще нам пригодились бы некоторые части для огнеметов, которые, по его словам, может изготовить лишь Фандарел...
- Я прослежу, чтобы ты все это получил.
- И еще я хотел бы отдать свою младшую сестру Шарру в ученицы Мастеру лекарей Олдайву, о котором рассказывал мне Робинтон. У нас, на Южном, есть некоторые болезни - например, огненная лихорадка...
- Милости просим, - тотчас ответила Лесса. - Пусть она побывает и в Бендене: наша Манора - травница, каких поискать...
- И вот еще... - Торик снова замялся в нерешительности и покосился на Робинтона - арфист поспешил ободрить его улыбкой и жестом, - я к тому, что если бы нашлись смелые мужчины и женщины, которые захотели бы попытать счастья в моем холде... я думаю, что сумел бы принять их и без ведома Древних. Только, если такие найдутся, пусть приезжают небольшими группами: земли там немеряные, это верно, но, понимаете, некоторым людям становится очень уж не по себе, когда с небес сыпятся Нити, и - ни одного дракона над головой...
- Конечно, конечно, - сказал Ф'лар с таким напускным безразличием, что Робинтон едва удержался от смеха, - думается, мы сумеем подыскать несколько безрассудных молодцов и девиц, готовых присоединиться к тебе.
- Вот и отлично.- Торик испытывал явное облегчение. - Если у меня появятся еще люди, в следующий прохладный сезон можно будет взглянуть, что там дальше, за реками!
- Но ты сам только что говорил, - начал Ф'лар,- что это невозможно...
- Ничего невозможного. Просто очень трудно, - ответил Торик и с улыбкой добавил: - У меня есть ребята, готовые продолжать, несмотря ни на какие препятствия. Да мне и самому до смерти интересно, что же там дальше!
- И нам, - сказала Лесса. - Ведь Древние не вечны.
- Это обстоятельство, - ответил Торик, - часто меня утешает. Однако... - И он озабоченно прищурился, глядя на двоих Предводителей.
Робинтон втихомолку восторгался дерзостью Торика. И, конечно, арфист был весьма доволен собой, ведь это он сумел подвести Торика к мысли обратиться к северянам именно с той просьбой, на которую они всего более готовы были откликнуться: послать на Южный независимых и деятельных людей, притом таких, у которых не было никакого шанса обзавестись холдом на Севере. И еще Робинтон видел, что манеры южанина были внове Предводителям Бендена. С одной стороны, он не унижался и не лебезил, с другой - не угрожал и не требовал. Там, на Южном, Торик не имел возможности опереться ни на всадников, ни на Мастеров, ни на других владетелей. Умудрившись тем не менее выжить, он обрел независимость и уверенность в своих силах, он знал, чего хотел, и знал, как добиться желаемого. И оттого он обращался к Лессе и Ф'лару, как к равным.
- Я только хотел бы, - сказал он, - выяснить один небольшой вопрос.
- Да? - наклонил голову Ф'лар.
- Что будет с Южным, с моими людьми, со мною самим, когда Вейр Древних опустеет совсем?
- Я бы сказал, что к тому времени ты более чем заслужишь право на владение, - Ф'лар подчеркнул последнее слово, - тем холдом, который ты отвоевал у джунглей собственным трудом и отвагой.
- Отлично! - И Торик решительно кивнул, по-прежнему глядя Ф'лару в глаза. Его загорелое лицо неожиданно расплылось в улыбке. - А я уже и забыл, как здорово умеете действовать вы, северяне. Так, значит, я буду ждать подкреплений!
- А новоприбывшие получат землю, которую сумеют обжить? - быстро спросил Робинтон.
- Всю, с какой смогут управиться, - пообещал Торик очень серьезно. - Только не присылайте по-многу! Я буду принимать народ постепенно, подгадывая так, чтобы Древние не дознались...
- Сколько же ты сможешь принять за один раз? - спросил Ф'лар.
- Ну.. для начала человек шесть-восемь. А когда они обстроятся и обживутся, еще столько же. - Он усмехнулся. - Но если бы вы знали, сколько там свободной земли...
- И это неплохо, - сказал Ф'лар, - ибо у меня у самого есть кое-какие виды на Южный. Кстати, Робинтон, как далеко на восток вы забрались с Менолли?
- Я и сам хотел бы это знать, Ф'лар. Но я знаю только, где мы оказались, когда кончился шторм. Поистине, я в жизни не видал места красивее. Представь: лазурные волны, идеальный полумесяц белоснежного песчаного пляжа, а вдали, прямо по центру бухточки, - громадный, удивительно правильный конус горы...
- Но ведь назад-то вы возвращались вдоль берега, - нетерпеливо перебил Ф'лар. - Можешь хотя бы сказать, какое там побережье?
- Могу только сказать, что оно там было, - сказал Робинтон и свирепо сверкнул глазами на Торика, который посмеивался над его замешательством. - Дело в том, что мы были вынуждены идти либо у самого берега, на что Менолли не отваживалась, не зная, какое там дно.. либо далеко в открытом море, дабы избежать Западного течения, которое со всей очевидностью затащило бы нас обратно в ту самую бухту. Место это, как я уже говорил, в самом деле очаровательное, но в тот момент я рад был покинуть его поскорее... на некоторое время, я имею в виду. Так что, хоть мы и шли все время в виду земли, никаких подробностей я, увы, так и не разглядел.
- А жалко. - Ф'лар был явно разочарован.
- Не огорчайся, - утешил его Робинтон. - Мы шли вдоль этого берега полных девять дней. Сколько земли, которая только и ждет, чтобы ее исследовал Торик!
- За мной дело не станет, если только я получу все необходимое и людей..
- Как бы лучше переправить их к тебе, Торик? - спросил Ф'лар. - Проще и быстрее всего было бы на драконах, но, сам понимаешь...
Робинтон негромко засмеялся и заговорщицки подмигнул остальным:
- А почему бы, скажем, еще одному кораблю не сбиться с курса в водах к югу от Исты?.. Я тут беседовал с Идароланом, Мастером моряков, так он все жаловался, до чего сильны нынче шторма...
- Так вот каким образом тебя занесло на Южный! - сказала Лесса.
- А как же иначе? - с самым невинным видом ответствовал Робинтон. - Представь, Менолли тихо-мирно пыталась обучить меня управлению парусной лодкой, и вдруг, совершенно неожиданно, налетает ужаснейший шторм и загоняет нас прямехонько в гавань к Торику. Ведь так, Торик?
- Конечно, арфист. Все было именно так, как ты говоришь!

Глава 3

Утро в холде Руат
и Главной мастерской кузнецов в холде Телгар.
Нынешнее Прохождение, 15.5.9

Джексом грохнул обоими кулаками по тяжелой деревянной столешнице с такой силой, что тарелки и чашки подпрыгнули и зазвенели. Сидевшие за столом изумленно притихли и уставились на него.
- Хватит! - сказал Джексом и, поднявшись, расправил широкие костлявые плечи. Руки от удара болезненно заныли. Он повторил: - Я сказал, хватит!
Позже он со странным удовлетворением вспоминал, что все-таки не сорвался на крик. Тем не менее это была вспышка, давшая выход многолетним обидам, и голос Джексома звенел, разносясь по всему просторному залу, так что слуга, вошедший с кувшином горячего кла, испуганно замер.
- Я - владетель этого холда, - продолжал Джексом, глядя прямо в лицо Дорсу, своему молочному брату. - А кроме того, я - всадник Рута, который, вне всякого сомнения, - настоящий дракон! - Джексом перевел взгляд на Бранда, главного эконома, и увидел, что у того отвисла челюсть от изумления. - Рут пребывает в добром здравии с того самого дня, как вылупился из яйца! - Тут Джексом глянул на озадаченного Лайтола, потом скользнул глазами по лицам четверых приемышей: они появились в холде совсем недавно и еще не усвоили привычки насмехаться над ним. И обратился прямо к Дилане, своей молочной матери, которая с дрожащими губами взирала на выросшего питомца: - А сегодня я отправляюсь в Главную мастерскую кузнецов, где, как вам всем отлично известно, мне будет оказан прием, вполне соответствующий моему положению. И посему, - он еще раз окинул взглядом весь стол, - нет ни малейшей нужды снова затевать в моем присутствии разговоры, подобные тем, что велись здесь нынешним утром, Я достаточно ясно выразился?
И, не дожидаясь ответа, Джексом решительно зашагал вон из зала. Он внутренне ликовал оттого, что наконец-то дал им отпор, но к ликованию примешивалось чувство вины: наверное, ему следовало владеть собою получше. Лайтол окликнул его, но Джексом впервые не послушался воспитателя. Нет уж! Пускай кто-нибудь другой извиняется за свое поведение, а с него, Джексома, довольно. Он - владетель Руата, пусть даже очень еще юный. Сколько было в прошлом таких же столкновений, и всякий раз он мужественно глотал обиду или старался быть выше ее. Все, хватит!. Джексому хотелось лишь одного: оказаться как можно дальше от Руата, где его положение было так двусмысленно. Как можно дальше от своего слишком рассудительного и совестливого опекуна и особенно от этой кучки несносных людей, принявших каждодневную близость за вседозволенность...
Рут издали ощутил бурю, клокотавшую в душе его всадника. Он выскочил из старого каменного амбара, служившего ему вейром в холде Руат, и, полураскрыв хрупкие с виду крылья, побежал навстречу юноше, готовый помочь, утешить, защитить.
Почти всхлипнув, Джексом вскочил ему на шею и послал Рута вверх. Как раз в это время из массивных дверей холда появился Лайтол, и Джексом поспешно отвернулся, чтобы впоследствии не пришлось врать, когда его спросят, видел ли он, как Лайтол ему махал.
Рут стремительно мчался ввысь: маленький белый дракон был легче своих громадных собратьев и быстрее набирал высоту.
- Ты - самый что ни на есть драконовский дракон! Ты во всем их превосходишь! Во всем!.. - сказал Джексом, но в мыслях его еще царил такой хаос, что Рут на всякий случай вызывающе протрубил. Коричневый сторожевой дракон удивленно окликнул их со скал. Еще миг - и вокруг Рута материализовались все огненные ящерицы, сколько их было в холде, и закружились, возбужденно вереща.
Поднявшись над утесами, Рут исчез в Промежутке и безошибочно вынес Джексома к берегу озера, лежавшего высоко в горах над Руатом: с давних пор это озеро было их любимым прибежищем.
Джексом выскочил из дому в одной рубашке без рукавов, и от нестерпимого - хоть и кратковременного - холода Промежутка зубы у него застучали.
Рут между тем плавно скользил к берегу озера.
- Это несправедливо! Как это несправедливо! - сказал Джексом и ударил себя кулаком по бедру так, что Рут хрюкнул от неожиданности.
"Что с тобой такое сегодня?" - спросил дракон, аккуратно опускаясь у самого края воды.
- Ох, Рут... да ничего.
"А все-таки?" - И дракон повернул голову, заглядывая ему в глаза.
Джексом соскользнул с шелковистой белой спины, обхватил руками теплую шею и притянул к себе клиновидную голову друга.
"Зачем ты позволяешь им расстраивать тебя?" - спросил дракон. Его глаза часто мерцали, светясь любовью и заботой. Джексом подумал и усмехнулся:
- Отличный вопрос. Видишь ли, очень уж хорошо они знают все мои больные места... - И невесело засмеялся. - Вот где должна была бы сработать эта самая объективность, о которой без конца твердит Робинтон. Да что-то не получается...
"Мастера арфистов славят за мудрость..." - заметил Рут, но неуверенно, и Джексом невольно улыбнулся.
Ему всегда говорили, будто драконы не способны понимать абстрактные категории и разбираться в сложных отношениях между людьми. Тем не менее Рут частенько изумлял его замечаниями, заставлявшими усомниться в правильности этой теории. По мнению Джексома, драконы - во всяком случае, Рут - понимали куда больше, чем казалось людям. Даже таким знатокам, как Предводители - Ф'лар, Лесса и особенно Н'тон... Вспомнив о Предводителях, Джексом почувствовал, что у него появилась особая необходимость посетить сегодняшнее собрание в Главной мастерской кузнецов. Н'тон обязательно прилетит туда послушать Вансора. Вот к кому можно будет обратиться за помощью...
- Тухлая скорлупа! - ругнулся Джексом. Наподдал ногой камешек и долго следил за тем, как тот отскакивал от поверхности воды, рождая разбегающиеся волны, прежде чем затонуть. Робинтон любил приводить в пример волны, поясняя, как одно-единственное действие порою приводит к многочисленным последствиям...
Джексом фыркнул, подумав о том, сколько волн, вероятно, породит его сегодняшняя выходка. Но, собственно, с какой стати он так взвился именно сегодня? Ведь все началось как всегда. Сперва Дорс отпустил какую-то вполне бородатую шуточку насчет ящерицпереростков. Потом Лайтол привычно

Предыдущая страница 3 Следущая страница


Белый дракон

осведомился, как чувствует себя Рут: можно подумать, дракон должен был за ночь истаять, зачахнуть, умереть. И, наконец, раскудахталась Дилана, этак по-матерински, в тысяча первый раз заявив, будто в Главной мастерской кузнецов гостей морят голодом. Приторная заботливость кормилицы последнее время немало раздражала Джексома, в особенности ее привычка гладить его по головке на глазах у завистливого родного сына...
С этой поистине освященной временем чепухи начиналось каждое утро в холде Руат. Так почему же именно сегодня она привела его в такую ярость, заставила вскочить на ноги и вне себя броситься вон из холда, владетелем которого он был по праву, прочь от тех самых людей, над которыми - теоретически, правда, - он имел полную хозяйскую власть?..
Конечно же, не Рут был тому причиной. С ним-то все в порядке...
"Да, со мной все в порядке, - подтвердил Рут. И жалобно добавил: - Вот только поплавать времени не хватило..."
Джексом с виноватой улыбкой погладил чувствительное надглазье дракона:
- Вот видишь, я и тебе все утро испортил. Прости, пожалуйста.
"А вот и не испортил. Я поплаваю здесь, в озере. Здесь так тихо. - И Рут ласково ткнул Джексома носом. - Да и тебе здесь лучше. Я знаю".
- Ладно, - буркнул Джексом. Он не привык долго сердиться и уже сожалел о том, что дал волю чувствам... хотя, по совести говоря, надо же было им его довести! Вслух он сказал: - Купайся, Рут. Только помни, что нам надо поспеть к сроку в Главную мастерскую кузнецов!
Стоило Руту развернуть крылья - и в воздухе над ним тотчас возникла стайка огненных ящериц. Файры возбужденно пищали; Джексома коснулись их мысли, полные веселого самодовольства: в самом деле, кто, кроме них, мог додуматься, что Рут отправился к озеру! Одна из ящериц тотчас исчезла опять, и Джексом вознегодовал: стало быть, за ним присматривали! Пожалуй, по возвращении в холд он скажет несколько слов еще и об этом. За кого они там его принимают? За дитя неразумное? Или за Древнего?..
Он вздохнул, тотчас раскаявшись. Еще бы им не взволноваться за него - это после того-то, как он вылетел вон из холда, точно ошпаренный! Хотя, собственно, они знали: вряд ли он полетит куда-либо, кроме как на озеро. Да и какая беда с ним может случиться, пока рядом Рут? И уж разумеется, не было такого места на Перне, где их с Рутом не разыскали бы файры...
Джексом почувствовал, что вновь начинает сердиться - на сей раз на ящерок. С какой стати глупые маленькие создания липли именно к Руту?.. Где бы ни появился белый дракон, все окрестные файры мигом слетались на него поглазеть. Обычно это забавляло Джексома, ибо огненные ящерицы припоминали и сообщали Руту невероятнейшие картины, а тот передавал самые интересные ему. Но, видно, такой уж сегодня выдался день, и выходки ящериц не забавляли Джексома, а лишь раздражали.
"Разбирайся в себе, - любил наставлять его Лайтол. - Будь объективен. Ты не сможешь повелевать другими, пока не научишься владеть собою самим. Ты должен шире смотреть на вещи..."
Джексом глубоко вздохнул несколько раз. Лайтол рекомендовал всегда делать это прежде, чем говорить, - не повредит, мол, липший раз привести мысли в порядок...
Тем временем Рут в окружении тучи ящериц уже летел над темносиними водами озера. Неожиданно он сложил крылья и нырнул, и Джексом содрогнулся, силясь понять, что за удовольствие купаться в обжигающе-холодной ледниковой воде. Летом, когда на Плоскогорье опускался удушающий зной, Джексом и сам не прочь был иной раз освежиться в озере, окруженном высокими снежными пиками. Но теперь, когда только-только миновала зима?.. Джексом вновь содрогнулся и подумал: а впрочем, если уж драконы не чувствуют даже запредельного холода Промежутка, ледяная вода для них, должно быть, и вовсе пустяк...
Рут вырвался на поверхность, и волны заплескались у самых ног Джексома. Джексом лениво ободрал густую хвою со склонившейся ветки и стал бросать зеленые иголки одну за другой в набегавшую зыбь. Огненных ящериц послали разыскивать их с Рутом - что ж, это и была одна из волн, порожденных его утренней вспышкой...
А чего стоило изумление - почти потрясение - на физиономии Дорса! И то сказать, сегодня Джексом впервые как следует дал сдачи молочному братцу. До сих пор его всякий раз останавливала мысль о том, что его несдержанность расстроит Лайтола. А Дорс знай дразнил его, без конца напоминая о малом росте Рута, причем умудрялся делать так, что со стороны все его злобные подковырки казались безобидными братскими шуточками. Дорс отлично усвоил: малейшая ответная резкость, и Лайтол тотчас учинит Джексому выговор за поведение, недостойное будущего владетеля. Что же до Диланы - Джексом давно перестал нуждаться в ее мелочной суетливой опеке, и если что-то мешало ему обратиться к Лайтолу по этому поводу, так только врожденная доброта и чувство благодарности к женщине, вскормившей его, родившегося до срока и тотчас осиротевшего, своим молоком.
Ну хорошо - так почему все-таки именно сегодня?..
Голова Рута вновь показалась над водой. Большие фасеточные глаза отражали яркое утреннее солнце, сияя зеленым и голубым. Огненные ящерицы тотчас облепили дракона: крохотные коготки и шершавые язычки прилежно счищали с белой спины малейшие пятнышки грязи, разноцветные крылья черпали и расплескивали озерную воду. Намокшие шкурки ящериц потемнели.
Вот зеленая пихнула носом одного из двух голубых и шлепнула крылом коричневого самца, отлынивавшего, по ее мнению, от работы. Джексом услышал ее воркотню и рассмеялся помимо собственной воли. Это была зеленая Диланы; поведение ящерки столь живо напоминало Джексому саму кормилицу, что на ум невольно пришла одна из аксиом жизни Вейров: "Каков всадник, таков и дракон!"
Что ж, в этом отношении Лайтол никоим образом Джексома не подвел. Рут был лучшим драконом на всем Перне. Если только... - И тут Джексом наконец-то распознал истинную причину своего возмущения - если только Руту когда-либо ПОЗВОЛЯТ таковым быть. Да, именно это!.
Бессильная ярость вновь овладела Джексомом и в пыль разнесла ту малую "объективность", которой он было добился на тихом озерном берегу. Ни ему, Джексому, владетелю Руата, ни Руту, белому заморышу из выводка Рамоты, никак не позволяли стать тем, чем каждый из них в действительности являлся.
Джексом был владетелем лишь номинально: Лайтол заправлял всеми делами в холде, принимал все решения и говорил от имени Руата, когда собирался Совет. Джексом станет настоящим владетелем только тогда, когда другие владетели официально подтвердят его право. Пустая формальность, ибо на Перне более не осталось мужчин, в чьих жилах текла бы руатская кровь. К тому же Лесса - единственная чистокровная руатанка - отказалась от своих прав на холд в пользу Джексома при самом его появлении на свет.
Джексом знал: ему никогда не бывать всадником, потому что он должен стать владетелем Руата. Но не мог же он, в самом деле, просто так подойти к Лайтолу и заявить: "Знаешь, я уже вырос и готов принять бразды. Так что спасибо - и до свидания!" Лайтол положил столько лет тяжкого труда на то, чтобы сделать Руат процветающим и богатым, -и после всего этого заставить его уйти в сторону и лишь исполнять приказы неопытного юнца?.. Лайтол ведь Руатом только и жил. Ему пришлось пережить немало жестоких утрат: сперва он потерял своего дракона, а затем - и семью, павшую жертвой жадности Фэкса... Как же отнять у него последний смысл жизни - заботы о холде? Об урожаях пшеницы, о резвых скакунах и откормленных веррах...
Нет. Если уж поступать по всей справедливости, то ему, Джексому, следует дождаться, покамест Лайтол, наделенный редким здоровьем, не скончается от старости. И только тогда вступать во владение холдом.
"Но, - продолжал Джексом свои рассужде ния, - если Лайтол столь удачно управляет Руатом и никто иной не осмеливается претендовать на него, почему бы нам с Рутом за это время не выучиться всему, что должны знать настоящий всадник и на стоящий дракон?.. Ведь теперь, когда Нити валятся с Алой Звезды совсем уже непредсказуемым образом, каждый боевой дракон на счету! Почему меня заставляют топтаться по лугам и полям с неуклюжим огнеметом в составе наземной команды, ведь я мог бы куда успешнее драться с Нитями в воздухе, верхом на Руте, если бы... если бы только тому позволили жевать огненный камень. Верно, Рут вдвое меньше обычных драконов, но не означает же это, что во всех прочих отношениях он чем-то им уступает!.."
"Разумеется, не означает", - отозвался с озера Рут.
Джексом поморщился: он-то изо всех сил старался думать тихонько...
"Нет, я не слышал твоих мыслей, но я чувствую, что у тебя на душе, - спокойно сказал Рут. - Сейчас ты расстроен и очень несчастен. - И он выметнулся из воды, насухо отряхивая крылья, а потом двинулся к берегу, наполовину летя, наполовину плывя. - Я - дракон. Ты - мой всадник. Этого никто не может изменить. Будь тем, что ты есть... Как я!"
- Как же, так они нам и позволили! - крикнул Джексом с горечью. - Они там из кожи вон лезут, чтобы не дать мне сделаться всадником!
"Но ведь ты уже стал им. А еще ты... - Рут медленно подбирал слова, как бы стараясь сам все уяснить, - а еще ты владетель холда. Ты - ученик Мастера арфистов и Мастера кузнецов. Ты - друг Менолли, Миррим, Фелессана и Нагона. Рамота знает твое имя. И Мнемент. И все они знают меня. Да, тебе много кем надо быть. Это трудно!"
Рут в последний раз отряхнул крылья и изящно сложил их на спине. Джексом молча смотрел на него.
"Ну, я чист. И я чувствую себя хорошо", - сказал Рут таким тоном, словно это заявление должно было разом прекратить все душевные терзания его друга.
- Рут, милый, что бы я только без тебя делал?..
"Вот уж не знаю. Между прочим, к тебе прилетел Н'тон. Он в Руате. Коричневый малыш, который последовал за нами сюда, - это его".
Джексом нервно втянул в себя воздух. Он-то думал, что коричневый был из Руата. Но кому, как не Руту, доподлинно знать, где чей файр!
- Что же ты мне сразу-то не сказал? - - И Джексом торопливо взобрался Руту на шею. Ему совершенно необходимо было срочно увидеться с Н'тоном, и еще важнее - сохранить его доброе расположение. А свободного времени у Предводителя Форт Вейра всегда было немного.
"Просто я хотел выкупаться, - ответил Рут. - Не бойся, мы не опоздаем. - Джексом едва успел усесться, как Рут взвился в воздух. - Мы не заставим Н'тона нас ждать..."
И не успел Джексом напомнить ему, что прыжки во времени им были запрещены, как они именно это и сделали. И выскочили из Промежутка под жаркие лучи утреннего телгарского солнца, прямо над Главной мастерской кузнецов.
- Рут! - щелкая зубами от холода, попрекнул Джексом дракона. - А если Н'тон узнает, что мы..?
"Он не станет спрашивать".
Тон Рута отдавал самодовольным благодушием. Что ж, в случае чего Н'тон закатит выговор не ему. Полеты во времени были очень, очень опасны...
"Только не для меня, - невозмутимо ответствовал Рут. - я всегда точно знаю, в каком времени нахожусь. Немногие драконы могут этим похвастаться!"
Рут заложил круг над посадочной площадкой перед зданиями Мастерской, и тут в воздухе над ними возник громадный бронзовый Лиот.
- Чтоб я понимал, как это ты ухитряешься так точно подгадывать, - пробормотал Джексом.
"Пустяки, - беспечно ответил дракон. - Просто я слышал, как коричневый улетел обратно к Н'тону, и отправился в то же самое время".
Джексому много раз говорили, будто драконы не умеют смеяться. Но ощущение, исходившее от Рута, полностью соответствовало смеху.
Лиот подлетел поближе к Руту и Джексому, и юный владетель разглядел довольную улыбку на лице бронзового всадника. Джексом припомнил, что, по словам Рута, Н'тон успел побывать в Руате. Тут Н'тон поднял руку: то, что он держал, могло быть только летной курткой Джексома из шкуры дикого стража - зверя, отдаленно родственного драконам.
Драконы снижались, описывая плавные круги. Джексом уже видел, что они с Рутом прибыли далеко не самыми первыми. Он насчитал на земле пять драконов, в том числе Голанта, бронзового Ф'лессана, и Пат, зеленую Миррим. Пат приветствовала их воркующей трелью. Рут легко приземлился на зеленую лужайку против Мастерской. Следом за ним коснулся земли и Лиот. Н'тон соскользнул вниз по бронзовому плечу, и в воздухе тотчас возник Трис, его коричневый. Файр нахально уселся на спинной гребень Рута и зачирикал весело и самодовольно.
- Дилана сказала, что ты удрал полураздетым, - сказал Н'тон и перебросил Джексому теплую куртку. - Тебе, верно, никакой мороз нипочем, не то что мне, старику. Или что - тренируешься на выживание?
- Ох, Н'тон... и ты тоже...
- Что - "тоже", приятель?
- Ну ты же знаешь...
- Ничего я не знаю. - И Н'тон пристально глянул на Джексома. - Не иначе, Дилана тебя нынче все-таки достала?
- Разве ты не видел Лайтола?..
- Нет. Я просто спросил первого встречного, куда ты подевался. Еще я видел Дилану, которая лила слезы из-за того, что ее крошка убежал гулять без курточки. - И Н'тон подергал себя за нижнюю губу, изображая плачущую Дилану. - Я, видишь ли, совершенно не выношу женских слез, особенно когда женщина в ее возрасте. Так что я схватил куртку и поклялся скорлупой яйца, из которого вылупился мой дракон, что любой ценой закутаю в нее твои хрупкие плечи. Потом отправил Триса разыскивать Рута - и вот я здесь. А что такое стряслось нынче утром? Рут, я смотрю, выглядит отменно...
Джексом смущенно отвел глаза, избегая лукавого взгляда Н'тона. Он очень долго натягивал куртку. Но наконец все же ответил:
- Сегодня утром я... послал подальше весь холд.
- Собственно, - сказал Н'тон, - я предупреждал Лайтола, что вскоре он дождется чего-нибудь в этом духе.
- Что?..
- И какова же была последняя капля, Джексом? Сюсюканье Диланы?
- Рут - настоящий дракон!
- Естественно, - сказал Н'тон с такой убежденностью, что Джексом вскинул глаза. - А кто это отрицает?
- Все они. В Руате... повсюду. Все говорят, будто он - просто файр-переросток. Да ты и сам знаешь.
Лиот зашипел, и Трис испуганно взвился, но мелодичная трель Рута быстро успокоила ящериц. Н'тон взял Джексома за плечо:
- Я знаю, что болтают некоторые люди. Но я знаю также, что все известные мне всадники обычно поправляют тех, кто так говорит. Причем иногда даже... весьма убедительно.
- Но если ты считаешь его настоящим драконом, почему он не может делать то, что положено настоящему дракону?
- А разве он не делает? - И Н'тон оглядел Рута так внимательно, будто за время их разговора тот успел решительно измениться.
- Я имел в виду, - сказал Джексом, - как... настоящие боевые драконы.
- Так вот ты о чем, - поморщился Н'тон. - Слушай, парень...
- Это все Лайтол, верно? Это из-за него ты не разрешаешь мне драться с Нитями на Руте верхом! Вот отчего ты нипочем не даешь мне выучить Рута жевать огненный камень...
- Нет, Джексом. Не поэтому.
- Ну так почему же? Нет такого места на Перне, куда бы Рут не мог меня отнести. Верно, он невелик, но очень проворен и гораздо поворотливее больших, ведь он легче...
- Дело не в его способностях. - Н'тон слегка повысил голос, чтобы заставить Джексома слушать. - Дело в целесообразности.
- Опять отговорки, - сказал Джексом с горечью.
- Нет! - ответил Н'тон твердо. - Понимаешь, летать с боевым Крылом во время падения Нитей - очень опасное дело. Нет, я и в мыслях не держу сомневаться в твоей храбрости, парень. Я знаю, что ты смел, а твой Рут - быстр и очень умен. И все-таки Крылу пришлось бы за вас отвечать, ведь вы совсем не обучены...
- Если дело только в учении..
Н'тон крепко взял Джексома за плечи, принудив его замолчать.
- Не только. - Н'тон глубоко вздохнул. - Я уже сказал, что дело вовсе не в ваших с Рутом способностях, а исключительно в целесообразности. Перн не может позволить себе потерять ни тебя, юного владетеля Руата... ни такого особенного дракона, как Рут.
- Но ведь я не владею Руатом по-настоящему! Лайтол им владеет. Он принимает все решения, а я... я только слушаю и киваю головой, как... как бескрылый верр, перегревшийся на солнце... - Джексом запнулся: подобные речи вполне можно было истолковать как непочтительность по отношению к Лайтолу, а этого ему совсем не хотелось. - Я имею в виду, - поправился он, - Лайтолу приходится делать все это, пока меня не утвердят на совете владетелей... и потом, я вовсе не хочу, чтобы ему пришлось оставить Руат. Но если бы я сделался настоящим всадником, этот вопрос вовсе бы не стоял, понимаешь? - Но тут Джексом заглянул Н'тону в глаза, и плечи юноши обреченно сникли. - Ты хочешь сказать, что все понимаешь, но все остается как было? Что ж, в этом случае, наверное, вправду пошли бы волны.. большие волны. Только я-то в результате - ни то ни се: ни владетель, ни всадник. Ходячая проблема для всех вокруг... "Только не для меня", - ясно произнес Рут и ободряюще потерся о плечо Джексома носом.
- Нет, Джексом, ты не проблема. Но вот что у тебя есть проблемы, это я действительно вижу, - тихо, с нескрываемым сочувствием проговорил Н'тон. - И, знаешь, если бы все зависело от меня, я бы с радостью включил тебя в Крыло и помог обучить Рута жевать огненный камень. Ведь подобного опыта нет ни у одного владетеля!
На миг Джексому показалось, что его мечта была готова исполниться... но только на миг.
- Я сказал: если бы. Но решение не зависит и не может зависеть от меня одного. - И Н'тон помолчал, внимательно глядя на Джексома. - Впрочем, я полагаю, вопрос созрел для серьезного обсуждения. Ты - взрослый человек. Ты можешь пройти Утверждение и стать владетелем холда. Или заняться еще чем-нибудь полезным. Я поговорю о тебе с Лайтолом и Ф'ларом.
- Лайтол скажет, что я - владетель Руата. А Ф'лар - что Рут слишком мал для полетов с боевым Крылом...
- А я вообще ничего не стану им говорить, если ты будешь вести себя, точно капризный мальчишка.
Рев, раздавшийся сверху, заставил их прервать разговор. Еще два дракона кружили в небе над Мастерской, явно собираясь садиться. Н'тон махнул им рукой - дескать, понял, - и они с Джексомом рысцой побежали через лужайку. У самой двери Н'тон придержал Джексома за руку:
- Я не забуду, Джексом. Только... - и Н'тон ухмыльнулся, - только, во имя Первого Яйца, когда станешь давать Руту огненный камень, смотри не попадись никому на глаза! Да будь осторожен с полетами...
И Предводитель как ни в чем не бывало вошел внутрь и приветливо окликнул кого-то из друзей, а Джексом в полном потрясении остался стоять. Так, значит, Н'тон в самом деле все понял?.. Подавленное настроение Джексома вмиг улетучилось.
После яркого весеннего солнца внутренность Мастерской показалась ему почти темной, и он приостановился на пороге, ожидая, пока привыкнут глаза. Занятый своими проблемами, он успел позабыть, насколько важно было сегодняшнее собрание. Между тем длинный рабочий стол, обычно заваленный всяким хламом, был начисто вытерт, и за ним сидел Робинтон, Мастер арфистов, а подле него - Ф'лар, бенденский Предводитель. Приглядевшись, Джексом узнал троих других Предводителей и нового Мастера скотоводов, Бриарета. Кроме них, в зале было добрых пол-Крыла бронзовых всадников, множество владетелей, главнейших кузнецов и - судя по цвету рубашек малознакомых Джексому людей - изрядное число арфистов. Представителей этого цеха здесь было, пожалуй, больше всех.
Кто-то громким шепотом позвал Джексома по имени. Оглянувшись налево, он увидел, что возле дальнего окошка расположились Ф'лессан и несколько других учеников, посещавших Главную мастерскую. Девушки сидели на табуретках.
Ф'лессан подвинулся, освобождая Джексому местечко у стены, и заметил:
- Половина Перна съехалась послушать Вансора.
Джексом приветливо кивнул остальным, любопытно рассматривавшим новоприбывших, и тихо сказал Ф'лессану:
- Никогда не поверил бы, что столько народу интересуется звездами и математикой.
- Кто же упустит шанс прокатиться верхом на драконе? - добродушно хмыкнул Ф'лессан. - Я сам привез четверых!
- И потом, масса народа помогала Вансору собирать материал, - обычным своим наставительным тоном заметил Бенелек. - Разумеется, все они хотят знать, какой плод принесли их труды!
- Да уж, наверное, они сюда не за угощением прибыли, - добавил Ф'лессан со смешком.
Джексом ощутил укол раздражения и удивился себе самому: ну с какой стати?..
- Глупости, Ф'лессан! - Сухарь Бенелек шуток не понимал. - Еда здесь очень хорошая, и ты, сколь мне помнится, никогда еще от нее не отказывался!
- Я - как Фандарел, - сказал Ф'лессан. - Мне все съестное идет впрок... Ш-ш! А вот и Вансор! Ох, скорлупа! - И молодой бронзовый всадник досадливо сморщился. - Не могли уж заставить его переодеться!..
- Неужели ты думаешь, будто одежда хоть что-нибудь значит для человека такого великого ума, как Вансор! - презрительно прошипел Бенелек.
- По-моему, - сказал Джексом, - Ф'лессан имел в виду, что сегодня как раз такой день, когда Вансору не мешало бы выглядеть чуточку поаккуратнее.
Бенелек фыркнул, но ничего больше не сказал. Ф'лессан толкнул Джексома локтем, покосился на Бенелека и подмигнул.
Тем временем Вансор ступил на порог - и замер, неожиданно обнаружив, что зал набит битком. Явно оробев, Вансор начал оглядываться. Потом узнал не сколько лиц и неуверенно улыбнулся. Собравшиеся вполголоса приветствовали его, ободряюще улыбались в ответ и жестами приглашали его занять место во главе стола.
- Сколько народу... и все из-за моих звезд! Сколько народу!.. - вслух изумился Вансор, и по залу пролетел сдержанный смешок. - Спасибо вам, друзья мои, спасибо... ну мог ли я думать.. спасибо... Ах, Робинтон, ты тоже здесь!
- А где же мне еще быть? - Длинное лицо Ма стера арфистов хранило надлежащую серьезность, но Джексом видел, как вздрагивали его губы, - Робинтон силился сдержать улыбку. Поднявшись, Робинтон слегка подтолкнул Вансора к возвышению в дальнем конце зала.
- Давай, Вансор, - прогудел бас Фандарела.
- Да-да, сейчас... никоим образом не заставлю вас ждать... О, я вижу владетеля Асгенара... как любезно с твоей стороны, Асгенар... а Н'тон здесь? - И Вансор оглядел зал, близоруко вглядываясь в лица, безуспешно ища Н'тона. - Он должен был прилететь...
Я здесь, Вансор, - поднял руку Н'тон.
- Вот и славно. - Тревога пропала с лица Звездочета, как очень точно, хоть и не слишком почтительно, прозвала его Менолли. - Дорогой Н'тон, ты должен выйти сюда ко мне. Ты столько сделал, ты столько раз наблюдал звезды целые ночи напролет. Иди сюда, ты должен разделить...
- Вансор! - приподнявшись с места, рявкнул Фандарел. - Не тащи никого вперед! Они все наблюдали и все заслужили. Потому-то они сюда и приперлись. Они хотят знать, чего ради ты им не давал спать по ночам. Так что быстренько залезай на помост и валяй рассказывай. Что за манера зря тратить столько времени!
Вансор рассыпался в извинениях и чуть не бегом направился к помосту. "Спит он, правда, что ли, в этой одежде? - подумалось Джексому. - Ишь как замялись складки на спине: должно быть, не переодевался со дня прошлого выпадения Нитей..."
Против всякого ожидания, карты звездного неба, которые Вансор торопливо прикалывал к деревянной стене, были аккуратны донельзя. И где только раздобыл он эту мертвенно-багровую краску для Алой Звезды, прямо-таки пульсировавшей на бумаге.. Вот он начал доклад, и Джексом, который любил и уважал Звездочета, приготовился внимательно слушать" но скоро обнаружил, что Вансор говорил об уже известном ему. Неудивительно, что спустя некоторое время он вновь обратился мыслью к последним словам Н'тона: "Когда будешь давать Руту огненный камень - смотри не попадись никому на глаза!"
Можно подумать, он, Джексом, нуждается в такого рода предупреждениях.. Однако тут он призадумался. Теоретически он, разумеется, знал, как и зачем учат драконов жевать огненный камень. Но знал он и то, сколь часто теория расходится с практикой. Может быть, спросить совета у Ф'лессана?..
Он глянул украдкой на друга своего детства, два Оборота назад прошедшего Запечатление с бронзовым Голантом. Нет. В глубине души Джексом все еще считал Ф'лессана мальчишкой, не вполне понимающим, какая ответственность возложена на бронзовых всадников. И на том спасибо, что Ф'лессан так никому и не проболтался про то, как Джексом трогал яйцо Рута на площадке рождений: в Вейре, без сомнения, посчитали бы это серьезным проступком. Должно быть, с точки зрения Ф'лессана, вовсе нет ничего необычного в том, чтобы учить дракона жевать огненный камень...
Миррим?.. Джексом незаметно повернулся к девушке. Утреннее солнце, вливавшееся в окно, золотило ее русые волосы: этих золотых бликов Джексом никогда раньше не замечал. Она была полностью поглощена докладом Вансора, остальной мир для нее, похоже, не существовал. Пожалуй, скорее всего она посоветует ему не обременять Вейр лишней проблемой. А потом приставит к нему одного из своих файров, чтобы он, чего доброго, по неумелости не сгорел.
Рядом стоял еще Т'ран, молодой бронзовый всадник из Вейра Иста. Насколько было известно Джексому, Т'ран про себя считал Рута огненной ящерицей-переростком. Нет, проку от него будет еще меньше, чем от Фелессана.
Бенелек? Бенелек отпадал начисто. Он полностью игнорировал драконов и огненных ящериц - как, впрочем, и они его. Но дайте Бенелеку чертеж, дайте ему машину - или разрозненные части машины, найденные где-нибудь в дальних заброшенных тоннелях Вейра или коридорах холда, - и никакая сила не оттащит его прочь, пока он не разберется, что же это такое и для чего предназначено. Он мог заставить работать любую машину, даже если в поисках неполадки ему приходилось разбирать ее до последнего винтика. Бенелек с Фандарелом понимали друг друга с полуслова.
... Менолли! Вот кто ему был действительно нужен. Несмотря даже на ее привычку - иногда не вполне уместную - буквально обо всем складывать песни. Хотя, с другой стороны, именно этот талант и делал ее отличной

Предыдущая страница 4 Следущая страница


Энн Маккефри

арфисткой, притом первой девушкой-арфисткой в истории Перна. Джексом скосил глаза и долго смотрел на нее. Ее губы слегка шевелились: как знать, не подбирала ли она уже мелодию к звездам Вансора?..
- Звезды помогают нам вести счет времени и отмечать наступление нового Оборота, - говорил между тем Вансор, и Джексом виновато прислушался. - Звезды вели Лессу, когда она мужественно бросилась в прошлое и привела с собой Древних.. - Вансор даже закашлялся, поняв, что довольно-таки некстати упомянул пролегшую меж всадниками тень. - Звезды будут нашими верными провожатыми и в последующие Обороты, - продолжал Звездочет. - Все изменяется - земли, моря, люди, селения. Лишь звезды неизменно следуют своему пути, установленному от века!
Тут Джексом припомнил когда-то слышанные разговоры о том, чтоде неплохо было бы изменить небесный путь Алой Звезды и увести ее подальше от Перна. Что значили последние слова Вансора? Что это невозможно?
А Вансор уже объяснял: зная орбиту той или иной звезды, можно вычислить ее положение в небесах для любого момента времени. Следует только учитывать совокупное влияние ее ближайших соседей.
- Итак, у нас нет никакого сомнения в том, что мы можем точно предсказывать время выпадения Нитей, исходя из относительного расположения Алой Звезды и ближайших к ней небесных тел.
Джексома позабавило это "мы": он помнил, что, говоря об открытии, Вансор все-таки употребил слово "я".
- Итак, мы полагаем, что, когда голубая звезда выйдет из сферы влияния желтой звезды, которая появляется на горизонте весной и высоко поднимается на восточном небосклоне, - распорядок выпадения Нитей вновь вернется к тому, какой Ф'лар когда-то вывел опытным путем. С помощью вот этого уравнения... - Вансор принялся быстро писать на доске, и Джексом вновь поразился тому, сколь аккуратны и точны были выкладки внешне неопрятного Звездочета. - С помощью этого уравнения мы можем рассчитывать взаимные расположения звезд, могущие повлиять на выпадение Нитей в течение нынешнего Прохождения. В самом деле: мы ведь можем указать положение любой звезды для любого момента времени, будь то в будущем или в прошлом!
Он принялся стремительно писать уравнения, объясняя, как учитывается влияние звезд друг на друга. Потом вновь повернулся к слушателям, и круглое лицо его сделалось очень серьезным.
- Опираясь на эти познания, мы можем даже предсказать точное время начала следующего Прохождения. Конечно, до него столько Оборотов, что никто из нас может не беспокоиться. Тем не менее это знание как-то утешает...
Раздавшиеся смешки заставили Вансора заморгать и неуверенно улыбнуться. До него с некоторым запозданием дошло, что он, кажется, сморозил нечто смешное.
- И еще надо позаботиться, чтобы в течение долгого Интервала люди ничего не забыли, - сказал Мастер кузнецов Фандарел. После тонкого тенора Звездочета его низкий бас прозвучал до того неожиданно, что кое-кто вздрогнул. - Кстати, именно ради этого мы все здесь и собрались, - добавил Фандарел, обводя рукой зал.
Несколькими Оборотами ранее, когда Рут был еще мал и казался кое-кому нежизнеспособным, у Джексома были свои - по правде говоря, довольно эгоистические - соображения насчет смысла собраний в Главной мастерской кузнецов и своего в них участия. Он тогда полагал, что они предназначены были дать ему какой-то иной интерес к жизни на тот случай, если умрет Рут. Сегодняшнее собрание окончательно развеяло эту иллюзию, и Джексом даже фыркнул, смеясь сам над собой и над своей детской глупостью. Ну конечно же: чем больше народу - в Вейрах, в холдах, все равно - будет знать, чем занят тот или иной ремесленный цех, что делают Мастера и их главные помощники, - тем меньше вероятности, что глобальный план защиты Перна от Нитей снова будет забыт.
Джексом, Фелессан, Бенелек, Миррим, Менолли, Паймур, наследники владетелей холдов и подающие надежды юные мастеровые - все они составляли ядро школы, образовавшейся при Главных мастерских арфистов и кузнецов. В этой школе молодых людей приучали понимать и ценить каждое ремесло.
Робинтон, со своей стороны, старался преподать им искусство общения, ибо полагал его поистине важнейшим. "Обменивайтесь знаниями! - постоянно внушал он подопечным. - Учитесь толково говорить на любую тему. Привыкайте ясно выражать свои мысли и воспринимать чужие. Оценивайте, анализируйте их. Избегайте предвзятости. Думайте о будущем!"
Джексом обвел взглядом зал, пытаясь прикинуть, какая доля собравшихся в полной мере усвоила сообщение Вансора. С одной стороны, многие из этих людей своими глазами наблюдали движение звезд, подмечая все изменения - ночь за ночью, месяц за месяцем, - с тем, чтобы величавое коловращение ночных небес в конце концов перелилось в премудрые чертежи и отточенные формулы Вансора. С другой стороны, всех их привела сюда именно жажда новых идей. А вот те, на кого в самом деле следовало бы повлиять, - те как раз ничего слушать и не желали. Как, например, та часть Древних, что жила в изгнании на Южном континентом.
Вообще-то Джексом подозревал, что за происходившим на Южном континенте велось осторожное наблюдение. Н'тон как-то обронил замечание, косвенным образом относившееся к Южному холду. Ученикам давали смотреть весьма детальную карту земель вокруг этого холда и сопредельных территорий: судя по карте, неизведанный континент простирался в глубь южных морей куда дальше, чем ктолибо мог предположить каких-нибудь пять Оборотов назад. А сам Робинтон однажды в разговоре с Лайтолом обмолвился кое о чем, из чего Джексом сделал вывод: Мастер арфистов сам был на юге, и притом недавно. Иногда Джексом задумывался, знают ли изгнанники-Древние о том, что делается теперь в Северном Перне. Есть же изменения, которые не могут игнорировать даже самые твердолобые люди. Взять хоть разросшиеся леса, так раздражавшие Древних. Этим лесам теперь ничто не грозило - их защищали личинки, живущие в земле и способные пожирать упавшие Нити. Личинки, с которыми столько лет боролись земледельцы, ошибочно видя в них вредителей, а не благословенных спасителей, заботливо выведенных предками...
Размышления Джексома были прерваны хлопань ем ладоней и топотом ног. Он торопливо захлопал вместе со всеми, пытаясь сообразить, не пропустил ли он мимо ушей чего-нибудь важного. Надо будет позже спросить у Менолли: уж она-то помнила все.
Овации длились долго, так долго, что Вансор за лился румянцем от радости и смущения. Наконец поднялся Фандарел и раскинул огромные руки, тре буя тишины. Но едва он открыл рот, как вскочил один из наблюдателей от холда Иста и потребовал, чтобы Вансор разъяснил аномалию - неподвижное положение в небесах трех звезд, известных как Сестры Рассвета. Вансор не успел ответить: кто-то уже кричал, что никакой аномалии на самом деле нет. Завязался жаркий спор...
- Я вот прикидываю - а не смотаться ли в будущее по Вансоровым выкладкам, - сказал Ф'лессан.
- Ну никакого соображения у тебя, Ф'лессан, - первой ответила язвительная Миррим. - И как это, интересно, ты намерен отправиться в будущее? Почем тебе знать, что тогда будет происходить? Кончится тем, что ты окажешься внутри скалы или посреди толпы людей. Или по уши в Нитях, тоже не лучше! Даже прошлое очень опасно, хоть мы и знаем, когда что случилось и кто где был. И то, чуть не досмотришь, дел можно наделать. Забудь-ка лучше об этом, Ф'лессан!
- А кроме того, если рассуждать логически, делается ясно, что толку от этого никакого не будет, - наставительно изрек Бенелек.
- И все же это было бы занятно, - стоял на своем Фелессан. - Например, можно было бы вызнать, что там на уме у Древних. Кстати, по мнению Ф'лара, они явно что-то затевают. Он говорит - что-то они подозрительно притихли там у себя...
- Закрой рот, Ф'лессан. Это дело касается только Вейра! - резко оборвала его Миррим и встревоженно огляделась: не привлекло ли неосторожное замечание юноши внимания старших.
- "Общайтесь! Обменивайтесь мнениями!" - продекламировал в ответ Ф'лессан одно из любимейших изречений Робинтона.
- Общаться - не значит сплетничать, - сказал Джексом.
Ф'лессан смерил товарища своих детских игр долгим оценивающим взглядом...
- Ты знаешь, - сказал он, - поначалу я думал: ну до чего хорошая штука, эта школа. А вот теперь мне начинает казаться, что она превратила всех нас в пустозвонов. В этаких мыслителей, которые только думают да говорят, думают да говорят, а делать ничего не делают! - И с видом отвращения он поднял глаза к потолку. - Которые всякое дело готовы утопить в рассуждениях и заговорить насмерть. Ну вот спрашивается: что мы все делаем? Ничего! По счастью, хотя бы я сперва действую, а потом уже размышляю, когда мы сражаемся с Нитями... - И Ф'лессан раздраженно повернулся к ним спиной, но тут же, веселея, объявил: - Эгей, еду несут!
И стал пробираться сквозь толпу к дверям, из которых по направлению к большому столу из рук в руки плыли нагруженные подносы.
Джексом знал, что слова Ф'лессана ни к кому в отдельности не относились, но замечание насчет Нитей больно разбередило его душевные раны...
- Уж этот Ф'лессан, - на ухо Джексому сказала Менолли. - Готов прыгнуть выше головы, чтобы только не отстать от родителей... - И в синих, как море, глазах девушки заплескался смех. - Нет, правда, об этом стоило бы спеть! - И вздохнула: - Увы, он не Ф'лар и не Лесса, так что вожаком ему не бывать. Но храбрец, каких мало, и сердце у него золотое... Ладно! Пошли поможем разносить еду!
- Действительно, давай что-нибудь делать, - хмыкнул Джексом, и Менолли понимающе улыбнулась. "Наверное, обе точки зрения имеют право на жизнь, - решил юный владетель, принимая у какой-то женщины тяжелый поднос с дымящимися мясными колбасками. - Надо будет хорошенько об этом поразмыслить..."
Кухня Главной мастерской кузнецов не ударила лицом в грязь: сочные мясные колбаски соседствовали с горячими рыбными шариками и бутербродами, увенчанными знаменитым сыром, которым славились фермы Плоскогорья. Напоследок в двух больших котлах внесли свежий кла.
Старшие владетели и Мастера держались с Джексомом вежливо и сердечно, заботливо спрашивали о здоровье Рута и Лайтола. Но Джексом заметил: охотно обмениваясь с ним шутками, они тем не менее упорно не желали обсуждать теорию Вансора. "Наверное, - подумал он не без цинизма, - они просто не поняли, о чем говорил Вансор, и не хотят обнаруживать свое невежество перед юнцом вроде меня! - Джексом вздохнул. - И когда только они сочтут меня равным себе?.."
- Джексом, хватит дуться. - Ф'лессан схватил его за рукав. - Иди сюда, я кое-что тебе покажу!
Полагая свой долг исполненным, Джексом опустил поднос на стол и следом за другом вышел наружу. Дурашливо улыбаясь, Ф'лессан зашагал через двор. Потом остановился и указал на крышу Мастерской.
Зал кузнецов был обширным строением с крутой, прихотливо выведенной шиферной кровлей. Серый шифер, впрочем, был покрыт многоцветным, шевелящимся, щебечущим живым ковром: огромная стая огненных ящериц чирикала, гудела, попискивала и жужжала, явно занятая серьезной беседой. Джексом не удержался от смеха - в самом деле, пародия на обсуждение, проходившее внутри, была уморительная.
- Вряд ли все эти ящерицы явились вместе с гостями, - сказал он подошедшей Менолли. - Или, может быть, вы раздобыли еще кладкудругую?
Смеясь и утирая выступившие слезы, Менолли заявила, что она тут решительно ни при чем.
- У меня только десять, и те часто улетают по своим делам.. иногда даже на несколько дней. Я думаю, моих тут не более двух. не считая Красули, моей королевы. Она меня никуда одну не пускает! А вообще-то, - и девушка посерьезнела, - они, кажется, превращаются в проблему. Нет, я не о моих - своих-то я приучила вести себя прилично. Но эти... - И она кивнула в сторону живого ковра. - Я к тому, что файры - ужасные сплетники. И я думаю, что большинство из сидящих там на крыше не имеет никакого отношения к гостям. Их привлекли драконы, в особенности твой Рут.
- Куда бы ни прилетели мы с Рутом, там сразу же собирается стая не меньше, - нахмурился Джексом.
Менолли посмотрела на край долины, где рядом с тремя другими драконами грелся на солнышке Рут. Рута окружала обычная свита - целое Крыло, если не два, огненных ящериц.
- Он не возражает? - спросила Менолли.
- Нет, - улыбнулся Джексом, готовый простить другу любую причуду. - По-моему, ему даже нравится. Они его развлекают, когда я куда-нибудь ухожу по делам. Он говорит, у них на уме всегда полно удивительных и занятных картин. Он любит смотреть. Иногда, правда, они ему надоедают. Он говорит, порой они очень уж увлекаются..
- Как это? - усомнилась Менолли. - На самом деле у них почти нет воображения. Они показывают только то, что видели сами.
- Или думают, что видели, а?
Менолли обдумала его слова.
- Обычно им всегда можно доверять. Я знаю, я... - И, спохватившись, замолкла.
- Все нормально, - сказал ей Джексом. - Это же надо быть безмозглым, как дверь холда, чтобы не понимать: вы, арфисты, ведете на юге какие-то дела.
- Знаешь, Джексом, - и Менолли понизила голос, - Ф'лессан был прав: там, на юге, что-то затевается. Некоторые из моих файров были так возбуждены... Они мысленно показывали мне яйцо. Одинокое яйцо... и оно лежало не в вейре. Сначала я подумала, что Красуля припрятала кладку. Она это делает иногда. Потом у меня создалось впечатление, что виденное ею произошло очень давно. Но ведь Красуля - ровесница Рута. Как она может помнить что-либо, случившееся более пяти Оборотов назад?..
Джексом от души рассмеялся:
- Неужто им примерещилось Изначальное Яйцо?
- Знаешь, Джексом, - сказала Менолли, - я бы не стала смеяться над такого рода картинами. Им в самом деле ведомы очень странные вещи. Помнишь, в какой ужас пришла Гралл, маленькая королева Ф'нора, при одной мысли о полете к Алой Звезде?. Кстати, все файры поголовно панически боятся Алой Звезды...
- Как и мы все.
- Они ЗНАЛИ, Джексом. Знали раньше, чем кто-либо на всем Перне.
И оба непроизвольно обернулись к востоку, где зловещим огнем горела Алая Звезда.
- Ну?.. - торжественно спросила Менолли.
- Что - "ну"?
- Ну так ты согласен, что у огненных ящериц неплохая память?
- Брось, Менолли! Ты хочешь, чтобы я поверил, будто файры помнят нечто такое, о чем не помним мы, люди?
- У тебя есть лучшее объяснение? - запальчиво поинтересовалась Менолли.
- У меня - нет. Но это вовсе не значит, что его нет вообще, - улыбнулся Джексом, но улыбка тотчас пропала, и он встревоженно спросил:
- Слушай, а вдруг там, на крыше, сидят ящерицы из Южного холда?
- Не стоит волноваться. Во-первых, ящерицы все-таки снаружи, а не внутри. Во-вторых, они могут сообщить только то, что поняли сами, - посмеиваясь, ответила Менолли. Сказать по правде, ее смех нравился Джексому куда больше хихиканья девушек из холдов. - Вообрази только, - продолжала арфистка, - какой чушью покажутся кому-нибудь вроде Т'кула Вансоровы уравнения! Да еще увиденные глазами огненной ящерицы!
Сам Джексом плоховато помнил Т'кула, возглавлявшего Вейр Плоскогорье до высылки части Древних на юг, но был предостаточно наслышан о нем от Лайтола и Н'тона и знал - этот человек не способен воспринять ничего нового. С другой стороны, должны же были почти шесть Оборотов полной самостоятельности на Южном континенте придать его взглядам хоть какую-то широту...
- Между прочим, - сказала Менолли, - волнуюсь не только я. Миррим тоже. А уж если кто понимает огненных ящериц, так это Миррим!
- У тебя, по-моему, это тоже выходит неплохо... для простой арфистки, - съязвил Джексом.
- О, благодарствую, господин владетель... - в шутку раскланялась Менолли. - Ты можешь выяснить, о чем файры рассказывают Руту?
- А разве они не разговаривают с Пат, зеленой Миррим? - Джексома что-то не тянуло возиться с огненными ящерицами больше, чем это диктовалось необходимостью.
- Драконы мало что помнят. Ты же знаешь. Но Рут не таков, я это заметила...
- Не таков, - мгновенно ощетинился Джексом.
- Что у тебя стряслось? - спросила приметливая Менолли. - Никак, владетель Грох к Лайтолу приезжал?
- Грох? Зачем еще?..
В глазах девушки заплясали бесенята. Она поманила к себе Джексома и сообщила таинственным шепотом:
- Затем, что, по-моему, Грох не прочь бы женить тебя на своей третьей дочери, той, пышногрудой...
Джексом застонал от ужаса.
- Ну, ну, не бойся. Робинтон камня на камне не оставил от этой идеи, он же тебе не враг. - И Менолли скосила на него смеющиеся глаза. - Так что, если у тебя есть какая-нибудь девочка на примете, сейчас бы самое время об этом и заявить.
Джексом обозлился - не на Менолли, разумеется, а из-за подобных новостей, - но легко ли отделить вести от вестника?
- Вот уж без кого я как-нибудь обойдусь, так это без жены!
- Ага. Значит, есть-таки кому о тебе позаботиться?
- Менолли!
- Можно подумать, ты узнал что-то новенькое. Видишь ли, мы, арфисты, давно поняли всю бренность человеческой плоти. Ты высокий и симпатичный, Джексом. Лайтол, как мы полагаем, должен наставлять тебя во всех областях...
- Менолли!
- Джексом! - искусно передразнила его девушка. - Неужели Лайтол никогда не отпускает тебя порезвиться на воле? Или тебе остается только мечтать?.. Я серьезно, Джексом, - и ее тон сделался жестким, - по-моему, Робинтон, которого я очень люблю, Лайтол, Ф'лар, Лесса и Фандарел сообща превратили тебя в бледное подобие себя самих. А где же сам Джексом? - И прежде, чем он успел по достоинству ответить на этакую наглость, она прищурилась и буквально пронзила его взглядом. - Говорят, каков всадник, таков и дракон. Быть может, поэтому-то Рут так не похож на других?
С этими загадочными словами она поднялась и ушла обратно в дом, оставив его одного. Джексом готов был позвать Рута и улететь прочь: что за радость торчать там, где тебя награждают одними синяками и шишками? - но вовремя вспомнил слова Н'тона: "как надутый мальчишка..." - и остался сидеть на траве. Ну уж нет! Второй раз за одно утро хлопать дверьми - это не для него. Это не по-взрослому. Пусть не радуется Менолли, пусть не воображает, будто ее колкости хоть как-то его зацепили.
Он посмотрел на реку, где беспечно кувыркался его любимец, и задумался: действительно, почему Рут так не похож на других драконов? Верно ли, что каков всадник, таков и дракон?.. Во всяком случае, к ним двоим это выражение подходило как нельзя лучше. Они были похожи во всем. Даже обстоятельствами рождения. Джексома извлекли из тела матери, умершей при родах. Рута он сам извлек из скорлупы, слишком толстой и твердой, не по силам крохотному птенцу. Рут был драконом, но вырос не в Вейре. Джексом был владетелем Руата, но еще не утвержденным...
Что ж, стало быть, испытать одного - значит испытать и другого? И да здравствует непохожесть?
"Только не попадись никому, когда будешь давать Руту огненный камень", - сказал ему Н'тон.
Вот этим-то он и займется...

Глава 4

Холд Руат - ферма Фиделло, 15.5.10 - 15.5.16

В течение последующих трех дней Джексому стало ясно: одно дело - принять твердое решение научить Рута жевать огненный камень, и совсем другое - найти для этого время. Джексому не удавалось выкроить буквально ни часа. Порою у него мелькала даже нечестивая мысль: а что, если Н'тон намекнул о его планах Лайтолу, и управляющий намеренно придумывал все новые дела, чтобы занять его с утра до ночи? Но эту мысль Джексом скоро отбросил. Н'тон не был способен на лицемерие и вероломство. Рассудив трезво, Джексом признал, что каждый его день и прежде был до отказа наполнен делами. С утра - уход за Рутом, потом занятия, потом обязанности по холду. А в прежние Обороты Лайтол еще брал его с собой на собрания, происходившие в других холдах. На этих собраниях Джексом молча слушал, что говорилось, и, по мысли опекуна, вникал в тонкости управления холдом.
До сих пор Джексом как-то не задумывался об этом. А вот теперь ему впервые отчаянно понадобилось время. Личное время, о котором он вовсе не желал бы ни договариваться загодя, ни объяснять кому-либо, где он был и что делал.
Другая сложность состояла в том, что, куда бы ни направились они с Рутом, там рано или поздно появлялись и огненные ящерицы. Менолли была совершенно права, называя их величайшими сплетницами. А значит, вовсе незачем им присутствовать там, где он станет учить Рута запретным вещам. Джексом попробовал избавиться от них и начал с того, что заставил Рута перенестись на плато в Плоскогорье, где они с ним когда-то учились летать в Промежутке. Это были пустынные, безжизненные места; жесткая горная трава едва выглядывала из-под слежавшегося позднего снега. Он дал Руту ориентиры, когда они находились в воздухе и по какой-то причине одни, без обычной свиты файров. Так вот, не успел он досчитать до двадцать второго вдоха, как над головой Рута возникла зеленая самочка Диланы и с нею голубой эконома. Ящерки хором пискнули от изумления, потом принялись жаловаться на холод.
Джексом сделал еще две попытки. Один раз он послал Рута на безлюдные равнины Керуна, другой раз - на необитаемый остров у побережья Тиллека. Ящерицы следовали за ним неотступно.
Сперва эта слежка привела его в ярость, он начал даже подумывать, как бы заставить Лайтола от нее отказаться. Но здравый смысл подсказывал, что Лайтол вряд ли велел бы Дилане или эконому приставить своих файров к воспитаннику. Скорее всего, они это придумали сами, руководствуясь ложно понятым долгом. Что же делать? Заговорить с Диланой? Джексом знал: для начала она разрыдается, станет заламывать руки, а потом побежит прямо к Лайтолу. Должно быть, с Брандом, экономом, разговор пойдет легче. Бранд прибыл из холда Телгар всего два Оборота назад, когда стало ясно, что прежнему эконому не совладать с сорванцами-приемышами. Да, Бранд определенно способен понять, с какой стати юноше требуется личное время.
Вернувшись в Руат, Джексом без промедления отправился в рабочую комнату Бранда. Эконом как раз распекал слуг, по чьей нерадивости в кладовые забрались пещерные змеи и перепортили немало припасов. К некоторому изумлению Джексома, при его появлении разнос немедленно прекратился, а виноватые слуги были отпущены с наказом предъявить Бранду по две убитые змеи с носа - не то, мол, придется им попоститься несколько дней.
Эконом никогда не был по отношению к Джексому невежей, но подобное внимание было воистину удивительно. Джексом даже перевел дух, прежде чем начать говорить. Бранд почтительно ждал. Он вел себя с ним, словно с Лайтолом или каким-нибудь знатным гостем. Джексом невольно вспомнил свою давешнюю вспышку, смутился и подумал, не в ней ли причина. Нет, Бранд раболепствовать не привык. У него был ровный взгляд, крепкие руки, твердые губы и вся осанка человека, достойного, по словам Лайтола, полного доверия.
- Бранд, - сказал наконец Джексом. - Последнее время я замечаю, что руатские файры следуют за мной неотлучно. Я имею в виду зеленую Диланы и, прости, пожалуйста, твоего голубого. Ты в самом деле считаешь, что это все еще необходимо? - Судя по выражению лица, Бранд был искренне удивлен, но Джексом торопливо продолжал: - Видишь ли, иногда хочется побыть одному... совсем одному. А ведь ты сам знаешь, мир еще не родил больших сплетников, чем файры. Вдруг они не так что-нибудь поймут... ну, ты же понимаешь, о чем я говорю.
Бранд понимал. И если слова Джексома удивили или позабавили его - он ничем этого не показал. Он ответил:
- Прими мои извинения, владетель Джексом. Уверяю тебя, это простая оплошность. Видишь ли, Дилана очень волновалась, когда вы с Рутом занялись полетами в Промежутке: тогда-то и стали посылать за вами ящериц ради страховки. Конечно, мне давно следовало бы это отменить.
- С каких пор я стал для тебя "владетелем Джексомом", Бранд?
Нет, ему не показалось: губы эконома действительно дрогнули.
- С того самого утра... владетель Джексом.
- Я совсем не хотел этого, Бранд.
Бранд слегка кивнул головой, предупреждая дальнейшие извинения.
- Как сказал нам управляющий Лайтол, ты стал достаточно взрослым и вполне достоин утверждения в правах, владетель Джексом, и нам... - тут Бранд в самом деле улыбнулся, улыбнулся дружелюбно и непринужденно, - нам следует вести себя соответственно.
- Что ж... спасибо.
И Джексом, стараясь сохранить остатки душевного равновесия, покинул комнату эконома. Но за первым же поворотом коридора остановился и принялся размышлять о скрытом смысле слов Бранда. "Достаточно взрослый и вполне достоин утверждения..." А Грох не прочь женить его на своей доченьке. Да уж, хитроумный хозяин Форт холда не стал бы вынашивать подобного замысла, будь у него хоть какие-то сомнения в том, что Джексома утвердят как владетеля.
Еще вчера перспектива скорого утверждения бесконечно обрадовала бы Джексома. Теперь она приводила его в отчаяние. Как только он официально станет владетелем Руата, у него не будет больше ни малейшего шанса хоть раз вылететь навстречу Нитям в составе боевого Крыла. А раз так, он... он не хочет владеть Руатом! То есть пока еще не хочет. И вот уж что ему решительно ни к чему, так это невеста, навязанная против его воли..
Надо было ему сказать Менолли, что у него нет никаких проблем с хорошенькими дочками фермеров, - стоит, мол, лишь подмигнуть, и любая тут же прыгнет на шею. Вообще-то он отнюдь не следовал примеру некоторых своих

Предыдущая страница 5 Следущая страница


Белый дракон

ровесников, не дававших девкам проходу. Еще не хватало обзавестись репутацией распутника, вроде Мерона или того балбеса, сынка владетеля Лауди, которого Лайтол счел за благо отослать из Руата домой под каким-то благовидным предлогом. Для владетеля не считалось зазорным иметь побочных детей, но ведь всему есть предел!
И все-таки придется ему подыскать хорошенькую девчонку, свидания с нею дадут ему необходимое алиби, и вот тогда-то можно будет заняться делами более важными.
...Джексом отклеился от стены, у которой стоял, и непроизвольным движением расправил плечи. Нет, что ни говори, а подчеркнутая почтительность Бранда, пожалуй, действовала вдохновляюще. Теперь, задним числом, ему вспомнились и другие свидетельства перемены отношения к нему обитателей холда - занятый мыслями об огненном камне, он до сих пор их попросту не замечал. Только тут до него дошло, что Дилана как-то вдруг перестала пичкать его едой, а Дорс последние несколько дней и вовсе не показывался на глаза. Да и Лайтол оставил обыкновение ежеутренне осведомляться о здоровье Рута, предпочитая вместо этого говорить о предстоящих делах.
В тот день, когда он вернулся из Главной мастерской кузнецов, Лайтолу и Финдеру не терпелось узнать, что же там такое вывел Вансор. Целый вечер Джексом пересказывал им доклад Звездочета и если вообще обратил внимание на странновато примолкших Лайтоловых подопечных, то приписал это их интересу к звездам и уравнениям. Тем более что Лайтол, Финдер и Бранд держались совсем как обычно...
А на другое утро они перехватили по колбаске и по кружке кла и сразу двинулись в неблизкий путь: над только что засеянными полями ожидалось выпадение Нитей. Уж где тут было что-либо замечать!
"Следовало мне открыть рот и все высказать им еще много месяцев назад", - подумал Джексом, входя к себе.
С самого начала было заведено - во время ухода за Рутом Джексома не должен был беспокоить никто: благодать уединения, которую он только теперь начал осознавать. Обычно Джексом возился с драконом - чистил его, смазывал маслом - рано утром либо поздно вечером. А еще они с Рутом охотились через каждые три дня на четвертый: уступая собратьям размерами, белый дракон нуждался в более частом питании. Огненные ящерицы холда неизменно сопровождали Рута на охоте и пировали с ним вместе. Люди ежедневно кормили своих питомцев из рук, но вытравить из ящерок страсть к парной, только что убитой - а еще лучше, самолично пойманной - добыче не удавалось. Никто уже и не пытался одолеть этот инстинкт. Без сомнения, они крепко привязывались к человеку в момент выхода из яйца; тем не менее внезапный испуг или просто каприз нередко бросали их в Промежуток, иногда даже надолго. Возвращаясь, они вели себя как ни в чем не бывало, разве что мысленно передавали что-нибудь вовсе уж несусветное.
Джексом знал: сегодня Рут будет не прочь поохотиться. Он ощущал нетерпение, владевшее его другом. Посмеиваясь, он натянул тяжелую летную куртку и сапоги и осведомился, чего бы Руту хотелось нынче отведать.
"Хочу верра, - ответил дракон. - Сочного, жирного верра с равнины. Не какого-нибудь жилистого, выросшего в горах!"
И он фыркнул, красноречиво выражая свое отвращение к последним.
- Кажется, ты действительно проголодался, - сказал Джексом, входя к нему в вейр. Рут поднял голову и легонько ткнул его носом в грудь: прохладный ветер дыхания дракона проникал даже сквозь толстую куртку. Глаза Рута переливались красными бликами здорового аппетита. Подойдя к широким металлическим дверям, открывавшимся во двор, он распахнул их передними лапами.
Руатские файры вились в воздухе, взбудораженные голодом Рута и сами исполненные нетерпения. Джексом сел верхом и велел Руту взлетать. Старый коричневый дракон, по обыкновению сидевший на сторожевых скалах, громогласно пожелал им доброй охоты, а всадник помахал рукой.
Десятины, выплачиваемые холдами, позволяли Вейрам держать для кормления драконов собственные стада. Но ни один владетель не обижался, если какому-нибудь всаднику случалось подкормить своего дракона на его землях. Джексом сам был владетелем, а значит, имел право на все и на вся в границах Руата: оставалось лишь соблюсти правила приличия. Что ж, Лайтолу не требовалось специально объяснять Джексому - Руту следовало охотиться на разных фермах по очереди, чтобы никому не нанести слишком чувствительного урона.
В это утро Джексом дал Руту ориентиры богатой луговой фермы, где, по словам Лайтола, откармливали самцов-верров к весеннему забою. Когда Джексом и Рут прибыли туда, хозяин объезжал свои угодья верхом. Он довольно приветливо поздоровался с юным владетелем. Джексом вежливо осведомился о его здоровье, о тучности стад и о том, хороши ли кладки у верров.
- Замолвил бы ты за меня словечко Лайтолу, - сказал фермер, и Джексом уловил в его тоне нотку обиды. - Сколько раз я просил его дать мне яйцо огненной ящерицы! Оно полагается мне как фермеру, и потом, оно мне необходимо. Как прикажешь разводить верров, когда песчаные змеи то и дело подкапывают гнезда и прокусывают скорлупу! По четыре-пять яиц в каждой кладке оказываются пустыми, ну на что это похоже? А огненные ящерицы, как я слышал, здорово отгоняют от гнезд всякую нечисть. Я тут толковал с парнем с Лысого Озера и еще кое с кем, так все в один голос говорят: до чего, мол, полезное зверье эти файры! Нет, правда, владетель Джексом, я фермерствую уже двенадцать Оборотов, даже больше, так что мне полагается. Небось Полон с Лысого Озера - всего десять, а ему - пожалуйста, дали!
- Даже не представляю, Теггер, и как это тебя обошли, - сказал Джексом. - Ладно, я посмотрю, что тут можно сделать. Сейчас у нас, правда, ни одной кладки нет, но как только появится - посмотрим.
Теггер угрюмо поблагодарил его и порекомендовал послать Рута на стадо самцов, пасшихся на дальнем лугу. Ближнее стадо он собирался вскоре забить, между тем как драконья охота сгоняла с верров семидневный нагул.
- Спасибо, - сказал Джексом, а Рут добавил благодарную трель, отчего скакун фермера поднялся на дыбы и начал брыкаться. Теггер сердито рванул поводья, не давая животному сорваться в галоп. Джексом вспрыгнул на плечо Рута и подумал: "Вряд ли Теггер сумеет пройти Запечатление с файром..."
"Ты прав: этому человеку уже давали яйцо, - ответил Рут. - Малыш сразу удрал в Промежуток, да так и не вернулся к месту рождения..."
- Откуда ты это знаешь?
"Огненные ящерицы мне рассказали".
- Когда?..
"Когда это случилось. Я только что вспомнил об этом. - Похоже, Рут был весьма доволен собой. - Когда тебя со мной нет, они рассказывают мне массу интереснейших вещей".
Тут до Джексома дошло, что при них не было обычного эскорта файров, несмотря даже на то, что они летели охотиться. А ведь он вовсе не имел в виду полного запрета всем ящерицам сопровождать их куда бы то ни было..
"Я есть хочу, - жалобно напомнил Рут. - Где мой верр?"
Они подлетели к дальнему лугу, и дракон ссадил Джексома на травянистом пригорке, откуда удобно было наблюдать за охотой. Рут взлетел - и в воздухе тотчас возник целый рой огненных ящериц. Одна за другой они опустились на травку, почтительно ожидая, чтобы Рут пригласил их разделить с ним трапезу.
Некоторые драконы имели обыкновение подолгу гонять стадо верров, отбирая самого жирного. Но Рут то ли быстро сделал свой выбор, то ли перехватил мысль Джексома о том, что Теггер отнюдь не обрадуется загнанным веррам. Как бы то ни было, он стремительно свалился на одного из самцов и вмиг сломал ему шею.
Ел Рут с прирожденным изяществом. Оставив польщенных файров обгладывать косточки, он разорвал второго самца. Верры сгрудились в дальнем конце пастбища и стали было успокаиваться, но Рут неожиданно поднялся в воздух и ринулся на третьего.
"Я же говорил, что хочу есть", - сказал он извиняющимся тоном. Джексом расхохотался:
- Да ну тебя, Рут! Набивай брюшко на здоровье.
"Я не набиваю брюшко, - ответил Рут с кроткой укоризной: и как это, мол, Джексом о нем такое подумал! - Просто я очень проголодался..."
Джексом задумчиво разглядывал пирующих файров. "Интересно, - подумалось ему, - сколько здесь ящериц из Руата?"
"Это все местные", - тотчас ответил Рут.
"Итак, - размышлял Джексом, - от навязчивого общества руатских файров я вроде отделался. Но довольно ли этого? Ведь если одна ящерица что-то узнала - считай, знают и все остальные. Все же придется как-нибудь укрываться от них...
Джексом знал: чтобы разжевать и переварить огненный камень, драконам требовалось время - только тогда достигался наилучший эффект. Опытные всадники начинали давать своим драконам огненный камень за несколько часов до предстоящего выпаде ния Нитей. Насколько быстро сумеет Рут проглотить достаточно камня, чтобы могло получиться пламя? Этого Джексом не знал. Надо будет действовать осторожно. Все драконы различались быстротой переваривания камня и вместимостью второго желудка, так что каждому всаднику приходилось лично выяснять особенности своего зверя. Эх, если бы можно было тренировать Рута в Вейре, под присмотром опытного наставника...
Что ж, спасибо хотя бы на том, что с огненным камнем не было никаких сложностей. В холде держали запас для Вилта, старого коричневого дракона: на сторожевых высотах всегда лежала изрядная куча. Можно будет натаскать понемножку, тем более что Руту и не потребуется столько, сколько большому дракону...
Все дело опять-таки упиралось во время. Сегодня утром Джексом был свободен только потому, что Руту требовалось поохотиться. Кроме того, им придется лететь в Руат обычным порядком: сытых драконов избегали посылать в Промежуток - оказавшись с полным брюхом горячей жирной еды в лютом холоде Промежутка, дракон мог всерьез заболеть... А во второй половине дня Лайтол собирался ехать смотреть весенние посевы. Если Джексом в самом деле хотел пройти Утверждение и стать владетелем, эту поездку нельзя было пропускать...
"Интересно, - подумалось ему затем, - не боятся ли господа владетели, как бы я не сделался похож на захватчика-отца?.." Они готовы были без конца рассуждать о происхождении, о крови и о том, как сказывается в человеке эта самая кровь. Так неужели они ничуть не беспокоились - а вдруг в нем, Джексоме, однажды заговорит кровь Фэкса? Или, может, надеялись, что наследие матери пересилит? Да, все они рады были говорить с ним о его матери, госпоже Гемме. Но как только ему случалось упомянуть своего недоброй памяти папашу - тут же переводили разговор на другие темы. Боялись, не пойдет ли он по отцовским стопам? Или просто из вежливости не хотели говорить плохо о мертвом? О живых небось не стеснялись...
Джексом попробовал вообразить себя завоевателем вреде отца. Как бы, например, он разделался с Наболом, с Форт холдом... нет. Форт холд - слишком крупный кусок.. или с Тиллеком? А с Кромом? Тоже не пойдет: Керн, старший сын Несселя, владетеля Крома, такой славный парнишка - ну как можно отнять у него то, что ему по праву принадлежит?
Тухлая скорлупа! Какие там завоевания, если он не способен как следует распорядиться собственной судьбой и судьбой своего дракона!..
Рут подошел вперевалочку, сытый, довольный, с отвисшим, полным брюшком. Улегся в душистой, нагретой солнцем траве и принялся облизывать когти. Он был очень чистоплотен. Джексом подождал, пока он кончит умываться, и спросил:
- Летать-то сможешь после такого обеда?
Рут повернул голову, с укором глядя на всадника.
"Я всегда могу летать. - Дыхание дракона отдавало сладковатым запахом свежего мяса. - А что, ты опять беспокоишься?"
- Я хочу, чтобы мы с тобой были настоящей парой, как положено дракону и всаднику. Я хочу драться с Нитями - чтобы я сидел у тебя на спине, а ты извергал пламя!
"Ну так давай сделаем это, - с непоколебимой верой произнес Рут. - Я - дракон, ты - мой всадник. В чем проблема?"
- За нами повсюду следуют файры...
"Но ведь ты сказал толстяку с голубым, - так Рут обычно называл Бранда, - чтобы они отстали от нас. Они и отстали. Здесь их нет".
- Зато явились другие, а ты сам знаешь, как они болтливы. - Тут Джексом припомнил рассуждения Менолли и спросил: - Те, что здесь, - о чем они сейчас думают?
"О своих сытых животиках. О том, что верры были сочными и нежными. О том, как здорово они наелись. В первый раз за много Оборотов..."
- Если ты велишь им убраться, они послушаются тебя?
Рут фыркнул, глаза его замерцали - дракону было смешно.
"Они не поймут, с какой стати, и примутся выяснять. Я велю им, если ты хочешь. Может, и вправду отвяжутся на какое-то время..."
- Файры есть файры: любопытства в них куда больше, чем здравого смысла, - сказал Джексом. - Ладно, как любит говорить Робинтон, неразрешимых проблем на свете не бывает, надо только немножко подумать. Что ж, подумаем!
Всю дорогу до Руата в животе Рута громко урчало: пищеварение шло своим чередом. Больше всего дракону хотелось свернуться на теплых камнях и сладко заснуть. Коричневого сторожевого не было на обычном месте, и Рут устроился на утесе. Джексом следил за любимцем с главного двора, пока тот не уснул, а потом отправился разыскивать Лайтола.
Если Бранд и говорил с управляющим о просьбе Джексома - на поведении Лайтола это никак не отразилось. Он поздоровался с Джексомом в своей обычной сдержанной манере и тут же велел ему не мешкать с едой, ибо им предстояла длительная поездка. С ними, сказал он, отправится Тордрил, наследник владетеля Исты, а также один из старших воспитанников Лайтола. Андемон, Мастер земледельцев, прислал новое семенное зерно: урожайную, скороспелую пшеницу. Этим зерном уже засевали поля на юге, кишевшие личинками. Тамошние растения получились удивительно здоровыми, способными сопротивляться болезням и выдерживать долгие засухи. Теперь Андемон хотел бы знать, как будет чувствовать себя его пшеница в дождливом северном климате.
Дело осложнялось тем, что многие пожилые фермеры упорно не желали вводить у себя ничего нового...
- Толстокожие, что твои Древние, - вполголоса ругался Лайтол, но, так или иначе, для каждого находил убедительные слова. Так получилось и с Фиделло, хозяином фермы, которую они намеревались посетить. Правда, Фиделло был из новых: его предшественник погиб два Оборота назад, застигнутый Нитями на охоте за дикими веррами.
И вот, наскоро перекусив, они двинулись в путь на неутомимых скакунах, специально выведенных для дальних поездок. С точки зрения Джексома, несколько скучновато было ползти верхом по полям, которые на спине Рута он мог пересечь в мгновение ока через Промежуток. Тем не менее ему нравилось время от времени ездить верхом. А сегодня в воздухе чувствовалась весна, и к тому же у Лайтола, насколько было известно Джексому, не было причины на него сердиться. Так что Джексом попросту наслаждался поездкой.
Ферма Фиделло лежала на северо-востоке руатских владений, на горном плато, близ увенчанных снегом высоких пиков Крома. Когда они добрались до плато, голубой файр, ехавший у Тордрила на плече, взвился с пронзительным приветственным криком и закружился в воздухе, здороваясь с подлетевшим коричневым: тот, похоже, принадлежал Фиделло и был нарочно послан высматривать гостей. Обе ящерицы тут же исчезли в Промежутке. Тордрил и Джексом переглянулись: это означало, что на ферме их встретят горячим кла и пирожками. И очень кстати, поскольку оба проголодались.
Фиделло сам выехал на дорогу. Под ним был крепкий рабочий скакун, еще не перелинявший после зимы, - густой мех облезал клочьями, открывая лос нящуюся летнюю шерстку. Холд, куда Фиделло со сдержанной вежливостью пригласил их зайти, был уютен и опрятен, хоть и невелик. Челядь - в том числе и домочадцы прежнего фермера - высыпала навстречу гостям.
- Повар у него отменный, - потихоньку шепнул Джексому Тордрил, когда трое юношей прошли в зал и вплотную занялись угощением. - И сестрица что надо, - добавил он, когда к ним подошла девушка с кувшином дымящегося кла.
Тут Джексом впервые присмотрелся к ней повнимательнее и охотно согласился, что девчонка и вправду была прехорошенькая. Уж кто-кто, а Тордрил умел высмотреть самую пригожую. То-то Бранд не спускал с него глаз, когда им случалось бывать за мостом, в поселке работников...
Как ни странно, сестренка Фиделло робко заулыбалась Джексому, а на Тордрила вовсе не обратила внимания. Будущий владетель Исты попытался было занять ее разговором, но она отвечала ему односложно и смотрела только на Джексома. Она отошла от него лишь тогда, когда явился ее брат и предложил всем отправиться смотреть поля, - иначе, мол, придется ехать назад в полной темноте.
Подтягивая подпругу перед тем, как сесть в седло, Тордрил поинтересовался у Джексома:
- Интересно, так ли легко ты ее подцепил бы, если бы это я, а не ты, числился владетелем Руата?..
- Подцепил? - воззрился на него Джексом. - Мы просто болтали...
- Ну, значит, подцепишь в следующий раз, когда вам предоставится возможность... поболтать. Я полагаю, Лайтол не станет возражать против нескольких детишек на стороне? Мой отец, например, говорит, что это даже полезно, - дескать, добавляет усердия законным наследникам. Везет же тебе: ведь Лайтол вырос в Вейре, а значит, не особенно строго смотрит на эти дела...
Тут к ним присоединились Лайтол и Фиделло, и разговор пришлось прекратить. Тем не менее ревнивое замечание Тордрила дало Джексому богатейшую пищу для размышлений. Как ее звали - Корана? Что ж, она может весьма пригодиться ему. Здесь, на ферме, был всего один файр; вот бы еще Рут сумел заставить его держаться в сторонке..
Поздно вечером, когда они возвратились в Руат, Джексом потихоньку взобрался на сторожевые скалы. Старый дракон и его всадник разминали крылья в коротком ежевечернем полете, и юноша беспрепятственно набрал изрядный мешок огненного камня из большой кучи, предназначенной для коричневого.
На другое утро он как бы мимоходом спросил Лайтола, достаточно ли, по его мнению, семенного зерна они отвезли на ферму Фиделло: ему, дескать, показалось, там было довольно обширное поле, вдруг не хватит? Лайтол, прищурившись, зорко глянул на воспитанника и согласился, что, пожалуй, еще полмешка вовсе не помешало бы. Тордрил находился поблизости; удивление на его физиономии сменилось завистью, потом - легким преклонением перед хитростью Джексома, столь быстро сумевшего выдумать благовидный предлог для визита на ферму. Лайтол тем временем велел Бранду доставить из кладовых полмешка Андемонова зерна. Джексом забрал его и степенно отправился облачаться в летный костюм.
Сытый Рут пребывал в отличном расположении духа. Он лишь поинтересовался, нет ли возле фермы хорошего озера. Джексом полагал, что река была достаточно широка для купания дракона, но, вообще говоря, цель у них была совершенно другая. И вот они взлетели: никто не заметил ни дополнительного мешка, навьюченного на Рута, ни боевых ремней. Огненные ящерицы, по своему обыкновению, тучей вились вокруг белого дракона, набиравшего высоту, но когда они вынырнули из Промежутка над фермой Фиделло, за ними не последовало ни одной.
Фиделло сам принял у Джексома из рук дополнительное зерно и так сердечно поблагодарил его, что Джексом, прекрасно сознававший собственное двуличие, даже сконфузился.
- Я постеснялся сказать господину управляющему, владетель Джексом, - сказал Фиделло, - но я в самом деле приготовил для этих семян приличное поле. Мне хочется получить большой урожай и тем оправдать доверие господина Лайтола... Не желаешь ли подкрепиться? Моя жена...
"Всего лишь его жена", - подумал Джексом разочарованно, вслух же сказал:
- Конечно, спасибо большое! Утро бодрящее, так что не откажусь.
Он ласково потрепал Рута по холке, спешился и вошел в холд следом за Фиделло. И с одобрением заметил, что внутри было так же чисто прибрано, как и накануне, хотя сегодня здесь не ждали гостей. Кораны не было видно, но беременная супруга Фиделло мигом раскусила истинную причину его неожиданного визита.
- Все ушли на реку, владетель Джексом, на островок, собирать лозу, - наливая ему горячего кла, сообщила она не без кокетства. - Твой великолепный дракон, владетель, домчит тебя туда единым духом.
- Неужели владетелю Джексому интересно смотреть, как собирают лозу? - удивился Фиделло, но прямого ответа не получил.
Отдав должное вежливости, Джексом послал Рута вверх, описал круг, помахал рукой Фиделло, вышедшему его проводить, и унесся через Промежуток к дальним горам, где их с Рутом не смог бы различить самый зоркий глаз ни с одной фермы. Коричневый файр увязался за ними.
- Тухлая скорлупа!. - выругался Джексом. - Рут, скажи ему, чтобы убрался отсюда!
Ящерица тотчас исчезла.
- Отлично. Теперь я буду учить тебя жевать огненный камень.
"Я знаю, как это делается".
- Это тебе только кажется, что ты знаешь. А я имел достаточно дела со всадниками и понял, что это совсем не так просто!
И он извлек из мешка кусок огненного камня размером со свой кулак - правду сказать, кулаки у Джексома были не маленькие. Рут презрительно фыркнул, но Джексом строго велел ему: - Давай-ка думай о своем втором желудке!
Рут взял у него камень и прикрыл глаза веками. Но тут же вновь распахнул их, озадаченный хрустом камня на зубах.
- Ты нарочно так громко хрустишь? - спросил Джексом.
"Но ведь это булыжник! - И внутреннее веко скользнуло на глаз: Рут глотнул. - Я думаю о своем втором желудке", - сообщил он Джексому, не дожидаясь напоминания. Джексом позже клялся, что почти слышал, как размолотый камень скатывался в пищевод.
- Теперь, - сказал он, - тебе полагается отрыгнуть пламя.
"Я знаю. Я умею отрыгивать. Но что-то не получается..."
Джексом протянул ему еще кусок огненного камня, побольше первого. На сей раз чавканье дракона показалось ему не таким ужасающе громким. Рут снова глотнул и присел на задние лапы, ожидая, что будет.
"Ой!" - И следом за мысленным восклицанием изнутри Рута послышалось громыхание, заставившее дракона подозрительно взглянуть на свое белое брюшко. Пасть его непроизвольно раскрылась... Джексом испуганно вскрикнул и отскочил в сторону - изо рта Рута вырвался тоненький язычок огня. Рут отшатнулся назад и не упал лишь потому, что вовремя уперся хвостом.
"Кажется, мне нужен еще камень, чтобы выдохнуть какое следует пламя..."
Джексом скормил ему еще несколько кусочков. Рут прожевал их куда сноровистее прежнего и много быстрее выдохнул огонь. И удовлетворенно заметил:
"Вот это уже больше похоже на дело!"
- Но только не против Нитей, - сказал Джексом. Рут без лишних слов открыл рот для новой порции огненного камня. Все привезенное Джексомом очень быстро исчезло. И наконец Рут сумел выдать струю пламени, спалившую изрядную полосу жилистой горной травы.
- Для начала неплохо, - сказал Джексом, - но, по-моему, мы еще не наловчились как следует.
"К тому же, - добавил Рут, - мы еще не жгли Нити в воздухе".
- К этому мы с тобой пока не готовы. Но мы по крайней мере доказали, что ты в самом деле можешь жевать огненный камень!
"Я никогда в этом не сомневался".
- Я тоже. Но, видишь ли, Рут, - и Джексом тяжело вздохнул, - нам понадобится уйма огненного камня, покамест ты выучишься поддерживать постоянное пламя...
Это опечалило Рута. Джексом принялся утешать любимца, гладя его по голове и почесывая чувствительные надглазья:
- Им следовало бы разрешить нам учиться по-настоящему, вместе с другими молодыми всадниками. Это попросту несправедливо, и я всегда так говорил. Я знаю, что тебе сегодня трудно. Мне тоже. Но, клянусь Первым Яйцом, вместе мы добьемся всего, чего захотим!
Сперва Рут просто позволял себя утешать, потом действительно приободрился:
"Мы будем трудиться усерднее, вот и все. Надо будет только следующий раз набрать огненного камня побольше. Коричневый Вилт теперь редко помногу жует. Он вообще уже слишком стар для того, чтобы жевать".
- Вот поэтому-то его и сделали сторожевым.
Джексом вытряхнул из мешка крошки камня, связал его шнурком и обмотал вокруг пояса. Так и не пригодились ему сегодня боевые ремни. Он уже собирался послать Рута прямо домой, в Руат, но потом вспомнил, что неплохо бы подкрепить свое алиби - хотя бы на будущее.
Он без труда разыскал речной островок, где заготавливали лозу. Корана охотно вышла ему навстречу, и тут до него дошло, что она в самом деле была куда как хороша. Темные косы растрепались, влажные пряди обрамляли тронутое нежным румянцем лицо...
Она сразу спросила:
- Как, разве сегодня падали Нити?.. - И зеленые глаза округлились в тревоге.
- Нет, а с чего ты взяла?
- От тебя пахнет огненным камнем...
- Да нет, все дело в летном костюме. Я всегда надеваю его во время падения Нитей, вот запах и задержался. Я-то сам уже и не замечаю... - Вот чего он, оказывается, не предусмотрел. Надо будет срочно что-то придумать. - Я привез твоему брату еще семенного зерна...
Корана принялась благодарить его за такую заботу об их маленькой ферме. Потом засмущалась. Джексом решил разговорить ее как следует и предложил свою помощь в сборе лозы.
- Владетель, то есть я, желает сам испробовать все, чего требует от своих подчиненных, - заявил он в ответ на ее робкие возражения.
Работа пришлась ему по душе. Когда собралась большая вязанка, он предложил отвезти лозу домой на драконе - при условии, что Корана полетит вместе с ним. Она непритворно испугалась, но Джексом заверил ее, что не станет пользоваться Промежутком, поскольку она одета слишком легко. Пока Рут кружился над фермой, они с Кораной успели несколько раз поцеловаться, и Джексом решил, что отныне девушка будет для него не просто предлогом для отлучек.
Ссадив ее наземь и сгрузив собранные прутья, Джексом послал Рута через Промежуток на свое горное озеро. Купание в холодной воде отнюдь его

Предыдущая страница 6 Следущая страница


Энн Маккефри

не прельщало, но возвращаться в Руат, не избавившись от запаха огненного камня, было бы по меньшей мере неразумно. Джексом долго мыл и скреб песком белую шкуру товарища. Потом отстирывал провонявшие фосфином штаны и рубашку и сушил их на солнце, развесив по кустам. Солнце тем временем перешагнуло полуденную черту: его отлучка угрожающе затягивалась, флирт с Кораной не мог объяснить ее всю. Пришлось рискнуть и вернуться в утро, в первую половину дня.
И все-таки он не учел одной тонкости, из-за ко торой их с Рутом вылазка едва не была разоблачена.
Джексом обедал, когда его сознания коснулся отчаянный призыв дракона.
- Рут меня зовет, - объяснил он, выбегая из-за стола.
"В животе жжет..." - явно очень страдая, пожаловался дракон.
"Ох, скорлупа! Это камни, - мчась безлюдными коридорами, мысленно ответил ему Джексом. - Скорее наружу! Лети на сторожевые высоты, туда, где Вилт всегда выбрасывает золу..."
Рут вовсе не был уверен, что сумеет взлететь.
"Чепуха! Ты же сам говорил, что всегда можешь летать!" - Еще не хватало, чтобы Рут опорожнил свой второй желудок прямо в вейре. Чего доброго, Лайтол решит выяснить, какая беда стряслась с белым драконом и почему это Джексом выскочил так поспешно из-за обеденного стола.
"Я не могу сдвинуться с места, - простонал Рут. - Мне плохо..."
- Все в порядке, ты просто должен отрыгнуть золу огненного камня, - вбегая в вейр, сказал ему Джексом. - Драконы всегда отрыгивают ее: она не идет дальше в кишечник."
"По-моему, действительно не идет..."
- Только не в вейре, Рут! Пожалуйста!..
Все напрасно: в следующий миг на полу уже дымилась кучка мокрого коричневого песка.
"Теперь мне куда лучше..." - виновато глядя на Джексома, очень тихо сказал дракон.
- Не слышишь - Лайтол не идет? - встревоженно спросил его Джексом. Сам он не слышал ничего, так колотилось сердце от волнения и от быстрого бега. Нет, Лайтола не было слышно, и Джексом опрометью кинулся в двери и далее на задний двор за совком и ведерком: "Только бы успеть вымести, пока весь вейр не пропах..." Он работал со всей возможной быстротой и сумел уместить золу в одно ведро. По счастью, Рут проглотил куда меньше огненного камня, чем требовалось для полного четырехчасового боя с Нитями.
Джексом вынес ведро и засыпал душистым песком пятно на полу. И с некоторым удивлением спросил еще раз:
- Лайтол не идет?
"Нет".
Джексом наконец позволил себе перевести дух и ободряюще потрепал Рута по шее. Следующий раз они с ним вряд ли забудут извергнуть золу где-нибудь в безопасном месте...
Вернувшись за стол, Джексом не стал давать никаких объяснений, да их у него никто и не требовал - еще одно свидетельство вновь приобретенного уважения ближних.
На следующий вечер они стащили столько огненного камня, сколько смог поднять Рут, причем поживились в самом подходящем месте - на рудниках Крома. Во время этого набега к ним пыталось пристроиться с полдюжины огненных ящериц, но Рут отсылал их прочь тотчас же, едва они появлялись.
- Не позволяй им следить за нами, - сказал Джексом дракону.
"Они просто любопытны. И они любят меня".
- У всеобщей любви, знаешь ли, тоже есть обратная сторона.
Рут вздохнул.
- Не тяжело тебе? - боясь перегрузить друга, заботливо спросил Джексом.
"Разумеется, нет. Я очень сильный!"
Джексом выбрал место в пустыне Керуна и направил Рута туда. Там было целое море для купания и уйма душистого мыльного песка, чтобы смывать запах фосфина. И жаркое солнце - сушить выстиранную одежду.

Глава 5

Главный зал арфистов и Форт холд, утро;
Вейр Бенден, вечер;
Главный зал арфистов, поздний вечер, 15.5.26

Миновало еще одно выпадение Нитей, прежде чем Джексом сумел снова выбраться на ферму Фиделло. Роман с Кораной продвигался у него, кажется, куда успешнее, нежели обучение Рута: тому все никак не удавалось сохранять устойчивое пламя в течение нужного времени. К тому же огненные ящерицы, как правило, появлялись в самый неподходящий момент, и однажды белый дракон едва не сжег себе горло, удерживая огонь. Джексом про себя полагал, что в холде Керун не было файра, который хоть раз не нанес бы им визита. Рут был терпелив, но и его выдержки еле хватало. Как-то им пришлось вернуться назад на целых шесть часов, чтобы столь длительная отлучка из Руата ни у кого не вызвала подозрений. Вечером Джексом буквально рухнул в постель, расстроенный и до предела усталый. И понял, что путешествия во времени в самом деле вытягивают из человека последние соки.
В довершение всех бед, на следующий день ему предстояло лететь в Главный зал арфистов и везти туда Финдера: настала очередь руатского арфиста учиться обращению со звездными формулами Вансора. Арфистов обучали этому для того, чтобы в каждом холде, помимо самого владетеля, был хоть один человек, способный сверять время падения Нитей с точным расчетом.
Главный зал арфистов представлял собой часть разросшегося комплекса жилищ внутри и снаружи утесов Форт холда. В назначенный час Джексом и Финдер вынырнули вместе с Рутом из Промежутка над Залом... и их встретил хаос. Огненные ящерицы тучами носились взад и вперед, пронзительно вереща в предельном возбуждении. Сторожевой дракон на скалах Форт холда стоял на задних лапах и бил крыльями, заходясь яростным ревом. Когтистые передние лапы полосовали воздух.
"Драконы сердиты! Они очень сердиты! - испуганно и удивленно передал Рут и на всякий случай затрубил своим легко узнаваемым тенором: - Я - Рут! Я - Рут!.."
- Что случилось? - прокричал Финдер Джексому в ухо.
- Рут говорит, драконы очень сердиты!
- Сердиты? Да я в жизни не видел, чтобы дракон так ярился!
Джексом велел Руту сесть во дворе Зала, уже понимая: случилось какое-то несчастье. По двору метались люди, одичало носились файры - Рут с трудом отыскал место для посадки. Едва он коснулся земли, как вокруг заплясало целое Крыло ящериц. Рут выслушал суматошный хор взволнованных мыслей, но толком ничего не понял - как и Джексом, когда Рут попытался передать ему услышанное от них. Только то, что это были файры Менолли, нарочно высланные за ними.
- Ага, вот ты где!.. Ты получил мое послание? - Менолли опрометью выскочила из Зала, на ходу натягивая летную куртку. - Скорее в Вейр Бенден! Королевское яйцо похищено! - И она взобралась на спину Рута позади Финдера, извиняясь перед тем за причиненное неудобство. Белый дракон на миг призадумался перед взлетом, и она запоздало усомнилась: - Погодите, трое - это не слишком много для Рута?
"Еще чего!" - ответил дракон.
- Кто же похитил у Рамоты яйцо? - спросил Финдер. - Как вообще это произошло? И когда?
- Всего полчаса назад... Они созывают всех бронзовых и всех королев. Они хотят во всеоружии отправиться в Южный и заставить Древних выдать яйцо!
- Откуда они знают, что это Древние? - не понял Джексом.
- А кому еще может понадобиться королевское яйцо?
Тут разговор прервался - Рут кинулся в Промежуток. Они возникли в воздухе над Бенденом, и в тот же миг сразу три бронзовых дракона рванулись к ним со стороны солнца, извергая огонь. Рут пискнул от ужаса и спасся в Промежутке, чтобы вновь вынырнуть прямо над озером с отчаянным криком:
"Я - Рут! Я - Рут! Я - Рут!.."
- Вот это да, - только и выдохнул Финдер. Он так вцепился в Джексома, что у того занемели руки.
"Вы мне чуть крыло не спалили. Я же Рут! - укорял бронзовых обидчиков белый дракон. Потом, успокаиваясь, сообщил своему всаднику: - Они извиняются".
Но все-таки вывернул кончик крыла и присмотрелся - не обожжено ли.
- Это я виновата, - простонала Менолли. - Я совсем забыла сказать, что первым долгом надо назваться... С ума сойти, даже Рута просто так не пускают!
Она едва успела договорить, как в воздухе начали появляться другие драконы, громогласно оповещая о себе троих бронзовых стражей. Новоприбывшие немедля приземлялись, высаживая седоков у края толпы, собравшейся перед входом на площадку рождений. Туда же, пересекая чашу, двинулся и Джексом с Финдером и Менолли.
- Джексом, ты когда-нибудь видел сразу столько драконов?.. - Задрав голову, Менолли разглядывала громадных зверей, плотными рядами сидевших по всему краю Вейра и на карнизах, все - с развернутыми крыльями, готовые тотчас броситься в бой. - Ох, Джексом, а вдруг в самом деле дойдет до сражения - драконы против драконов?..
Ужас, прозвучавший в ее голосе, полностью отвечал его собственным чувствам.
- Похоже, этим глупцам Древним терять уже нечего, - мрачно отозвался Финдер.
- Но как все-таки им удалась такая наглая кража? - недоумевал Джексом. - Рамота никогда не отлучается от кладки. - А про себя виновато добавил: "С тех самых пор, как мы с Ф'лессаном тогда потревожили яйца..."
- Нам обо всем сообщил Ф'нор, - объяснила Менолли. - Он сказал, Рамота отлучилась поесть. В это время на площадке находилась половина бенденских файров. Они всегда там толкутся...
- И среди них, - вставил Финдер, - без сомнения, затесались два-три из Южного.
Менолли кивнула.
- Да, Ф'нор так и сказал. В общем, Древние сразу узнали о том, что Рамота ушла. Ф'нор говорит, она едва успела убить первого верра, когда появились трое бронзовых, миновали сторожевого дракона... В самом деле, с какой бы стати ему окликать бронзовых? А они р-раз - и влетели через верхний вход в пещеру рождений. Рамота жутко закричала и ринулась в Промежуток. Тут бронзовые вылетели наружу из верхнего входа, а за ними с воплем - Рамота. Бросилась вдогонку, но они скрылись в Промежутке прежде, чем она успела оторваться от земли...
- Кого-нибудь послали в погоню?
- Рамота сама погналась за ними. Вместе с Мнементом! Правда, все без толку.
- Как так?
- Те бронзовые затерялись где-то во времени...
- И даже Рамота не знает, где именно, - понял Джексом.
- Да, к сожалению, это так. Мнемент сверху донизу обшарил Южный Вейр и тамошний холд, потом обыскал половину теплых берегов... но яйца так и не нашел.
- Еще бы! Даже у Древних должно было хватить ума не тащить королевское яйцо к себе в Южный...
- Хотя могли бы догадаться, - устало добавил Финдер, - что мы сразу поймем, кто злодей.
Подойдя к толпе, они увидели, что здесь собрались не только всадники из других Вейров, но и владетели холдов, а также Мастера-ремесленники. На карнизе королевского вейра стояла Лесса и подле нее - Ф'лар, Фандарел и Робинтон. Лица у всех были мрачные и взволнованные донельзя. Н'тон стоял на ступенях и, сердито жестикулируя, говорил что-то двоим бронзовым всадникам. Сбоку Джексом разглядел троих всадниц младших бенденских королев и еще нескольких женщин - по-видимому, королевских всадниц из других Вейров. Оскорбленная гордость и невыплеснутый гнев буквально висели в воздухе. А перед входом на площадку рождений взад и вперед безостановочно бродила Рамота. То и дело она останавливалась и заглядывала внутрь, где в горячем песке лежали уцелевшие яйца. Тогда хвост королевы начинал хлестать по земле, а из горла вырывался горестный, негодующий крик, заглушавший все разговоры, происходившие на карнизе.
- Опасно брать яйцо в Промежуток, - сказал кто-то, стоявший впереди Джексома и Менолли.
- Но все-таки можно, если оно тепло закутано и не повреждено.
- Надо подняться всей силой и попросту выжечь этих Древних из Вейра!
- Драконы против драконов?! Да ты и сам, я вижу, ничуть не умней Древних!
- По-твоему, надо допустить, чтобы они преспокойно утаскивали королевские яйца? Худшего оскорбления Бендену Древние еще не наносили. И я говорю: они должны поплатиться за это!
- Южный Вейр, похоже, не остановится ни перед чем, - вполголоса сказала Джексому Менолли. - Их королевы давно не поднимались в брачный полет. Бронзовые один за другим умирают от старости. Даже зеленых нет молодых!
Тут Рамота подняла голову и жалобно закричала, глядя на Лессу. На крик королевы откликнулся весь Вейр; у людей заложило уши. Джексом видел, как Лесса наклонилась с карниза, протягивая руку к убитой горем Рамоте. И тогда...
Джексом был на добрую голову выше большинства собравшихся. И он увидел, как что-то черное затрепыхалось в глубине площадки рождений. Донесся приглушенный болезненный вскрик...
- Смотрите! Что это? Там, на площадке рождений!
Лишь те, кто стоял подле него, услышали этот возглас и видели, как он указывал рукой. Что же до самого Джексома, то ему пришло в голову лишь одно: бронзовые Южного умирают - а ну как Древние решили воспользоваться всеобщим смятением и заодно прихватить бронзовое яйцо?..
Он кинулся вперед. Менолли и Финдер последовали за ним. Но тут на него неожиданно накатила такая волна слабости, что он был вынужден остановиться. Ни дать ни взять что-то высасывало его силы, но что именно - Джексом не имел ни малейшего понятия.
- Что с тобой, Джексом?
- Ничего! - Джексом высвободился из рук Менолли, пытавшейся его поддержать, и почти толкнул ее вперед, к площадке рождений: - Яйца!.. Яйца!..
Рев Рамоты, полный изумления и восторга, похоронил его голос.
- Яйцо! Королевское яйцо! К тому времени, когда Джексом наконец избавился от необъяснимого головокружения и добрался до площадки, люди с облегчением взирали на королевское яйцо, вновь надежно устроенное в неприступной крепости - между передними лапами Рамоты.
Какой-то отчаянно любопытный файр сунулся было на площадку рождений, но вопль ярости, вырвавшийся у Рамоты, заставил ящерку без памяти унестись прочь.
Избавившись от гнетущей тяжести на душе, люди потянулись назад с обжигавшего ноги песка и начали переговариваться. Кто-то предположил, что яйцо просто откатилось в сторону и его пропажа Рамоте лишь померещилась. Но слишком многие видели пустую ямку в песке, и потом, трое чужих бронзовых, влетевших и вылетевших из пещеры, существовали на самом деле. Наиболее вероятным представлялось следующее соображение: стащив яйцо, Древние только тут сообразили, что могут столкнуть драконов с драконами, - и сочли за благо вернуть похищенное назад.
Лесса осталась с Рамотой, уговаривая королеву позволить ей осмотреть яйцо - все ли с ним в порядке. Потом она торопливо вышла наружу, навстречу Ф'лару и Робинтону.
- Яйцо то самое, только старше и тверже. Срок может вот-вот наступить. Пусть девушки будут готовы!
И в третий раз за одно утро Вейр Бенден охватило волнение - по счастью, радостное, но суеты от этого было не меньше. Джексом и Менолли выбрались из толчеи, однако держались поблизости, наблюдая, что происходит.
- Тот, кто стащил яйцо, продержал его у себя самое меньшее дней десять, - достиг их ушей гневный голос Лессы. - Это требует от нас решительных действий!
- Но ведь оно благополучно вернулось, - попробовал успокоить ее Робинтон. Лесса отвернулась от него и обратилась к всадникам:
- Или мы трусы, чтобы спускать подобные оскорбления?..
- Если для того, чтобы прослыть храбрецом, требуется столкнуть драконов с драконами, лучше я буду трусом, - сказал Робинтон.
Яростная решимость Лессы заметно поколебалась. Драконы против драконов!.. Эти слова эхом раскатились над толпой. Джексом ощутил, как в душе поднимается ужас. Менолли, стоявшая подле него, содрогнулась всем телом: наверное, представила, что могло из этого получиться.
- Яйцо находилось у них достаточно долго, - с пылающим от гнева лицом продолжала Лесса. - Судя по тому, как оно затвердело, скоро наступит Срок. Не исключено, что над ним уже потрудилась их избранница. Ее влияние может помешать новой королеве пройти Запечатление здесь!
Робинтон старался говорить как можно убедительнее:
- Никем еще не доказано, насколько сильно влияет контакт, случившийся до вылупления. Ты сама мне говорила об этом. Так что если только они не высадят свою девушку в момент Запечатления прямо рядом с яйцом - я думаю, они не смогут извлечь из всего этого дела какие-то выгоды для себя или причинить нам дальнейший ущерб...
В толпе всадников все еще чувствовалось напряжение, но первоначальный порыв поднять Крылья и уничтожить Южный Вейр заметно угас с возвращением яйца, - хоть и было это возвращение окутано тайной.
- Во всяком случае, с благодушием должно быть покончено, - сказал Ф'лар и метнул взгляд вверх, на сторожевых драконов. И продолжал, откинув со лба упавшую прядь: - Равно как и с иллюзией насчет неприкосновенности площадки рождений. И не только нашей... Нет, клянусь Первым Яйцом! Какова все-таки наглость - покуситься на кладку Рамоты!
- И первое, что следует сделать для безопасности Вейра, - пылко подхватила Лесса, - это изгнать из него файров, бесполезных маленьких болтунов, хуже, чем просто бесполезных...
- Не обобщай, Лесса, - подходя к Госпоже Вейра, сказала Брекки. - Некоторые из них летают с поручениями и оказывают нам посильную помощь.
- Два, во всяком случае, - серьезно проговорил Робинтон.
Менолли ткнула Джексома локтем в ребра, напоминая ему, что ящерицы арфистов, ее в том числе, действительно помогали чем могли.
- А мне наплевать, - сказала Лесса и обвела собравшихся гневным кристальным взглядом, высматривая огненных ящериц: - Я не желаю больше видеть их здесь. Эти несносные создания не должны больше беспокоить Рамоту! Надо что-то придумать...
- Цветные метки, - быстро ответила Брекки. - Нужно метить их и приучать каждую сообщать свое имя и принадлежность, как это делают драконы. Они вполне способны выучиться правильно себя вести. По крайней мере те, кого посылают в Бенден с поручением.
- Пусть спрашивают разрешения у тебя, у Брекки или у Миррим, - добавил Робинтон.
- Как угодно, но чтобы ни одна не смела приближаться ни ко мне, ни к Рамоте! - И Лесса оглянулась на свою королеву. - Да принесите же кто-нибудь верра, которого она не успела съесть! Незачем ей сидеть еще и голодной. А нам следует обсудить это покушение на наш Вейр. Подробно обсудить!
Ф'лар послал нескольких всадников принести верра. Затем поблагодарил всех собравшихся за то, что они с такой готовностью откликнулись на его зов. И жестом пригласил Предводителей Вейров и Робинтона к себе.
- Смотри, ни ящерицы не видно, - сказала Джексому Менолли. - Я тоже велела Красуле пока держаться в сторонке. Бедняжечка, она была так напугана...
- Рут тоже, - сказал Джексом, идя через чашу Вейра к своему дракону. - Видишь, как посерел?
Но Рут был не просто напуган - он прямо-таки дрожал от волнения.
"Что-то не так. Что-то не так!" - сообщил он своему всаднику. Глаза его мерцали - и тоже в основном серым.
- Что с тобой, Рут? Все-таки крыло?
"Нет. Не крыло. Что-то у меня в голове. Я себя чувствую... неправильно". - И Рут присел на задние лапы, потом снова встал на все четыре и беспокойно зашуршал крыльями.
- Это потому, что все ящерицы вдруг разлетелись? Или тоже переволновался из-за яйца?
"Да, но дело не в этом, - ответил Рут. - файры насмерть перепуганы. Они вспомнили что-то такое, что очень их напугало".
- Нашли что вспоминать, - проворчал Джексом. Он был зол на огненных ящериц с их знаменитой памятью и способностью вспоминать всякие не относящиеся к делу картины, которые, оказывается, могли довести чувствительного Рута до такого состояния.
- Джексом! - Менолли успела сбегать в Нижние Пещеры и теперь спешила поделиться с ним мясными колбасками, выпрошенными у поваров. - Финдер сказал, что Робинтон просит меня вернуться в Главный зал арфистов и сообщить им и в Форт холд обо всем, что произошло. Опять же надо начинать метить файров... Ой, смотри! - И она указала на гребень Вейра, на Звездную Скалу. - Смотри, сторожевой дракон жует огненный камень... Ох, Джексом...
- Драконы против драконов. - И он содрогнулся всем телом.
- Джексом, до этого ни в коем случае не должно дойти. - Голос Менолли прерывался.
Ни он, ни она так и не сумели справиться с колбасками. Молча взобрались они на спину Руту, и Рут взлетел.

Поднимаясь по ступеням в королевский вейр, Робинтон на ходу размышлял едва ли не напряженнее, чем когда-либо в жизни. Слишком многое зависело от того, что должно было теперь произойти: если он, Робинтон, что-нибудь понимал, речь шла о будущем всей планеты. Да, он был неплохо осведомлен о положении дел в Южном Вейре - но что толку было от его знаний, если до этого дня он с наивностью, достойной последнего мальчишки-всадника, верил в священную неприкосновенность Вейров, тем более - площадки рождений? "А ведь Паймур предупреждал меня, - выругал себя Робинтон. - И как это я не сумел сопоставить одно с другим и понять, что происходит?" Действительно, можно было с хорошей вероятностью предположить, что в Южном надумают обновить кровь своего вымирающего Вейра, обзаведясь юной, жизнеспособной королевой. "Но даже если бы я и пришел к правильным выводам, - уныло думалось Робинтону, - как, интересно, сумел бы я убедить Лессу и Ф'лара, что Древние не остановятся ни перед чем? Похитить яйцо!.. Предводители просто с презрением отмели бы подобное предположение, да еще посмеялись..."
Сегодня никто уже не смеялся. Никто.
И с чего, собственно, все решили, будто Древние кротко смирятся с высылкой и останутся послушно сидеть на своем континенте? Верно, там был отличный климат и вдоволь жизненного пространства... но зато надежд на будущее - никаких. Должно быть, закоперщиком стал Т'кул, ибо Т'тон после поединка с Ф'ларом напрочь утратил былую энергию и инициативу. При этом Робинтон был почти уверен, что две Госпожи - Мерика и Мардра - не принимали участия в затее с яйцом. Вряд ли они по доброй воле уступили бы первенство молодой королеве и ее всаднице. Быть может, одна из них и возвратила яйцо?..
"Нет, вряд ли, - сказал себе Робинтон. - Скорее всего, его принес кто-то, во всех подробностях знающий бенденскую площадку рождений. Или просто отчаянный счастливчик, у которого хватило везения и сноровки перенестись Промежутком прямо в пещеру, а потом вон..."
Робинтон на миг вновь ощутил ужас, пережитый за время отсутствия яйца. И вздрогнул, вспомнив о ярости Лессы. Вряд ли она так просто откажется от мысли поднять всадников Севера. Вряд ли так просто угаснет в ее душе нерассуждающее бешенство, которым были отмечены утренние события. Если она настоит на том, чтобы непременно покарать провинившихся южан, это обернется для Перна не меньшим бедствием, чем были когда-то первые выпадения Нитей..
Но ведь яйцо вернулось! И целехонькое, хотя и "повзрослевшее" на добрый десяток дней. Робинтон решил воспользоваться этим обстоятельством. Вероятно, Лесса даст уговорить себя повременить до вылупления королевы. Но окажись с ней что-нибудь не в порядке - Робинтон не сомневался: вот тогда-то Лесса будет настаивать на отмщении...
Нет. Он станет твердить, что яйцо все же вернулось, а значит, нельзя винить всех южан в этом отвратительном преступлении. Кто-то из Древних еще уважал старинные правила чести. Без сомнения, у кого-то из них хватило ума понять, сколь суровое возмездие может постичь злоумышленников. И, естественно, они желали такого противостояния не более, чем сам Робинтон.
- Невеселый денек, - печально прогудел сзади чей-то бас.
Робинтон искренне обрадовался Мастеру кузнецов: поддержка этого разумного человека была ему как раз кстати. Тревога заострила мрачноватые черты Фандарела; Робинтон впервые заметил на его лице признаки возраста и нездоровую желтизну глаз.
Кузнец между тем продолжал:
- Да, за такое вероломство надо карать... Но ведь нельзя!
"Драконы против драконов..." - вновь с ужасом подумалось Робинтону. Вслух он сказал:
- Ты прав. Слишком многое будет погублено безвозвратно.
- Они, - с нажимом выговорил Фандарел, - и так все уже потеряли, когда отправились в ссылку. Я и то думал - почему они еще раньше не восстали?
- Вот видишь, все-таки восстали. Да притом отомстили.
- Чтобы местью породить месть, - буркнул кузнец. - Вот что, дружище, сегодня хладнокровие требуется нам, как никогда. С Лессой, боюсь, тяжело будет столковаться И так уже у нее эмоции перевесили здравый смысл... - И он указал на кожаную подушечку на плече Робинтона, где обычно сидел любимец арфиста, бронзовый Зейр. - Куда хоть ты дел своего малыша?
- Он в вейре у Брекки вместе с Бердом и Гралл. Я хотел отослать его с Менолли в наш Зал, но он отказался.
Кузнец медленно и грустно покачал головой и вместе с Робинтоном вступил в комнату советов.
- У меня, - сказал он, - своего файра нет, но я слышал о них только хорошее. Как может такое быть, чтобы они кому-то причинили хоть какой-

Предыдущая страница 7 Следущая страница


Белый дракон

нибудь вред?..
- Значит, ты поддерживаешь меня в этом, Фандарел? - спросила Брекки, входя следом за ними вместе с Ф'нором. - Лесса не похожа сама на себя! Я вполне понимаю ее беспокойство, но нельзя же позволить ей предать проклятию всех файров из-за озорства лишь нескольких...
- Озорства? - возмутился Ф'нор. - Смотри, услышит Лесса, что ты называешь эту выходку озорством! Ничего себе озорство - стащить королевское яйцо!
- То, что сделали ящерицы, было именно озорством, - стояла на своем Брекки. - Они все время наведывались в пещеру к Рамоте, с того самого дня, как она отложила яйца. Откуда им знать, что хорошо, а что плохо?
Голос Брекки звучал резче обычного, и по тому, как сжал губы Ф'нор, Робинтон понял, что супруги были далеки от согласия.
- Значит, придется им это узнать... - не вполне благоразумно начал Ф'нор, но Робинтон перебил его, не желая, чтобы этот горестный день еще и бросил тень между влюбленными:
- Боюсь, мы - те, у кого нет драконов, - порядком-таки избаловали наших маленьких друзей. Мы повсюду таскаем их с собой, позволяем всякие вольности и вообще носимся с ними, точно родители с поздним ребенком. Но, конечно, это такая мелочь по сравнению с сегодняшними событиями...
Ф'нор, смягчаясь, кивнул арфисту:
- Только представь, Робинтон, что было бы, если бы яйцо не вернули... - Он конвульсивно дернул плечами и с силой потер лоб, словно стараясь стереть самую память о происшедшем.
- Если бы яйцо не вернули, - неумолимо продолжал Робинтон, - драконы пошли бы в бой на драконов!
Он выговорил это раздельно и веско, со всей силой отвращения и ужаса, который внушала ему сама эта мысль.
Ф'нор затряс головой, отвергая возможность подобного исхода:
- Нет, Робинтон, до этого бы не дошло. Ты был мудр.
- Мудр?! - В устах разъяренной Госпожи Вейра это слово, подобно ножу, прорезало негромкий гул голосов. Лесса стояла у входа в зал: худенькое тело напряжено до предела, лицо было мертвенно-бледно от гнева. - Мудр! Ничего себе мудрость - спускать подобные преступления! Чтобы они затевали новые вероломства?.. Нет, что за нелегкая понесла меня тогда за ними сквозь время! Только вспомнить, как я молила этого прыща Т'тона прийти к нам на помощь!.. Ха, помощь! Вот чем все кончилось - кражей яйца моей королевы. Если бы можно было исправить ту мою глупость...
- Вот что действительно глупость, - холодно сказал Робинтон, - так это твое нынешнее поведение. - Говоря это, он хорошо сознавал, что вполне может настроить против себя Предводителей и Мастеров, сошедшихся в зал. - Яйцо вернулось, не так ли?
- Да, и когда я...
- Но ведь полчаса назад - час назад - ты только об этом и мечтала, верно? - спросил Робинтон и повелительно возвысил голос: - Ты хотела вернуть яйцо. Если бы ради этого ты послала драконов против драконов, ни у кого не повернулся бы язык тебя осудить. Но яйцо возвратили. Так что же, бросить драконов против драконов только из мести?
Ох, нет, Лесса. Такого права у тебя нет. Из мести - нет! Между прочим, что касается возмездия... ты только подумай: ведь у них ничего не вышло! Яйцо-то не у них! И потом, их действия насторожили все Вейры, а значит, во второй раз уже не получится. Они упустили свой единственный шанс, Лесса. Рухнула последняя надежда возродить вымирающих бронзовых. Кто-то сумел им помешать. И что теперь у них впереди? Ничего! Никакого будущего, никакой надежды! Ничего худшего ты, Лесса, при всем желании не сможешь им причинить. Да и не имеешь ты права ничего сделать после возвращения яйца. Перн тебе этого не простит.
- Я имею право отомстить за оскорбление, нанесенное мне, моей королеве и моему Вейру!
- Оскорбление? - И Робинтон рассмеялся коротким, лающим смехом. - Милая моя Лесса! Это было не оскорбление, а, наоборот, комплимент высшей пробы!
Его неожиданный смех и столь же неожиданная интерпретация событий заставили Лессу изумленно умолкнуть.
- Сколько королевских яиц было отложено в течение прошлого Оборота? - обратился Робинтон к остальным Предводителям и сам же ответил: - Немало, и притом в Вейрах, известных Древним куда подробнее, нежели Бенден. Но нет, им потребовалась королева непременно из потомства Рамоты! Они выбрали самое лучшее, что есть на Перне! - Он вновь повернулся к Лессе, и в голосе его прозвучало сочувствие и глубокое сострадание: - Послушай, Лесса... всем нам недешево обошелся этот поистине страшный день. Ни один из нас не способен к здравому рассуждению... - И когда он провел рукой по лицу, этот жест не был притворным: по вискам его лился пот - так велико было усилие, долженствовавшее изменить настроение множества людей. Он продолжал: - Сейчас все мы слишком возбуждены, чтобы принимать какие-то решения. А на тебя, Лесса, пришлась главная тяжесть... - И, взяв под руку потрясенную, но послушную Госпожу, он подвел ее к креслу и усадил с величайшим почтением и заботой. - Должно быть, горе Рамоты едва не свело тебя с ума. Теперь, вероятно, она несколько успокоилась?
Лесса даже приоткрыла рот от изумления, неотрывно глядя на Робинтона. Потом кивнула и облизала пересохшие губы.
- Значит, и ты постепенно придешь в себя. - Робинтон налил вина и подал ей кубок. Она рассеянно отпила, все еще находясь во власти его слов. - Придешь в себя и поймешь, - добавил Робинтон, - что наихудшая катастрофа, которая могла бы случиться на этой планете, - это сражение драконов с драконами!
Лесса резким движением поставила кубок - вино плеснуло на каменную столешницу.
- Так ты... своими умными речами... - И она поднялась из кресла, точно спущенная пружина. Вытянутый палец указывал на Робинтона: - Ты...
- Он прав, Лесса, - прозвучал голос Ф'лара: бенденский Предводитель наблюдал всю эту сцену, стоя у входной двери. Вступив в зал, он подошел к креслу Госпожи. - У нас был лишь один повод вторгнуться на Юг - поиск яйца. Но теперь, когда оно благополучно возвращено, весь Перн проклял бы нас, вздумай мы мстить. - Обращаясь к Лессе, он в то же время обводил взглядом Предводителей и Мастеров, всех по очереди. - Как только дракон пойдет на дракона - из-за чего бы то ни было, - и он решительным жестом отмел все возможные соображения, - это будет означать только одно: гибель Перна! - Он наградил Лессу долгим тяжелым взглядом, который, впрочем, она выдержала непреклонно. И вновь обратился к собравшимся: - Я всем сердцем жалею, что в тот день в Телгаре мы не сумели придумать для Т'тона с Т'кулом чего-то другого. Но тогда нам казалось, что высылка их на Южный континент будет наилучшим решением. Пока они находятся там, думали мы, остальному Перну не будет от них особой беды...
- Вот они и сумели навредить только нам. Только Бендену! - с горечью выговорила Лесса. - Т'тон и Мардра все еще пытаются достать нас с тобой!
- Мардра не пойдет на то, чтобы уступить главенство другой королеве, - сказала Брекки. И не опустила глаз, когда Лесса гневно к ней обернулась.
- Брекки права, Лесса. - И Ф'лар как бы невзначай опустил руку на плечо подруги. - Мардра не потерпит соперницы.
Один Робинтон заметил, как побелели костяшки пальцев Ф'лара, с силой сжимавших плечо женщины... Лесса, впрочем, не подала виду.
- Мерика, подруга Т'кула, тоже не захочет соперницы, - сказал Д'рам, Предводитель Вейра Иста. - Уж я-то достаточно хорошо ее знаю, так что будьте уверены.
"Должно быть, - подумалось Робинтону, - Д'рам болезненнее других переживает нынешние события: ведь он сам из Древних..." Д'рам был человеком честным, надежным и справедливым. Именно поэтому он и счел нужным поддержать Ф'лара, пойдя против своих собратьев по Времени. Благодаря его влиянию другие Предводители из числа Древних - Р'март и Г'нериш - встали на сторону Бендена в тот достопамятный день в холде Телгар. "Сколько подводных течений, какие хитросплетения сил собраны в этой комнате, - сказал себе Робинтон. - Похитителям королевского яйца не удалось осуществить задуманного, но вот единение всадников, кажется, всерьез поколебалось..."
- У меня нет слов, Лесса, - продолжал между тем Д'рам, горячо кивая головой. - Когда мне рассказали, я сперва поверить не мог. Смешно даже надеяться, чтобы старый Т'кулов Сальт сумел догнать королеву родом из Бендена. Да что Сальт - ни одному дракону Южного не по силам завоевать бенденскую королеву!
Это замечание Д'рама, равно как и остроумие Робинтона, немало ослабило напряжение, царившее в зале советов: Д'рам, хотя и другими словами, поддержал заявление Робинтона насчет комплимента, сделанного Вейру Бенден.
- И, кстати, к тому времени, когда юная королева будет готова к брачному полету, их бронзовые, чего доброго, попросту перемрут, - сообразив что-то, добавил Д'рам. - За прошлый Оборот в Южном умерло восемь драконов. Мы все это знаем. Стало быть, они старались утащить яйцо зря... зря! - Казалось, горечь и сомнения добавили ему новых морщин.
- Да нет, не зря, - печально выговорил Фандарел. - Поглядите-ка на себя: что сделалось с нами? Сколько Оборотов мы были союзниками и друзьями? Вы, всадники, - и он наставил на них палец, - вы же были на волосок от того, чтобы натравить своих драконов на тех, старых, доживающих в Южном свой жалкий век... Ужасный, ужасный день! Как мне жалко вас всех! - И он задержался взглядом на Лессе. - А если ты не сумеешь остудить свой гнев и вернуться к здравому смыслу, как бы не пришлось жалеть мне весь Перн да и себя самого. Ладно, хватит. Отправлюсь-ка я восвояси...
С величайшим достоинством поклонился он каждому Предводителю, их подругам, Брекки и - в последнюю очередь - Лессе. Попытался поймать ее взгляд, но не сумел и со вздохом вышел из комнаты.
Мастер кузнецов прямо выразил то, что Робинтон изо всех сил хотел внушить Лессе. А именно: если всадники все-таки дадут волю гневу, пойдут на поводу у оскорбленного самолюбия - власть над холдами и мастерскими очень быстро ускользнет из их рук. И так уж много лишнего было сказано в запале в присутствии владетелей, спешно вызванных в Вейр. С другой стороны - если теперь, по возвращении яйца, никаких действий не будет предпринято, - ни Мастера, ни владетели не станут винить Бенден...
Но как убедить в этом упрямую Лессу, по-прежнему исходящую яростью, по-прежнему убежденную в правомочности возмездия? Впервые за множество Оборотов, что он был Мастером арфистов Перна, Робинтон не находил слов. И так уже он утратил доверие и расположение Лессы. Как теперь заставить ее слушать?..
- Фандарел напомнил мне, - сказал Ф'лар, - что личные ссоры между нами, всадниками, неизменно влекут далеко идущие последствия. Однажды я не сумел удержаться и ответил на оскорбление. И вот результат.
Д'рам вскинул голову и свирепо глянул на Ф'лара, потом яростно замотал головой. С разных сторон послышалось возмущенное бормотание: всадники не желали соглашаться с Ф'ларом и вразнобой повторяли, что тогда в Телгаре он поступил по всей справедливости.
- Чепуха, Ф'лар, - стряхнув мрачную задумчивость, сказала Лесса. - Это была не личная ссора. В тот день тебе пришлось схватиться с Т'тоном, чтобы отстоять единение Перна!
- А сегодня я, наоборот, ни в коем случае не должен драться с Т'тоном и другими южанами, или с единением Перна будет покончено.
Долго, долго глядела Лесса на Ф'лара... но вот ее плечи поникли: пусть и нехотя, она была вынуждена уступить.
- Но если яйцо погибнет... или с маленькой королевой окажется что-то не так...
- Если это произойдет, мы непременно пересмотрим ситуацию, - пообещал Ф'лар. И поднял правую руку в знак того, что соглашение состоялось.
Робинтон страстно надеялся, что малышка вылупится живой и здоровой, что пережитые приключения никак на нее не повлияют. Ему же, Робинтону, к наступлению Срока следовало собрать кое-какие сведения, которые, как он полагал, умиротворят Лессу и избавят Ф'лара от необходимости держать данное слово...
- Я должна вернуться к Рамоте, - объявила Лесса. - Я нужна ей!
И она вышла из комнаты, и всадники почтительно перед нею расступились.
Робинтон посмотрел на кубок вина, приготовленный для нее, и, взяв в руки, одним глотком его осушил. Его рука дрожала. Он поставил бокал и встретился глазами с Ф'ларом.
- По-моему, всем нам не мешало бы осушить по бокалу, - сказал тот и жестом пригласил всех к столу. Брекки поспешно поднялась на ноги и принялась наливать.
- Итак, ждем до Срока, - продолжал бенденский Предводитель. - И, я думаю, вряд ли стоит отдельно напоминать вам о мерах предосторожности, необходимых, дабы подобное не повторилось...
- Ни у кого из нас, Ф'лар, нынче нет кладок, - сказал Р'март Телгарский. - И тем более ни у кого нет бенденских королев! - Тут он лукаво подмигнул арфисту. - Если за прошлый Оборот у них там умерло восемь драконов, значит, осталось... двести сорок восемь всадников, из них бронзовых - всего пять. Но кто же вернул яйцо?
- Не так важно, кто вернул, главное - яйцо снова на месте. - И Ф'лар единым духом вылил в рот полкубка. - Хотя я до глубины души благодарен этому всаднику, кем бы он ни был.
- Можно выяснить, - негромко сказал Н'тон, но Ф'лар мотнул головой:
- Я не уверен, что мне так уж хочется это знать. Я не уверен, что нам следует выяснять - во всяком случае, прежде, чем из яйца вылупится живой, брыкающийся дракончик.
- Фандарел попал в самую точку, - подливая вина, заметила Брекки. - Вы только взгляните, во что мы все вмиг превратились, - мы, много Оборотов бывшие союзниками и друзьями! Вот об этом, признаться, я более всего сожалею. А еще, - и она обвела глазами каждого по очереди, - я очень сожалею о той враждебности, что установилась у нас по отношению к огненным ящерицам из-за того, что всего несколько из них приняли участие в отвратительном преступлении, да и то не со зла, просто из верности пославшим их людям! Я знаю, что мое мнение предвзято, - тут она грустно улыбнулась, - но лично у меня есть масса причин для благодарности нашим маленьким друзьям... Я полагаю, и в этом отношении разум должен возобладать.
- Только придется запастись терпением и осторожностью, Брекки, - сказал Ф'лар, - хотя я, в общем, согласен с тобой. Право, много лишнего наговорили мы нынче в запале и смятении...
- Я надеюсь, - ответила Брекки. - Я очень надеюсь. Вот только Берд без конца твердит мне, что драконы жгли огненных ящериц!
У Робинтона вырвалось изумленное восклицание:
- Зейр сообщил мне о том же, Брекки, - ты знаешь, я отправил его в твой вейр отсиживаться... Но ведь здешние драконы не делали этого! - И он бросил взгляд на других Предводителей: кое-кого встревожило замечание Брекки, иные сочли сообщение неправдоподобным.
- Может быть, пока еще не делали. - И Брекки многозначительно кивнула в сторону вейра Рамоты.
- Значит, надо принимать меры к тому, чтобы вид огненных ящериц не расстраивал королеву, - сказал Ф'лар и оглядел собравшихся - все ли поняли. - Временно! - поднял он руку, останавливая послышавшиеся было возражения. - Пока все не уляжется, пусть лучше их не будет ни видно, ни слышно. Я знаю, что они бывали очень полезны, а некоторые зарекомендовали себя как заслуживающие доверия посланцы. Я знаю - многие из вас держат файров. Но если случится настоятельная необходимость послать их сюда - лучше всего направляйте их к Брекки.
Он смотрел прямо на Робинтона.
- Файры не летят туда, где им не рады, - сказала Брекки. Криво улыбнулась и добавила, смягчая собственные слова: - По крайней мере, сейчас они слишком напуганы, чтобы куда-то соваться...
- Значит, - спросил Н'тон, - решено ничего не предпринимать, пока не минует Срок?
- Единственное, что следует сделать, - это приготовить девушек, отобранных во время Поиска, - ответил Ф'лар. - Лесса хочет, чтобы они собрались немедленно: пусть Рамота с ними освоится. Мы снова встретимся во время Рождения королевы, Предводители.
- Доброго Рождения, - с чувством пожелал ему Д'рам. Остальные со всей искренностью поддержали его.
Когда начали расходиться, Робинтон в глубине души все еще надеялся, что Ф'лар попросит его остаться. Но Ф'лар беседовал с Д'рамом и не остановил арфиста, и тот с грустью рассудил, что, как видно, его присутствие нежеланно. Тень, пролегшая между ним и бенденскими Предводителями, глубоко опечалила Робинтона. Он вышел из вейра, чувствуя себя безмерно уставшим. "И все-таки, - сказал он себе в утешение, - Ф'лар поддержал мой призыв к здравому смыслу!"
На карнизе, за поворотом коридора, маячило бронзовое тело Мнемента, и Робинтон неожиданно замешкался, впервые не решаясь приблизиться к супругу Рамоты.
- Не расстраивайся так, Робинтон. - Н'тон подошел к арфисту и тронул его за руку. - Ты говорил мудро и справедливо, да, пожалуй, ты один только и мог остановить безумие Лессы. И Ф'лар это знает. - Н'тон усмехнулся. - Но ему и с Лессой надо считаться...
- Мастер Робинтон, - тихо, словно не желая, чтобы его подслушали, сказал Ф'нор, - пожалуйста, зайди в вейр к нам с Брекки. И ты тоже, Н'тон, если только ты не очень торопишься к себе в Форт Вейр...
- Уж когда-когда, а сегодня у меня время найдется, - улыбнулся бронзовый всадник.
- Брекки сейчас подойдет. - И помощник Предводителя повел их на другой конец чаши Вейра. Повсюду царила необычная тишина, нарушаемая лишь эхом голоса Рамоты, бормотавшей и постанывавшей над яйцами на площадке рождений. Мнемент, сидя на карнизе, поворачивал громадную голову туда и сюда, бдительно оглядывая край вулканической чаши...
Но едва успели мужчины войти в вейр, как к ним бросились четыре файра, напуганные до истерики. Пришлось гладить и утешать их, клятвенно обещая, что ни один дракон вовсе не намерен их жечь: навязчивый страх казался всеобщим.
- Что за безбрежная тьма, образ которой передает мне Зейр? - спросил Робинтон, почти успокоив своего бронзового малыша. Зейр то и дело принимался дрожать и, стоило остановиться ласкающей руке, тут же тыкался в нее носом.
Берд и Гралл сидели на плечах Ф'нора и с двух сторон терлись о его щеки: у обоих глаза от волнения горели желтым огнем и быстро-быстро мерцали.
- Мы с Брекки попробуем добиться толку, когда они успокоятся окончательно, - сказал Ф'нор. - Мне кажется, они пытаются что-то припомнить...
- Быть может, - спросил Н'тон, - это как-то связано с Алой Звездой?
Трис, смирно лежавший у него на руках, при этом упоминании судорожно забил крыльями, а остальные испуганно запищали.
- Прости, Трис, - сказал Н'тон. - Я не нарочно. Ну, ну, тихо...
- Нет, ничего похожего, - нахмурился Ф'нор. - Просто... что-то такое, что они силятся вспомнить.
- Мы знаем, что они мгновенно связываются друг с другом, а сильные переживания сообщаются сразу всем, - подбирая слова, принялся рассуждать Робинтон. - Поэтому они так и реагируют. Но от какой ящерицы - или ящериц - прошла начальная информация? Вы помните, что Гралл с Бердом, да и питомец Мерона - все они знали, что Ал... ну, вы поняли... что она смертоносна. Помните, как они паниковали? Но вот каким образом они могли это "помнить"?
- Скакун, например, никогда не вступит на ненадежную почву... - предположил Н'тон.
- Инстинкт? - задумался Робинтон. - Может быть, и инстинкт... - Однако потом он покачал головой: - Нет, что касается ненадежной почвы - это другой случай инстинктивного страха. Это нечто общее. Тогда как... А-л-а-я 3-в-е-з-д-а, - произнес он по буквам, чтобы не испугать файров, - нечто особенное.
- Вообще-то у ящериц заложены в основном те же способности, что и у драконов, - сказал Н'тон. - Но у драконов по части воспоминаний не густо.
- Давайте же надеяться, - и Ф'нор молитвенно возвел глаза к потолку, - что воспоминания о сегодняшнем дне улетучатся у них особенно быстро...
- Зато, - тяжело вздохнул Робинтон, - Лесса забывчивостью не страдает.
- Но и глупостью тоже, Мастер арфистов, - Н'тон с подчеркнутым уважением произнес титул Робинтона. - Как, впрочем, и Ф'лар. Просто они страшно взволнованы. Они еще придут в себя и оценят твое вмешательство... - Тут Н'тон откашлялся и посмотрел Мастеру арфистов прямо в глаза. - Тебе известно, кто взял яйцо?
- Я только слышал, что, дескать, строятся какие-то планы. Я знал - но это было очевидно для каждого, кто потрудился бы подсчитать Обороты, - что драконы и люди Южного стареют и утрачивают надежду. Мой личный опыт невелик, но когда Зейр начал мечтать о подруге... - Робинтон помолчал, припоминая потрясающее воскрешение желаний, которые, как ему самому казалось, давно в нем угасли. Перехватив понимающий взгляд Н'тона, арфист продолжал: - В общем, я себе представляю те муки, которые причиняют всадникам томящиеся драконы, бронзовые и коричневые. Им могла бы помочь даже зеленая, лишь бы не слишком старая для брачных полетов...
И он вопросительно посмотрел на двоих всадников.
- Только не после сегодняшнего, - решительно сказал Ф'нор. - Если бы они обратились в какой-нибудь Вейр... Например, в Вейр Д'рама... - и он покосился на Н'тона за подтверждением своих слов, - им, возможно, и уступили бы зеленую, хотя бы ради того, чтобы предупредить катастрофу... Но пытаться решать свои проблемы, похищая королевские яйца?.. - И Ф'лар нахмурился. - Что тебе известно, Робинтон, о происходящем в Южном Вейре? Помнится, я передал тебе все карты, которые сделал, пока сам там жил...
- Честно говоря, я больше осведомлен о том, что делается в тамошнем холде. Паймур недавно сообщил мне, что всадники последнее время стали держаться более замкнуто, нежели обычно. Они и прежде не особенно общались с жителями холда - они ведь держатся порядков своего Времени, - но кое-кто из поселенцев время от времени захаживал в Вейр. Потом это неожиданно прекратилось: жителям холда запретили даже приближаться к Вейру. Безо всякого объяснения. А кроме того, драконы очень мало летали. По словам Паймура, только взлетят - и сразу в Промежуток. Не кружатся, не облетают окрестности... Взлетают - и в Промежуток!
- И, скорее всего, во времени, - задумчиво сказал Ф'нор.
Зейр жалобно пискнул, и Робинтон поспешил утешить его. И вновь ящерка передала ему жуткую картину - драконы жгут файров. Потом - тьма. И снова - отблеск золотого яйца...
- Ваши друзья вам тоже это передали?.. - спросил Робинтон. Судя по изумленным лицам всадников, вопрос был излишним.
Робинтон попробовал добиться от Зейра большей ясности - где же все-таки находилось яйцо? - но в ответ получил лишь смутные обрывки воспоминаний об ужасном огне.
- Эх, были бы вы хоть немного разумнее! - подавил раздражение арфист. Разгадка витала где-то рядом, но где?
- Они все еще не в себе, - сказал Ф'нор. - Немного погодя я попробую с Бердом и Гралл. Хотел бы я знать, что принимает от своих файров Менолли? Будь добр, спроси ее. Мастер Робинтон, когда вернешься к себе в Зал. У нее их целый десяток - так, может, и картина в десять раз лучше?
Робинтон пообещал, но, уже поднимаясь, вспомнил еще кое о чем:
- Н'тон, ты ведь был среди тех бронзовых, что летали в Южный Вейр на поиски яйца...
- Да. Вейр был покинут. Совсем покинут. Ни одного дракона, даже самого старого.
- Что ж, - сказал Робинтон, - этого и следовало ожидать.

Когда Джексом и Менолли верхом на Руте появились в воздухе над Форт холдом, Рут первым долгом назвал свое имя сторожевому дракону и... мгновенно оказался в густой туче огненных ящериц. Они так мешали ему, что Рут вынужден был провалиться вниз на несколько длин и лишь тогда смог нормально махать крыльями. Но стоило ему сесть, и взволнованно лепечущие ящерки буквально облепили и его, и седоков.
Менолли тщетно пыталась успокоить файров, цеплявшихся за ее одежду, путавшихся в волосах. Две ящерицы взобрались Джексому на голову, сразу несколько обвили хвостами его шею, а еще три зависли в воздухе перед лицом, заглядывая в глаза.
- Что с ними случилось?
- Они в ужасе! Передают, будто драконы палят их огнем. - Менолли была вынуждена кричать. - Да успокойтесь вы, глупыши, никто не собирается вас обижать! Просто некоторое время придется держаться подальше от Вейров, только-то и всего.
Арфисты, привлеченные шумом, поспешили им на подмогу. Одни строго призвали своих файров к порядку, другие просто руками снимали их с Джексома и Менолли. Джексом начал было отмахиваться от липнувших к нему ящерок, но Рут отсоветовал:
"Сейчас я их успокою. Они все никак не могут отделаться от воспоминания о драконах, которые гонялись за ними с огнем".
Арфисты хором требовали новостей, и Джексом предоставил Руту самому разбираться с файрами, если больно охота.
Оказывается, в Зале успели наслушаться всяческих ужасов от возвратившихся файров. Картины, переданные ими, стоили одна другой: Бенден, якобы битком набитый гигантскими бронзовыми драконами, изрыгающими пламя и готовыми к бою, беснующаяся Рамота, похожая на кровожадного стража порога... и нечто еще более страшное: одинокое яйцо на песке. Арфистов, естественно, более всего встревожило видение драконов, сжигающих огненных ящериц.
- Бенденские драконы не жгли их! - в один голос заявили Джексом и Менолли.
- Однако от Бендена им пока следует держаться подальше, - твердо добавила Менолли. - Их можно посылать только к Брекки или Миррим. - И, кроме того, все файры должны быть помечены нашими цветами.
Джексома и Менолли провели в Зал и налили обоим вина и горячего супа. Суп, впрочем, так и остыл: едва они сели за стол, как целой толпой явились жители холда, тоже взбудораженные и тоже жаждущие новостей. Рассказывала в основном Менолли - ей, арфистке, было не привыкать. Джексом невольно зауважал ее еще больше прежнего, слушая, как точно передавала она не

Предыдущая страница 8 Следущая страница


Энн Маккефри

только смысл происходившего, но и эмоциональную окраску событий. При этом она умело использовала известные арфистам приемы; Джексом заметил, как один из старших арфистов, слушая Менолли, время от времени одобрительно кивал головой, не забывая поглаживать голубого файра, уцепившегося за его руку.
Когда Менолли кончила, слушатели вразнобой, но с большим почтением принялись благодарить ее. Потом заговорили сами, обсуждая новости, строя предположения, кто все-таки доставил яйцо назад, каким образом и, главное, почему. А также: какие меры безопасности собирались принять в Вейрах? Грозила ли главным холдам какая-нибудь опасность? И что, наконец, предприняли бы Древние, если бы похищение удалось?
Волей-неволей всплыли в памяти всякие таинственные случаи, возможно, не слишком значительные каждый в отдельности, но все вместе рождавшие определенные подозрения, о которых, по мнению арфистов, не лишне было сообщить в Бенден. Например, о необъяснимых недостачах на железных рудниках. Или о том, как кое-где бесследно пропадали юные девушки. Что, если Древние похищали не только яйца драконов?..
В конце концов Менолли потихоньку выбралась из толпы и поманила Джексома за собой.
- Весь язык отболтала, - пожаловалась она со вздохом и увела его по коридору в просторную комнату переписчиков: здесь копировали тронутые плесенью Записи, не давая неумолимому времени уничтожить их навсегда. В воздухе неожиданно возникли файры Менолли, и она рассадила их по столам.
- Отныне, милые мои, вы будете разукрашены по последней моде! - Присела и стала шарить в ящичках под столом, выдвигая то один, то другой. - Джексом, помоги, пожалуйста, разыскать белую и желтую краски: эти совсем засохли... - Две баночки полетели в корзину, стоявшую в углу.
- И что за метку ты для них придумала? - полюбопытствовал Джексом.
- Ну... ага, вот белый. Синий - цвет арфистов, голубой - посыльных, между ними - белый, а по сторонам - желтый Форт холда. Как по-твоему, подходящая метка?
Джексом согласился. Менолли попросила его подержать ящерок, пока она будет их метить. К его удивлению, это оказалось не так-то легко, ибо каждый файр почему-то непременно желал заглянуть ему в глаза. Выдержав пятый по счету проникновенный взгляд, Джексом сказал:
- Кажется, они хотят что-то сообщить мне, но я никак не пойму, что именно.
Аккуратно действуя кисточкой, Менолли медленно выговорила:
- Я подозреваю, все дело в том, что у тебя... Джексом, не давай ему вертеться! - что у тебя единственный на всем Перне дракон, который не... держи его, Джексом... который не внушает им ужаса. Может быть, все потому, что Рут не жует огненный камень...
Джексом вздохнул, понимая, что внезапно возросшая популярность Рута у файров вряд ли оставит камень на камне от его личных планов. "Неохота, но, видимо, придется прыгать сквозь время, - подумалось ему. - Если файры не будут знать, в какое время мы отправились, они не смогут последовать за нами..."
Это напомнило ему о первоначальной цели его поездки в Зал арфистов:
- Сегодня утром мы с Финдером отправились сюда за уравнениями Вансора...
- Ну да. - Менолли улыбнулась ему через голову беспокойно ерзающего файра. - Так и кажется, что это было сто Оборотов назад! Сейчас, вот только подмажем Дядюшку белым, и я их тебе выдам. А еще за твою помощь я тебе подарю несколько летне-зимних сезонных таблиц. Паймур только начал их переписывать...
Тут в комнату впорхнул голубой файр и, увидев Джексома, с явным облегчением защебетал.
"Это голубой толстяка", - передал Рут снаружи.
- У меня только один голубой, и мне казалось, что мы его только что пометили, - озадаченно протянула Менолли, пересчитывая ящерок.
- Его прислал Бранд, - сказал Джексом. - Похоже, мне пора домой: я должен был вернуться еще несколько часов назад.
- Что ж, только не делай глупостей, не то столкнешься сам с собой, - засмеялась Менолли. - На сей раз у тебя была уважительная причина отсутствовать!
Ловя брошенный свиток, Джексом заставил себя засмеяться и решил, что не стоит обращать внимания на каждую случайную фразу. У страха глаза велики: откуда ей знать, что в действительности у него на уме?..
- Значит, - сказал он, - ты прикроешь меня перед Лайтолом?
- Разумеется, Джексом. И не только сегодня! По возвращении в Руат ему пришлось еще раз пересказывать все с начала до конца. Слушали его с тем же напряженным вниманием, изумлением, гневом и, в конце, облегчением, что и арфисты с жителями Форт холда. Джексом поймал себя на том, что пользуется красочными оборотами Менолли, и подумал: она, верно, скоро сложит балладу - если еще не сложила.
Кончая рассказ, Джексом призвал всех, кто держал огненных ящериц, незамедлительно пометить любимцев. Цветом Руата был коричневый с красными квадратиками, окаймленный черным и белым. Отдавая это распоряжение, он вдруг заметил, что Лайтол все еще сидит в своем большом кресле, теребя пальцами губу и рассеянно глядя куда-то в пол. Джексом подошел к нему:
- Что-нибудь случилось, Лайтол?
Управляющему потребовалось некоторое усилие, чтобы вернуться к реальности. Нахмурившись, он сказал:
- Я всегда боялся, что конфликт именно до этого и дойдет: драконы против драконов...
- Но ведь не дошло, - проговорил Джексом спокойно и убедительно, как только умел. Лайтол пристально посмотрел ему в глаза:
- Однако могло дойти, мальчик. И так легко! А мы с тобой стольким обязаны Бендену. Не следует ли мне поехать туда?
- Там Финдер.
Лайтол кивнул, и Джексом запоздало испугался - не обиделся ли управляющий. Но тот сказал только:
- Да, пусть лучше Финдер катается на драконах... - И, тряхнув головой, провел рукой по глазам.
- Тебе нехорошо, Лайтол? Налить вина?..
- Нет, мальчик, со мной все в порядке. - И Лайтол энергично поднялся. - Я полагаю, за всем этим переполохом ты начисто позабыл, чего ради отправлялся к арфистам?
Вот теперь Лайтол в самом деле вел себя, как обычно! Джексом беспечно заявил, что раздобыл не только Вансоровы формулы, но еще и таблицы к ним. Ему, впрочем, тотчас пришлось пожалеть о своей добросовестности. До самого ужина объяснял он Лайтолу и Бранду премудрости точного расчета времени выпадения Нитей.
Учить кого-нибудь - лучший способ понять самому. Джексом вполне убедился в этом поздно ночью, подсчитывая кое-что для себя и штудируя приблизительную карту Южного континента, которой располагал. Нынче на всем Перне не было спокойного уголка, да и во времени прыгать было рискованно. И раз уж он собрался этим заняться, не лучше ли было отправиться на двенадцать Оборотов назад, когда Южный континент вообще никто не посещал? Тем более что он знал, где расположены залежи огненного камня, и, стало быть, легко сможет добыть его для Рута. Близилось утро, когда Джексом наконец вычислил время, в которое следовало отправиться, и лег спать.
Перед рассветом его разбудили всхлипывания Рута. Джексом откинул меховое одеяло и, моргая и спотыкаясь спросонья, прошлепал босиком по холодному каменному полу. Передние лапы Рута подергивались во сне, крылья вздрагивали и трепетали. Огненные ящерицы прижимались к нему, большинство было без меток. Джексом разогнал их, заставив убраться. Рут глубоко вздохнул и заснул спокойно и крепко.

Глава 6

Холд Руат - холд Южный, 15.5.27 - 15.6.2

День в холде начался с того, что по всем фермам и мастерским разослали огненных ящериц: каждому, кто держал файров, предписывалось пометить своих питомцев и строго внушить им, чтобы не смели соваться ни в один Вейр.
Все утро в холд съезжались фермеры, наслушавшиеся околесицы от своих файров и жаждущие разъяснений; у Лайтола, Джексома и Бранда не было свободной минуты. На другой день ожидалось выпадение Нитей, и действительно, они начали падать в точном соответствии с выкладками Лайтола. Это весьма порадовало его и успокоило нервничавших фермеров.
Джексом навьючил на себя огнемет и с легким сердцем занял место в наземной команде, стоявшей наготове, хотя, как обычно, драконы Форт Вейра не пропустили ни одной Нити. Джексома тешила мысль о том, что при следующем выпадении он, возможно, тоже будет парить над землей на огнедышащем Руте.
На третий день после истории с яйцом белый дракон почувствовал голод и запросился на охоту. Огненные ящерицы слетелись, как всегда, тучей; однако на сей раз Рут почему-то не пригласил их разделить трапезу и съел убитого верра сам, с костями и шкурой.
"Я не хочу с ними делиться!" - ответил он на недоуменный вопрос Джексома так обиженно и сердито, словно вправду собирался при случае подпалить файрам хвосты.
- За что? - спросил Джексом, усаживаясь рядом с драконом на травянистом склоне и почесывая ему гребень над глазом. - Мне всегда казалось, что они тебе нравятся...
"Они вспоминают один мой поступок, которого сам я не помню. Я этого не делал!" - В глазах Рута мелькали красные искры.
- Что же они вспоминают?
"Я не делал этого! - В беззвучном голосе Рута мешались неуверенность и страх. - Я знаю, что я не делал этого! Я не мог этого сделать! Я - дракон. Я - Рут. Я родился в Бендене!" - твердил он с отчаянием.
- Что за поступок, Рут? Ты должен мне рассказать.
Рут заерзал и качнул головой, словно пытаясь спрятаться. Потом вновь повернулся к Джексому, глаза его жалобно замерцали:
"Ну не мог же я в самом деле тащить куда-то яйцо Рамоты! Я знаю, я его не брал! Я все время был там, у озера, рядом с тобой. Я помню это. И ты помнишь. И они тоже знают, где я был. Но почему-то они все время вспоминают, как я уношу яйцо!"
Джексом обнял шею дракона, чтобы не упасть. Поглубже вздохнул несколько раз. И попросил:
- Покажи мне картины, которые они тебе передают.
И Рут показал - все яснее и ярче по мере того, как его волнение проходило.
"Вот что они вспоминают", - сказал он наконец, шумно, с облегчением переводя дух.
- Огненные ящерицы способны лишь пересказывать виденное, - проговорил Джексом, стараясь рассуждать логически, как учил Робинтон. - Ты говоришь, они это помнят. А знают ли они, когда именно ты взял яйцо Рамоты?
"Я мог бы доставить тебя туда и в то время".
- Ты уверен?
"Здесь две маленькие королевы: они больше всех надоели мне, потому что помнят лучше других".
- Не могут ли они вспомнить, как тогда стояли звезды?
"Огненные ящерицы слишком малы для того, чтобы рассматривать звезды. - Рут встряхнулся. - Но именно тогда, кстати, драконы и жгли их. Бронзовые, караулившие яйцо, жевали огненный камень. Они не подпускали файров..."
- Весьма разумно с их стороны.
"Все драконы теперь ненавидят огненных ящериц. А если бы они знали, что те про меня вспоминают, они возненавидели бы и меня!"
- Значит, это и к лучшему, что ты - единственный дракон, который их слушает, - сказал Джексом, но это замечание не утешило ни Рута, ни его самого. И он спросил: - Но ведь яйцо снова в Бендене. Чего ради они к тебе с ним без конца пристают?
"Понимаешь, они не помнят, как я за ним отправлялся".
Джексом без сил опустился на травку... Услышанное требовало серьезного, очень серьезного размышления. "Нет, - возразил он сам себе. - Ф'лессан был прав: бесконечные обдумывания и обсуждения способны погубить любое дело в зародыше. Есть какая-то неотвратимость... Интересно, приходило это в голову Лессе или Ф'лару, когда они принимали решение?" Нет. Об этом тоже лучше было не думать.
- Ты точно знаешь, в какое время лететь? - еще раз спросил он Рута.
Две золотистые королевы тотчас подлетели к ним и ласково заворковали. Одна, более смелая, даже опустилась Джексому на руку. глаза ее весело замерцали.
"Они знают, - сказал Рут. - И я знаю".
- Ну, я очень рад, если они согласны нас проводить... Только лучше бы они все-таки видели звезды!
Джексом еще раз глубоко вздохнул, потом взобрался Руту на шею и направил его домой;
Как только он принял решение действовать, следовать этому решению оказалось на удивление легко. Всего-то и надо было, что поменьше задумываться. Он приготовил летный костюм, крепкую веревку и меховую шубу - закутать яйцо. Потом проглотил несколько мясных колбасок и не спеша вышел из холда, заговорщицки подмигнув Бранду, пускай думает, будто он снова отправился на свидание...
Гораздо труднее оказалось упросить Рута вываляться в черной грязи, которую морской отлив оставил в дельте реки Телгар. "Твоя белая шкура будет слишком заметна в тропической ночи, - терпеливо убеждал Джексом друга. - Да и на бенденской площадке Рождений нам с тобой лучше держаться в тени..."
Из того, что наговорили Руту две королевы, Джексом заключил: Древние в самом деле унесли яйцо в прошлое и поместили его в самое подходящее для этого место - в теплый песок потухшего кратера, того самого, где со временем предстояло появиться Южному Вейру. Джексом изучал расположение звезд, видимых с Южного континента: может быть, он сумеет определить время с точностью до одного-двух Оборотов. Но для начала ему придется полностью положиться на Рута, похвалявшегося, будто всегда знает, в каком именно времени находится...
Огненные ящерицы всей оравой последовали за ними в дельту Телгара и с большим энтузиазмом взялись размазывать по чистой шкурке Рута липкую черную грязь. Джексом натер ею свои руки и лицо и блестящие пряжки амуниции. Что до шубы - она и так была из темного меха.
В глубине души Джексому все еще не верилось, что это происходит именно с ним, что это он, а не кто иной, ввязался в столь отчаянную авантюру. Однако иного пути не оставалось. События были предопределены; теперь его ничто не могло остановить. Он спокойно оседлал Рута, как никогда вверяя себя способностям своего дракона. И дважды глубоко вздохнул.
- Ты знаешь, куда и в какое время лететь... Давай, Рут!
...Несомненно, это был самый долгий, самый холодный его прыжок. В отличие от Лессы, он знал, на что идет. Но это знание не избавило его ни от ужасающей тьмы, ни от тишины, которая, казалось, гремела в ушах, ни от мертвящего холода, пробиравшего до костей. "Когда повезем яйцо, - мелькнуло у Джексома в голове, - нельзя будет перескакивать в один прием. Придется останавливаться и греть его..."
А потом они возникли над миром, погруженным во влажную теплую тьму, пахнущую роскошной зеленью и чуть-чуть - подгнившими фруктами. На какой-то безумный миг Джексому даже подумалось, не угодили ли они прямиком в сновидение какой-нибудь ящерицы, уснувшей на солнцепеке. Но Рут бесшумно заскользил вперед, и легкий ночной ветерок, овевавший лицо Джексома, убедил его, что все было вполне реально.
И тут он увидел яйцо: светящееся пятнышко далеко внизу, чуть правее головы Рута.
Дракон продолжал плавно снижаться, пока Джексом не рассмотрел восточный край чаши Вейра: именно с той стороны он собирался со всей мыслимой скоростью ворваться вовнутрь, подгадав свое вторжение к моменту рассвета. Достигнув края, он послал Рута в Промежуток. Ему показалось, прыжок совершился мгновенно. Теплые утренние лучи ударили в спину. Рут стрелой кинулся в Вейр. Прижимаясь к земле, он пронесся над головами сонных бронзовых драконов и их всадников, клевавших носами. Мгновенный, точный бросок - и сильные передние лапы Рута обхватили яйцо. Еще один отчаянный бросок, на сей раз вверх - и прежде, чем переполошенные бронзовые успели хотя бы встать на ноги, маленький дракон взвился в воздух и...
...и его крылья совершили следующий взмах по другую сторону Промежутка, на том же самом месте, но на один Оборот дальше в прошлое. Рут бережно опустил тяжеленное яйцо в песок и сам изнеможенно шлепнулся рядом. Джексом скатился с его шеи и поспешно обследовал золотую драгоценность, ища возможные трещины. Однако с яйцом, похоже, ничего страшного не случилось: оно было твердым на ощупь и достаточно теплым. Руками в перчатках Джексом подгреб к нему побольше горячего песка - и свалился рядом с Рутом, переводя дух.
- Нам нельзя здесь задерживаться, - сказал он. - Чего доброго, начнут искать, проверяя каждый день, один за другим. Они же знают, что в один присест мы не унесем его далеко.
Рут только кивнул: он все никак не мог отдышаться после короткой, но отчаянной гонки. Потом он вдруг напрягся всем телом, и Джексом испуганно вздрогнул: с кромки Вейра на них смотрели две огненные ящерицы - золотая и бронзовый. Они тотчас исчезли, но Джексом успел заметить, что на их шейках не было меток.
- Мы знаем их? - спросил он Рута.
"Нет", - ответил дракон.
- А где те две королевы?..
"Они показали мне, куда лететь. А больше ты их ни о чем не просил".
Джексом почувствовал себя брошенным и выругал себя за глупость: это надо же, забыл позвать их с собой!..
"Смотри, огненный камень, - сказал Рут. - Следы пламени! Бронзовые жгли здесь огненных ящериц. Только давно: видишь, выжженное место зарастает травой..."
- Драконы против драконов! - Джексома снедало дурное предчувствие. В этом месте он не ощущал себя в безопасности. И не ощутит, пока они с Рутом не вернут яйцо назад в Вейр Бенден, которому оно по праву принадлежало.
- Надо сматываться, Рут. Давай-ка поторопимся, пока нас здесь не застукали!
Решительно развязал обмотанную вокруг пояса веревку и принялся мастерить из шубы колыбельку для яйца. Королевское яйцо было страшно тяжелым; хорошо бы подвесить его, чтобы Руту не пришлось надрываться, все время держа его в лапах. Джексом перевязывал последний угол, когда сзади послышался громкий хруст: Рут жевал огненный камень.
- Рут! Ты что, собираешься биться с драконами?..
"Что ты, разумеется нет! Но пусть-ка они посмеют приблизиться ко мне, если я буду извергать пламя!"
У Джексома и так душа была не на месте - еще не хватало затевать спор. Когда Рут кончил жевать, он подозвал его. и вдвоем они закатили яйцо на шубу. Джексом поудобнее устроил веревку на плечах Рута, начал было проверять узлы, но некий внутренний голос велел ему поспешать, и он оседлал дракона:
- На шесть Оборотов вперед, в Керун, в наше место. Понял?
Рут немного подумал и ответил утвердительно.
Оказавшись в Промежутке, Джексом тотчас забеспокоился, не слишком ли длинным выйдет прыжок, не застудится ли яйцо. Там, в своем Времени, он не дождался рождения королевы и теперь не знал, благополучно ли оно совершилось. Наверное, ему следовало подождать результата: тогда он имел бы какое-то понятие о длительности прыжков. А так - не получится ли, что он погубит малышку-королеву, вместо того чтобы спасти?.. У Джексома голова шла кругом от холода Промежутка и парадоксов, в которых он силился разобраться. Нет, все-таки он совершал то, что следовало любой ценой совершить, - возвращал яйцо. И драконы не схватились с драконами. Пока еще не схватились...
...Обжигающий зной Керунской пустыни согрел тело Джексома и взбодрил его дух. На Рута, покрытого корками ссохшейся грязи, было страшно смотреть. Джексом развязал веревку и бережно выкатил яйцо на жаркий песок. Рут помог ему засыпать его. Стояло утро; в тот же час, шесть Оборотов спустя, яйцо должно было быть возвращено в Вейр.
Рут попросился в море - ему до смерти хотелось смыть надоевшую грязь, - но Джексом уговорил его потерпеть, пока они окончательно не разберутся с яйцом. Джексом помнил - никто так и не догадался, кто же доставил его. А значит, белой шкурке совсем незачем отсвечивать на бенденской площадке рождений...
"А как же файры?"
Джексома это тоже тревожило, но он ответил:
- В тот день они не знали, кто притащил яйцо. На площадке рождений не было ни одного, а они знают только то, что видели сами... - Джексом счел за благо не вдаваться в возможные варианты и устало прислонился к теплому боку Рута. Они немного передохнут и обогреют яйцо на утреннем солнышке, а потом совершат последний и самый ответственный прыжок. Им надо будет точно попасть на площадку рождений, позади того места, где потолок, высокий при входе, круто спускался, перекрывая обзор всем глядящим на площадку из чаши. Между прочим, это место находилось как раз против лаза, в который много Оборотов назад так нахально пробрались они с Ф'лессаном... По счастью, Рут был достаточно мал для прыжка через Промежуток прямо в пещеру; к тому же он сам там родился, а стало быть, знает ее наизусть. И вообще, до сих пор он всякий раз делом подтверждал свою похвальбу насчет превосходной ориентировки во времени...
Пустынные равнины Керуна не были вовсе лишены звуков жизни: горячий ветер шуршал сухой травой, жужжали насекомые, змеи копошились в песке, издали долетал шум прибоя. Сколь ни тихи эти звуки, их внезапное исчезновение действует подобно громовому раскату. Неожиданная и полная тишина и чуть заметное изменение давления заставили разомлевших было Рута и Джексома испуганно подскочить.
Джексом бросил быстрый взгляд вверх, ожидая появления громадных бронзовых драконов, готовых отнять у них яйцо. Но нет: небо над головой было пустым, ясным и жарким. Джексом огляделся по сторонам...
Нити!
Серебряный дождь падающих Нитей мчался к ним через пустыню!..
Джексом ахнул и кинулся к яйцу. Рут подбежал следом. Вдвоем они торопливо выкопали его из песка и засунули в меховую колыбельку, пытаясь в то же время прикинуть, быстро ли надвигается передний край Нитей, и в глубине души недоумевая и негодуя, почему в небе нет ни дракона...
Они все-таки не успели вовремя навьючить на Рута драгоценную ношу. Шипящие Нити уже падали вокруг них в песок, когда Джексом наконец вскочил Руту на шею и послал его вверх. Белый дракон изрыгнул длинный язык пламени и прыжком взвился в воздух, пытаясь прожечь себе путь и набрать хоть какую-то высоту, прежде чем уйти в Промежуток.
Огненная лента обожгла Джексому щеку, правое плечо, руку и бедро - толстый костюм из шкуры дикого стража прогорел мгновенно, точно сухой листок. Джексом скорее почувствовал, чем услышал крик боли, вырвавшийся у Рута. Потом все поглотил мрак Промежутка.
Каким-то образом Джексому удалось сохранить ясное представление о том, в какое место и время они направлялись... И вот они очутились на площадке рождений. Истошный рев Рамоты доносился снаружи. Рут приземлился и тотчас вскрикнул: горячий песок нестерпимо въелся в свежую рану на его задней ноге. Джексом, кривясь и кусая губы от боли, сражался с непослушной веревкой. Казалось, он целую вечность развязывал узлы колыбельки. Рут опустил яйцо на песок, но дно пещеры в этом месте, оказывается, было неровным - яйцо тут же покатилось наружу из темного угла площадки, где они затаились... Ловить его не было времени. Рут взвился к высокому потолку и исчез в Промежутке.
Драконы не будут сражаться против драконов!
Джексом не удивился, увидев под собой маленькое горное озеро. В какое время занес его дракон, Джексому некогда было разбираться: Рут всхлипывал от боли в ноге и хотел только одного - скорее промыть ожог холодной водой. Джексом спрыгнул с его шеи на прибрежную отмель и принялся обмывать посеревшее, залитое потом тело любимца, ругая себя последними словами, - ведь это по его глупости и беспечности ближайший горшочек с обезболивающим бальзамом находился в Руате! Это же надо быть полным идиотом, чтобы не предусмотреть простой вещи - а именно, что его или Рута могли ранить!..
Холодная озерная вода утолила боль, но Джексом тотчас заволновался, не случится ли у Рута воспаления из-за грязи. Трижды дурак - неужели нельзя было вымазать его чем-нибудь более подходящим?.. Джексом хотел прочистить раны, но не решился мучить и без того натерпевшегося дракона. К тому же, чего доброго, можно было загнать проклятую грязь еще глубже. Джексом впервые пожалел о том, что поблизости не было видно файров, которые помогли бы ему вымыть перемазанного Рута. "Хотел бы я знать, - подумал он, - в каком хоть времени мы находимся?"
"Это следующий день после того, как мы отправились, - объявил Рут. И добавил с законной гордостью: - Я всегда знаю, в каком времени нахожусь. - Потом пожаловался: - Спина левее гребня ужасно чешется. Там осталась грязь".
Джексом принялся драить Рута песком, щадя только больную лапу и стараясь не обращать внимания на собственные раны. К тому времени, когда более-менее чистый Рут отправился полоскаться на глубине, юноша едва не падал с ног от усталости. Он стоял по щиколотку в воде; маленькие озерные волны вдруг живо напомнили ему не столь уж далекий день его бунта.
- Что ж, - вслух попробовал он уговорить себя самого, - так или иначе, мы все-таки сражались с Нитями...
Успех этого сражения был пожизненно запечатлен и на его коже, и на шкуре дракона.
"Ты только забываешь, что нам было почти не до Нитей, - напомнил ему Рут. - Зато теперь я точно знаю, как это делается. В следующий раз у меня выйдет гораздо, гораздо лучше. Я ведь быстрее любого из больших драконов. Я могу развернуться вокруг кончика хвоста и уйти в Промежуток, поднявшись всего на одну длину от земли".
Джексом с жаром и благодарностью сообщил Руту, что тот, без сомнения, был самым лучшим, самым быстрым и самым умным драконом на всем Перне - Южном и Северном. Рут поплыл к берегу, отряхивая крылья; глаза мерцали

Предыдущая страница 9 Следущая страница


Белый дракон

зеленым - похвала обрадовала его.
"Ты замерз и проголодался, - сказал он Джексому. - Тебе больно. У меня тоже болит нога. Полетели домой!"
Джексом знал, что так им и следовало поступить. Надо было помазать бальзамом ногу Рута, да и свои раны тоже. Дело за малым: кто угодно с первого взгляда опознает ожоги. Следы Нити. И как, во имя Первого Яйца, он станет объяснять это Лайтолу?..
"А зачем вообще объяснять? - спросил Рут. - Мы сделали то, что должны были сделать. Разве не так?"
- Логично, - невесело засмеялся Джексом. Похлопал Рута по шее. Устало забрался на него и, не ожидая для себя ничего хорошего, послал друга домой.
Сторожевой дракон басовито приветствовал их со скал. С полдюжины файров - все меченные цветами Руата - взвилось навстречу и сопроводило их во двор перед вейром.
Из кухни навстречу Джексому выбежала взволнованная служанка:
- Владетель Джексом, случилось Рождение! Королева вылупилась! За тобой посылали, но не смогли отыскать...
- У меня были другие дела, - ответил он. - Слушай, раздобудь мне горшочек бальзама...
- Бальзама? - У служанки округлились глаза.
- Да, бальзама. Я немного обгорел на солнце.
Очень довольный собственной изобретательностью - несмотря на то, что его трясло от холода в мокрой одежде, - Джексом поудобнее устроил Рута в вейре и заставил положить больную ногу на скамеечку. Потом, скрипя зубами, принялся раздеваться: кроме щеки, Нить обожгла ему мышцы плеча, полоснула запястье и оставила длинную борозду на бедре.
В дверь робко заскреблись - служанка вернулась на удивление быстро. Джексом проковылял к двери, что вела внутрь холда, и приоткрыл ее ровно настолько, чтобы можно было просунуть горшочек. Вовсе незачем кому-то видеть его ожоги.
- Спасибо, - поблагодарил он служанку. - А еще принеси мне поесть чего-нибудь горячего. Суп, кла, все равно - что там у вас на огне...
Закрыв дверь, Джексом скинул штаны, обернул бедра полотенцем и пошел к Руту. Он размазал горсть бальзама по обожженной лапе любимца и невольно улыбнулся, услышав, как у того вырвался глубокий вздох облегчения: лекарство подействовало мгновенно.
Только тогда Джексом занялся своими болячками. Благословенный, благословенный бальзам!.. Никогда больше он не станет ворчать, когда его пошлют собирать колючую зеленую мерзость, из которой варили мазь... Обработав рану на лице, Джексом заглянул в зеркальце. Будет шрам в палец длиной, и никуда тут не денешься. Вот если бы ему еще удалось благополучно избежать справедливого гнева Лайтола...
- Джексом! - И Лайтол шагнул в комнату, едва задержавшись в дверях, чтобы постучать. - Ты пропустил Рождение в Вейре Бенден и... - Тут Лайтол увидел Джексома и остановился как вкопанный. Джексом стоял перед ним в одном полотенце: багровые полосы на лице и плече скрыть было невозможно.
- Значит, королева вылупилась? Отлично... - ответил Джексом и подобрал рубашку. Он готовился с обычной прямотой поведать Лайтолу о своих похождениях... но в последний миг передумал. Рут, похоже, был прав - они всего лишь сделали то, что должны были сделать. В некотором смысле это вообще было их с Рутом личное дело. Можно даже сказать, его действия отражали подспудное, неосознанное желание искупить свою давнюю вину. когда он мальчишкой залез на площадку рождений к яйцам Рамоты. Он просунул голову в ворот и вздрогнул, задев полосу на щеке. Он сказал: - Я слышал, в Бендене очень беспокоились, благополучно ли дозреет яйцо, побывавшее в Промежутке...
Лайтол подошел к нему, пристально глядя Джексому в лицо. Его глаза вопрошали. Джексом одернул рубашку, застегнул пояс, заново размазал пальцем бальзам. Он не знал, что сказать. Потом сообразил:
- Лайтол, не посмотришь ли ты Рутову лапу? Все ли я там правильно сделал...
Он спокойно ждал, искренне сожалея про себя, что приходилось скрытничать. О чем думал Лайтол? О чем догадывался? Почему так потемнели его глаза?.. Джексом был стольким обязан опекуну, а теперь - в особенности. И как это Лайтол прежде казался ему холодным, жестким, бесчувственным...
- Есть особые приемы, как уворачиваться от Нитей, - негромко выговорил Лайтол. - Придется тебе обучить им Рута, владетель Джексом.
- Я буду так благодарен тебе, если ты их мне объяснишь, -ответил Джексом с чувством.

Глава 7

Утро в холде Руат, 15.6.2

Вообще-то я шел сообщить тебе, владетель Джексом, что у нас гости, - сказал Лайтол. - Мастер Робинтон, Н'тон и Менолли летят к нам прямо с Рождения королевы. Но лапа Рута, конечно, прежде всего...
- А ты разве не летал в Бенден на Рождение? - спросил Джексом.
Лайтол отрицательно покачал головой и прошел к Руту в вейр. Белый дракон как раз устраивался поспать: ничего не скажешь, он это вполне заслужил. Лайтол поклонился ему и начал осматривать густо смазанные ожоги.
- Я вижу, вы с ним выкупались в озере. - Лайтол успел заметить влажные волосы Джексома. - Вода там чистая, да и бальзам, к счастью, не запоздал... Надо будет еще раз проверить через несколько часов, но, сдается, с ним все в порядке. - И Лайтол перевел взгляд на Джексома: следы Нити так и бросались в глаза. - Я не смогу объяснить гостям твоего отсутствия при Рождении, Джексом. - Он вздохнул. - Скажи спасибо, что к нам летит Н'тон, а не Ф'лар. Менолли, я полагаю, знала о твоей затее?
- Я никому не говорил о ней, Лайтол.
- Значит, выучился наконец осторожности. - И управляющий вновь окинул подопечного взглядом. - Что ж, я попрошу Н'тона, пусть возьмет тебя в учение и потренирует вместе с молодыми всадниками. Так безопаснее, и потом, ты будешь не один... Робинтон, естественно, обо всем догадается, ну да от него ничего не укроешь. Ладно, идем - я надеюсь, они не слишком взгреют тебя за неуклюжесть. Честно говоря, ты заслуживаешь порядочной выволочки за то, что так рисковал собой и Рутом. Да еще теперь, когда и так все кверху дном...
- Прости, если я расстроил тебя, Лайтол.
- Дело не в расстройстве, Джексом. Я сам во всем виноват. Мне давно следовало понять, насколько необходимо тебе проверить способности Рута. Если бы ты был хоть на несколько Оборотов постарше, а дела обстояли таким образом, что я бы мог передать тебе холд...
- Я вовсе не хочу забирать его у тебя, Лайтол.
- Я думаю, прямо сейчас мне и не позволили бы передать его тебе, Джексом. Да ты сам сейчас все узнаешь. Пойдем, мы и так заставили гостей дожидаться.
Н'тон стоял в дверях малого зала, которым в Руате пользовались, когда гостям и хозяевам надо было что-то обсудить в узком кругу. Бронзовый всадник бросил один взгляд на лицо Джексома и застонал. Робинтон, сидевший в кресле, тотчас обернулся. В его усталых глазах отразилось удивление и - во всяком случае, Джексому так показалось - некоторая доля одобрения.
- Джексом, это Нить! - Голос Менолли был полон ужаса и изумления. - Ну как же ты мог пойти на такой риск, да еще теперь?..
Она сердилась на него - она, насмехавшаяся над ним за то, что он без конца раздумывал вместо того, чтобы действовать!
- И я, дурень, не догадался, что ты все-таки сделаешь попытку, Джексом, - вздохнул Н'тон и невесело улыбнулся. - Да, рано или поздно тебя должно было прорвать, но времечко ты для этого выбрал, прямо скажем... - Джексом мог бы ответить, что по части выбора времени к нему в некотором смысле не должно было быть претензий, но промолчал, и Н'тон спросил: - Я надеюсь, Рут-то хотя бы не пострадал?..
- Ожог на правой ляжке и на стопе, - ответил Лайтол. - Ему уже оказана помощь.
- Я вполне одобряю, Джексом, твое стремление сделать из Рута настоящего боевого дракона, - необычайно серьезно проговорил Робинтон. - Однако сегодня я считаю необходимым призвать тебя к терпению...
- А я, наоборот, считаю необходимым выучить его летать как следует, Робинтон. Вместе с моими молодыми, - неожиданно вмешался Н'тон, и Джексом преисполнился благодарности. - Именно потому, что у него, как мы видим, хватило смелости и... глупости попробовать без наставников, самому.
- Вряд ли Бенден одобрит... - покачал головой Робинтон.
- А я одобряю, - с угрюмой твердостью заявил Лайтол. - Опекуном владетеля Джексома являюсь я, а не Ф'лар и не Лесса! Пусть Лесса занимается своими делами. Джексом - моя забота! И я знаю, что он будет в безопасности среди молодежи Форт Вейра. - Тут Лайтол свирепо глянул на Джексома. - А мой подопечный пообещает, что без нашего согласия больше не полезет куда не надо. Ты согласен, владетель Джексом?
Сообразив, что мнения бенденских Предводителей спрашивать в самом деле не собирались, Джексом рад был согласиться с условиями, на которые в ином случае, может быть, и не пошел бы. Он кивнул. Ему было немного смешно оттого, как они истолковали случившееся, и вместе с тем отчасти обидно - он, совершивший нынче немалое дело, заново превращался в ученика. Впрочем, случившееся в Керуне со всей очевидностью показало: если он хотел драться с Нитями и при этом сохранять в целости обе шкуры, свою и дракона, ему еще многому предстояло учиться.
Н'тон между тем пристально вглядывался в Джексома, хмурясь все больше, и на какой-то миг тот испугался - не догадался ли Предводитель, чем именно занимались они с Рутом, когда угодили под Нити?.. "Если они дознаются, - подумал Джексом, - вот тогда-то меня уже точно свяжут запретами по рукам и ногам..."
- Ты должен еще кое-что пообещать, Джексом, - сказал бронзовый всадник. - Чтобы никаких мне больше прыжков во времени, понял? Последнее время ты что-то слишком ими увлекся. По глазам вижу!
Лайтол испуганно вздрогнул и вгляделся в лицо воспитанника.
- Я в полной безопасности с Рутом, Н'тон, - ответил Джексом, обрадованный, что речь шла все-таки не о главном его преступлении. - Рут всегда очень точно знает, в каком времени находится.
Н'тон досадливо отмахнулся:
- Возможно, возможно. Дело не в Руте, а в тебе самом: любая небрежность при задании временных ориентиров грозит страшной опасностью и тебе, и Руту. Особенно опасно приближаться в одном и том же времени к себе самому. Ко всему прочему, это очень истощает и всадника, и дракона. Да и какая тебе нужда, Джексом, прыгать во времени? Ты молод, у тебя еще на все времени хватит!
Слова Н'тона заставили Джексома вспомнить необъяснимую слабость, накатившую на него тогда в Бендене, перед площадкой рождений. И верно, это было в тот самый момент, когда...
- Мне кажется, Джексом, ты все-таки не вполне понимаешь, - прервал его умозаключения Робинтон, - какая острая ситуация сейчас сложилась на Перне. А тебе следовало бы это знать.
- Если дело касается кражи яйца, Мастер, и того, что драконов едва не пустили против драконов, так я в курсе. В то утро я был в Бендене...
- Правда? - Робинтон был слегка удивлен: оказывается, он успел об этом забыть. - Значит, ты догадываешься, в каком состоянии нынче Лесса. Если бы из яйца не вылупилась-таки полноценная королева...
- Но ведь яйцо вернули, Мастер Робинтон! - воскликнул Джексом в смятении. О чем еще переживала теперь бенденская Госпожа?..
- Правильно, вернули, - ответил арфист. - По-видимому, не все в Южном Вейре оказались настолько же слепы, как похитители: у кого-то хватило ума понять, какие будут последствия. Вся беда в том, что Лесса не удовлетворена.
- Они жестоко оскорбили Вейр Бенден, Рамоту и Лессу, - сказал Н'тон.
- Но драконы не должны биться с драконами! - ужаснулся Джексом. - Именно поэтому яйцо и было возвращено!.. - А про себя подумал: "Если мой риск и ранение Рута оказались напрасны..."
- Наша Лесса, Джексом, - женщина сильных чувств. И одна из черт, которые воспитала в ней жизнь, - это способность мстить. Тебе известно, при каких обстоятельствах ты стал здешним владетелем... - Робинтон с явной неохотой напомнил Джексому о его происхождении. - За что, впрочем, я отнюдь ее не порицаю, -продолжал арфист. - Когда ей почти не на что было надеяться, она проявила невероятную стойкость, которой можно только гордиться. Но если она будет упорствовать теперь... последствия для всего Перна окажутся губительны. На сегодняшний день разум возобладал, но с большим трудом, и я не уверен, прочна ли эта победа...
Джексом кивнул, начиная явственно осознавать, что его роль в случившемся надо будет сохранить в строгой тайне, и, может статься, навсегда. Какое счастье, что он не растрепал о своих приключениях Лайтолу. Ни одна живая душа не должна узнать, что это он, Джексом, притащил яйцо назад. И Лесса - в особенности. Не теряя времени, Джексом мысленно предупредил Рута.
"Я слишком устал, чтобы с кем-нибудь болтать, - сонно отозвался белый дракон. - Дай мне, пожалуйста, поспать..."
- Я вполне понимаю, какое сейчас требуется благоразумие, - ответил Джексом Робинтону. - Вполне понимаю.
- И вот еще что. - Арфист подыскивал слова, подвижное лицо его отражало искреннюю печаль. - Похоже, скоро произойдет еще одно событие, которое... усложнит наши и без того непростые проблемы. - И он оглянулся на Н'тона: - Я насчет Д'рама...
- Ты, наверное, прав, Робинтон, - кивнул бронзовый всадник. - Если скончается Фанна, навряд ли он останется Предводителем Вейра.
- "Если"? Боюсь, не "если", а "когда". И, судя по тому, что я слышал от Олдайва, Мастера лекарей, чем скорее это произойдет, тем меньше ей придется страдать.
- А я и не знал, что Фанна больна, - сказал Джексом и горестно подумал о том, что после кончины Госпожи Вейра ее королева, Мират, покончит с собой, навсегда уйдя в Промежуток. Смерть королевы выведет из душевного равновесия всех драконов - в том числе и Рамоту. А с нею и Лессу!
Лайтол помрачнел, как всегда, когда оживало воспоминание о гибели его собственного дракона. Зато у Джексома вмиг испарилась вся обида по поводу предстоявшего ему ученичества: что угодно, лишь бы в следующий раз это помогло ему уберечь Рута от ран!
- Фанна угасает, - говорил между тем Робинтон. - Изнурительная болезнь совершенно источила ее. Никакие лекарства не помогают. Мастер Олдайв находится при ней в Исте...
- Его файр вызовет меня, когда он будет готов отбыть, - сказал Н'тон. - Так хочется хоть что-нибудь сделать для Д'рама!
- Кстати, о файрах, - сказал Робинтон. - Еще одна любимая мозоль Бендена. - Он покосился на своего бронзового, уютно устроившегося на плече. - При Рождении королевы я был без Зейра и, знаете, чувствовал себя голым. Честное слово! - И Робинтон перевел взгляд с сонного бронзового на Н'тонова Триса, клевавшего носом у всадника на руке. - Ишь, успокоились...
- Наверное, оттого, что здесь Рут. - Н'тон ласково погладил Триса по спинке. - Им всегда хорошо с ним.
- А по-моему, дело в другом. - Менолли не сводила с Джексома внимательных глаз. - Только что они выпрыгивали из шкурок даже в присутствии Рута, и вдруг все как рукой сняло. И яйцо им больше не мерещится! - Она искоса взглянула на свою маленькую королеву. - Я думаю, неспроста. Из яйца вылупилась здоровенькая малышка. Значит, то, что мучило огненных ящериц, не случилось. Или, - тут она в упор глянула на Джексома, - все-таки случилось?
Джексом как можно натуральнее изобразил растерянность и изумление.
- Ты думаешь, Менолли, они беспокоились о судьбе яйца? - спросил Робинтон. - Жаль, к Лессе с этим нынче не подойдешь. А ей не мешало бы узнать, о чем они переживали. Может быть, это восстановило бы ее доброе расположение к ним.
- По-моему, в отношении файров пора что-то предпринимать, - решительно заявила Менолли.
- О чем ты, девочка моя? - не понял Робинтон.
- Я не про наших. Мастер. Они-то давно доказали, как они полезны. Я к тому, что слишком многие рады баловать любимцев вместо того, чтобы обучать их! - Она рассмеялась чуть-чуть неестественно. - Джексом свидетель: где бы ни появился Рут, они липнут к нему тучами, пока не загонят беднягу в Промежуток. Верно, Джексом?
Ее взгляд, как и смех, показался Джексому странноватым.
- Я бы не сказал, что Рут возражает, Менолли. То есть обычно не возражает, - выговорил он с деланной небрежностью и вытянул под столом длинные ноги. - Хотя, разумеется, каждому время от времени хочется побыть одному...
Лайтол хмыкнул, и Джексом понял, что Бранд рассказал управляющему о его встречах с Кораной.
- И пожевать огненного камня, - с усмешкой добавил Н'тон.
- Значит, вот чем ты занимаешься, мотаясь туда-сюда во времени? - спросила Менолли, и Джексом понял, что на уме у нее был совсем другой вопрос.
- Ну, в общем... - выдавил он.
- Ящерицы в самом деле так уж сильно мешают? - обратился к нему Робинтон. - Я имею в виду их любовь к Руту...
- Да как тебе сказать, Мастер, - ответил Джексом. - Суди сам: куда бы мы ни отправились, все окрестные файры тотчас являются повидать Рута. Обычно я только рад им - они славно забавляют Рута, пока я занимаюсь чем-нибудь по хозяйству.
- Говорили ли они Руту о том, что их беспокоило? Ты знаешь, что за картины они передавали? - Робинтон даже подался вперед, напряженно ожидая, что скажет Джексом.
- Драконы, жгущие ящериц? Черная пустота и яйцо? Ну как же, они Рута чуть с ума не свели этой чепухой, - сказал Джексом и нахмурился, якобы от обиды за друга. Он старательно избегал взгляда Менолли. - Теперь, кажется, это прошло. Похоже, они в самом деле беспокоились за яйцо. А вылупилась королева - смотрите, сами спят и Руту спать не мешают...
- Где ты был во время Рождения? - спросила Менолли так резко и неожиданно, что Н'тон и Робинтон недоуменно к ней обернулись.
- Как это где? - И Джексом со смехом тронул располосованную щеку. - Пытался жечь Нити...
Его проворный ответ заставил Менолли растерянно замолчать, зато Робинтон, Лайтол и Н'тон снова напустились на него, ругательски ругая за безрассудство. Джексом слушал их кротко: по крайней мере, эта выволочка спасала его от расспросов Менолли. Девушка определенно что-то подозревала. Джексом рад был бы поведать ей правду. Теперь, когда он знал, сколь важна для остальных была вера в то, что яйцо возвратил кто-то из всадников Южного, - Менолли, пожалуй, была единственным человеком на всем Перне, кому Джексом мог бы довериться. Каким облегчением была бы для него возможность хоть кому-то рассказать о том, что он совершил!
Но Джексом твердо знал: проговориться нельзя.
Когда подали еду, разговор снова зашел об огненных ящерицах и о том, чего от них было больше, толку или докуки.
- Что мы тут убеждаем друг друга? - спросил наконец Джексом. - Главное - умиротворить Рамоту и Лессу!
- Рамота, - сказал Н'тон, - о своих переживаниях довольно скоро забудет.
- Лесса не так забывчива, - вздохнул Робинтон. - Думается, частые полеты в Бенден моему Зейру более не грозят...
Лайтол и Н'тон принялись с жаром разубеждать арфиста, а Джексом только тут осознал, с какой странной сдержанностью тот говорил о Бендене и в особенности о его Госпоже. Робинтона беспокоило нечто большее, нежели запрет Лессы огненным ящерицам посещать Вейр...
- В этом деле есть еще одна сторона, которая не дает покоя моему, быть может, слишком богатому воображению, - сказал арфист. - Южный теперь у всех на устах.
- Ну и что? - спросил Лайтол.
Робинтон пригубил вино и, смакуя, помедлил с ответом. Потом объяснил:
- Видишь ли, люди неизбежно приходят к мысли о том, что жалкая горстка отщепенцев владеет обширнейшим континентом.
- И что из этого?
- Я знаю нескольких беспокойных владетелей, чьи холды переполнены, да и в жилищах работников не повернуться. А Вейры, обещавшие блюсти неприкосновенность Южного, едва не ворвались туда силой. Хотел бы я знать, что теперь помешает владетелям взять дело в свои руки и начать откраивать себе ломти?
- Все просто: негде взять драконов для защиты столь обширных земель, - сказал Лайтол. - Тем более что Древние заниматься этим не станут.
- На Южном континенте, - медленно проговорил Робинтон, - без всадников вполне можно обойтись. - Лайтол молча смотрел на него, не в силах переварить столь кощунственное заявление, и Робинтон добавил: - Это действительно так. Почва Южного кишит личинками, способными пожирать Нити. Торговцы рассказывали мне - тамошний народ больше не обращает особого внимания на выпадения. Владетель Торик лишь следит за тем, чтобы люди и скот в это время находились под крышей...
Н'тон окончательно потряс Лайтола, заявив вслед за арфистом:
- Придет время, когда и на Северном Перне во всадниках больше не будет нужды.
Не сдержавшись, управляющий пристукнул кулаком по столу:
- Пока существуют Нити, драконы и всадники будут нужны!
- На наш век дела им хватит, - утешил его Робинтон. - И все-таки я предпочел бы, чтобы о Южном говорили поменьше. Обдумай это, Лайтол...
Тот мрачно спросил:
- А еще какие у тебя виды на наше будущее, Робинтон?
- Раздумья о будущем, - ответил арфист, - приносят больше плодов, чем копание в прошлом. - Он поднял сжатый кулак. - Вот! Все факты были у меня в руках, а я. болван, за деревьями леса не видел!
- Ты часто бывал на Южном континенте, Мастер?
Робинтон вызывающе посмотрел на Лайтола, но все-таки ответил:
- Да. Конечно, со всеми предосторожностями. И, скажу тебе, там есть кое-что, чему невозможно поверить, пока не увидишь своими глазами.
- Например?
Робинтон рассеянно погладил Зейра и уставился в пространство поверх головы Лайтола:
- Вот тебе случай, когда покопаться в прошлом куда как полезно... - И вновь прямо взглянул на управляющего: - Знаешь ли ты, например, что все мы первоначально пришли сюда с Южного континента?
Столь неожиданный поворот разговора застал Лайтола врасплох. Однако потом он нахмурился, припоминая:
- Да, древнейшие Записи подразумевают что-то такое...
- Я иногда думаю, - сказал Робинтон, - а что, если где-нибудь на Южном плесневеют еще более древние Записи...
- Если только плесень совсем их не съела, - фыркнул Лайтол. - За столько-то тысяч Оборотов...
- Наши предки умели так обрабатывать металл, что он до сих пор не истирается и не ржавеет, - возразил Робинтон. - Помнишь пластинки, найденные в Форт Вейре? А инструменты, хотя бы дальновидящий прибор, завороживший Вансора и Фандарела? Наши предки были мудры. Я не верю, что время уничтожило все их следы!
Джексом покосился на Менолли, припоминая некоторые ее оговорки. Глаза девушки блестели от сдерживаемого волнения. Она определенно знала что-то, о чем умалчивал Робинтон. Джексом посмотрел на Н'тона и понял, что Предводитель Форт Вейра тоже был в курсе дела.
- Южный континент отдали во владение недовольным Древним, - мрачно сказал Лайтол.
- Которые, - добавил Н'тон, - уже нарушили соглашение.
- По-вашему, это достаточный повод, чтобы и мы нарушили его? - Лайтол расправил плечи, хмуро глядя на арфиста и Предводителя.
- Они занимают лишь относительно небольшой полуостров, далеко выдающийся в Южный океан, - мягко сказал Робинтон. - Они понятия не имеют о том, что в других частях континента, возможно, что-то происходит.
- Значит, на Южном уже ведутся исследования?
- Очень осторожные, Лайтол. Очень осторожные.
- И ты не желаешь, чтобы о твоих осторожных... вторжениях стало известно?
- Нет, - медленно ответил Робинтон, - не желаю. Хотя и надеюсь, что скоро смогу в открытую объявить о результатах. Просто я не могу допустить, чтобы разные там недовольные подмастерья и безземельные фермеры беспорядочной лавиной ринулись осваивать новый материк. Реликвии прошлого не должны погибнуть из-за того, что у кого-нибудь недостанет ума распознать и уберечь их...
- Скажи хоть, что ты обнаружил?
- Старые горные выработки, - ответил арфист. - Я видел в них крепи, сделанные из какого-то легкого, но до того прочного материала, что на нем по сей день нет ни царапинки. Я видел орудия, приводимые в действие неведомо чем. Детали, сложить которые вместе не удалось даже юному Бенелеку...
Все пятеро долго молчали. Наконец Лайтол хмыкнул:
- Эх, арфист! А вам еще доверяют воспитывать молодежь!
- Верно, - ответствовал Робинтон. - Но все-таки первейшая задача арфистов - оберегать наследие Перна!

Глава 8

Холд Руат, Форт Вейр, ферма Фиделло, 15.6.3 - 15.6.17

К некоторому разочарованию Джексома, ни подначки, ни уговоры Лайтола так и не заставили Робинтона рассказать еще хоть что-нибудь о его исследованиях на Южном. У Джексома от усталости уже закрывались глаза, когда он сообразил, что арфисту удалось-таки убедить Лайтола в том, к чему склонялись они с Н'тоном: Южный должен был привлекать как можно меньше внимания.
Последней сознательной мыслью Джексома было восхищение хитроумием

Предыдущая страница 10 Следущая страница


Энн Маккефри

Робинтона. Не удивительно, что арфист не стал возражать против его ученичества в Форт Вейре! Он же видел, что Лайтол с одобрением встретил предложение Н'тона. Наверное, Робинтону было зачем-то надо, чтобы Лайтол так и остался править Руатом. В самом деле: когда Рут начнет жевать огненный камень, юному владетелю станет вовсе не до того, чтобы добиваться своего Утверждения...
Проснувшись на следующее утро, Джексом понял, что ни разу не переменил положения в течение ночи: все тело одеревенело и сделалось непослушным, к щеке и плечу было не притронуться. Это заставило его немедля вспомнить о Руте. Вмиг забыв про себя, Джексом откинул меховое одеяло и, подхватив горшочек бальзама, босиком побежал в вейр к любимцу.
Белый дракон все еще крепко спал, чуть слышно посапывая. Как и Джексом, он не переменил положения и даже не сдвинул больную лапу, уложенную на скамеечку. Джексом воспользовался этим, чтобы заново смазать рану бальзамом. И подумал: "Должно быть, придется отложить учение в Форт Вейре, пока мы не поправимся!"
Лайтол с этим не согласился.
- Ты отправляешься в Форт Вейр как раз для того, чтобы научиться избегать ран, - сказал он Джексому. - Твоя задача - научиться сберегать себя и дракона во время падения Нитей. Так что, если тебя начнут дразнить за неуклюжесть - и поделом!
Позавтракав, Джексом отправился на Руте в Вейр.
По счастью, два других ученика оказались примерно одного с ним возраста - около восемнадцати Оборотов. Впрочем, ему было наплевать, даже окажись он старше всех, - лишь бы Руту дали пройти обучение. Другое дело, у него так и чесался язык объяснить, что Рут заработал ожог вовсе не из-за глупости или неповоротливости... Он сдержался, утешаясь тем, что об истинном подвиге Рута им никогда в жизни не догадаться. Слабоватое утешение...
Еще ему пришлось положить немало трудов на то, чтобы избавить своего дракона от льнувших к нему файров. Едва он сгонял одних, как тотчас появлялись другие - к вящему негодованию К'небела, всадника, ведавшего обучением.
- И это всегда так, когда вы с ним куда-нибудь летите? - раздраженно спросил он Джексома.
- Ну... почти всегда, - замялся Джексом. - Особенно после... того происшествия в Бендене...
Всадник понимающе кивнул, но все-таки счел своим долгом сурово добавить:
- Не хотелось бы подтверждать эти глупые россказни насчет того, что драконы, мол, жгли ящериц. Но ты не сможешь ничему научить Рута, если файры не оставят его в покое. А если они не перестанут к нему лезть, один из них рано или поздно угодит-таки в пламя!
Пришлось Джексому просить Рута, чтобы он сразу отсылал всех подлетавших ящериц прочь. Это заняло некоторое время, но потом то ли Рут проявил твердость, то ли в окрестностях не осталось файра, который бы к ним не заглянул, - остаток утреннего занятия прошел без помех.
К'небел гонял молодежь, пока не позвали обедать. Джексома пригласили остаться и, в знак уважения к его званию, усадили вместе со старшими всадниками за большой стол.
Разговор за столом вращался в основном вокруг спасения яйца и того, кто же все-таки из бронзовых всадников доставил его назад. Послушав говоривших, Джексом окончательно укрепился в своем намерении молчать. Он еще раз предупредил Рута, но в этом не было особой нужды: огненный камень и сложная наука избегания Нитей интересовали белого дракона куда более минувших событий.
Файры, осаждавшие Рута, тоже успокоились и вели себя, совсем как прежде: первой их заботой была еда, второй - уход за своими драгоценными шкурками. Близилось лето, огненные ящерицы начинали линять и беспрерывно чесались, однако в картинах, которые они сообщали Руту, больше не было ни безотчетного ужаса, ни тревоги.
Занятия в Форт Вейре проходили по утрам, так что Джексому пришлось отказаться от посещения Зала арфистов и Главной мастерской кузнецов. Это отчасти порадовало его: не придется изворачиваться, отвечая на каверзные вопросы Менолли. К тому же Лайтол совершенно неожиданно начал оставлять ему несколько свободных часов по вечерам. Понятно, они с Рутом немедля отправились на ферму Фиделло: надо же было в конце концов проведать новые посадки пшеницы.
Корана сидела дома - жене ее брата вот-вот предстояло родить. Она заахала при виде свежего рубца на щеке молодого владетеля и тут же заключила, что он, верно, заработал его во время очередного выпадения Нитей, героически отстаивая свой холд. Джексом не стал ее разубеждать, и Корана так пылко отблагодарила его за мнимую доблесть, что восторг в его душе перемешался с немалым смущением. Он бы предпочел честно заслуженную награду. И все-таки невозможно было сердиться на нее, когда, лежа с ним рядом, она несколько раз упомянула о файрах, а потом спросила, не попадались ли ему случайно кладки огненных ящериц во время полетов.
- Все пляжи Северного Перна давно уже кем-то застолблены, - сказал ей Джексом, но, заметив огорчение девушки, добавил: - Хотя, конечно, на Южном полно незанятых побережий...
- Но разве можно слетать туда на Руте и не попасться на глаза Древним?.. - Корана явно почти ничего не знала о последних событиях, и Джексом вздохнул с облегчением: в Вейре эта тема была по-прежнему у всех на устах и порядком-таки ему надоела. Слетать на Руте? А что, дело не выглядело таким уж невыполнимым, тем более что Рут вряд ли переполошит незнакомых файров - он отлично ладил со всеми.
- Пожалуй, можно будет попробовать, - задумчиво ответил он Коране, соображая, удастся ли организовать отлучку, достаточно длительную для путешествия на Южный. И вновь Корана неправильно его поняла, и вновь, преисполнившись благодарности и восторга, Джексом не смог собраться с духом и разуверить ее...
Возвращаясь с Рутом домой, Джексом подумал о том, что волны, вызванные его давней теперь уже вспышкой, все еще разбегались. В самом деле: он добился каких следует тренировок для Рута и, еще не сделавшись владетелем, по крайней мере вступил в некоторые владетельские права. Он улыбнулся, с наслаждением вспомнив нежность Кораны. Судя по тому, как тепло его принимали на ферме, там вовсе не возражали бы против отпрыска-полукровки. Успех в этой области отнюдь не повредит его репутации среди прочих владетелей. Джексом даже подумал было, не взять ли Корану в холд, но решил, что не стоит. Это было бы несправедливо по отношению к другим приемышам и притом добавило бы хлопот Бранду с Лайтолом. В конце концов, благодаря Руту он мог в любой момент ее навестить. И потом, если бы Корана поселилась у него, она требовала бы внимания и заботы - за счет Рута, разумеется. А этого Джексом никак не мог допустить.
На третий вечер во время его визита на ферму у жены Фиделло начались схватки, и Корана исчезла, едва успев попросить у него прощения за то, что в доме такая суета. Джексом предложил хозяину привезти лекаря из Руата, но Фиделло вежливо отказался:
- Один из моих работников сведущ в такого рода делах. Он говорит, что моя жена должна благополучно родить.
Джексом пожелал Фиделло отцовского счастья и ушел, чувствуя себя лишним.
"Почему ты смеешься?" - спросил Рут, неся его назад в холд.
- Потому, что я дурак, Рут. Я круглый дурак!
"Вот уж не согласен. Тебе хорошо с ней, я знаю".
- Потому-то я и дурак, глупенький ты дракон. Я летел сюда, ожидая... ожидая, что мне будет хорошо. А ей нынче не до меня. И ведь совсем недавно я понятия не имел, что мне так с ней повезет. Вот почему, Рут, я чувствую себя дураком.
"Я буду всегда любить тебя!" - ответил дракон, полагая, что Джексому были нужны именно эти слова.
Юноша ободряюще похлопал Рута по шейному гребню, но удержаться от насмешек над самим собой так и не смог. По возвращении же домой выяснилось, что он и назавтра не сможет увидеться с Кораной. Как сообщил ему Лайтол, на другой день ждали вылупления остального выводка Рамоты, и, соответственно, Джексому следовало непременно посетить Бенден. Внимательно осмотрев заживающий рубец на щеке Джексома, Лайтол предостерег воспитанника:
- Только не попадайся на глаза Предводителям - они с первого взгляда поймут, что это такое. Незачем выставлять свою глупость напоказ!
Про себя Джексом полагал, что шрам придает ему мужественный вид, но вслух пообещал Лайтолу держаться подальше от Лессы и Ф'лара.
Джексому нравилось присутствовать при Рождениях, в особенности если там не было Лайтола. Джексом не мог отделаться от необъяснимого чувства вины. Он знал: при каждом Рождении мучительные воспоминания о сгинувшем Ларте с новой силой терзают бывшего всадника...
Весть о том, что Рождение вот-вот состоится, достигла Форт Вейра в тот момент, когда Джексом и Рут учились летать строем в составе Крыла. Завершив маневр, Джексом попросил позволения у старшего - и Промежутком умчался в Руат переодеваться. Пока он был у себя, к нему зашел Лайтол, и почти одновременно в окно влетел Крепыш - один из файров Менолли. Джексома просили захватить в Бенден арфистку, поскольку Робинтон был уже там, и при нем - сторожевой дракон Зала вместе со всадником.
Джексом согласно кивнул, сожалея, что не имеет ни малейшего повода отказаться. Ладно, он уж постарается извлечь ее из Зала и доставить в Вейр со всей мыслимой быстротой, чтобы ей некогда было одолевать его расспросами...
Нельзя передать, в какую ярость пришел Джексом, когда они с Рутом появились над Главным залом арфистов и Рут прокричал свое имя сторожевому дракону. На лужайке перед Залом прохлаждалось столько драконов из Форт Вейра, что хватило бы на добрую половину арфистов! Почему она не обратилась с просьбой к кому-нибудь из них? Ну нет, допроса он ни в коем случае не потерпит!..
- Скажи ее ящерицам, - сердито велел он Руту, - что мы здесь и ждем на лугу. Пускай пошевеливается!
Он едва успел договорить - Менолли стремглав выскочила из дверей и бросилась к ним. Красуля, Крепыш и Нырок, вереща, кружились над ее головой. Девушка на ходу пыталась влезть в летную куртку. Что-то зажатое в кулаке никак не давало ей попасть в рукава.
- Слезай, Джексом! - прокричала она тоном приказа. - Я не смогу сделать это, если ты будешь ко мне спиной!
- Что еще сделать?..
- А вот что! - Вытянув руку, она показала ему маленькую баночку. - Слезай, говорю!
- Зачем?
- Не глупи и не трать зря время. Надо замазать твой шрам. Или ты хочешь, чтобы Лесса с Ф'ларом увидели его и начали тебя расспрашивать? Давай слезай поживей, не то опоздаем. Тебе ведь, кажется, запретили полеты во времени? - добавила она, видя его колебания: ее альтруизм ему особого доверия не внушал.
- Я собирался начесать волосы...
- Забудешься и уберешь их за ухо. - Отвинчивая крышку баночки, Менолли жестом велела ему именно это и сделать. - Я упросила Олдайва сварить снадобье без запаха. Вот так: макнул палец, и готово! - Она провела пальцем по его щеке, потом размазала остаток по его запястью выше перчатки. - Видишь - как раз под цвет кожи. - И еще раз критически оглядела его. - Кажется, порядок! Никто не догадается, что тебя обожгло. - И хихикнула: - А что думает о твоем шраме Корана?
- Корана? Откуда...
- Что уставился? Полезай на Рута, не то действительно опоздаем. А ты умница, Джексом, что завел себе Корану. Честное слово, с таким умом из тебя получился бы арфист!
Усаживаясь, Джексом готов был оторвать девушке голову и в то же время полон решимости не попасться на удочку. Весьма в ее духе - подкусывать его, вызывая на разговор. Ну уж нет. Ничего у нее не получится!
- Спасибо за мазь. - сказал он, несколько овладев собою и не опасаясь, что голос его выдаст. - В самом деле, Лессу ни к чему сейчас раздражать, а я обязательно должен присутствовать при Рождении...
- Вот именно.
Менолли произнесла это весьма многозначительным тоном, но ему некогда было раздумывать, что она имела в виду. Рут взлетел и безо всяких дополнительных команд перенес их Промежутком в Вейр Бенден.
"Ни за что не поддамся, - сказал себе Джексом. - Не дам ей разозлить меня, и все тут. Но до чего же смышлена эта арфистка!.."
"Я - Рут, я - Рут!.." - оповещал сторожевых драконов его друг.
Это кое о чем напомнило Джексому: вывернув шею, он покосился на левое плечо Менолли с нашитой на куртку кожаной подушечкой.
- Не волнуйся, - тотчас сказала девушка. - Они в вейре у Брекки.
- Все?
- Ох, скорлупа, ну конечно же нет! Только Красуля и трое бронзовых. У нее скоро брачный полет - парни нипочем не оставляют ее одну... - И Менолли снова хихикнула.
- Ты уже весь выводок кому-нибудь пообещала? - спросил Джексом.
- Что? Считать еще не отложенные яйца? - Менолли была возмущена. - А что, тебе нужно яйцо?
- Мне не для себя. Менолли вмиг раскусила его красноречивые недомолвки и звонко расхохоталась. Джексом застонал про себя. Добро, пускай смеется...
- На что мне огненная ящерица? - продолжал он как ни в чем не бывало. - Я пообещал Коране при возможности раздобыть ей яичко. Она, знаешь ли, была ко мне... очень добра. - Изумленная Менолли подавилась смехом, и Джексом почувствовал себя отомщенным. Но потом она ткнула его кулачком в спину возле лопатки, и он вздрогнул от боли, пытаясь увернуться. - Отвяжись, Менолли! Больно же!"
Эти слова вырвались у него с порядочным раздражением, и он ругнул себя - все-таки сам напомнил ей о том, о чем так старался заговаривать пореже.
- Прости, Джексом, - сказала она так покаянно, что Джексом сразу смягчился. - Сильно тебя задело?
- Лицо, плечо и бедро.
Менолли схватила его за здоровое плечо:
- Слышишь голоса драконов? Ой, смотри, мальчики уже идут на площадку рождений! Мы сумеем влететь туда?
Джексом послал Рута сквозь верхнее отверстие пещеры, предназначенное для драконов. Бронзовые еще подвозили гостей. Когда Рут влетел внутрь, Джексом тотчас уставился на то место за аркой, где появились они с Рутом, когда подкидывали яйцо. И ощутил прилив гордости: перенестись прямо в пещеру - это вам не хухры-мухры!
- Я вижу Робинтона, Джексом! Вон там, в переднем ряду, где цвета Исты. Сядешь с нами? - В голосе Менолли звучала мольба. Настоятельность ее просьбы слегка озадачила Джексома. Хотел бы он посмотреть на того, кто откажется сесть рядом с Мастером арфистов всего Перна!
Рут подлетел к нужному ярусу и завис, вцепившись когтями в карниз и быстро работая крыльями. Менолли и Джексом спрыгнули с его шеи.
Усаживаясь и одергивая куртку, Джексом присмотрелся к Мастеру Робинтону и понял просьбу Менолли. Робинтон сильно переменился, и, увы, не в лучшую сторону. Он с приличествующей живостью поздоровался с Джексомом и Менолли: приветливо улыбнулся своей ученице, а Джексома хлопнул по плечу. Но вскорости вновь углубился в размышления, и размышления эти, судя по всему, были невеселы. Джексом привык к тому, что на длинном подвижном лице Мастера, как в зеркале, отражалась игра настроения, быстрая смена эмоций. Теперь же, хоть он вроде бы и следил за юными претендентами, выходившими на горячий песок площадки рождений, мысли его были где-то далеко, а в глубоко ввалившихся глазах читалась только тревога и усталость. Арфист выглядел постаревшим, измученным и, ни дать ни взять, осиротевшим. Джексом поспешно отвел взгляд, охваченный внезапно нахлынувшим ужасом, и отвернулся от Менолли, чтобы наблюдательная девчонка не разгадала его чувств.
Состарился? Мастер Робинтон - состарился?.. Устал, несомненно. Но старость?.. Джексом ощутил холодную пустоту в животе. Чтобы Перн лишился всегдашнего юмора и неизменной мудрости Мастера арфистов?.. Еще невозможней было представить, каким станет мир без его воображения и неуемного любопытства. Верный заповедям Робинтона, Джексом попробовал логически осмыслить обуревавшие его чувства, потом поймал себя на этом, и чувство утраты сменилось негодованием.
Крики драконов заставили его вновь повернуться к площадке. Он видел достаточно Рождений, чтобы удивиться присутствию Рамоты, - ведь в кладке уже не было королевского яйца. Между тем на Рамоту было попросту страшно смотреть. Ее глаза мерцали красным, она мотала головой, яростно грозя подошедшим кандидатам. Джексому вовсе не хотелось бы сейчас оказаться с ней носом к носу. Не диво, что мальчишки, которым следовало бы расположиться вокруг содрогающихся яиц, сбились в тесную кучку поодаль - как будто перед лицом разгневанной королевы это могло им чем-то помочь.
- Вот уж не завидую я им! - вполголоса сказала Джексому Менолли.
- Как ты думаешь. Мастер, может такое случиться, что она вообще не позволит им совершить Запечатление? - На миг Джексом даже забыл собственные горькие рассуждения о телесной бренности Робинтона.
- Ну прямо обнюхивает каждого, не пахнет ли Южным Вейром, - блестя глазами, весело ответил арфист. Он озорно улыбался и вновь был так похож на себя прежнего, что Джексом поневоле задумался - а может, всему виною неверный отблеск светильников... - И кто бы только знал, почему мне сегодня совсем не хотелось бы угодить на подобный осмотр? - добавил Робинтон и таинственно поднял левую бровь.
Менолли задохнулась от смеха, глаза ее разгорелись. Джексому оставалось только предполагать, что эти двое недавно опять были на юге, и строить догадки, что нового они там обнаружили.
"Тухлая скорлупа! - И Джексома прошибло потом от неожиданной мысли: - Ведь всадники Южного доподлинно знают, что никто из них не возвращал яйцо! Вдруг Робинтону это стало известно?.."
Яростное шипение, донесшееся с площадки рождений, взбудоражило зрителей. Джексому снова стало не до раздумий. Одно из яиц треснуло, но Рамота так грозно нависла над ним, явно не желая никого подпускать, что ни один из кандидатов не отважился подойти. Мнемент протрубил что-то со своего карниза, бронзовые подхватили. Голова Рамоты взметнулась ввысь, громадные крылья развернулись, сияя золотом и зеленью. Королева испустила громкую трель, полную вызова и непокорства. Бронзовые басовито заворковали, пытаясь успокоить и умиротворить ее, но, когда снова подал голос Мнемент, в его громовом реве явственно прозвучал приказ.
"Рамота вне себя, - сообщил Джексому Рут. Белый дракон благоразумно облюбовал солнечный уголок на дне чаши Бендена, на берегу вулканического озера, но это не мешало ему пристально следить за всем происходившим на площадке рождений. - Мнемент сказал ей, что она ведет себя глупо, - продолжал Рут. - Он говорит, малыши должны вылупиться и совершить Запечатление. Тогда ей незачем будет беспокоиться о них, ведь они будут с людьми, а значит, в безопасности".
Воркование бронзовых сделалось громче, и вот Рамота, еще продолжая возмущаться неотвратимостью жизненного цикла, наконец подалась назад, прочь от яиц. Один из старших мальчиков, все это время смело стоявший в первом ряду, почтительно поклонился Рамоте и подошел к треснувшему яйцу. Оттуда, пища и пытаясь удержаться на шатких лапках, уже выбирался бронзовый дракончик.
- Молодец парнишка, не потерял головы, - одобрительно кивнул Робинтон, не спуская глаз с разворачивавшейся внизу сцены. -Именно почтение, похоже, и было нужно Рамоте! Смотрите, ее глаза перестали мерцать, она складывает крылья. Отлично, отлично!
Следуя примеру первого кандидата, двое других мальчиков поклонились Рамоте и приблизились к яйцам, которые раскачивались уже вовсю, - малыши рвались наружу из скорлупы. И хотя некоторые поклоны были торопливы и неглубоки, смягчившаяся Рамота лишь рявкала всякий раз, когда происходило Запечатление.
- Смотрите, у него бронзовый! И вполне заслуженно! - зааплодировал Робинтон, с одобрением провожая глазами вновь сложившуюся пару - мальчика и дракона, которые двигались к выходу с площадки.
- Кто он? -спросила Менолли.
- Он из холда Телгар - похож на старого владетеля и, как видно, унаследовал его мозги!
- Юный Кирнети из Форт холда тоже запечатлел бронзового, - с восторгом сообщила Менолли. - Я же говорила тебе, что у него получится!
- Девочка моя, мне случалось ошибаться прежде и, полагаю, еще доведется в будущем. Что может быть скучнее непогрешимости? - ответствовал Робинтон и повернулся к Джексому: - Есть там кто-нибудь из Руата?
- Двое, но мне их отсюда не разглядеть.
- Выводок большой, - сказал Робинтон. - Есть из чего выбрать.
Джексом пристально наблюдал за шестью мальчиками, окружившими большое, в зеленых пятнах яйцо. Он затаил дыхание, когда коричневый малыш вылез наружу и завертел головой, присматриваясь к мальчикам и стряхивая остатки скорлупы.
- Выводок большой, но многие все равно останутся ни с чем, - пробормотал Джексом, когда коричневый миновал всех пятерых и выбрался на песок, оглядываясь и жалобно вереща. "А если бы я не понравился Руту? - подумал Джексом, и в животе вновь стало холодно. - Правда, в тот момент, когда я помог ему разбить слишком твердую скорлупу, на площадке почти никого уже не было..."
Тем временем дракончик споткнулся, упал и зарылся носом в теплый песок. Поднявшись, он чихнул и снова заплакал. Рамота предостерегающе заворчала, и мальчики, стоявшие рядом с ней, шарахнулись прочь. Один из них, темноволосый длинноногий парнишка с исцарапанными коленками, чуть не наступил на коричневого малыша. Он замахал руками, пытаясь удержать равновесие, начал пятиться - и вдруг замер, глядя на дракончика. Запечатление совершилось!
"Я был там. И ты был там. А теперь мы вместе", - сказал Рут, прекрасно понимая чувства, овладевшие Джексомом при виде этой сцены. Джексом почувствовал на ресницах какую-то сырость и торопливо сморгнул.
- Как быстро все кончилось! - с сожалением, почти обиженно сказала Менолли. - Я бы не возражала, если бы это продолжалось подольше...
- Отменный был вечер! - заявил Робинтон, кивнув в сторону Рамоты. Королева сердито смотрела вслед удаляющимся парам и переминалась с лапы на лапу.
- Как ты думаешь, - спросила Менолли, - теперь, когда все благополучно вылупились и прошли Запечатление, она перестанет гневаться?
- А с нею и Лесса? - Робинтон скривил губы, пряча смешок. - Вне всякого сомнения, как только Рамоту уговорят подкрепиться, обе придут в гораздо более милостивое расположение духа...
- Будем надеяться, - тихо, как заклинание, прошептала Менолли, и Джексом понял, что это не предназначалось для ушей Робинтона, - Мастер арфистов как раз отвернулся, высматривая кого-то в задних рядах. Однако Робинтон услыхал и тепло улыбнулся девушке:
- Увы, мы не можем отложить собрание до тех пор, пока ко всем возвратится доброе настроение.
- Возьми меня с собой, - попросила Менолли.
- Собралась защищать меня, а? - Мастер арфистов ласково сжал ладонями ее плечи. - Нет, девочка. Там будут немногие. Если я приведу тебя с собой, меня не поймут.
- Ему небось можно! - Менолли негодующе ткнула в Джексома пальцем. Тот изумился:
- Это куда еще мне можно?..
- Разве Лайтол не предупредил тебя, что после Запечатлений будет собрание? - спросил Робинтон. - Руат должен присутствовать!
- Они не могли обойти тебя, ведь ты Мастер арфистов, - сдавленным голосом выговорила Менолли.
- С какой стати им обходить Робинтона? - удивился Джексом. Менолли в самом деле готова была броситься на защиту учителя.
- Потому, бестолковый, что... - начала девушка, но Робинтон перебил:
- Хватит, Менолли. Спасибо тебе за заботу, но, знаешь ли, всему свое время. Моя голова еще при мне, и я ее не склонил. А как только Рамота поест, я перестану опасаться, что меня скормят драконам. - И Робинтон ободряюще похлопал ее по плечу.
Королева между тем покинула площадку рождений, выбралась наружу и взлетела.
- Ну вот и отлично. Отправилась подкормиться, - сказал арфист. - Значит, мне нечего больше бояться.
Менолли ответила ему долгим насмешливым взглядом:
- Просто я хотела побыть рядом с тобой.
- Я знаю. Эгей, Фандарел! - возвысил голос Робинтон и замахал рукой, привлекая внимание Мастера кузнецов. - Пошли, владетель Джексом: нас ждут в комнате советов.
Вот что, наверное, имел в виду Лайтол, когда говорил, что Джексому необходимо присутствовать при Рождении. Но если собрание в самом деле было столь важным, как намекала Менолли, не стоило ли Лайтолу приехать самому?.. Джексом ощутил прилив гордости: ему льстило доверие опекуна.
Встретившись на ступеньках на полпути вниз, двое Мастеров постепенно собрали вокруг себя остальных представителей ремесел, и Джексом обратил внимание, что те, приветствуя их, кивали головами с гораздо большей серьезностью, чем было принято во время Рождений. Менолли, похоже, недаром намекала на необычайную важность предстоявшего собрания. И вновь Джексом задумался: почему не приехал Лайтол? Ведь он поддерживал Робинтона...
- Я уже думал, Рамота так и не допустит Запечатления, - кивнув Джексому, сказал Фандарел. - Что, бросил меня ради любимой игры?
- Мы только тренируемся, Мастер Фандарел. Каждый дракон должен уметь жевать огненный камень.
- Ну и дела! - воскликнул Никат, Мастер рудокопов. - Кто бы мог подумать, что дракончик до этого доживет!
Джексом готов был запальчиво ответить, но поймал взгляд Робинтона и передумал.
- Спасибо на добром слове, Мастер, - сказал он. - У Рута покамест все хорошо.
- Время летит незаметно, дружище Никат, - мягко подхватил Робинтон. - Не успеешь оглянуться, и дети становятся взрослыми. О, Андемон, как поживаешь? - поклонился арфист Мастеру земледельцев.
- Значит, учим беленького жевать огненный камень? - хмыкнул Мастер

Предыдущая страница 11 Следущая страница


Белый дракон

Никат, шагая рядом с Джексомом через горячие пески. - Не поэтому ли, случаем, у нас по утрам куда-то девается добытый камень?..
- Я обучаюсь в Форт Вейре, Мастер Никат. Там Рут получает столько огненного камня, сколько ему требуется.
- В Форт Вейре? - улыбка Никата стала еще шире, а взгляд скользнул по щеке Джексома и задержался на ней. - Вместе со всадниками, владетель Джексом? - Никат слегка подчеркнул его титул, вступая на лестницу к королевскому вейру и карнизу, где обычно помещался Мнемент. Сейчас бронзового там не было - он полетел на луг присмотреть за тем, как будет кормиться его королева. Джексом различил у озера белую шкурку Рута и ощутил его мысленное присутствие.
- Неплохое Рождение, - продолжил разговор Мастер рудокопов. - А что поволновались для затравки, так это даже и к лучшему.
Джексом вежливо спросил:
- Там был сегодня кто-нибудь из ваших?
- Сегодня - только один. И еще двое ездили на последнее Рождение в Телгар, так что жаловаться грех. Кстати, если у тебя есть кладка огненной ящерицы, которую совершенно некуда деть, я бы не отказался от яичка-другого...
Никат глядел простодушно, как бы желая сказать, что не держит обиды, даже если это и в самом деле Джексом поживился у него огненным камнем.
- Сейчас кладок нет, - ответил Джексом, - но ведь заранее неизвестно, когда она попадется.
- Да я это так, к слову, - отмахнулся Мастер рудокопов. - Дело просто в том, что файры - сущая погибель для этих мерзопакостных пещерных змей, гнездящихся в шахтах. Не говоря уж о том, что они необычайно чувствительны к рудничному газу, который мы, люди, замечаем порой слишком поздно. Да, кроме этого газа, мы нынче мало что добываем, - подавленно, с нескрываемым беспокойством добавил Никат.
"Что-то носится в воздухе, - подумалось Джексому. - Что-то нехорошее. Все такие встревоженные и грустные..." Ему нравился Мастер Никат: Джексом бывал у него в шахтах во время занятий и с тех пор уважал невысокого, коренастого рудокопа, у которого на лице еще можно было заметить пятнышки черной пыли, въевшейся, когда он подмастерьем работал под землей.
Поднимаясь по каменным ступеням в королевский вейр, Джексом еще раз пожалел о своем обещании Н'тону - не прыгать во времени. Без этого путешествие на Южный континент окажется слишком долгим, даже если предположить, что Рут сумеет быстро обнаружить кладку. Джексом с удовольствием порадовал бы Мастера Никата и раздобыл яйцо для Кораны. Не помешало бы также утешить недовольного Теггера - как знать, может, у него на сей раз получится?.. Увы, без прыжков во времени о полете на Южный оставалось только мечтать...
Когда они были уже у входа в вейр, над Звездной скалой возник бронзовый дракон. Он протрубил что-то сторожевому дракону, тот ответил. Джексом обратил внимание, что все так и замерли, слушая их перекличку. "Битая скорлупа! - мелькнуло у него в голове. - Ну и нервные они все тут в Бендене! Кто хоть прилетел?"
"Предводитель Вейра Иста", - сообщил ему Рут.
Д'рам?.. Предводители вовсе не обязаны были присутствовать при Рождениях, другое дело, они охотно слетались взглянуть, особенно в Вейр Бенден, - если, разумеется, на их территориях не ожидалось выпадения Нитей. Джексом уже заметил среди присутствующих Н'тона, Р'марта из Телгара, Г'нериша из Айгена и Т'бора из Вейра Плоскогорье... Тут он вспомнил, что говорил Мастер арфистов о Фанне, подруге Д'рама, Госпоже Исты. Не стало ли ей хуже?
В комнате советов Никат отошел от Джексома. Тот бросил один взгляд на Лессу, хмуро сидевшую в большом каменном кресле, и быстренько забился в самый дальний угол, где даже ее зоркие глаза не смогли бы различить полосу у него на щеке.
Арфист не зря предупреждал, что собрание было предназначено для узкого круга. Джексом видел, как в комнату входили Мастера ремесленников, Предводители Вейров и главные владетели. Госпожи Вейров и помощники Предводителей отсутствовали - за исключением Брекки и Ф'нора.
Наконец Ф'лар привел Д'рама и с ним незнакомого Джексому молодого человека, судя по одежде - помощника Предводителя. И как ни расстроил Джексома вид постаревшего Мастера арфистов - перемена, происшедшая с Д'рамом, его попросту потрясла. В течение какого-то Оборота Предводитель Исты исхудал и высох до хрупкости. Плечи его были ссутулены, шаг неверен.
Лесса мигом вскочила и с протянутыми руками пошла навстречу Д'раму. Сочувствие, написанное на ее лице, несколько удивило Джексома: ему уже казалось, что Лесса, погруженная в мрачные раздумья, вовсе ничего не замечает вокруг. Теперь, однако, все ее внимание было посвящено Д'раму.
- Мы собрались, как ты просил, - сказала она, пододвигая ему кресло и наливая вина.
Д'рам поблагодарил за гостеприимство и отведал вина, но садиться не стал. Джексом ясно видел на его лице морщины, проложенные возрастом и безмерной усталостью. Д'рам обратился к собравшимся:
- Большинство из вас знает о моем положении и о... болезни Фанны, - начал он тихо и неуверенно. Кашлянул, прочищая горло, глубоко вздохнул и продолжал: - Я хочу сложить с себя звание Предводителя Вейра Иста. Ни одна из наших королев не собирается в ближайшее время подниматься в брачный полет, но у меня нет сил продолжать. Мой Вейр дал согласие... Г'денед, - и Д'рам указал на сопровождавшего его молодого мужчину, - десять последних выпадений Нитей возглавлял бой на своем Барнате. Я бы уже давно сложил с себя полномочия, - Д'рам тряхнул головой и невесело улыбнулся, - но мы так надеялись, что болезнь пройдет... - Сделав над собой усилие, он расправил плечи. - Нашей старшей королевой остается Кайлит, и Козира, ее всадница, обещает стать хорошей Госпожой. Барнату случалось уже догонять Кайлит. Выводок получился отменным... - И тут Д'рам не без некоторой опаски покосился на Лессу. - В наше Время существовало правило - когда Вейр оставался без Предводителя, первый брачный полет королевы объявляли открытым для всех молодых бронзовых. Таким образом, новый Предводитель избирался по всей справедливости. Я хотел бы возобновить старый обычай.
Он глядел на Лессу почти воинственно и вместе с тем просяще.
- Похоже, ты крепко уверен в Г'денедовом Барнате, - перекрыл начавшийся гул голосов Р'март, Предводитель Вейра Телгар.
Г'денед широко улыбнулся, не глядя ни на кого.
- Я хочу, чтобы Предводителем Исты стал самый достойный, - чопорно ответил Д'рам, возмущенный поиском скрытого смысла в своем предложении. - Лично мне Г'денед уже доказал свою компетентность. Но я хочу, чтобы все в ней убедились.
- Справедливые слова. - И Ф'лар, поднявшись, воздел руки, утихомиривая собравшихся. - Я не сомневаюсь, Р'март, что у Г'денеда отличные шансы, но Д'рама следует только поблагодарить: в наше неспокойное время его предложение поистине великодушно. Я сообщу о нем всем моим бронзовым, но, что касается Бендена, от нас будут только молодые драконы, ни разу еще не гонявшиеся за королевой. Мне кажется, было бы несправедливо заранее обрекать Барната на неудачу... А вы как считаете?
- Разве Кайлит не из бенденских королев? - спросил Корман, владетель холда Керун.
- Нет, она - дочь Мират. В Бендене вылупилась Пирит, младшая королева.
- Значит, Кайлит - королева Древних?
- Она - королева Исты, - ответил Ф'лар быстро, но твердо.
- А Г'денед? Он тоже из Древних?
- Я родился в том Времени, - ответил Корману молодой всадник. Судя по его спокойному тону, он и не думал этого стесняться.
- К тому же Г'денед - сын Д'рама, - сказал Варбрет, владетель холда Иста. Он обращался непосредственно к Корману, как будто эта характеристика должна была развеять невысказанные сомнения керунца.
- Славный парень и из хорошего рода, - ответил Корман невозмутимо.
- Мы обсуждаем не его род, а то, станет или нет он Предводителем, - сказал Ф'лар. - По-моему, Д'рам, это хороший обычай...
Джексом явственно расслышал чье-то замечание - мол, и единственный приличный, привнесенный Древними, - и всей душой понадеялся, что тихий шепот сумеют расслышать немногие.
- Д'рам имел бы полное право просто поставить вместо себя кого-нибудь из всадников своего Вейра, - продолжал Ф'лар, обращаясь к владетелям и Мастерам. - Что до меня, я высоко ценю его предложение объявить открытым брачный полет королевы.
- Я просто хочу, чтобы мой Вейр возглавил самый достойный, - повторил Д'рам, - и открытый полет - единственный способ добиться, чтобы так оно и получилось. Единственный способ, верный и справедливый...
Джексом поборол желание захлопать в ладоши и оглядел комнату, очень желая увидеть на лицах одобрение. Все Предводители, казалось, были согласны. Еще бы - вдруг да повезет кому-нибудь из их всадников? Джексом, впрочем, надеялся, что именно Барнат сумеет догнать королеву. Тем самым будет доказано, что молодежь у Древних была отличной закалки. Кто посмеет отрицать право Г'денеда возглавить Исту, если это право будет им завоевано в честной борьбе?
- Я выразил пожелания Исты, - сказал Д'рам, устало возвышая голос, чтобы быть услышанным, - в комнате начались разговоры. - Такова воля моего Вейра. А теперь простите меня - я должен лететь домой. Мое почтение, владетели, Мастера, Предводители... - Он поспешно отвесил общий поклон, отдельно поклонился поднявшейся Лессе - та сочувственно тронула его за руку - и пошел к выходу.
К удивлению и восторгу Джексома, присутствовавшие почтили Д'рама вставанием. Предводитель Исты так и не поднял головы, и Джексом вообще сомневался, заметил ли он этот знак уважения. Юноша почувствовал, как к горлу подкатил теплый комок...
- Прошу отпустить и меня - я, верно, нужен дома, - сказал Г'денед, почтительно склоняясь перед бенденскими Предводителями.
- Г'денед... - начала было Лесса, но молодой всадник покачал головой:
- Я сообщу во все Вейры, когда Кайлит будет готова подняться.
И быстро вышел вслед за отцом.
Когда его шаги стихли за поворотом коридора, в комнате советов началось бурное обсуждение. Владетели были не вполне уверены в благотворности новшества. Мастера разделились во мнениях. Джексому показалось, что Робинтон заранее знал о намерении Д'рама; во всяком случае, арфист не высказывался ни за, ни против. Зато Предводителей перспектива открытого полета устраивала как нельзя лучше.
- Только бы Фанна не умерла прямо сегодня, - расслышал Джексом негромкое замечание какого-то Мастера, обращавшегося к соседу. - Смерть в день Рождения - плохая примета!
- Не говоря уж о том, что пир будет испорчен, - долетело в ответ. - Я вот думаю: насколько силен дракон Г'денеда? Если там окажется кто-нибудь из этих бенденских бронзовых...
При упоминании о пире у Джексома заурчало в животе. Он рано поднялся утром и сразу полетел в Форт Вейр, а потом, по возвращении в холд, у него было времени только-только переодеться. Джексом начал потихоньку пробираться к выходу, надеясь выпросить у женщин в Нижних Пещерах пряник или мясную колбаску и заморить червячка.
- И только ради этого нас здесь собрали?.. - В наступившей тишине скрипучий голос владетеля Бегамона из холда Нерат прозвучал неожиданно громко. - Неужели Вейры по сей день не дознались, кто украл яйцо? - продолжал он сварливо. - Или хотя бы кто его возвратил? Я думал, именно это мы сегодня услышим!
- Яйцо было возвращено, владетель Бегамон, - сказал Ф'лар, подавая руку Лессе.
- Это-то я давно знаю, - продолжал брюзжать Бегамон. - Я был здесь, когда это случилось. Я приезжал и на Рождение королевы..
Ф'лар невозмутимо вел Лессу к выходу.
- Нынче - совсем другое Рождение, добрый владетель. Сегодня мы празднуем счастливое событие. Внизу ждет вино... - И двое Предводителей вышли из комнаты.
- Ничего не понимаю, - растерянно оглядывался Бегамон. - Я-то думал, сегодня нам сообщат нечто новенькое...
- Так ведь и сообщили, - сказал Ф'нор, проходя мимо него об руку с Брекки. - Д'рам слагает с себя полномочия Предводителя Исты.
- Это меня не касается! - ответы, достававшиеся владетелю, все более его раздражали.
- Это касается тебя куда больше, чем история с яйцом, - сообщил ему Ф'нор, вместе с Брекки покидая комнату совещаний.
- Я думаю, другого ответа сегодня ты не получишь, - улыбаясь уголком губ, сказал владетелю Робинтон.
- Но... неужели они ничего не предпринимают по этому поводу? Неужели они просто так спустят Древним подобное оскорбление?..
- В отличие от господ владетелей, - вступил в разговор подошедший Н'тон, - мы, всадники, не имеем возможности нянчиться с оскорбленной гордостью в ущерб своему основному делу - защите Перна от Нитей. Именно это - главное для нас, владетель Бегамон.
- Оставь, Бегамон. - И Грох, владетель Форт холда, взял нератца под руку и увлек за собой. - Это, в конце концов, дело Вейров, а не наше с тобой. Нам незачем и соваться. Они сами знают, что делают. Вернули яйцо - и славненько... А верно, жалко женщину Д'рама? Скверно, что он ушел: до чего понимающий мужик! Кстати, Ф'лар не сказал, но я думаю, что подадут бенденского... - Джексом видел, как Грох взглядом искал кого-то среди гостей: - Ага, арфист! Ведь правда, там будет бенденское?
Мастер арфистов ответил утвердительно и вместе с двоими владетелями вышел наружу, причем Бегамон все еще ворчал, что-де его держат в неведении. Джексом покинул комнату следом за ними, в числе последних. Едва он спустился по лестнице, как к нему подлетела Менолли:
- Что там было? Они хоть с ним разговаривали?
- Кто с кем должен был разговаривать?..
- Обращались ли к Робинтону Лесса или Ф'лар?
- Ну... как-то повода не было, - замялся Джексом.
- Зато была масса поводов не обращаться. Так что там все-таки было?
Джексом запасся терпением и начал рассказывать:
- Д'рам прибыл попросить... то есть нет, сообщить, что слагает с себя звание Предводителя Исты... - Менолли кивнула с таким видом, словно для нее это не было новостью. - Он сказал, что хочет возродить старый обычай и объявить первый брачный полет королевы открытым для всех бронзовых.
Глаза и рот Менолли округлились от изумления:
- Ну и как они - не попадали с ног? Кто-нибудь возражал?
- Только владетели, - Джексом усмехнулся. - Из Предводителей - никто. Разве что Р'март выразился в том духе, что, дескать, Г'денед слишком силен и состязаться с ним бесполезно.
- Я не знакома с Г'денедом, - сказала Менолли. - Знаю только, что Д'рам - его отец.
- Это ничего не значит.
- Верно.
- Д'рам все повторял, что, мол, хочет для Исты самого достойного Предводителя, и наилучший способ добиться этого - открытый полет.
- Бедный Д'рам...
- Бедная Фанна, ты хочешь сказать?
- Нет, бедный Д'рам. Бедные мы все: он был отличным вожаком... А что, Мастер Робинтон вообще ничего не говорил? - спросила Менолли, отбросив свои рассуждения о Д'раме ради более важного вопроса.
- Он говорил с Бегамоном.
- А с Предводителями?
- Я же сказал, повода не было. А что?
- Они так долго были близкими друзьями... они очень несправедливо обошлись с ним. Но он сказал им то, что был обязан сказать: драконы не должны биться с драконами!
Джексом с нею полностью согласился, но в животе у него тотчас громко запело, к немалому возмущению Менолли. Джексому было и смешно, и неловко; смех в конце концов пересилил. Извиняясь перед девушкой, Джексом тем не менее заметил, что чувство юмора у нее не пропало.
- Ладно, иди, - отмахнулась она. - Видно, толку от тебя не Добьешься, пока ты голодный.
Тот пир не был ни самым примечательным из всех, какими отмечали Рождения, ни самым веселым. На лицах всадников лежала некая тень, и Джексом даже не пытался гадать, в какой степени она была вызвана отставкой Д'рама и в какой - событиями вокруг яйца. Честно говоря, он не хотел больше ничего слышать об этом. Где же сесть?.. В обществе Менолли ему было не по себе, ибо он не мог отделаться от ощущения - она догадалась, что это он притащил яйцо назад. Еще хуже было то, что она молчала о своих подозрениях. Он чувствовал: она специально мучила его, заставляя поволноваться. Не хотелось Джексому и угодить за один стол с Ф'лессаном и Миррим, которые, чего доброго, заметят следы ожога. С Бенелеком же он попросту никогда не водился...
Словом, Джексом изрядно помучился, выбирая местечко за одним из верхних столов, где, согласно званию, ему следовало сидеть. Так или иначе его разлучили даже с Менолли: ее тотчас утащил Охаран, арфист Вейра - Джексом слышал, как они пели вдвоем. Будь это какая-нибудь новая музыка, Джексом остался бы около них - хотя бы для того, чтобы не торчать одному, - но владетели и с ними гордые родители мальчишек, прошедших Запечатление, то и дело заказывали свои любимые песни.
Рут, сидя снаружи, нарадоваться не мог, любуясь только что вылупившимися дракончиками; для полного счастья ему не хватало разве что привычного внимания файров.
"Им не нравится сидеть взаперти в вейре у Брекки, - сообщил Рут своему всаднику. - Почему им нельзя выбраться наружу? Рамота плотно пообедала и теперь спит. Она не узнает".
- А я в этом почему-то не уверен, - сказал Джексом, бросив взгляд на Мнемента, свернувшегося клубком на широком карнизе королевского вейра. Светящиеся глаза дракона мерцали, как две звезды, на другой стороне бенденской чаши, медленно погружавшейся в вечернюю темноту.
В результате они с Рутом убрались с пира, как только позволило приличие. Уже кружась над Руатом, Джексом забеспокоился насчет Лайтола: каково-то будет его опекуну, когда Фанна умрет, а ее королева покончит с собой в Промежутке? И потом, эта новость об уходе Д'рама! Джексом знал, что Лайтол уважал Древнего. Как он отнесется к объявлению брачного полета открытым?..
Лайтол только хмыкнул, резко кивнул головой и спросил Джексома, не слышно ли чего нового о расследовании кражи яйца. Когда Джексом рассказал ему о недовольстве Бегамона, Лайтол снова хмыкнул, на сей раз с глубоким презрением. А затем спросил, нельзя ли будет в ближайшее время достать яиц файров: еще несколько фермеров обратились к нему с просьбой. Джексом пообещал разузнать у Н'тона.
- У огненных ящериц теперь такая скверная репутация - остается лишь удивляться, что кому-то еще охота их заводить, - заметил молодой Предводитель, когда Джексом изложил ему поручение Лайтола. - С другой стороны, быть может, именно поэтому все их и просят. Небось думают: раз, мол, они теперь никому не нужны, вот тут-то мы и словчим... Нет, сейчас у меня нет ни одной. И вот еще какое дело, Джексом. Завтра Форт Вейр вместе с Вейром Плоскогорье летят против Нитей - на севере ожидается выпадение. Если бы это было над Руатом, я просил бы тебя присоединиться к Крылу молодых. Но при нынешних обстоятельствах я бы тебе не советовал. Понимаешь?
- Понимаю, - ответил Джексом. - Но... уж не хочешь ли ты сказать, что в следующий раз, когда Нити будут падать на Руат, я смогу полететь?
- Надо обсудить это с Лайтолом, - поблескивая глазами, улыбнулся Н'тон. - Лайтол уверяет меня: ты, мол, будешь так высоко над землей, что ни одному руатцу и в голову не придет, что молодой владетель рискует жизнью там, в небесах. А значит, и в Бендене ничего не узнают.
- Я гораздо больше рискую в наземной команде, с огнеметом на горбу, - проворчал Джексом.
- Вполне согласен с тобой, но тем не менее Ф'лару и Лессе об этом лучше не знать. Кстати, К'небел очень хорошо отзывается о тебе. И Рут именно таков, как ты говоришь, - быстрый, умный и удивительно поворотливый в воздухе. - Н'тон вновь улыбнулся. - Между нами, К'небел утверждает, что беленький в самом деле разворачивается вокруг кончика хвоста. Он даже боится, что другие начнут требовать от своих драконов того же и в результате полетят с них кувырком!
Итак, на следующее утро, когда Вейр двинулся в бой, Джексом отправился с Рутом на охоту, а потом к озеру - вымыться и поплавать.
Огненные ящерицы чистили Руту шейные гребни, а Джексом осторожно разглаживал шрам на ноге, когда Рут неожиданно всхлипнул. Джексом решил, что причинил ему боль, и оглянулся попросить прощения, но вдруг заметил, что файры оставили свою работу. Подняв головки, они как будто прислушивались к чему-то недоступному для человеческого слуха.
- Что случилось, Рут? - спросил Джексом встревоженно.
"Женщина умирает", - ответил дракон.
- Скорее домой, Рут! Скорее!
...Джексом крепко стиснул челюсти, когда холод Промежутка охватил его и вымокшая одежда заледенела на теле. Стуча зубами, он пригляделся к сторожевому дракону на скалах: странное дело, тот спокойно грелся на солнышке вместо того, чтобы горевать об умершей.
"Сейчас она еще не умирает", - сказал Рут.
Джексом не сразу понял, что его дракон по собственной инициативе вернулся во времени немного назад.
- Мы же обещали не делать этого, Рут! - Джексом вполне понимал исключительность обстоятельств, но нарушать данное слово все же не следовало.
"Ты обещал. Я - не обещал. Когда это случится, ты будешь нужен Лайтолу".
Рут ссадил его во дворе, и молодой владетель, перепрыгивая через ступени, опрометью кинулся по лестнице в главный зал.
- Где Лайтол?.. - набросился он на служанку, вытиравшую пол. Та испуганно ответила, что господин Лайтол, кажется, пошел к эконому. Джексом знал, что у Бранда в рабочей комнате стояло несколько бутылок вина, но все-таки заскочил в кладовую, сцапал за ушко бурдючок, подхватил несколько чаш и ринулся дальше знакомыми переходами. Тяжелая внутренняя дверь почти не задержала его: упершись плечом, он локтем отодвинул щеколду и побежал по коридору к рабочей комнате Бранда.
Как раз когда он отворил дверь и ворвался в комнату, маленький голубой файр Бранда вскинул головку и замер, встревоженно прислушиваясь к чему-то.
- Что случилось, владетель Джексом? - воскликнул Бранд и вскочил на ноги от неожиданности. Лайтол, сидевший рядом, неодобрительно нахмурился и как раз собирался призвать Джексома к порядку, когда тот указал на файра.
Голубой файр присел на задние лапки, развернул крылья и зашелся пронзительным плачущим криком - так голосили по умершим огненные ящерицы.
Восковая бледность начала заливать лицо Лайтола, и тут до слуха донесся более низкий, но столь же пронзительный, хватающий за душу крик Рута и рев сторожевого дракона - реквием королеве, навсегда умчавшейся в Промежуток.
Трясущимися руками Джексом налил вина и протянул чашу Лайтолу:
- Я знаю, что это не утолит боли, - выговорил он хрипло. - Но, по крайней мере, ты сможешь забыться... не слышать, не вспоминать...

Глава 9

Начало лета: Главный зал арфистов - холд Руат, 15.7.3

Первое предупреждение Робинтон получил от Зейра. Его бронзовый, только что крепко спавший на подоконнике, внезапно проснулся, перелетел на плечо Робинтону и плотно обвил свой хвост вокруг его шеи. У арфиста не хватило духу прогнать малыша, он лишь заставил его немного ослабить хватку:
- Задушишь, дурачок!
Зейр потерся головкой о щеку Робинтона и запищал: ему было не по себе.
- Ну что с тобой такое? - спросил арфист и увидел в окно, как сидевший на утесе сторожевой дракон поднялся на задние лапы и протрубил. Возникший в воздухе громадный бронзовый четко ответил на оклик и заложил посадочный круг.
Кто-то постучал в дверь за спиной Робинтона и вошел еще прежде, чем арфист успел отозваться. Робинтон обернулся в кресле, собираясь сделать замечание. Перед ним стояла Менолли: золотая Красуля цеплялась за ее плечо, Крепыш, Нырок и Стригун вились вокруг, словно танцуя.
- Это Ф'лар на Мнементе! - почти прокричала Менолли.
- Вижу, девочка моя, вижу. С какой стати паника?
- Паника? Никакой паники, я просто волнуюсь. Бенденцы впервые посещают тебя со времени пропажи яйца...
- Ну так будь умницей и посмотри, не найдется ли у Сильвины пряников к нашему кла. Ибо, увы, - добавил он с сожалением, - для вина час еще ранний...
- По времени Бендена - как раз, - выходя из комнаты, сказала Менолли.
Робинтон посмотрел ей вслед и печально вздохнул. Тень отчуждения, пролегшая между Залом арфистов и Вейром Бенден, заставила горевать их обоих. Нет, хватит думать об этом. Мнемент, насколько он понял, вполне жизнерадостно ответил сторожевому дракону. Какие же вести привез с собой Ф'лар? И, что важнее, знала ли Лесса, куда отправился ее Предводитель? Одобрила ли его поездку?..
Мнемент приземлился; должно быть, Ф'лар уже шагал через лужайку. Робинтон понял, что за это краткое время успеет переволноваться больше, чем за целый месяц с того дня, как между Бенденом и Залом пробежал холодок.
Поднявшись, Робинтон подошел к окну и увидел, как Ф'лар входит во внутренний двор. Ф'лар шагал размашисто, но иначе он ведь и не ходил; нет нужды предполагать, будто он торопился. С чем же все-таки он прилетел?..
Вот Ф'лар обратился к одному из младших арфистов, седлавшему скакуна для поездки. Робинтон видел, как Предводитель поднял голову и заметил огненных ящериц, заполнивших всю крышу. Арфист задумался, не стоило ли отослать Зейра прочь, пока Ф'лар будет здесь. В самом деле, зачем зря его раздражать?

Предыдущая страница 12 Следущая страница


Энн Маккефри

Ф'лар вошел в Зал. Сквозь открытое окно донесся голос Предводителя, обращавшегося к кому-то. Сильвина?.. Да нет, скорее - тут Робинтон невольно улыбнулся - это Менолли подкараулила Предводителя. И точно, Робинтон услышал, как Менолли разговаривала с Ф'ларом, идя вверх по лестнице. Голоса их звучали спокойно. Умница девочка, знает, как себя вести...
- Представь, Робинтон, - улыбнулся Ф'лар, входя в комнату, - Менолли сказала мне, что ее файры называют Мнемента "Величайшим"!
- Это при том, что они не очень-то щедры на похвалу. - Робинтон забрал у Менолли поднос, и девушка, выйдя, затворила за собой дверь. Робинтон, впрочем, знал, что она и так узнает обо всем, что будет здесь говориться: ее Красуля не зря водилась с бронзовым Зейром. - Я полагаю, в Бендене все в порядке? - спросил Робинтон, наливая Предводителю кла.
- Спасибо, все в порядке, - ответил Ф'лар. Робинтон выжидающе смотрел на него, и всадник добавил: - Есть, однако, загадка, которая нас мучит. Мы надеемся, что ты поможешь нам ее разрешить.
- С удовольствием, если смогу. - Робинтон пригласил Ф'лара сесть.
- Мы никак не можем разыскать Д'рама...
- Д'рам? - Робинтон был искренне удивлен. - Куда же он подевался?
- Мы знаем только, что он жив. Но вот где...
- Разве Рамота не может связаться с его Тиротом?
Ф'лар покачал головой:
- Боюсь, дело связано со временем.
- Ты думаешь, Д'рам скрылся во времени?
- Это единственное, что можно предположить. Вот только не думаю, чтобы он отправился обратно в свое Время. Вряд ли Тирот способен выдержать такое путешествие еще раз: ты сам знаешь, сколько сил это отнимает и у всадника, и у дракона. Тем не менее Д'рам исчез.
- Пожалуй, этого можно было ожидать... - медленно выговорил Робинтон: ум его уже трудился, перебирая разные варианты.
- Да, - согласился Ф'лар. - Пожалуй.
- Не мог он улететь в Южный Вейр? - спросил Робинтон.
- Нет, Рамота без труда достала бы его там. С другой стороны, Г'денед обследовал Исту на много лет назад, еще до начала Прохождения. Он думал, его отец захочет остаться в месте, памятном для него...
- Владетель Уорбрет предлагал Д'раму любую пещеру на южном берегу острова Иста. Мне казалось, он был доволен... - Но Ф'лар покачал головой, и арфист задумался: - Пожалуй, даже слишком...
Ф'лар поднялся и заходил по комнате, потом вновь повернулся к Робинтону:
- Есть у тебя хоть какие-то предположения, куда он мог подеваться? Ты ведь дружил с ним. Может, припомнишь что-нибудь, что наведет нас на след?
- Последнее время. он очень мало разговаривал: просто сидел рядом с Фанной и держал ее за руку, - сказал Робинтон и трудно сглотнул. Как ни был он привычен к мысли о быстротечности человеческой жизни, верность Д'рама подруге и его молчаливое горе при ее кончине неизменно заставляли арфиста вытирать глаза. - Я знаю, что Грох и Сэнджел тоже предлагали ему свое гостеприимство. Более того, я думаю, он мог бы отправиться в любое место Перна и всюду был бы с радостью принят. Видно, он все-таки предпочел остаться наедине с воспоминаниями... Можно ли спросить тебя, Ф'лар: зачем вы его ищете?
- Особых причин нет, просто мы о нем беспокоимся.
- Олдайв говорил, что Д'рам был в здравом уме и твердой памяти, если ты это имеешь в виду.
Ф'лар поморщился и нетерпеливо убрал со лба прядь, неизменно падавшую ему на глаза, когда он волновался.
- По правде говоря, Робинтон, это все Лесса. Когда наша королева не смогла обнаружить Тирота, Лесса сразу предположила, что Д'рам ушел подальше во времени, чтобы не огорчить нас своим самоубийством. Я тоже думаю, что это было бы весьма в его духе.
- Он сам сделал этот выбор, - мягко сказал Робинтон.
- Знаю. Знаю, арфист. Никто и не думает его осуждать, вот только Лесса места себе не находит. И потом, хотя Д'рам и сложил с себя полномочия, его знания и опыт бесценны, особенно теперь. Его уважают... Короче говоря, он нам нужен. Нужно, чтобы мы могли с ним связаться.
Робинтон подумал о том, что Д'рам, возможно, сознательно забрался вместе с Тиротом туда, где его не так-то просто будет найти. Но чтобы Д'рам отказался послужить Перну и всадникам - такого случиться не могло. Вслух Робинтон сказал:
- Быть может, Ф'лар, ему нужно время, чтобы оправиться от несчастья.
- Он совершенно извелся, ухаживая за Фанной, - ответил Предводитель. - Ну да не мне тебе объяснять. Что, если он сам заболел? Кто ему поможет?
- Прости за упоминание, - осторожно проговорил Робинтон, - но не пробовала ли Брекки добраться до него с помощью файров? Своих и тех, что живут в Вейре Иста?
Улыбка тронула горькие морщинки возле губ Ф'лара:
- А как же! Она настояла на том, чтобы попробовать. Никакого результата! Понимаешь, ящерицам, как и драконам, нужно для начала дать ориентиры. А что мы можем?
- Я не про то, чтобы посылать их куда-то. Просто попросить, чтобы припомнили одинокого бронзового дракона...
- О чем попросить? Чтобы припомнили? - Ф'лар недоверчиво рассмеялся. - Что вообще они могут помнить?
- Я серьезно, Ф'лар. Они хранят множество воспоминаний, которые вполне можно вызвать. Откуда бы, например, им, по-твоему, знать, что Алая Звезда... - Зейр протестующе запищал и так проворно взвился с плеча Робинтона, что тот схватился за шею, оцарапанную крылом. - Вот видишь, хоть не упоминай ее при них. Я к тому, Ф'лар, что еще до полета Ф'нора и Канта все файры откуда-то знали, что Алая Звезда смертельно опасна и не может быть достигнута. Сколько я ни спрашивал их, они говорят: дескать, помнят, как все боялись ее когда-то. Кто же, интересно, мог это запомнить? Их предки, когда предки нынешних всадников пытались штурмовать Алую Звезду?.. - Ф'лар в молчаливой задумчивости смотрел на Мастера арфистов, и тот продолжал: - Это не первый случай, когда их воспоминания подтверждались. Мастер Андемон полагает - вполне возможно, что файры помнят все необычное, чему хоть один из них был свидетелем. Животные, в конце концов, руководствуются инстинктами. Быть может, и здесь мы имеем дело с разновидностью инстинкта?
- Что-то я не очень понимаю, - сказал Ф'лар, - каким образом ты собираешься использовать память огненных ящериц в поисках Д'рама.
- Очень просто. Попрошу их припомнить, не видели ли они одинокого бронзового дракона. Зрелище, согласись, достаточно необычное, чтобы отметить его... и запомнить! - На лице Ф'лара отразилось сомнение, и Робинтон добавил: - Я уверен, что у нас все получится, особенно если мы попросим Рута поговорить с ними.
- Рута?..
- Ну да. Его единственного они не боялись, когда на них напал страх перед драконами. Они буквально осаждали его. Джексом рассказывал мне: куда бы они ни прибыли, файры тотчас слетаются поболтать с Рутом. Среди этого множества наверняка отыщется хоть один, который вспомнит то, что нам нужно.
- Если только это поможет развеять страхи Лессы, - сказал Ф'лар, - я готов забыть о своей неприязни к крылатым паршивцам...
- Ловлю на слове. - И Робинтон улыбнулся, смягчая сказанное.
- Полетишь со мной в Руат? - спросил Предводитель.
Робинтон мгновенно вспомнил рубец на физиономии Джексома. Разумеется, все давно зажило, но арфист никак не мог вспомнить, согласовано ли с Бенденом всадницкое обучение молодого владетеля. И он предложил:
- Может, сперва выясним, дома ли Джексом?
- А где ему еще быть? - нахмурился Ф'лар.
- Он нередко путешествует по окрестностям, изучая земли своего холда, а также в числе прочих юношей бывает у Фандарела...
- И то верно. - Ф'лар рассеянно взглянул мимо арфиста, в окно, и спустя мгновение объявил: - Нет, Мнемент говорит, что Рут дома. - И добавил с усмешкой: - Вот видишь, у меня тоже есть кого попросить послать сообщение.
Оставалось надеяться, что у Рута хватит ума сказать Джексому, что Мнемент к нему обращался. Всего вернее, конечно, было бы послать Зейра в Руат, но уважительного предлога Робинтон придумать не мог. А снова рисковать отношениями с Ф'ларом он ни в коем случае не хотел.
- Твой вестник куда надежнее моего и достает дальше, чем все проволочки Фандарела, - сказал арфист, надевая толстую куртку из шкуры дикого стража и летный шлем. - Фандарел, кстати, дотянул свою линию до самых шахт Крома.
И он почтительно пропустил Ф'лара вперед, выходя из комнаты.
- Я знаю, - ответил тот. - Это еще одна причина, по которой нам необходим Д'рам.
- В самом деле?
Вежливый вопрос арфиста насмешил Ф'лара. Предводитель расхохотался до того искренне, что Робинтон всерьез понадеялся - этот визит в самом деле восстановит их прежнюю дружбу.
- Разве Никат еще не приезжал к тебе, Робинтон, и не требовал скорее отправиться на юг, смотреть шахты?
- Те, откуда Торик приторговывает рудой?
- Я думал, ты знаешь об этом.
- Я знаю только, что Никата беспокоит истощение шахт. По его словам, руда делается все хуже. Фандарел ворчит еще больше: ему нужны качественные материалы...
- Как только мы пустим на Южный ремесленников, за ними ринутся владетели... - Ф'лар невольно понизил голос, хотя двор, который они пересекали, был пуст.
- Южный континент легко вместит весь Северный Перн, и еще останется место. Мы лишь прикоснулись к самому его краю, Ф'лар. Ох, битая скорлупа и тухлые яйца! - Робинтон с силой хлопнул себя по лбу. - Это как раз к вопросу об огненных ящерицах с их ассоциативной памятью! Нашел! Я знаю, где Д'рам,
- Что?..
- По крайней мере, я знаю, куда он вполне мог отправиться.
- Да говори же, Робинтон!
- Осталось только выяснить - когда... И только Рут может нам в этом помочь.
Они уже подходили к Мнементу, отдыхавшему на лугу. Зейр кружился над головой Робинтона, беспокойно щебеча и стараясь держаться подальше от бронзового дракона. Арфист похлопал себя по плечу, приглашая его садиться, но Зейр не отважился
- Я лечу в Руат повидать белого дракона, Рута, - сказал ему Робинтон. - Присоединяйся к нам там, дурачок, раз не хочешь ехать на плече.
- Мнемент ничего не имеет против Зейра, - заметил Ф'лар. Робинтон вздохнул:
- Обратного, боюсь, нельзя утверждать...
В янтарных глазах всадника промелькнула искорка гнева:
- Ни один дракон не жег файров!
- Ты имеешь в виду - ни один здешний дракон, - мягко возразил Робинтон. - Но все огненные ящерицы помнят, что когда-то и где-то это случилось. А огненные ящерицы рассказывают только о том, что они сами или кто-то из них действительно видели.
- Ладно, - отмахнулся Предводитель. - Летим в Руат и попробуем выяснить, не видели ли они Д'рама.
"Стало быть, файры у них - все еще больное место", - грустно подумал Робинтон, взбираясь на плечо Мнемента и усаживаясь позади Ф'лара. Он дорого дал бы за то, чтобы Зейр поменьше осторожничал с Мнементом.
Джексом и Лайтол уже стояли на ступенях холда,. когда Мнемент назвал свое имя сторожевому дракону и заложил круг над двором, собираясь садиться. Обмениваясь приветствиями с хозяевами, Робинтон внимательно вглядывался в лицо Джексома, ища рубец от ожога. Рубца не было видно; арфист заподозрил даже, что рассматривал не ту щеку. Что ж, следовало надеяться, что и Рут столь же успешно поправился. Да еще на то, что Ф'лар, слишком занятый поисками Д'рама, не станет специально искать следов Нитей ни у Джексома, ни у Рута.
- Рут говорит, Мнемент справлялся о нем, Ф'лар, - сказал Джексом озабоченно. - Не случилось ли чего?
- Рут понадобился нам, чтобы с его помощью попробовать разыскать Д'рама.
- Д'рама? Но ведь он не... - И Джексом недоговорил, взволнованно оглянувшись на Лайтола. Тот нахмурился и покачал головой.
- Нет, но он скрылся где-то во времени, - сказал Робинтон. - Я подумал, что, если Рут расспросит огненных ящериц, они, возможно, припомнят и скажут ему.
Джексом быстро взглянул на арфиста, и тот удивился: юноша был ошеломлен и, удивительное дело, даже испуган. От Робинтона не укрылось, как он стрельнул глазами на Ф'лара и судорожно сглотнул.
- Просто я вспомнил: ты как-то упоминал, что они часто рассказывают Руту весьма странные вещи, - продолжал он как бы между прочим, давая Джексому время оправиться. Да что с ним, в самом деле, такое?
- Может быть, Мастер Робинтон, они и знают, где он находится, - в конце концов выговорил Джексом. - Но вот насчет времени...
- Мне кажется, я знаю, куда отправился Д'рам. Может ли это как-то нас навести?..
- Что-то я не возьму в толк, о чем речь. - Лайтол переводил взгляд с одного на другого. - Объясните путем!
Он пригласил гостей внутрь холда и далее - в небольшую отдельную комнату. Там на столе уже ждало вино, сыр, хлеб и фрукты.
- Сейчас все объясню, - пообещал Робинтон и покосился на мех с вином.
- Только смотри, чтобы горло не пересохло. - Джексом подошел к столу и наполнил чашу арфиста. - Это бенденское, Мастер Робинтон. В Руате почетным гостям подносят только самое лучшее...
- Мальчик взрослеет, Лайтол, - подняв свою чашу, одобрительно заметил Ф'лар.
Тут в воздухе возник Зейр и с писком упал на шею Робинтону. Его хвост тотчас крепко обвил шею арфиста, файр прижимался к человеку и взволнованно щебетал, как будто с его другом могло чтото случиться в полете на крыльях Величайшего. Пришлось Робинтону извиниться перед слушателями и приласкать бронзового, чтобы тот замолчал. Когда Зейр успокоился, арфист рассказал Лайтолу, что, согласно его теории, файры сообща располагали массой разнообразнейшей информации, чем и объяснялся, например, их страх перед... Робинтон выразительно кашлянул и указал на восток, чтобы Зейра не пришлось успокаивать снова. Кроме того, огненные ящерицы были способны передавать сильные эмоции. Тому свидетельство - зов Брекки, дошедший до Канта в ту роковую ночь. Наконец, как все они переживали о похищенном яйце королевы, прямо-таки места себе не находили, пока оно не было возвращено! Они все время видели яйцо рядом с черной пустотой и вроде бы помнили, что драконы их жгли. Он, Робинтон, несколько раз слышал от присутствующего здесь Джексома, что файры без конца пичкают Рута невероятнейшими картинами. Так вот, если столь удивительное свойство зиждилось не на сновидениях глупых ящериц, прикорнувших на солнцепеке, - тут Робинтону пришлось-таки вновь утешать возмущенного Зейра - у них был отличный случай убедиться в этом с помощью Рута. Дело в том, что Д'рам скрылся неведомо куда, вероятнее всего - переместился во времени, так что даже Рамота не в состоянии позвать его дракона. Это до крайности расстраивает Рамоту и Лессу, которые сильно опасаются, не случилось ли с Д'рамом чего нехорошего. Отставка или там не отставка, Д'раму по-прежнему нашлось бы на Перне и место, и подходящее дело.
- С другой стороны, - продолжал Робинтон, - в течение последних Оборотов было несколько случаев, когда я... - он оглянулся на Ф'лара, испрашивая разрешения, и Ф'лар кивнул, - несколько случаев, когда я путешествовал на юг. В одном из таких путешествий шторм унес нас с Менолли далеко на восток. Измученные, едва не потонувшие, мы в конце концов высадились в очаровательной бухте. Вообразите: белый песок, деревья, увешанные алыми плодами, золотые и серебряные рыбки, кишащие в лазурной воде... Теплое солнце и ручеек, впадающий в бухту: его вода показалась мне слаще вина... - И Робинтон с тоской заглянул в свою опустевшую чашу. Джексом засмеялся и наполнил ее. - Однажды я рассказал Д'раму о бухточке, - продолжал арфист. - Сейчас уже не помню, в связи с чем, но рассказ мой был достаточно подробен, чтобы такой умный дракон, как Тирот, без труда ее разыскал.
- Я полагаю, вряд ли Д'рам захочет усложнять кому-то жизнь, - медленно проговорил Лайтол. - Скорее всего, он отправился в те времена, когда на Южном еще не было Древних. Прыжок в прошлое на десять-двенадцать Оборотов вполне под силу Тироту...
- Дело осложняется, Робинтон, - сказал Ф'лар. - Даже если допустить, что маленькие твари помнят важные события, случившиеся с их предками, - Ф'лар был настроен явно скептически, - вряд ли какая-нибудь из здешних ящериц будет нам полезна. Ни у одной нет предков из тех мест. - Он кивнул на Зейра: - Твой бронзовый, сдается, из той кладки, что Менолли раздобыла в приморском холде?
- К Руту слетаются в гости ящерицы из самых разных мест, - сказал Робинтон и обернулся к молодому владетелю за подтверждением.
- По-моему, Ф'лар прав, - ответил Джексом.
- Значит, придется лететь в бухточку. Я уверен, что огненные ящерицы соберутся к Руту и там.
- Вы хотите, чтобы я отправился на Южный континент?..
От Робинтона не укрылся пристальный, хотя еще недоверчивый интерес, вспыхнувший в глазах Джексома. Видно, мальчик обнаружил, что жизнь состоит не только из погонь за Нитями на огнедышащих драконах...
- Не то чтобы я этого хочу, - говорил между тем Ф'лар. - Я вовсе не за то, чтобы нарушать наш договор с Древними. Но, похоже, иного способа разыскать Д'рама нет.
- К тому же бухта расположена весьма далеко от Южного Вейра, - добавил Робинтон, - а мы знаем, что Древние не любят отлучаться из дому.
- Некоторое время назад они отлучились достаточно далеко! - Голос Ф'лара дрогнул от гнева, янтарные глаза вспыхнули. И Робинтон устало вздохнул, поняв, что брешь между Вейром Бенден и Залом арфистов едва-едва затянулась. - Лайтол! - обратился к управляющему Предводитель. - Я чуть не превысил свои полномочия. Позволишь ли ты нам поручить Джексому поиск?
Но Лайтол покачал головой:
- Пусть владетель Джексом сам решает.
Судя по тому, как прищурился Ф'лар, такого поворота разговора он не ожидал. Потом всадник улыбнулся:
- Твое решение, владетель Джексом?..
С похвальным, по мнению Робинтона, достоинством юноша наклонил голову:
- Я горжусь тем, что ко мне обратились за помощью, Предводитель.
- У вас здесь в холде, наверное, нет карт Южного континента? - спросил Ф'лар.
- Как раз наоборот, есть, - ответил Джексом и торопливо пояснил: - Фандарел учил нас копировать карты...
Карты были, конечно же, не полны. Ф'лар сразу узнал в них копии тех, что были составлены еще Ф'нором, когда тот увез первую кладку Рамоты на Южный континент, на десять Оборотов назад, чтобы драконы успели повзрослеть к началу Прохождения Алой Звезды, - предприятие, отмеченное лишь частичным успехом...
- У меня есть более подробные карты побережья, - небрежно заметил Робинтон. Нацарапал записочку для Менолли, привязал ее к ошейнику Зейра и отправил бронзового малыша в Зал арфистов, строго наказав не отвлекаться в пути и не забыть поручения.
- Ты хочешь сказать, что он принесет карты? - недоверчиво и не без некоторого презрения спросил Ф'лар. - Брекки с Ф'нором тоже все уши мне прожужжали об их полезности...
- Да нет, карты - дело слишком важное. Подозреваю, Менолли подольстится к сторожевому дракону и упросит его привезти ее сюда, - вздохнул Робинтон, пожалев про себя, что в записке забыл настоять на использовании огненных ящериц: любой случай, могущий переломить мнение Ф'лара, следовало использовать.
Ф'лар вдруг спросил:
- Много ли ты путешествовал во времени, Джексом?
Джексом залился краской. Робинтон даже вздрогнул, заметив тонкую полоску шрама, белую на ярко вспыхнувшей щеке. По счастью, Джексом сидел вполоборота к Ф'лару - Предводитель не видел этой стороны лица.
- Я... - пробормотал Джексом, запинаясь, и покраснел еще больше. - Я...
- Оставь, парень, я еще не встречал ни единого молодого всадника, который не пользовался бы этим трюком, чтобы поспеть куда-нибудь вовремя. Я просто хочу выяснить, насколько развито у Рута чувство времени. У некоторых драконов его нет совсем!
- Рут всегда точно знает, в каком времени он находится, - ответил Джексом с гордостью. - Я бы даже сказал, у него лучшая на всем Перне память на время!
Довольно долго Ф'лар молча это обдумывал. Потом спросил:
- Ты пробовал большие прыжки во времени?
Джексом медленно, виновато кивнул, покосившись на Лайтола, но лицо управляющего было бесстрастно.
- И никаких колебаний во время прыжка? Никаких слишком долгих задержек в Промежутке?
- Нет, Предводитель. Да и какие могут быть трудности, когда прыгаешь ночью?
- Не вполне понимаю...
- Я про Вансоровы уравнения. Ведь ты, кажется, был в Главной мастерской кузнецов, когда он докладывал... - Ф'лар глядел удивленно, по-прежнему не понимая, в чем смысл, и юноша объяснил: - Если рассчитать положения основных звезд небосвода, можно дать очень точные ориентиры...
- Особенно при прыжках ночью, - пробормотал Мастер арфистов. Ему тоже не приходило в голову использовать таким образом уравнения Вансора.
- Я до этого не додумался, - сказал Ф'лар.
- А между тем прецедент был, - с усмешкой заметил Робинтон. - Причем в твоем собственном, Ф'лар, Вейре.
- В самом деле, Лесса изучила расположение звезд на гобелене, прежде чем отправиться за Древними, не правда ли? - Джексом успел позабыть об этом, а также, судя по тому, как он прикусил губу, поздновато сообразил, что упоминание о Древних пришлось не особенно к месту.
- Игнорировать их нельзя, - сказал Предводитель гораздо терпимее, чем того ожидал Робинтон. - Они существуют, и мы не можем делать вид, будто их нет. Вернемся, однако, к нашим делам, Робинтон. Как скоро обернется твой файр?
И в это время за окном раздался многоголосый щебет, заставивший всех одновременно оглянуться.
- Умница Менолли, - вполголоса шепнул Джексому Робинтон. И объявил: - Они прибыли, Ф'лар!
- Кто? Менолли на сторожевом драконе?
- Нет, Предводитель, - с торжеством в голосе сказал Джексом. - Зейр, а с ними королева Красуля и трое бронзовых; Смотрите, у всех к спинкам приторочены карты!
Зейр первым влетел внутрь, чирикая озабоченно, растерянно и сердито. За ним последовала четверка Менолли. Маленькая королева закружилась под потолком, за что-то распекая остальных. Зейр послушно опустился на плечо Робинтону, но остальные не давались в руки и, вереща, носились по комнате. Робинтон и Джексом тщетно уговаривали их сесть. Ф'лар наблюдал за происходившим с ядовитой усмешкой, Лайтол - как обычно, бесстрастно.
Наконец, поняв, что его бесплодные попытки приманить королеву только смешили Предводителя, на которого он хотел бы произвести впечатление, Джексом в отчаянии позвал:
- Рут! Скажи Красуле, чтобы была паинькой и села мне на руку!
Красуля изумленно и жалобно пискнула и тотчас села - правда, не на руку, а на стол. Она выбранила Джексома, пока он отвязывал карту. А потом и бронзовых, когда те послушно приземлились и, не складывая крылышек, дали снять с себя поклажу. Освободившись от нее, бронзовые тотчас упорхнули в окно, Красуля же еще раз высказала то, что она думала о присутствующих, и исчезла, вильнув хвостом. Зейр запоздало прочирикал что-то извиняющимся тоном и спрятал мордочку в волосах Робинтона.
- Как видишь, Ф'лар, - сказал арфист, когда в комнате установилась наконец тишина, - файры прибыли без задержки.
- Прибыть-то они прибыли, но вы едва заставили их отдать принесенное! - расхохотался всадник. - Благодарю покорно, полдня спорить с ними из-за каждой записки!
- Это потому, - вмешался Джексом, - что здесь не было Менолли. Красуля плохо представляла, кому здесь можно доверять.. Не прими на свой счет, Ф'лар, - добавил он торопливо.
- Ага, вот та, которая нам нужна, - зашуршал картами Робинтон. Развернул найденный кусок и попросил остальных развернуть и разложить по порядку другие фрагменты. Загнутые края прижали фруктами и чашами к столу.
- Похоже на то, - негромко заметил Лайтол, - что тебя очень часто сдувало с курса, Мастер Робинтон.
- Не только меня, - чистосердечно сознался арфист. - Вот здесь, здесь и здесь я воспользовался сведениями, полученными от жителей приморских холдов.. - И он ткнул пальцем в западную часть карты, где была тщательно вырисована сложная линия побережья. - Это - работа Идаролана и подчиненных ему капитанов. - Он помолчал, прикидывая, не стоило ли рассказать о том, как помогли Идаролану в его исследованиях огненные ящерицы, которых держали члены команд. Осторожность взяла верх, и он продолжал: - Торик и его фермеры изучают свои земли с полным на то правом. Они подробно зарисовали вот эту часть... - Он обвел выдающийся в море полуостров, где размещались Вейр, холд и прилегающие территории.
- А где шахты, руду из которых Торик поставляет торговцам?
- Здесь. - Палец Робинтона уперся в обозначение гористой местности западнее поселения и гораздо дальше от моря.
Ф'лар задумчиво провел ногтем по пергаменту от шахт к холду. Потом спросил:
- Так где же твоя бухта?
- В этом районе. - Робинтон указал место на карте, удаленное от Южного Вейра примерно так же, как Руат от Бендена. - Там на побережье уйма маленьких бухт... Я не могу точно сказать, которая именно, но она где-то

Предыдущая страница 13 Следущая страница


Белый дракон

здесь.
- Слишком общие указания, - глядя на карту, пробормотал Ф'лар. - Дракону для Промежутка надо что-нибудь поконкретнее.
- Прямо по центру бухты видна конусообразная, совершенно симметричной формы гора... - Робинтон водил руками в воздухе. - Зейр был там со мной и может дать Руту прекрасные ориентиры. - И арфист незаметно подмигнул Джексому.
- Рут может взять ориентиры у огненной ящерицы? - повернулся к Джексому Ф'лар. Всадник хмурился: источник казался ему ненадежным.
- Он уже делал это, - ответил Джексом, и арфист заметил в глазах юноши отблеск улыбки. Интересно бы знать, куда файры водили белого дракона?.. Может быть, Менолли сумеет ответить?
- Что тут у вас? - неожиданно спросил Ф'лар. - Заговор с целью восстановить добрую репутацию огненных ящериц?
Робинтон ответил с мягкой укоризной:
- По-моему, мы собрались что-то такое предпринять сообща, чтобы разыскать Д'рама.
Ф'лар фыркнул и вновь склонился над картой.
- Все зависит от Рута, - сказал Робинтон. - Вернее, от того, захотят ли файры Южного с ним разговаривать.
- Если и не захотят, все равно можно будет сделать пробные прыжки назад там, в бухте, - предложил Джексом.
- Если, - поправил его Ф'лар, - ты вообще сумеешь разыскать нужную.
Снова зашел разговор о памяти файров. Бенденский Предводитель все не хотел соглашаться с тем, что, в отличие от драконов, на которых они во многом походили, огненные ящерицы были способны вспоминать. Их россказни Ф'лар считал бесплотными выдумками, если не обрывками сновидений. На это Робинтон возразил, что основой воображения была опять-таки память, - без нее никакие выдумки невозможны...
Когда в холд возвратились подопечные, весь день объезжавшие вместе с Брандом поля, все поняли, что наступил вечер.
- Засиделся я у вас, - сказал Ф'лар. - Вот уж не думал, что так получится. Смотри, Джексом, соблюдай предельную осторожность, когда будешь прыгать во времени... ("Сам не забудь об этом", - подумал Робинтон.) ...и ни в коем случае не подвергай риску ни себя, ни дракона. Если не сможешь найти бухту - не трать время и силы и немедленно возвращайся. Если все-таки обнаружишь Д'рама - постарайся как следует заметить время и место и сразу лети в Бенден, дашь мне ориентиры. И вот еще что: если сможешь, постарайся, чтобы Д'рам тебя не заметил. Незачем лишний раз его беспокоить, все-таки у него горе...
- Я думаю, мы можем доверять дипломатичности Джексома, - сказал Робинтон, искоса поглядывая на молодого владетеля. Его благоразумие вне всяких сомнений...
Джексом почему-то ужасно смутился, и Робинтон поспешил отвлечь от него внимание, начав скатывать карты и про себя удивляясь подобной реакции на немудреную похвалу.
На прощание Робинтон посоветовал Джексому хорошенько выспаться, а утром как следует позавтракать - и добро пожаловать в Зал арфистов за провожатым. Затем Робинтон и Ф'лар покинули холд. Когда Мнемент и его всадник доставили Робинтона домой, он попрощался с ними, заставив себя ограничиться рамками обычной учтивости. Нужды Перна привели Предводителя Вейра Бенден в Зал арфистов. Очень хорошо. Поспешность могла лишь повредить.
Робинтон смотрел вслед Мнементу и Ф'лару, взлетавшим все выше. Когда они поднялись над сторожевыми утесами и исчезли в Промежутке, Зейр занял привычное место на плече друга. Сейчас же в воздухе возникла Красуля и накинулась на бронзового с руганью. Тот ничего не ответил на ее воркотню, и Робинтон невольно улыбнулся. Похоже, Менолли не терпелось услышать, чем же кончилась его поездка. Сама она к нему с расспросами не полезет, но Красуле ничто не помешает учинить бронзовому допрос. Чудесная девочка эта Менолли. Будем надеяться, что она согласится попутешествовать вместе с Джексомом. Робинтон не стал упоминать о ее участии в присутствии Лайтола, ибо Ф'лар давным-давно предписал ему соблюдать строжайшую тайну во всем, что касалось его поездок на Южный континент. С одним Зейром Джексом может и не разыскать нужную бухту, но с Менолли, которая была с ним во время того ужасного шторма, да с ее ящерицами в качестве поддержки - никаких затруднений возникнуть не должно. Но чем меньше народу будет знать, тем лучше...
На другой день, когда арфист рассказал Джексому о задуманных им дополнительных мерах, тот слегка удивился, но испытал явное облегчение.
- И запомни, юный Джексом: то, что мы с Менолли забирались так далеко на юг, - это не для посторонних ушей. И потом, того плавания мы вообще не планировали.
Менолли хихикнула:
- Я ведь предупреждала тебя - идет шторм.
- Благодарствую. Если ты помнишь, с тех пор я всегда доверял твоему чутью на погоду... - И арфист сморщился, заново переживая три дня морской болезни и как Менолли с отчаянным мужеством сжимала румпель их маленькой лодки...
Он не стал обременять их более никакими советами, лишь заставил запастись на кухне съестным и пожелал вернуться с добрыми вестями.
- О местонахождении Д'рама? - озорно блестя глазами, спросила Менолли. - Или о том, как здорово помогли файры?
- И то и другое, негодная ты девчонка. Ну вперед!
Он решил не расспрашивать Джексома о том, почему его так смутили упоминания о прыжках во времени и о благоразумии. Когда он сообщил Менолли о своем намерении послать ее с Джексомом и с ней ее файров, она неожиданно расхохоталась. Он спросил, что тут смешного, но она только замотала головой, согнувшись в приступе смеха. Что было на уме у этих двоих?.. Робинтон смотрел вслед белому Руту, по спирали взбиравшемуся в синее небо над Залом, мысленно перебирая все сколько-нибудь связанное с отношениями Джексома и Менолли. Добродушное подтрунивание, шутливое выяснение "кто главный"... Друзья, но не более. Нет, сказал он себе, Менолли стала бы отличной госпожой холда для Джексома, будь они всерьез привязаны друг к другу. Вот только... только...
Арфист выругал себя за то, что начал совать нос в чужие дела, и обратил свои мысли к скучноватым обязанностям Мастера цеха. И так уже он их откладывал бессовестно долго.

Глава 10

Зал арфистов - Южный континент,
вечер по времени Вейра Бенден, 15.7.4

Когда Рут взвился с лужайки перед Залом арфистов, Джексом ощутил величайшее облегчение, смешанное с волнением и внутренним напряжением, - как всегда перед долгим прыжком через Промежуток. Красуля и Нырок сидели на плечах у Менолли, крепко держась хвостами за ее шею. Сам Джексом предоставил свои плечи Крепышу и Стригуну: именно эта четверка сопровождала Робинтона и Менолли в их давней вылазке. Джексома так и подмывало спросить, с чего это они отправились на Южный континент. Лодочку еще можно было както понять, ведь Менолли выросла на берегу моря и отлично управлялась с парусом и веслами. Но плавание через океаны?.. Впрочем, в глазах девушки таился некий вызов, и Джексом раздумал спрашивать. Оставалось только гадать, делилась ли она с арфистом своими подозрениями о его, Джексома, роли в возвращении яйца...
Они перенеслись Промежутком сперва к Нератскому мысу и покружились над ним, давая время Менолли и ее файрам сконцентрироваться на бухте, расположенной далеко к востоку. Первоначально Джексом хотел вернуться во вчерашний вечер - зря, что ли, он просидел несколько часов, вычисляя положение звезд для Южного полушария. Менолли и Робинтон, однако, уговорили его приберечь этот вариант лишь на случай, если Рут не сможет сориентироваться по той картине, которую составят для него Менолли и ее ящерицы.
К некоторому неудовольствию Джексома, Рут объявил, что отлично видит, куда его просят отправиться, и даже добавил:
"Менолли дает очень четкие и ясные ориентиры".
Таким образом, у Джексома не осталось иного выбора, как только послать его в Промежуток.
По прибытии на место Джексома в первую очередь потряс воздух - ласковый, чистый и куда менее влажный, чем тогда над Южным Вейром. Рут плавно скользил к маленькой бухте, предвкушая возможность отлично поплавать. Путеводный горный пик сиял вдалеке - безмятежный, удивительно правильный по форме.
- А я и забыла, до чего здесь хорошо, - вздохнула Менолли у Джексома над ухом.
Вода внизу была настолько прозрачна, что сквозь нее, несмотря на порядочную глубину, можно было рассмотреть песчаное дно. В воде мелькали стремительные живые блики, серебряные и золотые. А впереди изгибался идеальный полумесяц белого пляжа, окаймленный густыми деревьями, - на иных виднелись красные и желтые плоды; прохладная тень так и манила. Пока Рут снижался над пляжем, Джексому удалось разглядеть, что лес простирался сплошным зеленым ковром до самых предгорий великолепного пика. А по обеим сторонам заливчика располагались еще две бухты, быть может, не столь безупречной формы, но такие же мирные и девственные на вид.
Рут затрепетал крыльями над белым песком и попросил всадников скорее слезать - ему не терпелось окунуться. Джексом ласково погладил его по мягкому носу:
- Валяй! - И не смог удержаться от смеха, когда белый дракон, не в силах оттянуть удовольствие, забавно переваливаясь, побежал в воду.
- Какой горячий песок, совсем как на площадке рождений! - Менолли затанцевала по обжигающему пляжу, стремясь в тень.
- Ну уж не настолько, - сказал Джексом, идя следом за ней.
- У меня ноги чувствительные. - И Менолли уселась под деревом. Огляделась по сторонам и досадливо сморщилась.
- Что, никаких признаков? - спросил Джексом.
- Присутствия Д'рама?
- Нет, огненных ящериц.
Менолли развязала узелок с едой:
- Скорее всего, рано утром они кормились, а теперь спят. Слушай, поскольку ты еще не сел, будь добр, достань несколько красных плодов вон с того дерева, там они спелые. Не всухомятку же есть мясные колбаски!
Сочных, спелых плодов хватило бы на ужин целому холду. Джексом набрал столько, сколько смог унести, и притащил их Менолли. Он знал, что арфистка их очень любила. Рут резвился в бухте: нырял, выныривал, свечкой взмывал из воды и с громким плеском, поднимая волны, шлепался обратно. Четверка ящериц звонко подзадоривала его.
- Сейчас прилив, - сказала Менолли. Надкусила красную кожуру, очистила плод и запустила зубы в ароматную, истекающую соком мякоть. - Ой, какая вкуснота! Нет, правда, Джексом, почему на Южном все так вкусно?
- Запретный плод, я полагаю, - усмехнулся Джексом. - А что, прилив как-то влияет на появление огненных ящериц?
- Это мне не известно. Повлиять должен Рут...
- Значит, будем ждать, чтобы они обратили на него внимание?
- Это самый легкий путь.
- А точно ли в этой части Южного водятся файры?
- Неужели я не говорила? - Менолли изобразила раскаяние. - Мы видели королеву в брачном полете: Крепыш и Нырок едва не кинулись за ней. Как ругалась Красуля!
- Может, есть еще что-нибудь, о чем не упоминали, но что мне не помешало бы знать?
Менолли озорно улыбнулась:
- Мои старые воспоминания тоже вызываются ассоциациями. Если тебе что-нибудь понадобится, я попробую вспомнить.
Джексом улыбнулся в ответ, выбирая себе плод посочней. Было так тепло, что он скинул сперва толстую куртку, потом шлем. Рут наслаждался купанием, отнюдь не спеша вылезать из воды. Четверка файров плескалась подле него. Джексом и Менолли от души веселились, глядя на них.
Становилось все жарче. Белый песок отражал солнечные лучи, волны горячего воздуха проникали под сень деревьев. Джексом не мог больше равнодушно смотреть на прозрачные морские волны и играющих зверей. Он расшнуровал сапоги, скинул штаны и рубашку и припустил через пляж к воде. Не успел он удалиться от берега и на одну длину дракона, как рядом с ним заплескалась Менолли.
- Надо только нам не изжариться на солнце, - сказала она ему. - Прошлый раз я здорово обгорела! - И сморщилась: - С меня кожа слезала, как с пещерной змеи!
Рут вырвался рядом с ними из-под воды, продул ноздри, едва не утопил Джексома и Менолли взмахами крыльев, но тут же заботливо протянул им спасительный хвост, за который они и уцепились, отплевываясь и хохоча.
Когда, усталые и счастливые, они выбрались на берег, Джексом пригляделся к Менолли и подумал о том, что она была стройнее Кораны: длинноногая и не такая полная в бедрах. Да и двигалась она до того грациозно, что Джексом положительно не мог отвести глаз. Она натянула рубаху без рукавов и штанишки, обрезанные выше колен, и принялась сушить коротко остриженные волосы, заодно подставив солнцу обнаженные руки и ноги. Джексому вообще-то больше нравились длинные волосы, но Менолли часто приходилось летать на драконах - поди спрячь длинные волосы под шлем!
Вдвоем они съели большой желтый плод, каких Джексом никогда еще не пробовал. Во рту было еще солоно после купания - сочная мякоть пришлась весьма кстати.
Рут вылез наконец из воды и энергично отряхнулся, с ног до головы окропив Джексома и Менолли.
"Здесь такое солнце, что вы скоро высохнете, - ответил он на их возмущенные вопли. - Совсем как в Керуне".
Джексом быстро взглянул на Менолли, но девушка явно не обратила внимания на скрытый смысл замечания: ругаясь, она отряхивала мокрый песок, прилипший к одежде и обнаженным рукам.
- Дело не в сырости, - сказал Джексом Руту и обмахнул лицо, прежде чем снова улечься. - Ты нас песком обдал, бессовестный!
Рут вывалялся в сухом, чистом песке и блаженно замер на солнышке. Усталые файры, негромко чирикая, угнездились возле него.
У Джексома мелькнула было мысль, что кому-то одному следовало бодрствовать на случай, если местные огненные ящерицы все же явятся познакомиться с белым драконом. Однако усталость, еда, солнце и хрустальный воздух бухты вскорости сообща одолели его - Джексом уснул.
"Не двигайся, - разбудил его тихий зов Рута. - У нас гости".
Джексом лежал на боку, сунув под щеку левую руку. Медленно открыв глаза, он нашел взглядом Рута. На песке возле дракона сидели три бронзовых файра, четыре зеленых, голубой и две королевы. Ни у кого не было ни ошейников, ни цветных меток. Пока Джексом смотрел, подлетел коричневый и сел возле одной из золотых. Они коснулись друг друга носами, а потом, изогнув шейки, принялись рассматривать Рута. Голова дракона лежала на песке, как раз перед ними. Оба века на одном глазу Рута были наполовину приподняты.
Красуля, дремавшая по другую сторону Рута, перебралась, семеня, через его плечо и принялась раскланиваться с незнакомцами.
"Спроси их, не припомнят ли они одинокого бронзового дракона", - мысленно попросил Джексом Рута.
"Я уже спросил, - ответил тот. - Они думают. Я понравился им. Они никогда не видели такого, как я".
"И не увидят", - сказал Джексом. Его позабавило удовольствие, прозвучавшее в голосе дракона: Рут всегда так радовался, когда ему случалось кому-то понравиться.
"Давно, очень давно здесь вправду побывал одинокий дракон, - передал Рут. - Бронзовый. И с ним человек, ходивший по берегу взад и вперед. Они не обижали файров. Они недолго пробыли здесь", - последнюю фразу Рут добавил так, как будто эта мысль только что пришла ему в голову.
Что означало сообщение файров? Джексом задумался, исполнившись скверных предчувствий. Похоже, либо мы явились и забрали его... либо они с Тиротом покончили с собой.
"Спроси, что еще они помнят о людях?" - попросил он Рута. Быть может, они видели Д'рама с Ф'ларом?
Огненные ящерицы вдруг так взволновались, что Рут вскинул голову с песка, его веки рывком поднялись, а в глазах замерцала тревога. Красуля, сидевшая на его шейном гребне, свалилась от резкого движения и тотчас спряталась в Промежутке, чтобы мгновением позже возникнуть и, трепеща крыльями, усесться обратно, горько сетуя на подобное безобразие.
"Они помнят людей, - сказал Рут. - Почему же я этого не помню?"
"А драконов?" - Джексом едва справился с внезапной тревогой. Каким образом могли Древние прознать об их с Менолли полете?.. Здравый смысл, однако, взял верх: конечно же, Древним неоткуда было знать.
Он чуть не вскочил, ощутив прикосновение к руке.
- Выясни, Джексом, - тихо прошептала Менолли, - когда Д'рам был здесь?
"Драконов не было. Только много-много людей", - сказал между тем Рут и добавил, что файры были слишком возбуждены, чтобы вспомнить еще что-то про одинокого человека с драконом. И вообще он плоховато понимал их воспоминания: каждая ящерица несла что-то свое. Рут даже несколько растерялся.
"А про нас, - спросил Джексом, - они знают?"
"Вас они еще не видели. Они рассматривали меня. Но вы - не их люди". - Судя по тону Рута, это выражение поставило его в тупик точно так же, как и Джексома.
"Не можешь ли ты заставить их вспомнить еще что-нибудь про Д'рама?"
"Нет, - опечалился Рут и добавил разочарованно: - Они желают вспоминать только людей. Не моих людей. Своих людей".
"Может быть, если я встану, они признают во мне человека?" - И Джексом медленно поднялся, осторожным жестом предложив Менолли сделать то же самое. Он знал, что файрам нужен был определенный угол зрения.
Ящерицы, напутанные двумя фигурами, поднявшимися с песка, разом вспорхнули. Отлетев на безопасное расстояние, они покружились, потом исчезли.
"Вы - не те люди, которых они вспоминали", - прокомментировал дракон.
- Позови их назад, Рут! Надо же нам выяснить, где Д'рам!
Рут помолчал некоторое время; мерцание в его глазах постепенно успокоилось. Потом он покачал головой и сообщил всаднику, что ящерки удалились вспоминать о своих людях.
- Маловероятно, чтобы они имели в виду жителей Южного, - сказала Менолли, тоже воспринявшая от своих питомцев кое-какие картины. - На заднем плане в их воспоминаниях - все та же гора. - И она оглянулась в ту сторону, хотя за деревьями гора была не видна. - Вряд ли они имели в виду и нас с Робинтоном, когда мы здесь штормовали. Не вспоминали они лодку, Рут? - спросила она белого дракона и повернулась к Джексому за ответом.
"Никто не надоумил меня спросить про лодку, - пожаловался Рут. - Но они действительно видели человека с драконом!"
- А как бы они реагировали, если бы... если бы Тирот ушел в Промежуток?
"Один? Навсегда? Нет, они не помнят печали. Зато я помню: я очень хорошо помню кончину Мират", - грустно ответил белый дракон.
Джексом поспешил утешить его.
- Он... ушел? - не слыша Рута, забеспокоилась Менолли.
- Рут полагает, что нет. Да и не допустил бы дракон, чтобы его всадник наложил на себя руки. Д'рам не может совершить самоубийства, пока жив Тирот. А Тирот не станет этого делать, пока жив Д'рам.
- В каком же они времени? - расстроенно спросила Менолли. - Так мы и не выяснили.
- Не выяснили. Но если Д'рам был здесь и оставался достаточно долго, чтобы его запомнили файры, он должен был выстроить себе какое-нибудь убежище. Здесь бывают дожди, и, опять-таки. Нити... - Джексом направился к лесу, собираясь проверить свое предположение. Потом закричал: - Слушай, Менолли, ведь Нити падают лишь последние пятнадцать Оборотов! Для Тирота это не слишком долгий прыжок! Они двигались сюда к нам, в будущее, прыжками по двадцать пять Оборотов. Спорю на что угодно, что Д'рам убрался туда, где еще нет Нитей. Он, я полагаю, сыт ими так, что хватило бы на несколько жизней! - Джексом вернулся туда, где лежали его вещи, и быстро оделся. Сознание правильности решения подстегивало его мысль: - Надо думать, Д'рам скакнул в прошлое Оборотов на двадцать. Или на двадцать пять. Ну-ка, попробуем!.. Если не найдем никаких следов Д'рама или Тирота, мы сразу вернемся, честное слово. - Он вскочил Руту на шею, застегнул шлем и велел дракону взлетать.
- Джексом, погоди! Не торопись...
Шум ветра, поднятого крыльями Рута, заглушил голос Менолли. Джексом усмехнулся, глядя, как она в бессильном гневе прыгает по песку. Он сосредоточился на том моменте, куда хотел перенестись: в ночь перед рассветом, и чтобы Алая Звезда была далеко на востоке - бледный, зловеще-розовый пламень, еще не готовый выплеснуть свое зло на ничего не подозревающий Перн... И все-таки Менолли оставила последнее слово за. собой: в последний миг перед тем, как уйти в Промежуток, Джексом ощутил, как его шею охватил гибкий хвост.
Мгновения в ледяном нигде Промежутка тянулись нескончаемо долго. Мертвящий холод пронизал кожу и въелся в тело, только что нежившееся под ласковым солнцем. Джексом стиснул зубы, намереваясь терпеть до конца, но тут они вырвались в холодное предрассветное небо, в котором, низко над горизонтом, горела Алая Звезда.
- Не чувствуешь Тирота, Рут? - спросил Джексом. Сам он был не в состоянии ничего разглядеть в серых сумерках наступающего дня - за много Оборотов до его рождения.
"Он спит, - сказал Рут. - И человек спит. Они здесь".
Распираемый восторгом, Джексом велел Руту возвращаться назад к Менолли, но несколько позже момента их вылета. Он представил себе солнце, висящее низко над лесом. А потом и воочию увидел его, когда Рут вновь повис над маленькой бухтой.
Сперва он не нашел взглядом Менолли на берегу. Но потом в воздухе рядом с ними возникла Красуля и два других бронзовых - с Джексомом, оказывается, путешествовал Крепыш. Нырок и Стригун взволнованно верещали. Красуля сотрясала воздух рассерженной воркотней. Потом из лесу появилась Менолли. Подбоченилась и стала ждать. Еще не видя ее лица, Джексом понял: арфистка была в ярости. Она меряла его свирепым взглядом все то время, пока Рут усаживался на песок, изо всех сил стараясь не осыпать им девушку.
- Ну?!
"А она красивая, - подумал Джексом. - Ишь, глаза-то горят! Кто угодно оробеет..."
- Д'рам там, - сказал он. - Двадцать пять Оборотов назад. Я шел по Алой Звезде.
- Хорошо хоть додумался использовать постоянный ориентир... Ты хоть понял, что проваландался несколько часов неведомо где?
- Но ты же знала, что со мной все в порядке! Ты отправила Крепыша...
- Ничего я не знала! Ты провалился так далеко, что Красуля не могла его дозваться! - Менолли взмахнула руками, не находя слов от возмущения. - Ты мог напороться на тех других людей, которых видели файры. Ты мог ошибиться в расчетах и попросту не вернуться!
- Ну, прости, Менолли. Виноват. - Джексом искренне раскаивался, стремясь заодно избежать дальнейшего поношения. - Я просто не помнил, когда именно мы улетели. Вот я и подстраховался, чтобы не столкнуться носом к носу с самим собой.
Девушка понемногу остывала:
- А пошел ты со своими подстраховками... Я чуть Красулю за Ф'ларом не послала!
- Так волновалась?..
- А то нет! - Нагнувшись, Менолли подхватила свой узелок, влезла в летную куртку, рывком натянула шлем. - Если тебя это интересует - я нашла остатки Д'рамовой развалюхи, там, у ручья. - И она сунула узелок Джексому. Ловко вспрыгнула на спину Руту и завертела головой в поисках скрывшихся ящериц. - Куда еще подевались?
Позвала - и Джексом непроизвольно пригнулся, так зашумели над его головой маленькие проворные крылья. Менолли живо рассадила их: Красулю и Стригуна себе. Крепыша с Нырком Джексому на плечи - и все было готово.
Когда они появились над Бенденом и Рут весело пропел свое имя, файры пришли в большое замешательство и жалобно запищали.
- Хотела бы я взять вас с собой в вейр к королеве, - сказала Менолли. - Боюсь только, шутка выйдет неостроумная. А ну, брысь к Брекки!
Но едва они скрылись, как сторожевой дракон возмущенно взревел, изогнув шею и расправив крылья. В глазах его красным огнем вспыхнула ярость. Джексом и Менолли вздрогнули от неожиданности и испуга и, оглянувшись, увидели целый рой огненных ящериц, несшихся следом за ними.
- Они увязались за нами на Южном! Джексом, скажи им скорее, чтобы летели прочь!
Стая тут же исчезла.
"Они просто хотели узнать, откуда мы прибыли", - обиженно и огорченно сказал Джексому Рут.
- В Руат - пожалуйста. Но не сюда!
"Они не вернутся, - печально ответил Рут. - Они испугались..."
Рев сторожевого дракона тем временем переполошил весь Вейр. Джексом и Менолли совсем пали духом, увидев, как на своем карнизе приподнялся Мнемент. Вот послышался рев Рамоты. К тому времени, когда они приземлились на дно чаши Вейра, ревела уже добрая половина драконов, а возле Мнемента появились Лесса и Ф'лар, выбежавшие на карниз.
- Ну мы и влипли, - вырвалось у Джексома.
- Мы привезли добрые вести, а значит, ничего нам не будет, - сказала Менолли. - Сосредоточься на этом.
- Я слишком устал, чтобы на чем-то еще сосредотачиваться, - буркнул Джексом. У него чесалась вся кожа: наверное, от песка, а может, от солнца. Во всяком случае, ему было здорово не по себе.
"Я очень проголодался..." - сказал Рут, с тоской поглядывая на огороженную площадку для кормления.
- Не сердись, но я никак не могу пустить тебя охотиться здесь, - вздохнул Джексом. Потрепал друга по шее и, видя, что Ф'лар и Лесса его ждут, подтянул штаны, одернул куртку и жестом велел Менолли поторопиться.

Предыдущая страница 14 Следущая страница


Энн Маккефри

Они едва успели сделать три шага, когда Мнемент повернул громадную голову к Ф'лару, тот сказал что-то Лессе, и Предводители зашагали вниз по ступенькам, причем Ф'лар махнул Джексому рукой в сторону площадки для кормления.
"Мнемент - добрый друг, - сказал Рут. - Мне разрешили поесть здесь. Я очень, очень проголодался!"
- Пускай Рут поест, Джексом! - долетел до него голос Ф'лара. - А то он прямо серый!
Рут действительно отливал серым. Джексом и сам чувствовал себя посеревшим: возбуждение и восторг удачи спадали, накатывала апатия. С немалым облегчением он отпустил белого дракона кормиться.
Уже подходя к Предводителям, он ощутил, как необъяснимо ослабели колени. Его даже шатнуло в сторону Менолли. Девушка мигом подхватила его под локоть.
- Что с ним, Менолли? Он заболел? - Ф'лар уже спешил ей на помощь.
- Он прыгал на двадцать пять Оборотов назад, разыскивая Д'рама, а потом обратно. Он просто выдохся!
На этом у Джексома потемнело в глазах.
Придя в себя, он обнаружил, что кто-то держит у него под носом омерзительно пахнущий флакончик. В голове сразу прояснилось, Джексом откинулся назад, спасаясь от вони. Оказывается, он сидел на ступенях королевского вейра. Менолли и Ф'лар поддерживали его с двух сторон, а прямо перед собой он увидел Манору и Лессу. У всех был ужасно взволнованный вид.
На площадке кормлений тонко взвизгнул верр, придушенный Рутом. Удивительное дело: Джексом сразу почувствовал себя лучше.
- Выпей это, только не спеша, - приказала Лесса, вкладывая ему в руку теплую чашку. Наваристый мясной бульон аппетитно пахнул пряными травами и по температуре как раз подходил для питья. Джексом сделал два больших глотка и открыл рот, собираясь рассказывать, но Лесса велела ему сначала допить.
- Менолли уже передала нам самое главное. - И взгляд Госпожи Вейра сделался неодобрительным. - А также то, что ты отсутствовал целых полдня, отчего она едва не утратила свой арфистский рассудок. Но каким образом ты догадался, что он ушел в прошлое на двадцать пять Оборотов? Нет-нет, не отвечай. Пей. Ты совершенно прозрачный, а я вовсе не желаю иметь дело с Лайтолом, если с тебя хоть волосок упадет из-за этой сумасшедшей вылазки. - И она метнула на своего спутника испепеляющий взгляд. - Ну да, я, разумеется, волновалась за Д'рама, но не до такой степени, чтобы рисковать хоть кусочком шкуры Рута ради его поисков, раз уж он так усердно уединяется! Да и от участия огненных ящериц я совсем не в восторге... - Лесса притопывала ногой, ее взгляд испепелял теперь Джексома и Менолли. - Я по-прежнему думаю, что файры - крылатые бесстыдники и паразиты. Вечно лезут, куда их не просят. Тот рой непомеченных файров, я полагаю, последовал за вами с Южного? Я никогда не позволю...
- Я не в состоянии запретить им всюду следовать за Рутом. - Джексом был слишком измучен, чтобы соблюдать осторожность. - Думаешь, Госпожа, я не пробовал?
- Я не сомневаюсь, что ты пробовал, Джексом, - смягчилась Лесса.
С площадки для кормлений послышался испуганный свист верров. Рут спикировал на птиц и схватил второго самца.
- Ишь, какой аккуратный, - с одобрением заметила Лесса. - Не гоняет, как некоторые, все стадо до изнеможения, отбирая самого вкусного. Ну как, можешь встать, Джексом? Сдается мне, лучше бы ты провел ночь здесь. Пошли в Руат одного из своих несчастных файров, Менолли, пусть сообщит Лайтолу. К тому же Руту необходимо переварить плотный ужин. Я не позволю, чтобы до смерти усталый мальчишка лез в Промежуток на таком же замученном драконе, вдобавок объевшемся!
Джексом поднялся на ноги:
- Спасибо, Госпожа, я в полном порядке.
- Да я уж вижу, как тебя качает, - фыркнул Ф'лар и крепкой рукой обхватил Джексома за пояс. - Пошли-ка в вейр.
- А я принесу поесть, - пообещала Манора и повернулась идти. - Пошли, Менолли, поможешь мне, а заодно и послание свое отошлешь.
Менолли заколебалась: ей явно хотелось остаться подле Джексома.
- Да не съем я его, девочка! - Лесса погнала ее прочь. - Даже ругать не буду, он и так на ногах еле стоит. Я уж приберегу выволочку на потом. Сообщишь в Руат - и приходи к нам в вейр.
Джексом пытался отказываться от помощи, но Лесса и Ф'лар не оставляли его, и правильно делали - добравшись до верха ступеней, он только что не висел у них на руках. Предводители увели Джексома в вейр, и Мнемент проводил его сочувственным взглядом.
Джексом был здесь уже не первый раз и, входя в жилую комнату, невольно спросил себя, до каких пор в вейре у Рамоты на него будет нападать чувство вины. А что, если Рамота чувствовала его мысли?.. Но нет: когда его заботливо усадили в кресло и подставили под ноги скамеечку, королева всего лишь лениво скосила на него глаза, переливавшиеся, точно драгоценные камни, и нисколько не забеспокоилась.
Лесса между тем закутала его в меховое одеяло, бормоча чтото о простудах, которые так легко привязываются после подобного изнеможения. И вдруг застыла, сверля его пристальным взглядом, а потом взяла Джексома за подбородок, заставив слегка повернуть голову, и наконец провела пальцем вдоль шрама, оставленного Нитью.
- Где, интересно знать, ты приобрел это, владетель Джексом? - спросила она сурово и резко.
Взгляд ее был таков, что Джексом не смел отвести глаза.
Ф'лар вернулся к столу, неся вино и чаши, извлеченные из стенного шкафа. Резкий тон Лессы заставил его насторожиться:
- Что приобрел? Ага, вижу, молодой человек учил своего дракона жевать огненный камень, а вот уворачиваться выучить позабыл...
- Кажется, было решено, что Джексом остается владетелем Руата!
- Кажется, ты обещала не ругать его, - ответил Ф'лар и подмигнул Джексому.
- За прыжки во времени - да. Но это... - последовал гневный жест в сторону Джексома, - это совсем другое дело!
- В самом деле, Лесса? - спросил Ф'лар таким тоном, что Джексом отчего-то смутился. Казалось, двое Предводителей на миг забыли о его существовании. - Я вот припоминаю одну молодую девочку, которой страсть как хотелось летать на своей королеве..
- Те мои полеты были безопасны. Джексом же мог...
- Джексом явно кое-чему научился. А, Джексом? Насчет того, как уворачиваться?
- Да, Предводитель.. Н'тон взял меня... вместе с молодежью Форт Вейра...
- А мне почему не сказали? - потребовала ответа Лесса.
- За обучение Джексома отвечает Лайтол. Если бы он счел нужным пожаловаться нам, что его подопечный поранился, он бы не преминул. Что же касается Рута - он подпадает под юрисдикцию Н'тона. И давно ты уже учишься, Джексом?
- Нет еще, Предводитель. Я попросился к Н'тону потому, что... ну... - Совесть не давала Джексому лгать, но и Лесса ни в коем случае не должна была узнать о его роли в возвращении того несчастного яйца. Что делать?..
Ф'лар пришел ему на выручку:
- Потому, что Рут - дракон, а драконы должны жевать огненный камень и драться с Нитями, верно? - И он пожал плечами, оборачиваясь к Лессе: - Неужели ты ждала чего-то другого? Ведь в нем, как и в тебе самой, руатская кровь! Ладно, парень. Смотри, впредь держи в целости и шкуру Рута, и свою собственную!
- Мы еще не летали против Нитей, - сказал Джексом и сам заметил невольную обиду, прозвучавшую в голосе.
Ф'лар дружески ткнул его в плечо кулаком:
- Хватит дуться, Лесса, Лайтол вырастил парнишку что надо! Один раз подставил физиономию, значит, другой раз будет проворней. Руту тоже досталось?
- Да! - Джексом заново пережил страдания друга и свой страх за него.
Ф'лар рассмеялся и пальцем погрозил Лессе, все еще сердито смотревшей на Джексома:
- Хватит, хватит! Ну, теперь-то ты веришь, что он больше нипочем не станет зря рисковать? Рут ведь не был серьезно ранен - или как? Что-то я вас с ним давно не видел... - И Ф'лар повернулся в сторону площадки для кормления, словно пытаясь разглядеть белого дракона.
- Нет, - быстро ответил Джексом, и Ф'лар вновь улыбнулся явному облегчению, слышавшемуся в его голосе. - Все уже зажило, даже шрама почти не видно... там, на левом бедре.
- Не слишком мне все это нравится, - сказала Лесса.
- Мы хотели испросить твоего разрешения. Госпожа, - слегка покривил душой Джексом, - но как раз тогда было столько всяких... событий...
- Ну и... - начала она.
- Ну и, надеюсь, ты понимаешь, - подхватил Ф'лар, - что именно сейчас тебе ни в коем случае нельзя серьезно калечиться? Мы не можем допустить, чтобы один из главнейших холдов стал предметом борьбы и раздора.
- Я понимаю это, Предводитель.
- А также, боюсь, ни к чему торопиться с твоим утверждением в качестве владетеля...
- Я совсем не хочу сгонять с места Лайтола, Предводитель! Ни за что!..
- Такая верность делает тебе честь, парень, хотя положение у тебя нынче в самом деле двусмысленное. Терпеть и ждать всегда нелегко, но, бывает, терпение вознаграждается...
И вновь Джексома смутил взгляд, которым обменялись Предводители.
- Сегодня, - продолжал Предводитель, - ты проявил находчивость и изобретательность, хотя, право, знай я заранее о твоей дотошности, я бы дал тебе более точные инструкции. - Лицо Ф'лара было сурово, но Джексом помимо собственной воли расплылся в улыбке, когда Предводитель со знанием дела покачал головой: - Это надо же - на двадцать пять Оборотов!
Лесса фыркнула.
- Я потому и додумался, Лесса, что вспомнил о тех твоих прыжках, - сказал Джексом и, видя ее удивление, пояснил: - Когда ты вела Древних сюда, вы двигались прыжками по двадцать пять Оборотов. Вот я и подумал, что Д'рам, наверное, ушел назад как раз на такой интервал. И потом, это давало ему хороший запас времени перед Прохождением - можно было не волноваться насчет Нитей...
Ф'лар одобрительно кивнул, и даже Лесса, казалось, немного смягчилась.
Рамота повернула голову в сторону входа.
- Тебе несут еду, - улыбнулась Лесса. - Ладно, больше никаких разговоров, пока ты не поешь. Бери пример с Рута: Рамота говорит, он только что задрал третьего верра.
- Только не вздумай волноваться из-за какой-то птицы или там трех. - сказал Ф'лар, когда Джексом дернулся при упоминании о жадности Рута. - Ничего, не объест Вейр.
Вошла Менолли, запыхавшаяся от подъема по лестнице и, судя по каплям пота на лбу, от спешки.
- Да здесь еды на целое боевое Крыло! - сказала Лесса, поглядев на поднос.
- Манора говорит, время к ужину, - ответила Менолли. - Отчего бы, мол, вам не поесть у себя в вейре?
Сказал бы кто Джексому нынче утром, что не далее как вечером он будет ужинать в обществе Предводителей Бендена, он бы посоветовал тому человеку как следует проветрить мозги. Тем не менее, несмотря на успокоительные сообщения Мнемента и Рамоты, которые ему передавали, он так и не смог усидеть за столом, не повидав сперва Рута. В конце концов Лесса разрешила ему выйти на карниз и взглянуть на белого дракона, чистившего когти у озера. Вернувшись к столу, Джексом обнаружил, что дрожит от слабости, и налег на жареное мясо, чтобы скорее восстановить силы.
- Повторите-ка мне, что там эти огненные ящерицы говорили о людях, - велел Ф'лар, когда с едой было покончено.
- От файров трудно бывает добиться объяснений, - сказала Менолли, предварительно покосившись на Джексома - не хочет ли он сам отвечать. - Когда Рут спросил их, не помнят ли они людей, они так разволновались, что в их сообщениях почти ничего нельзя было понять. Вдобавок, - девушка помедлила, сосредоточенно сдвинув брови, - они передавали до того разнообразные картины, что очень трудно было хоть что-нибудь разглядеть...
- Почему их картины различались? - при всей своей нынешней неприязни к огненным ящерицам, Лесса заинтересовалась рассказом.
- Дело в том, что каждая группа ящериц обычно передает один какой-нибудь образ, - сказала Менолли, и Джексом затаил дыхание: неужели у нее хватит безрассудства упомянуть тот образ яйца в черноте?.. Менолли тем временем продолжала: - Вот, например, как тогда, когда они отозвались на полет Канта к Алой Звезде и его падение оттуда... А когда я посылаю куда-нибудь своих, они чаще всего вместе показывают мне места, где побывали. Я думаю, при этом они как бы усиливают друг дружку.
- Люди, - задумчиво выговорил Ф'лар. - Может быть, они имели в виду людей где-нибудь в другой части Южного? Континент-то громадный...
- Ф'лар! - довольно резко предостерегла его Лесса. - Вопервых, не забывай, что мы не занимаемся исследованием Южного. А во-вторых, если бы где-нибудь там действительно жили люди, наверняка они путешествовали бы в северные районы и рано или поздно встретились бы с Ф'нором, пока он жил там, или с первопроходцами Торика. Я не говорю уже о каких-то признаках присутствия людей - признаках более достоверных, чем воспоминания нескольких файров!
- Очень похоже, Лесса, что ты права, - протянул Ф'лар до того разочарованно, что Джексом впервые подумал: а не такая уж это завидная участь быть Предводителем Бендена и Первым Всадником Перна.
В последнее время Джексому не раз приходилось убеждаться, что многие вещи на проверку оказывались отнюдь не такими, какими казались. В любом деле, стоило повнимательней присмотреться, обнаруживались скрытые грани. Вроде бы добрался до цели, ан глядь - получил совсем не то, на что рассчитывал. Взять, например, его обучение дракона выдыханию пламени - и чем все обернулось. В некотором смысле его все-таки застукали. Теперь он тренировался вместе с молодыми всадниками Н'тона, - казалось бы, о чем еще оставалось мечтать, - а в душе опять жило недовольство. Только вообразить себе: когда он наконец полетит против Нитей в составе боевого Крыла, он должен будет держаться выше всех, чтобы жители холда ни в коем случае его не узнали!
- Дело в том, Джексом, что мы, - Ф'лар указал на Лессу, на себя и жестом обвел Вейр, - имеем кое-какие виды на Южный, - прежде чем господа владетели начнут кромсать его на наделы для своих младших сынков. - Он откинул со лба упавшую прядь. - Древние преподали нам урок, и весьма ценный. А я, со своей стороны, знаю, во что превращается вейр за время долгого Интервала между Прохождениями. - Ф'лар широко улыбнулся Джексому. - Мы славно потрудились, расселяя защищающие землю личинки. К следующему Прохождению Алой Звезды весь Северный континент, - тут Ф'лар широко развел руки, - получит надежную защиту. Во всяком случае, не будет нужды бояться, что Нити зароются в почву. И если даже в былые времена всадники казались жителям холдов нахлебниками, то теперь у них уж точно появятся для этого основания.
- Люди всегда чувствуют себя увереннее, когда воочию видят драконов, сжигающих Нити! - быстро возразил Джексом, хотя, судя по выражению лица Ф'лара, в утешениях тот не нуждался.
- Верно, но я предпочел бы, чтобы в будущем Вейры перестали зависеть от щедрости холдов. Если бы мы могли сами себя обеспечить...
- Тебе нужен Юг!
- Не весь, - сказал Ф'лар, а Лесса уточнила:
- Только лучшая его часть.

Глава 11

Позднее утро в Вейре Бенден;
раннее утро в Главном зале арфистов;
полдень на ферме Фиделло, 15.7.5

Джексом и Рут провели ночь в одном из пустовавших вейров, но Руту было до того не по себе на каменном ложе, предназначенном для обычного большого дракона, что Джексом в конце концов собрал в охапку постель и свернулся калачиком возле теплого драконьего бока. Ему показалось, что почти сразу его начали теребить, выталкивая из уютного небытия, с которым ему совсем не хотелось расставаться.
- Я знаю, что ты еще спал бы и спал после вчерашнего, Джексом, - дошел до его сознания голос Менолли. - Однако придется вставать. И потом, если ты еще немножко пролежишь в такой позе, то непременно вывихнешь шею...
Джексом открыл глаза и увидел над собой Менолли - вверх ногами. Красуля озабоченно вглядывалась ему в лицо, рискованным образом уцепившись задними лапками за плечо девушки, а передними упираясь ей в грудь. Он почувствовал, как рядом шевельнулся Рут.
- Просыпайся, Джексом! Я принесла тебе кла, - объявила вошедшая Миррим. - Ф'лар хочет отправиться без промедления, а значит, Мнемент должен побеседовать с Рутом.
Менолли важно подмигнула Джексому, повернувшись вполоборота, чтобы не заметила Миррим. Джексом застонал про себя: ему никак не удавалось запомнить, что кому можно было говорить, а что держалось в секрете. Потом он застонал вслух, потому что шея у него действительно затекла.
Рут чуть-чуть приподнял внутреннее веко, недовольно глядя на всадника.
"Я еще не отдохнул. Я хочу спать..."
- Ничего не поделаешь, придется вставать. Мнемент хочет поговорить с тобой.
"Почему он не поговорил со мной вечером?"
- Потому что, как я понимаю, за ночь он мог что-нибудь забыть.
Рут поднял голову, глаз раскрылся полностью и глянул на Джексома.
"Не позабыл бы. Он - величайший дракон Перна!"
- Он пустил тебя полакомиться на свою площадку для кормления, вот он тебе и нравится. Однако сейчас ты ему нужен, так что хватит валяться. Ну проснулся наконец?
"Если я способен разговаривать с тобой, значит, я не сплю. Я бодрствую!"
- Ну и умница, - сказал Джексом и вылез из-под одеяла. Завернувшись в теплый мех, он проковылял к столу, куда вежливо удалились Миррим и Менолли. Горячий кла распространял замечательный аромат. Джексом поблагодарил девушек и поинтересовался, долго ли он спал.
- Середина утра по времени Бендена, - ответила Менолли. Лицо арфистки было бесстрастно, но глаза озорно загорелись, когда она слегка подчеркнула последние два слова.
Джексом кивнул. Рут за его спиной потягивался, вздыхал, урчал и постанывал, собираясь вылезать из вейра.
- Где ты заработал рубец, Джексом? - с обычной своей прямолинейностью поинтересовалась Миррим. Наклонилась и легонько провела пальцем по шраму, сжав губы и явно не одобряя такого, с ее точки зрения, уродства.
- Это? Это когда я учил Рута жевать огненный камень. В Форт Вейре, - ответил Джексом, выдержав намеренную паузу, во время которой, как он видел, Миррим уже набрала воздуху в грудь, чтобы ему всыпать.
- А Лесса знает? - Миррим сделала ударение на последнем слове.
- Ага, - ответил Джексом небрежно. Пусть переваривает эту истину. Однако от Миррим не так-то легко было отделаться.
- Невысокого же я мнения о Н'тоновом наставнике молодых, - презрительно фыркнула девушка, - если его ученики приобретают подобные украшения...
- Он тут ни при чем, - пробурчал Джексом с полным ртом хлеба.
- Воображаю, какую взбучку задал тебе Лайтол! Ты ведь у нас не должен собой рисковать...
Джексом энергично замотал головой. И на кой понадобилось Менолли приводить эту язву с собой?
- И потом, я вообще не вижу, зачем тебе это надо, - продолжала та. - Тебе ведь никак не светит сражаться на Руте.
Джексом чуть не подавился хлебом:
- Дело в том, что я как раз и собираюсь сражаться на Руте.
- Он уже сражался. - Менолли кивнула на его перечеркнутую шрамом щеку. - Слушай, Миррим, закрой рот и дай мужику спокойно поесть.
- Мужику?! - Миррим вложила в это слово убийственную насмешку и окинула Джексома уничтожающим взглядом.
- Да, Миррим, - раздраженно проговорила Менолли. - Если твоя Пат в самом скором времени не поднимется, ты перессоришься со всем Вейром!
Джексом удивленно повернулся к Миррим и увидел, что лицо девушки залила густая краска.
- Ага, так Пат готова подняться в брачный полет! Все ясно, - возликовал Джексом, видя ее смущение. - А что, Пат уже выразила кому-нибудь благосклонность? Нет, вы только посмотрите, как она покраснела! Вот уж не думал дожить до того дня, когда ты, Миррим, проглотишь язык. Надеюсь, это будет самый безумный полет с тех пор, когда Мнемент впервые догнал Рамоту!
Глаза Миррим сузились от ярости, она крепко сжала кулаки и взорвалась:
- Во всяком случае, мою Пат догонят! А ты со своим белым заморышем никогда не узнаешь, что это такое!
- Миррим! - Резкий окрик Менолли заставил девушку вздрогнуть, но дело было сделано: ее слова засели в сознании Джексома, точно холодное острие. Он молча смотрел на Миррим, тщетно пытаясь придумать достойный ответ. - Ты что-то слишком много берешь на себя, Миррим, - говорила между тем Менолли. - Знаешь что, шла бы ты отсюда.
- Да уж не останусь. И ты, Менолли, как хочешь, так и слезай вниз из этого вейра. Как хочешь, так и слезай! - И Миррим выбежала из комнаты.
- Битая скорлупа! Все вздохнут спокойно, когда ее зеленая поднимется наконец. Судя по тому, как ведет себя Миррим, это может произойти хоть сегодня! - Менолли говорила небрежным тоном, добродушно посмеиваясь над выходками подруги.
Джексом сглотнул - у него пересохло во рту. Ради Рута он постарался удержать в узде свои чувства. Исподтишка взглянув на друга, он увидел, что белый дракон все еще зевал и потягивался, расправляя лапы и крылья. Оставалось только надеяться, что сонный Рут не слишком внимательно прислушивался к разговору. Джексом наклонился к Менолли:
- Знаешь ли ты про... - и он дернул головой в сторону Рута, - что-нибудь такое, чего я не знаю?
- Про Пат? - Менолли предпочла неверно истолковать, о ком речь. - Что ж, если ты никогда не видел, как ведет себя всадник, чей дракон в брачной поре, - посмотри на Миррим. Классический случай!
"Пат - вполне взрослая", - глубокомысленно заметил Рут. Джексом застонал и прикрыл ладонью глаза. Следовало бы ему уже запомнить: от Рута бесполезно что-либо скрывать.
Менолли тронула его за руку, ожидая объяснений. Джексом посмотрел ей в глаза и спросил Рута:
- Хотел бы ты попробовать догнать Пат?
"Зачем? Мы с ней много раз летали взапуски в Телгаре, и я всегда обгонял. Она не так проворна в воздухе, как я!"
Джексом в точности передал Менолли ответ дракона, постаравшись сохранить даже его удивленный тон. Менолли расхохоталась:
- Ох, хотела бы я, чтобы Миррим это слышала! Небось сразу поубавила бы спеси.
"Мнемент хочет говорить со мной", - очень почтительно произнес Рут. Поднял голову и повернулся в сторону карниза, где сидел Величайший.
- Так знаешь ты или нет что-нибудь такое, чего я не знаю? Про Рута? - свирепым шепотом спросил Джексом, поймав Менолли за руку и притянув поближе к себе.
- Ты же сам слышал, что он сказал. - Менолли глядела весело. - Он пока еще не интересуется самками так, как другие. - Джексом крепко стиснул ее руку, и арфистка наклонилась к нему. - Давай рассуждать логически, как нас учили. Рут маленький: наверное, он созревает медленнее, чем другие драконы.
- Ты имеешь в виду, что он может так никогда и не созреть для брачных полетов?
Менолли прямо смотрела ему в глаза. Джексом ожидал жалости или отговорок, но девушка вдруг спросила:
- Дарит ли тебе Корана истинное наслаждение?
- Да... да.
- Я вижу, ты расстроился. По-моему, зря. Я ни от кого не слышала ни слова о том, что Рут, мол, неполноценен. Он просто другой. Не такой, как все. Понимаешь?
"Я рассказал Мнементу обо всем, что он хотел знать, - вмешался Рут. - Сейчас они отправятся. Как ты думаешь, можно мне выкупаться в озере?"
- Неужели ты досыта не наплавался вчера в бухте?.. - к собственному удивлению и облегчению, Джексом ответил дракону совсем спокойно.
"Так то было вчера, - ответил Рут рассудительно. - С тех пор я успел поесть и поспать, притом на пыльных камнях. Тебе, я думаю, тоже не помешало бы вымыться..."
- Верно, верно, - проворчал Джексом. - Ладно, отправляйся. Только смотри, чтобы Лесса тебя не застукала в обществе каких-нибудь файров!
"А кто же почистит мне спину?" - с кроткой укоризной осведомился Рут и сошел с ложа.
- В чем дело? - поинтересовалась Менолли. Выражение лица Джексома смешило ее.
- Хочет, чтобы ему спинку потерли.
- Я пришлю к тебе своих друзей, Рут, когда ты доберешься до озера. Лесса их там не разглядит.
На полдороге к выходу из вейра Рут неожиданно остановился и наклонил голову, явно прислушиваясь к чему-то. Потом выгнул шею и уверенно зашагал вперед.
"Мнемент улетел, - сообщил он Джексому. - И с ним Рамота. Значит, я могу выкупаться как следует, с огненными ящерицами, которые почистят мне спинные гребни".

Предыдущая страница 15 Следущая страница


Белый дракон

Провожая Рута глазами, Джексом не удержался от смеха, такое самодовольство слышалось в голосе дракона.
- Извини меня за Миррим, Джексом, - сказала Менолли. - Просто мне без Пат было не добраться сюда. Ну и без нее, разумеется.
Джексом отхлебнул кла.
- Я думаю, Миррим можно простить, раз уж Пат в таком состоянии.
- Ей всегда все прощают, - не без яда заметила Менолли.
- Что?
- Миррим вечно спускают самые возмутительные выходки, и...
Внезапно мелькнувшая мысль заставила Джексома перебить арфистку на полуслове:
- Как ты думаешь, не могла она пробраться к яйцам на площадку Рождений? Я знаю, она клянется, что не делала этого, но ведь ее не намечали для Запечатления...
- Точно так же, как и тебя... Ну, не дуйся, уж прямо нельзя немножко тебя подразнить... Нет, я не думаю, чтобы она пыталась воздействовать на Пат, когда та была еще в скорлупе. Она и своими ящерицами была довольна. У нее их три! И потом, ты сам знаешь, как гневалась Лесса, когда она прошла Запечатление с Пат. Если бы кто видел, как Миррим лазила к яйцам, он бы точно сказал. Миррим, конечно, бестактная, трудная и кого хочешь выведет из себя, но душой не кривит. Ты был на том Рождении? Нет? А я была. Представляешь, Пат, путаясь в собственных ногах, ковыляет через всю площадку, становится перед тем местом, где сидит наша Миррим, и плачет так, что сердце разрывается. И даже смотреть не хочет на тех претендентов, что на площадке. Наконец Ф'лар понял, что ей был нужен кто-то из зрителей, - Менолли передернула плечами, - и этим кем-то оказалась Миррим. Самое странное, что огненные ящерицы и не думали протестовать. Нет, скорее их соединение было просто... предопределено. Как твое с Рутом. Совсем не так, как вышло у меня со Стригуном. Мне в то время вовсе ни к чему был еще один файр... - Менолли улыбнулась. - Просто его скорлупа треснула у меня в руках как раз в тот момент, когда я передавала яйцо одному из балбесов владетеля Гроха. Грох меня не винил, ну а мальчишке досталась зеленая. Только подумать, оболтус мог получить бронзового! Да он бы у него пропал!
Джексом наставил на девушку палец:
- Несешь всякий вздор, а правды не говоришь. Что ты скрываешь? Что ты знаешь о Руте такого, чего я не знаю?
Менолли вновь посмотрела ему прямо в глаза.
- Не то чтобы я что-нибудь знала. Но ты же сам сказал минуту назад - Рут воспринял вести о близком полете Пат со всем энтузиазмом мальчишки, которого попросили заправить светильники...
- Но это совсем не значит...
- Вот и я говорю - не значит, так что прибереги свои возражения. Рут повзрослеет позже. С какой стати тебе беспокоиться об этом... особенно теперь, когда у тебя есть Корана.
- Менолли!..
- Не взрывайся, пожалуйста, а то сведешь на нет весь отдых. И так осунулся! - Девушка взяла его за руку выше локтя и крепко сжала. - Я вовсе не собираюсь совать нос в ваши с Кораной дела. Я просто комментирую, хотя с твоей точки зрения это, наверное, одно и то же...
- С моей точки зрения, дела холда Руат не очень-то касаются арфистов, - буркнул Джексом сквозь зубы. Он мог бы много чего ей наговорить, однако сдержался.
- Дела юного Джексома, владетеля Руата - естественно, нет, - ответила Менолли. - Но дела Джексома, всадника белого Рута, - очень даже касаются!
- Опять тонкие различия...
- Вот именно. - Голос Менолли был совершенно серьезен, но глаза поблескивали. - Когда Джексом начинает влиять на то, что происходит на Перне, как же арфистам не проявить к нему интерес?
Джексом молча смотрел на нее, сбитый с толку тем, что она все-таки умолчала об истории с яйцом. Потом уловил в ее взгляде нечто странное, предупреждающее, как будто по некоторой причине, ему непонятной, она не желала, чтобы он сознался в содеянном.
- Ты, ни дать ни взять, един во многих лицах, - продолжала она с прежней серьезностью. - Владетель холда, за который никто не должен бороться; всадник необычайного дракона; и при всем том - юноша, еще не уяснивший себе, кем же он собирается стать. А ведь тебя вполне хватит и на то, и на другое, и еще очень, очень на многое. И не понадобится никому изменять, в том числе и себе самому.
Джексом фыркнул:
- Это чье мнение? Арфистки? Или просто Менолли-ко-всякой-бочке- затычка?
Менолли передернула плечами и невесело скривила губы.
- Частично - арфистки; я, знаешь, привыкла смотреть на вещи так, как подобает арфистке. Но в основном - просто Менолли, ибо я не хочу, чтобы ты расстраивался. И в особенности - после твоего вчерашнего подвига!
И она улыбнулась ему с неподдельной теплотой.
В это время в вейр стайкой влетели ее файры. Джексом подосадовал про себя на их неожиданное появление - он предпочел бы послушать, что еще скажет необычно разоткровенничавшаяся Менолли. Но ящерки были очень возбуждены, и прежде, чем Менолли успела успокоить их и добиться толку, в вейре появился Рут. Глаза белого дракона переливались всеми цветами радуги:
"Д'рам с Тиротом прилетели! Все так взволнованы! - И он сунул нос Джексому под руки, напрашиваясь на ласку. Джексом принялся почесывать гребни над глазами, еще мокрые после купания. - Мнемент очень доволен собой", - добавил Рут немного обиженно.
- Мнемент нипочем не сумел бы доставить назад Д'рама с Тиротом без твоей помощи, Рут, - сказал Джексом упрямо. - Верно, Менолли?
"А я не нашел бы Д'рама и Тирота без помощи файров, - великодушно заметил Рут. - И потом, это ты додумался насчет двадцати пяти Оборотов".
Менолли вздохнула - она не слышала, что говорил дракон.
- Вообще-то, - сказала она, - больше всего мы обязаны огненным ящерицам Южного...
- Именно это он мне сейчас объяснял.
- Драконы - честный народ! - Менолли тяжело вздохнула и поднялась. - Я думаю, нам с тобой пора по домам. Мы выполнили то, что нам было поручено, и выполнили хорошо. Похоже, это все удовлетворение, которое мы получим. - Она смешливо покосилась на Джексома. - А что, разве не так? - И подхватила свои вещи. - Некоторые деяния лучше не подвергать громкой огласке... верно ведь?
Она взяла Джексома под руку и принудила встать, улыбаясь до того заговорщицки, что у него тотчас рассеялось поднявшееся было раздражение. Выйдя на карниз, они увидели толпу на ступенях королевского вейра: всадники и женщины из Нижних Пещер сбегались со всего Вейра приветствовать Д'рама и его бронзового.
- До чего приятно улетать из Бендена, когда все в хорошем настроении - хотя бы для разнообразия! - сказала Менолли, вместе с Джексомом возносясь на Руте в небеса.
Джексом собирался ссадить девушку на лугу перед Залом арфистов и без задержки отправиться домой. Но едва Рут назвал себя сторожевому дракону, сидевшему на утесах над Залом, как на его белой шее повис сперва Зейр, а потом и маленькая королева, украшенная меткой арфистов.
- Это Кими, королева Себелла! Себелл вернулся! - ликующе прозвенел голос Менолли. Джексом не помнил, чтобы она кому-то так радовалась.
"Сторожевой дракон говорит, что Мастер арфистов хочет нас видеть. И Зейр говорит то же, - сообщил Джексому Рут. Потом добавил с радостным удивлением: - Они и меня приглашают!"
- А как же Мастеру не пригласить тебя, Рут? - сказал Джексом. - Уж он-то непременно воздаст тебе должное! - И Джексом, еще не забывший несправедливости, нежно погладил изогнутую шею Рута: дракон высматривал место для посадки.
Робинтон и с ним какой-то человек с узлом мастера на плече уже спускались им навстречу по ступеням Зала. Подойдя, Робинтон раскинул руки и сгреб в охапку разом Джексома и Менолли - к немалому смущению Джексома. Однако то, что случилось затем, изумило его еще больше: второй арфист буквально выдернул Менолли из объятий Робинтона, подхватил ее и закружил, крепко целуя. А огненные ящерицы, вместо того чтобы громко протестовать против подобного обращения со своей подругой, устроили над головами людей настоящую воздушную пляску, сплетаясь то крыльями, то гибкими шеями. Джексом знал, что королевы файров редко ладили между собой, но Красуля обнималась с незнакомой золотой ящеркой так же радостно, как Менолли - с мужчиной. Джексом невольно покосился на Мастера арфистов - интересно, как это ему нравится? - и увидел на лице Робинтона широкую, не лишенную самодовольства ухмылку. Когда он заметил взгляд юноши, ухмылка тут же исчезла:
- Пойдем, Джексом! Менолли и Себелл не виделись несколько месяцев. Пусть они потолкуют о новостях, а мне не терпится узнать твою версию истории поисков Д'рама!
И Робинтон повел Джексома к Залу, но тут Менолли вывернулась из объятий Себелла и нерешительно двинулась следом за ними:
- Мастер?..
Но Джексом заметил, что ее пальцы были по-прежнему переплетены с пальцами Себелла. Девушка явно разрывалась между привязанностью и долгом, не зная, как поступить. Себелл улыбался.
- Что? - Робинтон изобразил возмущение. - Неужели Себелл не может распорядиться хотя бы частью твоего времени после столь долгой разлуки? - И гораздо мягче добавил: - Побудь сперва с ним, девочка: у него тоже есть о чем тебе рассказать. А я пока с Джексомом потолкую!
Уже входя в двери Зала, Джексом еще раз оглянулся на Себелла и Менолли: они медленно шли в сторону луга, обнявшись и склонив друг к другу головы, а их ящерицы кружились над ними...
- Значит, - спросил Джексома Робинтон, - ты доставил Д'рама и Тирота назад?
- Я только нашел их. А Предводители Бендена вернули их сегодня утром... по бенденскому времени, я имею в виду.
Робинтон замешкался и чуть не оступился на каменной лестнице.
- Значит, они в самом деле были в той бухточке? Как я и предполагал?
И Мастер арфистов провел Джексома в свои личные апартаменты.
- Да, двадцать пять Оборотов назад. - И Джексом без дальнейших вопросов рассказал все с начала до конца. Робинтон был замечательным слушателем - гораздо более понимающим и внимательным, чем Ф'лар или Лесса, так что Джексом, непривычный к роли рассказчика, постепенно вошел во вкус.
Робинтон слушал его, развалившись в кресле и по привычке закинув одну ногу на стол. Когда же Джексом дошел до воспоминаний файров о людях, арфист резко выпрямился, каблук стукнул об пол:
- Люди? Они видели там людей?
Джексом даже вздрогнул от удивления: эта часть его рассказа встревожила Предводителей Бендена и вызвала их недоверие; Робинтон же вел себя так, как будто наполовину ожидал услышать именно это.
- Я всегда утверждал, что первоначально мы пришли с Южного континента, - больше про себя пробормотал арфист. И кивнул умолкшему Джексому - продолжай, мол.
Джексом повиновался, но вскоре заметил, что внимание и мысли арфиста были лишь частично заняты его рассказом, хотя тот исправно кивал и время от времени задавал вопросы. Наконец Джексом добрался до их с Менолли благополучного возвращения в Вейр Бенден, не забыв упомянуть о своей благодарности Мнементу, позволившему Руту поесть. И замолчал, соображая, как бы самому кое о чем спросить Робинтона, но тот хмурился, что-то напряженно обдумывая. Потом наклонился вперед, оперев локти на стол и пристально глядя на Джексома.
- Повтори еще раз, что говорили файры о тех людях.
Зейр, сидевший на его плече, вопросительно пискнул.
- Беда в том, Мастер Робинтон, что они почти ничего не успели сказать, - ответил Джексом. - Они сразу так заволновались, что невозможно было добиться толку. Может, Менолли сумеет рассказать побольше, ведь с ней была Красуля и трое бронзовых. Но...
- А что говорит Рут?
Джексом пожал плечами, с неудовольствием понимая, как отрывочны и неполны были его ответы:
- Он говорит, их картины были слишком путаными. Файры все твердили о своих людях. Мы с Менолли им не подходили.
Джексом потянулся к кувшину с кла - промочить горло. Он почтительно наполнил чашу арфиста, и тот, погруженный в какие-то думы, осушил ее, не заметив.
- Люди, - проговорил наконец Робинтон и даже прищелкнул языком. И поднялся таким стремительным движением, что Зейр жалобно пискнул и вцепился в его плечо коготками, едва не свалившись. - Люди, и притом так давно, что в памяти огненных ящериц сохранились лишь размытые образы. Как интересно... как невероятно интересно!
И арфист заходил туда-сюда по комнате, рассеянно гладя неодобрительно чирикавшего Зейра.
Джексом посмотрел в окошко на Рута, который грелся на солнышке посреди двора, облепленный местными файрами. Потом прислушался к хору учеников, разучивавших балладу, и мысленно подивился тому, как часто прерывал их наставник: по мнению Джексома, в их пении не было никакого изъяна. Теплый ветерок влетал в окошко, неся все запахи лета... Рука Робинтона легла на плечо Джексома, и тот вернулся к реальности.
- Ты все сделал очень хорошо, парень, но сейчас тебе лучше всего вернуться в Руат. Ты же на ходу засыпаешь. Этот прыжок во времени выкачал из тебя больше сил, чем ты сам сознаешь.
Провожая Джексома во двор, Робинтон заставил его еще раз припомнить тот разговор с огненными ящерицами. И все время кивал головой, накрепко впечатывая в память услышанное.
- Я думаю, Джексом, - сказал он затем, - что благополучное возвращение Д'рама и Тирота - далеко не главное во всем этом деле. И еще я думаю, что не ошибся, решив обратиться к вам с Рутом. Словом, не удивляйся, если я еще тебя побеспокою, - с разрешения Лайтола, разумеется.
Дружески стиснув напоследок руку Джексома, Робинтон отступил в сторону, и юноша взобрался на спину Руту, а огненные ящерицы пронзительно заверещали, недовольные столь скорым расставанием с белым драконом. Рут послушно набирал высоту; Джексом приветливо помахал на прощание Мастеру арфистов, чья фигура быстро уменьшалась внизу. Потом повернулся в сторону реки, ища взглядом Себелла и Менолли и досадуя на себя самого за праздное любопытство. Его досада еще возросла, когда он наконец разглядел их и воочию убедился - этих двоих связывали прочные узы, о которых он и не подозревал.
Он не полетел прямо в Руат: Лайтол все равно не ждал его к какому-то определенному часу. Не видя поблизости файров, могущих выдать его, он попросил Рута отправиться на ферму Фиделло. Рут согласился так весело и охотно, что Джексом поневоле задумался: не угадывает ли белый дракон его душевные движения еще прежде, чем он сам уясняет их себе?..
На западе Перна был почти уже полдень. Джексом ощущал мучительную необходимость повидаться с Кораной и раздраженно соображал, как бы выманить девушку из холда, не привлекая внимания всех его обитателей.
"Она идет", - сообщил ему Рут и заложил вираж, чтобы Джексом мог видеть Корану, идущую по тропинке к реке. Корана придерживала на плече корзину, и Джексом, обрадованный счастливым стечением обстоятельств, велел Руту сесть на речном берегу, там, где женщины с фермы обычно полоскали белье.
"Река не слишком глубокая, - как бы между прочим сказал Рут, - но я вижу большую, нагретую солнцем скалу: там я полежу и славно погреюсь". - И, не дожидаясь ответа Джексома, плавно заскользил вниз, к реке, мимо порогов, где вода кипела и бурлила меж валунами, к тихой заводи и гладкому каменному лбу. Выбрав камень побольше, Рут аккуратно приземлился, умудрившись не задеть кончиками крыльев ветви тенистых деревьев, склонившихся над рекой.
"Она идет", - повторил Рут и нагнул плечо, чтобы Джексом мог слезть.
Но того вдруг одолели противоречивые желания и сомнения. Вновь зазвучали в голове ядовитые замечания Миррим. Рут в самом деле давно достиг брачного возраста, и тем не менее...
"Она идет, и тебе будет с ней хорошо. А если хорошо тебе - значит, и мне хорошо, - сказал Рут. - С ней ты успокаиваешься и чувствуешь себя счастливым, и это хорошо. А мне будет хорошо и тепло здесь на солнышке. Ступай!"
Джексом поднял голову, удивленный настойчивостью друга. Глаза Рута мягко мерцали зеленым и голубым, что несколько противоречило его тону.
А потом Корана вышла из-за последнего поворота тропинки и увидела его. Она выронила корзину, рассыпав белье, подбежала к Джексому и, повиснув у него на шее, расцеловала его с такой неподдельной радостью и восторгом, что ему сделалось попросту некогда о чем-либо думать.
Он на руках унес девушку на мягкий мох, ковром укрывший землю за валунами. Там их не мог видеть ни Рут, ни какой-нибудь случайный посетитель речного берега. Обоим не терпелось возместить упущенное во время его предыдущего визита на ферму. Уже обнимая мягкое, податливое девичье тело, Джексом мимолетно спросил себя, с такой ли готовностью спешила бы к нему Корана, не будь он владетелем Руата. Но в данный момент это поистине не имело значения. И когда наслаждение стало сродни боли, его сознания мягко коснулось сознание Рута, и он с облегчением понял, что белый дракон, как всегда, был с ним и разделял все его чувства.

Глава 12

Холд Руат, ферма Фиделло, выпадение Нитей 15.7.6

Очень нелегко сохранить что-нибудь в секрете от собственного дракона. Джексом только и мог спокойно поразмыслить о некоторых вещах, которые он хотел бы утаить от Рута, либо поздно ночью, когда его друг крепко спал, либо рано утром, если ему случалось проснуться прежде дракона. Дело осложнялось еще и тем, что раньше ему очень редко приходилось скрывать свои мысли от Рута. А кроме того, нынешний темп жизни Джексома - утомительные тренировки в Крыле молодых, помощь Лайтолу и Бранду в летних хлопотах по холду, не говоря уже о посещениях фермы Фиделло - был таков, что Джексом мгновенно засыпал, едва успев забраться под одеяло. А по утрам его часто будил Тордрил или еще кто из приемышей - в обрез, чтобы куда-нибудь не опоздать.
Неудивительно поэтому, что больной вопрос о позднем взрослении Рута приходил на ум Джексому в самые неподходящие дневные часы. И всякий раз он старательно отгонял эту мысль, стремясь, чтобы дракон не почувствовал его беспокойства.
Вдобавок ко всему во время его пребывания в Форт Вейре поднимались в брачный полет зеленые самки, и за ними тотчас бросались коричневые и голубые драконы, жаждущие любви.
В первый раз это событие застало Джексома посредине сложного учебного маневра. Заметив драконью свадьбу, пронесшуюся над головой, Джексом загляделся на нее - и едва успел вцепиться в боевые ремни, чтобы не свалиться с Рута: тот совершенно невозмутимо продолжал выписывать в воздухе заданную фигуру.
Во второй раз Джексом с Рутом находились на земле, когда брачные призывы зеленой, начавшей пить кровь, взбудоражили Вейр. Остальные ученики были еще юнцами, не доросшими до таких дел. Но Джексом видел, как наставник повернулся к нему и задержал на нем взгляд. И Джексом понял: К'небел искренне недоумевал, почему они с Рутом не спешат присоединиться ко всадникам и их драконам, ожидавшим, чтобы зеленая взлетела.
Тут Джексом испытал разом столько противоречивых чувств - от волнения, ожидания и надежды до ужаса и отвращения, - что Рут поднялся на дыбы и встревоженно распахнул крылья.
"Что с тобой? Что тебя расстроило?" - спросил он, опускаясь на все четыре лапы и изгибая шею, чтобы посмотреть на всадника. Глаза его беспокойно мерцали, откликаясь на охватившую Джексома эмоциональную бурю.
- Все в порядке. Все в порядке, - торопливо ответил тот, гладя голову дракона и разрываясь между настоятельным желанием спросить, не хочет ли Рут присоединиться к свадьбе, и смутной надеждой, что Рут ответит "Нет".
И вот зеленая вызывающе прокричала и взвилась, и следом, заслышав этот клич, взмыли коричневые и голубые. Но зеленая, чью природную скорость подстегивал любовный азарт, взлетела быстрее и легче всех и к тому времени, когда от земли оторвался первый самец, успела набрать порядочную высоту. Началась погоня, а внизу, у площадки для кормления, голубые и коричневые всадники тесной группкой собрались вокруг всадницы зеленой. Очень скоро драконья свадьба растаяла в небесах, а всадники, спотыкаясь, как пьяные, устремились к Нижним Пещерам и комнате, отведенной специально для таких случаев.
Джексом никогда еще не видел брачного полета от начала до конца. Он трудно сглотнул, в горле у него пересохло. Сердце вдруг зачастило, а кровь забилась в висках - так бывало с ним лишь тогда, когда он прижимал к себе уступчивое тело Кораны. Неожиданно для себя самого он задумался над тем, какой из драконов Бендена сумел догнать Пат, зеленую Миррим, который из всадников...
Прикосновение к плечу заставило его вскрикнуть и подскочить.
- Если Рут еще не готов лететь, то про тебя, Джексом, этого никак не скажешь, - услышал он голос К'небела. Наставник отыскал взглядом крохотные точки в небесах: - Да, даже свадьба зеленой кого угодно выведет из равновесия. - И понимающе кивнул на Рута: - Не заинтересовался? Что ж, всему свое время... Однако сдается мне, что с тебя, парень, на сегодня хватит, да мы и так почти уже кончили. Осталось только проследить, чтобы эти мальчишки были чем-нибудь заняты в другом месте, когда зеленую поймают...
Тут только Джексом заметил, что остальное Крыло куда-то подевалось. Еще раз ободряюще похлопав Джексома по плечу, К'небел подошел к своему бронзовому, легко вскочил на него и направил дракона в свой вейр.
Джексом снова задумался об улетевших зверях. А потом, сам того не желая, - о всадниках, скрывшихся там, во внутреннем покое, о всадниках, поглощенных той же борьбой эмоций, что и их драконы, - борьбой, которая лишь укрепляла их взаимную связь... Джексом думал о Миррим. И о Коране.
Со стоном вскочил он на шею Рута, стремясь убежать из перенасыщенной эмоциями атмосферы Форт Вейра, от той части правды о всадниках, которую он в глубине души знал всегда, но которая лишь сегодня открылась ему воочию.
Он хотел отправиться на озеро и поглубже нырнуть там в холодную воду, чтобы ее ледяные объятия успокоили его тело и притупили душевную муку. Однако Рут вместо этого доставил его к ферме Фиделло.
- Рут, озеро! Лети на озеро!
"Сейчас тебе лучше быть здесь, - к его изумлению ответил дракон. - Огненные ящерицы говорят, что девушка на верхнем поле". - Рут снова перехватил инициативу и, плавно снижаясь, заскользил к полю, где колыхалась на ветру молодая пшеница, ярко-зеленая в лучах полуденного солнца и где Корана прилежно взмахивала мотыгой, выпалывая цепкий вьюн, заведшийся на краю поля и грозивший испортить урожай.
Рут ловко приземлился на узкой полоске земли между посевами и каменной стенкой. Корана сперва удивилась неожиданному визиту, потом приветливо помахала рукой. Но не подбежала к нему, как обычно, - взялась приглаживать волосы, вытирать с лица пот...
- Джексом, - начала она. - Не следовало бы тебе...
Но Джексом уже накрыл ее губы своими. Обнял девушку и, ощутив нечто твердое, отобрал у нее и далеко отбросил мотыгу. Корана не ожидала такого пыла и попробовала вывернуться из его рук, но тщетно. От нее пахло потом и свежей землей, а ее волосы, упавшие ему на лицо, пахли теплым ветром и солнцем. И где-то там, далекодалеко, была та зеленая с ее вызывающим, дразнящим криком. И всадники, столпившиеся в Нижних Пещерах и взволнованно ждущие, чтобы зеленую догнал и схватил самый быстрый, самый сильный или самый хитрый дракон. А в его объятиях была Корана, и мягкая сырая земля служила им ложем. Напрасно пытался Джексом изгнать из своей памяти видение всадников, что спешили, спотыкаясь, к Нижним пещерам; насмешливый крик зеленой так и звенел у него в ушах...
Но он не стал противиться знакомому, ласковому умственному прикосновению Рута, когда настал миг блаженства и с ним - облегчение для души и для тела.

На другое утро Джексом не смог заставить себя отправиться на учебу в Форт Вейр. По счастью, Лайтол и Бранд с раннего утра уехали по делам на дальнюю ферму и захватили с собой приемышей-подопечных - некому было спросить, с какой это стати он торчит дома. А во второй половине дня он улетел с Рутом на озеро и там скреб и чистил дракона, пока тот не начал кротко интересоваться, в чем дело.
- Я люблю тебя, Рут. Ты - мой. Я очень люблю тебя, - сказал Джексом. Как хотелось бы ему добавить с былой счастливой уверенностью, что он, мол, готов совершить ради друга все что угодно. - Я очень люблю тебя! - повторил он сквозь зубы и нырнул со спины Рута в ледяную воду так глубоко, как только мог.
"Кажется, я проголодался", - сообщил ему Рут, пока Джексом боролся с давлением воды и недостатком воздуха в легких.
Жадно дыша, Джексом вырвался на поверхность и подумал, что это, пожалуй, может послужить развлечением.
- На юге Руата, - сказал он дракону, - есть ферма, где как раз откармливаются верры.
"Отлично", - передал Рут.
Джексом быстренько обсушился, натянул одежду и сапоги и, сам того не заметив, повесил себе на шею мокрое полотенце. Оседлав Рута, он направил его Промежутком к той южной ферме и вмиг осознал свою глупость, когда мертвящий холод Промежутка насквозь прохватил влажную ткань. Этакая оплошность вполне могла кончиться простудой - очень некстати.
Рут охотился с обычной для него аккуратностью и быстротой. Появились огненные ящерицы, судя по цветам шейных меток - все местные; видимо, белый дракон пригласил их разделить с ним пир. Джексом рассеянно следил за ними. Рут был полностью занят едой и охотой - самое подходящее время для того, чтобы поразмыслить без помех.
Джексом был недоволен собой. Воспоминание о том, как он обошелся с Кораной, вызывало теперь у него невыносимое отвращение. И самое скверное, что она вполне достойно ответила на его - чего уж там! - мерзкую похоть.

Предыдущая страница 16 Следущая страница


Энн Маккефри

Джексом чувствовал, что вчерашнее каким-то образом замарало, испакостило их отношения, прежде бывшие невинной игрой. Одно утешение, что он помог ей кончить прополку, прерванную его появлением, а значит, ей по крайней мере не влетит от Фиделло за несделанную работу. брат ее очень дорожил новой пшеницей... Нет, все-таки он не должен был поступать с Кораной таким образом. Подобного поведения нельзя было ни понять, ни простить...
"А ей очень понравилось". - Мысль Рута коснулась его столь неожиданно, что Джексом рывком выпрямился:
- Ты-то откуда знаешь?..
"Когда ты был с Кораной, ее переживания были очень сильны и сродни твоим, - ответил дракон. - Поэтому я ощущал их. В другое время я не слышу ее - только тогда, когда вы вместе".
В голосе Рута не было сожаления - он просто принимал факты. А может, даже и радовался, что контакт был ограничен.
Рут вразвалочку шел к нему с поля: управившись с двумя жирными веррами, он мало что оставил огненным ящерицам поглодать. Вглядываясь в его фасеточные, похожие на драгоценные камни глаза, Джексом видел, как красные сполохи голода сменялись темнофиолетовыми тонами, а затем - синевой удовольствия.
- И тебе... по душе то, что ты слышишь? Когда мы любим друг друга?.. - спросил Джексом, внезапно решив выговориться до конца.
"Да. Ведь тебе это очень нравится, - сказал дракон. - Тебе хорошо. А я люблю, когда тебе хорошо".
Джексом вскочил на ноги, снедаемый чувством вины и отчаяния от собственного неумения все объяснить.
- Но неужели ты не хочешь того же самого для себя? Почему ты всегда думаешь только обо мне? Почему ты не погнался за зеленой?..
"Не пойму, что тебя беспокоит? С какой стати я должен был гнаться за ней?"
- Но ты же дракон!
"Я - белый дракон. А за зелеными гоняются коричневые и голубые... ну, иногда еще бронзовые".
- Ты мог догнать ее. Ты мог догнать ее, Рут!
"Мне не хотелось... Ну вот, ты снова расстроился. Это я тебя расстроил..." - Рут вытянул шею и осторожно коснулся мягким носом щеки Джексома, прося прощения.
Джексом обхватил руками его теплую шею, прижался лбом к шелковистой, пряно пахнущей шкуре и стал думать о том, как он любит Рута, своего необыкновенного Рута, единственного на всем Перне белого дракона.
"Да, я единственный белый дракон, когда-либо рождавшийся на Перне, - подтвердил Рут, пытаясь утешить друга. И изогнулся, обнимая Джексома передней лапой. - Я - белый дракон. Ты - мой всадник. Мы - вместе!"
- Да, - сказал Джексом, устало принимая свое поражение. - Мы действительно вместе...
Тут он почувствовал начавшийся озноб и громко чихнул. Ох, тухлая скорлупа! Если только он расчихается в холде - как пить дать, не миновать ему назойливого внимания Диланы, до ужаса любившей лечить. Джексом поплотнее запахнул куртку, укрыл шею и грудь высохшим полотенцем и, взобравшись на Рута, послал его домой кратчайшим путем.
От Диланы он все-таки отвертелся - затворился у себя и объявил, что занят важным поручением Робинтона и ужинать не придет. Он надеялся, что к вечеру насморк успокоится. Другое дело, Лайтол наверняка придет его навестить, а значит, надо вправду чемто заняться - иначе последует малоприятное объяснение с опекуном.
Что ж, Джексом как раз собирался привести в порядок свои наблюдения, сделанные в той чудесной бухточке с ее конусом громадной горы, возвышавшимся точно по центру. Взяв мягкую угольную палочку, изобретенную Мастером Бендареком для черчения на бумажных листах, Джексом с увлечением погрузился в работу. Новые инструменты были гораздо удобнее столов, засыпанных песком. Да и ошибки - ибо память его абсолютной точностью не блистала - можно было тотчас исправить, пройдясь по бумаге мягким комком древесной смолы. Одна забота: не перестараться бы да не протереть ненароком дыру...
Словом, вполне приличная карта Д'рамовой бухты уже оформлялась, когда стук в дверь заставил его поднять голову от работы. Смачно чихнув, Джексом пригласил стучавшего войти и порадовался тому, что простуда, кажется, еще не сказалась на голосе.
Вошедший Лайтол поздоровался с Джексомом и подошел к его рабочему столу, вежливо отводя глаза от неоконченного листа.
- Рут сегодня кормился? - спросил он. - Видишь ли, Н'тон велел передать тебе, что на севере ожидается выпадение Нитей и ты можешь полететь в составе Крыла. Я надеюсь, Руту хватит времени переварить съеденное?
- Конечно, - ответил Джексом, охваченный волнением и чувством неизбежности: свершилось! Он будет сражаться с Нитями на Руте верхом!
- Значит, твое обучение в Вейре закончилось? - спросил Лайтол.
Стало быть, он заметил-таки, что Джексом нынче уклонился от тренировки. То-то в его голосе промелькнула нотка легкого удивления.
- Скорее, я просто усвоил все, что мне следует знать, - ответил Джексом. - Я же не собираюсь регулярно летать с боевым Крылом... Вот смотри, я сделал набросок Д'рамовой бухты. Здесь мы его разыскали... Правда, красиво? - И он протянул Лайтолу свой лист.
К полному удовлетворению Джексома, при виде наброска и чертежа на лице опекуна отразилось удивление и интерес.
- Ты уверен, что правильно передал размеры горы? Если так, это, похоже, величайший на всем Перне вулкан! Говоришь, учел перспективу?.. Нет, до чего величественная гора! А здесь что? - Лайтол обвел пальцем пространство между подножием горы и деревьями на переднем плане, которые Джексом постарался нарисовать во всем их разнообразии и в таком порядке, как они располагались. Джексом ответил:
- Лес тянется до самой горы, но мы, сам понимаешь, не удалялись от берега...
- Великолепный вид, - сказал Лайтол. - Можно понять, почему арфист до того точно запомнил его.
И Лайтол с видимой неохотой опустил рисунок на стол.
- То, что я нарисовал, лишь бледное подобие, - сказал Джексом опекуну. Он произнес это, как приглашение; и в который раз пожалел о том, сколь упорно Лайтол избегал полетов верхом на драконах, - разве только в жизненно важных случаях...
Лайтол, все понимая, коротко улыбнулся и покачал головой.
- Рисунок, похоже, достаточно ясный, чтобы дать ориентиры дракону. Но все-таки не забудь предупредить меня, когда тебе взбредет в голову наведаться туда еще раз.
С тем он и пожелал Джексому спокойной ночи, оставив своего подопечного в немалом сомнении. Можно ли было истолковать слова Лайтола как косвенное разрешение еще разок побывать в бухте? Но почему?..
Джексом критически оглядел свой набросок, соображая, правильно ли он нарисовал деревья возле воды. А что, неплохо бы и в самом деле там побывать. Например, после выпадения Нитей, если Рут не переутомится во время сражения..
"Я с удовольствием ополоснулся бы в заливчике: огненный камень такой вонючий", - сонно выговорил Рут.
Откинувшись на стуле, Джексом разглядел белый бок Рута, вытянувшегося на каменном ложе. Голова дракона была обращена к двери в комнату Джексома, обе пары век прикрывали глаза.
"Нет, правда, я бы с большим удовольствием..."
- И, как знать, - вслух добавил Джексом, - может быть, выведаем у тамошних файров еще что-нибудь об "их" таинственных людях.
А что, вновь сказал он себе. Теперь у него была цель, и это здорово. Ни Ф'лар, ни Лесса не запрещали ему вернуться на берег бухточки. К тому же бухта была достаточно далека от Южного холда; он никоим образом не подведет бенденских Предводителей. А если он в самом деле разузнает что-нибудь о тех людях, какая это будет радость для Робинтона! Не говоря уже о том, что где-нибудь на берегу ему вполне может подвернуться кладка яиц огненной ящерицы. А вдруг это-то и имел в виду Лайтол, обиняками давая ему разрешение? Ну разумеется! И как он сразу не догадался?
...Согласно расчетам, выпадение Нитей ожидалось на следующее утро в начале десятого часа. И хотя на сей раз Джексом мог не спешить на свое обычное место в наземной команде - тем не менее рано утром его подняла с постели служанка, принесшая поднос с пряниками и кла, а также пакетик мясных колбасок - с собой на обед.
Но правде говоря, Джексом чувствовал себя отвратительно: горло болезненно перехватывало, а голова была точно ватой набита. Так что Джексом - молча, конечно, - ругательски ругал себя за давешнюю глупость, грозившую всерьез испортить ему самый первый боевой вылет. Ну надо же было ему валяться на сырой, только что из-под мотыги, земле, затем нырять в студеную воду и в довершение всего лезть в Промежуток с мокрым полотенцем на шее! Он несколько раз чихнул, пока одевался. Это худо-бедно прочистило нос, но голова продолжала нещадно белеть. Джексом натянул самую теплую нижнюю рубашку, самую толстую куртку, штаны и надел на ноги вторые носки. И вместе с Рутом вышел наружу, буквально задыхаясь в теплой одежде.
Жители холда сновали по двору туда и сюда, седлая скакунов, пристегивая огнеметы и прочее снаряжение. Перехватив взгляд Лайтола, стоявшего на верхних ступенях лестницы, Джексом указал рукой в небо. Лайтол вскинул руку в ответном приветствии и вновь принялся отдавать распоряжения: нынче всему Руату предстоял нелегкий денек.
Джексом чихнул снова - да так, что даже пошатнулся.
"С тобой все в порядке?.." - Глаза Рута озабоченно замерцали.
- Все в порядке, если учесть, что я - болван, умудрившийся простыть, - буркнул Джексом. - Полетели, пока я совсем не сварился в этих мехах!
Рут послушно взлетел. Ветер остудил потное лицо, и Джексом почувствовал себя лучше. Времени у них было с избытком, и они полетели в Вейр, не пользуясь Промежутком. "Нет уж! - сказал себе Джексом. - Ни за что больше не полезу потным в Промежуток!"
Потом он задумался, не переодеться ли в Форт Вейре во что-нибудь полегче: когда начнется сражение с Нитями, тут уж не замерзнешь. Но Форт Вейр находился довольно высоко в горах, там было холодней, чем в Руате, и Джексом, приземлившись и оценив обстановку, переодеваться раздумал.
Повинуясь накрепко заученной инструкции, Джексом первым долгом навьючил на Рута мешок с огненным камнем. Потом повел его к специально приготовленным кучам и велел жевать. Рут сосредоточился на своем втором желудке и взялся за дело. Загодя приготовившись, он сможет выдыхать ровное пламя, которое легко будет поддерживать с помощью дополнительных кусков камня из мешка. Пока Рут жевал, Джексом раздобыл себе большую кружку дымящегося кла и выпил, надеясь, что это его оживит. Чувствовал он себя все хуже, нос закладывало то и дело. Хорошо еще, хруст огненного камня на зубах десятков драконов заглушал одолевавшие его приступы чихания. Не будь это его самым первым вылетом в бой, Джексом, пожалуй, задумался бы, стоит ли вообще сегодня участвовать. Потом он сказал себе, что молодых наверняка поставят позади - подбирать случайные или пропущенные кем-нибудь Нити. Значит, скорее всего ему не придется так уж часто нырять в Промежуток, спасаясь от смертоносного серебряного дождя.
Вот на Звездной Скале появились Н'тон и Лиот. Предводитель Вейра вскинул руку, и Лиот громко протрубил, требуя тишины. По бокам бронзового стояли четыре королевы Форт Вейра; все они превосходили его размерами, но, по мнению Джексома, лишь подчеркивали своей красотой мощь Лиота и его великолепную стать.
По всем карнизам драконы вслушивались в мысленные команды бронзового вожака. Постепенно выстраивались Крылья. Нервничая, Джексом начал безо всякой нужды дергать, проверяя, боевые ремни, надежно удерживавшие его между шейными гребнями Рута.
"Мы полетим с Крылом королев", - сообщил Рут своему всаднику.
- Мы? Ты имеешь в виду, все молодые? - переспросил Джексом. Он не мог припомнить, чтобы К'небел об этом что-нибудь говорил.
"Нет, только мы с тобой".
Кажется, Рут был доволен. Но Джексом не решился бы утверждать, что оказанная честь так уж польстила ему. Наставник молодых тем временем подметил его замешательство и коротким жестом велел ему следовать полученному приказу.
Делать нечего, Джексом направил Рута вверх, к Звездной Скале. И когда тот аккуратно сел слева от Селиант, самой младшей королевы Форт Вейра, Джексом поневоле задумался о том, как по-дурацки. наверное, выглядели они с Рутом подле золотой великанши...
Лиот протрубил снова, и Предводители нырнули вниз со Звездной Скалы, в падении набирая скорость и затем возносясь ввысь мерными взмахами могучих крыльев. Маленький Рут, легко взлетевший прямо с места, проворно занял предписанное ему место подле Селиант. Ее всадница, молодая женщина по имени Прилла, одобряюще подняла сжатый кулак. И почти тотчас Рут сообщил Джексому, что Лиот отдал приказ идти в Промежуток - навстречу Нитям.
Вырвавшись из Промежутка над пустынными горами на севере Руата, Джексом сразу почувствовал, как передаются ему оживление и восторг, владевшие Рутом. Поистине, ничего похожего Джексом еще не испытывал в своих прежних полетах. Королевы шли ниже других; повсюду - и сверху, и по сторонам - рассекали воздух крылья боевых драконов. Казалось, они заполняли все небо. Все были развернуты головами на восток, а верхнее Крыло готово было вот-вот принять первый удар ожидаемого выпадения Нитей.
Джексом шмыгнул носом, досадуя, что несносная хворь мешала в полной мере прочувствовать торжественность наступившей минуты: он, Джексом, владетель холда Руат, в самом деле летел биться с Нитями на своем белом драконе! Он слышал, как в теле Рута, стиснутом его ногами, урчал запасенный газ. Интересно, как при этом чувствовал себя Рут - быть может, не лучше его самого? Что касается Джексома, то ему казалось, будто на голове у него сидел туго натянутый обруч...
Верхнее Крыло вдруг прибавило скорости и стремительно ринулось ввысь, и размышлять стало некогда. Джексом задрал голову и разглядел тусклую серую дымку, затянувшую ясные небеса. Эта дымка означала, что Нити вот-вот полетят.
"Селиант просит, чтобы я все время держался над ней: она боится подпалить меня своим огнеметом", - сказал Рут. Мысленный голос дракона звучал несколько невнятно: Рут задерживал дыхание, опасаясь до времени упустить газ. Он переместился вверх, чтобы не мешать Селиант, и сражение началось.
Блекло-серая дымка на глазах превращалась в серебряный дождь падающих Нитей. В небе заметались вихри огня: передовые драконы яростно палили своего исконного безмозглого недруга, превращая Нити в горелую пыль. Волнение Джексома несколько улеглось: бесконечные тренировки не прошли даром, возбуждение сменил трезвый, осторожный расчет. Сегодня они с Рутом ни за что не получат от Нитей новых отметин!
Королевское Крыло прижималось к земле, готовое кинуться на любой обрывок, избежавший огня. То и дело они пролетали сквозь облачка тонкой пыли - все, что осталось от испепеленных Нитей. Потом, круто развернувшись, королевы полетели назад, и тут-то на глаза Джексому попалась крутящаяся серебряная полоска. Рут с готовностью кинулся вверх: Джексом слышал, как он предупреждал остальных. Стремительный бросок, удар пламени - и Нить рассыпалась в прах.
Джексом преисполнился гордости и невольно подумал: интересно, заметил ли кто-нибудь, до чего экономно умница Рут расходовал пламя? Ровно столько, сколько нужно, не более. Он погладил шею друга, и тот откликнулся на похвалу волной признательности и восторга. Потом они изменили курс: королевы устремились к густому клубку Нитей, уступая место свежему Крылу, мчавшемуся на восток.
С этого момента и до самого конца выпадения Джексому сделалось положительно некогда думать. Он полностью влился в ритм расчетливых и точных маневров Крыла. Казалось, некое особое чутье подсказывало Маргатте, всаднице золотой Ладит, где именно объявятся Нити, избегнувшие плотного заградительного огня верхних Крыльев: королевы всякий раз оказывались на пути серебряного дождя - и уничтожали его. Тут-то Джексому стало окончательно ясно, что его место в королевском Крыле вовсе не было этаким тепленьким, безопасным местечком. Золотые королевы с их огнеметами, ясное дело, покрывали гораздо большую площадь, но до маневренности Рута им было далеко. Крыло летело, выстроившись клином, и верткий маленький дракон то и дело мчался из конца в конец строя, помогая там, где был нужен.
И вот, совершенно неожиданно для Джексома, выпадение прекратилось. Серый туман рассеялся в небесах. Верхнее Крыло снижалось плавными кругами: осталось только пройти на малой высоте над землей, помогая наземным командам обнаружить и уничтожить еще живые Нити, зарывшиеся в землю.
Восторг сражения отгорал; Джексом снова чувствовал себя больным и очень несчастным. Казалось, голова распухла самое меньшее вдвое, глаза болели и слезились, точно в них попал песок. Было трудно дышать, воспаленное горло не давало сглотнуть. Джексом понял, что окончательно разболелся. Он все-таки сделал глупость, отправившись на бой в таком состоянии. Ко всему прочему, ничего особенно героического он так и не совершил. Просто четыре часа изматывающей, отчаянно тяжелой работы - и все. Джексом был подавлен и физически совершенно разбит. Больше всего ему бы хотелось смыться вместе с Рутом домой. Но, дорвавшись после стольких усилий до настоящего боевого полета, стыдно было отпрашиваться, не завершив дела.
"Главная королева говорит, - неожиданно подал голос Рут, - чтобы мы убирались прочь, пока нас не разглядели с земли".
Джексом поглядел вниз: судя по жестам Маргатты, она действительно их отпускала. Джексом ощутил неожиданную обиду. Нет, он вовсе не ожидал круга почета и всеобщих восторгов, но полагал, что хоть какую-то похвалу они с Рутом заслужили по праву. Или они сделали что-нибудь неправильно?.. Думать было трудно: голова буквально горела от жара и невыносимо болела.
Он покорно направил было Рута домой, в холд, но в это время навстречу им взмыла Селиант. Сжатый кулачок Приллы ходил вверхвниз, что означало: "Молодцы! Отменная работа!"
Ее одобрение несколько утешило Джексома, Рут же добавил:
"Мы хорошо сражались и не пропустили ни одной Нити. И мне было совсем нетрудно поддерживать пламя!"
- Ты умница, Рут, - сказал Джексом. - Ты так здорово уворачивался, что нам даже ни разу не пришлось воспользоваться Промежутком. - - И Джексом любовно похлопал по вытянутой шее дракона. - У тебя остался еще газ?
Рут напрягся и кашлянул. Из разинутого рта вырвалась тонюсенькая струйка огня.
"Газа больше нет, - сказал дракон, - но я был бы рад поскорее избавиться от золы. Я никогда еще не глотал столько огненного камня, как сегодня!"
Рут был до того доволен собой, что Джексом на миг забыл о болезни и расхохотался: бесхитростная радость дракона кого угодно могла привести в доброе расположение духа.
Вернувшись в холд, Джексом, к своему немалому удовлетворению, обнаружил, что там, кроме немногих работников, не было никого: остальным бойцам с Нитями предстояло вернуться лишь через несколько часов. Рут перво-наперво подошел к дворовому колодцу и досыта напился, а Джексом, остановив пробегавшего мимо слугу, велел принести горячей еды - любой, какая найдется, - и кружку вина.
Когда Джексом вошел к себе, направляясь переменить провонявший фосфином летный костюм, ему попался на глаза набросок бухты, все еще разложенный на рабочем столе. Тут он вспомнил о своем вчерашнем намерении, и перед глазами так и встал горячий песок, прокаленный ласковым солнцем. Это солнце запросто вылечит его от простуды: высушит сопливый нос, до самых костей прогреет голову и грудь...
"Я бы с удовольствием выкупался..." - сказал Рут. Джексом спросил его:
- А ты не слишком устал?
"Я устал, но я очень хотел бы выкупаться в той бухточке, а потом полежать на солнышке. Это и тебе не повредило бы".
- Да уж, - проворчал Джексом и начал стаскивать летный костюм. Он уже натягивал свежую одежду, когда слуга нерешительно постучался в полуоткрытую дверь и вошел, неся еду. Джексом ткнул пальцем в направлении стола и попросил слугу почистить и хорошенько проветрить грязный костюм.
Он потягивал горячее вино, обжигавшее его воспаленное горло, когда до него дошло, что Лайтол вернется в Руат много часов спустя, а стало быть, он не сможет предупредить опекуна о своем намерении. Но в этом не будет нужды он слетает и вновь возвратится домой прежде Лайтола. Потом Джексом вспомнил о том, что бухточка находилась чуть ли не на другой стороне планеты, и застонал. Солнце, которому он так хотел подставить свое сотрясаемое ознобом тело, в той части мира уже скрылось за горизонтом.
"Песок наверняка еще не остыл, - обнадежил его Рут и добавил: - Я хочу туда".
- Ладно, полетим, полетим! - Джексом допил вино и потянулся к поджаренному хлебу с сыром. Но есть так и не стал: он не только не чувствовал голода, но, напротив, от запаха еды его слегка замутило. Поднявшись, он свернул одно из одеял, под которым обычно спал, повесил его на плечо и двинулся к выходу. Надо будет сказать слуге, чтобы тот передал Лайтолу.... Нет, мало ли, вдруг еще позабудет. Джексом вернулся к столу и, не снимая с плеча скатанного одеяла, быстренько нацарапал записку Лайтолу. И положил ее между тарелкой и кружкой, так чтобы сразу бросалась в глаза.
"Когда же мы отправимся?" - спросил Рут. Голос дракона звучал жалобно - больно уж не терпелось ему чисто вымыться и всласть поваляться в теплом песке.
- Сейчас, сейчас.. - Джексом заглянул на кухню и все-таки прихватил немного сыра и мясных колбасок: вдруг он проголодается позже? Но главный повар как раз отбивал мясо для жаркого, и желудок Джексома вновь взбунтовался.
- Батунон, - обратился он к повару. - Я там у себя оставил записку для господина Лайтола. Но если ты увидишь его раньше, скажи ему - я отправился в тот заливчик, купать Рута... Лайтол знает куда.
Деревянный молоточек Батунона на миг завис в воздухе:
- Осмелюсь спросить - Нити уничтожены, владетель Джексом?
- Все в пыль! Мы с Рутом оба провоняли насквозь - полетим отмываться.
Глаза Рута укоризненно и нетерпеливо мерцали желтым. Рассеянно заметив это, Джексом вскарабкался ему на шею и застегнул боевые ремни: их тоже не помешает хорошенько отмочить в воде, а затем высушить... Рут взвился так стремительно, что боевые ремни оказались вовсе не лишними. Едва оторвавшись от земли, Рут унес его в Промежуток...

Глава 13

Бухточка на берегу Южного континента, 15.7.7 - 15.8.7

Джексома вернуло к действительности нечто мокрое, соскользнувшее с его лба прямо на нос. Раздраженно он отмахнулся...
"Тебе лучше?" - в голосе Рута прозвучала трепетная надежда, немало изумившая всадника.
- Лучше?.. - Ничего не понимая спросонок, Джексом попытался было приподняться на локте, но не смог пошевелить головой: казалось, ее что-то держало.
"Брекки говорит, чтобы ты лежал смирно", - тотчас отреагировал дракон.
- Лежи смирно, Джексом, - и в самом деле послышался голос Брекки, и Джексом почувствовал, как ее ладонь легла ему на грудь, не давая двигаться.
Потом где-то рядом закапала вода, и на лоб Джексома вновь легла мокрая тряпка - на сей раз прохладная и пахнущая чем-то душистым. Еще он почувствовал, что голова его и в самом деле зажата между двумя мягкими, но плотными валиками: вероятно, затем, чтобы он не ворочал ею из стороны в сторону. Но что все-таки с ним произошло? И откуда здесь Брекки?..
"Ты был тяжело болен, - взволнованно сообщил Рут. - Я так волновался за тебя! Я позвал Брекки, потому что она умеет лечить. Я не мог оставить тебя и отправиться за ней сам, но она прилетела вместе с Ф'нором на Канте. Потом Ф'нор привез ту, другую..."
- И долго я тут провалялся?.. - спросил Джексом, ужаснувшись при мысли, что ему понадобились целых две няньки. Оставалось только надеяться, что под "другой" Рут разумел не Дилану.
- Несколько дней, - ответила Брекки, хотя Рут, кажется, имел в виду куда больший отрезок времени. - Теперь ты выздоровеешь, - продолжала Брекки. - Самое скверное уже позади.
- Лайтол хоть знает, где я? - Джексом попытался открыть глаза. Компресс мешал ему, он хотел было сдернуть его с лица, но перед глазами, даже защищенными тканью, заплясали какие-то пятна, и он со стоном зажмурился.
- Я же велела тебе лежать тихо. И не вздумай открывать глаза или стаскивать повязку. - Брекки легонько шлепнула его по руке. - Ну разумеется, Лайтол знает. Ф'нор немедленно сообщил ему. Я дала ему знать и о том, что у тебя миновал кризис. Менолли, кстати, тоже поправляется...
- Менолли? Она-то как подхватила мою простуду? Она осталась с Себеллом...
Тут оказалось, что в комнате действительно был кто-то еще: не могла же, в самом деле, Брекки одновременно смеяться и говорить.
- У тебя была не простуда, - объяснила она. - Жители Южного называют эту болезнь огненной лихорадкой. Человеку только кажется, что он простудился, на самом же деле все гораздо опасней...
- Но ты говоришь, что теперь я должен поправиться?..
- Глаза не болят? - спросила Брекки.
- Ну... как-то не хочется больше открывать их, и все.
- Пятна? Как будто смотришь на солнце?
- Ага.
Брекки погладила его по руке:
- Так и должно быть, верно, Шарра? Как долго они обычно держатся?
- Столько же, сколько и головная боль. Так что держи-ка лучше, Джексом, глаза закрытыми. - Шарра говорила медленно, слегка растягивая слова, но голос у нее оказался просто замечательный - глубокий, богатый интонациями, певучий. Джексом невольно задумался о том, была ли она так же хороша внешне. Нет, вряд ли. Для этого требовалась просто потрясающая

Предыдущая страница 17 Следущая страница


Белый дракон

красота. - И не вздумай подглядывать из-под повязки, - продолжала она. - У тебя, я так полагаю, все еще болит голова? Да? Ну и не открывай глаз. Мы затемнили комнату как только могли, и все-таки ты рискуешь на всю жизнь испортить зрение, если не побережешься.
Джексом почувствовал, как Брекки поправила компресс. Он спросил:
- Значит, Менолли тоже заболела?..
- Да, но Мастер Олдайв сообщил нам, что лечение идет вполне успешно. - Брекки подумала и добавила: - Еще бы, она ведь не дралась с Нитями и не летала в Промежутке, что едва тебя не прикончило...
- Мне случалось бывать с насморком в Промежутке, - простонал Джексом. - И никогда ничего!
- С насморком - да, но не с огненной лихорадкой, - возразила Шарра. - Вот, возьми, Брекки. Пусть выпьет.
Губ Джексома коснулась соломинка.
- Пей через нее, - сказала Брекки. - Тебе нельзя поднимать голову.
- А что это? - пробормотал он, придерживая зубами соломинку.
- Фруктовый сок, - ответила Шарра с такой готовностью, что Джексом невольно насторожился. - Просто фруктовый сок, Джексом. Тебе нужна жидкость: лихорадка совсем высушила тебя.
Сок был прохладный и такого неопределенного вкуса, что Джексом никак не мог сообразить, из каких же фруктов его отжали. Шарра разбавила его как раз в меру. будь он кислее, он раздражал бы иссохшее горло, будь он слаще - пустой желудок мог бы его и не принять. Допив, Джексом запросил еще.
- Хватит пока, - сказала Брекки. - Теперь постарайся уснуть.
- Рут, - позвал он. - У тебя все в порядке?
"Раз ты очнулся, я полечу охотиться. Я буду поблизости. Мне не понадобится улетать далеко".
- Рут! - испугался Джексом. Не иначе, бедный дракон совсем не думал о себе во время его болезни! Не памятуя о наставлениях, Джексом весьма неблагоразумно пошевелил головой: жестокая боль тотчас пригвоздила его к месту.
- У Рута все хорошо, Джексом, - строго сказала Брекки. Ее ладони легли на его плечи и крепко прижали к постели. - Рута, если хочешь знать, было попросту не видно из-под огненных ящериц. Он купался каждое утро и каждый вечер. Он все время торчал подле тебя, на расстоянии в одну-две длины. Я только и делала, что утешала его по каждому поводу.. - Джексом охнул: он уже успел позабыть, что Брекки способна была разговаривать со всеми драконами. - Ф'нор с Кантом охотились для него, поскольку он нипочем не желал тебя покидать. В общем, не беспокойся, он отнюдь не такая кожа да кости, как ты сам. Теперь он наконец поохотится и, надеюсь, отведет душу. А ты - спи!
Особого выбора у Джексома в любом случае не было. Уже уплывая во мрак, он заподозрил, что во фруктовый сок было что-то подмешано...
...Проснувшись, он почувствовал себя отдохнувшим и бодрым и хотел пошевелиться, но вовремя вспомнил, что двигать головой ему было заказано. От нечего делать он попытался разобраться в собственных воспоминаниях, по правде говоря, весьма и весьма сбивчивых. Он ясно помнил только то, как они с Рутом прилетели в бухточку, как, шатаясь, он добрел туда, куда падали тень деревьев, рухнул на песок и попытался достать рукой багряные плоды - охладить и смочить горящие горло и рот.. Вот тогда-то, похоже, Рут и понял, что со всадником худо.
Джексом смутно помнил Брекки и Ф'нора и как он умолял их, чтобы привели Рута. Наверное, они выстроили какое-то временное убежище; кажется, Шарра тоже что-то говорила об этом. Джексом медленно вытянул левую руку и поводил ею из стороны в сторону, но не нащупал ничего, кроме края своего ложа. Он вытянул правую руку...
- Джексом? - тихонько окликнула его Шарра. - Ну надо же, Рут сам спит без задних ног и не предупредил меня... Хочешь пить? - Было похоже, что она тоже только что проснулась. Вот она коснулась успевшего высохнуть компресса и встревоженно предупредила: - Не открывай глаз!
Она сняла повязку; Джексом слышал, как она обмакивала ее в жидкость, затем отжимала. Он вздрогнул, когда выжатый компресс коснулся лица. Подняв руку, он прижал повязку ко лбу - сперва осторожно, потом увереннее:
- Смотри-ка, не больно!.
- Ш-ш-ш... Брекки спит, а сон у нее чуткий, - вполголоса предостерегла Шарра и коснулась пальцами его губ. Джексом недоуменно спросил:
- Почему я не могу повернуть головы?
- Уже позабыл, - чуть слышно засмеялась Шарра. - Потому, что тебе мешают два валика. Вспомнил? - Она взяла его руки и помогла нащупать валики, потом убрала их. - Попробуй пошевелить головой, только смотри не перестарайся. Раз уж твоя кожа утратила болезненную чувствительность, будем надеяться, что худшее и впрямь позади...
Джексом повернул голову влево, потом вправо. Сначала бережно, точно хрупкую драгоценность. Затем расхрабрился:
- Не больно! Слушай, в самом деле не больно! - И потянулся к компрессу, но Шарра перехватила его руку.
- А вот этого не надо. У меня горит ночничок, погоди, я его чем-нибудь закрою. Чем меньше света, тем лучше...
Джексом слышал, как она шуршала рядом, затеняя светильник.
- Ну? - спросил он нетерпеливо. - Можно теперь?
- Я разрешаю тебе только попробовать, - и она строго подчеркнула последнее слово, а ее ладонь легла на его руку, уже схватившую повязку, - потому что ночь безлунная и ты не сможешь себе повредить. И вот еще что: если тебе померещится хотя бы подобие вспышки, закрывай глаза немедля.
- Это так опасно?
- Может быть опасно. - И Шарра медленно и осторожно убрала повязку.
- Я ничего не вижу! - испугался Джексом.
- Никаких вспышек или пятен?
- Нет, нет, совсем ничего... Ой! - Оказывается, перед глазами все же была какая-то преграда: когда она исчезла, он различил в темноте смутные контуры.
- Это я держала руку у тебя перед глазами, - объяснила Шарра. - На всякий случай.
Теперь Джексом с грехом пополам видел ее силуэт: похоже, она стояла подле него на коленях. Он моргнул несколько раз и пожаловался:
- У меня точно песок в глазах.
- Сейчас, - сказала Шарра и осторожно покапала ему в глаза водой. Вода смыла присохшие к ресницам крошки, но Джексом громко охнул от неожиданности, и Шарра тотчас шикнула на него: - Да тихо ты! Разбудишь Брекки, а она и так на ногах еле держится... Ну, лучше теперь?
- Лучше, спасибо. Нет, правда, со мной столько возни, просто стыдно...
- Да? А я думала, ты нарочно нам все это устроил.
Джексом поймал ее пальцы и поднес к своим губам. Ощутив поцелуй, Шарра вздрогнула и хотела выдернуть у него руку. Джексом удержал се, но понял, до чего ослабел. Он сказал:
- Спасибо тебе.
- Сейчас надену повязку! - В голосе Шарры прозвучал явный упрек.
Джексом хмыкнул, довольный, что все-таки сумел ее смутить. Одна досада - света было маловато, чтобы разглядеть ее поподробнее. Он видел в потемках только то, что тело ее было гибким и стройным. Голос говорил о твердом характере, но также и о молодости. И все-таки - окажется ли она так хороша внешне, как можно было вообразить, слушая этот голос?..
- На-ка тебе соку: постарайся выпить все. - Губ Джексома знакомо коснулась соломинка. - Выспись хорошенько еще разок, и, глядишь, в самом деле пойдешь на поправку.
- Ты - лекарка? - Джексом был смущен и растерян: по голосу он представлял ее себе молоденькой девушкой, может быть, воспитанницей Брекки.
- Ну конечно, лекарка, - ответила Шарра. - Неужели ты воображаешь, будто драгоценную жизнь владетеля Руата вверили бы подмастерью? Я и сама уже не помню, скольких выходила после огненной лихорадки.
Джексом хотел ответить ей, но не успел: вновь уплыл во мрак, подхваченный мягкими волнами сонного зелья.
К некоторому разочарованию, когда он проснулся на следующий день, к нему подошла Брекки. Ему показалось невежливым спрашивать, где же Шарра. Не мог он спросить об этом и Рута, ведь Брекки неминуемо услышала бы их разговор. Зато, по всей видимости, Шарра передала ей их полуночную беседу: голос Брекки звучал почти весело, во всяком случае, забота и постоянная тревога за Джексома отступили. В честь выздоровления она даже позволила ему выпить чашку слабого кла и съесть размоченный пряник.
Предупредив, чтобы не смел открывать глаз, Брекки сменила повязку. На сей раз, впрочем, ткань была не такой непроницаемо плотной: осторожно приподняв веки, он убедился, что может различить, где свет, где тень.
В полдень ему разрешили приподняться и съесть легкую закуску, которую приготовила Брекки. Усилие, которое для этого потребовалось, невероятно утомило его; тем не менее, когда Брекки принесла ему фруктового сока, он запротестовал:
- Опять с сонным снадобьем? Я что, всю жизнь теперь должен проспать?
- Ты непременно наверстаешь упущенное, можешь не сомневаться, - загадочно ответила Брекки, и он размышлял над ее словами, пока его не сморило.
На другой день Джексом решительно заявил, что возмущен строгостями и ограничениями, наложенными на него, и что он, дескать, не намерен более им подчиняться. Тем не менее, когда Шарра и Брекки вдвоем усадили его на скамеечку, чтобы перетрясти и проветрить камышовый матрац, несколько минут, проведенные сидя, совершенно лишили его сил, так что он был до смерти рад снова растянуться в постели.
А вечером его приятно удивил голос Н'тона, донесшийся из соседней комнаты.
- Ты выглядишь куда лучше прежнего, Джексом, - подойдя к его постели, сказал молодой Предводитель. - Представляю, как обрадуется Лайтол!.. Но если ты когда-нибудь еще... - голос Н'тона даже охрип от сдерживаемого волнения, - если ты когда-нибудь вздумаешь драться с Нитями больным, я... я отдам тебя на съедение Лессе, честное слово.
- Я думал, я всего-навсего простужен, Н'тон, - ответил Джексом, нервно разминая пальцами комковатый тюфяк. - И потом... это был мой первый боевой вылет на Руте...
- Да все я понимаю, - сказал Н'тон, заметно смягчаясь. - Конечно, откуда ты мог знать, что подхватил огненную лихорадку. И, между прочим, твою молодую жизнь спас не кто иной, как Рут. Ф'нор, тот вообще говорит, что у Рута котелок варит существенно лучше, чем у некоторых людей. Во всяком случае, большая половина драконов Перна уж точно не знала бы, что делать, если всадник свалился и бредит, вроде как ты. Путаница в мозгах всадника и их сбила бы с толку. Так что теперь в Бендене вас с Рутом всем ставят в пример. Представляешь? В общем, давай скорей выздоравливай и набирайся сил. Д'рам говорит, когда ты будешь в состоянии, он непременно навестит тебя и покажет кое-что интересное, что он обнаружил, пока жил здесь.
- Значит, он не очень обиделся, что мы с Рутом выследили его?
- Нет, что ты! - Н'тон искренне удивился такому вопросу. - Нет, парень, он просто не ожидал, что Перну будет не хватать его... что он может еще пригодиться как всадник.
- Н'тон! - строго позвала Брекки.
- Твои сиделки не велят тебя утомлять. - И Н'тон поднялся, царапнув по полу сапогами. - Я обязательно прилечу еще! - Джексом услышал недовольный писк Триса и живо представил себе коричневого малыша, пытающегося сохранить равновесие на плече Предводителя.
- А как Менолли? - заторопился Джексом. - Она поправляется? И скажи, пожалуйста, Лайтолу... правда, мне так стыдно, что заставил его поволноваться...
- Он знает, Джексом. Да и Менолли чувствует себя гораздо лучше. Я недавно был у нее. Ей вообще пришлось не так туго, как тебе. Себелл, по счастью, сразу распознал симптомы и кинулся к Олдайву... А вообще-то, Джексом, лучше не хорохорься и вставать не спеши.
Как ни рад был Джексом появлению Н'тона, короткий визит Предводителя его положительно доконал. По телу вновь растеклась противная слабость, голова начала болеть.
- Брекки, - позвал он испуганно. Неужели повторный приступ?..
- Она с Н'тоном, Джексом.
- Шарра! У меня голова опять болит... - Джексом изо всех сил старался сдержаться, но голос все-таки дрогнул.
Прохладная ладонь коснулась его щеки.
- Нет, Джексом, лихорадки у тебя больше нет. Просто ты еще совсем слаб и быстро устаешь. Постарайся уснуть, все и пройдет.
Разумные слова, произнесенные мягким, мелодичным голосом, убаюкали его. Он вовсе не собирался спать, но веки сомкнулись сами собой. Ее пальцы принялись тихонько массировать ему лоб, потом перебрались на шею, гоня прочь напряжение. Тихий голос уговаривал расслабиться и уснуть. Джексом в конце концов так и поступил.

На рассвете его разбудил свежий, влажный морской бриз. Джексом недовольно завозился в постели, пытаясь натянуть на ноги и спину сползшее одеяло, - спал он на животе. Укрывшись наконец, он не смог больше уснуть, сколько ни жмурился. Тогда он вновь раскрыл глаза и стал смотреть наружу, благо дверные занавески убежища были подняты.
И тут до него дошло, что на лице не было больше повязки: он видел, видел, совершенно как прежде! У него вырвалось восклицание:
- Джексом? Что-нибудь случилось?
Он обернулся и увидел Шарру, вылезающую из гамака. В первый момент он заметил только, что она была высокого роста и что длинные темные волосы рассыпались по ее плечам, почти скрыв лицо. Он сказал:
- Шарра, это ты?
Она быстро подошла к его постели и встревоженно, приглушенно спросила:
- Как твои глаза, Джексом?
- Все в порядке, - ответил он и поймал ее за руку: в хижине было темновато, а он непременно хотел как следует ее рассмотреть. Она попыталась отнять руку, но он ее удержал: - Погоди, Шарра! Я так долго ждал случая наконец увидеть тебя!
И свободней рукой Джексом отвел с ее лица упавшие волосы.
- Ну и?.. - спросила она не без горделивого вызова, непроизвольно расправляя плечи и откидывая назад волосы.
Шарра была некрасива. Как, впрочем, он и ожидал. Черты ее лица были слишком неправильны, нос слишком длинен, а подбородок слишком тверд и упрям - уж какая тут красота. Губы, однако, были приятно очерчены, и левый уголок их чуть вздрагивал: девушку забавляло столь пристальное внимание. Глубоко посаженные глаза весело мерцали.
- Ну? - повторила она и подняла бровь. - Что скажешь?
- Можешь не соглашаться, но, по-моему, ты просто красавица! - Он решительно пресек ее вторую попытку высвободить руку и встать. - А про то, что у тебя чудесный голос, тебе говорили?
- Я старалась развить его.
- И преуспела. - Джексом потянул ее за руку, заставляя пригнуться еще ниже. Ему было жизненно необходимо определить ее возраст.
Она негромко засмеялась и пошевелила пальцами, зажатыми в его ладони.
- Пусти, Джексом. Ну будь послушным мальчиком!
- Я не особенно послушный. И я не мальчик.
Он произнес это тихо, но с силой. Шарра, посерьезнев, прямо посмотрела ему в глаза, но потом вновь улыбнулась.
- Верно, ты непослушный и ты не мальчик. Но, как бы то ни было, ты очень серьезно болел, и мой долг, - она слегка подчеркнула это слово и все-таки высвободила руку, - мой долг - помочь тебе выздороветь.
- И чем раньше, тем лучше. - Джексом откинулся на постели и улыбнулся, глядя на нее снизу вверх. Было похоже, что они окажутся одного роста, когда он поднимется. Значит, они будут смотреть друг другу прямо в глаза. Это ему нравилось.
Она подарила ему долгий, слегка удивленный взгляд. Потом загадочно передернула плечами и ушла, на ходу подбирая волосы и аккуратно связывая их в узел.
Ни он, ни она позже не упоминали об этой беседе; тем не менее после нее Джексому почему-то сделалось легче сносить бесконечные ограничения, которые налагались на него, как на выздоравливающего. Он ел все, что ему приносили, безропотно глотал лекарства и старался уснуть, когда ему советовали поспать.
Была у него и еще одна причина для беспокойства.
- Брекки, - запинаясь, сказал он как-то. - Пока у меня была лихорадка, я, наверное, нес всякую ерунду...
Брекки улыбнулась и ласково погладила его по руке.
- Мы никогда не обращаем внимания на то, что говорят люди в бреду. И потом, обычно это до того бессвязно...
Тем не менее некая нотка в ее голосе его все-таки насторожила. Похоже, он наболтал-таки порядочно лишнего, пока валялся без сознания. В общем, не так уж к страшно, если Брекки услышала от него что-нибудь о том королевском яйце, пропади оно пропадом. Но что, если услышала Шарра?.. Ведь она из Южного холда. Вряд ли она так легко отмахнется и позабудет, если он в самом деле задвигал что-нибудь в бреду о проклятущем яйце. Джексом никак не мог успокоиться. Ну надо же было свалиться как раз тогда, когда требовалась строжайшая тайна относительно их с Рутом похождений!..
Он мучился этими мыслями, пока не уснул, и продолжал пережевывать их на следующее утро. Правда, ему волей-неволей пришлось напустить на себя жизнерадостный вид, чтобы не испортить настроения Руту, - тот купался в обществе огненных ящериц.
"Он здесь! - неожиданно передал Рут. Казалось, дракон был несколько озадачен. - Его привез Д'рам!"
- Кого привез Д'рам? - спросил Джексом.
- Шарра! - послышался из соседней комнаты голос Брекки. - Гости прибыли! Может, встретишь их на берегу? - И она быстро прошла в комнату Джексома, поправила легкое одеяло и пригляделась к его лицу. - Умывался? А руки мыл?
- Да кто там, в конце концов, что все так забегали? Рут, хоть ты объясни!
"Он и меня рад видеть!" - Рут был удивлен и необычайно польщен.
Тут Джексом начал что-то подозревать, и тем не менее появление Лайтола его потрясло. Стремительно шагнув в комнату, тот застыл у порога с бледным напряженным лицом. Он не удосужился расстегнуть ни летный шлем, ни теплую куртку - на лбу и над верхней губой выступили капли пота.
Некоторое время он просто стоял и смотрел на Джексома. Потом вдруг отвернулся к стене, хрипло прокашлялся, принялся снимать перчатки и шлем, расстегивать куртку. Брекки неслышно появилась с ним рядом - Лайтол даже вздрогнул - и унесла летный костюм. Проходя мимо Джексома, она пристально на него поглядела. Но он не мог взять в толк, что она пыталась ему сообщить.
"Она говорит, что он плачет, - передал Рут. - И еще, чтобы ты не показывал удивления: ему и так неловко. - Рут помолчал, потом добавил: - Она говорит, Лайтол исцелился... От чего бы, ведь он, кажется, ничем не болел?.."
Но у Джексома не было времени обдумывать эти слова, потому что его опекун наконец справился с собой и повернулся к нему. Джексом решил первым нарушить молчание:
- После Руата здесь кажется жарко...
- Тебе не помешало бы погреться на солнце, малыш, - одновременно сказал Лайтол. Джексом ответил:
- Меня еще не выпускают из постели.
- Гора точно такая, как ты нарисовал, - сказал Лайтол, и их голоса снова прозвучали одновременно.
Джексом, не выдержав, расхохотался и жестом предложил Лайтолу присесть рядом с ним на кровать. А потом,, все еще смеясь, взял руку Лайтола и сжал что было мочи, как бы прося прощения за весь переполох, которому послужил невольней причиной. Лайтол в ответ сгреб его в объятия. Тут уж у Джексома подступили слезы к глазам: ничего подобного он не смел ожидать. Лайтол, ничего не скажешь, всю жизнь заботился о нем неусыпно; но, делаясь старше, Джексом все чаще задумывался, любил ли тот его хоть немножко...
- Я так боялся, что потеряю тебя, - неверным голосом выговорил Лайтол.
- Меня не так легко потерять, как тебе кажется, господин мой и опекун.
Джексом не смог сдержать глуповатой ухмылки: с ума сойти, Лайтол улыбался - сколько Джексом себя помнил, впервые.
- От тебя остались одни кости да еще бледная кожа, - с обычной своей грубоватой ворчливостью заметил Лайтол.
- Это пройдет. Мне уже разрешают есть все, чего я хочу, - ответил Джексом. - Между прочим, ты не голоден?
- Я приехал сюда не есть, а чтобы повидаться с тобой. И вот что я скажу тебе, юный владетель Джексом: тебе вовсе не помешает снова наведаться к Мастеру кузнецов, пусть бы еще поучил тебя делать эскизы. Ты все-таки напортачил с теми деревьями на берегу. Хотя гора и в самом деле вышла отлично...
- Насчет деревьев, - сказал Джексом, - я так и подозревал и, кстати, собирался это проверить. Но, угодив сюда, понимаешь, как-то забыл...
- Да уж, действительно. - И Лайтол засмеялся - хрипло и неумело.
Вот так они болтали вдвоем, совершенно по-дружески, и Джексом не переставал про себя этому удивляться. Прежде ему всегда было не по себе в обществе Лайтола - с тех самых пор, как он непредумышленно совершил Запечатление Рута. И вот эта тень наконецто рассеялась. Теперь они с Лайтолом были куда ближе друг другу, чем Джексом, будучи мальчишкой, отваживался даже вообразить; право, ради одного этого стоило поболеть...
Брекки вошла к ним, виновато улыбаясь.
- Прости меня, господин Лайтол, но Джексом нынче так быстро устает...
Лайтол послушно поднялся, окинув Джексома заботливым взглядом.
- Брекки, - взмолился тот. - Лайтол одолел такой путь, и притом на драконе. Ты должна позволить ему...
- Все в порядке, малыш, я приеду еще! - Лайтол вновь улыбнулся, к немалому изумлению Брекки, и повернулся к ней. - Ты права: я совсем не хочу подвергать его хотя бы малейшему риску...
И еще раз изумил ее, обняв Джексома с неумелой поспешностью, прежде чем выйти из комнаты.
Брекки непонимающе смотрела на Джексома, но тот лишь пожал плечами - пусть истолковывает поведение его опекуна, как ей больше хочется. Она вышла вслед за Лайтолом и отправилась на пляж - провожать гостей.
"Он был очень рад свидеться с тобой, - сказал Рут. - Он улыбается..."
Джексом пошевелил плечами, поудобнее устраиваясь на своем тюфяке. И закрыл глаза, посмеиваясь сам над собой. Все-таки он заставил Лайтола взглянуть на свою гору!..
Но Лайтол был не единственным, кто явился поглядеть на гору и на Джексома. На следующий день ближе к вечеру прибыл владетель Грох. Джексом слышал, как он отдувался и жаловался на жару, а потом кричал вслед своей маленькой королеве, увещевая ее, во-первых, не затеряться среди такой уймы чужих, а во-вторых, не очень лезть в воду: еще не хватало ему мокрого плеча по дороге назад!..
- Я слышал, ты подхватил огненную лихорадку, как и арфистка. - Казалось, владетель Грох заполнил собою всю комнату, отчего выздоравливающий сразу почувствовал усталость. Но еще хуже оказался пристальный осмотр, который учинил ему Грох. Он так долго смотрел на него, что Джексом решил: не иначе, владетель Форт холда на всякий случай пытается пересчитать его ребра: все ли на месте.
Вот Грох повернулся к Брекки:
- Неужели ты не в состоянии подкормить его хоть немножко? Я-то думал, ты какая следует лекарка! Посмотри, на что он у тебя похож! На скелет, вот на что. Так дело не пойдет. Но ты, Джексом, молодец: болеть, так уж в подходящем уголке, верно? Надо будет посмотреть места, раз уж я сюда забрался. Хотя, правду сказать, не такое долгое было путешествие... - И Грох ткнул подбородком в сторону Джексома, вновь нахмурившись. - А ты? Успел полазить по окрестностям, пока не свалился?
Тут Джексом понял, что совершенно неожиданный визит Гроха, по всей видимости, преследовал сразу несколько важных целей. Для начала, вероятно, он желал лично убедиться, что владетель Руата был, вопреки упорным слухам, еще жив. Вторая же цель... Джексом слегка заерзал, вспомнив брошенную Лессой фразу о желании прибрать к рукам "лучшую часть"...
Словом, он едва не захлопал в ладоши, когда Брекки тактично напомнила общительному и шумному Гроху, что больного все еще опасно было утомлять.
- Ничего, парень, я потом как-нибудь загляну. - И Грох, выходя, на прощание помахал Джексому рукой. - Нет, в самом деле отличное место. Завидую!
- Что, весь Север уже знает, где я нахожусь? - устало спросил Джексом, когда Брекки вернулась.
- Его тоже привез Д'рам, - сказала она. И нахмурилась, тяжело вздохнув.
- Мог бы и не привозить! - Шарра буквально рухнула на скамейку и принялась обмахиваться сорванным с дерева перистым листом, всем видом изображая немалое облегчение. - Этот тип и здорового заговорит насмерть, я уж молчу про некоторых, которым еще поправляться и поправляться!
- Можно предположить, - не обращая внимания на ее слова, продолжала Брекки, - что господам владетелям требовалось авторитетное подтверждение россказней о выздоровлении Джексома...
- Он рассматривал Джексома, точно скакуна, - вставила Шарра. - Зубы хотя бы показывать не заставил?
- Пусть манеры владетеля Гроха не вводят тебя в заблуждение, Шарра, - сказал Джексом. - Грох, между прочим, отнюдь не глупее Мастера Робинтона. И коли уж Д'рам сам доставил его, можно не сомневаться, что Лесса и Ф'лар заранее знали об этой поездке. Вот только вряд ли они будут в особом восторге от его намерения вернуться сюда и, как это он выразился, "посмотреть места"...
- Если Лесса в самом деле разрешила Гроху приехать, не сомневайтесь: она услышит от меня все, что я об этом думаю. - Брекки неодобрительно поджала губы. - Я бы таких посетителей к больным даже близко не подпускала! Пожалуй, Джексом, теперь можно сказать тебе правду, ты ведь

Предыдущая страница 18 Следущая страница


Энн Маккефри

провалялся без памяти шестнадцать дней..
- Что?.. - И Джексом изумленно сел на постели. - Но... но...
- Огненная лихорадка - опаснейшая болезнь, особенно для взрослых, - сказала Шарра и покосилась на Брекки: та кивнула, и Шарра добавила: - Ты чуть не умер, Джексом.
- Правда, что ли?.. - Он испуганно потрогал свою голову.
Брекки снова кивнула:
- Правда. И теперь, надеюсь, ты понимаешь, что у нас есть веские причины ни в коем случае не торопить твое выздоровление.
- Неужели я действительно чуть не умер!.. - Джексом никак не мог переварить эту новость.
- В общем, набирайся сил, только смотри не спеши: это может кончиться плохо. Кстати, по-моему, тебе пора перекусить... - и Брекки вышла из комнаты. Джексом повернулся к Шарре, все еще не в силах поверить:
- Я в самом деле чуть не умер?..
- Боюсь, что так! - Казалось, девушку забавлял его ошарашенный вид. - Главное, - добавила она, - что ты все-таки не умер...
Отвернувшись, она посмотрела на берег и вздохнула, не то с облегчением, не то вспомнив давнее горе. Нет, скорее второе: Джексом успел заметить печаль, затуманившую ее выразительные глаза. Он осторожно спросил:
- У тебя кто-то умер от огненной лихорадки? И ты не можешь забыть?..
- Ты не знал его, Джексом. Да и я, собственно, как следует не знала. Просто... просто всякому лекарю тяжело терять пациента.
Он хотел было поддразнить ее, надеясь выведать больше, но отступился, поняв: Шарра действительно тяжело переживала ту давнюю смерть.
На другое утро, кляня на чем свет стоит непослушные и ненадежные ноги, Джексом с помощью Шарры и Брекки впервые выбрался из дому на пляж. Рут поднял небольшую песчаную бурю, опрометью кинувшись к другу; его восторг был почти опасен, и Брекки строго велела ему умерить прыть - Джексом и так едва стоял на ногах, драконьи нежности нынче были ему не по силам. Глаза Рута обеспокоенно замерцали. Он виновато заворковал и очень осторожно вытянул шею, опасливо коснувшись Джексома носом. Тот обнял его за шею, и дракон немедленно напряг мышцы, стараясь поддержать друга и подбадривая его нежными трелями. Джексом почувствовал, как по его щекам потекли слезы, и попытался их скрыть, уткнувшись лицом в теплую шелковистую шкуру. Милый, милый, чудесный Рут... И мелькнула непрошеная мысль: "Если бы я все-таки умер..."
"Ты не умер, - сказал Рут. - Ты остался. Я все время тебя уговаривал. Теперь ты окрепнешь. Ты будешь с каждым днем становиться сильней. Мы будем плавать и греться на солнышке. Это будет хорошо".
В голосе Рута звучала такая яростная надежда, что Джексом принялся утешать его, уговаривая и лаская. В конце концов Брекки и Шарра настояли на том, чтобы он сел, пока ноги не подвели его окончательно. Они вынесли из дому подстилку, сплетенную из длинных перистых листьев, похожих на вымпелы, и разложили ее подле дерева, наклоненного в сторону суши, поодаль от берега, в тени. Рут растянулся рядом, мерцающие глаза переливались бледно-лиловым - дракон волновался.
Ф'лар и Лесса прибыли около полудня: Джексом успел прикорнуть под своим деревом. И вот уж чего он никак, прижаться, не ожидал, так это того, что Лесса, нередко бывавшая колючей и резкой, окажется посетительницей что надо - уютной, спокойной и тихой.
- Мы были вынуждены разрешить Гроху приехать сюда самому, Джексом, - сказала она. - Хотя я понимаю, разумеется, что его визит вам всем особого удовольствия не доставил. Видишь ли, ходили упорные слухи, что ни тебя, ни Рута нет больше в живых. - и Лесса выразительно пожала плечами. - Скверные новости, как известно, путешествуют быстро.
- Мне показалось, - произнес Джексом со значением, - владетеля Гроха заинтересовало не столько мое состояние, сколько место, в котором я нахожусь.
Ф'лар кивнул и усмехнулся в ответ:
- Вот потому-то его и привозил сюда именно Д'рам. Сторожевой дракон Форт холда слишком стар, чтобы воспринять ориентиры, которые Грох мог бы ему дать.
- У него был с собой еще файр, - сказал Джексом.
- Эти несносные существа! - Глаза Лессы вспыхнули гневом.
- Эти несносные существа немало постарались, спасая жизнь Джексому, Лесса, - твердо сказала Брекки.
- Верно, иной раз от них бывает некоторый толк, но все-таки я продолжаю считать, что вредные наклонности перевешивают их полезные свойства.
- Маленькая королева Гроха, вероятно, умна, - продолжала Брекки. - Но не настолько, чтобы самостоятельно привести его сюда, если даже он того захочет.
- Дело не в том, - поморщился Ф'лар. - Главное, он видел гору. И наверняка оценил, до чего громаден этот край...
- Значит, мы первыми заявим о своих правах на него, - решительно ответила Лесса. - Мне наплевать, сколько там у Гроха безземельных сыновей, которых он хотел бы пристроить. Первыми должны выбирать всадники Перна! И Джексом может помочь нам...
- Джексом еще очень не скоро будет что-нибудь мочь, - вмешалась Брекки.
- Не волнуйся, я уж придумаю, как удержать в узде вожделения Гроха, - добавил Ф'лар.
- Если хоть один проникнет сюда, за ним устремятся другие, - сказала Брекки задумчиво. - И, по совести говоря, я не могу их винить. Эта часть Южного континента настолько красивее тех мест, где мы поселились сначала...
- Мне до смерти охота поближе рассмотреть эту гору, - сказал Ф'лар, глядя на юг. - Джексом, я знаю, что тебе было не до того, но как ты думаешь, сколько файров из тех, что вьются подле Рута, - южане?
- Они не из Южного Вейра, если ты это имеешь в виду, - сказала Шарра.
- Откуда ты знаешь? - спросила Лесса.
Шарра передернула плечами:
- Они не ручные. Они удирают в Промежуток, стоит подойти к ним близко. Сюда их притягивает Рут, а вовсе не мы.
- Мы - не "их" люди, - сказал Джексом. - Теперь, когда я опять вместе с Рутом, я попробую выяснить у него поподробнее...
- Хорошо бы, - кивнула Лесса. - Но если здесь присутствуют ящерицы из Южного Вейра...
И она замолчала, недоговорив.
- По-моему, Джексому пора отдохнуть от нас, - сказала Брекки.
- Скверные мы все-таки гости, - усмехнулся Ф'лар, поднимаясь и движением руки пропуская Лессу вперед. - Явились повидать человека, а сами не дали ему слова сказать.
- Я еще не натворил ничего, что следовало бы обсуждать. - И Джексом бросил свирепый взгляд на Шарру и Брекки. - К тому времени, когда вы вернетесь, я уж не премину!
- Если произойдет что-нибудь интересное, - сказала Лесса, - пусть Рут известит Мнемента или Рамоту.
Брекки и Шарра ушли проводить Предводителей. Джексом рад был передохнуть в одиночестве. Он слышал, как Рут переговаривался с двоими бенденскими драконами. Джексом невольно улыбнулся, когда Рут твердо заверил Рамоту, что среди его новых друзей не было ни одного файра из Южного Вейра. Он сам удивился, как это ему раньше не пришло на ум расспросить крылатых знакомцев Рута об "их" людях. Он вздохнул. Последнее время он вообще мало о чем думал, кроме как о близком соприкосновении со смертью, безраздельно завладевшим его мыслями. Пора было переключаться на какую-нибудь иную загадку!
Таких загадок к его услугам было несколько. И самая важная касалась того, что же он успел выболтать в бреду. Ответ Брекки его нимало не успокоил. Он попытался вспомнить хоть что-нибудь, но в памяти не было ничего, кроме жара и холода, да еще кошмаров - ярких, однако совершенно бессвязных.
Он подумал о посещении опекуна. Значит, Лайтол в самом деле любит его!.. Ох, скорлупа - он совсем забыл спросить его, как там Корана. Надо было послать ей весточку: она ведь тоже наверняка прослышала о его болезни. С другой стороны, он не намерен был продолжать их прежние отношения. После того, как увидел Шарру? Нет, невозможно. Но Лайтола все же надо будет спросить.
И все-таки, что он нес в бредовом жару? Как вообще бредят болеющие огненной лихорадкой, как они говорят? Издают звуки, произносят слова? Или целые фразы? Может, ему и волноваться-то незачем?..
А вот то, что владетель Грох этак запросто явился проведать его, ему совсем не понравилось. И вообще, не заболей он, Грох так и не знал бы ничего об этой части Южного континента. Во всяком случае, не знал бы, пока всадники не сочли бы нужным ему показать. А гора! Такую необыкновенную форму трудно забыть. Любой дракон запросто отыщет ее. Хотя... чтобы дракон мог совершить прыжок через Промежуток, требовалась очень яркая картина в воображении всадника. Прыжок по ориентирам, полученным из вторых рук?.. Д'рам и Тирот сумели это сделать по описанию, услышанному из уст Мастера Робинтона. Но Тирот - умница, а Д'рам - очень опытный всадник...
Джексом очень хотел скорее поправиться. Скорее добраться до той горы. Он хотел побывать там самым первым. Долго ли ему еще выздоравливать?

Миновал день, и ему разрешили немножко поплавать. По мнению Брекки, это должно было укрепить его мускулы; оказалось, однако, что укреплять было почти нечего. Джексом еле доплелся до подстилки под деревом, чувствуя себя измочаленным, и тотчас уснул.
Разбуженный прикосновением Шарры, он вскрикнул и сразу сел, озираясь по сторонам.
- Что с тобой, Джексом? - спросила она.
- Я видел сон... страшный сон! - Еще не отойдя от кошмара, он никак не мог разобраться, не наяву ли все это происходило. Потом он увидел Рута: тот крепко спал, вытянувшись на теплом песке. Нос дракона почти касался его ног, а вокруг и сверху Рута свернулось не менее дюжины файров. Ящерки тоже спали и дергали во сне то лапками, то крылом.
- Но теперь-то ты проснулся, - сказала Шарра. - Ничего не случилось.
- Такой красочный сон... и сразу позабылся. Хотел бы я припомнить его...
Прохладная ладонь Шарры коснулась его лба. Он раздраженно отпихнул ее руку.
- Да нет у меня никакой лихорадки!
- Верно, нет. А голова не болит? Пятна, может быть?..
- Нет! - бросил он сердито и нетерпеливо. Потом вздохнул, улыбнулся и добавил извиняющимся тоном: - Ужасный у меня характер, верно?
- Бывает иногда. - Шарра улыбнулась в ответ и опустилась на песок подле него.
- Если я каждый день буду плавать чуть-чуть больше и дальше, - спросил он, - как скоро я выздоровлю совсем?
- А почему это тебя так беспокоит?
Джексом кивнул в сторону горы:
- Хочу посмотреть те места прежде, чем до них доберется владетель Грох.
- Я думаю, ты легко это осуществишь. - На лице Шарры появилось хитроватое выражение. - Теперь ты будешь с каждым днем становиться сильнее. Мы только не хотим, чтобы ты раньше времени себя изнурял. Согласись, лучше обождать лишних несколько дней, чем нажить повторный приступ и опять испытать все то же самое...
- Повторный приступ? А... как узнать, что он начинается?
- Проще простого. Головная боль, пятна перед глазами... Так что ты, Джексом, лучше нам не перечь.
Синие глаза смотрели с непритворной мольбой. Ему нравилось думать, что эта забота относится к Джексому как таковому, а не просто к Джексому-пациенту. Не сводя с нее взгляда, он медленно кивнул в знак покорности. И был вознагражден за это улыбкой.
Ф'нор и Д'рам прилетели под вечер - оба в боевой амуниции, с большими мешками огненного камня, навьюченными на драконов.
- Завтра - выпадение Нитей, - пояснила Шарра в ответ на вопросительный взгляд Джексома.
- Выпадение?..
- Нити падают по всему Перну, в том числе и здесь - уже трижды с тех пор, как ты заболел. Причем в первый раз - на следующий день! - У него слегка отвисла челюсть от запоздалого испуга, и Шарра усмехнулась: - Мы получили редкое удовольствие, наблюдая за драконами в небе. Им надо было прикрыть только убежище и некоторый участок вокруг. Об остальном прекрасно позаботились личинки... - Шарра хмыкнула: - Тирот жалуется, что это, мол, не настоящая битва: он ведь привык драться с самого начала и до конца выпадения... Кстати, заодно полюбуешься, как действует Рут. Ну как же, разве могло что-нибудь удержать его на земле! Брекки, конечно, все время его слушает, а Тирот с Кантом командуют. Он так гордится тем, что защищает тебя!
Джексом сглотнул, охваченный весьма разнообразными чувствами. Шарра продолжала говорить, и он слушал ее, досадуя все больше:
- Если хочешь знать, ты был в курсе насчет Нитей. Как видно, если уж кто стал всадником, некоторых вещей не забывают даже в беспамятстве. Ты все стонал, дескать, валятся Нити, а тебе никак не взлететь... - Но счастью, она смотрела на драконов, что скользили в воздухе над пляжем, собираясь садиться: Джексом не мог справиться с собой и боялся, что выражение лица выдаст его. - Мастер Олдайв говорит, - продолжала она, - у нас, людей, тоже есть глубоко заложенные инстинкты, которые срабатывают помимо нашей воли. Вот как у тебя при появлении Нитей... Нет, слушай, какая все-таки лапочка Рут! Честное слово, я так хвалила его после каждого выпадения. И следила за тем, чтобы огненные ящерицы хорошенько отмывали его от запаха фосфина...
И она приветливо помахала рукой Ф'нору и Д'раму - те шли к ним со стороны пляжа, на ходу расстегивая теплые куртки. Кант и Тирот уже скинули со спин мешки с огненным камнем и, расправив крылья и постанывая от наслаждения, входили в ласковую теплую воду. Рут белым мячиком скатился с берега следом за ними, а в воздухе над тремя драконами повис шумный рой огненных ящериц, польщенных обществом крылатых гигантов.
- Смотри-ка, порозовел! Совсем молодец! - сказал Ф'нор, пожимая Джексому руку, и Д'рам согласно кивнул головой.
Джексом принялся сбивчиво благодарить всадников, понимая, сколь многим он был им обязан.
- Послушай, что я скажу тебе, Джексом, - и Ф'нор опустился на корточки, - это чистое наслаждение - смотреть, как твой беленький работает в воздухе. Вжик, вжик - и готово! Он ловит втрое больше Нитей, чем наши здоровяки. Славно ты его натаскал!
- Мне, верно, еще не разрешат лететь с вами завтра...
- Да уж, на некоторое время тебе придется об этом забыть, - твердо сказал Ф'нор. И добавил, усаживаясь рядом с ним на подстилку. - Я тебя хорошо понимаю, парень. Я тоже переживал, когда был ранен и не мог драться. Но теперь твой главнейший долг перед холдом и Вейром - это поправиться. Поправиться и хорошенько разведать эти места. Я тебе завидую, Джексом. Честное слово! - Улыбка Ф'нора в самом деле была откровенно завистливой. - У меня все как-то не было времени для дальних полетов, даже после того, как заканчивались выпадения Нитей. Я только видел, что лес простирается далеко во все стороны... - И Ф'нор обвел рукой полгоризонта. - Ну да сам посмотришь. Слушай, привезти тебе в следующий раз письменные принадлежности? Станешь Записи составлять. Драться тебе покуда нельзя, по крайней мере хоть будешь при деле!
- Это ты просто так говоришь... - И Джексом умолк, удивленный горечью, прозвучавшей в его собственном голосе.
- Верно, но нужно же тебе какое-то занятие, раз уж ты не в состоянии делать то, чего тебе больше всего хочется. - И Ф'нор, дотянувшись, вновь стиснул его руку. - Я же понимаю, Джексом. Рут давал Канту полный отчет... Может, по отношению к тебе это и не слишком красиво... Но, честное слово, Рут делается сам не свой, когда видит, что ты расстроен. Или ты этого не знал? - И Ф'нор засмеялся.
Тут из-за деревьев появились Брекки и Шарра. Брекки сразу подошла к своему спутнику. Джексом наполовину ждал, что она обнимет коричневого всадника, но нет: просто окинула его взглядом и тихонько, почти нерешительно положила руку ему на плечо. Но этот взгляд и это прикосновение говорили об их любви много больше, чем самые пылкие объятия. Джексом даже немного смутился и, отведя глаза, увидел, что Шарра смотрела на Брекки и Ф'нора, и странноватое выражение было у нее на лице. Оно исчезло тотчас же, как только девушка осознала, что на нее смотрят.
- Нате-ка, освежитесь, - сказала она весело, протягивая одну кружку Д'раму, а вторую - Брекки для Ф'нора.
Они славно провели вечер, поужинав прямо на пляже. Джексому даже удалось справиться с разочарованием, одолевавшим его всякий раз при мысли о завтрашнем дне. Три дракона расположились рядом с людьми, устроив себе гнезда в медленно остывавшем песке. Их глаза, точно огромные самоцветные камни, поблескивали из темноты, отражая пламя костра.
Брекки и Шарра завели песню, сочиненную Менолли, и Д'рам принялся подпевать басом. Когда Брекки заметила, что Джексом начал клевать носом, она отослала его в дом, и он не стал возражать. Он улегся так, чтобы видеть костер, и скоро уснул, убаюканный поющими голосами.
Его разбудило неистовое возбуждение, овладевшее сознанием Рута. Он встрепенулся и непонимающе заморгал, когда в его сон ворвался голос дракона:
"Нити!"
Ох, скорлупа!.. Руту и в самом деле предстояло сегодня биться против Нитей вместе с Д'рамом, Тиротом, Ф'нором и Кантом! Сбросив одеяло, Джексом торопливо натянул штаны и поспешно выбрался из убежища на берег. Брекки и Шарра уже помогали двоим всадникам навьючивать на драконов мешки с огненным камнем. Рут усердно жевал камень из кучи, сваленной на песок, а у ног его сидела четверка огненных ящериц - и тоже вовсю хрустела огненным камнем. Рассвет едва занимался; Джексом вглядывался в полутьму, пытаясь разглядеть тусклую дымку - предвестницу Нитей. Звездная троица Сестер Рассвета удивительно ярко мерцала высоко над головой, затмевая все звезды, еще горевшие в западной части небес. Джексом даже нахмурился. До сих пор он как-то не замечал, до чего яркими и близкими они были на Южном. В Руате, например, они казались всего лишь тремя слабенькими огоньками на юго-востоке рассветного небосклона. Он постановил себе выяснить, не мог ли Ф'нор воспользоваться дальновидящим прибором, и еще попросить, чтобы Лайтол переслал ему звездные уравнения и карты. Потом он заметил, что стай местных огненных ящериц, день и ночь осаждавших Рута, нынче не было и в помине.
- Джексом! - окликнула его Брекки. Двое всадников приветливо помахали ему руками, усаживаясь на своих драконов.
Джексом еще проверил, достаточно ли огненного камня проглотил Рут, не забыв при этом обнять друга и похвалить его за стремление драться с Нитями - хотя бы и без всадника.
"Я помню все приемы, которым нас учили в Форт Вейре, - ответил дракон. - Со мной будут Ф'нор с Кантом и Д'рам с Тиротом. Они мне помогут. Брекки тоже все время присматривает за мной. Я еще никогда не разговаривал с женщиной. Но Брекки - такая славная! Она все время печальна, и Кант говорит - это хорошо, что она слышит всех нас. Она знает, что она не одна".
Все они смотрели на восток, где зловеще пульсировала багрово- оранжевая Алая Звезда. Вот ее словно бы подернуло легким туманом, и Ф'нор вскинул руку, командуя взлет. Кант и Тирот могучими прыжками взвились вверх, громадные крылья развернулись, вознося их все выше. Тем не менее Рут обогнал их на взлете и быстро ушел в темное небо. Рядом с ним появились огненные ящерицы; вблизи него они казались такими же крохотными, как сам он - рядом с Кантом и Тиротом.
- Не лезь один в Нити, Рут! - прокричал Джексом.
- Он не полезет, - сказала Брекки. Глаза ее блестели. - Просто он еще молоденький и очень хочет быть первым. Пусть его: он помогает старшим драконам сэкономить немало сил. Пойдем - нам пора под крышу.
Втроем, не сговариваясь, они бросили последний взгляд на своих защитников, потом пошли в убежище.
- Оттуда ты все равно мало что разглядишь, - сказала Шарра Джексому, оставшемуся стоять у раскрытой двери.
- Я посмотрю, не попадут ли Нити в зелень...
- Не попадут. Там, наверху, отменные всадники!
Джексом почувствовал, как по спине побежали мурашки, и содрогнулся всем телом.
- Только простудиться тебе и не хватало! - сказала Шарра. Принесла из его комнаты и бросила ему рубашку. - Оденься!
- Да мне не холодно, - ответил он. - Я просто думаю про Нити... и про этот лес!
Шарра пренебрежительно хмыкнула:
- Ну да, я же совсем забыла, ведь ты вырос в северном холде. Так вот, здесь Нити могут разве что прожечь или порвать листья, которые быстро заживают сами собой. А земля - в земле полным-полно личинок. Если хочешь знать, первое, что сделали Ф'нор с Д'рамом, - проверили, как тут насчет личинок. Их вокруг более чем достаточно!
"Мы встретили Нити! - с восторгом сообщил ему Рут. - Я хорошо жгу их. Кант и Тирот проходят с востока на запад, а я летаю зигзагами. Мы высоко! Огненные ящерицы тоже хорошо жгут Нити. Вон там, Берд, ты ближе всех! Миир, внимание! Талла, помоги ему. Лечу, лечу! Все вниз! Осторожно, я выдыхаю огонь! Я защищаю своего друга!.."
Брекки перехватила взгляд Джексома и улыбнулась ему.
- Он подробно рассказывает обо всем, чтобы мы знали, как здорово он дерется... - Ее взгляд на миг стал рассеянным, как обычно при мысленном общении с драконом. Потом она моргнула. - Иногда я вижу Нити и пламя сразу тремя парами их глаз. Поди пойми, где чьи. Знаю только, что у них все хорошо!
Позже Джексом никак не мог припомнить, что он ел или пил: монолог Рута возобновился, поглотив все его внимание. Время от времени он бросал взгляд на Брекки и видел, какого сосредоточения требовал одновременный разговор с тремя драконами и четырьмя огненными ящерицами. Потом голос Рута неожиданно смолк. Джексом ахнул...
- Все в порядке: просто они не стали преследовать Нити, - тотчас успокоила его Брекки. - Они обеспечивают нашу безопасность, и только. К тому же Вейру Бенден завтра вечером предстоит выпадение над Нератом. Так что Ф'нору с Кантом ни к чему сегодня переутомляться.
Джексом поднялся так резко, что перевернулась скамейка. Он пробормотал извинения, поставил ее на ножки и вышел наружу, направляясь на пляж. Выбравшись на песок, он повернулся в сторону запада и с трудом различил вдали пелену удаляющихся Нитей. Дрожь вновь сотрясла его; он даже провел рукой по волосам - ему показалось, что они поднялись дыбом. А бухточка, где обычно плескались ленивые волны, прямо-таки кипела. Там кишели бесчисленные рыбы. Они прыгали, взвиваясь над поверхностью, и с шумом падали обратно в воду.
- Что это с ними?.. - недоуменно спросил он Шарру, вышедшую следом за ним.
- Рыбы лакомятся упавшими Нитями, ведь те сразу погибают в морской воде. Обычно они успевают вычистить бухточку, так что драконы, вернувшись, могут сразу выкупаться. Ага! А вот и они!
"Это было отличное выпадение!.. - ликовал Рут. Потом возмутился: - Жаль, что мы не стали преследовать их! Кант и Тирот говорят, что по ту сторону большой реки нет ничего, кроме каменистой пустыни: глупо тратить пламя на то, что Нити и так не могут повредить. Уф-ф-ф!"
Джексом и Шарра дружно расхохотались - изо рта маленького дракона вырвался последний язычок пламени. Рут едва не опалил себе нос и поспешно изменил направление полета, продолжая плавно скользить вниз.
К тому времени, когда приземлились Кант и Ти-рот, вода в бухточке уже успокоилась. Рут продолжал безудержно хвастаться:
"Мне ни разу не потребовалось добавки огненного камня. Теперь я знаю, сколько надо проглотить, чтобы хватило на целое выпадение!"
Кант повернул огромную голову, с терпеливым юмором взирая на белого малыша. Тирот же фыркнул и, освободившись от мешка, кивнул в сторону Д'рама и вразвалочку направился к воде. В воздухе тотчас возник густой рой огненных ящериц и выжидательно завис над Тиротом. Старый бронзовый дракон поднял голову к небу, фыркнул еще раз и, гулко вздохнув, бухнулся в воду. Ящерки тотчас спикировали вниз, осыпая его песком, который каждая принесла во рту. Множество крохотных лапок принялось драить толстую шкуру. Тирот опустил на глаза внутренние веки, предохраняя их от воды; казалось, в бухте замерцала подводная радуга.
Кант недовольно взревел, и половина стаи сейчас же оставила Тирота, перелетела к нему и окружила его столь же нежной заботой. Видя такое непостоянство друзей, Рут заморгал, потом встряхнулся и безропотно полез в воду на некотором расстоянии от плещущихся гигантов. Четыре ящерки с метками на шеях сразу покинули Канта и Тирота и рьяно принялись чистить белую шкурку.
- Дай-ка я помогу тебе, Джексом, - сказала Шарра.
Отмывать дракона от фосфиновой вони - это работа, весьма утомительная при любых обстоятельствах. На сей раз Джексому понадобилось все его мужество, чтобы довести ее до конца, хоть и досталась ему всего-то половина маленького Рута.
- Сколько раз повторять тебе, чтобы поберегся? - резко выговорила ему Шарра, подняв голову от раздвоенного хвоста Рута и заметив, что Джексом в полном изнеможении прислонился к крупу дракона. Повелительным жестом она вытянула руку, указывая: - Сейчас же на берег! Я принесу тебе поесть. Ты белее его!
- Я никогда не приду в норму, если не буду стараться...
- Хватит оговариваться. Ступай!
- Только не говори, что делаешь это для моего же блага...
- Нет, для своего собственного. Мне вовсе не улыбается нянчиться с тобой во время повторного приступа!
Она глядела на него до того свирепо, что он кое-как выпрямился и выбрался из воды. Лежанка, устроенная под деревьями, была совсем рядом, но он до нее едва дотащился. Ноги, казалось, были налиты свинцом. Он улегся, облегченно вздохнул и закрыл глаза.
... Он снова раскрыл их, почувствовав, что его кто-то трясет, и

Предыдущая страница 19 Следущая страница


Белый дракон

встретил тревожно-вопросительный взгляд Брекки.
- Как ты себя чувствуешь?
- А что, я спал?.. - Спал и, похоже, опять видел плохой сон. - Нет, на сей раз просто замечательный. Но... опять ничего четкого. - Джексом затряс головой, гоня прочь остатки кошмара: оказывается, был уже полдень. Рут, посапывая, спал рядом с ним, по левую руку. Справа, поодаль от них, спал Д'рам, устроившись в передних лапах Тирота. Ни Ф'нора, ни Канта не было видно.
- Я полагаю, - сказала Брекки, - тебе не мешало бы подкрепиться.
И протянула ему кружку кла и миску с едой.
- И долго я спал? - спросил Джексом, весьма недовольный собой. Он повел плечами и почувствовал, как ломит мышцы. А ведь он всего лишь вымыл дракона, да и то с одной стороны!
- Несколько часов, - ответила Брекки. - Это пошло тебе на пользу.
- Последнее время, - сказал он, - мне все время снятся такие странные сны. Это что, тоже последствия огненной лихорадки?
Брекки непонимающе моргнула, потом задумчиво сдвинула брови:
- Если на то пошло, мне и самой здесь сны снятся чаще обычного. Может быть, слишком много солнца?..
В это время мирно дремавший Тирот неожиданно проснулся и с ревом вскочил на ноги, осыпав своего всадника песком. Брекки ахнула и рывком поднялась, глядя на старого бронзового дракона, который уже расправлял крылья, отряхиваясь от песка.
- Брекки, я должен скорее лететь! - прокричал Д'рам. - Ты слышала?
- Да, я слышала! Поторопись же! - крикнула она в ответ и взмахнула рукой, прощаясь.
Неведомая причина, встревожившая Тирота, взволновала и огненных ящериц: они взлетели и закружились в воздухе, истошно вереща. Рут поднял голову, сонно проследил за ними взглядом и снова улегся, ничуть не заинтересовавшись. Брекки обернулась к белому дракону; казалось, она была несколько удивлена.
- Что стряслось, Брекки? - спросил Джексом.
- Бронзовые Вейра Исты начали пить кровь.
- Ах ты, скорлупа и ошметки!.. - Изумление Джексома быстро сменилось досадой на себя самого и на свою нынешнюю слабость. Он так надеялся, что ему разрешат поприсутствовать при брачном полете королевы и поболеть за Г'денеда с Барнатом!..
- Я все узнаю немедленно, - утешила его Брекки. - Ведь там будут и Кант, и Тирот. Они обо всем мне расскажут. А я - тебе. Ешь!
Джексом повиновался, втихомолку кляня свое нездоровье. И заметил, что Брекки снова покосилась на Рута. Он спросил:
- По-твоему, с ним что-то не так?
- С Рутом? Отнюдь. Славный малыш так гордился, что защищает тебя от Нитей. А сам так выдохся, что теперь ему ни до чего!
Поднявшись, она оставила его одного. Берд и Гралл, тихо воркуя, опустились на ее плечи и вместе с нею исчезли в лесной тени.

Глава 14

Раннее утро в Главном зале арфистов;
утро в Вейре Иста;
вечер в бухте Джексома, 15.8.28

Сильвина разбудила Робинтона еще до рассвета:
- Мастер Робинтон, из Вейра Иста только что сообщили: бронзовые начали пить кровь. Кайлит скоро поднимется. Тебя там ждут!
- Да, да, спасибо, Сильвина, - пробормотал он, жмурясь от блеска светильников. - Послушай, а ты случайно не захватила - И взгляд его тотчас наткнулся на кружку, дымившуюся у изголовья. - Ох, милая ты моя! Спасибо!..
- Каждый раз ты это повторяешь, - ответила Сильвина и, посмеиваясь, вышла за дверь, а Робинтон принялся одеваться.
Он быстро натянул штаны, рубаху и куртку, утро выдалось зябкое. Зейр, тихонько попискивая спросонья, привычно устроился у него на плече.
Пройдя коридором, Робинтон вышел в пустой и темный нижний зал. Сильвина со светильником ждала его у железной двери, что вела наружу. Вот она повернула ворот, и толстый запирающий брус вышел из углублений в потолке и полу. Робинтон толкнул тяжелую дверь, мимолетно изумившись внезапной и острой боли в левом боку. Сильвина подала ему неразлучную гитару, упрятанную от холода Промежутка в надежный чехол.
- Я очень надеюсь, что Барнат догонит Кайлит, - сказала она. - Ага, а вот и Дрент!
Арфист тоже заметил коричневого дракона, который садился, часто взмахивая крыльями, на лужайку, - и побежал вниз по ступеням. Дрент был возбужден: его глаза переливались оранжево-красным в предутренней темноте. Робинтон поздоровался с Д'фио, всадником Дрента, повесил гитару на плечо и, держась за протянутую руку, взобрался на спину коричневого:
- Ну и каковы ставки?
- О чем спрашиваешь, арфист! Барнат - великолепный зверь и наверняка догонит Кайлит. Хотя... - и в голос всадника закралась нотка сомнения, - четверо бронзовых, которым Н'тон разрешил участвовать, тоже молоды, сильны и готовы бороться. Как бы вправду не пошло все кувырком!.. А впрочем, ставь на кого хочешь - будем надеяться, не прогадаешь.
- Да я бы и рад был сделать ставку, но, видишь ли, мне вроде как не полагается...
- Если ты сочтешь возможным поручить деньги мне, - сказал Д'фио, - я буду клясться скорлупой яйца, из которого вылупился Дрент, что это мои!
- И не только перед полетом, но и после, а? - Робинтону было смешно и в то же время тянуло поучаствовать в азартной игре - желание, не слишком подобающее арфисту.
- Я - всадник. Мастер Робинтон, - обиделся Д'фио. - Я же не какой-нибудь там вероломный южанин!
- А я - Мастер арфистов Перна, - сказал Робинтон. Но тут же прислонился к спине Д'фио и вложил ему в руку монетку достоинством в две марки: - Барнат, разумеется. Только смотри, никому не дай себя обмануть!
- Как скажешь. Мастер Робинтон, - удовлетворенно ответствовал тот.
Вот черной тенью уплыли вниз утесы Форт холда, едва различимые на фоне темного, безлунного неба. Робинтон почувствовал, как напряглась спина всадника, поглубже вдохнул - и почти сразу хлынул солнечный свет, отражавшийся от воды. Робинтон прикрыл глаза рукой, слушая, как Дрент называет свое имя сторожевому дракону.
Внизу чернел обрывистый пик Вейра Исты - изломанные скалы походили на исполинские пальцы, воздетые к синим безоблачным небесам. Иста была самым маленьким из всех Вейров: драконы, которым не хватало места в вулканической чаше, гнездились в лесу у подножия пика.
Сегодня широкое плато позади горы было буквально запружено громадными бронзовыми драконами. Их всадники тесной кучкой собрались подле золотой королевы - склонившись над убитым верром. Кайлит жадно пила кровь. Поодаль, на безопасном расстоянии, стояла изрядная толпа зрителей. Дрент заскользил по направлению к ним.
Зейр вспорхнул с плеча Робинтона и присоединился к другим файрам, возбужденно кувыркавшимся в воздухе. Робинтон, впрочем, подметил, что маленькие создания старались не подлетать близко к драконам. Что ж, спасибо и на том, что их больше не гоняли из Вейров...
Д'фио тоже спрыгнул на землю и отправил коричневого купаться в теплых водах залива, сверкавшего внизу, за краем плато. Там уже плескались другие драконы, не участвующие в брачном полете: кто же, будучи на острове Иста, не воспользуется случаем выкупаться?
Между тем Кайлит взвилась с земли и снова устремилась к загону, где паслось стадо, принадлежавшее Вейру. Козира двинулась следом, твердо подчиняя своей воле молодую королеву, чтобы та, чего доброго, не наглоталась мяса и не отяжелела. Слишком важен был предстоявший полет.
Робинтон насчитал двадцать шесть бронзовых, обступивших площадку для кормления. Лоснящиеся шкуры переливались в солнечных лучах, в глазах алым пламенем билась неукротимая страсть. Крылья напряжены, сильные тела пружинно подобраны для мгновенного рывка вверх, следом за королевой. Все - молоды, как и советовал Ф'лар. Все примерно равны по размерам. Они ждали, не сводя горящих глаз с золотой красавицы Кайлит...
Та низко урчала, глотая кровь растерзанного верра. Потом подняла голову, оглядела столпившихся бронзовых, и над плато раскатился исполненный презрения рык.
И вдруг сторожевой дракон громогласно взревел. Невольно все оглянулись, даже Кайлит. С юга, низко над морем, мчалось еще двое бронзовых.
Робинтон запоздало сообразил, что эти двое, по-видимому, летели над самой водой, чтобы незамеченными подобраться как можно ближе к Вейру. Потом до него дошло, что оба зверя были стары - достаточно было взглянуть на седеющие морды и шеи, давно потерявшие гибкость. Южане! Бронзовые Древних!..
Скорее всего, это Т'кул прилетел на своем Сальте. Кто же второй? Наверное, Б'зон на Ранлите. Робинтон бегом направился к площадке для кормления, к бронзовым женихам королевы: конечно же, пришлецы торопились именно туда.
"В самый раз выбрали время..." - подумал он на бегу. К садящимся драконам уже шли двое: Робинтон сразу узнал коренастую фигуру Д'рама и стройную, сухощавую - Ф'лара. Т'кул и Б'зон соскочили со своих зверей, а те, едва коснувшись земли, подпрыгнули еще раз и пристроились к другим бронзовым, ожидавшим взлета Кайлит. Молодые драконы шипели и огрызались, вовсе не радуясь незваным гостям. Робинтону оставалось только надеяться, что у их всадников достанет ума хоть немного подумать, прежде чем действовать. В большинстве своем они были слишком юны и могли не узнать Т'кула и Б'зона. Но Д'рам с Ф'ларом их, конечно, узнали. Сердце тяжелыми толчками колотилось в груди Робинтона; потом нахлынула боль, едва не принудившая его остановиться. Б'зон смотрел на него с неестественной, застывшей улыбкой. Вот он тронул за руку Т'кула... Бывший Предводитель Вейра Плоскогорье мимолетно глянул на Робинтона и, как видно, решив, что тот не представляет угрозы, вновь повернулся к двоим Предводителям.
Д'рам подошел к нему первым.
- Не делай глупости, - сказал он ему. - Оставь это молодым зверям. Ты можешь убить Сальта!
- Можно подумать, вы оставили нам выбор! - ответил Б'зон, как раз когда к ним с разных сторон подбежали Ф'лар и Робинтон. Б'зон, похоже, был недалек от истины. - Наши королевы состарились и не могут больше подняться. А зеленых слишком мало. Нам необходимо...
Кайлит громко протрубила и, бросив разорванного самца, побежала, помогая себе крыльями, к охваченному ужасом стаду. Взмах передней лапы - и еще одна жертва затрепыхалась на земле.
- Д'рам! Ведь ты объявил этот полет открытым, не так ли? - спросил Т'кул. От волнения он казался осунувшимся и бледным, несмотря на южный загар. Он поворачивался то к Д'раму, то к Ф'лару.
- Это верно, но твои бронзовые слишком стары, Т'кул. - И Д'рам указал рукой на плотно сбившуюся стаю драконов. Различие между теми и другими бросалось в глаза.
- Сальт полетит в любом случае. Вы не смеете ему отказать. Я уже сделал выбор, Д'рам, когда направил его сюда! - И Т'кул уставился на Ф'лара с такой горечью и ненавистью, что Робинтон придержал дыхание. - Зачем вы отняли у нас яйцо? - выпалил южанин. - И как вы его разыскали?..
Отчаяние все-таки на миг растопило маску ледяной гордости и высокомерия, за которой Т'кул пытался скрыть свои чувства.
Ф'лар негромко ответил:
- Если бы вы обратились к нам, мы бы вам помогли.
- И я помог бы, - добавил Д'рам. Было видно, какую боль причиняла ему беда, постигшая прежних друзей.
Т'кул демонстративно пропустил слова Ф'лара мимо ушей, Д'рама же смерил долгим насмешливо-презрительным взглядом и кивнул Б'зону - дескать, пошли. Они двинулись туда, где стояли в ожидании бронзовые всадники. Ф'лар оказался у них как раз на пути. Бенденский Предводитель открыл рот, собираясь что-то сказать, но передумал, с сожалением покачал головой и отступил в сторону.
Южане присоединились к остальным, и как раз вовремя. Кайлит вскинула окровавленную морду. Все ее тело полыхало живым золотом, глаза неистово переливались. Издав яростный вопль, она ринулась в небо. Барнат первым оторвался от земли, преследуя королеву. К удивлению Робинтона, Т'кулов Сальт отстал от него ненамного.
Т'кул оглянулся на Ф'лара: торжество на его лице было сродни оскорблению. Уверенным шагом направился он к Козире. Госпожа Вейра с трудом держалась на ногах - мысленный контакт с королевой отнимал все силы. Г'денед и Т'кул повели ее во внутренние покои, дожидаться исхода погони. Она этого не заметила.
- Погубит он Сальта, - потрясенно бормотал Д'рам. - Как же так!..
Робинтон хотел ободрить его, но боль снова сдавила грудь - арфист задохнулся и не смог говорить.
- А Б'зон?.. - Д'рам схватил за руку Ф'лара. - Ну неужели ничего нельзя сделать? Сразу два дракона!..
- Если бы они попросили у нас помощи... - Ф'лар накрыл руку Д'рама своей. - Но эти Древние привыкли только брать!.. Это началось с самого первого дня...
Его лицо стало жестким, непримиримым.
- Они берут до сих пор, - сказал Робинтон. Ему не хотелось, чтобы Д'рам чувствовал себя в чем-то виноватым. - Они все время забирали с Севера все, чего желали. То тут, то там. Молодых девушек, огненный камень, железо, самоцветы... Грабили втихомолку с тех пор, как мы их изгнали. Мне о многом рассказывали, Д'рам... А я передавал Ф'лару.
- Если бы они попросили! - с горечью повторил Ф'лар и, закинув голову, проследил взглядом за драконами, быстро превращавшимися в едва различимые точки.
- Слушайте, что вообще происходит?.. - подошел к ним владетель холда Исты, Уорбрет. - Эти двое последних стары, или я ничего уже не понимаю в драконах!
- Брачный полет был объявлен открытым, - ответил Ф'лар. Но Уорбрет уже заметил расстроенное лицо Д'рама.
- Открытым? Для старых драконов? Кажется, ты сам поставил условие, чтобы участвовали только молодые и только те, кто еще ни разу не гонялся за королевой. Нет, правда, я и сам вовсе не жажду, чтобы Предводителем стал пожилой... нет, я совсем не про тебя, Д'рам. Просто нам, владетелям, всегда делается не по себе от таких резких перемен... - И Уорбрет бросил взгляд в небо. - Неужели они поспеют за молодыми? Гонка-то сумасшедшая!..
- Они имели право сделать попытку, - сказал Ф'лар. - Пока ждем, Д'рам, может быть, по бокалу?..
- Да, да, разумеется. Владетель Уорбрет... - Совладав с собой, Д'рам жестом пригласил Уорбрета и других гостей и направился с ними к жилым пещерам. Шел он, однако, медленно, тяжелым шагом.
- Не переживай, Д'рам. - И Уорбрет ободряюще похлопал всадника по плечу. - Тот второй дракон, прямо скажем, резво взял с места, но я всей душой верю в Г'денеда и Барната. Отличный парень и великолепный дракон! И ведь ему уже случалось догонять Кайлит, верно? А это всегда играет роль, не так ли?
Робинтон вновь задохнулся - теперь уже на радостях оттого, что владетель неверно истолковал причину волнения Д'рама.
- Да, Кайлит уже летала с Барнатом и принесла тридцать четыре яйца, - ответил Ф'лар. - Иногда молодым королевам не удается крупная кладка, но ее потомство было здоровым и сильным. Королевского яйца, правда, не оказалось, но так часто случается, когда в Вейре нет недостатка в королевах. Что же до предыдущего полета, то привязанность, естественно, сказывается, несмотря на придирчивость королевы. Хотя заранее невозможно утверждать наверняка...
От Робинтона не укрылось, как напряжены были лица обитателей Вейра, подававших гостям вино и закуски. Многие ли из них узнали южан? Только бы никто не начал трепать языком в присутствии Уорбрета...
Т'кулов Сальт был опытен: наверняка он десятки раз настигал и завоевывал свою королеву. Но чего будет стоить все его хитроумие, если он не сумеет схватить Кайлит в первые же минуты полета? Он выдохнется куда быстрей молодых. Выдохнется и отстанет. Соперники были слишком сильны для него. Робинтон знал, как тщательно отбирал Н'тон четверых бронзовых всадников, представлявших здесь Форт Вейр. Каждый из них уже несколько Оборотов был помощником Предводителя, каждый показал себя настоящим вожаком во время выпадения Нитей, и драконы были под стать всадникам. Ф'лар, со своей стороны, выставил всего троих претендентов, но каждый из них тоже был вполне способен и достоин вести за собой Вейр. Робинтон не сомневался, что Телгар, Айген и Плоскогорье также оказали честь Д'раму и его Вейру, прислав лучших из лучших. Среди шести Вейров Иста была самой маленькой и особенно нуждалась в том, чтобы ее народ жил дружной семьей.
Робинтон отхлебнул вина, надеясь, что это облегчит боль в левом боку, и недоумевая, что могло ее причинить. Что ж, вино ему помогало от многих болезней. Он подождал, пока Д'рам отвернется, подлил вина в его чашу и заслужил благодарный взгляд Ф'лара.
Обитатели Вейра подходили к столу, чтобы поприветствовать Д'рама и Уорбрета. Они были искренне рады видеть своего прежнего Предводителя, и Д'рам постепенно приободрился, начал шутить и улыбаться в ответ. Владевшее им волнение по-прежнему бросалось в глаза, но теперь его легко было приписать естественному беспокойству за исход состязания.
Было и еще кое-что, о чем Робинтону следовало поразмыслить, а именно, упоминание о яйце, с такой горечью вырвавшееся у Т'кула: "Зачем вы отняли у нас яйцо? И как вы его разыскали?.."
Неужели Т'кул так и не понял, что яйцо вернул кто-то из числа самих же южан?.. И тут арфист замер, потрясенный неожиданной мыслью. Вернувший яйцо был кем угодно, только не южанином. Иначе Т'кул давно уже изобличил бы и покарал осмелившегося пойти против его воли...
Только бы ни один из старых драконов не умер, надорвавшись в погоне за королевой!.. Робинтон повторял это про себя, как молитву. Но как похоже это на Древних - явиться незваными и испортить веселое торжество!
Неужели жизнь в Южном Вейре стала настолько невыносимой, что Т'кул предпочел хладнокровно рискнуть жизнью своего дракона?.. Робинтон хорошо знал Южный Вейр, расположенный в небольшой, удивительно красивой долине, - райское местечко после сурового, пустынного Т'кулова Плоскогорья. Был там большой, добротно выстроенный дом посреди мощеного двора, на котором жадные Нити не отыскали бы ни травинки, был прекрасный климат, фруктовые леса и масса дичи на корм драконам. И всего-то дел - защищать один маленький холд на берегу океана...
Робинтон снова вспомнил тяжелую ненависть, плескавшуюся в глазах Т'кула, обращенных на Ф'лара. Нет, невыносимая жизнь была тут ни при чем. Бывшим Предводителем Вейра Плоскогорье двигали злоба и зависть. Он так и не смирился со ссылкой - даже такое благодатное место, как Южный, сделалось ненавистным ему.
"Должно быть, королевы и вправду состарились и больше не поднимаются, - думалось Робинтону. - Но ведь это случилось далеко не сразу. И потом, бронзовые тоже стареют, их кровь закипает не так легко, как прежде. Вряд ли они столь уж сильно тоскуют..."
С другой стороны, Т'кула никто не гнал в ссылку вместе с Мардрой, Т'тоном и другими такими же твердолобыми и упрямыми Древними. Никто не мешал ему примириться со старшинством Бендена и признать те права и свободы, что заслужили ремесленники и жители холдов за четыреста Оборотов со времени предыдущего Прохождения. И по-прежнему возглавлять свой Вейр на этих условиях.
Но даже потом - если бы кто-нибудь из южан, действуя открыто и честно, обратился к другим Вейрам за помощью, - Робинтон был уверен, что помощь последовала бы незамедлительно. Он не имел причин сомневаться в искренности Д'рама. Мало того, сам Робинтон употребил бы все свое влияние, содействуя подобной просьбе. Во имя Скорлупы, он сделал бы это!
"А теперь предположим самое худшее, - сказал он себе. - Что будет с Т'кулом, если Сальт надсядется, не выдержав гонки?.." Не хотелось даже помышлять о вероятности такого исхода, но лучше загодя проиграть все варианты. Гибель Сальта наверняка приведет к тому, что...
Робинтон невольно оглянулся в сторону королевских покоев. У Т'кула висел на поясе нож. Все носили такие ножи. Сердце Робинтона тяжело и больно стукнуло в ребра. Пусть это некрасиво и противоречит обычаям, но не посоветовать ли Д'раму, чтобы послал кого-нибудь в королевский вейр на случай беды?.. Кого-нибудь, чей дракон не занят в брачном полете. Когда гибнет дракон, всадник зачастую теряет разум и не ведает, что творит. Перед глазами Робинтона вновь мелькнуло искаженное ненавистью лицо Т'кула. У Мастера арфистов привилегий было немало, но входить в покой Госпожи, чья королева поднялась, ему было заказано. И тем не менее...
Робинтон обвел глазами стол: Ф'лара за ним не было. Его высокой фигуры не было видно и среди гостей, заполнивших большую пещеру. Робинтон поднялся, с улыбкой кивнул Д'раму и Уорбрету и, стараясь сохранять небрежный вид, не спеша направился к выходу.
К нему подошел Бальдор, истанский арфист:
- Ф'лар взял с собой двоих наших всадников, самых сильных. Мастер Робинтон. - И арфист кивнул в сторону покоев Госпожи. - Он боится, как бы чего не случилось.
Робинтон с большим облегчением перевел дух. Потом спросил:
- Но как же он прошел? Я не видел, чтобы кто-нибудь поднимался по лестнице.
- В Вейре полно всяких полузабытых ходов и переходов, - усмехнулся Бальдор. - Незачем усложнять дело, верно ведь? - И он кивнул на гостей, оставшихся в пещере.
- Конечно. Конечно!
- Впрочем, мы обо всем сразу узнаем. - И Бальдор встревоженно вздохнул. - Наши файры нам скажут.
- Верно, - согласился Робинтон, и Зейр чирикнул на его плече, переговариваясь с коричневым Бальдора.
Итак, Ф'лар принял меры предосторожности. Робинтон вернулся к столу и снова налил вина себе и Д'раму. Не бенденское и вдобавок слаще, чем ему нравилось, но ничего, сойдет и такое. Кто бы знал, почему веселые застолья пролетают так быстро, зато подобные сегодняшнему - тянутся бесконечно?..
И тут сторожевой дракон затрубил. Это был жуткий, горестный рев - но все-таки не погребальный плач, тот ни с чем спутать нельзя. Напрягшийся было Робинтон вновь откинулся в кресле. Но сразу понял, что успокоился рано: гости начали переговариваться тревожным шепотом, а кое-кто из жителей Вейра поспешил наружу, глядя на голубого сторожевого дракона, развернувшего крылья. Зейр тихо ворковал, но Робинтон не мог добиться от него ничего определенного: бронзовый малыш только повторял путаные мысли сторожевого.
- Похоже, кто-то из бронзовых дрогнул, - сказал Д'рам и нервно сглотнул. Загорелое лицо его посерело. Он смотрел на Робинтона.
- Ручаюсь, это кто-то из стариков! - отозвался Уорбрет, довольный, что его предположение подтверждалось.
- Скорее всего, ты прав. - Робинтон старался говорить спокойно. - Но, видишь ли, полет был объявлен открытым: их нельзя было не пустить.
- Не слишком ли долго они там носятся? - нахмурился Уорбрет, косясь на клочок неба, видимый из комнаты.
- Да нет, не думаю, - с нарочитой небрежностью отвечал Робинтон. - Нам только так кажется. Наверное, это оттого, что нынешний полет так важен для Вейра. Бедные бронзовые! Кайлит гоняет их от души!..
- Как по-твоему, будет на сей раз королевское яйцо? - заинтересованно спросил Уорбрет.
- По-моему, не стоит раньше времени пересчитывать яйца, добрый мой владетель, - мягко заметил Робинтон.
- Ну да, да, ты прав... В самом деле, нельзя же требовать от Барната слишком многого - и добыть королеву, и заставить ее отложить золотое яйцо!
- Действительно. Если... если он сумеет ее добыть.
- Но ведь он догонит ее, Мастер, непременно догонит! Должна же быть справедливость на свете!
- Должна-то должна, но вот знает ли об этом Кайлит?..
Он едва успел договорить: Зейр подскочил на его плече и отчаянно, испуганно заверещал, глаза файра сделались ярко-желтыми - случилась беда! Одновременно с этим в воздухе над самым дном чаши Вейра, тревожно трубя, возник Мнемент.
Робинтон вскочил на ноги и побежал, ища взглядом Бальдора. Истанский арфист отреагировал на опасность незамедлительно. Он уже мчался во всю прыть по ступеням, а за ним - четверо всадников, плечистых и крепких.
- Что случилось?.. - подал голос Уорбрет.
- Оставайся здесь! - на бегу прокричал Робинтон.
В воздухе было полно драконов - одни трубили, другие заходились плачущим криком. Они метались туда и сюда без всадников, охваченные смятением, едва не сталкиваясь на лету. Робинтон бежал со всей скоростью, на какую были способны его длинные ноги, не обращая внимания на раздирающую боль в левой половине груди, - он только прижимал рукой бок, чтобы было хоть немного полегче. Невыносимая тяжесть давила на сердце, мешая дышать.
Зейр с жалобным писком летел над головой Робинтона, передавая картины одна страшнее другой: падающий дракон, дерущиеся мужчины. Увы, маленький бронзовый никак не мог сообщить то, что более всего хотелось бы знать Робинтону, - какой дракон, какие мужчины?.. Оставалось лишь предполагать, что одним из них был Ф'лар, - иначе Мнемент не примчался бы с такой быстротой!
Бронзовый гигант как раз усаживался на карниз королевского Вейра, не давая Бальдору и его спутникам проникнуть вовнутрь. Они прижимались к стене, пытаясь укрыться от неистовых взмахов его крыльев.
- Мнемент! - задыхаясь, крикнул Робинтон. - Послушай меня! Дай нам пройти! Мы идем помочь Ф'лару! Послушай меня!..
Робинтон взлетел по ступенькам - мимо всадников, мимо Бальдора - и схватил мелькнувший кончик крыла. Его едва не сбило с ног - Мнемент отдернул крыло и, пригнувшись, зашипел на арфиста. Огромные глаза яростно вспыхивали желтым.
- Послушай меня, Мнемент! - во всю мощь голоса закричал Робинтон. - Дай нам пройти!..
Зейр бесстрашно кинулся прямо на исполина, пронзительно и требовательно крича.

Предыдущая страница 20 Следущая страница


Энн Маккефри

"Я слышу тебя, - сказал Мнемент. - Сальта больше нет. Помоги Ф'лару!"
Он свернул могучие крылья и поднял голову, освобождая путь. Робинтон поспешно махнул Бальдору и остальным, чтобы поторопились. Самому ему требовалось чуть-чуть перевести дух.
Когда, прижав рукой бок, он двинулся вперед по коридору, мимо него с криком - на сей раз ободряющим - пронесся Зейр. "Уж не вообразил ли малыш, что это он, и только он, сумел убедить Величайшего?.. - мелькнуло в голове у Робинтона. - Как бы там ни было, спасибо и на том, что Мнемент вообще снизошел..."
Войдя в вейр, он тотчас услышал звуки борьбы, доносившиеся из спальни Госпожи. Дверная занавеска вдруг полетела наземь, и в большую комнату вывалились двое, сцепившиеся не на жизнь, а на смерть: Ф'лар и Т'кул! Бальдор с двоими помощниками выскочили следом, пытаясь разнять их и развести. Робинтон успел заметить за их спинами, в спальне, бронзовых всадников и Госпожу. Они не замечали происходившего рядом сражения: брачный полет драконов поглотил их без остатка. Кто-то неподвижно лежал на полу - наверное, Б'зон...
Робинтон бросил на них один быстрый взгляд и тотчас обо всем позабыл. Он с ужасом заметил, что Ф'лар был безоружен. Обеими рукам бенденский Предводитель стискивал запястья Т'кула, стараясь отвести от своего горла нож южанина. И это был не короткий поясной нож - в кулаке Т'кула блестел настоящий кинжал. Робинтон видел, как пальцы Ф'лара сжимались все крепче, стараясь заставить Т'кула разжать ладонь или попросту парализовать его нервы. Т'кул бешено вырывался, налитые кровью глаза безумно блуждали: этот человек преступил все пределы. "А может быть, - мелькнула у Робинтона шальная мысль, - именно на это он и рассчитывал?.."
Кто-то из людей Бальдора все пытался всунуть Ф'лару в руку нож, но безуспешно.
- Я убью тебя, Ф'лар! - прохрипел Т'кул сквозь зубы. Его нож постепенно придвигался все ближе к шее бронзового всадника. - Убью! Как ты убил моего Сальта... Как ты убил всех нас! Убью!..
Это походило на заклинание; с каждым словом безумие словно бы придавало Т'кулу новые силы.
Ф'лар не отвечал, сберегая дыхание. Его осунувшееся лицо застыло в предельном напряжении, на шее вздулись жилы.
- Я убью тебя. Сделаю то, что не удалось Т'тону. Я убью тебя, Ф'лар!
Голос Т'кула прерывался, дыхание со свистом вырывалось из легких. Нож продолжал клониться вперед, к цели, дюйм за дюймом.
Внезапно Ф'лар выбросил вперед левую ногу и, поддев невменяемого, забывшего о равновесии Древнего под колено, с силой рванул. Т'кул с яростным воплем рухнул вперед, прямо на Ф'лара, который при этом выдернул у него руку, но сам не разжал пальцев, стиснувших правое запястье безумца. Извернувшись на полу, Т'кул лягнул его - нога попала в живот, Ф'лар согнулся вдвое, хватая ртом воздух, но руки не разжал. Новый удар Т'кула сбил его с ног. Высвободив наконец правую руку, Т'кул взметнулся с пола и занес нож, но Ф'лар откатился в сторону с проворством, изумившим всех, кто смотрел, и прежде, чем Т'кул снова бросился на него, успел не только вскочить, но и схватить нож, протянутый Бальдором.
И опять двое оказались лицом к лицу. Глаза Ф'лара были полны мрачной решимости, и Робинтон понял: на сей раз бенденский Предводитель щадить Т'кула не станет.
Но сумеет ли он справиться с ним? Ф'лар драться умел, и никто в этом не сомневался. Но Т'кул, превратившийся в одержимого после гибели Сальта, не был обычным противником. Правда, он был старше на добрых двадцать Оборотов, но не уступал Ф'лару ростом, а его нож был гораздо длинней. И опасней. Ф'лару следовало измотать Древнего, дождаться, чтобы миновала вспышка безумия, придававшая ему силы...
В это время из комнаты Госпожи Вейра донеслись ликующие возгласы и следом - ее пронзительный вскрик. Это на миг отвлекло Т'кула. Ф'лар успел нырнуть под его руку и снизу вверх ударить его ножом под ребра. Т'кул не смог ни отреагировать, ни защититься. Выпучив глаза, он рухнул к ногам Ф'лара. Он был мертв.
Ф'лар, трудно дыша, опустился на одно колено и тыльной стороной ладони смахнул пот со лба. Вся его поза говорила об изнеможении и об отвращении к тому, что пришлось совершить.
- Не вини себя, Ф'лар: тебе ничего другого не оставалось, - тихо сказал Робинтон. Он хотел подойти к нему, но сил не было.
Из комнаты Госпожи толпой выходили отвергнутые женихи, еще плохо соображающие после полета. Робинтон никак не мог понять, кто же остался с Козирой, сделавшись ее спутником - и Предводителем Вейра Иста.
Неожиданно накатившая слабость озадачила и смутила арфиста. Он никак не мог успокоить дыхание; не было сил даже на то, чтобы приструнить Зейра, надрывавшегося отчаянным криком. Боль неподъемным булыжником сидела в груди. Он с трудом открыл рот:
- Бальдор...
- Мастер Робинтон!.. - Истанский арфист вмиг оказался подле него. Один взгляд на Робинтона - и лицо Бальдора отразило неподдельный испуг. Он бережно усадил Робинтона на ближайшую скамью. - Ты... ты совсем серый! У тебя губы синие! Что с тобой?..
- Серый... да, именно так я себя чувствую... ох, моя грудь... вина, дайте вина...
Стены комнаты давили на него, мешая дышать. Он услышал крики и ощутил всеобщую панику, он хотел приподняться и выяснить, что происходит, но ему не дали: сразу несколько рук удержали его, а потом и уложили. Дышать стало совершенно нечем. Робинтон попытался хотя бы сесть...
- Посадите его! Так ему будет легче дышать!..
Голос показался Робинтону смутно знакомым. Неужели Лесса? Она-то как здесь очутилась?..
Кто-то приподнял его и усадил, осторожно поддерживая. Больше всего ему хотелось уснуть... отдохнуть...
- Все вон из вейра! - властно распоряжалась Лесса.
"Арфист, арфист, послушай нас! Ты слышишь, арфист? Арфист, не засыпай! Останься с нами. Арфист, ты нужен нам. Мы любим тебя. Послушай нас, арфист!"
Голоса, вторгшиеся в сознание, были незнакомы ему. Они звучали неумолчно и требовательно, не давая ему думать о боли в груди и о том, как хорошо было бы немного поспать.
"Арфист, ты не должен от нас уходить. Останься, арфист! Арфист, мы любим тебя!"
Голоса безмерно удивляли его: нет, он их совершенно определенно не знал. Не Лесса, не Ф'лар, не... Такие низкие, звучные, настойчивые голоса, и слух тут был ни при чем. Они раздавались прямо в мозгу, так что он никак не мог от них отделаться. Они теребили и теребили его, не давая уснуть. А он так устал! Т'кул был слишком стар для того, чтобы пустить своего дракона в погоню за королевой - или выиграть схватку. А ведь он, Робинтон, был еще старше Т'кула, ныне спавшего непробудным сном смерти. Если бы только эти голоса оставили его в покое и тоже дали заснуть. Он так устал...
"Тебе еще не время спать, арфист. Мы здесь, с тобой. Не покидай нас. Арфист, ты должен жить! Мы любим тебя!"
Жить? Ну разумеется, он был намерен жить. Какие глупости. Он просто устал. Он хочет спать...
"Арфист, арфист, не оставляй нас! Арфист, мы любим тебя. Не уходи!"
Такие негромкие голоса, но держали они его крепко - там, в мозгу. Они не давали его сознанию соскользнуть в темноту.
Кто-то - на сей раз извне - прикоснулся к его губам.
- Мастер Робинтон, ты должен выпить лекарство. Ну пожалуйста, постарайся! Оно снимет боль!
Лесса. Это говорила Лесса. И, похоже, она готова была потерять рассудок от горя.
Еще бы: ведь Ф'лару пришлось убить всадника... и все эти переживания вокруг похищенного яйца... Рамота так горевала...
"Арфист, послушайся Лессу! Ты должен сделать, что велит Лесса, арфист. Открой рот! Ну, попробуй, арфист!"
Он попытался отделаться от Лессы, непослушными губами оттолкнуть чашку и выплюнуть отвратительно горькую таблетку, таявшую на языке. Но от настырных голосов деваться было некуда. Он позволил влить себе в рот вино и проглотил с ним таблетку. Ему дали вино, а не воду - спасибо и на том. Вода была бы недостойна Мастера арфистов Перна. Да он нипочем и не сумел бы проглотить ее с такой болью в груди...
Боль начала ослабевать почти сразу, как если бы там, внутри, лопнул тугой обруч, стиснувший сердце.
Робинтон глубоко, с облегчением вздохнул и подумал о том, какое это счастье, когда ничего не болит.
- Мастер, выпей еще вина! - Чашка снова была у его губ.
Вино - да, вино исцелит его окончательно. Оно всегда ему помогало. Но его по-прежнему клонило в сон. Он так устал...
- Глотни, глотни еще, - уговаривали его.
"Ты поспишь позже, - твердили свое голоса. - Ты должен послушаться нас и остаться, арфист. Слышишь, арфист? Мы любим тебя. Ты должен остаться!"
К чему такая настойчивость?..
- Да скоро ли он там наконец?.. - В голосе Лессы звучала ярость, какой он никогда прежде не слыхал. И еще - она, кажется, плакала. Лесса - плакала? Почему?..
"Лесса плачет из-за тебя. Ты ведь не хочешь, чтобы она плакала? Останься с нами, арфист! Не смей уходить! Мы все равно не отпустим тебя. Мы не хотим, чтобы Лесса плакала!"
Это верно - не надо, чтобы она плакала. Но Робинтону как-то не верилось, что она действительно плакала. Это Лесса-то!.. Он заставил себя открыть глаза и увидел над собой ее склонившееся лицо. Слезы текли по ее щекам и капали на его руку, бессильно лежавшую кверху ладонью, словно нарочно затем, чтобы принять их.
- Не плачь, Лесса... Я тебе не разрешаю, - выдавил Робинтон. Великая Скорлупа! - кажется, он едва владел собственным голосом. Нет, так дело не пойдет. Он прокашлялся.
- Не пытайся говорить, Робинтон, - глотая рыдания, выговорила Лесса. - Лежи спокойно, и все. Ты должен отдохнуть. Сейчас прилетит Олдайв... я велела им, чтобы скакнули во времени... Лежи, Робинтон... дать еще вина?
- Когда я отказывался от вина, Лесса?
Его голос почему-то прозвучал еле слышно.
- Никогда. - Теперь Лесса разом плакала и смеялась.
- А кто это все время меня тормошит?.. - спросил он. - Никак не дают покоя... Лесса, скажи им, чтобы отвязались... Я так устал...
- Мастер Робинтон! Ну пожалуйста!..
Что - пожалуйста?..
"Останься с нами, арфист! Не то Лесса будет плакать!"
- Ох, Мастер Олдайв! Сюда, сюда! - воскликнула Лесса, отодвигаясь в сторонку.
Робинтон потянулся за ней.
- Лежи, лежи смирно! - Она удержала его, но осталась рядом. Милая, славная Лесса! Даже когда они ссорились, он любил ее нисколько не меньше. А может, еще и больше: она так легко сердилась, а гнев замечательно подчеркивал ее красоту...
- Мастер Робинтон, Мастер Робинтон! - Ласковый голос Олдайва заставил его снова поднять веки. - Опять боль в груди? Нет-нет, не отвечай, только кивни. Тебе нельзя говорить.
- Рамота говорит, - вмешалась Лесса, - что он испытывает страшную боль и очень устал!
- Как удобно, когда слушают драконы, - сказал Олдайв. Он прикладывал к груди и рукам Робинтона какие-то холодные инструменты. Робинтон недовольно зашевелился. - Да-да, я знаю, они холодные и противные, но это необходимо, милый арфист. А теперь послушай внимательно: ты бессовестно перетрудил свое бедное сердечко. Вот откуда такая боль в груди. Лесса скормила тебе лекарство, и оно сняло ее на некоторое время. Сейчас опасности больше нет, так что постарайся уснуть. Тебе придется отдохнуть, дружочек, как следует отдохнуть!
- Тогда скажи им... чтобы отвязались от меня и дали поспать.
- О ком это ты? - удивился Олдайв, и Робинтон ощутил легкую досаду: Мастер лекарей, похоже, не верил, что кто-то теребил его, не позволяя уснуть. - Съешь еще вот эту пилюлю, - продолжал Олдайв, - и запей вином. Я же знаю, что ты еще ни разу не отказывался от вина!
Губы Робинтона дрогнули в слабой улыбке. Как все же хорошо они его знали - и Лесса, и Олдайв.
- Это Рамота с Мнементом, - сказала она. - Они все время говорили с ним. Они... они сказали, что он чуть не... - голос Лессы сорвался.
"Чуть не"? Вот, стало быть, как выглядит близость смерти. Как неимоверная усталость, только и всего.
"Теперь ты останешься с нами, арфист. Теперь мы дадим тебе поспать. Но мы все время будем с тобой. Мы любим тебя, арфист".
Так это драконы с ним говорили? Отгоняли от него смерть?.. Как любезно с их стороны: он ведь и в самом деле отнюдь не спешил умирать. Надо еще столько сделать. Распутать столько узлов. Кстати, одна из проблем... касавшаяся драконов:
- Кто догнал Кайлит?
Неужели он произнес это вслух? Робинтон сам не расслышал собственного голоса.
- Олдайв, что он сказал?
- Что-то про Кайлит...
- Ну вот, нашел о чем беспокоиться! - К Лессе быстро возвращалась обычная резкость. - Барнат догнал ее, Робинтон! Барнат! Ну, а теперь, может быть, соизволишь уснуть?
"Спи, Мастер. А мы будем слушать".
Арфист глубоко и благодарно вздохнул и погрузился в спокойный сон без сновидений.

Глава 15

Вечер в бухте Джексома;
поздний вечер в Вейре Иста, 15.8.28

Сидя на песке, Шарра объясняла Джексому и Брекки детскую игру в палочки и камешки, когда Рут, спавший подле них в окружении огненных ящериц, внезапно проснулся. Вскинувшись, он сел, вытянул шею и издал пронзительный и скорбный крик, означавший гибель дракона.
- Ох ты!.. - Брекки отреагировала чуть быстрее Джексома. - Сальта не стало!
- Сальта? - Джексом не знал, кто это такой.
- Сальт! - С лица Шарры схлынула краска. - Спроси Рута, где это случилось!
- Кант говорит, он пытался догнать Кайлит и надорвался! Сердце не выдержало!.. - ответила Брекки, и ее плечи поникли: случившееся с новой силой разбередило ее собственное непреходящее горе. - Глупец!.. Как мог он забыть, что молодые драконы сильнее и выносливее бедного старого Сальта?..
- Поделом Т'кулу! И можешь не смотреть на меня так, Брекки! - Глаза Шарры воинственно сверкнули, когда Брекки возмущенно обернулась, желая сделать ей замечание. - Не забывай, что мне приходилось иметь немало дела с Т'кулом и остальными высланными. Они не имеют ничего общего с всадниками Севера! Они... они невозможные! Я могла бы такое тебе о них порассказать!.. И. если у Т'кула хватило дурости послать своего бронзового вдогонку за молодой королевой - это притом, что за нее наверняка спорили лучшие, - и потерять его, - значит, поделом! Простите меня, Джексом и Брекки, за резкие слова, но... я просто давно поняла, что они такое, эти всадники Южного. Вы-то с ними не знались!
- Я чувствовала: эта ссылка рано или поздно приведет к беде, - медленно проговорила Брекки. - Но чтобы так...
- Все, что я знаю, Брекки, говорит об одном: иначе с ними нельзя было поступить, - сказал Джексом, не в силах видеть горя на ее лице. - Они отступили от обязательств перед людьми, которых поклялись защищать. Да еще жадничали при этом, не удовлетворяясь обычной десятиной. И я слышал, - тут Джексом привел свой главнейший довод, - я слышал, как Лайтол их порицал!
- Знаю, Джексом, все знаю. Но подумай: ведь они покинули свое Время, чтобы прийти нам на помощь... чтобы спасти Перн... - Сама не замечая того, Брекки так стиснула пальцы, что побелели суставы.
- Ну да, чтобы спасти Перн, - сказал Джексом. - После чего требуют, чтобы мы им всю жизнь пятки лизали?
Он слишком хорошо помнил высокомерно-презрительный тон, каким Т'тон, бывало, разговаривал с Лайтолом.
- Мы стараемся не обращать на них внимания. - Шарра пожала плечами. - Мы занимаемся своими делами, выпалываем внутри холда траву и запираем скот в хлевах во время выпадения Нитей. А потом берем огнеметы и проверяем, хорошо ли личинки сделали свое дело.
Брекки удивленно спросила:
- Разве они не вылетают сражаться?..
- Нет, почему же, время от времени вылетают. Когда есть настроение или драконам охота размяться... - В голосе Шарры звучало убийственное презрение. Потом она заметила ужас и негодование на лицах двоих слушателей и добавила: - Нет, мы прекрасно понимаем, что драконы тут виноваты меньше всего. Да, пожалуй, и всадники. Ведь большинство Древних осталось на Севере. А здесь... кучка упрямцев-вожаков создает скверную репутацию всадникам Южного. И все-таки... если бы они сделали хоть шаг навстречу... мы бы им помогли!
- По-моему, мне нужно туда, - сказала Брекки, поднимаясь и глядя на запад. - Т'кул наверняка теперь не в себе. Я знаю, каково потерять дракона... - Ее голое внезапно прервался, а лицо залила смертельная бледность. Ее глаза расширились от ужаса, она вскинула руку к горлу, словно пытаясь отвести ладонью невидимую угрозу. - Нет! Нет!.. - вырвалось у нее.
- Что, Брекки? - Шарра вскочила на ноги и обняла ее.
Рут всхлипнул и прижался к Джексому:
"Она очень испугана. Она говорит с Кантом. Он несчастен. Он говорит, что это ужасно. Еще один дракон очень слаб. Кант - с ним. А теперь говорит Мнемент. Т'кул бьется с Ф'ларом!"
- Т'кул бьется с Ф'ларом!.. - И Джексом привалился к плечу Рута, ощутив внезапную слабость.
Всеобщее возбуждение передалось файрам; ящерки метались в воздухе, производя такой шум, что Джексом замахал на них руками, тщетно пытаясь восстановить тишину.
- Да что же это, Джексом! - прокричала Брекки. - Я должна быть там! Неужели они не понимают, что Т'кул не отвечает за свои поступки! Почему они просто не скрутят его силой? Неужели у них там ни у кого ума не хватает? Куда смотрит Д'рам?.. Надо приготовить летный костюм.. - И она побежала к укрытию.
- Джексом! - Шарра повернулась к нему, умоляюще протягивая руку. - Т'кул смертельно ненавидит Ф'лара. Я сама слышала, как он винил Ф'лара во всем, что когда-либо случалось на Южном. Лишившись дракона, он, должно быть, вконец спятил. Он убьет Ф'лара!
Они прижались друг к другу, и Джексом не знал, кто из них больше нуждался в утешении и поддержке. Где-то там, далеко, Т'кул пытался убить Ф'лара. Джексом велел Руту слушать внимательно.
"Ничего не слышу, - ответил тот. - Кант в Промежутке. Слышу только, что случилась беда... Рамота спешит..."
- Сюда?
"Нет, туда, к ним! - Глаза Рута взволнованно переливались пурпуром. - Не нравится мне это..."
- Что не нравится, Рут?
- Ну пожалуйста, Джексом, что он говорит? Мне страшно!
- Ему тоже, - сказал Джексом. - И мне...
Брекки выбежала из лесу, держа в одной руке свой летный костюм, а в другой - походную аптечку. Аптечка была не закрыта, лекарства едва не вываливались в песок. Достигнув пляжа, Брекки остановилась. Бессильное негодование снедало ее:
- Мне не попасть туда! Кант не может покинуть Б'зонова Ранлита. Правильно... еще не хватало потерять двоих бронзовых в один день... - Брекки беспомощно оглядывалась по сторонам, словно бы в поисках ответа. Закусив губу, она воскликнула в отчаянии: - Мне необходимо быть там!..
Но, оказывается, их ожидало еще одно потрясение. Рут испуганно протрубил, и на сей раз Брекки и Джексом вздрогнули одновременно.
- Робинтон!.. - Брекки зашаталась и наверняка упала бы, не подхвати ее Джексом и Шарра. - Нет, нет, только не Робинтон!.. Как же так?
"Мастер арфистов..." - подал голос Рут.
- Но ведь он не умер? Не умер? - закричала Шарра.
"Мастер арфистов тяжело заболел. Ему очень плохо. Они не дают ему уйти. Он должен будет остаться. Как ты".
- Я отвезу тебя, Брекки, - сказал Джексом. - На Руте. Сейчас оденусь и отвезу.
Обе женщины разом схватили его за руки.
- Не смей, Джексом! Ты еще слишком слаб для Промежутка! - Теперь Брекки всего более беспокоилась за него.
- Тебе в самом деле нельзя, Джексом! - Шарра отчаянно мотала головой, в глазах была мольба. - Холод Промежутка... ты не можешь... ну пожалуйста, Джексом!
"Теперь они боятся за тебя, - смущенно сказал Рут. - Очень боятся. Я не знаю, почему ты не должен летать на мне, но это так!"
- Он прав, Джексом. Это может попросту убить тебя, - сказала Брекки. И поникла, осознав неудачу. Устало подняла руку и стащила с головы ненужный шлем. - Тебе нельзя будет пользоваться Промежутком самое меньшее месяц, а то и полтора. Иначе всю жизнь потом будешь мучиться головными болями и можешь ослепнуть...
- Ты-то откуда знаешь? - спросил Джексом, борясь с охватившей его яростью - почему ему раньше не сказали о подобном запрете? - и тошнотворным чувством бессилия: так он и не сумел помочь ни Брекки, ни Робинтону...
- Это знаю я. - И Шарра взяла Джексома за плечи, заставив повернуться к себе лицом. - Один из всадников Южного схватил огненную лихорадку. Тогда мы еще не знали, насколько опасен Промежуток для выздоравливающего. Сперва он ослеп. Потом едва не сошел с ума от страшных головных болей. Потом умер. И с ним - его дракон... - Голос Шарры дрогнул, слезы затуманили ее взгляд.
Джексом потрясенно смотрел на нее.
- Почему мне раньше не говорили об этом?
- А зачем? - Шарра по-прежнему смотрела ему прямо в глаза, умоляя понять. - У тебя прибывает сил день ото дня. Может, запрет уже и не понадобился бы к тому времени, когда ты начал бы летать...
- Еще месяц? Или полтора? - Он выдавил это сквозь зубы и сам ощутил, что кулаки его сжались, а челюсти заболели от усилия, которое требовалось ему, чтобы сдержаться.
Шарра кивнула медленно и очень серьезно.
Джексом глубоко вздохнул, справляясь с собой, и сказал:
- Тем хуже, потому что сейчас нам дозарезу необходим всадник. - Он покосился на Брекки: она все еще смотрела на запад. Джексом чувствовал, как она рвалась туда, где нужна была ее помощь, и Кант не мог ее выручить - он сам был нужен другому. - Погодите! - заорал он вдруг. - У нас есть всадник!.. То есть всадница! Рут, можешь ты без меня свезти Брекки на Исту?
"Я отвезу Брекки в любое место, куда требуется!" - Глаза маленького белого дракона быстро замерцали. Он поднял голову и шагнул вперед, к Брекки.
С лица Брекки мигом пропало выражение горькой беспомощности:
- Джексом, ты мне в самом деле позволишь?..
Похоже, она была не в силах поверить; ее изумление и благодарность вознаградили его за все.
Он схватил ее за руку и потащил к Руту:
- Давай, не трать времени. Если Мастер Робинтон... - И смолк, задохнувшись от ужаса при самой мысли о том, что вполне могло произойти.
- Спасибо, Джексом... Спасибо, Рут!.. - Брекки никак не могла застегнуть шлем. Торопливо натянула куртку, застегнула ремень - и вот Рут подставил ей плечо, помогая взобраться, а потом вывернул шею, проверяя, надежно ли она сидит.
- Я сразу пришлю Рута назад, Джексом... Нет, только не позволяйте ему уйти! Не давайте ему уснуть!.. - Это уже было обращено не к нему, а к двоим драконам на другом конце Перна.
"Мы не дадим ему уйти", - сказал Рут. Коротко ткнул Джексома носом в плечо и взвился вверх, обдав Джексома и Шарру вихрем песка. И исчез, едва набрав высоту.
- Джексом!.. - Голос Шарры так дрожал, что Джексом с беспокойством оглянулся. - Что там могло произойти? Неужели Т'кул свихнулся настолько, чтобы напасть еще и на арфиста?..
- Насколько я знаю Робинтона, он вполне способен вмешаться в схватку и попытаться остановить... Ты знакома с Мастером Робинтоном?
- Я больше знаю не его, а про него. - Шарра прикусила губу и содрогнулась всем телом, пробуя совладать с терзавшим ее страхом. - От Паймура и Менолли... То есть я видела его, разумеется, когда он гостил у нас в холде. Я слышала, как он пел... Он прекрасный человек... чудесный... Ох, Джексом! Они с ума посходили, эти южные всадники! Они... они больны, растеряны, они заблудились... - И Шарра уронила голову ему на плечо, теряя последние силы от ужаса и неизвестности. Джексом бережно обнял ее, привлекая к себе.
"Он жив!" - Голос Рута, ослабленный расстоянием, тем не менее прозвучал в его сознании обнадеживающе и четко.
- Шарра! Рут говорит, он жив!
- Он должен жить, Джексом! Он должен! Должен!.. - И она стукнула кулачками в его грудь. Джексом накрыл ее руки одной своей и улыбнулся:
- Он выживет. Он непременно выживет, раз уж мы так дружно этого хотим.
Тут до него дошло - и совершенно некстати, - что к нему прижималось дрожащее теплое девичье тело. Он чувствовал ее тепло сквозь тонкую ткань рубашки, ощущал ее бедро рядом со своим, вдыхал аромат ее волос, пахнувших солнцем и лепестками цветка, заткнутого за ухо. Шарра вдруг с удивлением

Предыдущая страница 21 Следущая страница


Белый дракон

вскинула глаза: она тоже с некоторым опозданием поняла, что они стояли обнявшись. Поняла и смутилась - впервые за все время их знакомства.
Джексон поспешно разжал ладонь, стиснувшую ее пальцы. Он готов был совсем убрать руки, если увидит, что она недовольна. Шарра - это не Корана, не просто девчонка с фермы, готовая радостно ублажать молодого владетеля. Не просто отдушина для юношеской страсти. Шарра слишком много значила для него. Он не мог позволить себе потерять ее, обидев несвоевременным проявлением чувства. К тому же Шарра явно считала, что эти самые чувства коренились в естественной благодарности добровольной сиделке за исцеление и уход. Он и сам сначала так думал, но затем покопался в себе и понял, что ошибся. Этот голос, этот замечательный голос, уверенное прикосновение рук... чего бы он только не отдал, чтобы они ласкали его... Он столько узнал о Шарре за последние несколько дней, но от этого ему только захотелось узнать о ней еще, еще больше. Ее мнение насчет всадников Южного искренне удивило его; впрочем, она то и дело удивляла его. Наверное, здесь-то отчасти и крылся секрет ее обаяния. Джексом никогда не мог угадать наперед, что она скажет. Или как она это скажет.
Он заставил себя разжать руки и, приобняв Шарру за плечи, повел ее к плетеным подстилкам, сидя на которых они только что так беззаботно играли в камешки вместе с Брекки.
- Садись, Шарра.., быть может, нам придется еще долго ждать, прежде чем нам сообщат уже наверняка, что у арфиста все хорошо.
- Знать бы, что с ним! Если негодяй Т'кул ранил нашего Робинтона...
- А если он ранил Ф'лара?
- Ф'лара я совсем не знаю. Хотя, конечно, мне будет очень жаль, если Т'кул ему что-нибудь причинит... - Она поджала под себя ноги, и Джексом сел рядом с ней, слегка касаясь ее плеча своим. - К тому же, - продолжала Шарра, - есть некая справедливость в том, что с Т'кулом схватился именно Ф'лар. В конце концов, это он отправил Древних в ссылку, пусть сам с ними и разбирается.
- Даже если он убьет Т'кула?
- Или сам погибнет.
- Ну и что, по-твоему, тогда с нами будет? - Джексом не мог вынести столь бессердечного отношения к судьбе Ф'лара. - Это же Предводитель Бендена! Да он... он... Ф'лар. - это Перн!
- Ты так думаешь? - Шарра не стала спорить. - Я его ни разу даже не видела...
"Здесь много драконов и много, много людей, - прорезался голос Рута, по-прежнему слабый, но четкий и ясный. - Себелл летит сюда, а Менолли не может".
- Это Рут? - встрепенулась Шарра. Наклонилась к нему и схватила его за плечо. Он снова накрыл ее руку своей, призывая к молчанию. Она кусала губы, вглядывалась в его лицо. Он закивал, стараясь успокоить ее.
"Она прислала сюда своих огненных ящериц. Арфист спит. Мастер Олдайв сидит с ним, а они стерегут снаружи. Мы не дадим ему уйти. Что мне теперь делать - вернуться к тебе?"
- Они - это кто? - спросил Джексом, хотя был почти уверен в ответе.
"Лесса и Ф'лар. А человек, напавший на Ф'лара, умер".
- Т'кул погиб! Ф'лар не ранен?
"Нет".
- Спроси его, что случилось с арфистом, - шепотом попросила Шарра.
Джексом и сам хотел это узнать. Рут долго молчал, когда же наконец ответил, его голос прозвучал несколько неуверенно:
"Мнемент говорит, у Робинтона болело в груди, и он хотел спать. Вино помогло ему. Мнемент и Рамота знали, что ему нельзя засыпать. Он бы тогда ушел. Можно мне вернуться?"
- Ты больше не нужен Брекки?
"Здесь полным-полно драконов".
- Тогда возвращайся, дружище!
"Сейчас!"
- Боль в груди... - задумчиво повторила Шарра, когда Джексом пересказал ей сообщение Рута. Потом свела брови. - Скорее всего, это сердце. Арфист уже не молод, а сколько трудится! - И она огляделась в поисках своих файров. - Я могу послать Миира...
- Рут говорит, на Исте сейчас пруд пруди людей и драконов. Помоему, нам лучше обождать.
- Я знаю... - И Шарра глубоко вздохнула. Взяла горсть песка и стала смотреть, как он сыпется между пальцами, потом с невеселой улыбкой подняла на Джексома глаза: - Я умею ждать. Но от этого почему-то не легче.
- Теперь мы хоть знаем, что он жив. И Ф'лар... - Джексом искоса взглянул на нее.
- Слушай, Джексом, я совсем не хотела проявить непочтительность по отношению к твоему Предводителю, просто...
Джексом засмеялся, довольный, что сумел ее подразнить. Она издала. возмущенное восклицание и запустила в него песком, но он увернулся. Песок пролетел мимо его плеча и осыпался в мелкие волны, плескавшиеся о берег. Следующая волна поглотила возникшую было рябь. "Похоже, что аналогия, о которой говорил арфист, не вполне безупречна", - ни с того ни с сего подумалось Джексому.
Миир и Талла вдруг разом пискнули и повернули головки к западному берегу бухты. И подобрались, развернув крылья, готовые немедля взлететь.
- Что там такое?..
Огненные ящерицы успокоились так же внезапно, как и насторожились, и Миир принялся чистить крыло с таким видом, словно это и не он перепугался всего несколько мгновений назад.
- Никак сюда кто-то пожаловал? - спросила Шарра, недоуменно поворачиваясь к Джексому.
Джексом вскочил на ноги и оглядел небо.
- Возвращение Рута не могло их встревожить!
- Кажется, это кто-то, кого они знают! - сказала Шарра, но такое предположение выглядело уж слишком невероятным. - И вдобавок он прибыл не на драконе!
Тут они оба услышали, как что-то большое ломилось сквозь заросли на мысу. Послышалась приглушенная ругань - значит, там был человек. Однако голова, высунувшаяся из густой листвы, бесспорно принадлежала животному, и притом скакуну - самому маленькому из всех, каких Джексому доводилось. когда-либо видеть.
Невнятные проклятия между тем сделались разборчивее.
- Можешь ты переставлять свои ходули чуть-чуть поаккуратнее, ты, рыжий, плосколапый, толстошкурый драконий корм! Ага, Шарра, так вот куда ты забралась! То есть мне рассказали, но я начал уже сомневаться. Я слышал, Джексом, ты тут малость приболел? Что-то не похоже по твоему виду...
- Паймур!
Появление молодого арфиста выглядело совершенно невероятным. Тем не менее не узнать характерную походку и невысокую крепкую фигуру шедшего к ним человека было невозможно.
- Паймур, что ты здесь делаешь?
- Вас ищу, разумеется. Как по-вашему, сколько бухточек на побережье подходит под описание, что дал мне Мастер Робинтон?

- Итак, в Вейре все тихо, - негромко сообщил Лессе Ф'лар. Они находились в передней комнате вейра, из которого поспешно выселили обитателей, чтобы устроить Робинтона, поскольку Мастер Олдайв не позволил перенести его даже в холд Исту. Робинтон спал во внутренней комнате, заботливо обложенный подушками. Олдайв и Брекки сидели при нем неотлучно, а на спинке кровати устроился Зейр, не сводивший с лица арфиста светящихся глаз.
Лесса протянула руку спутнику: как всегда в трудную минуту, от его прикосновения ей делалось легче. Он пододвинул стул и сел рядом с ней. Поцеловал ее и налил себе вина.
- Молодец Д'рам, сразу навел порядок, - сказал он. - Послал старших бронзовых помочь Ф'нору с Кантом перенести Ранлита сюда. Бедняге, наверное, осталось жить всего несколько Оборотов... если, конечно, выживет Б'зон.
- Еще один сегодня?.. - содрогнулась Лесса. - Только не это!
Ф'лар мотнул головой:
- Нет, пока он просто спит, выдохшись... Мы напоили разочарованных женихов, точно учеников винодела, так что они тоже спят. Что же до Козиры с Г'денедом, то они... Они, по-моему, даже и не подозревают, что тут происходило.
- Ну и хорошо, - Лесса улыбнулась широко и лукаво.
Ф'лар погладил ее по щеке и улыбнулся в ответ.
- Когда там Рамота собирается снова подняться?..
- Да, надо будет не забыть известить тебя, - кивнула Лесса и, заметив взгляд, брошенный Ф'ларом в направлении внутренней комнаты, добавила: - Он поправится!
- Ты думаешь, Олдайв не приврал насчет надежды на полное выздоровление?
- Каким образом? Когда все драконы Перна слушали нас?.. - Однако потом Лесса задумалась: - Признаться, я совершенно этого не ожидала. То есть я знала, что драконы всегда называют его по имени. Но чтобы они объединили усилия? Неслыханно!
- Меня так гораздо более удивило, что Брекки прилетела на Руте одна.
- А почему бы и нет? - спросила Лесса несколько задето. - Она ведь была всадницей. И у нее особый контакт с драконами - с тех самых пор, как она потеряла Вирент.
- Я просто к тому, - сказал Ф'лар, - что мне как-то трудно представить, чтобы ты при сходных обстоятельствах предложила ей Рамоту. Ну, ну, Лесса, только не злись. Джексом проявил отменное благородство. Брекки сказала мне: он до того момента и не подозревал, что Промежуток ему на какое-то время заказан. Представляешь, какое разочарование? И какой великодушный выход из положения!
- Я понимаю, что ты имеешь в виду. И это очень хорошо, что она здесь. - Лесса тоже покосилась на дверную занавеску и вздохнула: - Знаешь, после сегодняшнего я почти готова простить огненным ящерицам их выходки...
- С чего бы такая перемена?.. - Удивлению Ф'лара не было границ.
- Я не говорила, что я их уже простила. Просто... я почти полюбила их, когда Брекки послала Берда и Гралл за своими вещами, и они сразу все принесли. И этот бронзовый малыш Робинтона... Ты же знаешь, когда человек болен или ранен, ящерки могут озлобиться. А этот просто сидел там, смотрел Робинтону в лицо и тихонько плакал, дрожа всем телом. Я и сама чувствовала себя точно так же. Стоит мне только подумать о том, что.. - Лесса недоговорила: глаза ее были полны слез.
- Не думай об этом, любимая. - Ф'лар крепко сжал ее руку. - Этого не произошло.
- Когда Мнемент позвал меня... кажется, я никогда еще так не бегала. Я свалилась с карниза прямо на спину Рамоте. Я готова была не знаю на что, чтобы только попасть сюда прежде, чем Т'кул попробует убить тебя. Но найти Робинтона при смерти... Ох, если бы ты убил Т'тона тогда в Телгаре...
- Лесса! - Он так стиснул ее пальцы, что она вздрогнула. - Не забывай, что за Т'тоном был Фидрант, его бронзовый. И как бы ни оскорблял меня Т'тон - мог ли я допустить еще и его смерть?.. А Т'кул... я убил его без сожаления, ведь Сальта уже не было, и притом по его вине. Хотя, признаться, Т'кул меня едва не пырнул. Как видно, с течением Оборотов не только арфисты делаются старше...
- По счастью, это касается и тех Древних, что еще сидят там на юге, - заметила Лесса. - И что мы будем теперь с ними делать, хотела бы я знать?
Пока они разговаривали, в комнату устало вошел Д'рам. Сперва он молча слушал, но при этих словах подал голос:
- Я бы отправился на юг и позаботился об этом Вейре. В конце концов, я тоже из Древних... - И со вздохом добавил: - От меня они примут то, чего никогда не потерпели бы от тебя, Ф'лар.
Предложение было очень заманчивым, но бенденский Предводитель все же помедлил.
- Спасибо, Д'рам, - сказал он наконец. - Но ты уверен, что действительно в состоянии... ведь ты...
Д'рам отмахнулся:
- Я оказался способен на большее, чем сам ожидал. А может, это бухточка совершила чудо... Другое дело, мне не обойтись без твоей помощи...
- Все, что только смогу...
- Ловлю на слове. Мне понадобится несколько зеленых, лучше всего от Р'марта, из Телгара, или от Г'нериша, из Айгена, потому что здесь их и так маловато. Южанам будет легче принять их, если они тоже будут принадлежать к Древним. Еще мне необходимы два молодых бронзовых, а также голубые и коричневые - два боевых Крыла.
- Всадники Южного не дрались уже несколько Оборотов, - с презрением заметил Ф'лар.
- Значит, пора приступать. Это даст оставшимся драконам цель в жизни и добавит им бодрости. А всадникам - надежду и какое-то занятие... - Лицо Д'рама было сурово. - Я кое-что узнал нынче от Б'зона... Как же я был слеп!
- Не вини себя напрасно, Д'рам. Это я принял решение выслать их на юг.
- И я с уважением отнесся к этому решению, Ф'лар, потому что оно было справедливо. Когда... когда умерла Фанна... - Он с трудом выговорил это и торопливо продолжал: - Тогда мне и надо было сразу отправиться в Южный Вейр. Это не было бы предательством по отношению к тебе, и это могло бы...
- Вот уж сомневаюсь, - сказала Лесса, недовольная, что славный Д'рам еще себя в чем-то винил. - После того, как Т'кул попытался выкрасть яйцо... - И она сделала энергичный жест.
- Если бы они обратились к тебе...
Но лицо Лессы не утратило жесткого выражения.
- Не очень я верю в то, что Т'кул был способен на такой шаг, - проговорила она медленно. Тень отвращения скользнула по ее подвижным чертам, она негодующе фыркнула. Но потом с горькой улыбкой подняла на Д'рама глаза: - И вообще, я, возможно... послала бы его с этим делом подальше. А вот ты, - она указала на Д'рама пальцем, - не послал бы. Да и Ф'лар, пожалуй, проявил бы больше терпимости. - И она улыбнулась своему спутнику. - Нет, не в характере Т'кула было просить, - продолжала она, оживляясь. - Так же, как не в моем - прощать! Никогда не прощу южанам той кражи яйца Рамоты! Подумать только, довести меня - меня! - до того, что я готова была послать драконов против драконов! Нет, не прощу!..
Д'рам выпрямился.
- Так ты согласна, Госпожа, с тем, чтобы я отправился на юг?
- Да что ты! Великая скорлупа, я же совсем не о том! - изумилась Лесса и замотала головой. - Нет, Д'рам, конечно же, я согласна. Более того, я считаю, что ты благороден и добр и куда великодушней меня. С ума сойти, этот идиот Т'кул мог сегодня убить Ф'лара!.. Отправляйся, если решил. Ты несомненно прав и в том, что они примут тебя. Если честно, я как-то и не задумывалась, что могло происходить там, на юге. Мне не хотелось думать об этом - я и не думала! - добавила она, откровенно признавая свой промах.
- Значит, я могу пригласить с собой и других всадников? - Д'рам посмотрел сперва на нее, потом на Ф'лара.
- Приглашай из Бендена кого угодно, кроме Ф'нора, - ответила она. - Было бы жестоко вынуждать Брекки снова переезжать в Южный.
Д'рам кивнул.
- Я думаю, - сказал Ф'лар, - другие Предводители тоже помогут. Это дело затрагивает честь каждого всадника. И вот еще что... - Ф'лар кашлянул, прочищая горло, - мы совсем не хотим, чтобы господа владетели ринулись на Южный континент под тем предлогом, что мы-де не можем соблюсти порядок в собственных Вейрах.
- Они никогда не посмеют... - Д'рам негодующе нахмурился.
- Посмеют, посмеют. И у них есть на то много веских причин - с их точки зрения, разумеется. Я знаю, - тут Ф'лар сделал паузу, подчеркивая свою уверенность, - что Южный Вейр под водительством Т'кула и Т'тона нипочем не позволит владетелям расширить свои владения ни на длину дракона. Однако поселение Торика в течение последних нескольких Оборотов постепенно разрасталось. Он понемногу принимал к себе людей - мастеровых, недовольных всякого рода, младших сыновей владетелей, которым здесь, на Севере, земли не видать как своих ушей. Все это делалось очень тихо, чтобы не привлекать внимания Древних... - Ф'лар поднялся и беспокойно заходил по комнате. - Об этом немногие знают...
- Я знаю, что с севера на юг и обратно регулярно плавали торговцы, - сказал Д'рам.
- Это - часть проблемы. У торговцев длинные языки, и, понятно, кое-кто прослышал от них, что на юге полно земли. Возможно, тут не обходится без преувеличения, но у меня, например, есть основания полагать, что Южный континент, возможно, не меньше Северного. И к тому же надежно защищен от Нитей личинками - они там повсюду... - Ф'лар снова помолчал, потер пальцами щеки, рассеянно почесал подбородок. - На сей раз, Д'рам, всадники должны первыми выбрать для себя земли. Я не хочу, чтобы во время следующего Интервала Племя Дракона сидело на иждивении холдов и мастерских и зависело от их великодушия. Надо нам обзавестись своими угодьями, не в ущерб никому. Лично я ни у кого не намерен больше вымаливать ни вина, ни мяса, ни хлеба!
Д'рам слушал его сперва с удивлением, потом в его усталых глазах затеплилась искорка восторга. Расправив плечи, он коротко кивнул головой и прямо встретил взгляд бенденского Предводителя.
- Рассчитывай на меня, Ф'лар: ради этого я сумею удержать юг. Вот это, я понимаю, цель! Клянусь Первой Скорлупой! Эти прекрасные земли скоро будут принадлежать всадникам!..
Ф'лар стиснул его руку, скрепляя договор. Потом улыбнулся углом рта:
- Знаешь, Д'рам, если бы ты не вызвался сам, я бы пришел упрашивать тебя полететь в Южный Вейр. Ты - единственный, кто может справиться там. И, право, я тебе не завидую!
Д'рам хмыкнул, услышав от Предводителя Вейра Бенден подобное заявление. Он твердо ответил на рукопожатие Ф'лара. Потом его лицо прояснилось:
- Я искренне скорбел о своей подруге, - сказал он. - Но моя жизнь еще длится. Мне нравилось в той бухте, но... В общем, я рад, Ф'лар, что ты явился туда за мной и снова приставил меня к делу. Это - единственный образ жизни, который мне знаком. Я не могу оставить его... "Всадники, в небо! Нити летят!" - помнишь?..
Он снова вздохнул, потом почтительно поклонился Лессе и вышел из вейра, круто повернувшись на каблуке. Шаг его был тверд, осанка - горделива.
- Как ты думаешь, Ф'лар, - он справится?
- У него это выйдет лучше, чем у кого-либо другого... за исключением, может быть, Ф'нора. Но к нему я не могу с этим обратиться. К нему или к Брекки...
- Да уж! - И Лесса, вскочив, подбежала к спутнику и обняла его. Ф'лар заключил ее в кольцо своих рук и стал нежно гладить по волосам.
Лесса подумала о том, сколько горьких морщинок прибавилось у него на лице - морщинок, которых она раньше как-то не замечала. Он смотрел вслед Д'раму, и глаза его были печальны, а губы сурово сжаты. Но руки были по-прежнему сильными, а тело - сухощавым и крепким, ведь засиживаться ему не приходилось. И у него хватило сноровки отбить нападение безумца. Лишь один раз довелось Ф'лару испытать пугающую физическую слабость - после той схватки в Телгаре, когда рана от ножа так медленно заживала, а потом к ней добавилась еще и жестокая лихорадка, ведь он почти сразу сунулся в Промежуток, как будто там, на другом конце, в самом деле не могли обойтись без него.
В тот раз он получил хороший урок и с тех пор позволял другим делить с ним ответственность и труд Первого Всадника: в Бендене - Ф'нору и Т'геллану, а в масштабах всего Перна - Н'тону, Р'марту, да и ей, Лессе!
Лесса хорошо знала, насколько сильно нуждался в ней Ф'лар. И прижалась к нему с такой отчаянной нежностью, что он, наклонившись, улыбнулся ей, и морщины усталости пропали с его лица.
- Я с тобой, любимая. Я всегда буду с тобой! - И он крепко поцеловал ее, словно желая развеять ее малейшие опасения за свою жизнь и здоровье.
Звук торопливых шагов, донесшийся снаружи, из коридора, заставил их отодвинуться друг от друга. Себелл, запыхавшийся после быстрого бега, влетел в комнату - и замер на месте, остановленный повелительным жестом бенденской Госпожи.
- Как он..?
- Он спит, но ты можешь заглянуть и удостовериться, Себелл, - ответила Лесса и указала ему на задернутый занавеской вход во внутреннюю комнату.
Себелл заколебался, желая хоть одним глазком взглянуть на своего Мастера - и до смерти боясь потревожить его.
- Иди, не бойся, - махнул рукой Ф'лар. - Только тихо.
Две золотые ящерки влетели в комнату из коридора. Заметили Лессу, испуганно пискнули и пропали.
- А я и не знала, что у тебя две королевы, - удивилась она.
- Вторая - не моя. - И Себелл оглянулся через плечо в поисках исчезнувших ящерок. - Это Красуля, золотая Менолли. Менолли не разрешили приехать! - Себелл жалобно сморщился, и Предводители поняли, как тяжело переживала Менолли этот запрет.
- Пусть они возвращаются. Я не ем файров! - обуздывав охватившее ее раздражение, сказала Лесса. Что было тому виной - сами ящерки или то, как все вокруг раболепствовали перед ней, когда речь заходила о ее отношении к ним? - Маленький бронзовый Робинтона проявил сегодня достаточно здравого смысла, - продолжала она. - Так что пускай Красуля возвращается и ничего не боится. Надеюсь, Менолли поверит, что Мастер жив, если ее королева увидит все собственными глазами!
Себелл с явным облегчением улыбнулся и поднял руку. Тотчас появились две королевы; глаза у обеих неистово мерцали от волнения. Одна из них - Лесса не поняла чья, ибо все они казались ей одинаковыми, - чирикнула, словно благодаря. Обе они устроились у Себелла на плечах, и он ушел с ними за занавеску, ступая очень осторожно, чтобы они, чего доброго, не заверещали.
- Себелл примет Зал арфистов? - спросила Лесса.
- Да, и он вполне способен на это.
- Если бы Робинтон побольше опирался на него, прежде чем это случилось...
- Я сам отчасти повинен в этом, Лесса. Бенден слишком многого требовал от Зала арфистов... - Подойдя к столу, Ф'лар налил себе еще вина и оглянулся на Лессу. Она кивнула, и он наполнил ее бокал. Не сговариваясь, они подняли тост:
- За бенденское вино!
- За вино, которое спасло ему жизнь!
- Чтобы Робинтон отказался от кружки вина? Да никогда! - И Лесса быстро опорожнила бокал, стараясь проглотить застрявший в горле комок.
- И он опустошит еще много, много бурдюков, - послышался тихий голос Мастера Олдайва. Он приблизился к столу легкой, плавной походкой - маленький горбун с руками и ногами, слишком длинными для короткого торса. Прекрасное лицо его было безмятежно. Он налил себе вина, полюбовался темно-алым напитком, по примеру Лессы поднял бокал - и выпил до дна. - Вот редкий пример того, как порок помогает сохранить жизнь человеку.
- Так ты уверен, что Мастер Робинтон полностью выздоровеет?
- При условии покоя и надлежащего ухода - непременно. Уже сейчас ему лучше. Сердце бьется ровно, хотя и замедленно. Другое дело, что ему совершенно нельзя волноваться. Я ведь и раньше предупреждал его, чтобы он умерил свою деятельность, но мог ли я мечтать, чтобы он меня послушался! Себелл, Сильвина и Менолли помогали ему чем могли, но потом Менолли заболела... А сколько еще предстоит сделать и для Зала, и для всего Перна! - Олдайв улыбнулся, светлея лицом, потом взял руку Лессы и вложил ее в руку Ф'лара. - Вы здесь больше не нужны, Предводители. Когда Робинтон проснется, Себелл тотчас сообщит ему, что дела Зала в полном порядке. Мы с Брекки и с добрыми жителями Вейра окружим Мастера всей необходимой заботой. А вам и самим пора отдохнуть. Возвращайтесь в свой Вейр. Нет, право, какой тяжкий выдался день! - И он легонько подтолкнул их к выходу. - Ну ступайте.
Он говорил с ними, точно с непослушными детьми, но Лесса слишком устала, чтобы возражать. Она пошла вперед и потянула за собой Ф'лара, уже открывшего рот, чтобы отспорить свое право остаться.
"Мы не оставляем арфиста одного, - сказала Рамота, когда Ф'лар подсаживал Лессу ей на спину. - Мы с ним".
"Мы все с ним", - негромко, успокаивающе добавил Мнемент.

Глава 16

Холд Бухта, 15.8.28 - 15.9.7

Когда Джексом с Шаррой, волнуясь и торопясь, вывалили Паймуру новости о последних событиях в Вейре Иста, в том числе и о болезни Робинтона, молодой арфист в ответ разразился столь красочным описанием несусветных безумств, мелких провинностей, ужасных недостатков, глупых привязанностей и наивных надежд своего Мастера, что слушатели начали недоуменно переглядываться - пока не заметили слез, катившихся по обветренным щекам Паймура.
В это время вернулся Рут, и скакун арфиста, не помня себя от страха, ринулся в лес. Паймур не без труда изловил животное, носившее, оказывается, забавную кличку - Балбес, - и едва уговорил его выйти из-под защиты деревьев.
- Вообще-то он вовсе не так уж глуп, - сказал Паймур, утирая с лица слезы и пот. - Он отлично знает, что эти друзья, - и он незаметно ткнул большим пальцем в сторону Рута, - не отказываются закусить такими, как он.
И Паймур, привязав Балбеса к дереву, еще раз проверил надежность узла.
"Я не собираюсь его есть, - невозмутимо ответствовал Рут. - Слишком маленький. И потом, я люблю откормленных, а в нем одни жилы".
Расхохотавшись, Джексом передал Паймуру слова дракона, и тот, ухмыляясь, благодарно расшаркался перед Рутом.

Предыдущая страница 22 Следущая страница


Энн Маккефри

- Вот бы еще внушить это Балбесу, - проговорил он затем. - Увы, он неспособен отличить дружелюбных драконов от таких, которые и в самом деле не отказались бы им закусить. Хотя, по совести говоря, его обыкновение при виде дракона уносить ноги в ближайшую чащу уже не раз спасало мне жизнь. Видите ли, я занимаюсь тем, чем заниматься как бы не следует. Пуще же всего не следует мне на этом попадаться.
- Валяй, выкладывай, - кивнул Джексом, когда Паймур умолк, выжидая, какой эффект произведут его загадочные слова. - Ты же ни на что не стал бы намекать, если бы с самого начал не намеревался рассказать больше. Кажется, ты упоминал о том, что якобы разыскивал нас?
- Ну да, не считая всего остального, - хмыкнул Паймур. Улегся на песке и невозможно долго устраивался, издавая блаженные стоны. Наконец он взял предложенную Шаррой чашку фруктового сока, единым духом опорожнил ее и протянул руку за добавкой.
Джексом терпеливо ждал. Он хорошо помнил ухватки Паймура еще по тем временам, когда они вместе посещали школу, основанную Мастером Фандарелом и Залом арфистов.
- Ты никогда не задавался вопросом, Джексом, почему я бросил учение?
- Менолли говорила мне, что тебя куда-то отправили.
- Куда-то!.. Куда меня только не отправляли! - Широкий взмах руки Паймура объял чуть не весь горизонт, по крайней мере всю южную его часть. - Спорю на что угодно, - продолжал он, - я повидал больше мест на этой планете, чем любое другое существо. В том числе и драконы! - И он уверенно кивнул головой, напрашиваясь на восторги аудитории. - Я не совсем, - он выделил это слово, - не совсем обошел Южный континент кругом. Не довелось мне и пересечь его. Но уж где я побывал - те края я изучил досконально! - И Паймур указал на свои стоптанные башмаки. - Всего месяц назад, когда я выехал на восток, они были новехоньки. Сколько удивительных историй они могли бы поведать! - Он глубокомысленно прищурился, глядя на Джексома. - Одно дело, дорогой мой владетель, беззаботно парить в небесах, обозревая всю землю с горних высот. И совсем другое, доложу я тебе, - топать по ней на своих двоих, а то и ползти на брюхе. Только тогда действительно осознаешь, где побывал!
- А Ф'лар знает о твоих похождениях?
- Более или менее, - ответил Паймур со смешком. - Можно поручиться, скорее менее, чем более. Видишь ли. Оборота этак три тому назад Торик начал помаленьку приторговывать с Севером отличными здешними рудами - железной, медной и оловянной. Если ты слышал жалобы Фандарела, Джексом, значит, ты в курсе, что на Севере со всем этим нынче полный затор. Вот Робинтон и решил на всякий случай проверить, где это Торик добывает руду. По счастью, у него хватило ума послать на это дело меня... Слушайте, так вы уверены, что у него все обойдется? Вы от меня ничего не скрываете?.. - Стоило зайти речи о Робинтоне, хвастливую манеру Паймура точно ветром сдуло.
- Ты знаешь то же, что и мы, а мы знаем то, что сообщил Рут... - На всякий случай Джексом еще раз справился у друга. - Рут говорит, что он сейчас спит. Еще он говорит, что драконы присматривают за ним и не позволят ему уйти.
- Драконы? Не позволят ему?.. Ох, ну и дела! - Паймур помотал головой. - Собственно, меня это вовсе не удивляет, - добавил он уже обычным своим тоном. - Драконы отлично знают, кто их истинные друзья. Так вот, как я уже говорил, Мастер Робинтон счел полезным разузнать о Южном континенте немножко побольше. Тем паче что Ф'лар, по его сведениям, уже положил глаз на этот континент в плане следующего Интервала...
- Погоди, а откуда ты в таких подробностях знаешь, что там думают Ф'лар и Робинтон? - осведомилась Шарра.
Паймур торжественно хохотнул и погрозил ей пальцем.
- Я-то знаю, а вот откуда - попробуй угадай. Но ведь я прав, а, Джексом?
- Планы Ф'лара мне не известны, но на Южный континент положил глаз не он один, это уж точно.
- Верно сказано! Но не кажется ли вам, что в расчет следует принимать только его?
- Мне лично не кажется, - сказала Шарра. - Мой брат - полноправный владетель... да, вот именно, - добавила она с некоторой горячностью, когда Паймур хотел ей возразить. - Во всяком случае, он станет таковым, когда его холд по надлежащей форме признают владетели Севера. Он один рискнул отправиться сюда с Ф'нором, когда тот путешествовал во времени. Больше ни у кого не хватило духу. Он сумел столковаться с Древними и выстроил прекрасный большой холд, в котором можно не опасаться Нитей. Никто не смеет оспорить его право называться владетелем земель, которые он первым освоил!
- Да я не оспариваю, - поспешил согласиться Паймур. - Я просто к тому, что Торик, твоя правда, много сделал и привлек к себе кучу народа, но и его возможности не безграничны. Он может обработать и защитить какое-то количество земли, но не до бесконечности же. А Южный континент так велик! Он больше, чем кто-либо в состоянии вообразить... кроме меня, разумеется. Клянусь, я отшагал по этому континенту расстояние не меньше, чем от Тиллекского мыса до Нератской скалы, но кругом так и не обошел! - Насмешливый тон Паймура сменился благоговейным. - Знаете, однажды я вышел к большому заливу... тот берег был еле виден в полуденном мареве. Мы с Балбесом уже двое суток топали по совершенно кошмарным пескам. При этом воды у меня было только-только, чтобы вернуться домой: я, признаться, полагал, что не вечно же он будет тянуться, этот песок... Я послал вперед Фарли - сперва к дальнему берегу, потом к вершине залива, но по ее сообщениям выходило - всюду песок и ничего, кроме песка. Пришлось-таки повернуть. Но, друзья мои, - и Паймур обвел взглядом аудиторию, - за тем заливом, вполне вероятно, лежит еще столько же земель, сколько я уже пересек, выйдя из холда Торика. Я ведь так и не описал полного круга! Торику нечего и надеяться овладеть даже половиной того, что я видел, - а ведь я говорю лишь о западной стороне... К вам же я добирался без малого месяц, и кое-где нам с Балбесом приходилось плыть: он, по счастью, отличный пловец. Охотно лезет в воду и не жалуется. Стоит мне вспомнить, как придирчиво отбирал мой родитель корм для своих скакунов, и чем приходится питаться бедняге Балбесу - при тех-то трудах, что ему достаются... - И Паймур сокрушенно покачал головой. - Итак, - бодро вернулся он к своему повествованию, - я разведывал местность, как мне было указано, и притом двигался по направлению к вам, как мне опять-таки было указано, и вот я здесь. Только я полагал, что окажусь здесь гораздо, гораздо быстрее, С ума сойти, как же я устал!.. А сколько мне еще шагать, пока не доберусь до цели!..
- Мне кажется. - сказал Джексом, - ты только что говорил, что направлялся сюда.
- Да, но потом я должен буду отправиться дальше... спустя некоторое время. - Паймур поднял левую ногу, которую все это время нежно поглаживал, и болезненно сморщился: - Скорлупа! Да я шагу больше ступить не могу!.. Я же ноги по колено стоптал! Глянь, Шарра!
Держа ногу на весу, он заерзал в песке, передвигаясь к целительнице, взиравшей на него совершенно серьезно. Шарра ловко размотала тряпку, откроенную, вероятно, от Паймурова плаща, обнажив длинный, только что заживший рубец.
- Мне нельзя идти дальше с такой ногой, правда ведь, Шарра?
- По-моему, Паймур, ни в коем случае нельзя, - сказал Джексом, рассмотрев затянувшуюся рану. - А ты, Шарра, что скажешь?
Она поглядела на одного, потом на другого и решительно замотала головой. Глаза ее смеялись.
- Нельзя, конечно же, нельзя. Твоей ноге жизненно необходимы теплые морские ванны и прогревания на солнце... а вообще говоря, ну и разбойник ты, Паймур! Просто счастье, что тебя не назначили арфистом в какой-нибудь холд! Да от тебя свихнулся бы любой нормальный владетель!
- А ты не вел Записей, пока путешествовал? - поинтересовался Джексом, снедаемый любопытством и завистью к свободе Паймура.
- Я? Записи?.. - возмутился Паймур. - Да если хочешь знать, большая часть тех вьюков, что приволок сюда Балбес, и есть Записи! А почему, как ты думаешь, я так оборвался? Да потому, что мне просто некуда было всунуть запасную одежду! - Он понизил голос и жадно наклонился к Джексому. - У тебя тут случаем не найдется одного-двух листов, что изобрел Бендарек? Мне бы набросать парочку мест, пока не совсем выветрились из головы...
- Полным-полно и листов, и чем рисовать! Пошли!
Поднявшись, Джексом направился к дому, и Паймур поспешил следом: хромота, на которую он так жаловался, была едва заметна. Вообще-то Джексом не имел в виду демонстрировать Паймуру свои неуклюжие попытки составить карту окрестностей, но оказалось, что наблюдательный взгляд молодого арфиста в самом деле мало что упускал. Паймур тут же приметил свиток, аккуратно склеенный из отдельных листов, и, даже не подумав спросить позволения, разложил его на столе.
- Ага! Вижу, ты тут не терял времени даром! - В ухмылке и голосе Паймура слышалась похвала. - А как измерял? С помощью длины Рута? Что ж, можно и так. Лично я выучил Фарли, свою королеву, летать с определенной скоростью. Пускаю ее, отсчитываю секунды и жду, пока она нырнет, долетев до места... Потом, когда начинаю чертить, высчитываю расстояние. Н'тон проверял мои измерения, когда мы работали вместе, так что я знаю: они довольно точны, надо только учитывать ветер... - и Паймур присвистнул, поглядев на внушительную стопку чистых листов. - Ох, как они пригодились бы мне... я мог бы заняться картой пройденного пути... Слушай, Джексом, если бы ты чуть-чуть мне помог...
- Заодно и ногу подлечишь, - сказал Джексом, старательно пряча улыбку.
Паймур, недоумевая, вскинул глаза... оба принялись хохотать и хохотали до тех пор, пока не явилась Шарра и не потребовала объяснить, в чем, собственно, дело.
Последующие несколько дней были сплошной благодатью, и, самое главное, Рут постоянно сообщал им, что здоровье Мастера арфистов постепенно улучшалось. В первое же утро, приметив, что Балбес ощипал всю траву, до которой мог дотянуться, Паймур спросил, не было ли поблизости лугов. Пришлось им с Джексомом взобраться на Рута и отправиться к реке - добрый час полета внутрь страны. Рут охотно помогал им собирать высокие колосящиеся травы.
- Отличный корм, - радовался Паймур. - А то бедняга Балбес совсем у меня отощал.
"И верно, кожа да кости, - сообщил Джексому Рут. - Я таких оголодалых скакунов, кажется, еще не видел!"
Джексом засмеялся:
- Только не думай, Рут, будто мы откармливаем его тебе на обед.
"Он - друг Паймура, - обиделся белый дракон. - А Паймур - мой друг. Я не ем друзей моих друзей!"
Джексом не удержался от искушения и передал эти слова Паймуру. Молодой арфист хохотал до колик и хлопал Рута ладонью, точно так же, как и своего скакуна.
Они навьючили на Рута с полдюжины увесистых снопов и взлетели, и тут Паймур спросил Джексома, не был ли тот еще возле горы.
- Нет. Не могу летать в Промежутке, - сказал Джексом, не скрывая бессильного недовольства наложенным на него ограничением.
- Да уж, не вздумай! Гиблое дело - лезть в Промежуток после огненной лихорадки! - Джексом несколько удивился энергичному ответу арфиста, а тот продолжал, щурясь из-под руки на величественный пик: - Переживать тут не о чем, Джексом, скоро ты туда попадешь... Так и кажется, что рукой подать, а на самом деле... я бы дал дня четыре пути, если не все пять. Да и дорожка явно не гладкая. - И он неожиданно ткнул Джексома в бок кулаком. - Так что давай-ка поправляйся! Думаешь, я не слышал, как ты пыхтел, срезая траву? Тото же!
- Может быть, - спросил Джексом, - проще было бы не летать за травой, а привезти сюда Балбеса, и пускай бы себе пасся? Здесь вокруг нет ни одного дракона, кроме Рута, да и тот клянется, что не станет его есть!
- Все верно, - ответил арфист. - Но стоит моему скакуну увидеть диких собратьев, как он увяжется за ними, и поди его потом разыщи. Разве он способен понять, что ему куда безопасней со мной и с драконом, который не только не ест его, но даже сам таскает для него корм!
Балбес ужасно обрадовался угощению и накинулся на траву, посвистывая от удовольствия.
- Все-таки интересно, каковы на самом деле его умственные способности? - спросила Шарра, гладя жесткую серовато-бурую шерсть на спине скакуна.
- Он не столь умен, как Фарли, но и не то чтобы так уж глуп. Вернее сказать, он ограничен. Если не требовать с него слишком многого, то он иногда просто умница.
- Например? - спросил Джексом. Он никогда не был высокого мнения о скакунах.
- Пожалуйста. Я могу послать Фарли вперед с наказом лететь столько-то времени в том или ином направлении, потом приземлиться и захватить с собой что-нибудь, что окажется на земле. Чаще всего она приносит пучки травы или веточки, иногда - камешки или песок. Могу я поручить ей и поиски воды. Кстати, на этом-то я и проехался, когда обследовал Большой Залив. Она чин чином отыскала воду, и мы с Балбесом поперлись следом за ней, но, оказывается, я забыл ее предупредить, что вода должна быть питьевой... - Паймур развел руками и засмеялся. - А вот Балбес, как и я, ходит по земле, но зато хорошо знает, куда надо ставить ногу, а куда лучше не надо. Без него я бы точно давно уже угодил в трясину или в зыбучий песок, И уж будьте уверены, никто лучше него не выберет на крутом склоне самой удобной тропы. Отлично находит он и воду... питьевую, я имею в виду. Так что лучше бы я сразу послушал его, когда он не захотел тащиться через пески к Большому Заливу... Он знал, что там нет подходящей воды, хоть Фарли и настаивала: есть, мол. В этот раз я доверился Фарли... и если уж на то пошло, вдвоем они - надежный помощник и проводник, каких поискать. А все вместе мы - отличная команда: Балбес, Фарли и я! Кстати, я нашел отличную кладку огненной ящерицы, кладку королевы, за пять... - Фарли чирикнула, и он кивнул: - Ну, будь по-твоему, за шесть или семь бухт отсюда. Я там слегка сбился со счета, но она найдет... Это я на тот случай, если кому-нибудь нужно. Да, будь зеленые хоть чуть поумней, от них отбою бы не было. Хотя толку от них, прямо скажем, никакого.
- Я помню, как я первый раз обнаружила кладку, - улыбнулась Шарра. - Я тогда понятия не имела, чем отличаются гнезда зеленых от королевских гнезд. Как же я следила за той кладкой! Сутками напролет! И никому ни слова! Я хотела сама Запечатлеть всех...
- Сколько там было? - смеясь, спросил Паймур. - Небось, четыре-пять?
- Шесть! Но откуда мне было знать, что еще раньше меня ту кладку отыскала песчаная змея и высосала все яйца!
- А почему, - спросил Джексом, - песчаные змеи не пожирают королевские кладки?
- Потому, что королева никогда не отлучается далеко от гнезда, - объяснила Шарра. - Она непременно заметит, как змея роет ход, и тут же убьет ее.- И содрогнулась: - Я этих змей боюсь больше, чем Нитей!
- Пожалуй, они стоят друг друга, - кивнул Паймур. - Только одни лезут снизу, а другие падают сверху! - И он жестами показал, как смыкаются обе опасности, чтобы прихлопнуть несчастную жертву.
Пережидая полдневную жару, Джексом, Шарра и Паймур принялись разбирать его Записи, превращая черновые наброски и данные измерений в настоящие подробные карты. Паймур хотел по возможности отослать отчет Себеллу, Робинтону или Ф'лару.
На следующий день, по утреннему холодку, друзья отправились разыскивать Паймурову королевскую кладку: Балбес служил вьючным животным, Рут присматривал с высоты. В гнезде оказалось двадцать одно яйцо - все отменно затвердевшие, готовые вылупиться через день-два. При приближении людей дикая королева поспешно скрылась из виду, так что яйца были выкопаны без помехи и бережно уложены в корзину, пристегнутую к спине Балбеса. Джексом попросил Рута известить Канта о найденной кладке.
"Кант говорит, что завтра они всяко собирались нас посетить, - ответил Рут. И добавил: - Арфист позавтракал с аппетитом!"
Рут старался сообщить им о каждой мелочи, касавшейся Робинтона. Паймур выразился об этом так:
- Все равно что сидеть рядом с болящим. Только с той разницей, что жалоб слушать не надо!
Домой возвращались лесом: фруктовые деревья рядом с убежищем были уже обобраны начисто, а Ф'нор наверняка захочет побаловать бенденцев свежими плодами.
Джексом спросил молодого арфиста:
- Ты покажешься Ф'нору, когда он прилетит?
- А почему нет? Он знает, чем я занимаюсь. Кстати, Джексом, вот так поглядишь на красоты этого континента, и поневоле задумаешься: и чего это наших предков понесло отсюда на Север?..
- Может быть, здесь, на Южном, приходилось защищать от Нитей слишком много земель, выжидая, пока распространятся личинки, - предположила Шарра.
- Неплохая мысль, - кивнул Паймур. Потом насмешливо фыркнул: - Уж мне эти старые Записи!.. Сколько раз выяснялось, что самое-то важное в них и пропущено! Помните, как фермерам Севера ведено было "наблюдать за личинками", а почему - ни гу-гу!.. С другой стороны, если в те времена здесь происходило хоть полстолько землетрясений, сколько теперь, я вполне понимаю, почему предки отсюда удрали. Меня самого едва не прихлопнуло на подходах к Большому Заливу, а Балбес удрал с перепугу. Я бы нипочем не поймал его, если бы Фарли не выследила никчемную тварь!..
- Землетрясения случаются и на Севере, - сказал Джексом. - В Кроме и на Плоскогорье, а иногда еще в Айгене и на Телгарской равнине.
- Но не такие, как то, в которое я угодил, - с содроганием припомнил Паймур. - На Севере все-таки не бывает, чтобы земля выскакивала у тебя из-под ног, а в двух шагах позади вдруг вырастал обрыв высотой в половину драконьей длины!
- Когда это было? - быстро спросила Шарра. - Три-четыре месяца назад?
- Точно!
- У нас, в Южном холде, земля просто дрожала, но мы и то страху набрались.
- А кто из вас видел, - спросил Паймур, - как из океана неожиданно вырастает вулкан и принимается извергать пепел и раскаленные камни?
- Я - нет, - ответила Шарра и покосилась на него с подозрением: - А ты будто видел?
- Видел. И Н'тон был со мной, подтвердит, если хотите.
- Не воображай, будто я постесняюсь спросить его! - пообещала Шарра. А Джексом завороженно спросил:
- Где это было, Паймур?
- Я покажу вам на карте. Н'тон позже наведывался туда. Когда я последний раз его видел, он сказал, что вулкан перестал дымить. Теперь там островок, такой же аккуратненький, как... как эта ваша гора!
- Я бы предпочла один раз увидеть, - заметила Шарра все еще недоверчиво.
- Постараюсь это устроить, - весело пообещал арфист. - А вот и подходящее дерево!.. - добавил он и, высоко подпрыгнув, ухватился за нижнюю ветку и ловко вскарабкался. Срывая багряные плоды, он стал бережно перебрасывать их прямо в подставленные ладони Джексома и Шарры.
Они всего два часа шли берегом от дома до той бухты, где огненная ящерица прятала кладку. Путь обратно занял почти втрое больше времени: приходилось беспрестанно прорубаться сквозь густой подлесок. Так что Джексом мог в полной мере оценить тяготы, выпавшие на долю Паймура. Клейкий сок брызгал на руки и в лицо, плечи очень скоро начали немилосердно болеть. К тому времени, когда, грязные и исцарапанные, они вышли к убежищу, Джексом успел потерять всякую ориентировку. Они не заблудились только благодаря врожденному чутью Паймура и, конечно, Руту, который вместе с тремя файрами вел их домой кратчайшим путем.
Только гордость не позволила Джексому немедленно рухнуть в постель: Паймур звал купаться, а Шарра собиралась жарить рыбу на ужин. Делать нечего, пришлось остаться на ногах и ему.
...Позже он пришел к выводу, что именно усталость и послужила причиной невероятно ярких снов, одолевших его тотчас же, как только он наконец лег и голова коснулась подушки. В этих снах были громадные горы, изрыгавшие столбы дыма, горячий пепел и лаву, были толпы бегущих людей. Джексом бежал вместе со всеми, и река оранжевокрасной лавы, истекавшей из жерла вулкана, казалось, готова была вот-вот его поглотить...
- Джексом! - Паймур тряс его за плечо. - Джексом, проснись! Шарру разбудишь... - Тут Паймур умолк, и в предрассветных сумерках явственно послышался стон. - А может, как раз и надо ее разбудить, - сказал Паймур. - По-моему, ей тоже что-то приснилось...
И он уже полез из-под одеяла, но тут Шарра глубоко вздохнула и заснула вновь - на сей раз спокойно и крепко.
- Зря я завел речь про тот вулкан, - сказал Паймур. - Я сейчас точно заново все пережил... Во всяком случае, кажется, мне именно это приснилось. - Судя по голосу, Паймур был смущен. - А еще я, похоже, облопался рыбой и фруктами. Решил, понимаешь, вознаградить себя за все то, чего недоел по дороге! - И он вздохнул, уютно устраиваясь в постели.
- Спасибо, Паймур...
- За что? - спросил тот, зевая.
Джексом повернулся на другой бок, свернулся калачиком и заснул блаженным сном без сновидений.
Утром всех разбудила громкая трель Рута.
- Ф'нор летит! - сказал Джексом, услышавший сообщение дракона.
"Вместе с ним - другие", - добавил Рут.
Джексом, Паймур и Шарра как раз выбежали на берег, когда в воздухе возникли сразу четыре дракона во главе с громадным коричневым Кантом. Огненные ящерицы, по обыкновению роившиеся кругом Рута, испуганно загомонили и скрылись. На месте остались лишь Миир, Талла и Фарли.
"С нами Паймур", - перехватил Джексом сообщение Рута, адресованное Канту. И тут Ф'нор усиленно замахал руками, а потом в знак победы сцепил их над головой.
Вот Кант ссадил всадника на песок, проревел какую-то команду остальным и, переваливаясь, радостно побежал к воде, где к нему тут же присоединился Рут.
- Какая встреча, Паймур! - прокричал Ф'нор, на ходу расстегивая летный костюм. - А мы уже боялись, не потерялся ли ты.
- Потерялся? Я? Что за вздор! - возмутился Паймур. - А впрочем, что взять с вас, летунов. Чтоб вы хоть что-нибудь смыслили в земных расстояниях. И то сказать, больно уж легко вам все это дается: взлетел, фр-р - и там! - И Паймур фыркнул с величайшим презрением. - Зато уж если я где-нибудь побывал...
Ф'нор улыбнулся молодому арфисту и так огрел его по спине, что Джексом несколько удивился, когда тот устоял.
- Значит, - сказал Ф'нор, - позабавишь Мастера подробным и в должной мере цветистым рассказом о своих путешествиях...
- Ты хочешь отвезти меня к Мастеру Робинтону?..
- Нет, нет. Он сам приедет сюда! - Палец Ф'нора указывал вниз.
- Что?..
Ф'нор порылся в поясном кошеле и вытащил сложенный лист:
- Вот из-за этого-то я нынче и прилетел. Слушайте, ребята, напомните мне, чтобы я не забыл яйца файра, хорошо?
- Что это у тебя? - Джексом, Шарра и Паймур сгрудились вокруг коричневого всадника, который медленно и с большой торжественностью развернул свой лист:
- Это - дом для Мастера арфистов. Он будет выстроен здесь, в этой бухте!
- Здесь? - хором спросили все трое.
- А как он сюда попадет? - спросил Джексом. - Я думаю, вряд ли ему разрешат воспользоваться Промежутком!
В его голосе промелькнула нотка горечи, и Ф'нор покосился на него, подняв бровь. Он сказал:
- Мастер Идаролан предоставил Робинтону свой самый большой и самый быстрый корабль, "Сестру Рассвета". Менолли и Брекки будут там вместе с ним. Во время морского путешествия ничто не потревожит и не расстроит его.
- Его же укачивает, - заметил Джексом.
- В тот раз он был на маленькой лодке, - сказал Ф'нор, и лицо его стало очень серьезным. - Итак, за работу. Я привез инструменты и помощников... - Он кивнул на трех молодых всадников, присоединившихся к ним. - Надо будет превратить это убежище в небольшой холд, - сказал он, глядя в свой лист. - Первым делом вырубим весь этот подлесок...
- Ну и зажарите беднягу арфиста на солнце, - сказала Шарра.
- Прошу прощения, - начал было Ф'нор, но Шарра решительно забрала у него лист и неодобрительно нахмурилась:
- "Небольшой холд"? То, что я здесь вижу, для Южного континента никоим образом не подходит... - Усевшись на песок, она подняла обломок ракушки и принялась рисовать. - Начнем с того, что я не стала бы строить там, где стоит убежище. Оно слишком близко к берегу: во время сильного шторма - а они тут случаются - в нем будет неуютно. Вот здесь, восточнее, есть пригорок, заросший могучими плодовыми деревьями...
- Могучие деревья? На корм Нитям?..
- У вас, всадников, одно на уме. Это же Юг, а не Север! Здесь всюду личинки. Нити могут самое большее пожечь листья, но растения быстро выздоравливают... К тому же летом, в жаркую пору, только зелень вокруг может дать хоть какую-то прохладу, поверь на слово. Далее, строить надо не прямо на земле, а на сваях. Здесь полно камня, который как раз сгодится на фундамент. А вместо этих несчастных подслеповатых щелок нужно сделать нормальные широкие окна, чтобы продувало ветерком. Если охота, можно сделать ставни, но, послушайте, я всю жизнь живу на этом континенте и знаю, как здесь строят. Нужны окна, а внутри - длинные коридоры для проветривания... - Говоря таким образом, Шарра рисовала план дома на сухом, горячем песке. - Кухонный очаг должен быть расположен вне дома. Мы с Брекки готовили большей частью в ямке, выложенной камнями. - Шарра указала рукой. - И, наконец, зачем ванная комната, если залив в двух шагах?
- Я надеюсь, - сказал Ф'нор, - хотя бы против труб для воды ты не возражаешь?
- Разумеется, нет! Это гораздо удобнее, чем таскать ее из ручья. Только нужно устроить еще один кран вот здесь, в кухне. А может, даже цистерну, чтобы греть в ней воду...
- А еще что, Мастер-строитель? - В голосе Ф'нора не было раздражения, скорее - восхищение и веселье. Шарра ответила с достоинством:

Предыдущая страница 23 Следущая страница


Белый дракон

- Если вспомню еще что-нибудь, непременно скажу.
Ф'нор улыбнулся ей, потом перевел взгляд на чертеж и нахмурился:
- Я все-таки не слишком уверен, понравится ли нашему арфисту столько зелени рядом с домом. Вы-то, как я понимаю, привыкли во время выпадений находиться снаружи...
- У Мастера Робинтона тоже есть некоторый опыт, - сказал Паймур. - Шарра совершенно права насчет жары и насчет того, как здесь надо строить. Что же до леса, Ф'нор, - его всегда можно вырубить, но если окажется, что зря, - когда он вырастет снова?
- Верно сказано, - согласился Ф'нор. - Теперь вы трое, Б'рефли, К'вен и М'ток. Отпустите своих драконов, пусть купаются и отдыхают на солнышке вместе с Рутом и Кантом. Они не понадобятся, пока мы не начнем валить лес. Дай мешок, К'вен. По-моему, у тебя были топоры? - И Ф'нор раздал инструменты, пропустив мимо ушей жалобы Паймура, что, мол, после бесконечного путешествия по лесам вместо заслуженного отдыха пришлось сделаться лесорубом. - Веди нас в то место, о котором ты говорила, Шарра, - продолжал Ф'нор. - Срубим несколько деревьев и попробуем использовать их как сваи.
- Они достаточно прочны, - согласилась Шарра и повела всех за собой.
Она не ошиблась. Когда Ф'нор наметил место для будущего дома и сделал зарубки на деревьях, которые следовало повалить, выяснилось, что на деле это было гораздо трудней, чем на словах. Топоры не столько врезались в стволы, сколько отскакивали. Удивленный Ф'нор пробормотал что-то насчет тупых топоров и вытащил точило. Добившись нужной остроты и порезав при этом палец, он снова попробовал рубить. Дело пошло лучше, но ненамного.
- Ничего не понимаю, - сказал он, разглядывая искромсанный ствол. - Почему оно такое прочное? Это же плодовое дерево, а не какое-нибудь железное вроде наших северных!.. И тем не менее, парни, площадку надо расчистить...
К полудню великолепные мозоли не украсили только руки Паймура: ведь он привык к топору. Гораздо печальнее было то, как медленно двигалось дело. Удалось срубить всего шесть деревьев.
- По крайней мере, мы не лентяйничали, - утирая пот со лба, сказал Ф'нор. - А теперь не пора ли выяснить, что там приготовила Шарра? Пахнет, во всяком случае, вкусно...
Они еще успели выкупаться перед обедом. Соленая морская вода немилосердно въелась в мозоли - пришлось Шарре смазывать их бальзамом, унимающим боль. Когда с жареной рыбой и печеными клубнями было покончено, Ф'нор велел точить топоры. До самого вечера они обрубали ветки, а драконы оттаскивали стволы в один конец просеки. Шарра срезала кусты, а потом, с помощью Рута, раздобыла черных камней и отметила ими утлы будущего дома.
Когда Ф'нор и трое юношей-всадников улетели к себе в Вейр ночевать, Джексом и Паймур рухнули как подкошенные на песок и едва поднялись, чтобы съесть ужин, приготовленный Шаррой.
- Я бы предпочел обойти Большой Залив... - проворчал Паймур, поводя намятыми за день плечами и морщась от боли.
- Мы делаем это для Мастера Робинтона, - заметила Шарра.
Джексом задумчиво разглядывал свои мозоли.
- При таких темпах, - сказал он, - ему незачем приезжать сюда раньше, чем через несколько месяцев.
Шарра пожалела измученных парней и растерла обоих какой-то мазью, которая приятно пахла и еще приятнее грела натруженные мышцы. Джексом подметил, что она обихаживала его спину дольше, чем спину Паймура, и порадовался про себя. Нет, он был рад снова встретиться с молодым арфистом и с большим удовольствием помогал превращать его дорожные Записи в карты. Но неужели Паймур не мог явиться к ним хотя бы на день-два попозже?.. В присутствии третьего Джексому трудно было рассчитывать на дальнейшее упрочение их с Шаррой отношений...
На другое утро обстоятельства окончательно перестали ему благоприятствовать. Шарра разбудила их с Паймуром, сообщив: прибыл Ф'нор и с ним еще помощники.
Джексому следовало бы исполниться подозрений сразу, как только он увидел ее жизнерадостное лицо и услышал громкие голоса, доносившиеся снаружи. Он оказался совершенно не готов к тому зрелищу, что предстало их глазам, когда, преодолевая ломоту во всем теле, они с Паймуром вышли за дверь.
На берегу бухты, на просеке, в небе над головой - всюду было полно людей и драконов. Как только с какого-нибудь дракона снимали поклажу, он немедленно взлетал, уступая место следующему. Воды заливчика кишели играющими, плещущимися зверями. Рут стоял на восточном мысу и, задрав голову, без устали приветствовал новоприбывших. А на крыше убежища гомонил, переговариваясь, целый рой огненных ящериц.
- С ума сойти? Ты только посмотри на это!.. - окликнул Джексома Паймур. Потом хихикнул и потер руки: - Значит, сегодня рубить точно не будем!
- Джексом! Паймур! - Они обернулись на голос Ф'нора: коричневый всадник шел к ним по песку, а за ним по пятам следовали Мастер кузнецов - Фандарел, Мастер плотников - Бендарек, Н'тон и, судя по узлам на плечах, вожак Крыла из Бендена. "Т'геллан, кажется", - подумалось Джексому.
- Я не у тебя вчера оставил рисунки, Джексом? Что-то не найду их... ага, вот и они! - И Ф'нор указал на листки, лежавшие на маленьком столе, - первоначальный план дома, предложенный Брекки, и второй, с изменениями, внесенными Шаррой. Коричневый всадник забрал их и стал показывать Мастерам: - Фандарел. Бендарек! Речь идет о том, что...
Они взяли у Ф'нора листки и принялись внимательно изучать их. Потом дружно и неодобрительно покачали головами.
- Задумано неплохо, но исполнение... - проворчал великанкузнец.
- Предводитель Р'март выделил мне достаточно всадников, чтобы доставить хорошо выдержанное дерево твердых пород, - сказал ему Бендарек.
- У меня есть трубы для воды и всего остального, металл для очага, кухонных приспособлений и окон...
- Владетель Асгенар настоял на том, чтобы я привез его каменщиков: фундамент и пол должны быть выполнены со всей тщательностью...
- Но сначала, Мастер Бендарек, необходимо привести в порядок план...
- Согласен. Безусловно, это симпатичная хижина, но разве такое жилище нужно Мастеру арфистов?
Оживленно обсуждая чертеж и явно забыв о существовании других обитателей комнаты, они двинулись к столу, который Джексом соорудил специально для карт. Паймур успел забежать вперед и спасти свою сумку с заметками и набросками. Вряд ли заметив его, Мастер плотников придвинул к себе чистый лист, вытащил из кармана пишущую палочку и принялся быстро и аккуратно чертить. Кузнец завладел другим листом и тоже углубился в работу.
- Честно, Джексом, - сказал Ф'нор, и от уголков его глаз разбежались веселые морщинки, - я тут ни при чем. Я всего-то спросил Ф'лара и Лессу, нельзя ли привлечь к делу еще несколько человек. Лесса этак сурово на меня посмотрела, Ф'лар же сказал, что я могу набирать столько всадников, сколько необходимо. И что же вижу я на рассвете?
По краю Вейра вплотную друг к дружке сидит тьма-тьмущая драконов, а внизу дожидается половина Мастеров и простых ремесленников Перна. Должно быть, Лесса обратилась к Рамоте, а та сообщила всему прочему миру и...
- Ты всего лишь дал им необходимый предлог, Ф'нор, - сказал Паймур, озирая некогда тихий пляж и толпы всадников и мастеровых, перетаскивавших в сторону привезенное драконами.
- Это верно, но такого отклика я никак не ожидал, - сказал Ф'нор. - И потом, не мог же я сказать им, чтобы отправлялись обратно!
- А по-моему, это всего лишь достойная дань Мастеру арфистов, - сказала подошедшая Шарра. Джексом встретился с ней глазами и увидел, что она понимает, сколь двойственные чувства вызвало у него подобное нашествие на их маленькую, такую домашнюю бухту. Потом Джексом почувствовал взгляд Ф'нора и вымучил кривую улыбку:
- Вот и заживут наши вчерашние волдыри... верно, Паймур?
Паймур кивнул: он тоже наблюдал за суетой на берегу безо всякого удовольствия.
- Пойду разыщу Балбеса, - сказал он наконец. - Небось удрал с перепугу в самую чащу... Фарли! - И ящерка спорхнула с крыши на его подставленную руку. - Найди Балбеса, Фарли, и приведи его ко мне!
Маленькая королева повернула голову влево и чирикнула, и Паймур, не оборачиваясь, ушел в том направлении.
- Этот малый слишком долго был один, - сказал Ф'нор.
- Да уж!..
- Хочешь сказать, что понимаешь, каково ему оказаться нос к носу с подобной оравой? - Краткий, но выразительный ответ Джексома вызвал у Ф'нора улыбку. Он хлопнул Джексома по плечу: - На твоем месте я бы не принимал этого близко к сердцу.
С таким количеством рук мы сами не заметим, как выстроим холд, и здесь снова станет тихо и мирно...
- Да что же они там делают!.. - вдруг вырвалось у Шарры.
Джексом посмотрел на нее, отвернувшись от Ф'но-ра. Оказывается, она вполуха прислушивалась к беседе двоих Мастеров.
- Нет, с этим надо разобраться! - И, сжав кулачки, она решительно направилась к столу. - Почтенные Мастера, позвольте напомнить вам кое о чем, что вы, по-моему, упустили из виду. Это жаркая страна. Вы оба привыкли к холодным зимам и леденящим дождям. Если вы выстроите этот холд так, как намечаете, люди в нем попросту задохнутся во время летней жары, которая, кстати, не за горами. У нас в Южном холде возводят толстые стены, чтобы в доме было прохладно. Мы строим на сваях, чтобы ветер охлаждал пол. Мы делаем много окон, и притом широких: я видела, Мастер Фандарел, ты привез металлических ставней на добрую дюжину холдов. Да-да, Нити, я знаю, но Нити падают все-таки не каждый день, а жара - она ежедневно...
Ф'нор негромко щелкнул языком:
- Ну до чего похожа на Брекки! А если она еще и ведет себя, как моя подруга, когда та настроена столь же решительно, - право же, благоразумней всего было бы удалиться. Давай-ка, - и Ф'нор легонько толкнул Джексома кулаком в грудь, - покажешь нам, где тут охотятся. Вообще-то мы захватили еду, но коли уж ты здесь за владетеля, нехудо было бы почтить присутствующих жареным мясом...
- Сейчас, только оденусь, - сказал Джексом с таким облегчением, что трое всадников расхохотались.
Джексом быстренько натянул теплые штаны поверх тех коротких, в которых он загорал и купался, перекинул через плечо куртку и присоединился к всадникам, ожидавшим его возле двери.
- Сядем на драконов на том мысу, где Рут, - сказал Ф'нор.
Тут что-то просвистело мимо уха Джексома, да так близко, что он невольно отскочил в сторону. Оглянувшись, он увидел, что это был всего лишь Миир, принесший в передних лапках кусочек черного камня. Было слышно, как Шарра благодарила любимца, так быстро справившегося с поручением. Джексом поспешил удалиться, пока она и для него не придумала какого-нибудь задания.
Ф'нор уже приготовил для каждого по аркану, которые они, проверив и свернув, повесили на плечи. Им пришлось пробираться между высокими грудами бревен всевозможной толщины и длины. Люди приветствовали всадников и участливо спрашивали, как чувствовал себя Джексом.
Идя к мысу, Джексом встретил на берегу людей из всех Вейров, кроме Телгара, где сегодня ожидалось выпадение Нитей, и представителей всех ремесел Перна, причем не подмастерьев, а мастеров. Все здоровались с Джексомом и спрашивали о его самочувствии, и только тут до него как следует дошло, что о его болезни, должно быть, говорили и в Вейрах, и в холдах, и в мастерских. Подобное внимание смущало и радовало Джексома, и все-таки мысль о нарушенном - пусть с самыми лучшими намерениями - уединении его тихой бухты никак не покидала его.
Как там выразился Ф'нор?.. "Ты здесь за владетеля"?.. Тут рядом с Джексомом приземлился мокрехонький Рут - пришлось отряхиваться от брызг.
"Сколько людей! Сколько драконов! Вот это да!.." - Глаза Рута сияли возбужденно и весело. Маленький белый дракон, совсем крохотный рядом с двоими бронзовыми гигантами и почти столь же громадным коричневым, излучал такое счастье, что раздражение Джексома само собой улетучилось. Смеясь, он похлопал Рута по плечу и вспрыгнул ему на шею. Дождавшись, пока усядутся остальные, он вскинул сжатый кулак, командуя взлет. И снова засмеялся, когда маленький и легкий Рут взвился почти вертикально, далеко обогнав тяжелых гигантов. Он вежливо покружился, пока они взлетали, а потом повел их на юго-восток.
Он направился к дальнему из нескольких лугов возле реки, которые разыскали они с Шаррой. По утрам туда часто приходили дикие верры и скакуны - пить, купаться, валяться в прохладной грязи. Пойменный луг был просторным - будет где развернуться большим драконам, чтобы всадники метнули арканы.
Как и следовало ожидать, табунки скакунов и стаи верров разгуливали по полю, широкими уступами спускавшемуся от леса к воде: разливы реки во время сезона дождей не давали укорениться деревьям. Трава роскошно зеленела; скоро жаркое солнце высушит ее и на корню обратит в сено.
"Будем охотиться поодиночке, - передал Рут. - Ф'нор просит, чтобы мы добыли верра пожирней. Они постараются каждый поймать по самцу. На сегодня этого хватит".
- Ну а если не хватит, - ответил Джексом, - всегда можно поохотиться на тех больших рыб.
Правду сказать, Джексома вовсе не огорчала подобная перспектива. Он никогда еще не охотился с гарпуном, так что...
Он скоро высмотрел верра, большущего, сытого, как раз то, что надо; гордо распустив хвост, верр вышагивал следом за самками. Джексом покрепче стиснул ногами шею Рута и приготовил к броску утяжеленную петлю аркана. Передал Руту изображение намеченной жертвы, и дракон послушно развернулся, пикируя на добычу. Его поджатые лапы почти касались травы, он отвел назад крылья, чтобы не помешать броску. Джексом наклонился и аккуратно накинул петлю на крупную, уродливую голову верра. Самец испуганно рванулся назад, тем самым еще больше затягивая удавку. Рут взмыл вверх, и Джексом, крепко дернув аркан, сломал верру шею.
Птица попалась здоровенная: у Джексома чуть руки не оторвались под тяжестью повисшей на веревке добычи. Рут вовремя помог ему, перехватив передней лапой аркан.
"Ф'нор говорит, мы молодцы. Он надеется, что у них с Кантом выйдет не хуже!"
Джексом направил Рута к дальнему концу луга. Там, осторожно сложив наземь добычу, Рут приземлился и подставил Джексому спину - привязать веревку, чтобы не мешала в полете. Снова взлетев, они увидели Т'геллана, упорно преследовавшего самца, которого не заарканил с первого захода. У Ф'нора и Н'тона раскачивалось на веревках по туше. Ф'нор торжествующе помахал рукой, указывая в сторону бухты. Пока Рут разворачивался, пристраиваясь следом, Джексом заметил, что Т'геллан поймал-таки своего верра, - правда, возле самой кромки леса. Дракону пришлось взвиться вверх свечкой, чтобы не запутаться в вершинах деревьев и не потерять добычу. Однако в целом это была отличная охота - удачная и, главное, быстрая: следовало надеяться, что к завтрашнему дню, когда им вновь придется охотиться, верры успеют позабыть испуг. Немалое дело - выстроить холд для Мастера арфистов. Даже с теми силами, что собрались на берегу бухты, его не удастся завершить в один день. Значит, и завтра они полетят либо сюда, либо за большой рыбиной...
Их отсутствие оказалось недолгим, хотя назад нагруженные драконы летели чуточку медленнее. Тем не менее Джексом заметил с воздуха, что порядочный участок посередине рощи был уже расчищен. Он спросил себя, каким образом новоприбывшие успели срубить столько деревьев, но тут же увидел, как большой дракон, обхватив дерево лапами, вытащил его с корнем и понес в соседнюю бухту, чтобы уложить поверх аккуратной кучи уже выкорчеванных. Рут заложил круг, и Джексом увидел, что в землю уже были врыты в качестве опор большие черные валуны. Строители сноровисто укладывали на них бревна из твердых пород дерева, специально пропитанные от гнили, - их привез с собой Мастер Бендарек. Была расчищена и широкая, красиво изогнутая аллея; ее засыпали песком, который драконы приносили в мешках для огненного камня. Повсюду суетились работники - пилили, строгали, прибивали, подтесывали. На берегу громоздились кучи камней - их передавали к месту строительства по цепочке.
На восточном мысу уже были вырыты ямы для зажаривания мяса, разведен огонь и приготовлены вертелы. В тени деревьев стояли столы, заваленные грудами фруктов - красных, оранжевых и зеленых.
Рут завис над поляной и бережно спустил наземь добычу, потом сел сам. Двое работников уже спешили на помощь. Как только верр был отвязан, Рут сейчас же отбежал в сторону, а Джексом остался направлять больших драконов, доставивших каждый свою добычу.
Ф'нор не спеша подошел к Джексому, расстегивая летный костюм. Щурясь на солнце, отражавшееся в белых песках, он оглядывал копошащийся муравейник, в который превратилась некогда уединенная бухта. Потом глубоко вздохнул и несколько раз кивнул головой, как если бы что-то неожиданно превзошло все его ожидания.
- Да, это должно получиться, - пробормотал он как бы про себя. Улыбнулся Джексому и крепко сжал его плечо. - Теперь я уверен, что переселение дастся им без труда!
- Какое переселение?
Ф'нор явно не имел в виду нынешнюю строительную лихорадку.
- Всадникам, - сказал он, - предстоит вернуться к земле... в холды. Тебе удалось хоть сколько-нибудь разведать округу?
- Только берег между этой бухтой и заливными лугами, где мы охотились. И еще немного - лес между ними. Это позавчера, с Паймуром.
И оба, не сговариваясь, посмотрели на вулкан, чей конус, одетый облаками, возвышался вдали.
- Так и притягивает взгляд, верно? - усмехнулся Ф'нор. - Я думаю, ты заслужил право побывать там первым, Джексом. И вообще, помоему, вам с Паймуром надо предпринять серьезную разведку внутрь страны, и пусть гора послужит вам целью. Что, доволен?.. Вам с Паймуром обоим это не повредит. И, кстати, пока я опять не забыл - где там эти ваши ящеричьи яйца?
- Их двадцать одно, - сказал Джексом. - Если можно, я хотел бы пять штук...
- Конечно!
- ... отправить в Руат.
- Вечером они будут там, - пообещал Ф'нор.
- Но вот что любопытно... - сказал Джексом, оглядываясь по сторонам.
- Что такое?
- Обычно здесь повсюду так и кишат огненные ящерицы. А сейчас я насчитал не больше десятка. И все - меченые!

Глава 17

Форт холд, Вейр Бенден, холд Бухта,
в море на борту корабля "Сестра Рассвета", 15.10.1 - 15.10.2

Три огненные ящерицы бросились друг к другу, выписывая в воздухе замысловатые приветственные пируэты. С улыбкой поглядывая на своих друзей, трое мужчин расселись вокруг стола в небольшой комнатке в Форт холде, где владетель Грох проводил конфиденциальные совещания. Себеллу нередко приходилось бывать здесь, но ни разу еще - в качестве полномочного представителя своего цеха, да к тому же в присутствии Предводителя Форт Вейра, что само по себе уже говорило о значительности происходящего.
- Даже не знаю, с чего и начать, - сказал Грох, разливая вино, и Себеллу подумалось, что начало было как раз неплохим, особенно если учесть - владетель почтил их бутылью бенденского. - А коли так, перейду прямо к делу, - продолжал Грох. - Дело вот в чем... Я поддержал Ф'лара во время его схватки с Т'тоном, - и он слегка поклонился нынешнему Предводителю Форт Вейра, - потому что я знал: Ф'лар был прав. Он поступил верно, выслав недовольную часть Древних в такие места, где они никому не могли причинить вреда. Да и потом, пока они жили в Южном Вейре, имело прямой смысл не трогать их там, во всяком случае, покуда они не трогали нас, а именно так они себя и вели... большей частью. - И владетель Грох посмотрел из-под нависших бровей сперва на Н'тона, потом на Себелла. Оба кивнули: оба знали о периодических грабежах на территории Форт холда, которые невозможно было приписать никому, кроме изгнанниковДревних. Владетель Грох кашлянул, прочищая горло, и сложил руки поверх внушительного живота.
- Так вот, - продолжал он, - в настоящее время все они либо умерли, либо близки к тому. Вряд ли они еще кого-то обидят. Более того, Д'рам в качестве представителя Ф'лара отовсюду собирает туда всадников, чтобы вновь сделать Южный порядочным Вейром - биться с Нитями и все такое прочее. Одобряю, вполне одобряю! - И Грох внимательно, со значением вгляделся в лица своих собеседников. - Так вот, - повторил он, - я считаю, что все это к лучшему. Стало быть, Южный континент обретет защиту от Нитей. А значит, когда Южный Вейр заработает как следует, так, как он работал когда-то, - тамошние земли уже не будут опасны. Я знаю, что один холд там основан - холд молодого Торика. К нему не может быть никаких претензий: он воистину заслужил то, чем владеет. Но хорошо работающий Вейр может защитить больше, нежели один маленький холд, верно ведь? - И он устремил испытующий взор на Нагона, но у того на лице нельзя было прочесть ничего, кроме вежливого интереса. Пришлось Гроху вести речь дальше: - Между тем мы тут на Севере обучаем тьму молодых людей искусству быть владетелями. Владетелями! Они хотят ими быть, но где напастись наделов на каждого? Знали бы вы, какие между ними начинаются ссоры, какие потасовки! Просто ужас один. Отдавать их в приемыши? Бесполезно: приемыши точно так же ссорятся и дерутся. Свои холды - вот что им нужно, иначе, видно, никак. - И владетель Грох пристукнул кулаком по столу. - Я не могу дробить свой надел: он и так уже изрядно раздроблен. Да и каждый участок моих земель уже возделан, если только это не голая скала. И потом, как я прогоню на все четыре стороны фермеров, чьи отцы, деды и прадеды трудились на земле моих предков? Владетель не должен так поступать. Я не хочу никого ущемить с тем, чтобы потрафить своей родне... которая, между прочим, на такое и не пойдет! Одним словом, есть у меня кое-что на уме, и вы сами понимаете, что, пока на Южном континенте всем заправляли Древние, я бы об этом и не заикнулся. Но теперь главным там - Д'рам, а он - человек Ф'лара и собирается сделать из Южного путевый Вейр. Значит, там вполне могут появиться новые холды! - И владетель Грох снова впился взглядом в Предводителя и арфиста, ожидая возражений. Но их не последовало, и он заговорил снова: - Там, на том континенте, уйма ничейной земли, верно? По-моему, никто даже толком не знает, сколько именно. Сам я слышал только рассказ Мастера Идаролана о том, как один из его кораблей четыре дня шел вдоль побережья и...
Тут его неизвестно отчего разобрал смех, перешедший в настоящий приступ хохота, потрясший большое сытое тело. Не в силах говорить, владетель ткнул мясистым пальцем в каждого по очереди, пытаясь жестом пояснить нечто, чего смех не давал ему выразить словами.
Н'тон и Себелл беспомощно обменивались улыбками и пожимали плечами, решительно не понимая, что так насмешило владетеля и что он пытался им сообщить. Но вот наконец Грох изнеможенно утер слезы с глаз:
- Ну до чего молодцы! Другого слова нет, молодцы! - Он закашлялся и стукнул себя в грудь кулаком. Внезапное веселье столь же резко сменилось полной серьезностью: - Нет, правда, молодцы, и я вас ни в чем не виню. Даже напротив. Храните секреты Вейров, я же понимаю. И ценю. И прошу вас только об одном: скажите Ф'лару. Намекните ему - лучше нападать, а не защищаться. То есть он и без меня прекрасно это знает. Я просто к тому, - и Грох ткнул себя пальцем в грудь, - что лучше бы он был готов... и притом скоро. Благо весь Перн уже знает о том, что Мастер Робинтон отправляется выздоравливать на Южный континент. Все, конечно, желают ему доброго пути и скорейшей поправки. Но про себя начинают соображать - остался ли Южный континент, как прежде, запретным?
- Он слишком велик, чтобы мы могли в полной мере защитить его от Нитей, которые падают там, как и повсюду, - сказал Н'тон.
- Знаю, знаю, - кивнул Грох. - Но люди уже прослышали, что там можно выжить во время выпадения и без крыши над головой. - И прищурился, глядя на Себелла. - Это проделывала даже ваша Менолли. Кроме того, передают, что Древние и не думали помогать Торику против Нитей...
- Скажи, владетель Грох, - сказал Себелл, по обыкновению, негромко, - приходилось ли тебе бывать снаружи, когда падают Нити?
- Однажды пришлось, - ответил тот с содроганием. - Как вспомню... Ну да, понимаю, понимаю, к чему ты клонишь, арфист. Но хотя бы и так. Пусть это послужит нам способом отличить юнцов от мужчин! - И резко, уверенно кивнул головой. - Да, отличить юнцов от мужчин! - И поглядел на Н'тона не без лукавства, хотя лицо сохраняло невозмутимо-вежливое выражение. - Уж будто вы там, в Вейрах, ни в чем таком не нуждаетесь?..
К его удивлению, Н'тон рассмеялся:
- Нуждаемся, и не только в этом, добрый владетель.
- Да?..
- Мы сегодня же передадим Ф'лару твое сообщение. - И Предводитель Форт Вейра поднял бокал, как бы скрепляя данное обещание.
- О чем еще мечтать! - удовлетворенно кивнул Грох и повернулся к Себеллу: - А что слышно нового о Мастере Робинтоне?
В глазах арфиста зажглись веселые огоньки.
- Он четыре дня назад отбыл из холда Исты. Он отдыхает и чувствует себя отменно.
- Что?.. - Грох не верил собственным ушам.
- Во всяком случае, мне говорили, что он окружен всеми удобствами, - улыбнулся Себелл. - Считает ли так он сам, мне неизвестно.
- Небось направляется в то миленькое местечко, где застрял юный Джексом? - спросил Грох.
- Застрял? - Себелл с шутливым ужасом воззрился на Гроха. - Нет, никоим образом. Просто первое время после болезни ему приходится воздерживаться от прыжков через Промежуток. Только и всего.
- Я был в той бухте... Нет, правда, прекрасное место. Где хоть оно находится?
- На Южном континенте, - весело ответствовал Себелл.
- Ну да. Не хотите говорить, а значит, и не скажете, за что я вас опять-таки не виню. Замечательное местечко... А теперь, сделайте милость, отправляйтесь и передайте Ф'лару, что я вам сказал. Мне, знаете ли, вовсе не светит оказаться среди последних. Зато если я буду в первых рядах, это пойдет на пользу не только мне, но и Ф'лару. С моими паршивцами-сыновьями недолго и спиться!.. - Владетель поднялся, поднялись и его спутники. -

Предыдущая страница 24 Следущая страница


Энн Маккефри

Когда увидишь своего Мастера, Себелл, скажи ему: дескать, я справлялся о его здоровье! Не забудешь?
- Нет, господин мой. Ни за что!
Мерга, маленькая королева Гроха, приветливым чириканьем проводила Кими, золотую Себелла, и Н'тонова коричневого Триса. Выходя за дверь, Себелл подумал, что это могло означать лишь одно: Грох был доволен состоявшимся разговором.
Двое мужчин молча сошли по широкому спуску, который вел с главного двора Форт холда к мощеной дороге, что вилась между строениями обширного холда. Только тогда Предводитель услышал негромкий, довольный смешок Себелла:
- Сработало, Н'тон, сработало ведь!
- Что сработало?
- Владетель просит у Предводителей Вейров разрешения отправиться на юг!
- А почему бы и нет? - недоуменно спросил Н'тон.
Себелл широко улыбнулся другу:
- Клянусь Скорлупой, Н'тон, ты тоже попался! Слушай, есть у тебя минутка отвезти меня в Бенден?
Грох прав! Может, он и в самом деле окажется первым, хотя, зная ухватки владетеля Кормана, немудрено в этом усомниться... Но и последним не будет, это уж точно.
- На что же я все-таки попался, Себелл?
Улыбка арфиста сделалась еще шире, в карих глазах плескалось веселье:
- У меня тоже не так-то просто выманить секреты цеха, дружище.
Н'тон возмущенно фыркнул и загородил ему дорогу, встав посередине пыльной мостовой:
- Объясни - или никуда тебя не повезу!
- Но ведь это же очевидно, Н'тон, - сказал Себелл. - Подумай сам. Пока будешь везти меня в Бенден. Если до тех пор не догадаешься, все расскажу по прилете. И потом, мне в любом случае надо обо всем доложить Ф'лару, так что никуда не денешься, вези!

- Значит, Грох тоже?.. - Ф'лар задумчиво посмотрел на своих младших друзей. Он только что вернулся из Керуна, где после боя с Нитями у него произошла столь же знаменательная, сколь и неожиданная, беседа с владетелем Корманом - беседа, многократно прерывавшаяся трубными звуками из длинного и вечно простуженного носа владетеля.
- Нити над Керуном сегодня?.. - спросил Себелл и, увидав, как сморщился Ф'лар, с улыбкой обернулся к Н'тону: - Итак, Грох не стал первым.
Давая выход раздражению, Ф'лар швырнул летные перчатки на стол.
- Прости, Предводитель, что мы надоедаем тебе как раз тогда, когда ты должен был бы отдохнуть, - сказал Себелл. - Но, вероятно, не только владетель Грох начал задумываться о пустующих просторах Южного континента. Он сказал, что тебя следует предупредить.
- Предупредить, ха!.. - Ф'лар откинул прядь волос, упавшую на глаза, и с мрачным видом налил себе вина. Потом, вспомнив о вежливости, налил Н'то-ну и Себеллу.
- Положение еще не стало неуправляемым. Предводитель, - заметил арфист.
- Что? Толпы безземельных владетелей вот-вот захлестнут Юг, а ты говоришь - еще не стало неуправляемым?
- Они должны сперва попросить разрешения у Вейра Бенден!
Ф'лар, как раз пригубивший вино, поперхнулся от изумления.
- Попросить разрешения? У Бендена? С какой еще стати?
- Заслуга Мастера Робинтона! - Н'тон расплылся в улыбке.
- Простите, что-то я не особенно понимаю, - сказал Ф'лар, и, усевшись, вытер губы ладонью. - Какое отношение имеет Мастер Робинтон - который, по моим сведениям, благополучно путешествует морем, - к Корману, Гроху и всем прочим, жаждущим урвать по кусочку Южного континента для своих многочисленных сыновей?
- Тебе, Предводитель, вероятно, известно, - начал Себелл, - что мой Мастер то и дело отправлял меня в самые разные места Перна, то на один континент, то на другой? Последнее время к моим повседневным обязанностям добавились еще два поручения, и притом очень важные. Во-первых, я должен был выяснить, каковы настроения на каждой маленькой ферме в отношении долга перед холдом и Вейром. А во-вторых, мне было поручено повсеместно внушать людям, что все и каждый на Перне должны прислушиваться к мнению Бендена!
Моргнув, Ф'лар тряхнул головой и наклонился к Себеллу:
- Интересно, очень интересно... Я слушаю, продолжай!
- Бенден, внушал я, один оказался способен оценить перемены, происшедшие в холдах и Мастерских за время долгого Интервала, ибо из всех Вейров лишь он постепенно менялся с течением Оборотов. Далее, ты, бенденский Предводитель, спас Перн от Нитей в те времена, когда в них и верить-то больше никто не хотел. После чего ты защитил свое Время от выходок Древних, не пожелавших считаться с переменами на планете. Ты заступился за холды и Мастерские, пойдя на ссору с всадниками, и отправил в ссылку тех из них, кто не пожелал признать твоего главенства...
- Хм-м, - протянул Ф'лар. - Я еще не слыхал, чтобы все это подобным образом излагали...
И, на радость Н'тону, бенденский Предводитель заерзал в кресле, немало смущенный столь полным перечислением своих заслуг.
- И вот так, - подытожил Себелл, - Южный континент оказался под запретом.
- Ну уж не то чтобы совсем под запретом, - сказал Ф'лар. - Люди Торика свободно ездили туда и сюда... - И поморщился, вспомнив, чем нынче грозила аукнуться эта свобода.
- Верно, они приезжали на север. Но торговцы... и все прочие... отправлялись на юг только с разрешения Бендена.
- Что-то не помню, чтобы я говорил об этом в Телгаре в тот день, когда мы дрались с Т'тоном, - заметил Ф'лар, стараясь как можно яснее вспомнить, что еще произошло в тот день, кроме свадьбы, схватки на ножах и боя с Нитями.
- Ты не говорил об этом вот так прямо, - кивнул Себелл. - Однако ты тогда заручился поддержкой троих других Предводителей, всех главных владетелей и Мастеров...
- Из чего Мастер Робинтон заключил, что все распоряжения касательно Южного могут исходить только из Бендена?
- Ну... примерно, - осторожно согласился Себелл.
- Но тоже не то чтобы вот так прямо, а, Себелл? - спросил Ф'лар, в который раз дивясь про себя изобретательному уму Робинтона.
- Да, Предводитель. Это выглядело наилучшей линией поведения, особенно если учесть твое собственное пожелание закрепить за всадниками некоторые части Южного континента, с оглядкой на будущий Интервал...
- Знать бы, что Мастер Робинтон так близко к сердцу примет однажды брошенные слова!..
- Мастер Робинтон, - сказал Себелл, - всегда принимал близко к сердцу интересы Вейра.
Ф'лар помрачнел, припомнив болезненное отчуждение, последовавшее за вмешательством Робинтона, - в тот злосчастный день, когда было похищено яйцо. Мало кто понял это сразу, но арфист и тогда действовал в интересах всего Перна. Если бы Лесса действительно бросила драконов Севера против несчастных дряхлеющих зверей Юга...
- Мы многим обязаны Мастеру арфистов, - сказал он.
- Но без Вейров... - И Себелл развел руками: дескать, что говорить.
- Боюсь, не все холды с этим согласятся, - сказал Ф'лар. - Еще живо мнение, что Вейры-де не желают уничтожить Алую Звезду, поскольку, мол, истребление Нитей означало бы конец нашего господства на Перне. Или Мастеру Робинтону и в этом деле удалось их переубедить?..
- Ему не понадобилось, - ответил Себелл с усмешкой. - Полет Ф'нора и Канта к Алой Звезде расставил все по местам. Нынешнее мнение гласит: "Всадники, в небо! Нити летят!"
- А между тем все знают, - сказал Ф'лар, и в голосе его прозвучало презрение, которое он не сумел подавить, - что всадники Южного нечасто утруждали себя схватками с Нитями!
- Да, теперь об этом стало известно. Но, понимаешь ли. Предводитель, есть некоторая разница между разговорами о том, каково во время выпадения без крова над головой, и тем, чтобы испытать это самому...
- А тебе приходилось? - спросил Ф'лар.
- Приходилось, - очень серьезно ответил Себелл. - И, право же, я предпочел бы в следующий раз оказаться под крышей... - Он передернул плечами. - Признаться, мальчишкой я был к этому привычен, но все-таки лучше сознавать, что у тебя есть защита. А для меня защита всегда подразумевала драконов!
- Короче говоря, передо мной вновь стоит проблема Южного континента, - сказал Ф'лар.
- Что там опять за проблема с Южным? - спросила Лесса, входя в вейр. - Я-то думала, договорились на том, что мы, всадники, имеем на Южный первоочередные права!
- С этим, - усмехнулся Ф'лар, - никто, кажется, уже и не спорит. Отнюдь. Причем в основном благодаря нашему доброму Мастеру Робинтону...
- Ну так и в чем же проблема? - Лесса кивком приветствовала Себелла и Н'тона и сурово взглянула на своего спутника, ожидая ответа.
- Лишь в том, в какую часть Южного мы допустим безземельных сыновей владетелей, прежде чем они сами превратятся в проблему. Корман уже подходил ко мне сегодня, когда окончилось выпадение.
- Да, я видела, как вы разговаривали. Честно говоря, после нынешнего столкновения с Древними я все думала, скоро ли выплывет этот вопрос... - Она со вздохом распустила ремень, стягивавший ее летный костюм. - Я бы хотела знать больше. Джексом что-нибудь делает, сидя там в бухте?
Себелл вытащил из-под куртки объемистый сверток.
- Он не терял времени даром, как, впрочем, и остальные. Возможно, Лесса, это уменьшит твое беспокойство... - И Себелл с видом победителя развернул аккуратно сложенные листы большой карты, некоторую часть которой занимали белые пятна. К подробно прорисованной линии побережья там и сям примыкали изученные участки материка, окрашенные разными цветами. По краям стояли даты и имена тех, кто проводил измерения того или иного куска. Полуостров, глядевший в сторону Нерата, был вычерчен во всех подробностях; Ф'лар сразу узнал Южный Вейр и холд Торика. По обе стороны от полуострова красовались гигантские пространства земли. На западе разведанную часть континента ограничивала песчаная пустыня, окружавшая большой океанский залив. Восточнее полуострова береговая линия тянулась на еще большее расстояние, постепенно выгибаясь к югу. В самой восточной точке ее была обозначена высокая, симметричных очертаний гора и маленькая бухта, помеченная звездочкой.
- Вот и все, что мы на сегодняшний день знаем о Южном континенте, - сказал Себелл после несколько затянувшейся паузы, в течение которой Предводители рассматривали карту. - Как видите, мы еще не успели нанести на карту все побережье, не говоря уже о внутренних частях материка. То, что вы перед собой видите, потребовало трех Оборотов огромной работы...
- Кто же ее выполнил? - спросила Лесса заинтересованно.
- Многие, в том числе Н'тон, фермеры Торика и ваш покорный слуга. Но большей частью карты мы обязаны одному молодому арфисту по имени Паймур.
- Так вот, значит, что сталось с ним после того, как у него пропал голос, - удивилась Лесса.
- Если верен масштаб, - медленно, задумчиво проговорил Ф'лар, - весь Северный Перн уместился бы в западной половине побережья...
Себелл поставил большой палец левой руки на кончик полуострова, и растопыренная кисть руки накрыла часть карты.
- Даже и этот кусочек, - сказал он, - надолго занял бы господ владетелей. - И, услышав, как приглушенно ахнула Лесса, с улыбкой обвел правой рукой восточную половину. - Если верить Паймуру, здесь - лучшая часть континента.
- Возле той горы? - вырвалось у нее.
- Да! Возле той горы!

Когда Паймур вновь появился из лесу, было почти уже темно. Он вел в поводу Балбеса, а Фарли кружилась над его головой. Подойдя к Шарре, Паймур сложил к ее ногам спелые фрукты, сплетенные в косу за длинные черешки.
- Держи! Это в порядке компенсации за то, что некоторые из нас так постыдно сбежали нынче утром... - Он присел на корточки и попробовал улыбнуться. - Видишь ли, не только Балбес перепугался всей этой толпы... - И Паймур картинным движением стряхнул пот со лба. - Мне не приходилось видеть сразу столько народа с тех пор, как... да, пожалуй, со времени того собрания в Южном Болле. Так ведь это было целых два Оборота назад! Честное слово, я думал, они никогда отсюда не уберутся. А что, завтра они опять прилетят?..
Джексом улыбнулся вопросу, заданному жалобным тоном, но был вынужден кивнуть:
- Я чувствовал себя немногим лучше твоего, Паймур. Собственно, я тоже рад был удрать - на счастье, подвернулась охота. Потом я занимался той нашей кладкой и ставил сети... - И он махнул рукой в направлении соседней бухты.
- Забавное чувство, когда обнаруживаешь, что не хочешь быть среди людей, - сказал Паймур. - Знаете, мне прямо воздуху не хватало. Ну разве не глупость?.. - Он повертел головой, взглянул на камни и бревна, громоздившиеся кругом в темноте. - Честное слово, даже внутри холда я никогда так не задыхался... - И покачал головой: - Во что я превратился, я, Паймур, арфист, общительный парень!.. Сказал бы мне кто раньше, что я побегу от людей... быстрее Балбеса!
Он фыркнул, потом засмеялся.
- Если вам станет от этого легче, могу сообщить, что мне тоже было малость не по себе, - сказала Шарра. - Спасибо за фрукты, Паймур. Эта... эта орда слопала все, что мы приготовили. Хотя, помоему, там еще осталось немного жареного мяса с ребрышками...
- Сейчас я готов съесть даже Балбеса... хотя нет, слишком жилист, - с облегчением вздохнул Паймур и растянулся на песке, а Шарра, посмеиваясь, пошла разогревать ему ужин. - Меня убивает мысль о том, что здесь будет все время толочься множество людей, - сказал Джексом Паймуру.
- Догадываюсь, - усмехнулся молодой арфист. - Слушай, Джексом, ты понимаешь - ведь я был в таких местах, где прежде меня не ступал ни один человек! В иных из этих мест я готов был промочить штаны со страху, другие едва заставлял себя покинуть, так они были прекрасны... - Он отрешенно вздохнул. - И все-таки, как бы то ни было, это я побывал там самым первым... - Внезапно он сел и указал пальцем в звездное небо: - Ага, вот они!.. Эх, было бы у меня дальновидящее устройство...
- Они - это кто? - спросил Джексом и вывернул шею, пытаясь рассмотреть, что привлекло внимание Паймура и невольно ожидая увидеть всадников на драконах.
- Так называемые Сестры Рассвета. Здесь они видны утром и вечером, и куда выше над горизонтом, чем на Севере. Видишь - вон те яркие точки. Сколько раз они указывали мне путь!
Джексом проследил направление его руки и увидел три звезды, горевшие ярким, почти не мерцавшим огнем. Не обратить на них внимания было невозможно. Джексом даже удивился, как это прежде они не привлекли его взгляда.
- Скоро они поблекнут, - сказал Паймур. - Если только не будет ни одной луны. Потом опять появятся - уже перед рассветом. Давно собираюсь расспросить о них Вансора. Они ведут себя не так, как все нормальные звезды. Не знаешь, Звездочет не собирается сюда заглянуть и помочь со строительством холда для Робинтона?
- По-моему, он единственный, кто не собирался, - ответил Джексом. - Но не отчаивайся, Паймур! При таких темпах, как сегодня, они закончат холд в два счета. А что ты хотел выяснить насчет Сестер Рассвета?
- Да вот почему они ведут себя не как положено порядочным звездам. Неужели ты ни разу не замечал?
- Нет... Понимаешь, мы большинство вечеров проводим дома. И, уж конечно, рассветы...
Паймур вновь вытянул руку по направлению к Сестрам:
- Все звезды меняют свое положение в небесах. А они - нет.
- Погоди, почему? В Руате, например, они едва видны над горизонтом...
Паймур замотал головой:
- Я не о том. Они постоянны. Все время стоят на одном месте.
- Но это же невозможно! Вансор говорит, у звезд в небе есть корни, точно как у...
- Говорю тебе, они стоят! Всегда в одном и том же положении!
- А я тебе говорю, это невозможно.
- Что невозможно? А ну-ка перестаньте рычать один на другого! - Шарра вышла из темноты с подносом, заваленным едой, и с бурдюком вина через плечо. Протянув поднос Паймуру, она налила всем вина.
Арфист с довольным урчанием принялся обгладывать ребрышко верра. Потом выговорил с набитым ртом:
- Как хотите, а я собираюсь послать записочку Вансору. Я утверждаю, что эти звезды ведут себя весьма и весьма странно!

Мастер арфистов проснулся от того, что вокруг, несмотря на тент, растянутый над его ложем, разлилась неподвижная жара.
Зейр, свернувшийся на подушке возле его уха, тихонько чирикнул. Робинтон огляделся и впервые не увидел рядом с собою сиделки. Его обрадовало такое послабление присмотра. Всеобщая забота была трогательна, но временами арфист с трудом сдерживал раздражение. Что ж, выбора у него в любом случае не было. Усталость и слабость не давали воспротивиться уходу. Отсутствие сиделки, возможно, означало следующий шаг на пути к выздоровлению. Робинтон лежал неподвижно, смакуя уединение. Впереди него лениво трепыхался кливер, и было слышно, как позади легонько хлопал главный парус (Нет-нет, тотчас поправил себя Робинтон, - моряки говорят: "грот"). Одни лишь медленные волны подталкивали судно вперед. Движение волн завораживало, и Робинтон даже встряхнул головой, чтобы не заснуть вновь.
Вокруг, как и прежде, расстилалось пустынное море. Робинтон знал, что они еще несколько дней не увидят земли, - хоть и говорил Мастер Идаролан, что, идя юго-восточным курсом вместе с Великим Южным Течением, корабль очень даже неплохо продвигался вперед.
Мастер рыбаков радовался этому плаванию, как и все остальные, кто в нем участвовал. Неожиданная мысль заставила Робинтона негромко фыркнуть от смеха. Было очень похоже, что он, арфист, оказался единственным, кому не пошла впрок его болезнь!..
Ладно, сказал себе Робинтон, грустить не о чем. Зачем, интересно, ты столько возился с Себеллом, как не затем, чтобы он принял из твоих рук Зал, когда возникнет такая необходимость? "Вот только, - подумалось Робинтону, - как-то я не был готов к тому, что когда-нибудь это действительно произойдет..."
Потом мимолетно спросил себя, верно ли передавала ему Менолли ежедневные сообщения от Себелла. Они с Брекки вполне способны были сговориться и начать скрывать от него любые тревожащие или скверные новости...
Зейр потерся мягкой мордочкой о его щеку. Воистину, более понимающего спутника, чем Зейр, найти было невозможно. Робинтон и сам был мастер угадывать настроения и вообще эмоциональную атмосферу, но с маленьким бронзовым файром, обладавшим врожденным чутьем, и он равняться не мог.
Как хотелось бы ему сбросить владевшую им вялость и воспользоваться поездкой, чтобы разгрести груду накопившихся дел - выполнить кое-какие обязанности по своему цеху, написать наконец несколько давно задуманных песен и еще многое и многое, что он без конца откладывал под натиском всевозможных сиюминутных проблем...
Но нет. Робинтон прислушался к себе и понял, какое удовольствие доставляет ему ничегонеделание в постели на палубе быстроходного корабля Мастера Идаролана, называвшегося "Сестра Рассвета". Красивое имя, и кое о чем напомнило Робинтону. Сегодня же вечером он позаимствует у Мастера рыбаков его дальновизор. Странновато все же вели себя эти Сестры Рассвета. Они висели над горизонтом куда выше привычного и были видны не только на рассвете, но и на закате. Робинтону, правда, не позволяли бодрствовать на рассвете, но по вечерам он видел их своими глазами. Он никогда прежде не думал, что звезды способны были вести себя таким образом. Надо будет написать письмецо Вансору...
Он почувствовал, как шевельнулся Зейр, и услышал приветливое чириканье еще прежде, чем его слуха достигли легкие шаги, приближавшиеся сзади. Мысль Зейра коснулась его сознания и принесла образ Менолли.
- Что подкрадываешься? - спросил он, и голос прозвучал капризно.
- Я думала, ты спишь.
- Разумеется, сплю. А чем еще, по-твоему, я целый день занимаюсь? - И он улыбнулся ей, пытаясь извиниться за свой тон.
К его некоторому удивлению, она улыбнулась в ответ и подала ему чашку фруктового сока, слегка сдобренного вином. Предлагать ему простой сок они и не пытались.
- Судя по твоим речам, - сказала Менолли, - ты поправляешься.
- По моим речам?.. Да я только и делаю, что брюзжу, как недовольный старый дед! Небось до смерти уже вам всем надоел...
Менолли села рядом на палубу и взяла его за руку.
- Как я рада, что ты брюзжишь, - прошептала она, и Робинтон изумился слезам, блеснувшим у нее на ресницах.
- Девочка моя милая, - растерянно выговорил он и накрыл ее руку своей.
Менолли опустила голову на ложе, отвернув лицо прочь. Зейр взволнованно пискнул, его глаза замерцали. Над головой Менолли в воздухе возникла Красуля и защебетала в смятении, ощущая состояние подруги. Робинтон отставил чашку и приподнялся на локте, наклоняясь к девушке:
- Менолли, я уже почти поправился, честное слово. Брекки говорит, я со дня на день начну вставать... - И погладил ее по голове: - Ну не плачь. Теперь-то о чем?
- Я знаю, это глупо... Ты поправляешься, и уж мы проследим, чтобы ты никогда больше не взваливал на себя столько всего... - И Менолли, досадуя сама на себя, тыльной стороной ладони смахнула слезы и шмыгнула носом.
Это вышло у нее так трогательно, так по-детски, а лицо с мокрыми дорожками слез показалось вдруг таким беззащитным, что сердце Робинтона гулко стукнуло в ребра. Он нежно улыбнулся девушке и отвел волосы, упавшие ей на лицо. И поцеловал ее в щеку.
Ее пальцы на его руке вдруг судорожно сжались, а обе огненные ящерицы взвились и зажужжали. Робинтон застыл, пораженный собственным волнением и откликом файров. Менолли отшатнулась прочь.
- Прости меня, - прошептала она и поникла, опуская глаза.
- И ты прости меня, милая Менолли, - ответил арфист так мягко, как только мог. Как горько сожалел он в этот миг о своей давно минувшей молодости, о своей любви к этой девушке, о том, что между ними уже ничего не будет, не может, не должно быть... и даже о том, что слабость вынудила его сознаться во всем этом себе самому.
Он поднял руку, умоляя ее не говорить ничего, и со вздохом закрыл глаза, чтобы не видеть любви и боли в ее глазах. И почувствовал, что объяснение, длившееся всего-то несколько мгновений, лишило его последних сил. Оно было столь же кратким, как Запечатление, и тоже имело власть, длящуюся всю жизнь. И если по совести, то в глубине души он всегда осознавал опасную двойственность своих чувств к этой девушке из далекого приморского холда, чей редкостный талант он, Робинтон, обнаружил и бережно воспитал. И поделом ему, что тайное стало явным в столь неподходящий момент. Поделом старому тупице, не сумевшему давным-давно распознать истинную силу и смысл ее ответной привязанности. Ну да, он же привык видеть ее вдвоем с Себеллом и знал, что они искренне радуются друг другу... Да что там, он сам первый заметил их взаимную склонность, и как мог, помогал ей расцвести... Себелл был для бездетного Робинтона сыном... более чем сыном...
- Но Себелл... - начал было он - и смолк, ощутив робкое прикосновение ее пальцев.
- Я полюбила тебя гораздо раньше, Мастер, - сказала Менолли.
- Дитя мое... милое дитя, - сказал Робинтон, тщетно пытаясь сам в это поверить. Он крепко сжал ее руку, потом отпустил. Оперся локтем на подушки, взял чашку с соком и принялся пить.
Это помогло ему собраться с духом и улыбнуться ей, несмотря на спазм, стиснувший горло. Менолли сделала над собой усилие и улыбнулась в ответ.
В это время послышались шаги Мастера рыбаков, и Зейр, снявшись с места, улетел куда-то за тент, хотя Робинтон решительно не мог взять в толк, что его потревожило.
- Бодрствуешь, вижу? Отдохнул, дружище? - спросил Идаролан.
- Вот тебя-то как раз мне и надо, - обрадовался Робинтон. - Скажи, замечал ли ты Сестер Рассвета на закате? Или мое зрение так же оплошало, как и все остальное?
- Не клевещи на свои глаза, добрый Мастер Робинтон! - был ответ. - Я уже отписал об этом Мастеру Вансору. Честно говоря, я не первый раз пересекаю южные воды, но никогда еще не забирался так далеко на восток и не видел этого явления. Но в неподвижности Сестер в самом деле есть нечто странное!
- Можно ли будет позаимствовать твой дальновизор, если мои строгие начальницы позволят мне чуть-чуть задержаться на палубе после заката? - спросил Робинтон и бросил Менолли многозначительный взгляд.
- Конечно, можно, Мастер Робинтон, на здоровье! Если хочешь, потом сравним результаты. Я же знаю, сколько времени ты просидел над формулами Вансора! Чего доброго, мы с тобой сами, без Звездочета, раскусим эту задачку...
- Вот это было бы неплохо. А покамест давай-ка завершим партию, которую начали утром! Менолли, не принесешь ли доску?..

Глава 18

Холд Бухта, день прибытия Мастера Робинтона, 15.10.14

Предыдущая страница 25 Следущая страница


Белый дракон

Искусным мастерам-ремесленникам и множеству их добровольных помощников потребовалось для возведения холда всего одиннадцать дней - вот только каменщики ворчали, что, мол, связующий раствор должен просохнуть как следует. Еще три дня ушло на отделку дома изнутри. Лесса, Манора, Сильвина и Шарра обсуждали между собой каждую деталь убранства и после множества перестановок определили на свое место все дары, поступавшие и поступавшие от каждого цеха, от каждого холда, чуть ли не из каждого дома. Шарра, впрочем, полагала, что результат был не столь эффективен, сколько эффектен, - о чем она и не преминула с ехидной улыбкой поведать владетелю Руата.
В голосе Шарры гордость боролась со страданием: весь этот день она провела за распаковкой, мытьем и расстановкой всякой всячины.
- Опять свалился куда-нибудь?.. - спросила она Паймура, заметив новоприобретенные царапины на его лице и руках.
- Он у нас всюду идет своим путем, - пояснил Джексом, хотя и у него самого чесались свежие отметины на лбу и на шее.
С такой оравой помощников, собравшихся на строительство холда, Н'тон, Ф'нор и - когда ему удавалось выкроить время, Ф'лар - вместе с Паймуром и Джексомом изучали земли, непосредственно прилегавшие к бухте.
Паймур начал с того, что довольно нахально заявил Ф'лару, что драконам, прежде чем проскочить куда-либо Промежутком, требовалось предварительно там побывать. А значит, всадникам оставалось смиренно следовать за ним, Паймуром, и за его верным Балбесом. Предводители, естественно, пропускали мимо ушей не слишком вежливые реплики арфиста, зато Джексому его поведение начинало понемногу действовать на нервы.
Так или иначе, в разных направлениях от нового холда, на расстоянии дневного драконьего перелета, были устроены временные стоянки. Каждая включала небольшое убежище, крытое черепицей, и каменный погреб для хранения неприкосновенного запаса и одеял. По общему молчаливому согласию в направлении горы соорудили вторую стоянку на расстоянии еще в один перелет.
С Джексома вскоре должны были снять запрет на пользование Промежутком: по словам Ф'лара, оставалось только дождаться, чтобы Мастер Олдайв осмотрел его и объявил окончательно выздоровевшим. Олдайв должен был в самом ближайшем будущем приехать сюда - проведать Робинтона, - а значит, ожидание не затянется.
- Если мне разрешат летать в Промежутке, значит, разрешат и Менолли, - сказал Джексом мечтательно.
- Почему ты хочешь, чтобы ей тоже разрешили? - поинтересовалась Шарра, и Джексом встрепенулся: уж не ревность ли прозвучала в ее голосе?..
- Ты знаешь, они с Мастером Робинтоном первыми нашли эту бухту, - ответил Джексом. Впрочем, говоря это, он смотрел не на заливчик, а на гору, высившуюся вдали.
- Приплыли на лодке, - явно презирая подобный способ передвижения, добавил Паймур. Некоторое время Шарра молча созерцала его, потом проговорила:
- Несомненно, Паймур, хождение пешком было освоено гораздо раньше крыльев и паруса. Но лично я очень довольна, что существует не только один твой любимый способ перемещения с места на место. И пользоваться ими, по-моему, не бесчестье.
И с этими словами она повернулась и пошла прочь, а Паймур остался удивленно смотреть ей вслед.
Эта стычка несколько разрядила атмосферу; после нее Паймур, к немалому облегчению Джексома, перестал отпускать колкости по поводу полетов и всадников.
Карта, составленная молодым арфистом, оказалась замечательно точна: когда, следуя за Великим Южным течением, "Сестра Рассвета" оказалась в виду берега, Мастер Идаролан тут же признал отмеченные на ней ориентиры и даже сумел рассчитать сроки прибытия корабля в холд Бухта. И вот наконец в одно прекрасное утро - двадцать второе со времени выхода из Исты - "Сестра Рассвета" обогнула западный мыс и оказалась в голубых водах заливчика.
Встречу Робинтона готовили заранее избранные распорядители. Олдайв и Брекки с самого начала запретили большой прием и сколько-нибудь шумную вечеринку, опасаясь, что это сведет на нет благотворное воздействие долгого, ничем не нарушенного отдыха на корабле. Поэтому все те сотни умельцев, что возвели прекрасный маленький холд, представлял один Фандарел. Лесса должна была олицетворять Вейры, чьи драконы доставили строителей и строительные материалы. Ну, а Джексому предстояло держать речь от имени владетелей холдов, выделивших людей и припасы.
Последние мгновения, пока стройный трехмачтовый корабль пересекал бухту, направляясь к короткому каменному причалу, показались самыми долгими. Джексом изо всех сил напрягал зрение, вглядываясь в подходивший корабль, и наконец издал радостный вопль, разглядев арфиста, который стоял на носу и махал им рукой. От этого вопля огненные ящерицы с писком сорвались с мест и закружились в воздухе над кораблем, выделывая немыслимые фигуры.
- А загорел-то до чего! - взволнованно воскликнула Лесса и, сама того не заметив, схватила Джексома за плечо.
- Теперь не о чем волноваться: пусть отдохнет хорошенько, - широко улыбаясь, сказал Фандарел. Он уже предвкушал, как изумит и обрадует друга новехонький Зал, - с пирса его, кстати сказать, видно не было.
Мастер Идаролан развернул корабль и точным маневром подвел его к причалу. Моряки спрыгнули на пирс, волоча за собою швартовы. Джексом радостно кинулся помогать. Кранцы, вывешенные за борт, заскрипели о камень. Потом, отомкнув часть фальшборта, на берег перебросили сходни.
- Бенден, Мастер кузнецов и ты, владетель! Я привез его вам целым и невредимым! - прогремел с мостика голос Мастера Идаролана.
Джексом во все горло заорал что-то приветственное, и могучий бас Фандарела эхом отозвался на его крик. Подбежав к сходням, они с двух сторон подхватили появившегося Робинтона и чуть не на руках вынесли его на берег.
Рамота и Рут хором затрубили над их головами, отчего ящерки закувыркались в воздухе еще стремительнее. Поднявшись на цыпочки, Лесса обняла долговязого Робинтона, заставила его наклониться и крепко расцеловала. Джексом увидел слезы, блестевшие на ее щеках, и с удивлением обнаружил, что его глаза тоже были мокры. Он вежливо отступил в сторонку, и Фандарел бережно принял друга в сокрушительные объятия, стараясь при этом не задушить его и не сбить с ног. Тем временем по трапу уже сходили Менолли и Брекки, и Джексом поспешил им навстречу. Все заговорили разом. Брекки положительно не знала, на кого смотреть: то расспрашивала Джексома, как глаза и нет ли головных болей, то хватала за руку арфиста, умоляя его поскорее уйти с раскаленного пляжа - как если бы он не жарился все эти дни на таком же солнце, только на палубе корабля. Каждый подхватил по узлу из тех, что моряки передавали с судна на берег. Одному Робинтону не позволили нести ничего, кроме гитары.
Брекки уже свернула было знакомой тропинкой к убежищу, но огромная ладонь Фандарела легла ей на талию, направляя целительницу на песчаную дорожку, что вела к новому холду. Брекки непонимающе вскинула глаза, но Фандарел оглушительно расхохотался, предвкушая сюрприз, а Лесса приложила палец к губам и за руку увлекла ее вперед.
- Но... но ведь убежище там. - Брекки все еще ничего не понимала.
- Было, - ответствовал Фандарел, широкими шагами меряя дорожку подле Робинтона. - Мы подыскали для нашего арфиста местечко получше!
- Более эффективное, дружище, ты хочешь сказать? - И Робинтон со смехом хлопнул ладонью по железному плечу кузнеца.
- Гораздо, гораздо более эффективное! - Фандарел прямо-таки трясся от смеха.
В это время Брекки добрела до поворота дорожки - и потрясенно остановилась, не веря собственным глазам.
- С ума сойти!.. - Ее взгляд перескакивал с Лессы на кузнеца, с кузнеца на Джексома. - Что вы тут построили? И каким образом? Но это же невозможно!..
Робинтон с Фандарелом подошли к двум женщинам; могучий кузнец так и сиял, довольный произведенным впечатлением.
- Кажется, Брекки, ты говорила, что убежище совсем маленькое, - сказал Робинтон, рассматривая прекрасное здание и неуверенно улыбаясь. - Вообще-то я попросил бы...
Лесса и Фандарел не могли больше сдерживаться и за обе руки потащили арфиста вверх по широким ступенькам крыльца.
- Погоди, ты еще не видел, что там внутри! - Лесса веселилась совсем, по-девчоночьи.
- Весь Перн помогал строить. Все присылали либо мастеровых, либо материалы. - Джексом взял Брекки под руку и провел ее в двери. И, оглянувшись, кивнул Менолли - давай, дескать, сюда. Но та удивленно оглядывалась: тихая бухта была совершенно такой же, какой она ее помнила, - чистый песок, высокие деревья и цветущие кусты, окаймлявшие пляж. Холд и песчаная дорожка, обегавшая его кругом, - вот и все признаки перемен.
- Прямо не верится, - вырвалось у нее.
- Догадываюсь, Менолли, - сказал Джексом. - Знаешь, все просто из кожи вон лезли, чтобы не испортить такое славное место. Но когда ты увидишь, каков наш холд Бухта изнутри...
- Уже поименовали? - казалось, Менолли была слегка недовольна.
- Ну... этот холд стоит в бухте... так и прилипло.
- Как здесь все-таки красиво! - Брекки вертела головой, не в силах наглядеться досыта. - Брось, Менолли! Нет, что за сюрприз нам устроили!.. Как вспомню, что собиралась заново устраиваться в убежище... - И она счастливо рассмеялась. - Право слово, действительно - местечко получше!..
Они взошли по широким ступеням из черного и белого камня твердых пород. Оранжево-кремовая черепичная кровля нависала над крыльцом, почти смыкаясь с кронами деревьев, чьи цветы наполняли воздух пряным ароматом. Металлические ставни были откинуты, открывая окна, непривычно широкие на взгляд северян; сквозь эти окна видна была внутренность дома. Арфист уже осматривал комнаты, и голос его звенел от изумления и восторга. Когда Джексом, Брекки и Менолли вошли в дом, он как раз заглянул в комнату, отведенную ему под кабинет, и на миг утратил дар речи, обнаружив, что Сильвина позаботилась переслать на новое место каждую мелочь из его захламленной рабочей комнаты в Зале арфистов. Зейр, которому передалось радостное смятение Робинтона, пронзительно щебетал, вспорхнув на стропила. Красуля и Берд присоединились к нему, и тут же в воздухе возникли Миир, Талла и Фарли. Джексом послушал их чириканье и пришел к выводу, что они обменивались впечатлениями и новостями.
- Эге, да это Фарли! Ну да, я уже слышал от кого-то, что Паймур добрался сюда. Но где же он сам? - В голосе арфиста недоумение мешалось с легкой обидой.
- Они с Шаррой крутят вертелы, - сказал Джексом.
- Мы не хотели, чтобы здесь терлось слишком много народа, - добавила Лесса. - Боялись тебя утомить...
- Утомить меня? Меня! Хм, а я не откажусь чуточку утомиться... ПАЙМУР!
Его загорелое, посвежевшее лицо само по себе красноречиво свидетельствовало о возвратившемся здоровье; оглушительная мощь голоса могла у кого угодно развеять остатки сомнений.
- Мастер?.. - долетел ослабленный расстоянием. но легко различимый удивленный ответ.
- ЖИВО СЮДА, ПАЙМУР!
- Какое счастье, что мы догадались устроить ему отдых на корабле, - улыбаясь, сказала Брекки Лессе. - Представляешь, каково нам пришлось бы с этим человеком на берегу?
- Вот чего вы точно не представляете, - вмешался Робинтон, - так это того, что из-за кратковременного недомогания я забросил столько важных...
- Кратковременного недомогания? - вытаращив глаза, перебил Фандарел. - Слушай, дорогой мой Робинтон...
- Мастер Робинтон. - Менолли извлекла из битком набитого шкафчика стеклянный кубок чудесной работы. Нижняя часть его отливала глубокой синевой - цвет цеха арфистов, - на выпуклом боку красовалось выгравированное имя Мастера и арфа. - Ты еще не видел?
- Наш синий! - восхитился Робинтон, так и этак вертя замечательную вещицу.
- Это из моих мастерских, - расцвел Фандарел. - Стеклодув Мермел собрался было сделать его целиком синим, но я убедил его, что верхняя часть должна быть прозрачной: как иначе ты сможешь любоваться игрой бенденского вина?
У Робинтона растроганно и благодарно заблестели глаза. Однако потом его и без того длинное лицо жалобно вытянулось:
- Прекрасный бокал, но почему-то пустой, - проговорил он скорбно.
В это время со стороны кухни послышался торопливый топот, занавеска отлетела в сторону - ворвавшийся Паймур едва не врезался в Брекки и, потеряв равновесие, с трудом устоял на ногах.
- Мастер?.. - повторил он, задыхаясь.
- Ах, это ты, Паймур, - рассеянно протянул тот, разглядывая молодого арфиста и словно бы позабыв, зачем только что звал его. Некоторое время они смотрели один на другого: Робинтон - недоуменно хмурясь, Паймур - тяжело переводя дух и смаргивая капли пота с ресниц. - Паймур, - заговорил наконец Робинтон. - Ты уже довольно долго тут находишься, так что, наверное, знаешь, где в этом доме держат вино. Подарили мне прехорошенький кубок - но совершенно пустой!
Паймур моргнул еще раз, затем покачал головой и сказал в пространство:
- Ну точно, выздоровел. Однако если подгорит жаркое из верра...
Смерил Робинтона негодующим взором, повернулся на каблуках и скрылся за занавеской. Было слышно, как он хлопал дверьми.
Джексом перехватил взгляд Менолли, и девушка подмигнула ему. Воркотня Паймура не могла ввести в заблуждение тех, кто его как следует знал. Вскоре он вернулся в зал, раскачивая на шнурке бурдючок с бенденской печатью на пробке.
- Осторожнее с ним, мальчик! - вскричал Робинтон и поднял руку, не в силах вынести столь святотатственного обращения с любимым напитком. - С вином надо почтительнее... - Он взял у Паймура бурдючок и присмотрелся к печати: - Один из лучших сборов.. Ах, Паймур, Паймур, неужели мне так и не удалось выучить тебя, как следует обращаться с вином?.. - Наморщив лоб, он многоопытной рукою сломал печать и испустил вздох облегчения, увидев, в каком состоянии был нижний конец затычки. Он поднес ее к носу и легонько принюхался: - Великолепно! Великолепно! Отлично перенесло дорогу... Паймур, мальчик мой, будь умницей, налей всем, хорошо? Кажется, в этом холде достаточно бокалов...
Джексом и Менолли уже доставали их из шкафа. Паймур принялся наливать со всем почтением, какого и в самом деле заслуживало бенденское вино. Робинтон высоко поднял кубок, с нетерпением дожидаясь окончания церемонии.
- За твое здоровье, дружище! - произнес тост Фандарел, и этот тост был немедля подхвачен всеми присутствующими.
- Честное слово, я потрясен, - сказал арфист и подкрепил свои слова тем, что лишь чуть пригубил восхитительное вино. Он обвел взглядом лица друзей и кивнул, потом покачал головой: - Потрясен!
- Ты еще далеко не все осмотрел, Робинтон. - Лесса взяла его за руку. - Пойдем, Брекки, ты тоже должна это видеть! Паймур, Джексом, - несите узлы!
- Тихо, тихо, Лесса! Вино разолью!.. - Робинтон балансировал бокалом, но бенденская Госпожа уже тянула его за собой.
Одна из стенных панелей отъехала в сторону, и арфиста провели в коридор, отделявший главный зал от спален. Брекки шла следом; ее глаза светились живым любопытством.
Самой большой была спальня, предназначенная для Робинтона. Помещалась она в углу здания, противоположном по отношению к его кабинету. Еще четыре комнаты были отведены для гостей - каждая на двоих, но Лесса пояснила, что на крытой веранде могло разместиться добрых полхолда народу, - только пусть Робинтон не воображает, будто ему позволят столько посетителей сразу. Робинтон пришел в восторг при виде удобной ванной комнаты и просторной кухни. Когда же дошла очередь до открытого очага снаружи, он принюхался к морскому бризу, несшему аромат жарящегося мяса:
- А это, позвольте поинтересоваться, откуда?..
- С берега, - пояснил Джексом. - Там у нас большие ямы - жарить и парить, когда собирается порядочная орава...
Вернувшись под крышу, Фандарел выдвинул из угла деревянное кресло и повертел его так и этак, показывая Робинтону.
- А ну-ка сядь! Бендарек сделал его точно по твоей мерке и велел мне доложить, подошло или нет!
Арфист долго и с удовольствием разглядывал чудесное резное кресло с высокой спинкой; оно было обтянуто шкурой дикого стража, выкрашенной в темно-синий цвет цеха арфистов. Потом сел и возложил руки на подлокотники - они оказались точь-в-точь нужной длины. Робинтон откинулся на спинку и вытянул длинные ноги: такого удобного кресла у него никогда еще не было.
- Скажи Мастеру Бендареку - кресло замечательное. И как раз по мне! Милый Бендарек, какое внимание к моей скромной особе!.. Право, каждая мелочь в этом холде ошеломляет, поистине ошеломляет... Он... он великолепен. Нет слов, просто нет слов! Я теряю дар речи. Мне даже не снилось, что здесь, в дикой глуши, среди неисследованных дебрей, меня ждет такая роскошь, такая красота, такая продуманная обстановка, такие...
- Коли уж у тебя нет слов, так избавь нас от своего красноречия, - прозвучал чей-то голос. Все обернулись: в дверях стоял Мастер рыбаков.
Под общий хохот Идаролана пригласили внутрь и налили ему вина.
- Мы принесли остальные твои вещи. Мастер Робинтон, - сказал моряк, ткнув пальцем в сторону крыльца.
- Зови свою команду, Мастер Идаролан, - сказала Лесса. - Будете с нами обедать.
- Ага, я как раз на это и надеялся. Даже нас, рыбаков, временами тянет на мясо, хотя мы и не любим в том сознаваться...
- Мастер Робинтон! Нет, ты только погляди сюда! - Менолли как раз отворила один из стенных шкафчиков, что занимали простенки между окнами. - Клянусь, это почерк Дирментли! Здесь все обязательные баллады и песни, переписанные на новых листах и переплетенные в синюю кожу! Именно этого, помнится, ты так долго добивался от Арнора...
Арфист издал удивленное восклицание и на какое-то время забыл обо всем остальном, переворачивая страницы и наслаждаясь искусством составителя и каллиграфа. Затем он принялся сам изучать содержимое шкафов и не отрывался от этого занятия до тех пор, пока послеполуденная жара не погнала всех купаться. Брекки было забеспокоилась - по ее мнению, Робинтону следовало бы прилечь отдохнуть, - но Фандарел урезонил ее, указывая на арфиста, наслаждавшегося купанием:
- Именно такой отдых ему, как видно, и нужен. Оставь его! Будет ночь, тогда и поспит.
Солнце начало клониться к западу, и вечерний бриз повеял прохладой. Из дому вынесли скамейки, коврики и плетеные циновки - все гости расположились с удобствами. Когда прибыли Ф'лар и Ф'нор, арфист сердечно приветствовал их и хотел сразу вести показывать свой замечательный холд. У него слегка вытянулось лицо, когда выяснилось, что братья с ним весьма подробно знакомы.
- Его строило столько народу, Робинтон, - сказал Ф'лар. - Пожалуй, ни один в мире холд не известен так, как этот!
Как раз в это время явились Шарра и корабельный кок - худенький, невысокий мужчина; по его собственным словам, только такой и мог поместиться в крохотном закутке, который на "Сестре Рассвета" гордо именовали камбузом. Шарра и кок объявили, что пир готов, и проголодавшиеся гости едва не сбили их с ног, гурьбой ринувшись на запах.
... Когда никто не мог больше съесть ни кусочка, гости разбились на кучки: в одной Джексом, Паймур, Менолли и Шарра, в другой, самой многочисленной - моряки, в третьей - всадники и Мастера.
- Интересно, какую задачку они собираются нам подкинуть теперь, - приглядевшись к этой третьей группке, мрачно буркнул Паймур.
- Что-нибудь в том же духе, я полагаю, - засмеялась Менолли. - Робинтон еще на корабле так долго разглядывал твои карты и путевые заметки, что я уж боялась, как бы не протер взглядом дырку... - Она подтянула коленки к подбородку, в глазах затеплилась застенчивая улыбка. - Завтра приедет Себелл... вместе с Н'тоном и Мастером Олдайвом. - И торопливо продолжала, пока никто не встрял: - Насколько я поняла, Себелл, Н'тон и Ф'лар собираются навестить Торика и посмотреть, как дела у его людей и у сынков владетелей, что едут туда с Севера. Они хотят заняться картографированием западной части материка, а границей должна послужить та река с черными скалами, о которой ты рассказывал, Паймур.
Паймур застонал и принялся корчиться на песке.
- Не напоминай мне об этом местечке, глаза б мои никогда его больше не видели! Я несколько дней искал хоть какую-то расщелину в утесах на том берегу, по которой можно было бы выбраться наверх. После чего мне пришлось прыгать вместе с Балбесом с ужасного, кошмарного, страшного обрыва и плыть через реку, где нами чуть не пообедали рыбы!..
- А мы, - продолжала Менолли, - вместе с Ф'нором и арфистом займемся изучением восточной половины.
- Речь, надеюсь, идет о внутренних районах? - насторожился Паймур.
Она кивнула.
- Если я правильно поняла, - и Менолли оглянулась через плечо на Предводителей и Мастеров, - Идаролан берется пройти вдоль берегов...
- Ну и пожалуйста. Я и без него достаточно много протопал!
- Слушай, Паймур, никто тебя не заставлял...
- В самом деле?
- Хватит, Паймур, - вмешался Джексом. - Значит, пойдем в глубь страны?
Менолли снова кивнула, и, не сговариваясь, они посмотрели в сторону горы, невидимой за лесом. Потом Джексом подмигнул Менолли и улыбнулся:
- Если завтра здесь будет Мастер Олдайв, значит, я снова смогу летать в Промежутке!
- Ну и что толку? - хмыкнул Паймур. - Всякий путь надо сперва одолеть пешком!..
- Не воображай, будто это меня смущает, - заверил его Джексом.
Перебранка огненных ящериц, донесшаяся сверху, заставила их вскинуть глаза и отвлекла Паймура от очередного монолога на любимую тему. В темной зелени листвы мелькали две золотые полоски.
- Фарли с Красулей выясняют отношения! - рассмеялась Менолли, но потом, оглядевшись, с любопытством добавила: - Я смотрю, здесь только наши файры, Джексом. Как ты думаешь, это мы распугали всех местных?
- Сомневаюсь, - ответил он. - Слишком они любопытны. Я даже подозреваю, что немалое число их сейчас сидит по деревьям и дуется, что к Руту не подобраться!
- Ты узнал что-нибудь новое про "их" людей?
Пришлось Джексому скрепя сердце сознаться, что он не сделал даже попытки:
- Тут столько всякого происходило...
- Ну уж мог бы хоть разок уделить время, - рассердилась Менолли.
- Да? И лишить тебя этого удовольствия? - Джексом изобразил оскорбленную добродетель. - Мне и не снилось... - Он выговорил это слово и внезапно умолк, припомнив странные, очень странные сны, увиденные словно бы сразу сотнями глаз. И вспомнилось, о чем говорила Брекки в тот день, когда Рут дрался с Нитями без него: "Так трудно смотреть на одно и то же сразу тремя парами глаз..." Неужели и он что-то видел в этих снах чужими глазами... глазами огненных ящериц?
- Что с тобой, Джексом?
- Может, мне это все-таки снилось, - сказал он с неуверенным смешком. - Вот что, Менолли, если сегодня ночью увидишь сон, постарайся запомнить его, хорошо?
- Сон? - спросила Шарра с любопытством. - О каких это снах вы говорите?
- А что, у тебя тоже что-нибудь было? - Джексом повернулся к ней и увидел, что она особым сложным образом поджала ноги, причем поза эта вызвала у Менолли удивление и зависть.
- Как же, конечно было, - ответила Шарра. - Хотя... я, как и ты, ничего толком не помню. Такое впечатление, что не могу сосредоточить взгляд...
- Ничего себе определение, - сказала Менолли. - Несосредоточенное зрение сна!
Паймур охнул и забарабанил по песку кулаками:
- Только не это!... Сейчас опять песню примется сочинять!..
- Да ну тебя! - раздраженно бросила Менолли. - Я смотрю, все эти путешествия в одиночку здорово изменили тебя, Паймур. И мне это не нравится!
- Не нравится - и не надо! - огрызнулся Паймур. Гибким движением вскочил на ноги и ушел в лес, сердито отбрасывая с дороги ветки кустов.
- И давно он такой дерганый? - спросила Менолли.
- С тех самых пор, как прибыл сюда, - ответил Джексом и пожал плечами: не они же с Шаррой, в самом деле, на него так повлияли.
- Не сердись на него, - медленно выговорила Шарра. - Он очень переживает за Мастера Робинтона...
- Мы все переживаем за Мастера Робинтона, - сказала Менолли. - По-моему, это все же не причина, чтобы рычать на людей!
Воцарилась неловкая тишина. Неожиданно Шарра поднялась на ноги:
- Хотела бы я знать, догадался ли кто-нибудь задать корма Балбесу?.. - И тоже ушла, хоть и не вполне в том же направлении, что Паймур.
Менолли долго смотрела ей вслед... Потом глаза ее зловредно блеснули и вновь стали веселыми и синими, как морская волна.
- Пока они нас не слышат, спешу тебе сообщить: доподлинно установлено - никто из всадников Южного не возвращал Рамоте украденное яйцо!
- Да? В самом деле?
- Да! В самом деле!
Она встала, взяла чашку и направилась к бурдючку с вином, подвешенному на ветке.
"Что это? - задумался Джексом. - Предупреждение?.." А впрочем, не все ли равно. Он сделал-таки тогда то, что должен был сделать. Ну а теперь, когда Южный возвращается в семью Вейров, и вовсе нет никакого смысла объявлять о своей роли в той давней истории...
Менолли не вернулась к нему: взяла со стола свою гитару, уселась на скамеечку и принялась тихонько перебирать струны. Быть может, вправду сочиняла новую песню - о снах и глазах?
Джексом повернулся в ту сторону, куда ушла Шарра, и вздохнул. Имел ли

Предыдущая страница 26 Следущая страница


Энн Маккефри

он право пойти следом за ней?.. Ему нравился Паймур, несмотря даже на его ядовитый язык. Джексом был рад обществу молодого арфиста и благодарен ему за помощь. Но почему тот не задержался в пути на денек... хоть на полдня? Со времени его появления у Джексома не было ни минуты наедине с Шаррой. Неужели она избегала его?.. Или всему виной была просто суматоха со строительством холда и приготовлениями к прибытию Мастера Робинтона?..
Надо будет постараться в самое ближайшее время отозвать Шарру в сторонку. И если не получится, то... если не получится - проведать Корану!

Глава 19

Утро в холде Бухта; наблюдение звезд поздно вечером;
следующее утро: открытия возле горы, 15.10.15 - 15.10.16

На другое утро, когда Джексом и Паймур, зевая, неохотно выбрались из-под одеял, Шарра сообщила им следующее: Робинтон, оказывается, встал с первыми лучами рассвета, размялся, поплавал в заливчике, сам приготовил себе завтрак - и засел в кабинете над картами, что-то невнятно бормоча про себя и делая бесчисленные пометки. И если Джексом и Паймур не возражают, он хотел бы с ними поговорить.
Мастер арфистов встретил вошедших юношей сочувственной усмешкой: оба двигались медленно и осторожно - последствия вчерашней пирушки были налицо. Пригласив обоих садиться, он принялся расспрашивать о тех последних добавлениях, что они привнесли в карту. Удовлетворившись на сей счет, он поинтересовался, как они пришли к подобным выводам. Когда они объяснили и это, Робинтон откинулся в кресле, играя палочкой для письма, и лицо его сделалось до того непроницаемым, что Джексом даже встревожился - интересно, что еще за планы вынашивает арфист?..
- Не случалось ли вам когда-либо, - спросил Робинтон, - обращать внимание на три звезды, называемые - заметим, ошибочно - Сестрами Рассвета?
Джексом и Паймур переглянулись. Потом Джексом спросил:
- Нет ли у тебя с собой. Мастер, дальновидящего прибора?
Арфист кивнул:
- У Мастера Идаролана есть на борту корабля. Но, судя по вопросу, который ты задал, вы замечали, что Сестры появляются также и вечером?
- А также всегда, когда ночь лунная, - добавил Паймур.
- И всегда - на одном и том же месте!
- Я вижу, школа пошла вам на пользу, - обрадовался Робинтон. - Я уже просил Мастера Фандарела, чтобы он попытался вытащить сюда Мастера Вансора хотя бы на несколько дней... Э, а что это ты расплылся, ни дать ни взять стащил пирожки?
При этом напоминании о своих ученических проказах Паймур расплылся еще шире.
- Мне кажется, - сказал он, - кто угодно на Перне стремглав примчится сюда при первом же намеке на приглашение!
- Мастер Вансор уже закончил свой новый прибор? - спросил Джексом.
- Очень надеюсь на это...
- Мастер Робинтон. - В дверях показалась Брекки.
- Брекки, - и арфист предупреждающе вскинул руку, - если ты пришла мне сообщить, что я должен выпить какую-нибудь твою настойку и прилечь отдохнуть, - умоляю, не надо! У меня столько дел!..
- Я всего лишь собиралась передать тебе записку от Себелла, которую принесла Кими. - И Брекки протянула Робинтону маленький свиток. - Что же до отдыха... мне достаточно проследить за Зейром, чтобы понять, когда тебе и в самом деле надо прилечь!
И прежде, чем выйти из кабинета, она бросила строгий взгляд на Джексома и Паймура. Джексом понял - им было велено ни в коем случае не утомлять Робинтона понапрасну.
Прочтя записку, Мастер арфистов удивленно поднял брови:
- Нет, вы только послушайте! У Торика вчера вечером высадился полный корабль владетельских сынков. Себелл пишет, что ему придется задержаться там, пока всех их благополучно не разместят во временных жилищах... - Он хмыкнул и, заметив выражение лиц юношей, добавил: - Похоже, все идет далеко не так гладко, как ожидали эти ребятки...
Паймур насмешливо фыркнул: сам он провел в сплошных путешествиях вот уже несколько Оборотов. Вдобавок он хорошо знал, каковы удобства в холде у Торика.
- Как только тебе позволят летать в Промежутке, Джексом, - продолжал Робинтон, - наши исследования окрестностей, вероятно, пойдут гораздо быстрей. Я решил посылать вас на разведку парами...
- Арфист - владетель? - быстро спросил Джексом, спеша воспользоваться случаем, которого так долго ждал.
- Арфист - владетель? Ну да, конечно. Паймур, вы с Менолли, как мне известно, неплохо работали вместе. Значит, Шарра пойдет с Джексомом. Итак... - Арфист увлеченно развивал свою мысль, не заметив пристального взгляда, которым Паймур наградил Джексома: - Итак, учтите, что с воздуха открывается совсем иная перспектива, нежели с земли. И, естественно, наоборот. Посему мы в наших исследованиях будем пользоваться обоими способами. Джексом, Паймур знает, что я больше всего хотел бы разыскать...
- Что именно, Мастер?
- Следы первоначальных поселений на континенте. Лично я, хоть убей, не могу вообразить, почему наши предки оставили этот прекрасный и плодородный материк ради холодного и сурового Севера. Однако следует думать: они знали, что делали. Как гласит наша древнейшая Запись: "Когда человек впервые ступил на Перн, он выстроил большой холд на Юге". Мы привыкли думать, - тут арфист улыбнулся с извиняющимся видом, так, словно был сам повинен в ошибке, - что Запись имеет в виду Форт холд, расположенный на юге Северного континента. Но далее идет фраза, которую можно толковать как угодно: "...однако, потребовалось переселиться севернее, дабы защититься". Странноватое замечание, не правда ли? С другой стороны, многие старые Записи в таком состоянии, что их вообще невозможно прочесть, о связности сообщений я уже и не говорю. Как бы то ни было, Торик обнаружил место, где когда-то открытым способом добывали железную руду. А мы с Н'тоном однажды заметили на склоне горы некие образования явно рукотворного вида. Когда в конце концов мы добрались к ним пешком, они оказались входами в шахты. Если наши предки провели на Южном достаточно времени, чтобы разведать рудные залежи и даже начать их разрабатывать, - это значит, что должны сохраниться и другие следы их обитания здесь!
- Мало что хорошо сохраняется в жарком климате, в этих влажных лесах, - сказал Джексом. - Д'рам выстроил здесь убежище каких-то двадцать пять Оборотов назад, и то от него немного осталось. А то, на что мы с Ф'лессаном тогда натолкнулись в Бендене, было хорошо запечатано...
- Ничто, - запальчиво возразил Паймур, - не могло зазубрить, поцарапать или вообще оставить какой-то след на крепях, которые мы нашли в заброшенной шахте. И хотел бы я посмотреть на того каменщика, чьи инструменты резали бы скальную породу, как сыр! А предкам это удавалось!
- Мы уже нашли кое-какие следы, - сказал Робинтон. - Значит, должны быть и еще.
Пожалуй, Джексом ни разу прежде не слышал в голосе Робинтона такой непреклонной уверенности. И все-таки, оценив масштаб разложенной перед ними карты, юноша не сдержал вздоха.
- Я догадываюсь, Джексом: эти просторы выглядят устрашающе. Зато какая будет победа, когда мы отыщем-таки место! Или - места! - Глаза Мастера Робинтона сияли радостным предвкушением. - Стало быть, - продолжал он бодро, - как только Джексома объявят годным к полетам в Промежутке, мы двинемся к югу, держа курс на ту замечательную гору. Возражения есть?.. - И, не дожидаясь ответа, Робинтон принялся давать подробные указания: - Паймур отправится пешком, вместе с Балбесом. Менолли поедет с ним, если захочет. Если не захочет - пускай ждет, пока Джексом с Рутом отвезут ее в промежуточный лагерь. Там девушки смогут заняться изучением ближайших окрестностей - как я полагаю, это у нас еще не сделано, - а ты, Джексом, полетишь с Рутом вперед и разобьешь новый лагерь, к которому сможешь на следующий день перенестись Промежутком. И так далее. Полагаю, - тут арфист повернулся к Джексому, - в Форт Вейре тебя обучили распознавать с воздуха особенности рельефа? Во всяком случае, хочу подчеркнуть: Паймур в этом деле гораздо более опытен, так что ты, Джексом, прислушивайся к его мнению. И, пожалуйста, каждый вечер присылайте мне свои донесения, чтобы я сразу мог наносить их вот сюда. - Он похлопал ладонью по карте. - А теперь за работу! Собирайте все необходимое в дорогу!
Несмотря на то, что Менолли и Шарра быстро уяснили задачу и еще быстрее упаковали припасы, в тот день они из холда так и не выбрались.
Мастер Олдайв прилетел с Нагоном на Лиоте. Робинтон приветствовал его с распростертыми объятиями, Брекки и Шарра - со сдержанной вежливостью, а Джексом - с некоторой опаской.
- Ты, лекарь, должен сперва осмотреть этот прекрасный новый холд, - настаивал Робинтон, - а мое недостойное старое тело - уже потом.
- Мастера Олдайва ему не провести, - шепнула Шарра на ухо Джексому, пока арфист носился по дому туда и сюда, а Олдайв поспевал за ним, ахая и охая, как и подобало. - Не провести! Ни вот на ноготок!
- Ну и хорошо, - сказал Джексом. - Не то, чего доброго, помчался бы с нами.
- Только не в Промежуток!
- Нет, он поехал бы на Балбесе.
Шарра засмеялась, но смех ее тотчас же смолк, когда Мастер лекарей твердой рукою увлек наконец Робинтона в спальню и притворил дверь.
- Нет, - повторила Шарра и медленно покачала головой. - Ему не одурачить Мастера Олдайва...
Джексом был до смерти рад, что, когда дело дошло до него, дурачить никого не пришлось. Все произошло быстро: Олдайв задал ему несколько вопросов, проверил глаза, постучал по груди, послушал сердце... и удовлетворенная улыбка, осветившая тонкие черты горбуна, сразу сняла у Джексома всю тяжесть с души.
- Мастер Олдайв! - спросил он, не удержавшись. - У Мастера Робинтона тоже все будет в порядке, правда?
Всех немного встревожило, что после осмотра арфист вышел из спальни каким-то притихшим и задумчивым, и шаг его заметно утратил упругость. И даже когда Менолли налила ему вина, он взял бокал с глубоким вздохом и тоскливой улыбкой...
- Несомненно, у него все будет в порядке, - ответил Олдайв. - Он выглядит гораздо, гораздо лучше прежнего. Но, - тут лекарь воздел кверху. длинный указательный палец, - он должен научиться сдерживать себя, привыкнуть беречь и правильно рассчитывать силы. Иначе не миновать нового приступа. Вы, молодежь, с вашими длинными ногами и крепкими сердцами, обязаны помочь ему в этом... Но так, чтобы сворачивать свою деятельность ему не пришлось!
- Мы обязательно это сделаем, - пообещал Джексом. - То есть уже делаем!
- Ну вот и славненько. Продолжайте в том же духе, и скоро он выздоровеет окончательно. Если, конечно, полученный урок его чему-нибудь научил... - Мастер Олдайв поглядел в распахнутое окно и промакнул лоб платочком. - Какая замечательная мысль - поселить его в этом чудесном уголке! - И он улыбнулся Джексому не без лукавства. - Дневная жара навевает сон и тянет прилечь... Прекрасные виды, открывающиеся со всех сторон, ублажают зрение, ароматы же, витающие в воздухе, ласкают обоняние. Завидую я тебе, владетель Джексом, право, завидую... В каком месте живете!
По-видимому, красоты холда Бухта благотворно подействовали и - самого Мастера арфистов: доброе расположение духа вернулось к нему еще прежде, чем из Телгара прибыли Мастер Фандарел с Мастером Вансором. Восторг Робинтона удвоился, когда Фандарел и Вансор гордо продемонстрировали новый дальновизор, над которым Звездочет неустанно трудился последние пол-Оборота. Инструмент этот представлял собою трубу длиной по плечо Фандарелу и такую толстую и тяжелую, что держать ее приходилось двумя руками. Обтянутая кожей труба была снабжена занятным окуляром: не на конце, где, по мнению Джексома, ей надлежало бы находиться, но сбоку.
Мастер Робинтон тоже удивился этому новшеству. Вансор тотчас же разразился целой лекцией об отражениях, преломлениях, окулярах и объективах - никто ничего не понял, кроме того, что именно такая компоновка прибора наилучшим образом подходила для наблюдения удаленных объектов.
- Инструмент, найденный тогда в Вейре Бенден, увеличивал мелкие предметы, но, видите ли, принцип несколько схожий.. Я очень рад, что доведется опробовать его именно здесь. - И Вансор утер взмокшее лицо: он так увлекся, объясняя работу своего прибора, что начисто позабыл снять меховой летный костюм.
Робинтон подмигнул Менолли и Шарре, и девушки, подойдя к Звездочету, расстегнули и стащили с него теплую куртку. Вансор едва ли заметил их присутствие рядом:
- Я впервые на Южном континенте, но, естественно, наслышан об аберрации в поведении звезд, именуемых Сестрами Рассвета. До сих пор я, увы, списывал ее на неопытность наблюдателей. Но когда такое же сообщение поступило и от Мастера Робинтона, я решился привезти сюда свой новый прибор и произвести наблюдение лично. Неподвижных звезд не бывает! Это заложено во все мои уравнения, я не говорю уж о том, что это подтверждено столь опытными наблюдателями, как Н'тон и владетель Ларад... Далее, Записи, сделанные в давно прошедшие времена, несмотря на свое ужасающее состояние, однозначно говорят о движении звезд, и это движение подчиняется определенным законам. Следовательно, если три звезды по какой-то причине не вписываются в выведенные нами законы природы, этому тоже должно быть какое-то объяснение. Надеюсь, нынешний же вечер многое прояснит...
После долгих споров и обсуждений место для наблюдения выбрали на возвышении каменистого восточного мыса, подальше того места, где располагались ямы для жарения и выпечки. С помощью Джексома и Паймура Фандарел собрал там треногу и на ней вертлюг для крепления дальновизора. Вансор, понятно, наблюдал за строительством и в конце концов до того надоел Фандарелу, что добрый кузнец увел Звездочета на самый край мыса, под деревья, и там велел смирно сидеть. К тому времени, когда тренога была готова, Вансор сладко спал на теплом песке, подложив под щеку ладонь и негромко похрапывая во сне.
Фандарел прижал палец к губам - мол, не будите - и потихоньку удалился вместе с Джексомом и Паймуром с мыса. И, выкупавшись, разделил с ними послеполуденный отдых.
Все так боялись упустить хотя бы миг, пригодный для вечернего наблюдения Сестер, что ужин собрали прямо на мысу. Мастер Идаролан принес с корабля еще один дальновизор, и кузнец на скорую руку возвел вторую треногу.
Закат, в прежние дни всегда наступавший слишком быстро, сегодня, казалось, нарочно медлил. Джексом молча злился, поглядывая на Вансора: если тот еще раз примется настраивать свой дальновизор, переставлять скамеечку или пересаживаться на ней... И даже драконы, весело игравшие в воде, растянулись на берегу и притихли, а файры устроились спать около Рута или безмолвно сидели на плечах у своих друзей.
И вот наконец солнце скрылось за горизонтом, окрасив запад яркими цветами заката. Когда восточный край неба достаточно потемнел, Вансор прильнул к окуляру... и тут же, вскрикнув от изумления, отшатнулся и едва не опрокинул скамеечку.
- Этого не может быть! Это не поддается никакому логическому объяснению!.. - И снова уставился в окуляр, тщательно настраивая фокус.
Мастер Идаролан смотрел в свой дальновизор:
- Я вижу только Сестер в их обычном расположении... все как всегда!
- Но это невозможно! Они слишком близко одна к другой! Между тем нам известно, что звезды никогда не сходятся вплотную, - между ними всегда огромные расстояния!
- Дай мне взглянуть! - Фандарел едва не приплясывал на месте от нетерпения. Вансор неохотно уступил ему место, продолжая жаловаться на невозможность увиденного.
- Иди-ка сюда, Н'тон, твои глаза небось помоложе! - Мореход уступил свой прибор бронзовому всаднику, который не замедлил воспользоваться приглашением.
- Вижу три круглых штуковины! - во всеуслышание объявил Фандарел. - Три круглые металлические штуковины. Сделанные, бесспорно, людьми. Это не звезды, Вансор! - оглянулся он на ошарашенного Звездочета. - Это... изделия человеческих рук!
Робинтон жадно впился в окуляр, только что не отпихнув в сторону могучего кузнеца, и ахнул:
- Они круглые! Они сияют - и притом не как звезды, а как блестящий металл!
Воцарилась благоговейная тишина, которую самым непочтительным образом нарушил голос Паймура:
- Ясно одно: вот ты и нашел на Юге следы наших пращуров. Мастер Робинтон.
- Воистину так, - странно сдавленным голосом отозвался арфист, и Джексом не мог понять, сердился он или, наоборот, сдерживал смех. - Но я не собираюсь удовлетворяться этим, о чем ты, кстати, отлично знаешь!
Дальновизор Идаролана не обладал достаточным увеличением, так что всем по очереди было позволено заглянуть в прибор Вансора. Вердикт, вынесенный Фандарелом, подтвердили единогласно: так называемые Сестры Рассвета не были звездами. Совершенно бесспорно было и то, что они являли собою круглые металлические предметы, каким-то образом сохранявшие неподвижное положение в небесах... И это при том, что даже луны поворачивались к Перну то одной, то другой стороной!
Тотчас же, пока Сестры Рассвета не потускнели, было послано за Лессой, Ф'ларом и Фтором. Недовольство Лессы, вызванное поспешностью приглашения, тотчас испарилось, стоило ей заглянуть в окуляр. После нее инструментом завладели Ф'лар и Ф'нор и не отходили от него, пока Сестры Рассвета еще были видны в темнеющем небе.
Заметив, что Вансор лихорадочно чертит на песке формулы, Джексом с Паймуром бегом приволокли стол и письменные принадлежности. Несколько минут Звездочет стремительно что-то писал, затем уставился на полученный результат с таким видом, словно тот представлял собой новую загадку, еще неразрешимей исходной. Не понимая, в чем дело, он даже попросил Н'тона и Фандарела проверить выкладки - не закралась ли ошибка.
- А если ее нет, тогда каков же твой вывод, Мастер Вансор? - спросил Ф'лар.
- Эти... штуковины в самом деле висят над одной и той же точкой Перна. Они как бы следуют за планетой!
- Что и доказывает, - невозмутимо добавил Робинтон, - их рукотворное происхождение.
- Вот и я к тому же пришел, - неуверенно ответил Вансор. - Для того они, видимо, и предназначены...
- И нам туда никак не попасть, - с сожалением пробормотал Ф'нор.
- Не смей и думать об этом! Слышишь?.. Не смей! - воскликнула Брекки с таким жаром, что Ф'лар и арфист, переглянувшись, невольно улыбнулись.
- Их сделали и подвесили там, - начал Паймур. - Но сделали, похоже, не на нашей планете, а, Мастер Фандарел?
- Похоже, - согласился кузнец. - Старые Записи рассказывают о многих замечательных вещах, сделанных людьми. Правда, о неподвижных звездах не говорится нигде.
- Записи говорят: люди ПРИШЛИ на Перн. - И Паймур оглянулся на Робинтона за подтверждением. - А что, если они использовали эти штуки, чтобы прилететь сюда, на Перн, из какого-то другого мира?
Его слова на какое-то время погрузили всех в размышления. Потом Брекки сказала:
- При том несметном количестве миров, что кружатся в небесах, неужели они не могли присмотреть местечка получше Перна?..
Паймур ничуть не смутился:
- Доведись тебе повидать столько, сколько за эти Обороты повидал я, ты бы согласилась, что наш Перн - вовсе не такое уж скверное место. Особенно если постараться забыть об угрозе Нитей...
- Кое-кому из нас, - сказал Ф'лар, - никак не удается об этом забыть.
Менолли от души ткнула Паймура локтем в ребра, но, когда Паймур осознал всю бестактность своих слов и принялся извиняться - Ф'лар отмахнулся со смехом.
- Замечательное достижение, - проговорил Робинтон, оглядывая ночное небо, словно бы в поисках все новых тайн. - Только подумать: мы воочию видим те самые корабли, что принесли сюда наших праотцов...
- Неплохая тема для спокойного размышления, а, Мастер Робинтон? - поинтересовался Олдайв, хитро улыбаясь и подчеркивая слово "спокойного".
Робинтон только раздраженно фыркнул.
- В любом случае навряд ли ты сможешь туда отправиться, - заметил целитель.
- Что до меня - верно, не смогу, - согласился арфист. И вдруг вскинул правую руку, указывая на Сестер: - Зейр! Вон те круглые штуки в небе! Можешь ты попасть туда?
Джексом затаил дыхание и почувствовал, как напряглась стоявшая с ним рядом Менолли. Тихо вскрикнула Брекки... Все смотрели на Зейра.
Бронзовый малыш поглядел в лицо Робинтону и вопросительно пискнул.
- Сестры Рассвета, Зейр, - повторил Робинтон. - Ты можешь туда полететь?
Зейр склонил набок головку, явно не понимая, чего от него хотят.
- Зейр... Алая Звезда!
Реакция последовала незамедлительно. Зейр испуганно и жалобно закричал и тут же исчез. Огненные ящерицы, устроившиеся подле Рута, проснулись - и тоже мигом исчезли.
- Кажется, вот и ответ на оба вопроса, - заметил Ф'лар.
- А что говорит Рут? - шепнула Менолли Джексому.
- Про Сестер? Или про Зейра?
- Про то и другое!
Джексом справился у дракона и ответил:
- Он спал...
- Ну да, конечно.
- А Красуля что-нибудь передала, прежде чем испариться?
- Ничего!
... Люди, впрочем, преуспели не больше: проспорив допоздна, ни к какому решению так и не пришли. Робинтон с Вансором готовы были сидеть до утра и, наверное, так и не сомкнули бы глаз, если бы Олдайв не подсыпал чего-то в чашу вина, стоявшую перед Робинтоном. Как он это сделал, толком не видел никто. Просто Робинтон, только что оживленно споривший с Мастером Вансором, вдруг зевнул, опустил голову на стол - и тут же уснул.
- Он не должен пренебрегать здоровьем ради ученых бесед, - заметил Олдайв. И попросил всадников отнести и уложить арфиста в постель.
На том и кончился вечер. Предводители улетели в свои Вейры, Фандарел и Олдайв - в свои Мастерские. Остался только Вансор: целое Крыло драконов не сумело бы вытащить его из холда Бухты.
Сведения об истинной природе Сестер Рассвета решено было покамест не распространять. Пусть Вансор с подручными сперва как следует изучат удивительное явление, разберутся и сделают какие-нибудь выводы...
- Ни к чему пугать людей. Последнее время у них и без того было достаточно потрясений, - сказал Ф'лар. - Чего доброго, кто-нибудь решит, что безобидные Сестры таят угрозу для нас, как и Алая Звезда!
- Угрозу? - нахмурился Фандарел. - Если бы они вправду грозили бедой, мы, я думаю, узнали бы об этом много Оборотов назад!
Ф'лар согласился с ним, но все-таки добавил:
- Люди слишком привыкли к тому, что беда приходит с небес. Так что лишняя осторожность не помешает...
Еще Ф'лар пообещал прислать, сколько сможет, бенденских всадников - помочь в исследовании страны. По его словам, необходимость в этом более чем назрела.
Словом, залезая под одеяло, Джексом тщетно пытался унять раздражение. Получалось, что холд Бухта очень скоро будет снова полон народу - и как раз тогда, когда он наконец-то собрался остаться с Шаррой наедине...
Он по-прежнему не понимал: нарочно она избегала его или просто так уж складывались обстоятельства? Сначала нежданно-негаданно заявился Паймур. Потом половина Перна примчалась строить холд для Мастера Робинтона. Потом его прибытие... а теперь еще и это. Нет, вряд ли Шарра намеренно сторонилась его. Ее смех, ее замечательный завораживающий голос - ниже, чем у Менолли, - пряди густых темных волос, что все время непослушно спадали из-под шнурка, пряча лицо...
Как же не хотелось Джексому, чтобы толпа народу вновь запрудила берег заливчика... однако ничего поделать он не мог. Он был владетелем Руата, а вовсе не Бухты. Если Бухта и принадлежала кому, так разве что Робинтону с Менолли, которых первыми занес сюда шторм...
Тут Джексом ощутил укол совести, и у него вырвался вздох. Мастер Олдайв признал его совершенно оправившимся от последствий огненной лихорадки. Он снова мог летать в Промежутке. Значит, они с Рутом могли и должны были вернуться в Руат. Но возвращаться Джексому не хотелось. И не только Шарра была причиной тому.
Он не чувствовал себя необходимым в Руате. Лайтол великолепно справлялся - и впредь справится - с обширным хозяйством. Опять же и Рут не был обязан сражаться с Нитями ни над Руатом, ни в составе Крыльев Форт Вейра. До сих пор Бенден сквозь пальцы смотрел на его похождения, и все-таки Ф'лар дал ему ясно понять - белый дракон и молодой владетель Руата ни в коем случае не должны были собой рисковать...
Задумавшись об этом, - Джексом вдруг припомнил, что никто пока и не намекал ему насчет скорейшего возвращения домой. А значит, ничто вроде бы не мешало дальнейшим путешествиям и исследованию страны...
Джексом до некоторой степени утешился этой мыслью, но тут же снова расстроился, вспомнив, что завтра Ф'лар пришлет своих всадников. Всадников, чьи огромные могучие драконы смогут улететь много дальше, чем его маленький Рут. Всадников, которые наверняка доберутся до горы раньше его. Они, а не он скорее всего и разыщут в глубине Южного континента следы пребывания человека, обещанные Робинтоном. А может, кто-нибудь из них приглядится к Шарре и обнаружит в ней то же тепло и красоту души, к которой его, Джексома, так неудержимо влекло...
Он долго вертелся с боку на бок на камышовом тюфяке, тщетно пытаясь уснуть... Оставалось только надеяться, что замысел Робинтона, касавшийся его самого, Шарры, Менолли и Паймура, не будет полностью пересмотрен. Как без конца твердил Паймур, стремительные драконы, ясно, дело хорошее - но

Предыдущая страница 27 Следущая страница


Белый дракон

невозможно толком узнать землю, пока не пересечешь ее на своих двоих. Может быть, Ф'лар с Робинтоном разошлют всадников по сторонам, чтобы охватить как можно больше пространства, в то время как они четверо все-таки пойдут к горе?..
Джексом наконец сознался себе самому: ему любой ценой хотелось оказаться там первым. С тех самых пор, как он прилетел сюда больным и, одолеваемый лихорадкой, свалился со спины Рута в песок - громадный, идеально правильный конус день за днем неотступно маячил вдали, а по ночам насылал кошмарные сны...
Размышляя таким образом, Джексом незаметно уснул. И вновь перед умственным оком закружились зрелища одно страшнее другого. Во мраке взрывалась гора - целый склон разлетался оранжево-красными кусками горящих скал. Потоки расплавленной лавы изливались в долину. И вновь Джексом был перепуганным беглецом, спасавшим свою жизнь, и одновременно - бесстрастным наблюдателем. Он бежал, бежал изо всех сил, а пышущий багровым жаром поток настигал его, настигал...
Вздрогнув, он проснулся и увидел, что луч рассветного солнца грел его ногу, выпростанную из-под одеяла.
Джексом коснулся сознания Рута: белый дракон спал на поляне возле старого убежища, где специально для него был насыпан песок. Повернув голову, Джексом покосился на Паймура. Арфист тоже спал, свернувшись клубочком и подложив обе руки под правую щеку. Скинув одеяло, Джексом бесшумно приоткрыл дверь и, неся в руке сандалии, на цыпочках вышел вон через кухню. Когда он проходил мимо Рута, тот шевельнулся, стряхнув со спины ящерку или двух. Джексом замер на месте, пораженный неожиданной мыслью, и еще раз посмотрел на дракона, потом на файров. Ни один из тех, что жались к его другу, не был помечен. Когда Рут проснется, надо будет спросить его, не местные ли файры с ним ночевали. И если так... если так, то его, Джексома, сны вполне могли быть снами огненных ящериц - старинными воспоминаниями, разбуженными новой встречей с людьми... Гора, все та же гора!.. Правда, ближняя ее сторона представала невооруженной глазу идеально правильным конусом, безо всяких повреждений, которые мог причинить взрыв...
Выбравшись на пляж, Джексом поискал глазами Сестер Рассвета. Но, увы, время их утреннего появления успело уже миновать.
Два дальновизора все еще стояли на своих треногах - Вансоров, бережно укутанный от росы, и Идароланов - в кожаном футляре. Джексом расчехлил дальновизор Вансора и, сам посмеиваясь над заведомой бесплодностью попытки, посмотрел в окуляр. Нет, конечно, Сестер уже нельзя было рассмотреть. Джексом осторожно завернул хрупкий прибор и вновь повернулся на юго-восток, к далекой горе.
В его сновидении она взорвалась...
Да, но ведь у горы была и другая сторона, невидимая отсюда.
Исполнившись внезапной решимости, Джексом вытащил из футляра дальновизор Идаролана. Вансоров, бесспорно, позволил бы рассмотреть больше деталей, но сбивать тщательную настройку прибора Джексому не хотелось. Для его целей хватит и трубы Идаролана...
Джексом долго смотрел на гору, потом задумчиво опустил инструмент. Следов разрушения высмотреть так и не удалось.
Но зато теперь он снова мог летать в Промежутке. Более того: у него было прямое распоряжение Мастера Робинтона - исследовать континент. И самое главное - он немедленно умрет, если кто-нибудь побывает у горы прежде него.
Он засмеялся. Задуманное им было далеко не так опасно, как возвращение яйца. Притом они с Рутом могли совершить прыжок через Промежуток и вернуться прежде, чем кто-либо в холде Бухта догадается об их намерениях. Он снял дальновизор с треноги: пригодится в пути. Как только они с Рутом взлетят, он должен будет хорошенько присмотреться к горе и выбрать место, куда Рут мог бы перенестись...
Услышав за спиной шорох, он крутнулся на каблуке. Паймур, Шарра и Менолли стояли рядком и улыбались ему.
- Ну и что интересного, господин владетель, показала тебе труба нашего морехода? - самодовольно ухмыляясь, поинтересовался Паймур. - Гору, наверное?
Красуля зачирикала на плече у Менолли.
- Как ты думаешь, достаточно ли он там разглядел? - словно бы не замечая Джексома, обратилась арфистка к Паймуру.
- Несомненно! - ответствовал тот.
- Уж не хотите ли вы сказать, что он собрался туда без нас? - спросила Шарра.
Три пары насмешливых глаз смотрели на Джексома.
- Руту не поднять четверых, - сказал он, "Среди вас нет толстяков, - тотчас отозвался дракон. - Полагаю, я справлюсь".
Шарра прыснула, торопливо прикрыла рот ладошкой и наставила на Джексома указующий палец.
- Спорю на что угодно, - сообщила она Паймуру и Менолли, - Рут только что пообещал справиться!
- Ну, а я спорю на что угодно, что ты права, - не сводя глаз с лица Джексома, сказала Менолли. - А вообще-то мне кажется, что в этом предприятии помощь тебе ни в коем случае не помешает!
"Это предприятие" было произнесено с большим значением, и Паймур чутко насторожился:
- В "этом"?..
Джексом свирепо стиснул зубы, меряя взглядом Менолли. Потом спросил Рута:
- Ты уверен, что не надорвешься?
Дракон вышел на пляж, его глаза возбужденно светились.
"Вот уже много дней я не пользовался Промежутком и все время летал так. От этого я стал очень сильным. Вы все - не такие уж тяжелые, да и расстояние невелико. Так, значит, мы летим смотреть гору?"
- Руту явно не терпится в путь, - сказала Менолли. - Кстати, если мы не отправимся немедленно... - Девушка кивнула в сторону холда. - Пошли, Шарра, возьмем летные костюмы!
- Мне еще надо сделать страховочную сбрую на всех, - проворчал Джексом.
- Ну так давай делай! - И девушки убежали.
Охотничьи арканы оказались под рукой; к тому времени, когда Шарра и Менолли принесли куртки и шлемы, Джексом и Паймур затягивали последние узлы. Джексом взвесил на руке дальновизор Идаролана и мысленно пообещал вернуть его настолько скоро, что мореход и не заметит временной пропажи.
Руту пришлось-таки поднатужиться на взлете. Как бы то ни было, оказавшись в воздухе, он поспешил заверить Джексома, что теперь ему ни капельки не тяжело. Развернувшись над бухтой, дракон направился к юго-востоку. Джексом нацелил дальновизор на конический пик, но даже и с этой высоты не смог рассмотреть ничего, что свидетельствовало бы о взрыве. Тогда он слегка опустил прибор вниз - и там, у подножия громадного пика, обнаружился четко очерченный скальный кряж.
"Представил?" - мысленно обратился он к Руту.
"И очень даже ясно", - немедленно ответил дракон. И прежде, чем Джексом успел подумать - а стоит ли, - ринулся в Промежуток.
Мгновение - и вот уже они парили над скалами, хватая ртом воздух, ошеломленные холодом Промежутка после нескольких месяцев жаркого тропического солнца...
Вид, открывшийся им, действовал не менее ошеломляюще.
Как не единожды заявлял Паймур, расстояние было обманчиво. Гора, оказывается, стояла на возвышенном плато, поверхность которого сама по себе находилась в тысячах драконьих длин над уровнем моря. Глубоко внизу сверкал на солнце узкий морской залив, прорезавший скалы: берег его со стороны горы был покрыт роскошной травой, другой зарос густым лесом. Далеко-далеко на юге, подернутый голубой дымкой расстояния, возносился хребет увенчанных снежными шапками гор. Он тянулся, насколько хватал глаз, и на запад, и на восток.
И надо всем этим господствовала их гора - далекая, как и прежде.
- Смотрите! - Шарра вытянула руку влево, в сторону моря. - Еще вулканы! И некоторые курятся!
Там, в открытом море, действительно виднелась целая цепь гор, наклоненных, как одна, к северо-востоку. Некоторые успели обрасти довольно солидными островками, другие были просто конусами, торчащими из воды.
- Не дашь дальновизор, Джексом? - Паймур взял инструмент, долго смотрел в него и наконец небрежно заметил: - Да, парочка еще теплится. Но далеко. Не опасно... - Потом развернул дальновизор к югу, нацелил его на далекий хребет и покачал головой: - Уж не тот ли самый, что я видел на западе? - Впрочем, в голосе его звучало сомнение. - Понадобятся месяцы, чтобы добраться туда... И до чего же там холодно! - Снова повел дальновизором и похвалил: - Полезная игрушка... Ага, залив далеко врезался в глубь материка... Пожалуй, Идаролан может провести там корабль... Если захочет, понятно.
Паймур отдал дальновизор Джексому и снова повернулся к горе.
- Как все-таки здесь красиво, - сказала Шарра со вздохом.
- Похоже, взрыв был с другой стороны, - пробормотал Джексом.
- С другой стороны? - хором отозвались Шарра и Менолли, и Джексом почувствовал, как Паймур напрягся у него за спиной.
- Я вижу, вам сегодня тоже кое-что снилось, - сказал Джексом.
- А с какой бы еще радости мы проснулись как раз вовремя, чтобы услышать, как некоторые крадутся наружу? - не без яда осведомилась Менолли.
- Что ж, давайте осмотрим другую сторону, - предложил Паймур, как будто речь шла о простом купании в заливе.
- Почему бы и нет, в самом деле, - столь же беззаботно откликнулась Шарра.
"Я тоже не отказался бы взглянуть на то место, которое мне снилось", - добавил Рут и вдруг безо всякого предупреждения провалился круто вниз. Менолли и Шарра даже вскрикнули от неожиданности, а Джексом успел порадоваться, что сообразил смастерить страховочную сбрую. Рут принялся извиняться, но у Джексома не было времени передавать его извинения остальным седокам: белый дракон уже нашел восходящий поток теплого воздуха, который подхватил его и перенес через залив. Когда полет выровнялся, Джексом вновь приставил к глазам дальновизор. И, высмотрев характерную скалу на северном плече горы, сообщил Руту ориентиры.
Еще миг в Промежутке - и Рут, работая крыльями, завис над скалой, гора же, казалось, угрожающе накренилась над ними. Но вот маленький дракон снова набрал скорость и полетел вперед, огибая гору с северной стороны.
Вырвавшись из ее тени, они были вынуждены на некоторое время зажмуриться, ослепленные лучами только что вставшего солнца. Но вот Рут слегка повернул к югу, и перед ними распахнулся простор, подобного которому Джексом никогда еще не видал, - ни пустыни Айгена, ни равнины Телгара равняться с ним не могли. Потом он посмотрел на гору.
Джексом тотчас узнал это место, не единожды виденное в пугающих, но неизменно расплывчатых снах. Восточной стороны у горы попросту не было. Во весь склон зияла то ли разверстая рана, то ли ощеренная пасть. Левый угол нехорошо кривился, изгибаясь книзу. Джексом повернул голову и увидел там, на юго-востоке, три меньших кратера, ни дать ни взять - зловещих пасынков первого. Потоки застывшей лавы тянулись вниз, к югу, в сторону цветущих равнин...
Рут опасливо заскользил прочь от горы, по направлению к долине, выглядевшей намного гостеприимней.
Северная сторона вулкана поистине радовала глаз, ею можно было любоваться и любоваться; от южной, взорванной, окрашенной воспоминаниями о кошмаре, оставалось лишь с содроганием отвернуться.
Джексом почти не удивился сообщению Рута:
"Я знаю это место. Они говорят, именно здесь были их люди!"
Со стороны солнца рой за роем налетали огненные ящерицы и заводили кругом неспешно летевшего Рута многоцветный хоровод. Красуля, Миир, Талла и Фарли, прибывшие на плечах своих друзей, поспешно снялись и тут же пропали в гуще чужаков.
- Джексом!.. Джексом, посмотри вниз! - истошно заорал Паймур прямо ему в ухо, одновременно тряся его за плечо и указывая куда-то под правую переднюю лапу дракона. Утреннее солнце отбрасывало резкие тени, подчеркивая все особенности рельефа...
И вот там, внизу, обозначились прямоугольные холмики весьма странного вида, разделенные широкими канавами, тоже пересекавшимися под прямым углом!..
- Вот то, что ищет Мастер Робинтон!.. - расплываясь в улыбке, обернулся Джексом к Паймуру. Тот уже что-то кричал девушкам, тыча пальцем вниз.
И тут некое необъяснимое чувство заставило Джексома поднять голову... Поплотнее обхватив шею Рута ногами, он повернулся к северо-востоку... и ахнул. В следующий миг Паймур разглядел то же, что и он, и испуганно ухватил Джексома за плечи.
Там, возле края небес, курившиеся вулканы затягивала знакомая сероватая дымка. Она летела с высот, быстро превращаясь в серебряный дождь... Нити!
- Нити!..
"Нити!" - Рут кинулся в Промежуток, не дожидаясь приказа, и вот уже они висели над бухтой, над пляжем, на котором в полной готовности сидело пятеро громадных драконов. Мореходы Мастера Идаролана сновали с корабля на берег и обратно, устраивая над палубой крышу из шиферных пластин - она должна была предохранить дерево от повреждений.
"Кант спрашивает, где нас носило, - передал Рут. - Мне надо скорее жевать огненный камень, а ящерицы должны помочь на корабле. Все сердятся на нас... Почему?"
Джексом попросил Рута ссадить их возле кучи огненного камня на берегу и велел дракону без промедления начинать жевать.
- Надо отыскать Балбеса?.. - Паймур соскочил на песок и со всех ног помчался в лес.
- Дай-ка мне дальновизор Мастера Идаролана, - сказала Джексому Менолли. - Знаешь, я заметила выражение его лица... И хотя, по-моему, зол он вовсе не из-за прибора, тем не менее...
- А мне, похоже, придется выдержать бурю в холде. - Шарра крепко стиснула плечо Джексома, пытаясь подбодрить его. - Да не расстраивайся ты так! Я все равно рада, что наша вылазка состоялась. И пусть хоть сама Лесса меня распекает!
"Мы разведывали Юг, как приказал нам арфист! - неожиданно заявил Рут. Он смотрел на других драконов, непокорно вскинув голову. - Мы же не опоздали к сражению! Мы ничего дурного не сделали!"
Джексома поразила решимость, звучавшая в голосе Рута, тем более что белый дракон явно отвечал Канту, коричневый гигант смотрел прямо на них, и глаза его осуждающе мерцали. Рядом с Кантом сидели Лиот, Монарт и еще двое бенденских коричневых, которых Джексом не мог сразу узнать.
"Хорошо, я буду держаться позади вашего клина и помогать на обоих концах. Как всегда, - снова заговорил Рут, обращаясь к драконам, чьих слов Джексом слышать не мог. - Я проглотил уже достаточно камня и могу выдыхать пламя. Скоро Нити будут здесь!"
Он подставил Джексому плечо, и тот поспешно уселся, от всей души радуясь, что из-за близости выпадения откладывалось малоприятное объяснение с Ф'нором или Н'тоном... Хотя, собственно, в чем он был перед ними виноват?
"Мы сделали то, что велел нам арфист, - оторвавшись от земли, сказал Рут. - Никто не запрещал нам отправиться сегодня к горе. И я доволен, что мы там побывали. Теперь, когда я увидел то место, мне больше не будут сниться страшные сны! - Рут немного помолчал и удивленно добавил: - Брекки говорит, ты еще слишком слаб для полетов. Она полагает, ты не должен ввязываться в бой, ведь тебе только-только разрешили летать в Промежутке. Так что сразу скажи мне, если устанешь!"
Естественно, после подобного заявления Джексом нипочем не сознался бы, что устал, - даже если бы ему пришлось выдержать полное четырехчасовое сражение.
Они встретили Нити над третьей бухтой к востоку. Встретили - и начали жечь. Рут с Джексомом проносились сверху, снизу и между остальными пятью, выстроившимися клином с запада на восток. Джексом только и надеялся, что Паймур успел загнать Балбеса в какое-нибудь безопасное место.
"Они на крыльце холда, - мгновением позже сообщил ему Рут и пояснил: - Это Фарли мне рассказала. Она говорит, что спалит любую Нить, которая вздумает напасть на холд!"
Кружась над бухтой, Джексом заметил вспышки огня над высокими мачтами "Сестры Рассвета" и понял, что это ящерки охраняли корабль. Сколько же их там было?.. Неужели дикие файры Южного континента надумали присоединиться к ручным? И если так - что заставило их прийти людям на помощь?..
Впрочем, размышлять об этом Джексому было особо некогда: Рут взвивался вверх, уворачивался, нырял, извергал пламя. К тому времени, когда иссяк серебряный дождь и Кант протрубил возвращение, Джексом вымотался вконец. Рут повернул домой, и Джексом заметил сигнал Ф'нора: "Отличная работа!" Драконы, снижаясь, плавно заскользили к знакомому пляжу.
Джексом направил Рута к узкой полоске песка на западном берегу, чтобы не мешать садиться остальным. Соскочив наземь, он благодарно похлопал друга по мокрой от пота шее и громко чихнул, не вынеся фосфиновой вони. Рут кашлянул и сказал:
"У меня все лучше и лучше получается с огненным камнем. Как раз хватило пламени! - Потом поднял голову и оглянулся на Канта, приземлившегося рядом: - Почему сердится Ф'нор? Мы хорошо летали. Ни одна Нить не ускользнула от нас! - Рут снова повернулся к своему всаднику, глаза замерцали быстрее, в них появились желтые блики. - Ничего не понимаю..."
Он фыркнул, и Джексом едва не задохнулся от едкого запаха.
- Джексом!
Ф'нор шагал к нему по песку, резкими, раздраженными движениями расстегивая куртку и стаскивая с головы шлем.
- Да?.. - отозвался юноша.
- Где, хотел бы я знать, вы четверо болтались целое утро? Почему никому ничего не сказали? И почему ты явился впритык к выпадению Нитей? Забыл?
Джексом прямо встретил взгляд усталого и рассерженного Ф'нора. Он уже чувствовал, как им снова овладевает та же самая холодная ярость, что когда-то давно, дома, в Руате, заставила его грохнуть по столу кулаками. Ну уж нет: на сей раз он нипочем не даст ей вырваться из узды. Он поднял голову и развернул плечи. Оказывается, они с Ф'нором были одного роста. Раньше он этого почему-то не замечал...
- Когда полетели Нити, коричневый, мы были готовы их встретить, - ответил он спокойно. - Как всадник, я был обязан защищать холд Бухту. И я исполнил свой долг. Для меня было большой честью лететь крыло в крыло с Бенденом. - Тут он церемонно поклонился и испытал немалое удовлетворение, увидев, как гнев на лице Ф'нора сменило неподдельное изумление. - Я полагаю, - продолжал он, - Мастеру Робинтону уже доложили о тех открытиях, что нам посчастливилось сделать нынешним утром... Ступай в воду, Рут!.. Я с радостью отвечу на любые твои вопросы, Ф'нор. Однако сперва я должен вымыть дракона.
И, отвесив изумленно молчавшему Ф'нору еще один поклон, он сбросил душный, пропитанный потом летный костюм, оставшись в одних легких, коротко обрезанных штанах, лучше подходивших для здешней жары Разбежался - и нырнул в теплые волны, а Ф'нор все еще стоял, растерянно глядя ему вслед.
Рут перевернулся в воде и выплеснул в небо фонтан. Его глаза, прикрытые внутренними веками, горели зеленью из-под воды.
"Кант говорит, Ф'нор очень смущен. Каким образом ты смутил коричневого всадника? Что ты ему сказал?"
- Кое-что такое, чего он никак не ожидал от белого всадника. И перестань крутиться, Рут, не то останешься грязным!
"Ты сердит. Ты трешь так, что, пожалуй, протрешь мне шкуру".
- Да, я сердит. Но не на тебя.
"Может, отправимся на наше озеро?" - осторожно предложил Рут и с беспокойством покосился на всадника.
- Зачем нам какое-то полузамерзшее озеро, когда у нас есть целый океан, теплый притом?.. Если хочешь знать, я просто обозлился на Ф'нора. Он ведет себя так, словно я еще болен... словно я ребенок, которого за ручку надо водить! А ведь я уже сражался с Нитями - и с тобой, и без тебя. Если я считаюсь достаточно взрослым для этого - с какой стати я должен держать перед кем-то ответ?..
"Я совсем забыл, что сегодня ожидалось выпадение Нитей..."
Смиренный тон Рута заставил Джексома расхохотаться.
- Я тоже. Но смотри, никому в этом не сознавайся!
Слетевшиеся файры принялись помогать ему чистить дракона; сами они тоже изрядно провоняли фосфином и рады были отмыться. При этом они то и дело накидывались с бранью на Рута - тот постоянно нырял как раз в тот момент, когда они усаживались скрести. Была среди них и Фарли с Таллой и Мииром.
Джексом трудился не покладая рук, несмотря на усталость. "Ничего, - сказал он себе. - Все-таки не валюсь с ног, как тогда. Вот вымою Рута - и буду отдыхать хоть до ночи..."
Впрочем, особо геройствовать ему не пришлось: к ним подошла Шарра.
- Не возражаешь, если я опять возьмусь за другую сторону? - спросила она, уже стоя по колено в воде.
- Буду просто счастлив, - ответил Джексом. Улыбнулся и вздохнул.
Шарра перебросила ему щетку на длинной ручке:
- Брекки привезла несколько штук - чистить драконов и вообще все, что понадобится. Отличная жесткая щетина. Тебе нравится, Рут?
Достав со дна пригоршню песка, она размазала его по шее Рута и энергично заработала щеткой. Рут засвистел от удовольствия из-под воды.
- Что там с вами делали, пока я дрался? - спросил Джексом, добравшись до крупа дракона и решив устроить себе передышку.
- Менолли все еще терзают. - Шарра смотрела на него поверх спинного гребня Рута, ее глаза блестели весело и озорно. - Вообрази: Менолли сразу принялась говорить, да так быстро, что Робинтон никак не мог вставить слово. Она еще говорила, когда я ушла. А я-то думала: кто способен заговорить Мастера арфистов!.. Во всяком случае, пыхтеть он перестал почти сразу. А тебе небось здорово влетело от Ф'нора?..
- Мы с ним, - ответил Джексом, - обменялись мнениями.
- Да уж, похоже на то - судя по тому, как ведет себя Брекки. Я же говорила ей, что ты отменно окреп, пока ее не было. Послушать ее, так ты кинулся в бой прямо со смертного ложа!
Джексом привалился к спине Рута, улыбаясь девушке и думая о том, до чего хороша была она в этот миг - бедовые глаза, капли воды, сверкающие на загорелых щеках... Она заметила его взгляд и вопросительно подняла бровь.
- Шарра, - сказал он. - Неужели мы в самом деле видели все это утром?
- А то как же! - И она с самым суровым видом наставила на него. щетку. - На твое счастье, мы тоже были там и можем подтвердить. Вряд ли кто поверил бы тебе одному! - Помолчала, и глаза вновь проказливо заблестели: - Вообще-то мне кажется, что они не особенно верят и всем нам вместе...
- Кто это "они"?
- Мастер Робинтон, Мастер Вансор и Брекки. Ты что, не слушаешь?
- Нет, - улыбнулся он. - Я смотрю на тебя.
- Джексом!
Он довольно засмеялся: даже сквозь загар было видно, какая краска залила ее щеки и шею.
"У меня ужасно чешется то место, к которому ты прислонился", - жалобно напомнил о себе Рут.
- Как тебе не стыдно! - Шарра шлепнула щеткой по ладони. - Так пренебрегать нуждами своего дракона. Сущее безобразие!
- Откуда ты знаешь, что сказал мне Рут?
- Твое лицо, Джексом, неизменно тебя выдает.
- Слушай, а куда это собралась "Сестра Рассвета"? - спросил Джексом, только тут заметив, что корабль отошел от пирса и подставил ветру паруса.
- Как куда? За рыбой, конечно. Выпадение Нитей всегда привлекает огромные косяки. А наша утренняя прогулка скоро соберет сюда массу народу - и всех надо будет кормить!
Джексом застонал и, болезненно сморщившись, замотал головой.
- Это, - назидательно произнесла Шарра, - в наказание нам за то, что не спросили разрешения.
Рут вдруг вскочил на ноги, опрокинув в воду обоих.
- Рут, паршивец!..
"Мои друзья летят!" - громко и радостно протрубил дракон, и Джексом, еле-еле проморгавшись от воды, в самом деле увидел чуть не пол-Крыла драконов, появившихся в небе.
"Здесь Рамота и Мнемент, - перечислял Рут, - и с ними Тирот, Гиамат, Брант, Орт..."
- Смотри, Шарра! Все Предводители!..
Она все еще отплевывалась и кашляла.
- Замечательно, - бросила она сердито. - Где моя щетка?
И принялась шарить по дну.
"Пат, Голант, Дрент... И он - на нашем сторожевом драконе!"
- Лайтол прилетел!.. Ну-ка стой смирно, Рут: мы еще не вычистили твой хвост!
"Я должен как следует приветствовать друзей". - Рут вытянул хвост из рук Джексома, поднялся на задние лапы и испустил мелодичную трель, между тем как в воздухе над бухтой появилась еще одна стая драконов.
- Не знаю, насколько он чист, - выжимая промокшие волосы, обиженно сказала Шарра. - Зато я, благодарствую, умылась как следует!
"Я тоже чист, - ответил дракон. - Сейчас мои друзья придут купаться..."
- Только не надейся еще раз выкупаться сегодня, Рут. Денек, похоже, будет не из легких!
- Кстати, Джексом, - спросила Шарра, - ты хоть что-нибудь ел? - Он отрицательно мотнул головой, и она схватила его за руку. - Ну так бежим скорее к черному ходу, пока никто не перехватил!
Он поспешно забрал свой летный костюм, валявшийся на песке, и они помчались старой тропинкой, выходившей как раз к кухням холда. Шарра с облегчением перевела дух, убедившись, что там было еще тихо и пусто. Усадив Джексома, она налила ему чашку кла, нарезала фруктов и положила в миску горячей каши из горшка, стоявшего на краю очага.
Они хорошо слышали голоса и восклицания новоприбывших; громче всех

Предыдущая страница 28 Следущая страница


Энн Маккефри

звучал густой баритон Робинтона - арфист вышел встречать гостей на крыльцо.
Торопливо дожевывая, Джексом дернулся было идти, но Шарра удержала его:
- Тебя и без того скоро найдут. Ешь!
- Там, на берегу, сидит Рут, - донесся голос Лайтола. - Но чтото я Джексома нигде не заметил...
- Джексом где-то здесь, - сказал Робинтон.
Бронзовая стрела сверкнула под потолком кухни, пискнула и исчезла.
- Он во-он там, за той дверью, Лайтол. В кухне, - засмеялся Робинтон.
- Я начинаю думать, - поспешно давясь кашей, с негодованием буркнул Джексом, - что Лесса была не так уж и не права!..
Он едва успел доскрести миску, когда дверь отворилась, и Джексом вскочил навстречу вошедшему Лайтолу.
- Я... - принялся он извиняться с набитым ртом, - прости, Лайтол, я еще не завтракал...
Лайтол смотрел на него так пристально, что Джексом растерянно улыбнулся, невольно начиная нервничать: интересно, слышал ли управляющий о его утренней проделке?..
- По сравнению с тем разом, сынок, тебя попросту не узнать... Добрый день, Шарра. - Лайтол рассеянно кивнул девушке и, шагнув вперед, крепко пожал Джексому руку. - Загорел, окреп... выглядишь молодцом! Ну, а чего это ты сегодня успел натворить?
- Натворить? Нет, господин мой, я тут ни при чем. - Теперь Джексом улыбался уже от души. - Эта гора там так и была. Я просто хотел приглядеться к ней поближе - и притом первым!
- Джексом!.. - Мощный голое арфиста легко прошел сквозь все стены.
- Да, Мастер?
- Живо иди сюда, Джексом!..

В течение последующих нескольких часов Джексом успел не раз и не два мысленно поблагодарить Шарру, накормившую его завтраком. Ему так и не удалось перекусить еще раз. Едва он вступил в главный зал, как собравшиеся там Предводители и Мастера буквально засыпали его вопросами. Похоже, Паймур усердно трудился в продолжение всего выпадения Нитей: Робинтон уже показывал гостям набросок юговосточного склона горы и прикидочную мелкомасштабную карту ближайшей части материка. Зрители явно не верили собственным глазам. Менолли рассказывала об их полете, и, видимо, не в первый раз: по крайней мере, говорила она чуть ли не стихами.
Отвечая на вопросы, Джексом про себя мучительно жалел, что Мастер арфистов был лишен возможности самолично взглянуть на гору. Если бы только он, Джексом, сообразил обождать, пока Робинтону разрешат полеты в Промежутке...
- Я знаю, Джексом, ты только что сражался с Нитями и наверняка едва стоишь на ногах, - сказал Ф'лар. - Но, может быть, ты дашь Мнементу ориентиры...
Н'тон же расхохотался, указывая на Джексома пальцем:
- Видел бы ты себя сейчас, парень!.. Пускай он ведет нас, Ф'лар! Ты должен сделать ему этот подарок!
Пришлось Джексому вновь застегнуть на себе не просохший толком летный костюм и разбудить Рута, успевшего задремать на песке. Им предстояла неслыханная честь - вести за собой лучших бронзовых Перна. Рут был очень доволен, но, в общем, и только; что же до Джексома - юный владетель с трудом прятал за внешней сосредоточенностью распиравшую его гордость. Только подумать - он, Джексом, и его белый Рут ведут за собой самых значительных людей целого мира!..
Сперва он хотел сразу послать Рута к противоположной стороне Двуликой горы - так он ее про себя называл, - но потом передумал. Он хотел, чтобы и все остальные смогли в полной мере оценить оба ее склона: ближний - прекрасный и величавый - и затем дальний.
Оказавшись над кряжами, Джексом сразу понял по лицам всадников, что его замысел полностью удался. Он дал им время посадить драконов на скалы и обозреть оттуда далекий Барьерный хребет - сверкающий, изломанный ряд белоснежных зубцов на горизонте. Потом вытянул руку в сторону моря, туда, где по колено в воде длинной цепью возвышались неторопливо курившиеся вулканы: ни утренний туман, ни серая дымка Нитей более не скрывала их очертаний.
Когда все налюбовались, Джексом точно так же, как утром, направил Рута через залив и, набрав порядочную высоту, вновь послал его в Промежуток. Этот прыжок перенес их к юго-восточному склону Двуликой...
Тут Мнемент проплыл в воздухе мимо Рута и, по словам белого дракона, предложил всем садиться. Рут и Джексом из вежливости заложили еще крут, пока бронзовый исполин выбирал место для посадки как можно дальше от трех малых конусов и наконец опустился у скрещения неглубоких прямых канав, разделявших холмики. Один за другим опускались на луг могучие бронзовые вожаки. Всадники спрыгивали наземь и, раздвигая высокие волнующиеся травы, шли к Ф'лару, который, опустившись на корточки, уже пытался раскапывать отлогий склон канавы своим поясным ножом.
- Сколько Оборотов прошло, - сказал он с сожалением, быстро осознав бесплодность этой попытки. - Здесь все погребено под слоем наносов и дерна...
- Кроме того, вулканы часто выбрасывают золу, - добавил Т'бор с Плоскогорья. Кому, как не ему, было разбираться в вулканах, которых великое множество насчитывалось в Тиллеке, относившемся к Вейру Плоскогорье. - Если все три эти горы бабахнули разом, - продолжал Т'бор, - придется, я думаю, разгрести слой в добрых полдлины, прежде чем мы в самом деле до чего-нибудь доберемся!
... На какой-то миг Джексому даже показалось, что вулканический пепел посыпался снова. Откуда-то сверху на них опустилась трепещущая, щебечущая туча - опустилась и вновь взмыла, едва не коснувшись головы Мнемента.
Сквозь возгласы удивления и даже испуга прорвалось сообщение Рута:
"Они счастливы. Люди вернулись к ним!"
- Спроси их о трех горах, Рут! Не помнят ли они, как взорвались эти горы?
Тут же выяснилось, что ящерки помнили, и даже слишком подробно. В одно мгновение ока в небе осталось лишь несколько меченых.
"Они помнят, - сказал Рут. - Они помнят, как огонь взлетал в воздух и тек по земле. Они боятся гор. Их люди тоже боялись этих гор".
К Джексому подбежала Менолли: вид у девушки был озабоченный.
- Похоже, Рут спросил огненных ящериц о горах? Красуля и другие мои едва не рехнулись! И все из-за этих проклятых гор!
Подошел Ф'лар.
- Откуда такая тьма ящериц, Менолли? И все - без меток! Это что, здешние? - Однако, когда Менолли и Джексом рассказали ему обо всем, он лишь недоверчиво нахмурился: - Ну да, люди здесь бывали, так мы и без них это знаем. Но чтобы маленькие создания "помнили" столь отдаленные времена?.. Да, да, ваши поиски Д'рама... но тогда речь шла о каких-то двадцати пяти Оборотах! А здесь!.. - И бенденский Предводитель, не найдя подходящего слова, указал на потухшие вулканы и остатки давным-давно засыпанного селения.
Менолли решительно возразила:
- Во-первых, Ф'лар, ни одна из нынешних ящериц не имела дела с опасностью, исходившей от Алой Звезды. И тем не менее все они до судорог боялись ее. А кроме того... - Менолли на миг остановилась перевести дух, и Джексом, уверенный, что она вот-вот выболтает историю со снами файров и яйцом Рамоты, поспешно перебил:
- Совершенно очевидно, что огненные ящерицы очень многое помнят. Как только я попал в бухту, меня начали одолевать сны. Я было решил, что это последствия огненной лихорадки. А недавно выяснилось, что Шарру и Паймура мучили точно такие же кошмары. Всем нам снилась гора - и притом именно этот ее склон. А вовсе не тот, что смотрит на бухту!
- Каждую ночь Рута облепляют огненные ящерицы, Ф'лар, - подхватила Менолли. - Очень может быть, что он передавал эти сны Джексому. А наши с Паймуром файры - нам!
Ф'лар кивнул, неохотно соглашаясь с подобной возможностью.
- Хотите сказать, что прошлой ночью ваши сны казались особенно яркими?
- Да, Предводитель!
Ф'лар усмехнулся, поглядывая то на Джексома, то на Менолли.
- И утром вы решили узнать, нет ли в этих снах доли истины?
- Да, Предводитель!
- Ладно, Джексом. - И Ф'лар добродушно хлопнул Джексома по спине. - Я ни в чем тебя не виню. Я бы и сам сделал то же самое, будь у меня такая возможность. Ну и что, по вашему разумению... а также по мнению ваших ценнейших ящериц, нам следует теперь предпринять?
- Я, конечно, не огненная ящерица, Ф'лар, но я стал бы рыть, - сказал, подойдя к ним. Мастер кузнецов. Лицо Фандарела блестело от пота, руки были перемазаны в травяной зелени и земле. - Нужно снять и пепел, и дерн. Мы должны выяснить, что и как они строили. Необходимо рыть! - Он огляделся по сторонам: тут и там виднелись жалкие ямки - результат бесплодных усилий всадников. - Это завораживает, поистине завораживает! - Фандарел так и сиял. - С твоего разрешения. Предводитель, я попрошу Никата прислать нам сюда нескольких мастеров-рудокопов. Нам нужны люди, знающие толк в раскопках... Кстати, я обещал Робинтону сразу вернуться и доподлинно рассказать, что предстало моим глазам!
- Я бы тоже вернулась, Ф'лар, - сказала Менолли. - Зейр уже дважды ко мне прилетал. Мастер Робинтон, похоже, вовсе извелся!
- Я отвезу их, Ф'лар, - предложил Джексом. Безотчетное желание поскорее убраться отсюда неожиданно овладело им с такой же силой, как утром - желание побывать здесь.
Ф'лар, правда, не позволил Руту вновь нести большой груз - белый дракон и так достаточно потрудился во время утреннего путешествия и после, во время выпадения Нитей.
- Ф'лессан отвезет их, - сказал бенденский Предводитель. - Слышишь, Ф'лессан? Вы с Голантом поступаете в распоряжение Мастера кузнецов: доставите его, куда он скажет!
Если Ф'лар и удивился желанию Джексома вернуться, он никак этого не показал.
Рут взлетел еще прежде, чем Фандарел и Менолли успели сесть на Голанта. Бухта встретила их восхитительной тишиной. Но после свежей прохлады горного плато зной побережья показался Джексому душным, обволакивающим одеялом. Вялость охватила его.
Он решил воспользоваться тем, что никто не заметил его возвращения, и направил Рута к знакомой поляне: там было попрохладнее. Джексом устроился в передних лапах улегшегося дракона и мгновенно заснул.
Его разбудило прикосновение к плечу, и он сразу почувствовал, что теплая куртка съехала, - без нее сделалось зябко.
- Я же сказала, что сама разбужу его, Миррим, - произнесла Шарра с ноткой раздражения в голосе.
- Какая разница? - ответила та. - Эй, Джексом! Я принесла тебе кла! И Мастер Робинтон хочет с тобой поговорить. Ты проспал до самого вечера! Никто не мог понять, куда это ты подевался.
Джексом пробормотал что-то неразборчивое, всем сердцем желая, чтобы Миррим куда-нибудь провалилась. Кажется, она полагала, будто он не имел никакого права поспать днем!
- Давай, Джексом, открывай глаза! Я знаю, что ты не спишь!
- А вот и ошибаешься: сплю. - Джексом смачно зевнул и. только тогда поднял ресницы. - Шла бы ты, а, Миррим? Скажи Мастеру Робинтону, что я сейчас...
- Он сказал - немедленно!
- Я доберусь до него существенно быстрей, если ты пойдешь и скажешь ему. Слушай, иди отсюда!
Миррим бросила на него уничтожающий взгляд и, миновав Шарру, взошла, топая, по ступенькам холда.
- Что бы я без тебя делал, Шарра, - сказал Джексом. - Миррим, честное слово, меня достает. Менолли говорила мне: дескать, когда Пат поднимется в брачный полет, у Миррим исправится характер. Покамест я этого что-то не замечаю!
Шарра внимательно посмотрела на Рута: дракон спал по-прежнему крепко и на редкость спокойно - даже веки не вздрагивали.
- Я знаю, о чем ты хочешь спросить, - засмеялся Джексом. - Нет ни единого, даже самого плохонького сна.
- И ни единой огненной ящерицы поблизости, - улыбнулась Шарра. Встряхнула головой и перевязала шнурок в волосах. - Молодец, что забрался сюда и вздремнул. В доме бы тебе этого нипочем не удалось. Файры носятся как угорелые то туда, то сюда. Никто не в состоянии понять, что говорят наши и что им рассказывают местные. Между прочим, похоже, все ящерицы Южного континента наслышаны, что мы здесь...
- И Мастер Робинтон полагает, что Рут способен во всем этом разобраться?
- А почему не попробовать? - Шарра задумчиво посмотрела на спящего дракона. - Бедненький, совсем замотался сегодня! - Ее замечательный голое наполнила нежная жалость. Ох, как хотелось бы Джексому, чтобы эта нежность звучала ради него самого... Шарра перехватила его взгляд и слегка покраснела. - Знаешь, - сказала она, - я так рада, что мы первыми туда добрались!
- И я!
- Джексом!..
Крик Миррим заставил Шарру поспешно отодвинуться.
- Чтоб ей... - Джексом схватил девушку за руку и побежал с нею к холду. Он и не подумал ее выпускать, даже войдя в зал. - Не пойму, сколько я проспал: полдня или целые сутки? - спросил он Шарру вполголоса, заметив карты, наброски и чертежи, во множестве приколотые к стенам и разложенные на столах.
Арфист стоял к ним спиной, склонившись над длинным обеденным столом. Паймур что-то рисовал, Менолли смотрела туда же, куда и Робинтон, Миррим со скучающим и рассерженным видом стояла в сторонке. Десятки огненных ящериц глядели вниз со стропил. Время от времени какая-нибудь снималась и исчезала, и на смену ей в окошко немедленно влетала другая. Вечерний бриз понемногу уносил дневную жару; с берега долетал аромат жарящейся рыбы.
- Будет нам от Брекки... - сказал Джексом Шарре.
- Нам? За что? - удивилась она. - Он же занят спокойной, сидячей работой...
- Тихо, Шарра! - обернувшись, недовольно нахмурился Робинтон. - А ты, Джексом, иди-ка сюда. Можешь ты что-нибудь добавить к тому, что мне уже рассказали другие?
- Но, Мастер, Паймур, Менолли и Шарра в этом деле гораздо опытнее меня...
- Верно, однако у них нет Рута с его талантом по части общения с файрами. Может ли он помочь нам разобраться в противоречивых и путаных картинах, которые они передают?
- Честное слово, я очень хотел бы помочь. Мастер Робинтон, - сказал Джексом. - Только, думается мне, ты требуешь от Рута и огненных ящериц больше, чем они в состоянии дать...
Робинтон выпрямился:
- Изволь объяснить!
- Можно считать доказанным, что файры разделяют моменты сильного переживания, вроде... - Джексом ткнул рукой в направлении Алой Звезды, - или падения Канта. Теперь сюда можно добавить и то, что стряслось с горами. Но все это были, скажем так, единовременные события, а не повседневная жизнь.
- А как же тогда ты нашел Д'рама здесь, на берегу бухты? - спросил Робинтон.
- Чистое везение: я спросил, не видели ли они одинокого дракона. Если бы я сразу спросил про человека, никакого ответа я бы так и не получил, - ответил Джексом с усмешкой.
- Что ж, - проговорил арфист, - в первом твоем путешествии подробностей у тебя было не больше...
- Мастер... - Джексом так и прирос к полу. тон арфиста был так обманчиво мягок, а слово "первом" лишь чуть-чуть выделено, и тем не менее не понять, о чем шла речь, было невозможно. Стало быть, Робинтон тоже дознался, кто спас яйцо. Джексом бросил отчаянный взгляд на Менолли, но на ее лице отражалось лишь легкое недоумение, как если бы ее неподдельно удивила догадка арфиста.
- Если на то пошло, примерно такие же сведения получил и я сам от Зейра, - как ни в чем не бывало продолжал Робинтон. - Другое дело, у меня не хватило ума истолковать их должным образом - так, как сделал ты. С чем тебя и поздравляю, хотя и довольно-таки запоздало. - Тут он отвесил Джексому легкий поклон и продолжал с таким видом, будто речь шла о пустяках: - Так вот, если бы вы с Рутом применили свои блистательные таланты к тем проблемам, что стоят перед нами сегодня, вы без сомнения помогли бы всем сберечь немало времени и сил. Видишь ли, Джексом, время, как и прежде, работает отнюдь не на нас. Наше плато, - Робинтон постучал пальцами по разложенной карте, - утаить невозможно. Это - наследие, по праву принадлежащее всему Перну...
- Но ведь оно расположено на востоке континента, Мастер Робинтон, - воинственно вмешалась Миррим. - На землях всадников!
- Конечно, дитя мое, - согласно кивнул Робинтон. - Одним словом, Джексом, если Рут сможет уговорить огненных ящериц собраться с мыслями...
Он смотрел выжидающе, и Джексому пришлось пообещать:
- Я обязательно попробую. Мастер Робинтон. Только ты сам знаешь, как они реагируют на... - Он указал вверх. - И примерно так же - на то давнее извержение.
- Как однажды выразилась Шарра - несосредоточенное зрение сна. - И Менолли подмигнула подруге.
- Вот и я о том же. - Ладонь арфиста с силой опустилась на столешницу. - Если Джексом с помощью Рута сумеет его сосредоточить, быть может, те из нас, кто держит огненных ящериц, сумеют получить от них четкие и полезные картины... вместо тех отрывочных и смазанных, которые мы имеем сейчас.
- А в чем, вообще, дело? - спросил Джексом. - Мы знаем, что произошел взрыв вулканов. Мы знаем, что поселение было оставлено, а уцелевшие жители перебрались на Северный континент...
- Правильно. Но загадок все-таки гораздо больше. И мы обязаны попытаться их разгадать. А если нам попадутся еще какие-то приборы - вроде дальновизора, обнаруженного в заброшенных комнатах Вейра Бенден... Сколько нового он нам поведал о нашем собственном мире и о небесах над головой! А вдруг мы разыщем замечательные машины, о которых упоминают древние Записи? - Робинтон пододвинул набросок поближе. - На плато много курганов, маленьких и больших, коротких и длинных. Наверное, в одних спали, в других хранили припасы, в третьих находились мастерские...
- Почему ты думаешь, что они жили так же, как мы? - спросила Миррим. - Я имею в виду: у них тоже были спальни, кладовые и мастерские...
- Просто потому, дитя мое, что ни природа человека, ни его нужды не претерпели особых изменений с тех давних пор, о которых повествуют нам самые ранние Записи.
- Нет никакой уверенности, что они оставили что-нибудь в своих курганах, когда покидали плато, - продолжала сомневаться Миррим.
- Некоторые детали вновь и вновь повторяются в наших снах, - сказал Робинтон, и Джексом подумал, что арфист, разговаривая с упрямой Миррим, проявлял куда больше терпения, чем следовало бы ждать. - Огнедышащая гора, - продолжал Робинтон. - Потоки лавы, град раскаленных камней. Бегущие люди...
И он обвел слушателей взглядом, предлагая догадаться самим.
- Паника! - сказала Шарра. - Вряд ли они успели многое с собой унести. А то и вообще ничего!
- Да, но они могли возвратиться, когда самое страшное миновало, - возразила Менолли. - Помнишь, как тогда, в восточном Тиллеке...
- Вот-вот, - обрадованно кивнул Робинтон. - И я о том же.
- Но, Мастер, - немного смутилась Менолли, - тот вулкан извергался в течение нескольких недель. Долину завалило сплошным слоем пепла и обломков, - движением руки Менолли изобразила плоскую поверхность, - невозможно было разобраться, что где!
- На плато преобладают юго-восточные ветры. И сильные, - подал голое Паймур и тоже сделал жест, как будто смахивал пыль. - Ты что, не заметила, как там ветрено?
- Именно потому и удалось разглядеть кое-что с воздуха, - сказал Робинтон. - Я знаю, Джексом, это всего лишь догадка... но что-то упорно подсказывает мне: извержение застало наших предков врасплох. С другой стороны, у тех, кто сумел создать Сестер Рассвета и подвесить их в небесах, должно было бы хватить смекалки распознать действующий вулкан и держаться от него подальше... Так что извержение скорее всего произошло совершенно внезапно и неожиданно для них. Оно застигло людей за повседневными занятиями в полях, холдах и мастерских... Если бы Рут сумел как-нибудь совместить разрозненные картины, сохранившиеся в памяти файров, возможно, мы бы определили, какие курганы были важнее других, - хотя бы по числу людей, которые из них выбегали. К сожалению, я не могу сам отправиться на плато и лично заняться исследованиями... Но, милые мои, как не поразмыслить о том, что сделал бы, добравшись туда?..
- Мы станем твоими руками и ногами, Мастер, - пообещал Джексом.
- А они - твоими глазами, - добавила Менолли, кивнув на огненных ящериц, облепивших стропила.
- Признаться, я очень рассчитывал на вашу подмогу, - расцвел арфист, с благодарностью глядя на молодежь.
- Когда ты хочешь, чтобы мы попробовали? - спросил Джексом.
- Как насчет завтра? - почти с робостью предложил Робинтон.
- Никаких возражений. Паймур, Менолли, Шарра, вы со своими файрами будете мне нужны!
- Я бы тоже поучаствовала, - сказала Миррим.
Судя по тому, как сразу замкнулось лицо Шарры, такая перспектива вдохновляла ее не больше, чем самого Джексома.
- Может быть, не стоит, Миррим? - сказал он. - Как бы твоя Пат всех здешних ящериц нам не распугала...
- Брось, Джексом, что за чепуха, - отмахнулась зеленая всадница.
- Он прав, Миррим, - сказала Менолли. - Посмотри, что делается на берегу: ни одного файра без метки. Они тут же скрываются при виде драконов и не боятся одного Рута.
- А я говорю - чепуха! И потом, у меня три отлично обученных файра! Это лучшие файры на всем Перне...
- Увы, я должен согласиться с Джексомом, Миррим, - с искренним сожалением улыбнулся ей арфист. - Твои огненные ящерицы, без сомнения, лучшие на планете, но у нас нет времени дожидаться, пока файры Южного привыкнут к Пат.
- Пат может полежать в сторонке...
- Миррим, решение принято, - твердо и уже без улыбки сказал Робинтон.
- Ну что ж. Раз я здесь не нужна... - И Миррим горделивой походкой вышла из зала.
Джексом заметил, как Робинтон проводил ее глазами, и ему стало стыдно за Миррим, так и не научившуюся сдерживать свой норов. Он посмотрел на Менолли и увидел, что ей тоже было не по себе.
- Никак ее Пат опять готова подняться? - негромко спросил Робинтон.
- Кажется, нет. Мастер.
В это время Зейр, сидевший на плече Робинтона, что-то прочирикал, и арфист вдруг всполошился:
- Брекки сюда идет! А я должен был спать!..
И он чуть ли не бегом поспешил через зал к своей двери. Оглянулся, прижал палец к губам - и скрылся в спальне. Паймур же быстро шагнул вперед и с самым невинным видом занял место у стола, покинутое Робинтоном. Почти тотчас же в окошко впорхнуло несколько огненных ящериц: Джексом узнал среди них Берда и Гралл.
- Мастеру Робинтону в самом деле следовало поспать, - сказала Менолли, нервно перекладывая рисунки с места на место.
- А по-моему, нынешний труд для него - лучшее лекарство и отдых, - заметил Паймур. - Он же чуть не спятил со скуки, пока вы с Брекки по очереди над ним квохтали. И потом, это не на плато лопатой махать...
- Я говорил тебе, Брекки: ты зря волновалась, - донесся со стороны крыльца голос Ф'нора. Однако его спутница, войдя в зал, первым долгом спросила Менолли:
- Давно лег Мастер Робинтон?..
- Всего полбурдючка, - хмыкнул Паймур, указывая на мех с вином, висевший на резной спинке стула, - и наш Мастер с отменной кротостью дал себя уложить...
Брекки смерила молодого арфиста долгим испытующим взглядом.
- Ох, что-то не больно я верю тебе, милый Паймур... - И повернулась к Джексому: - Ты, верно, все время был с ними здесь?
- Я? Нет. Мы с Рутом спали, пока нас не разбудила Миррим.
- А где, кстати, Миррим? - оглядываясь, поинтересовался Ф'нор.
- Вышла куда-то, - ответила Менолли таким бесцветным голосом, что Брекки вскинула на нее глаза.
- Что, Миррим опять... - И губы Брекки осуждающе сжались. - Уж мне эта девчонка! - Она глянула на Берда, и тот умчался наружу.
Ф'нор уже склонился над картой и только качал головой - ничего подобного он, как видно, не ожидал. Потом он довольно улыбнулся всем сразу:
- Я смотрю, работаете каждый за десятерых!
- Ну, моим десятерым на сегодня, пожалуй, достаточно, - проворчал Паймур и потянулся так, что захрустели суставы. - Я иду купаться! Хочу омыть пот со лба, а с пальцев - чернила! Кто со мной?
Джексом и девушки не заставили себя долго упрашивать.
- Уже бросили, - в шутку пожаловался Ф'нор, но молодежь без оглядки мчалась в сторону пляжа.
Джексом изловчился чуть-чуть отстать и, пропустив Шарру и Паймура вперед, поймал Менолли за руку.
- Менолли! Откуда Мастер Робинтон все узнал?.. Ну обо мне?..
Она перестала смеяться, синие глаза потемнели.
- Я не говорила ему, Джексом. Он сам тебя вычислил, не знаю только когда. Понимаешь, слишком уж многое указывает на тебя...
- Как это?
Менолли принялась загибать пальцы.

Предыдущая страница 29 Следущая страница


Белый дракон

- Во-первых, принести яйцо назад мог только дракон. Иначе никак. Далее, дракон этот должен был во всех подробностях знать бенденскую площадку рождений. И, наконец, верхом на драконе должен был сидеть человек, не просто решившийся вернуть яйцо, но и способный его отыскать! - Последний довод, похоже, был наиболее важным. - Скоро многие догадаются, что это был ты...
- Это еще почему?
- Ни один из всадников Южного Вейра не возвращал Рамоте украденного яйца. - Менолли улыбнулась Джексому и вдруг ласково погладила его по щеке, по той, где был шрам. - Я так гордилась тобой, Джексом, когда сообразила, какой подвиг совершили вы с Рутом! И вдвойне - оттого, что ты не стал об этом болтать. Ведь тогда было так важно, чтобы в Бендене верили, будто в Южном раскаялись и сами вернули яйцо...
- Эй, Джексом! Менолли! Где вы там!.. - Нетерпеливый крик Паймура заставил их прервать разговор.
- Ну-ка, наперегонки! - И Менолли стремглав кинулась к пляжу.
Впрочем, долго купаться им не пришлось. В бухту входил корабль Мастера Идаролана. На его фок-мачте развевался голубой вымпел - знак отличного улова, и Брекки позвала четверых друзей на подмогу - потрошить рыбу. Никто, правда, не знал в точности, сколько народу с плато прилетит ужинать в Бухту.
- Ничего, - жизнерадостно заявила Брекки. - Завтра рыбу можно будет подогреть или наделать котлет. Так что приготовим побольше!
И отправила Миррим с корзинками еды для Мастера Вансора и Н'тона, собиравшихся допоздна наблюдать, как непочтительно выразился Паймур, Рассветно-Закатно-Полуночных Сестер.
- На что спорим, - спросил он ядовито, - что она просидит там всю ночь, выясняя, действительно ли огненные ящерицы Южного боятся Пат?..
- Файры Миррим в самом деле отлично обучены, - сказала Менолли.
- И становятся удивительно похожи на нее, когда принимаются ругать других, - добавил Паймур.
- Слушай, в конце концов, это несправедливо, - возмутилась Менолли. - Миррим - моя добрая подруга!
- Так, может быть, ты как лучшая подруга и втолкуешь ей, что это не дело - командовать всеми и каждым на Перне?
Менолли уже собралась обидеться, но тут в воздухе над бухтой стали появляться драконы, и за их громкими криками услышать друг друга сделалось невозможно.
Всадники вернулись в столь же приподнятом настроении, что и драконы; вечер прошел под знаком радостных ожиданий.
Хорошо, что Джексому удалось выспаться днем, - пропустить такой вечер было бы слишком обидно. Вся семерка Предводителей была в сборе. Н'тон, правда, скоро отбыл наблюдать звезды вместе с Вансором, зато Д'рам отозвал Ф'лара в сторонку - вполголоса доложить о состоянии дел в Южном Вейре. Были там и Мастера: Никат, Фандарел, Идаролан и Робинтон, а также Лайтол.
Джексом немало удивился, подметив, что трое Древних - Г'нериш Айгенский, Р'март Телгарский и Д'рам, нынешний Предводитель Южного, - интересовались погребенным селением заметно меньше, чем Н'тон, Т'бор, Г'денед и Ф'лар. Разведка новых земель и далекого хребта привлекала Древних куда сильнее, нежели Прошлое, открытие которого сулили раскопки.
- Прошлое - оно и есть Прошлое, - сказал Р'март Телгарский. - Оно мертво, похоронено, и могила его глубока. Нам же следует жить в Настоящем - помнишь, Ф'лар, как ты сам нам это внушал? - И Р'март обезоруживающе улыбнулся. - Ты еще говорил: хватит, мол, без конца вспоминать ухватки старины - надо стремиться приносить наибольшую пользу сегодня, сейчас!
Ф'лар усмехнулся: вот как забавно аукнулись его собственные слова.
- Больше всего, - сказал он, - я надеюсь отыскать там неповрежденные Записи, которые заполнили бы пробелы в сведениях, дошедших до нас. А если повезет - еще что-нибудь полезное, вроде увеличительного прибора, найденного в Вейре Бенден...
- Ага, и до чего довел нас тот прибор! - от души расхохотался Р'март.
- Неповрежденные инструменты - это было бы здорово, - очень серьезно проговорил Фандарел.
- Мы постараемся раскопать что-нибудь для тебя, - задумчиво пообещал Никат. - Тем более что разрушению подверглась лишь часть поселка. - Все повернулись к нему, и он принялся рисовать: - Вот смотрите. Лавовый поток в основном ушел к югу. Вулканы взорвались здесь, здесь и здесь, и лава стекла под уклон, так и не затронув большей части селения. Преобладающие ветры также должны были унести тучи пепла в сторону... Я копал там сегодня - слой пепла не особенно толст.
- Неужели этот поселок - единственный? - спросил Р'март. - Ведь перед ними был целый мир!
- Завтра мы обнаружим остальные, - заверил его Робинтон. - Верно, Джексом?
- Мастер?.. - Джексом торопливо поднялся, слегка испуганный столь неожиданным вовлечением в общую беседу.
- А если серьезно, Р'март, ты, вероятней всего, прав. - Ф'лар оперся локтями о стол. - Кроме того, мы не знаем, как скоро после извержения люди покинули плато...
- И не узнаем, пока не заберемся хотя бы в один курган и не посмотрим, что они нам там оставили, - сказал Н'тон.
- Только учти, Предводитель: здесь требуется осторожность. - Мастер Никат обращался к Н'тону, но взгляд его не обошел никого. - Пожалуй, я в самом деле пришлю мастера и несколько опытных горняков, чтобы руководить раскопками!
- Не боишься выдать цеховые секреты. Мастер Никат? - пошутил Р'март. - Стало быть, договорились: все поступаем к тебе в ученики!
Джексом едва не прыснул, когда озадаченное выражение сменилось на лице Мастера рудокопов искренним возмущением:
- Чтобы всадники... с лопатами...
- А почему бы и нет? - спросил Ф'лар. - Ведь Прохождение когда-нибудь кончится. Новый Интервал наступит гораздо скорее, чем нам теперь представляется. И я вам твердо обещаю одно: с освоением Южного континента наши Вейры больше никогда и ни от кого не будут зависеть во время Интервалов!
- Очень здравая мысль, Предводитель, очень здравая мысль... - на всякий случай одобрил Мастер Никат. Хотя было видно, что на переваривание столь кощунственной идеи ему понадобится время, и немалое.
Драконы, улегшиеся на берегу, заворковали, приветствуя новоприбывшего собрата, и Н'тон неожиданно поднялся:
- Мне нужно к Вансору, мы договорились посмотреть звезды... Наверное, это возвратились Пат и Миррим. Доброй ночи, друзья!
- Я посвечу тебе, Н'тон, - тотчас вызвался Джексом, подхватывая светильник.
Отойдя подальше, чтобы никто не мог услышать, Н'тон повернулся к юноше:
- Сознайся, Джексом, это подходит тебе куда больше полетов в королевском Крыле...
- Честно, Н'тон, я не нарочно, - засмеялся тот. - Я просто ужасно хотел первым побывать у горы...
- Значит, на сей раз никаких предчувствий?
- Предчувствий?..
Н'тон дружески обнял его за плечи:
- Нет, я полагаю, тебя вдохновили сообщения огненных ящериц...
- Насчет горы?
Н'тон притянул его к себе и легонько встряхнул:
- Молодец, Джексом. Молодец...
Они увидели темный силуэт садящегося дракона. Потом неподалеку засветились два огненных глаза: это Лиот повернул к ним голову.
- Вот в чем преимущество белого дракона: его видно ночью, - заметил Н'тон, указывая на светлую шкурку Рута, устроившегося рядом с его бронзовым.
"Хорошо, что ты пришел, - сказал Рут. - Почеши меня. Мне самому не дотянуться..."
- Он просит, чтобы я почесал его, Н'тон.
- Только оставь мне светильничек: я передам его Миррим, чтобы не заблудилась впотьмах.
Идя к Руту, Джексом слышал, как Н'тон поздоровался с Миррим: голоса далеко разносились в тихой ночи.
- У Вансора все как всегда, - капризным тоном рассказывала Миррим. - Уставился в свою трубу и сидит, как приклеенный. Помоему, он и не подозревает, что я прилетала, и, уж конечно, не тронул еду. И вот еще что... - Она чуть помедлила, набрала полную грудь воздуха и выпалила: - Пат нисколько не испугала огненных ящериц Южного!
- А почему они должны были ее испугаться?
- Потому что якобы из-за этого Джексом и остальные не хотят взять меня с собой на плато, когда они там будут добиваться толку от здешних ящериц!
- Толку?.. А, ты про то, что Рут, может, попробует совместить их сообщения.. Слушай, Миррим, неужели на этом свет клином сошелся? Для тебя и для Пат тоже дело найдется.
- Да! И притом моя Пат - не какой-то бесполый недомерок, который только и годен... барахтаться среди ящериц!
- Миррим!
Голос Н'тона был ледяным. Такой же лед мгновенно сковал внутренности Джексома. Грязные слова Миррим снова и снова звучали у него в ушах...
- Ты же знаешь, Н'тон, о чем я говорю!
Весьма похоже на нее, подумалось Джексому. Предпочла не заметить предупреждения в окрике Н'тона...
- Не притворяйся, будто не знаешь! - Обида неудержимо несла Миррим вперед. - Как будто это не ты говорил Ф'нору и Брекки, что Рут вряд ли когда-нибудь помчится за самкой!.. Н'тон! Н'тон, ты куда?.. Я думала, мы...
- Ты думаешь когда-нибудь, Миррим, прежде чем открывать рот?
- А что такое? Н'тон!.. - Внезапный ужас в ее голосе послужил Джексому слабым утешением.
"Почеши еще, - попросил Рут. - Там, подальше..."
- Джексом? - негромко окликнул Н'тон.
- Джексом?.. - закричала Миррим. - Ой, нет! Нет!.. - И с плачем кинулась прочь. Джексом слышал, как удалялись ее шаги, видел, как подпрыгивал огонек светильника. Вполне в ее духе: ляпнула глупость, спохватилась, теперь будет рыдать. Потом изведет его и загонит в Промежуток, только бы простил...
- Джексом! - Н'тон был явно взволнован.
- Что, Н'тон?.. - Джексом продолжал заботливо почесывать Руту спинной гребень, слегка удивляясь про себя, почему жестокие слова Миррим ранили его далеко не так больно, как того следовало бы ждать. "Бесполый недомерок"...
Разглядев шедшего к нему Н'тона, он неожиданно почувствовал облегчение. Что-то, мучительно напрягшееся внутри, постепенно отпускало. Он вспомнил всадников Форт Вейра, ожидавших брачного призыва зеленой. И то, как он обрадовался, когда Рут ничуть ею не заинтересовался. Что ж, жаль, конечно, если Руту так и не доведется кое-чего испытать. Зато ему, Джексому, не придется...
- Ты, наверное, все слышал. - Н'тон, похоже, надеялся, что все-таки нет.
- Я слышал, - сказал Джексом. - Над водой голоса летят далеко...
- Бессовестная девчонка... Мы как раз собирались поговорить с тобой, да тут ты подхватил огненную лихорадку... а потом столько всего произошло.. все никак времени не было, - сбивчиво выговорил Н'тон.
- Знаешь, я это как-нибудь переживу, - ответил Джексом. - У нас с Рутом, как и у Миррим с ее Пат, найдутся другие дела.
- Джексом, - почти простонал Н'тон и стиснул плечо юноши, как будто пытаясь выразить пожатием все то, для чего у него никак не находилось слов.
- Я ни в чем не виню тебя, Н'тон.
- Понял ли Рут, что она тут наговорила?
- Рута заботит только то, что у него спина чешется. - Говоря это, Джексом про себя слегка удивился тому, что Рут ничуть не казался расстроенным.
"Вот-вот, как раз здесь, - сказал дракон. - Посильнее, пожалуйста!"
Пальцы Джексома обнаружили на мягкой шкуре Рута жестковатое, словно бы подсохшее место.
- Я еще тогда, в Форт Вейре, сообразил: у него с этим делом что-то не так, - продолжал Джексом. - К'небел ждал, что Рут пустится за зеленой... Я стал думать, что он, наверное, взрослеет медленнее других, ведь он такой маленький...
- Взрослее, чем теперь, он уже не будет, Джексом.
Искреннее сожаление, прозвучавшее в голосе бронзового всадника, тронуло Джексома.
- Ну и что с того! - сказал он. - Рут - мой дракон, а я - его всадник. Мы - вместе!
- Таких, как Рут, больше нет! - Н'тон с любовью и уважением провел ладонью по теплому, белому боку дракона. - Как, между прочим, и таких, как ты! - И его рука вновь легла на плечо юноши. Лиот заворковал позади них в темноте. Рут повернул голову к бронзовому и приветливо что-то ответил.
"Лиот - славный парень, - сказал он Джексому. - Его всадник - добрый человек. Они - хорошие друзья!"
- Мы всегда будем твоими друзьями. - И Н'тон напоследок почти до боли стиснул плечо Джексома. - Ну, мне надо к Вансору. Ты уверен, что у тебя все в порядке?
- Давай, Н'тон. А я еще немножко почешу Рута.
Предводитель Форт Вейра чуть-чуть помедлил, потом повернулся и пошел к своему бронзовому.
- Знаешь, Рут, это место надо бы маслом помазать, - сказал Джексом. - Совсем я тебя запустил последнее время...
Рут оглянулся, в ночи его глаза были двумя синими огнями.
"Ты никогда про меня не забываешь!"
- Если бы вправду не забывал, не завелось бы пятно.
"У тебя было столько дел!"
- Я видел на кухне горшочек свежего масла. Полежи смирно, сейчас принесу.
Джексом сбегал в холд, взял масло и поспешил назад, благо глаза его успели привыкнуть к черноте тропической ночи. Его одолевала усталость - не только телесная, но и душевная. Ох, Миррим!.. Если бы он позволил им с Пат отправиться с ними на плато... Хотя нет, рано или поздно он все равно узнал бы про Рута. Но почему сам Рут и не думал печалиться по этому поводу?.. "Если бы я с самого начала твердо держал в голове, что Рут непременно должен стать настоящим самцом, он бы им, наверное, стал, - думалось Джексому. - Так и не дали нам с ним жить, как положено всаднику и дракону!.. В Вейрах небось все понимают и принимают как должное то, что происходит во время брачных полетов. А мы росли в холде. И ведь не скажешь, чтобы Рут совсем ничего не смыслил в любви. Он всегда был рядом, когда я занимался любовью. Он сопереживал мне..."
"Я люблю вместе с тобой. Я люблю тебя, - коснулась его мысль Рута. - Но если бы ты знал, как зудит у меня спина..."
Джексом прибавил шагу, пересекая лесок. Выйдя из-под деревьев, он заметил рядом с Рутом человека, прилежно чесавшего ему спину. Если это Миррим... Джексом почувствовал, как закипает в нем злоба.
"Со мной Шарра", - невозмутимо передал дракон.
- Шарра, это ты? - позвал Джексом. Досада исчезла сама собой. - Я принес масло: у Рута довольно скверное пятно на спине. Я совсем перестал за ним ухаживать...
- Прекрасно ухаживаешь! - возразила она с таким жаром, что Джексом невольно улыбнулся в темноте. Он подставил ей горшочек, и она обмакнула ладони. Он сказал:
- Должно быть, Миррим...
- Да! - перебила Шарра. - И, будь уверен, никто из нас не стал ее жалеть! - В сердцах она принялась тереть столь усердно, что Рут крякнул. - Прости, Рут... Миррим отослали. Назад, в Бенден!
Джексом оглянулся: место, где недавно лежала Пат, в самом деле пустовало. Он спросил:
- А тебя - прислали ко мне?..
Вопрос прозвучал грубо и глупо - присутствие девушки было настоящим благословением.
- Нет, никто меня не присылал, - засмеялась Шарра. - Меня позвали!
- Позвали? - Руки Джексома, втиравшие масло в шкуру дракона, остановились. Лицо Шарры в темноте казалось расплывчатым белесым пятном, на котором выделялись только глаза да еще рот.
- Да, позвали. Меня позвал Рут. Он сказал, что Миррим...
- Сказал? - Джексом наконец-то понял, в чем дело. - Так ты что, слышишь Рута?..
"Ей необходимо было научиться слышать меня, пока ты болел, Джексом", - пояснил дракон. Одновременно с его словами прозвучал голос Шарры:
- Я слышу его со времени твоей болезни.
- Почему ты позвал Шарру, Рут?
"Потому что тебе хорошо, когда она рядом. Она нужна тебе. То, что сказала Миррим, и даже то, что сказал Н'тон - хотя он был добрей, - заставило тебя закрыться. А мне очень не нравится, когда твой разум бывает закрыт для меня. И я решил, что Шарра его откроет!"
- Ты вправду сделаешь это, Шарра?..
На сей раз нерешительности не было и в помине. Джексом взял руки девушки, перемазанные в масле, и притянул ее к себе. Какое счастье, что они были почти одного роста, а значит, ее губы были так замечательно близко. Ему пришлось лишь слегка наклонить голову...
- Я все сделаю для тебя, Джексом, - прошептала она. - Для тебя... и для Рута...
И Джексом почувствовал, как глубоко внутри растеклось блаженное тепло, смывшее остатки холода, причиненного словами Миррим. Гибкое тело Шарры прижималось к его телу, он вдыхал аромат ее густых длинных волос, ее руки обвили его шею.. Сбывалась его мечта: это были руки влюбленной женщины, а не просто целительницы.
И когда мир перестал существовать для них, растворившись в вихре пьянящего счастья, они знали, что Рут любил вместе с ними...

Глава 20

Подножие горы, - холд Руат, 15.10.13 - 15.10.20

Джексому почему-то делалось не по себе от одного вида восточного взорванного склона горы. Он уселся сам и устроил Рута с Шаррой спинами к ней. Остальные пятеро расположились вокруг.
Семнадцать огненных ящериц с метками на шеях - в последний момент к участникам опыта присоединились Себелл и Брекки - опустились на спину Руту. Был там и Зейр: Мастер Робинтон полагал, что лишний файр, притом столь замечательно обученный, ни в коем случае не помешает.
Известие о поселении, обнаруженном на плато, облетело весь Перн со скоростью, изумившей даже арфиста. Каждый желал лично посетить плато, так что Ф'лар передал: если Джексом и Рут в самом деле намеревались порыться в памяти ящериц, пускай делают это быстро. Иначе скоро станет не до того.
... Стоило Руту объявиться на плато, как рой за роем начали появляться файры Южного, ведомые своими королевами. Рут встречал их приветственным воркованием: они с Джексомом обсудили эту встречу заранее.
"Они рады видеть меня, - сказал Рут. - Они счастливы, что люди пришли сюда снова..."
- Спроси их, как они впервые встретились с людьми.
Рут сразу же передал видение множества драконов, вылетающих изза плеча горы.
- Я не это имел в виду. -
"Знаю, - сказал Рут виновато. - Сейчас спрошу еще. - И обратился к ящеркам: - Люди, но не тогда, когда прилетели драконы. Гораздо, гораздо раньше. Еще прежде, чем взорвались горы..."
Огненные ящерицы отреагировали так, как того и следовало ждать: мгновенно взвились и беспорядочно закувыркались в воздухе, истошно чирикая и вереща.
Джексом обескураженно оглянулся и увидел, как Брекки вскинула руку; ее лицо отражало предельное сосредоточение. Джексом вновь прислонился к плечу дракона, раздумывая, что могло привлечь ее внимание. Вот Менолли тоже подняла руку... Она сидела совсем рядом с Джексомом, и он заметил, что ее взгляд был незряче устремлен в пространство. Красуля на ее плече подобралась, глаза маленькой королевы отчаянно вспыхивали красным. Файры с криками проносились над их головами.
"Они видят горы в огне, - сказал Рут. - Видят бегущих людей, за которыми гонится пламя. Сейчас им так же страшно, как было тогда. Это - тот самый сон, что все время нас донимал".
- А курганов не видно? Какими они были, пока их не засыпало? - забывшись от волнения, вслух спросил Джексом.
"Я вижу только мечущихся людей. Они бегают туда-сюда... Хотя нет. Они бегут к... к нам?" - Рут даже оглянулся, настолько яркими были внушенные ящерками картины.
- К нам, а потом куда?
"Кажется, вниз, к воде, - неуверенно ответил Рут и посмотрел в сторону далекого, невидимого с плато океана. - Они очень напуганы. Они не любят вспоминать про гору..."
- Точно так же, как и про Алую Звезду, - сказал Джексом неосмотрительно. Все огненные ящерицы мгновенно исчезли - в том числе и меченые.
- Ну надо же было тебе так все испортить, Джексом, - возмутился Паймур. - Давно мог бы усвоить: Алую Звезду, чтоб ее разорвало, при файрах не упоминают. Горы в огне - еще куда ни шло. Но не алые звезды!
- Несомненно, оба эти момента накрепко впечатаны в память наших маленьких крылатых друзей, - негромко прозвучал низкий голос Себелла. - Как только начнут их вспоминать - ничему другому больше нет места.
- Ассоциация, - сказала Брекки.
- Значит, нужно подобрать другое место, - принялся рассуждать Паймур. - Место, которое не вызывало бы у них пугающих воспоминаний. Наоборот: пускай это будут воспоминания, нужные нам...
- Не совсем так. - Менолли тщательно подбирала слова. - Помоему, главное - правильно истолковать то, что мы видели. Я, например, кое-что заметила... да, похоже, это так..., взорвалась не большая гора, а... - Повернувшись, она указала на самую маленькую их трех: - Вот эта! Ее-то мы и видели во сне!
- Нет, речь точно шла о большой, - возразил Паймур и указал вверх.
- Я думаю, ты ошибаешься, Паймур, - со спокойной уверенностью сказала Брекки. - Взорвалась самая маленькая гора. Огонь двигался слева. И потом, большая гора намного выше той, которую они показывали...
- Да, да, - волнуясь, подхватила Менолли. - Направление и высота! Не забудем, что файры куда меньше нас. А направление совпадает! - И она поднялась, указывая рукой - Люди бежали оттуда: прочь от самого маленького вулкана. Они выскакивали вон из тех курганов! Из тех, что побольше!
- То же самое видела и я, - кивнула Брекки. - Именно эти курганы.

- Значит, начнем здесь?.. - спросил Ф'лар.
Стояло утро следующего дня; при мысли о том, что предстояло перевернуть небольшой холм, у Предводителя невольно вырвался вздох. Рядом с Ф'ларом, озирая шеренги безмолвных курганов, стояли Лесса, Фандарел, Никат, Ф'нор и Н'тон. Джексом, Паймур, Шарра и Менолли благоразумно держались в сторонке.
- Начнем с этого большого? - повторил Ф'лар, но глаза его невольно скользнули вдоль длинных рядов, и он отрешенно сощурился.
- Да, здесь можно рыться хоть до конца Прохождения, - заметила Лесса и хлопнула себя летными перчатками по бедру. Ее взгляд тоже задумчиво, неторопливо обегал россыпь безымянных земляных горбов.
- Площадь изрядная, - сказал Фандарел. - Изрядная! Это поселение больше даже Форт холда и Телгара, вместе взятых... - Он покосился в сторону Сестер Рассвета: - Неужели все они спустились оттуда? - И Фандарел потрясенно покачал головой. - Ну где все-таки начнем? Хватит тратить время попусту!
В это время в воздухе над их головами возник еще один бронзовый.
- Не иначе, весь Перн дружно решил навестить сегодня наше плато, - недовольно сказала Лесса. Потом пригляделась и узнала: - Д'рамов Тирот! Кого он привез? Торика?
- Сомневаюсь, что нам удалось бы отделаться от этого последнего, даже если бы мы захотели, - шутливо заметил Ф'лар. - Так что, по-моему, незачем и пытаться.
- Верно, - кивнула Лесса и улыбнулась своему спутнику. - Вообще говоря, он мне даже нравится! - Казалось, собственные слова слегка удивили ее.
- Мой братец умеет нравиться, - негромко сказала Джексому Шарра, и странная улыбка скривила ее губы. - Но вот доверять ему... - И она медленно покачала головой, глядя Джексому в лицо. - Слишком властолюбив...
- Присматривается! - сказал Н'тон, проследив взглядом ленивую спираль, которую выписывал снижавшийся дракон.
- Да уж, тут есть к чему присмотреться. - Ф'нор оглядывал широкую равнину, сплошь занятую курганами.
- Что, Торик летит? - ковыряя землю носком сапога, спросил Мастер Никат. - Очень хорошо! Он сразу прислал за мной, когда обнаружил те старые выработки в склонах Западного хребта...
- Я совсем забыл - у него есть некоторый опыт обращения с изделиями древности, - сказал Ф'лар.
- Есть у него и люди, обладающие необходимым опытом по части раскопок, - понимающе улыбнулся Никат. - Так что к господам владетелям обращаться не обязательно.
- Тем более что их пристальное внимание к этим восточным территориям мне решительно ни к чему, - твердо добавила Лесса.
Когда Д'рам и Торик сошли наземь, Тирот снова взмыл над лугом и присоединился к другим драконам, которые нежились на солнышке, облюбовав нагретый утренними лучами выступ скалы. Джексом во все глаза смотрел на

Предыдущая страница 30 Следущая страница


Энн Маккефри

южанина, шедшего к ним вместе с Д'рамом; слова Шарры не шли у него из головы. Торик оказался здоровенным малым: ростом и комплекцией он, пожалуй, не уступал самому Фандарелу. У него были выгоревшие волосы и бурое от солнца лицо. Он широко улыбался, но даже в самой его походке сквозила нагловатая самоуверенность. Торик явно считал себя ровней любому из тех, кто стоял перед ним. "Интересно, - подумалось Джексому, - как это понравится бенденским Предводителям..."
- Я смотрю, ты почем зря совершаешь на Южном открытия, Бенден! - говорил между тем Торик, пожимая руку Ф'лару и с улыбкой кланяясь Лессе. Затем он вежливо поздоровался с остальными Предводителями и Мастерами, а стоявшую позади них молодежь смерил оценивающим взглядом. Джексом на миг встретился с ним глазами и понял, что Торик его узнал. Взгляд Торика, впрочем, тотчас скользнул дальше, как если бы Джексом представлял собой нечто совершенно незначительное. Джексом обиженно выпрямился, но пальцы Шарры легли на его руку.
- Так он дразнит, - сказала она очень тихо, но в голосе явственно прозвучал смешок. - Как правило, действует...
- Это до некоторой степени напоминает, как мой молочный брат дразнил меня на глазах у Лайтола, отлично зная, что я не могу дать сдачи, - ответил Джексом и сам удивился такому, казалось бы, неподходящему сравнению. Глаза Шарры озорно и весело блеснули в ответ.
- Беда в том, - донесся до них голос Торика, - что наши предки, уходя, забрали с собой абсолютно все, что только можно было перевезти и использовать на новом месте. Бережливые люди были!
- Так, так! - Ф'лар кивком пригласил Торика рассказать поподробнее. Тот пожал плечами:
- Мы спускались в старые шахты... Они сняли даже рельсы, по которым катались тележки с рудой, даже стенные скобы для светильников. В одной из шахт при самом входе было довольно порядочное помещение, примерно вот такое, - Торик указал на небольшой курган неподалеку, - тщательно укрытое от непогоды.. и абсолютно пустое внутри. Там видно, что к полу когда-то были привинчены машины. Но мы не нашли не то что машин - даже болтов!
- При такой бережливости, - сказал Фандарел, - если где что и осталось, так скорее всего вон там. - И он кивнул в сторону группки курганов, расположенных ближе других к окаменевшему лавовому потоку. - Там небось еще долгое время было слишком жарко - да и слишком опасно!
- Но если там было слишком жарко, - возразил Торик, - с какой стати надеяться, что что-нибудь уцелело?
- Но сам-то курган цел до сих пор, - сказал Фандарел.
Какое-то мгновение Торик молча смотрел на кузнеца, потом вдруг огрел его по плечу:
- А ведь, пожалуй, ты прав. Мастер! Я пойду копать вместе с тобой и буду рад, если выйдет по-твоему!
Он не заметил растерянного взгляда, которым наградил его Фандарел, отнюдь не привыкший, чтобы с ним поступали этак запанибрата.
- А я бы поглядела, что там под меньшими холмиками. - сказала Лесса, поворачиваясь и наугад выбирая один. - Их здесь столько! Может, это были маленькие холды? И, уж верно, люди, жившие там, в спешке что-нибудь да позабыли!
- Интересно, что они могли держать в таких больших постройках? - пробуя ногой травянистый бок ближайшего кургана, спросил Ф'лар.
- Во всяком случае, здесь достаточно народу, и на всех есть кирки и лопаты. Отчего бы и не раскопать, кому что нравится? - Торик, широко шагая, подошел к куче инструментов и, выбрав лопату на длинном черенке, перебросил ее Фандарелу. Тот поймал лопату непроизвольным движением; было видно, что он все не решит, как же вести себя с этим южанином. Торик же вскинул на плечо другою лопату, поднял две кирки и без дальнейших разговоров двинулся к группке курганов, облюбованных кузнецом.
- Если предположить, что Торик прав, - стоит ли копать здесь? - обратился Ф'лар к подруге.
- То, что мы нашли тогда в давно заброшенной комнате Вейра Бенден, явно было оставлено за ненадобностью. Рудничное же оборудование они вывезли, потому что оно могло пригодиться в другом месте. И вообще - я хочу взглянуть, что там внутри!
Лесса произнесла это столь решительно, что Ф'лар рассмеялся:
- Ты знаешь, я тоже. Интересно все-таки, для чего они использовали такое здоровое помещение? Оно могло бы послужить вейром дракону - если не двум!
- Мы тебе поможем, Лесса, - сказала Шарра, незаметно подталкивая Джексома к инструментам.
- А мы с тобой. Мастер, может быть, пойдем с Ф'ларом? - И Ф'нор потянулся за лопатой.
Н'тон взвесил на ладони кирку:
- Так где ты хотел начать, Мастер Никат?..
Мастер рудокопов задумчиво огляделся вокруг. Впрочем, глаза его то и дело обращались туда же, куда ушли Торик и Фандарел, - к тем курганам, что прижимались к самой горе.
- Я полагаю, - сказал он наконец, - наш добрый Мастер кузнецов, всего вероятнее, прав. Однако нам следует распределить наши усилия. Посмотрим, что там! - И он решительно указал в сторону ближайшего к морю края плато, где небольшие холмики образовали широкий круг.
... Работа оказалась непривычной для всех без исключения, несмотря на то, что Мастер Никат сам был когда-то учеником в подземных рудниках, а Мастер Фандарел до сих пор подолгу выстаивал у наковальни, трудясь над какой-нибудь особенно сложной машиной.
Обливаясь потом, Джексом в то же время не мог отделаться от неприятного ощущения: ему казалось, будто за ним пристально наблюдают. Тем не менее, когда он останавливался передохнуть или, отложив кирку, осторожно уносил в сторонку гнезда личинок, он не мог заметить ни одного взгляда, направленного на него. Что за наваждение?...
"Верзила за тобой наблюдает", - неожиданно сказал Рут.
Джексом исподтишка покосился на дальний курган, где трудились Торик и Мастер Фандарел, и точно: Торик смотрел в его сторону.
Лесса со стоном воткнула лопату в сплетение жестких травяных корней и принялась рассматривать свои руки: на покрасневших ладонях обозначились волдыри.
- Давненько этим рукам не приходилось так работать! - сказала она.
- Может быть, летные перчатки?.. - посоветовала Шарра.
- Я в них сразу сварюсь, - поморщилась Лесса. Бросила взгляд на остальных землекопов и со смешком опустилась в траву. - Не оченьто хочется мне тащить сюда лишних людей, но, видно, придется набрать сколько-то крепких рук и выносливых спин... - Она. бережно собрала личинок, копошившихся в развороченной земле, выпустила их в безопасном месте и проследила за тем, как они поспешно закапывались в темно-серую почву. Взяв щепоть земли, Лесса растерла ее между пальцами. - Почти как зола... Такие же крупинки. Вот уж не думала, что снова буду возиться в золе! Говорила ли я тебе когда-нибудь, Джексом, что я чистила очаг в холде Руат в тот день, когда туда приехала твоя мать?
- Нет, - ответил Джексом, ошарашенный столь неожиданным признанием. - О моих родителях со мной вообще мало кто говорит...
Лицо Лессы посуровело.
- И с какой стати мне вспомнился Фэкс... - Она оглянулась в сторону Торика и добавила, скорее про себя, нежели обращаясь к Джексому и Шарре: - Разве что он тоже был властолюбив. Но Фэкс совершал ошибки...
- В частности, отнял Руат у тех, кто владел им по праву, - сказал Джексом. И охнул, замахиваясь киркой.
- Это было его худшей ошибкой, - с нескрываемым удовлетворением ответила Лесса. Потом заметила взгляд Шарры и улыбнулась: - Которую я, впрочем, исправила. Да погоди ты копать, Джексом! Я не могу как следует отдыхать, когда ты так усердствуешь! - И она вытерла пот, обильно выступивший на лбу. - Да, без мощных спин нам, видно, туго придется... по крайней мере на моем кургане! - Лесса почти ласково погладила травяной горб. - Нам неоткуда знать, насколько толст этот слой. Чего доброго, - эта мысль ее позабавила, - строения внутри совсем невелики, просто здорово завалены. Будем рыть, рыть, рыть... и наконец выроем что-нибудь размером с норку дикого стража!
Джексом, чувствуя на себе неотвязный взгляд Торика, продолжал упрямо копать, хотя плечи у него так и трещали, а ладони, покрытые волдырями, горели немилосердно.
Тут в воздухе рядом с ними появились две огненные ящерицы Шарры. Они зачирикали, явно обсуждая меж собою, чем это таким странным была увлечена их подруга. Затем разом спорхнули прямо под лопату Шарры и принялись на удивление энергично копать. Сильные передние лапки, увенчанные крепкими коготками, разгребали землю, задние буквально выстреливали комья наружу. Пока люди растерянно соображали, что к чему, ящерки успели углубиться на длину вытянутой руки.
- Рут! - позвал Джексом. - Не хочешь попробовать?
Белый дракон послушно снялся с залитой солнцем скалы и скользнул к ним по воздуху. Его глаза ярко мерцали от любопытства.
- Выроешь нам ямку, Рут?
"Где? Здесь?" - Рут примерился к местечку левее того, где продолжали трудиться два файра.
- Неважно где, - сказал Джексом. - Мы просто хотим выяснить, что там внизу, под травой.
Стоило другим всадникам разглядеть, чем был занят Рут, и они тут же позвали своих друзей на подмогу. Заинтересовалась даже Рамота - естественно, при горячем одобрении Лессы.
- Сказал бы мне кто, нипочем бы не поверила! - шепнула Джексому Шарра. - Чтобы драконы копали!..
- Но ведь сама Лесса не сочла ниже своего достоинства...
- Да, но мы - люди, а они - драконы!
Джексом не мог удержаться от смеха:
- Не суди обо всех драконах по обленившимся зверям Древних! - Обхватив девушку за талию, он притянул ее к себе и вдруг почувствовал, как напряглось ее тело. Он глянул в сторону Торика. - Если ты насчет брата, так он на нас и не смотрит...
- Ему незачем на нас смотреть. - Шарра указала в небо. - Здесь его файры. Я и то гадала, куда они подевались...
Над ними в самом деле кружили три огненные ящерицы: королева и два бронзовых.
- Ах вот как? Пожалуй, я попрошу Мастера Робинтона поговорить...
- У Торика свои планы насчет меня, Джексом.
- Разве я не имею отношения к твоим планам? - спросил он потрясенно.
- Ты сам знаешь, что имеешь... Потому-то... потому-то я и пришла к тебе вчера. Мне хотелось быть с тобой, пока... пока я могу... - Глаза Шарры были полны предчувствия горя.
- А зачем бы ему к нам лезть? - Джексом взял ее руки в свои и удержал, когда она попыталась отнять их. - Мое положение...
- Он не слишком уважает юношей с Севера, Джексом. За последние три Оборота он достаточно насмотрелся на младших владетельских сыновей, которые... - Шарру передернуло, - которые даже арфиста способны вывести из себя. Я знаю, Джексом, что ты совсем не такой. Но Торик...
- Торик увидит, чего я стою, об этом можешь не волноваться. - Джексом поднес к губам ее руки, глядя ей в глаза и всей силой души желая изгнать горечь из ее взгляда. - Я все сделаю как надо - через Лайтола и Мастера Робинтона. Ты согласна стать моей госпожой, Шарра?..
- О чем спрашиваешь, Джексом! Пока я могу...
- Пока мы живы, - твердо поправил он и до боли сжал ее пальцы.
- Джексом! Шарра!.. - окликнула Лесса. Она неотрывно следила за работой Рамоты и не слышала их тихого разговора.
Шарра вновь попыталась выдернуть руки, но Джексом, твердо решивший не отступать перед Ториком, не собирался таиться и от Лессы.
- Идите-ка сюда! - позвала та. - Рамота добралась до чего-то твердого. И это не камень!
Джексом за руку втащил Шарру вверх по склону, туда, где стояла Лесса. Рамота сидела на задних лапах, любопытно заглядывая поверх головы Лессы в глубокую яму, вырытую ее когтями.
- Подвинься чуть-чуть, Рамота. Ты мне свет загораживаешь, - попросила Лесса подругу. - А ты, Джексом, возьми-ка лопату и посмотри, что там такое!
Джексом спрыгнул в яму - она была ему до середины бедра.
- И правда, что-то твердое, - сказал он, топнув ногой. Потом ткнул лопатой: - Скала?..
Но это оказалась не скала: удар лопаты отозвался в какой-то пустоте. Джексом разгреб рыхлую землю и отступил в сторонку, чтобы все могли видеть.
- Ф'лар, скорее сюда! - крикнула Лесса. - Мы что-то нашли!
- Мы тоже!.. - долетел торжествующий голос Предводителя.
Тут началась всеобщая беготня от одной ямы к другой. И всюду на дне обнаружился один и тот же материал; лишь в том кургане, что раскапывал Ф'лар, купол из похожего на камень вещества венчала янтарная пластина. В конце концов Фандарел воздел руки над головой и оглушительным басом призвал к тишине:
- Что за манера попусту тратить время и силы! - Любимая фраза Мастера кузнецов вызвала у Торика взрыв одобрительного хохота, прозвучавшего почти презрительно. - Не вижу ничего смешного, - продолжал Фандарел. - Давайте-ка все вместе займемся курганом Лессы: он самый маленький. Потом - курганом Мастера Никата, потом... - Он указал на свой, но Торик вмешался:
- Все в один день?
Джексома бесконечно раздражал его насмешливый тон, но кузнец ответил просто:
- Сделаем сколько сможем. Так что давайте приступим!
Как видно, он решил не обращать внимания на выходки Торика. Джексом решил последовать его примеру.
Драконы собрались возле холмика Лессы, но тот сам был почти с дракона длиной. Поэтому там оставили всего двоих, а Ф'лар и Н'тон увели своих бронзовых помогать Никату.
К середине дня округлые бока первого кургана были разрыты до уровня прежнего дна долины. Обнаружилось сооружение, в плавно очерченную крышу которого были вставлены пластины, пропускавшие свет, - по три штуки с каждой стороны. Когда-то, несомненно, прозрачные, они потускнели от времени и были испещрены царапинами. Заглянуть сквозь них внутрь так и не удалось.
Ничего похожего на вход в длинных сторонах здания, увы, не было. Впрочем, драконы, сплошь перемазанные в темно-серой пыли, были не меньше людей увлечены необычной работой и к тому же ничуть не устали.
Вскоре вход был откопан.
Дверь, сделанная, похоже, из того же материала, что пластины на крыше, скользила вдоль стены по направляющим. Пришлось расчистить их и смазать маслом, предназначенным для драконьих шкур, и только тогда удалось ее приоткрыть. Лесса шагнула было вперед, но могучая рука Фандарела легла ей на плечо:
- Погоди! Воздух там, внутри, небось протух за века. Чувствуешь, как пахнет? Пусть сначала проветрится. Откуда нам знать, сколько Оборотов туда никто не входил!
Фандарел, Торик и Н'тон сообща налегли на дверь и откатили ее в сторону. Наружу вырвалась волна такой вони, что Лесса отскочила прочь и закашлялась. Прямоугольники мутного света озаряли пыльный пол и стены - потрескавшиеся, в потеках воды. Лесса и Ф'лар первыми перешагнули порог, за ними - все остальные. Тонкая пыль фонтанчиками взлетала из-под сапог...
- Для чего мог служить этот дом? - невольно понижая голос, спросила Лесса.
Торик безо всякой нужды пригнулся в дверях - при всем его росте там был запас не меньше ладони. Оглядевшись, он указал пальцем в дальний угол, где все еще виднелись остатки широкой деревянной рамы:
- Возможно, здесь кто-нибудь спал!
Потом он прошел в другой угол и, нагнувшись столь стремительно, что Лесса невольно ахнула и отшатнулась, поднял чтото и с бесконечными церемониями вручил Госпоже:
- Сокровище далеких веков!..
- Смотрите, ложечка!.. - Лесса высоко подняла ее для всеобщего обозрения, затем погладила пальцем. - Из чего она сделана? Это не дерево и не металл... Скорее, это что-то вроде тех пластин или двери, только прозрачнее... Но крепкое, - добавила она, безуспешно попытавшись согнуть ее.
Кузнец осторожно взял ложечку из ее рук.
- Да, похоже, материал тот же самый... Окна и ложки! Хм-м...
Преодолев благоговейный трепет, навеянный пребыванием в столь древнем сооружении, все принялись осматриваться.
По стенам дома когда-то висели полки и шкафчики, в некоторых местах еще сохранились следы краски. Изначально помещение было разделено натрое; там и сям в полу виднелись углубления - некогда здесь стояли какие-то большие предметы. В одном из углов Фандарел обнаружил круглые трубки, уходившие куда-то вниз - сквозь стену и далее под землю.
- Одна - наверняка для воды, - задумался кузнец. - Но зачем еще четыре?..
- Будем надеяться, не во всех курганах так же пусто, - с надеждой сказала Лесса, стараясь скрыть разочарование, овладевшее, как показалось Джексому, всеми.
- Следует предположить, - выйдя на свежий воздух, бодро проговорил Фандарел, - что большая часть строений сходной формы служила для жилья. И похоже на то, что наши предки, уходя, захватили с собой все свои личные вещи. Мне кажется, следует сосредоточить усилия на самых больших постройках или, наоборот, на самых маленьких.
И, не дожидаясь, пока кому-нибудь вздумается оспорить его мнение. Мастер кузнецов зашагал в сторону прерванных раскопок на кургане Никата.
Это строение оказалось квадратным по форме. Добравшись до уже знакомых световых пластин на крыше, люди и драконы принялись раскапывать одну из стен, обращенную в ту же сторону, куда смотрела дверь первого дома. Вход в конце концов действительно показался, но направляющие заросли грязью до такой степени, что дверь удалось сдвинуть лишь на пол-ладони. В быстро сгущавшихся тропических сумерках едва виднелись какие-то украшения по стенам. Никто не догадался захватить с собою светильники, но никто и не предложил послать за ними ящерок: все слишком устали.
Лесса изнеможенно прислонилась к двери, оглядела себя и засмеялась:
- Ну надо же было так вымазаться! Рамота и та говорит, что устала, перепачкалась и хочет купаться...
- И не только она, - охотно согласился Ф'лар. Попытался закрыть дверь, но не совладал: - Будем надеяться, за ночь ничего не случится. Летим назад, в Бухту!
- Ты с нами, Торик? - спросила Лесса. Разговаривая с ним, ей приходилось задирать голову, настолько здоровяк-южанин превосходил ее ростом.
- Спасибо, Лесса, но сегодня никак, - ответствовал он. - На мне холд: не могу же я все время бездельничать! - Джексом перехватил его взгляд и понял, что последние слова относились к нему. - Если все будет в порядке, - продолжал Торик, - завтра я еще загляну: надо же посмотреть, не найдется ли чего интересного в кургане у Фандарела! Может, мне привезти работников, чтобы дали роздых драконам?
- Роздых? Драконам?.. Да для них это сущее баловство, - сказала Лесса. - Вот кому в самом деле не помешало бы передохнуть, так это мне. Как ты думаешь, Ф'лар? Вызовем из Бендена еще всадников?
- Так-так, все ясно: не хотите допускать посторонних, - глядя на Ф'лара, сказал Торик.
Предводитель пропустил его замечание мимо ушей.
- Плато будет открыто для всех. Но поскольку драконам понравилось рыть...
- Я бы завтра прихватил с собой Бенелека, Ф'лар, - отряхивая с рук и одежды сероватые чешуйки засохшей грязи, сказал Фандарел. - И еще двоих парнишек с отличным воображением...
- Воображение? Да уж, понадобится изрядное воображение, чтобы распознать смысл в тех крохах, что оставили нам предки. - В тоне Торика едва заметно ощущалось презрение. - Ты готов, Д'рам?
По какой-то причине Торик держался с пожилым Предводителем заметно почтительнее, чем с кем-либо другим. По крайней мере, Джексом с его обостренным вниманием именно так это воспринимал. Он внутренне клокотал по поводу бессовестной инсинуации Торика: он, Джексом, "развлекался" здесь вместо того, чтобы думать о своем холде!.. Замечание это было отчасти справедливо - и потому обидно вдвойне. "И все-таки, - пытался утешить себя Джексом, - я что, сразу должен был этак смирненько вернуться в Руат, который и так процветает под рукой Лайтола? Когда все самое интересное происходит здесь, на Южном?.."
Он почувствовал на своей руке пальцы Шарры и снова подумал о том, до чего здорово все-таки Торик напоминал Дорса...
- Попотею же я сегодня, отмывая Рута, - сказал он со вздохом. Крепко взял Шарру за руку и пошел с нею к своему дракону.
Первым, что предстало их взорам, когда они вырвались из Промежутка над бухтой, была высокая фигура арфиста, ожидавшего их на берегу. Нетерпение, снедавшее Робинтона, было очевидно: стоило лишь поглядеть на огненных ящериц, выделывавших вокруг него в воздухе немыслимые спирали.
Заметив, что всадники и драконы были сплошь в пыли и грязи и хотели только одного - скорее окунуться в воду, Робинтон попросту разделся и стал плавать от одного к другому, выслушивая их рассказы.
Вечером все они сидели вокруг костра, чувствуя себя совершенно выдохшимися.
- Я смотрю, - сказал арфист, - нельзя поручиться, что мы отыщем что-нибудь стоящее, даже если у нас хватит сил разрыть все эти сотни курганов!
Лесса подняла свою ложечку.
- Кажется, уж какая тут ценность... но как подумаю, что у меня в руках предмет, который держали мои пра-пра в сотом колене... прямо душа переворачивается.
- Весьма эффективная форма. - Фандарел вежливо забрал ложечку и принялся изучать. - И этот материал... - Он наклонился к огню, пристально вглядываясь. Потом потянулся к поясному ножу. - А нука...
- Ой, Фандарел, не надо, пожалуйста! - испуганно вскрикнула Лесса и поспешно отобрала свое сокровище у кузнеца. - Там, в моем строении, валяется уйма всяких кусочков и обломков того же вещества. Вот с ними можешь делать все что угодно!
- Неужели нам только это и осталось от пращуров? - задумчиво спросил Ф'лар. - Кусочки да обломки?..
- Позволь напомнить тебе, - сказал Фандарел, - что даже выброшенное ими принесло немалую пользу! - И кузнец указал в сторону мыса, где Вансор ставил свой дальновизор. - Всему, что люди знали когда-то, можно заново научиться. Конечно, понадобится время и масса экспериментов, но...
- Мы же только начали, друзья мои, - вмешался Никат, чей энтузиазм ничуть не был поколеблен. - И, как говорит наш добрый Мастер кузнецов, мы способны учиться даже по тому, что было выброшено ими. С вашего позволения. Предводители, я бы привез несколько опытных команд и приступил к систематическим раскопкам. В расположении и различии размеров курганов наверняка есть свей смысл. Возможно, каждый ряд принадлежал определенному цеху или...
- Словом, ты не разделяешь мнения Торика, что они унесли с собой все? - спросил Ф'лар.
- Это не имеет значения, - отмахнулся Ни-кат. - Вот, скажем, они не потащили с собой кровать: они знали, что дерево найдется повсюду. Ложечка тоже большой ценности не представляла - они могли наделать еще. Нам вполне могут попасться какие-то вещи, совершенно ненужные им, зато способные заполнить пробелы в не дошедших до нас или попорченных Записях. Вы только подумайте, друзья, - Никат поднял кверху палец и заговорщицки прищурил один глаз, - это же какую пропасть добра им пришлось после извержения вытаскивать из домов! Не бойтесь, уж что-нибудь нам да перепадет!
- Да, им пришлось перевозить огромные грузы, - пробормотал Фандарел и, напряженно хмурясь, опустил подбородок на грудь. - Но вот куда они их дели? Не прямо же в Форт холд они отсюда направились?
- В самом деле! - воскликнул Ф'лар озадаченно. - Куда они могли переехать?
- Насколько можно судить по сообщениям огненных ящериц, - сказал Джексом, - они двигались к морю.
- Где тоже было далеко не безопасно... - добавила Менолли.
- Верно, - кивнул Ф'лар. - Но между плато и морем немалое расстояние... - И повернулся к Джексому: - Не мог бы Рут выяснить у огненных ящериц, куда делись люди?
- Ты хочешь сказать, - слегка обиделся Никат, - что без подробных раскопок можно и обойтись?
- С чего ты взял? Копай на здоровье, если лишние работники есть.
- Работников-то у меня как раз хоть отбавляй, - невесело усмехнулся Никат. - За последнее время истощилось сразу три шахты...
- Как? - удивился Ф'лар. - Мне казалось, вы уже вовсю занялись теми рудниками, что Торик нашел на склонах Западного хребта...
- Это верно, мы их осматривали. Но наш цех еще не заключил с Ториком соглашения о разработке...
- С Ториком? Разве он владеет этими землями? Они ведь далеко на юго-западе - очень далеко от Южного холда! - зорко прищурился Ф'лар.
- Рудники обнаружил отряд разведчиков Торика, - сказал Никат, поглядывая то на бенденского Предводителя, то на Робинтона, то на Мастера кузнецов.
- Я же говорила тебе, что он очень, очень властолюбив... - шепнула Шарра на ухо Джексому.
- Отряд разведчиков? - несколько спокойнее переспросил Ф'лар. - Ну, это еще не означает владения. В любом случае шахты - по твоей части, Мастер Никат, и Бенден всегда тебя поддержит. А с Ториком я завтра побеседую.
- Верно, пора это сделать, - сказала Лесса и подала руку Ф'лару, который помог ей подняться с песка.
- По правде говоря, я очень надеялся на вашу поддержку, - с благодарным поклоном ответил Мастер рудокопов. Его глаза хитровато блестели в свете костра.
- Я бы даже сказал, такой разговор давно уже назрел, - заметил арфист.

Предыдущая страница 31 Следущая страница


Белый дракон

Вскоре всадники разлетелись; Н'тон увез Мастера Никата в холд Кром, посулившись забрать его оттуда на следующее утро. Робинтон повел Фандарела к себе, в холд Бухту. Паймур потащил Менолли проведать Балбеса. Джексом и Шарра остались гасить костер и приводить пляж в порядок.
- Твой братец случайно не планирует завладеть всем западом Южного? - спросил Джексом, когда все разошлись.
- Все не все, но что сможет - к рукам приберет, - усмехнулась Шарра. - И я не подвожу его, рассказывая тебе это, Джексом: у тебя есть свой холд, и земель Южного ты вовсе не жаждешь... или как?
Джексом задумался.
- Ты ведь не..? - заволновалась Шарра и взяла его за руку.
- Нет, - ответил Джексом решительно. - Мне нравится эта бухта, но я не стремлюсь обладать ею. Сегодня, пока мы рылись там на плато, я все готов был отдать за холодный ветер с гор Руата, за то, чтобы нырнуть в свое любимое озеро... Мы с Рутом непременно отвезем тебя туда. Там так красиво! И без дракона туда не очень-то заберешься.. - Подняв плоский камушек, он пустил его скакать по ленивым волнам, с тихим шипением плескавшим на белый песок. - Нет, Шарра, я не собираюсь обзаводиться здесь холдом. Я родился и вырос в Руате. Лесса уже намекала мне на это сегодня. А также на то, какой ценой я стал владетелем Руата. Ты ведь знаешь, наверное, что ее сын, Ф'лессан, наполовину руатской крови? И если на то пошло, у него прав больше, чем у меня...
- Но он же всадник!
- Да, и вырос в Вейре. Так решила Лесса: она хотела, чтобы моего титула не мог оспорить никто. В общем, надо мне вести себя соответственно...
Он поднялся и поставил на ноги Шарру.
- Джексом, что у тебя на уме? - - спросила она подозрительно.
Он взял ее за плечи и посмотрел ей прямо в глаза:
- Твой брат достаточно ясно напомнил мне о моих обязанностях перед холдом...
- Но вы с Рутом очень нужны здесь! Только он способен добиться толку от файров...
- Мы с Рутом, - сказал он, - успеем и туда, и сюда. И долг выполнить, и развлечься... вот увидишь! - Он притянул ее к себе, намереваясь поцеловать, но внезапно она отшатнулась, глядя куда-то через его плечо, на лице были гнев и обида. - Что ты, Шарра? - испугался он. - Я... что-нибудь сделал?..
Она указала на дерево, откуда на них внимательно смотрели две огненные ящерицы:
- Это файры Торика! Он следит за мной... за нами!
- Ну и отлично: пусть у него не будет никакого сомнения касаемо моих намерений! - Джексом принялся целовать девушку и целовал до тех пор, пока ее губы не шевельнулись в ответ, а обида не уступила место улыбке. - Я бы еще и не то ему показал... но сегодня мне надо успеть побывать в Руате! - Он позвал Рута и быстро натянул летный костюм. - Я вернусь утром, Шарра. Скажешь остальным, хорошо?
"Нам действительно так уж надо лететь?" - спросил Рут, подставляя Джексому переднюю лапу.
- Мы очень скоро вернемся, Рут, - утешил его Джексом и помахал Шарре рукой. Какой одинокой казалась она там, внизу, на освещенном звездами берегу...
Миир и Талла описали вместе с Рутом круг над бухтой. Они жизнерадостно посвистывали, и Джексом понял: Шарра не осуждала его за столь поспешный отлет.
Его решение вернуться в Руат и вплотную заняться формальностями вступления во владение холдом было принято лишь до некоторой степени под влиянием ядовитых замечаний Торика. Гораздо более подействовала на него странная ностальгия, прозвучавшая в словах Лессы там, на склоне кургана. А потом, возле костра, ему пришла в голову неожиданная мысль: человек, наделенный опытом и жизненной силой Лайтола, пожалуй, как раз оказался бы на своем месте среди трудов и загадок плато. Оно с успехом заменило бы ему Руат!
Что же до него, Джексома, - его возвращение к родному очагу было предопределено так же, как и тот полет за королевским яйцом...
- Домой, Рут! В Руат! - сказал он, и тепло тропической ночи сменилось мертвенным холодом Промежутка, который вынес их в промозглую темень руатского вечера. Свинцовые тучи роняли редкий снежок; вероятно, он шел уже давно - кое-где по юго-восточным углам дворов успело намести небольшие сугробы...
"Мне всегда нравился снег!" - сказал Рут, и Джексому показалось, что дракон пытался убедить себя самого.
Вилт удивленно и радостно протрубил со сторожевой скалы. И тотчас же вокруг них завертелась добрая половина огненных ящериц холда. Файры приветствовали их и верещали охрипшими голосами, жалуясь на снег.
- Мы скоро улетим обратно, Рут, - утешил Джексом любимца. Сырой холод так и пронизывал, несмотря на теплую меховую куртку. И как это он позабыл, какое здесь время года?..
Рут едва успел приземлиться в главном дворе, когда растворилась дверь, и наружу выбежали Лайтол, Финдер и Бранд.
- Что-нибудь случилось, Джексом?.. - прокричал Лайтол.
- Нет, нет, ничего! Только прикажи, чтобы протопили в нашем вейре, не то Рут, чего доброго, простудится, несмотря на свою знаменитую драконью шкуру!..
- Сейчас, - отозвался Бранд и побежал через двор к кухне, на бегу крича слугам, чтобы скорее несли горячие угли. Лайтол и Финдер повели Джексома вверх по ступеням, а Рут послушно пошел следом за экономом.
- Смотри сам не простынь, прыгая вот так из одного климата в другой, - сказал Лайтол. - Что заставило тебя вернуться так скоро?
- А не пора ли мне и в самом деле вернуться? - спросил Джексом, подходя к очагу, стаскивая перчатки и протягивая руки к жаркому пламени. Оглянулся на остальных и засмеялся: - Да, вот к этому самому очагу!..
- К этому очагу?.. - переспросил Лайтол, наливая ему вина.
- Видишь ли, - сказал Джексом, - сегодня утром, под знойным солнцем плато, когда мы раскапывали один из тех загадочных курганов, что оставили нам предки... Так вот, Лесса рассказала мне, что она выгребала золу из этого самого очага в тот день, когда мой недоброй памяти папаша Фэкс привез в этот холд мою мать, госпожу Гемму! - И Джексом вскинул руку с чашей, как бы поднимая тост в честь матери, которой не знал никогда.
- И это напомнило тебе о том, что ты - владетель Руата? - спросил Лайтол, улыбаясь уголком рта. Его глаза, прежде казавшиеся Джексому столь непроницаемыми, поблескивали в отсветах огня.
- Да, - ответил Джексом. - И еще я, кажется, понял, где мог бы здорово пригодиться человек с твоей энергией и способностями, господин мой Лайтол!
- Ну-ка, ну-ка, расскажи, - попросил Лайтол, указывая ему на тяжелое резное кресло, стоявшее подле огня.
- Зачем уж так сразу уступать мне свое кресло, - сказал Джексом, заметив, что кожаные подушки, только что примятые человеческим телом, не успели еще распрямиться.
- Полагаю, скоро я уступлю тебе не только кресло, владетель Джексом...
- Но только по всем правилам этикета! - сказал Джексом, цепляя ногой низенькую скамеечку и усаживаясь на нее. - И потом, у тебя будет возможность проявить себя на новом поприще! - Хладнокровие Лайтола доставило ему немалое облегчение, и он спросил: - Господин мой, достоин ли я в самом деле стать владетелем холда Руат?
- Ты имеешь в виду - хорошо ли ты выучен?
- Это тоже, но я о тех обстоятельствах, из-за которых было предпочтительнее, чтобы Руатом правил ты.
- Да, Джексом.
Юноша внимательно вглядывался в лицо опекуна, ища малейшие признаки скованности или стеснения. Но Лайтол продолжал с прежним спокойствием:
- Обстоятельства сильно изменились. И в основном - благодаря тебе.
- Благодаря мне?.. А, эта несчастная болезнь! Так ты думаешь, больше нет препятствий к тому, чтобы я мог пройти Утверждение как владетель?
- Не вижу никаких препятствий.
Джексом услышал, как тихонько ахнул арфист, но продолжал внимательно глядеть на Лайтола.
- А теперь расскажи, что тебя подтолкнуло, - улыбнулся тот. - Я уверен, дело не только в том, что Север решил наконец проблему с младшими сыновьями. Должно быть, это все та славная девушка, как ее там - Шарра, кажется?
- В общем, да, - засмеялся Джексом и краем глаза заметил улыбку арфиста.
- Сестра Торика из Южного холда, верно? - спросил Лайтол, оценивая перспективы подобного брака.
- Да. И скажи мне, Лайтол, не собираются ли присваивать Торику владетельское достоинство?
- Нет, я даже не слыхал, чтобы он об этом просил, - нахмурился Лайтол.
- А что ты сам думаешь о Торике?
- Зачем ты спрашиваешь? По-моему, нет никакого сомнения в том, что брак будет равным, хотя бы у него и не было титула.
- Да, удовлетворить свое властолюбие он может и без титула, - сказал Джексом так враждебно, что Лайтол и арфист с удвоенным вниманием повернулись к нему.
- С тех пор, как Д'рам стал Предводителем Южного Вейра, - нарушил Финдер воцарившуюся тишину, - они там, насколько я слышал, не отказывают никому из тех безземельных, что устремились осваивать новый континент.
- Обещает ли он им право на владение землей, которую они возделают? - спросил Джексом так быстро, что арфист удивленно моргнул.
- В этом я не уверен...
- Два сына владетеля Гроха уже перебрались туда. - Лайтол мял пальцами нижнюю губу. - Насколько я его понял, они получат по наделу. И, уж конечно, сохранят свой наследный титул. Что посулили Дорсу, Бранд? - спросил он вернувшегося эконома.
- Дорс?.. Он что, тоже поехал туда за землей?, - с удивлением и облегчением спросил Джексом.
- Я не видел причины удерживать его, - спокойно ответил Лайтол. - Я решил, что и ты вряд ли станешь возражать... Так что ему пообещали, Бранд?
- Если не ошибаюсь - любой кусок земли, с которым только он может справиться, но слово "владение", по-моему, не произносилось. С другой стороны, предложение исходило не от самого Торика, а от одного из южных торговцев...
- И все-таки - если кто-то дает тебе землю, ты будешь благодарить его и всячески поддерживать против тех, кто, наоборот, земли тебе не давал, - сказал Джексом. - Верно?
- Да, благодарность порождает преданность, - беспокойно нахмурился Лайтол. - Тем не менее их сразу предупредили, что лучшие земли, мол, находятся слишком далеко - Вейр не сможет их защитить. Я отдал Дорсу один из наших старых огнеметов - естественно, в работающем состоянии, с запасными наконечниками и шлангом...
- Ох, хотел бы я посмотреть на Дорса во время выпадения Нитей - на открытом месте, и ни одного всадника в небе, - покачал головой Джексом.
- Если Торик и в самом деле такой умный и ловкий пройдоха, каким кажется, - кивнул Лайтол, - я не особенно удивлюсь, если это-то в конце концов и определит, кто будет владеть.
Джексом допил вино и поднялся на ноги.
- Нам с Рутом нужно вернуться в Бухту. Мы с ним еще не вполне готовы к руатским метелям.. И потом, завтра мы должны сделать еще одно дело. Прилетай, если получится. Может, Бранд на какое-то время сумеет тебя заменить?
- А что! - сказал Лайтол. - В этакий холод я вовсе не отказался бы погреться на солнышке!
- Пожалуй, я справлюсь, - пробормотал Бранд.
... Кружась вместе с Рутом над холдом Бухта и радуясь ласковому теплу звездной тропической ночи, Джексом снова, на сей раз с уверенностью, подумал о том, что переезд не станет для Лайтола трагедией. Глядя на приближавшуюся землю, Джексом испытывал блаженное облегчение. Все-таки поездка в Руат отозвалась ему порядочным напряжением. Легко ли было добиться своего - и при этом не обидеть Лайтола? Да еще эти новости о Торике и его хитроумных интригах...
Он соскользнул с плеча Рута на мягкий песок, точь-в-точь на то самое место, где они с Шаррой так недавно целовались. Как приятно было лишний раз подумать о ней. Джексом подождал, пока Рут свернется калачиком на пляже, еще хранившем солнечное тепло, и на цыпочках проскользнул в холд. Всюду, и даже в комнате Робинтона, было темно. Похоже, час был действительно поздний - более поздний, чем он предполагал.
Прокравшись в их с Паймуром комнату, Джексом забрался в постель. Паймур пробормотал что-то во сне. Фарли, дремавшая на подушке возле его головы, открыла один глаз, посмотрела на Джексома и снова сладко заснула. Джексом натянул на себя легонькое одеяло, подумал о руатских снегах - и тоже заснул.
Он проснулся от того, что явственно услышал голос, звавший его по имени. Паймур и Фарли лежали неподвижно; в комнату вливался серый сумеречный свет едва народившегося дня. Джексом напряженно прислушался, ожидая, чтобы зов повторился. Однако все было тихо. Робинтон?.. Вряд ли. Менолли была приучена просыпаться на его голос. Джексом коснулся сонного разума Рута. Белый дракон толькотолько просыпался.
Джексом пошевелился и подумал о том, что, верно, боль в мышцах и разбудила его. Руки, плечи, поясница - все болело после вчерашних трудов. Ко всему прочему, коварное солнце плато изрядно напекло ему спину. Джексом попытался снова заснуть, но так в не смог найти удобного положения. А может, пойти выкупаться? Это разомнет мышцы и успокоит обожженную кожу...
Джексом поднялся очень тихо - так, чтобы не проснулся Паймур и не услышала Шарра. Выйдя во двор, он обнаружил, что Рут бодрствовал и рад был присоединиться к нему.
"Мне все время кажется, что вчера я так и не отмылся от грязи..."
Сестры Рассвета ясными огоньками поблескивали в лучах еще не взошедшего солнца. "Неужели наши предки укрылись на них после извержения? - подумалось Джексому. - И если да, то как они это сделали?.."
Войдя по пояс в тихие волны бухты, Джексом нырнул и долго плыл под водой, в таинственной темноте. Потом вынырнул, отдуваясь. "Нет, между тем поселением и берегом моря должно быть еще какое-то убежище. Люди бежали в одном направлении и, видимо, знали, куда бегут..."
- Рут! - окликнул он.
"Опять куда-то лететь?.." - заворчал было тот, но Джексом напомнил:
- Там, на плато, солнце взойдет скорее. Там будет тепло.
Он вернулся в холд за летным костюмом и, похищая из кладовой холодные мясные колбаски, все прислушивался - не разбудил ли кого. Нет, лучше уж он проверит свое предположение сам, в одиночку. А когда остальные проснутся - обрадует их хорошими новостями. По крайней мере, он очень на это надеялся...
Они взлетели в тот самый момент, когда краешек солнца показался наконец над ясным, безоблачным горизонтом и позолотил величавый лик далекой горы.
Рут перенес Джексома сквозь Промежуток и, по его просьбе, медленно заскользил в воздухе, описывая широкий круг. Посмотрев вниз, Джексом улыбнулся: земля, перевернутая могучими когтями драконов при расчистке двух древних строений, образовала несколько новых курганов. Джексом направил Рута в сторону моря и попытался представить себе, как нескончаемо долго шли к нему напуганные, измученные люди. Нет, ящериц звать еще рано. Опять они вспомнят извержение и заведутся, как тогда. Надо сперва добраться до какого-нибудь места, которое вызовет у них менее драматичные воспоминания. Пусть-ка лучше припомнят, что делали "их" люди в убежище, к которому они так бежали!
Быть может, существовали просторные хлевы для верров и стойла для скакунов, выстроенные в стороне от поселения? Действовали они с размахом: уж верно, такие стойла вполне смогли бы приютить сотни людей, спасавшихся из-под огненного дождя...
Рут неторопливо летел в сторону моря, туда, куда много Оборотов назад бежали охваченные паникой люди...
Вот кончились луга, появились кусты, которые постепенно начала сменять буйная густая растительность. Поди разгляди что-нибудь в сплошной массе зелени!
Джексом как раз собирался просить Рута вернуться назад и сделать еще заход, немножко подальше - но тут на глаза ему попалась странной формы поляна.
- Рут! Вон туда!.. Посмотрим, что там.
Несколько взмахов крыльев, и Рут понес его над длинной лужайкой - сотни драконьих длин вдоль и всего несколько - поперек. Было похоже, как если бы кусты и деревья с трудом находили там почву для своих корешков и оттого не заполонили лужайку. В дальнем конце луговины поблескивала вода - что-то вроде мелких прудов, сообщавшихся между собою.
В это время над краем плато показалось солнце, и Джексом увидел три тени, пролегшие по траве. Он сейчас же послал Рута вперед и кружился над ними до тех пор, пока не осталось ни малейшего сомнения - эти холмики были на самом деле вовсе не холмиками и к тому же резко отличались своей формой от иных строений, да и располагались не так, как прочие. Одно из них превосходило два других не менее чем на семь длин, а между строениями было длин по десять, если не больше.
Спустившись пониже, Джексом разглядел еще кое-что: в одном конце сооружения угадывалось громадное помещение, другой же конец конусообразно сужался, и это различие бросалось в глаза, несмотря на слой земли, густую траву и кусты, которыми обросли холмики.
Рут, взволнованный не меньше всадника, опустился между двумя передними, горками. Правду сказать, на человека, стоящего на земле, они не производили такого впечатления, как с воздуха. И все-таки в них явственно угадывалось нечто особенное...
Стоило Руту сложить крылья, как вокруг завертелся пестрый вихрь огненных ящериц, щебетавших возбужденно и до невозможности радостно.
- Что они говорят, Рут? Попробуй успокоить их и добиться толку. Могут они показать тебе хоть что-то, связанное с этими холмиками?
"Даже слишком многое! - Рут поднял голову и негромко, ласково заворковал. Ящерки носились и мелькали так быстро, что Джексом вскоре отчаялся разглядеть, была ли среди них хоть одна меченая. - Они счастливы, - услышал он мысленный голос дракона. - Они рады, что ты к ним вернулся. Они так давно тебя ждут!"
- Когда же я был здесь в первый раз? - спросил Джексом, уже усвоивший, что такие тонкости, как смена поколений, файрам недоступна. - Могут они припомнить?
"Это когда ты спустился с неба в таких длинных серых штуковинах?" - изумился Рут, передавая ответ.
Джексом прислонился к его боку, не в силах поверить...
- Покажи мне!
... Яркие, зачастую противоречивые образы затопили сознание. Сначала все было очень расплывчато, но затем Руту удалось собрать множество разрозненных впечатлений в одну четкую и ясную картину.
Это были серые цилиндры с коротенькими крылышками - жалкими подобиями великолепных крыльев дракона. Один конец каждого такого цилиндра был закруглен, зато из другого конца, образуя кольца, торчали какие-то трубки. Вот в боку переднего корабля, примерно в одной трети от конца с трубками, распахнулось отверстие. Мужчины и женщины сошли по пандусу наземь... И вновь перед умственным взором Джексома все замелькало. Он видел, как люди бегали, прыгали и обнимались от радости. Потом картина, переданная Руту щебечущими, звонко трубящими файрами, окончательно распалась на множество отдельных фрагментов, как если бы каждая ящерка последовала за одним каким-либо человеком и пыталась поведать Руту именно о нем, перестав интересоваться самим приземлением кораблей и последующими событиями...
Так вот, значит, куда бежали те люди, спасаясь от извержения. Они спешили к кораблям, что принесли их на Перн с Сестер Рассвета. Но по какой-то причине корабли так и не сумели взлететь...
Вход в небесный корабль находился ближе к хвосту, в одной трети длины... Сопровождаемый ликующими файрами, Джексом прошелся вдоль холмика и остановился примерно в том месте.
"Они говорят, ты нашел его!" - Рут слегка подтолкнул Джексома носом вперед. В его больших глазах билось желтое пламя.
Как бы в подтверждение его слов, десятки огненных ящериц опустились на заросший бок кургана и принялись дергать кусты и траву.
- Надо вернуться в холд и рассказать всем!.. - потрясенно пробормотал Джексом.
"Они спят. И в Бендене тоже все спят. В целом мире бодрствуем только мы с тобой!"
- Похоже на то, - согласился Джексом.
"Я рыл вчера и могу рыть сегодня, - заверил его дракон. - Мы можем начать копать, а потом они проснутся и прилетят нам помогать!"
- У тебя есть когти, а у меня нет, - сказал Джексом. - Давай хоть инструменты с плато принесем.
Так они и сделали, причем взволнованные, счастливые файры не оставляли их ни на миг. Джексом очертил лопатой то место, которое, по его понятию, им следовало расчистить, чтобы добраться до входа в корабль. После чего ему осталось только присматривать за Рутом и огненными ящерицами, которые в своем нетерпении помочь беспрестанно мешали дракону.
Вначале они с Рутом сняли слой дерна - жилистые корни травы сплетались плотным покровом, - и ящерки уволокли его за край поляны, в кусты. Дальше был слой наносной земли, оставленной минувшими тысячами Оборотов; дожди и солнце превратили его в плотную корку. Джексом позволил себе передохнуть только тогда, когда плечи начали невыносимо ныть. Усевшись в сторонке, он принялся за мясную колбаску. Стрекочущие ящерки носились взад и вперед.
Внезапно когти Рута заскребли по чему-то.
"Это не камень!" - тотчас сообщил дракон.
Джексом живо спрыгнул вниз и попробовал рыхлую землю лопатой. Лезвие натолкнулось на твердую, неподдающуюся поверхность. У Джексома вырвался дикарский вопль, от которого файры тучей взвились в воздух.
Он разгреб ладонями землю и стал разглядывать и осторожно гладить обнажившуюся поверхность. Не металл. И не то вещество, из которого были сложены стены строений. Более всего - как ни глупо это звучало - материал корабля был схож с непрозрачным стеклом. Вот только стекла такой прочности никто никогда не видал.
- Рут!.. Кант еще не проснулся?
"Нет. Зато проснулись Паймур и Менолли. Они гадают, куда это мы подевались".
- Летим! - в восторге заорал Джексом. - Сейчас они там рухнут!..
Выскочив из Промежутка над холдом, он увидел, что Робинтон, Паймур и Менолли в самом деле его ждут. Джексома тут же засыпали вопросами о его полете в Руат, но он, перекрикивая и отмахиваясь, принялся рассказывать о новой находке. В конце концов арфист призвал всех к тишине, рявкнув так, что все огненные ящерицы тут же скрылись в Промежутке.
- Что можно понять или вообще услышать в этаком гаме? - сказал он, переводя дух. - Давай, Менолли, принеси нам еды. Ты, Паймур, живо тащи чем и на чем рисовать. Зейр! Ко мне, разбойник! Ты отнесешь весточку в Бенден. Если Мнемент не захочет просыпаться, укуси его за нос. Да, я знаю, что у тебя хватит храбрости сразиться за меня хоть с Величайшим. Нет-нет, не убивай его, только разбуди. Давно пора бы уже этим бенденским засоням проснуться!.. - Он был в превосходном расположении духа: голова высоко поднята, глаза полны огня, жесты великолепны. - Во имя Скорлупы и Обломков,. Джексом! Какое многообещающее начало положил ты этому скучному дню!.. А я-то валялся в кровати, не ожидая от жизни ничего, кроме новых разочарований!..
- Там тоже может быть пусто...
- Так ты говоришь, огненные ящерицы воспроизвели приземление? Людей, выходивших наружу?.. Ты прав, цилиндры могут оказаться пустыми, точно вынужденное прощение... и тем не менее на них стоит взглянуть. Доподлинные корабли, принесшие наших предков с Сестер Рассвета на Перн!.. - Арфист вздохнул полной грудью в предвкушении чуда, его глаза так и горели.
- Стоит ли тебе так волноваться, Мастер Робинтон, - проговорил Джексом, оглядываясь в поисках Шарры. - А где Шарра?..
Паймур и Менолли бегом носились по холду; трудно было предположить, чтобы Шарра еще спала. Джексом поискал глазами огненных ящериц, высматривая Миира или Таллу.
- За Шаррой вчера поздно вечером прилетел всадник, - пояснил Робинтон. - В Южном завелась какая-то хворь, вот ее и вызвали... Я, впрочем, полагаю - и в самом деле довольно эгоистично с моей стороны держать всех вас здесь, коль скоро в этом больше нет особой нужды. Ты, например, мог бы уже вернуться в Руат... - И он поднял бровь, словно бы ожидая пояснений.
- Верно, Мастер Робинтон, мне следовало бы вернуться в Руат еще некоторое время назад, - сокрушенно согласился Джексом и передернул плечами. - Когда я прилетел туда, там шел снег. Мы долго говорили с господином Лайтолом...
- Теперь никто не станет препятствовать твоему владетельскому Утверждению, - рассмеялся арфист. - Никто больше не будет бормотать по углам о скудости земельных наделов и о том, что ты, дескать, - драконий всадник! - И арфист, подмигнув, передразнил занудный тон владетеля Сэнджела. Затем, посерьезнев, он положил руку Джексому на плечо: - И как принял это Лайтол?..
- Он не удивился и не опечалился, - ответил Джексом, улыбнувшись заново пережитому облегчению. - И тогда я подумал: если Никат вправду станет раскапывать дома на плато, кто-нибудь с организаторским талантом Лайтола вполне мог бы...
- Я тоже думал об этом, Джексом! - Арфист с силой хлопнул его по плечу. - Рытье в прошлом - воистину подходящее занятие для двоих стариков...
- Ты никогда не состаришься, Мастер! - возмущенно воскликнул Джексом. - И Лайтол..
- Спасибо на добром слове, милый мой мальчик, но, видишь ли, одно предупреждение я уже получил... Ага, вот летит дракон! И, насколько я вижу против света, это Кант! - И Робинтон затенил ладонью глаза.

Предыдущая страница 32 Следущая страница


Энн Маккефри

... Ф'нор, недовольно хмурясь, шагал через пляж. Зейр, ворвавшийся к ним ни свет ни заря, нес редкостную околесицу, из-за которой тем не менее Берд, Гралл и все остальные бенденские файры подняли такой гвалт, что Лесса велела Рамоте всех разогнать. В качестве живого доказательства этого происшествия над бухтой начали появляться несметные рои огненных ящериц - и каждая верещала что было сил.
- Уйми их, Рут! - попросил Джексом любимца. - А то нам ничего не слышно, да и не видно!
Поднатужившись, Рут издал рев такой мощи, что испугался сам и заслужил уважительный взгляд коричневого гиганта. В воцарившейся тишине одиноко пискнула и умолкла какая-то ящерка. Небо очистилось: файры торопливо рассаживались по веткам деревьев.
"Все меня послушались!" - удивленно и не без самодовольства передал Рут.
Установившийся порядок заметно улучшил настроение Ф'нора.
- А теперь рассказывай, Джексом, каких это еще дел ты наделал сегодня! - скидывая летную куртку и стаскивая с головы шлем, потребовал коричневый всадник. - Похоже, Бенден последнее время шагу не может ступить без помощи Руата!
Джексом изумленно уставился на Ф'нора... их глаза встретились, и Джексом понял, что в словах всадника был тайный смысл. Неужели опять яйцо, чтоб ему?.. Неужели Брекки о чем-то проговорилась?..
- А что? - сказал он в ответ. - Руат и Бенден накрепко связаны, Ф'нор. И не только узами родства, но и общими интересами!
Окончательно перестав хмуриться, Ф'нор расплылся в улыбке и огрел Джексома по плечу, едва не сбив его с ног:
- Славно сказано, Руат, славно сказано! Так какое открытие ты сделал сегодня?
Джексом с удовольствием повторил рассказ о событиях утра, и у Ф'нора округлились глаза:
- Корабли, в которых они прилетели?.. Скорее туда! - Он снова затянул пояс и жестом велел Джексому поторапливаться с одеванием. - Завтра в Бендене - Нити, но если дело и вправду обстоит так, как ты говоришь...
- Я с вами! - объявил Робинтон.
Ни одна, даже самая смелая ящерка не посмела нарушить тишину, сопроводившую эти слова.
- Я с вами, - уверенно и твердо повторил Робинтон, заранее отметая все возражения. - Я и так слишком многое пропустил, и новая неизвестность - для меня хуже смерти! - И он драматическим жестом прижал к груди ладонь: - Мое бедное, несчастное сердечко болит все сильнее с каждым мгновением, которое я вынужден проводить в беспокойстве, ожидая, пока вы сообразите прислать мне жалкие крохи подробностей! - Менолли открыла рот, но арфист вскинул руку. - Я же не собираюсь копать! Я буду просто смотреть. Нет, в самом деле, не вздумайте оставить меня здесь одного, предварительно огорчив. Это слишком опасно для моего больного, слабого сердца. Подумайте сами: пока вы там будете составлять великие Записи, я, чего доброго, завалюсь здесь - один!
- Мастер Робинтон... Если Брекки узнает... - простонала Менолли.
Ф'нор закрыл рукой глаза и потряс головой, уничтоженный низменными приемами арфиста:
- Дай этому человеку пальчик - он всю руку откусит... - И показал Робинтону кулак: - Если я увижу, что ты хватаешь лопату. - или поднимаешь хоть щепотку земли, я... я тебя...
- Менолли, деточка, принеси мой летный костюм! - Арфист, медоточиво воркуя, уже подталкивал Менолли по направлению к холду. - И письменные принадлежности со стола в кабинете... Я обещаю, что буду паинькой, Ф'нор, и не может быть двух мнений о том, что столь кратковременное пребывание в Промежутке мне никоим образом не повредит... Менолли! - добавил он уже во весь голос, так, что на другом конце бухты откликнулось эхо. - Не забудь початый мех вина, он висит на моем кресле!.. Ох, ну и натерпелся же я вчера, когда мне из лучших, видите ли, побуждений не дали взглянуть на те дома и на плато...
Менолли бегом принесла письменные принадлежности и костюм; винный бурдючок булькал, мотаясь у нее на спине, Ф'нор усадил Робинтона и Паймура на своего Канта, а Менолли взобралась позади Джексома на Рута. Джексом мимолетно пожалел, что с ними больше не было Шарры. Он даже подумал о том, не сумеет ли Рут дозваться ее через полконтинента, но отогнал эту мысль: там, далеко на западе, рассвет наступит еще не скоро.
Два дракона поднялись в воздух, сопровождаемые плотной тучей огненных ящериц. Рут передал Канту ориентиры. Джексом едва успел еще раз ужаснуться опрометчивости арфиста, когда миновало мгновение Промежутка, и они заскользили вниз, к трем странным холмикам на поляне.
Открытия Джексома были моментально оценены по достоинству. Менолли сгребла его сзади в охапку и выдала такое заковыристое арпеджио, каких он никогда еще не слыхал. Он видел, как отчаянно жестикулировал Робинтон; оставалось только надеяться, что другой рукой арфист крепко держался за поясной ремень Ф'нора. Кант сразу заметил выкопанную Рутом яму и заложил вираж, стараясь сесть как можно ближе к ней.
Арфиста усадили в тени и наказали сидеть смирно. Джексом попросил Рута на всякий случай еще раз поговорить с местными файрами и через Зейра показать Робинтону сообщаемые ими картины.
Под дружный щебет ящериц работа возобновилась. Скоро Руту пришлось отойти в сторонку: у громадного Канта дело шло гораздо быстрее, да и поместиться между холмиками мог только один дракон. Джексом дрожал всем телом: на плато с ним ничего подобного не было...
Они с Рутом раскопали самый верх корабля, а теперь Кант расчищал его бок. Он рыл с таким энтузиазмом, что комья земли шлепались даже под деревьями, где сидел арфист. И вскоре показался шов входного люка, похожий на тончайшую трещину, рассекавшую идеально гладкую поверхность. Сообразуясь с указаниями Ф'нора, Кант довольно быстро обнажил сначала правый угол люка, потом и всю его верхнюю часть.
Ящерки с воодушевлением кинулись помогать дракону и людям - земля так и полетела во все стороны. К тому времени, когда вход был полностью расчищен, файры докопались до закругленного переднего края одного из коротких крыльев корабля.
- Вот видите, насколько точно помнят наши друзья все то, что когда-то видели их предки, - немедленно прокомментировал Робинтон и добавил: - Вся хитрость только в том, чтобы заставить их вспомнить!
Смахнув с крышки люка последнюю пыль, Ф'нор наконец разрешил арфисту подойти и осмотреть находку.
- Вот теперь в самом деле пора вызывать сюда Лессу и Ф'лара, - сказал Робинтон. - И, конечно, Мастера Фандарела: это дело как раз для него. Чего доброго, он еще и объяснит нам, из чего сделан корабль!
- А больше, я думаю, никому говорить не стоит, - вмешался Ф'нор, прежде чем Робинтон успел произнести еще какие-нибудь имена. - Я сам слетаю за Мастером кузнецов: это сбережет время и не даст повода для сплетен. А Кант вызовет Рамоту... - Он утер пот с лица, кое-как отряхнул налипшую грязь и поднял летный костюм. - И чтобы не смели ничего без меня трогать!
Наградил свирепым взглядом всех по очереди, в особенности Робинтона, - и вихрь, поднятый могучими крыльями Канта, пригнул кусты.
- Если бы я хоть знал, что здесь трогать, - пожаловался арфист. - Давайте-ка лучше освежимся! - И, подняв бурдючок, пригласил всех сесть подле себя.
Молодежь уговаривать не пришлось: все были только рады передышке и возможности полюбоваться чудом, заново рождавшимся из земли...
- Если они вправду летали на этих штуках... - пробормотал Паймур.
- Никаких "если", милый Паймур. Никакого сомнения больше не может быть: они летали. Огненные ящерицы видели, как приземлялись корабли! - сказал Мастер Робинтон.
- Я хотел сказать совсем о другом: если они вправду летали на этих штуках, тогда почему они не удрали на них с плато после извержения?
- Интересная мысль!
- Ну и?.
- Возможно, Фандарел сумеет ответить, я же теряюсь, - честно признался Робинтон, не без некоторой досады глядя на запертый люк.
- А что, если этим кораблям необходимо было сначала броситься с высоты, как это делает ленивый дракон? - предположила Менолли и покосилась на Джексома.
Робинтон, щурясь, вглядывался в синее небо - не видно ли возвращающихся драконов.
- Неужели полет в Промежутке отнимает столько времени...
- Нет, - сказал Джексом. - Время тратится в основном на взлет и посадку.
Сперва появились бенденские Предводители. Впрочем, Кант, принесший на спине Ф'нора и Фандарела, отстал всего на несколько мгновений, так что все три дракона опустились наземь одновременно. Кузнец спешился проворнее остальных и со всех ног ринулся к кораблю, чтобы благоговейно ощупать новое диво. Ф'лар и Лесса подошли следом, раздвигая высокую густую траву и обходя подсыхающие груды земли. Оба зачарованно смотрели на неярко поблескивавший люк.
- Ага!.. - Исполненный торжества возглас Фандарела заставил всех подскочить. Кузнец подробнейшим образом изучал края люка. - Ага, вот он и замочек!.. - Он опустился на колени возле правого угла. - Если раскопать весь корабль, это место, наверное, как раз окажется на высоте человеческого роста... А ну-ка нажмем...
Фандарел осторожно надавил пальцем, и рядом с люком отъехала в сторону маленькая панелька. Под нею оказалась ниша с несколькими цветными кружками внутри.
Все сгрудились вокруг Фандарела. Толстые пальцы кузнеца, пошевеливаясь, зависли над верхним зеленым рядом кружков. Кружки нижнего ряда были красными.
- Красный цвет у нас всегда означает опасность, и это, несомненно, мы переняли у предков, - сказал Фандарел. - Попробуем для начала зеленый!
Длинный указательный палец приблизился к зеленой кнопке, помедлил еще немного - и надавил.
Сначала ничего не произошло. Холодная рука стиснула внутренности Джексома: неужели снова разочарование?..
- Смотрите, открывается! Открывается!.. - Зоркие глаза Паймура первыми подметили, что узенькая щель начала едва заметно расширяться.
- Это древний, очень древний механизм, - восхищенно выдохнул Фандарел, уловив еле слышное поскрипывание, донесшееся откуда-то изнутри.
Крышка люка медленно отодвинулась внутрь, а потом - кто бы мог подумать - скользнула в сторону и спряталась под обшивкой. Застоявшийся воздух с шумом вырвался наружу, принудив всех отскочить. Когда же они снова заглянули в проем, их глазам предстал уходивший во тьму коридор. Солнечные лучи освещали лишь маленький участок пола: он был темнее корпуса корабля, но явно сделан из того же удивительного материала. Кузнец постучал по нему костяшками пальцев.
- Погодите входить, - предостерег он остальных. - Дайте проникнуть свежему воздуху. И потом - светильники привезли?
- Сейчас привезу из холда! - Джексом подхватил летный костюм и, натягивая шлем, помчался к Руту. Он не позаботился застегнуться, и после работы на солнцепеке ледяной холод Промежутка подействовал, точно ожог. В холде Джексом собрал все светильники, какие смог унести. Когда же он возвратился к кораблю - ему показалось, что за время его отсутствия никто даже не сдвинулся с места. Всех властно удерживало неведомое, притаившееся за порогом. "А может, боятся, что здесь нас ждет такая же пустышка, как и на плато..." - подумалось Джексому.
- Ну, не век же стоять здесь столбами, - забирая у Джексома один из светильничков, сказал Робинтон. - Этак мы ничего не узнаем!
И решительно шагнул внутрь корабля.
"Он заслужил право войти туда первым!" - думал Джексом, раздавая светильники. Фандарел, Ф'лар и Лесса разом переступили порог. Джексом подмигнул Паймуру и Менолли, и трое молодых людей отправились следом.
Вскоре им встретилась еще одна дверь - с круглым воротом посередине и тяжелыми запорами от пола до потолка; она была гостеприимно раскрыта. Мастер Фандарел трогал стены и, невнятно восторгаясь, присматривался к разноцветным кнопкам и рычагам. Углубившись внутрь корабля, они обнаружили еще две двери. Одна, распахнутая, вела налево. Другая, запертая, вела направо - как предположил Фандарел, в хвостовую часть корабля, ту, что была увенчана кольцами трубок.
- И как такое громоздкое, почти бескрылое сооружение умудрялось летать при помощи каких-то трубок? - размышлял Фандарел. - Нет, вы как хотите, но Бенелека я просто обязан сюда привезти!
Повернув налево, они вступили в длинный, узкий коридор. Их сапоги мягко шуршали по полу, сделанному неизвестно из чего...
- По-моему, из того же самого материала были и шахтные крепи, - сказал Фандарел, наклоняясь и пробуя пол рукой. - Так, а тут у нас что?.. - спросил он, ощупывая пустое крепление на стене. - С ума сойти, сколько всего!.. И обратите внимание - нигде ни пылинки!
- Какая пыль, если корабль простоял запертым неведомо сколько Оборотов, - негромко заметил Ф'лар. - Как те комнаты, что мы нашли тогда в Бендене...
По всей длине коридора тянулись двери - одни открытые, другие закрытые, но не запертые. Паймур и Джексом заглядывали то в одну, то в другую. Отверстия в полу и во внутренних переборках однозначно говорили о том, что когда-то здесь висело и стояло имущество...
- А ну-ка, все сюда! - раздался взволнованный голос арфиста, успевшего уйти несколько вперед.
- Сюда! - долетел из другого помещения голос Ф'нора. - Кажется, отсюда они управляли кораблем!
- Нет, Ф'нор! - поддержал Робинтона Ф'лар. - Иди сюда, здесь что-то очень важное!
Когда все собрались к ним и сразу несколько светильников окончательно разогнали тьму, сделалось ясно, что привлекло их внимание. Стены были сплошь покрыты картами. Знакомые очертания Северного Перна и не столь знакомые - Южного смотрели на них со стены, изображенные в мельчайших подробностях.
Паймур то ли охнул, то ли натурально застонал, обводя пальцем побережье, которое он в таких трудах и муках прошел: теперь было ясно, сколь малую часть континента он одолел.
- Смотрите, Мастер Идаролан мог бы провести свой корабль почти до самого Восточного Барьерного хребта... И это совсем не тот же самый хребет, что я видел на западе... И...
- А эта карта к чему относится? - возглас Ф'ла-ра прервал взволнованные восторги Паймура. Светильник в руке Ф'лара озарил еще одну карту планеты. Контуры материков были те же, но внутри них загадочным образом сплетались пятна и полосы различных цветов. Моря были закрашены всевозможными оттенками синего.
- Похоже, так обозначены глубины, - сказала Менолли, указывая пальцем туда, где, как она знала, располагалась на морском дне глубоководная Нератская впадина. Синий цвет был здесь особенно густ. - Смотрите, стрелки: они изображают Великое Южное течение. А вот и Западное течение!
- Если так, - медленно проговорил арфист, - быть может, на суше цвета означают высоту мест?.. Нет, едва ли... Горы Крома, Форта, Бендена закрашены так же, как и часть равнин Керуна. Да... Вот и поди догадайся, что имели в виду предки! - Его взгляд скользнул вниз, к Южному континенту. - И самое занятное, что этого цвета почти совсем нет в другой половине мира! Удивительно!.. И требует изучения!..
Он ощупал карту в поисках края, но она явно составляла одно целое со стеной.
- А вот кое-что интересненькое для Вансора, - пробасил Фандарел. Увлекшись своей находкой, славный кузнец попросту не слышал рассуждений Робинтона.
Паймур и Джексом посветили ему.
- Звездная карта! - воскликнул молодой арфист.
- Не совсем, - поправил кузнец.
- Карта ближайших звезд?.. - предположил Джексом.
Палец кузнеца коснулся центрального, самого большого кружка, снабженного лепестками оранжевого пламени:
- Это наше солнце - Ракбет. А здесь, судя по всему. Алая Звезда. - Палец проследил орбиту приблудной планеты. Потом указал на третий от солнца, совсем крохотный мир: - И, наконец, наш Перн!
Планета выглядела до смешного малюсенькой.
- А здесь что? - спросил Паймур, разглядев заштрихованный темной краской мир по ту сторону солнца, вдалеке от других планет и предписанных им орбит.
- Я не знаю, - ответил кузнец. - Действительно, остальные планеты нарисованы почему-то с другой стороны...
- А тут что за линии? - Джексом проследил стрелки, тянувшиеся из-за нижнего края карты к Алой Звезде и затем вправо - снова за край.
- Потрясающе! - только и выговорил кузнец, потирая подбородок и вновь и вновь вглядываясь в загадочные рисунки.
- Я все-таки предпочитаю вон ту карту, - сказала Лесса, с довольной улыбкой созерцая очертания материков.
- Да? - Ф'лар повернулся к ней, оторвавшись от звездной схемы. - Ну да, я вижу, к чему ты клонишь, - сказал он, когда Лесса накрыла ладонью запад Южного континента. Потом засмеялся: - Вполне согласен, Лесса. Очень наглядно!
- Погодите-ка, - вдруг вмешался Паймур. - Эта карта не точна! Вот здесь, - его палец уперся в стену, - не нарисованы морские вулканы, которые мы видели со скального кряжа. А здесь - слишком много суши, зато почему-то совсем нет Большого залива. Я знаю, я там всюду прошел!
- Да, эта карта более не точна, - кивнул Робинтон, не дав Лессе времени ополчиться на юношу. - Обратите внимание на Тиллек: северный полуостров здесь гораздо обширней, чем на самом деле. И вулкан на южном берегу никак не отмечен! - Улыбнулся и добавил: - Но на момент составления, разумеется, никаких ошибок в ней не было.
- Верно! - догадалась Лесса. - Сколько минуло с тех пор Прохождений, и каждое по-всякому терзало наш бедный маленький мир, вызывая сдвиги и разрушения...
- Видите узкий язык суши на том месте, где теперь Драконьи Скалы? - воскликнула Менолли. - Мой прадедушка хорошо помнит, как земля рушилась в море!
- Все, о чем вы говорите, - это мелкие изменения, - отмахнулся Фандарел. - Карты великолепны! - Он снова нахмурился, глядя на малопонятную цветную раскраску. - Все наши древнейшие поселения расположены на одинаковом коричневом фоне...
Смотрите: вот Форт холд, вот Руат, Бенден и Телгар. И Вейры, - покосился он на Лессу и Ф'лара. - Все - на коричневом! Что это могло означать? Места, пригодные для жизни?
- Но для начала они устроились на плато, которое помечено совсем другим цветом, - возразил Паймур.
- Спросим Мастера Вансора. И Мастера Никата.
- Хорошо бы Бенелек осмотрел дверные запоры, а если получится, то и хвост корабля, - сказал Ф'нор.
- Дорогой мой коричневый, - улыбнулся кузнец. - Бенелек в самом деле большой дока по части машин, но эти... - И он развел руками, как бы желая сказать, что технический уровень строителей корабля был заведомо превыше понимания его любимого ученика, да и его собственного.
- Будем надеяться, однажды мы накопим достаточно знаний и разгадаем все тайны этого корабля, - сказал Ф'лар и любовно погладил карты. - Но вот это уже сегодня необыкновенно важно для нас, да и для всего Перна... - Он улыбнулся Робинтону, который согласно кивнул, и Лессе, чьи глаза сверкали озорством, понятным, пожалуй, лишь им троим. - Пока же - никому ни слова о них! - Тон его стал суров и серьезен, а поднятая ладонь заставила смолкнуть начавшего было возражать Фандарела: - Ненадолго, добрый кузнец, и причины у меня веские... Пусть Вансор посмотрит уравнения и чертежи, а Бенелек попробует разобраться в механизмах: все равно он беседует лишь с неодушевленными предметами и вряд ли кому-нибудь проболтается о кораблях... Повторяю, на некоторое время это - строгая тайна. Впрочем, Паймур и Менолли и так связаны клятвой арфистов, а ты, Джексом, не раз уже проявил себя человеком не только способным, но и осмотрительным... - Предводитель смотрел ему прямо в глаза, и Джексом внутренне сжался: он был уверен, что Ф'лар все уже знал о его приключениях с проклятущим яйцом... - Чтобы лишить покоя Вейры, холды и Мастерские, с избытком хватит и одного нашего плато, - продолжал Ф'лар. - Незачем смущать умы людей, нагромождая загадки... - Он еще раз скользнул взглядом по карте, по бескрайним просторам Южного материка, вновь обменялся улыбкой с Лессой и Робинтоном и вдруг спохватился: - Торик!.. Он обещал приехать сегодня и помочь нам с раскопками!..
- Да, а за мной должен был прилететь Н'тон, - сказал Фандарел. - Но только еще через час или два. Ф'нор вытащил меня из постели...
- А в Южном холде примерно то же время, что и в Телгаре, - несколько успокоился Ф'лар. - Что ж, хорошо. Но, так или иначе, мне нужна копия карты. Кого к этому приставить?
- Джексома! - немедленно предложил Робинтон. - Во-первых, он копирует очень точно и аккуратно, а во-вторых, вчера, когда за Шаррой прилетал всадник, он как раз отбыл в Руат. Никто не знает о его возвращении. И, наконец, я считаю, что Руту следует держаться в сторонке. Пусть местные файры сидят подле него - и поменьше болтают с троицей Торика!
На том и порешили. Джексому оставили материалы для рисования и светильники. Оголенный бок корабля завалили ветками, чтобы не бросился в глаза случайному наблюдателю. Рута же попросили привлечь к себе как можно больше файров и по возможности устроить так, чтобы они заснули. Белый дракон, притомившийся за утро, отнюдь не возражал свернуться на солнышке и немножко поспать. И вот все отправились в холд Бухту, а Джексом приступил к копированию карты.
Прилежно работая, он все пытался сообразить, что же так развеселило двоих Предводителей и Мастера Робинтона. И решил: дело, скорее всего, было в том, что теперь они знали истинные размеры Южного - больше не надо стаптывать башмаки, меряя его ногами.
Так ли? Ну конечно: Торик ведь не знал, насколько велик материк. Зато Предводители теперь это знали.
Джексом посмотрел на полуостров, где располагался Южный холд, и попробовал прикинуть, какую территорию успели освоить Торик и его безземельные подданные. Да, даже если холд Торика в самом деле кишел младшими сыновьями всех владетелей и фермеров Перна - даже и тогда Торику не по зубам было полностью исследовать Южный! И даже если он попробует распространить свои владения до Западного хребта на юге и до Большого залива на западе...
Джексом улыбнулся, очень довольный собственной проницательностью, и чуть не смазал линию, которую тщательно выводил. Добравшись до Большого залива, он призадумался, как рисовать его: так, как он выглядел теперь, или по карте? Джексом решил следовать карте. Эх, когда Торик наконец увидит ее...
Джексом ярко представил, как у того вытянется физиономия, и негромко засмеялся в тишине корабля...

Глава 21

Следующий день: подножие горы, холд Бухта,
площадка Рождений Южного Вейра, 15.10.21

Я помню, что было первоначально обещано Торику, - сказал Робинтон Ф'лару за чашкой кла в холде Бухта.
- Право владения всеми землями, кото-рые он приобретет к тому моменту, когда в Южном Вейре переведутся Древние, - уточнил бенденский Предводитель. - Какой-нибудь буквоед, пожалуй, придерется и скажет: раз, мол, еще не все тамошние Древние ушли в Промежуток, Торик имеет право продолжать расширять свой надел...
- И зарабатывать чью-то верность, раздавая владения, - заметил Робинтон.
Лесса пристально поглядела на него, обдумывая услышанное.
- Вот, значит, почему он удивительно легко согласился принять такое количество безземельных?.. - Но потом негодование пропало с ее лица, и она рассмеялась: - Надо будет хорошенько присматривать за ним в будущем. Ну кто бы мог подумать, что в нем заговорит подобное властолюбие?..
- И при этом он весьма дальновиден, - заметил Робинтон. - Он использует не только желания и жадность людей, но и их благодарность.
- Благодарность, - сказал Ф'лар, - со временем выдыхается...
- Он не такой дурак, чтобы только на нее и рассчитывать, - с сожалением ответила Лесса. - Потом озадаченно огляделась кругом: - Послушайте, я сегодня видела Шарру?..
- Нет, ее еще вчера увез всадник. Какая-то болезнь... ах я, старый дурак! - Глаза арфиста округлились от изумления и тревоги. - Как же я сразу-то не понял, в чем дело!.. Ну конечно, он намерен использовать Шарру, как и прочих своих сестер... а также дочерей, чтобы привязать к себе побольше народу.. Да, именно так. Вот только Джексом, я полагаю, не будет сидеть сложа руки.
- Надеюсь, - довольно резко проговорила Лесса. - Против этого брака я бы не возражала. Если это, конечно, не простая благодарность за то, что она его выходила...
Робинтон усмехнулся:
- Менолли и Брекки в один голос утверждают, что искреннее чувство имеет место с обоих сторон. Очень рад слышать, что ты не против: я ждал, что не сегодня-завтра он попросит меня совершить для них церемонию. Особенно в свете нынешних событий... Между прочим, хоть это и не имеет отношения к нашему разговору - вчера вечером Джексом наведался в Руат. Он обратился к Лайтолу на предмет своего Утверждения в качестве владетеля.
- В самом деле? - Ф'лар был доволен не менее Лессы. - Никак это Шарра навела его на мысль? Или вчерашние поддевки Торика - кстати, не особенно тонкие?..
- Похоже, я и вправду слишком многое пропустил оттого, что вчера меня не взяли на плато, - недовольно нахмурился Робинтон. - Какие еще поддевки?
Рамота и Мнемент протрубили хором, заставив их прервать разговор.
- Это Н'тон, он привез Мастера Никата, - сказал Ф'лар и, поднявшись, оглянулся на Лессу с Робинтоном: - Так, значит, пускай все идет своим

Предыдущая страница 33 Следущая страница


Белый дракон

чередом?
- Обычно это лучше всего, - ответил арфист.
Лесса же таинственно улыбнулась, направляясь к двери.
Н'тон, как выяснилось, доставил не только Мастера рудокопов, но и еще двоих знатоков ремесла. Вскоре после него прилетел Ф'нор с Вансором, Бенелеком и двоими широкоплечими подмастерьями. Не дожидаясь Д'рама с Ториком, все перенеслись Промежутком на плато и приземлились близ маленького кургана Никата. Яркий дневной свет вскоре помог до некоторой степени разобраться в его предназначении. Дальнюю стену венчали не вполне понятные буквы и цифры, вдоль боковых красовались изображения весьма странных животных - ничего общего с теми, что водились на Перне.
- Дом арфиста! - уверенно заявил Робинтон. - Дети разучивали здесь свои первые баллады и учебные песни!
Внутри строения было пусто, но Робинтон был разочарован куда меньше остальных - еще бы, ведь здесь жил его собрат по ремеслу!
- Если так, - продолжил его мысль Бенелек и, повернувшись, прицелился пальцем в ближайший холм слева, - то вот тут, должно быть, занимались старшие ученики. Если, разумеется, - и в голосе его прозвучало сомнение, - наши предки придерживались логической последовательности и перемещение в круговых структурах у них происходило по солнцу...
Коротко поклонившись Предводителям и троим Мастерам, он махнул рукой одному из подмастерьев и, выбрав себе лопату, подошел к намеченному кургану и стал снимать дерн с того конца, что смотрел внутрь круга.
Лесса едва дождалась, пока он отойдет достаточно далеко.
- А если пращуры обманут его? - рассмеялась она. - Захочет ли он в этом случае возиться еще с какими-нибудь здешними загадками?..
- Пора заняться моим курганом - вон тем, большим! - Ф'лар без особенного успеха передразнил решительный тон молодого ремесленника. Все разобрали инструменты и потянулись следом за ним.
Яму, вырытую на крыше, трогать больше не стали, памятуя о том, что входы обыкновенно бывали в торцах построек. Мнемент и Рамота послушно ворочали огромные кучи темно-серого пепла, расчищая середину стены. Догадка оказалась верной, и вскоре показалась широкая дверь, в которую, пожалуй, пролез бы зеленый дракон. Эта дверь тоже ходила туда-сюда по направляющим; в одном из ее углов обнаружилась дверца поменьше.
- Как раз для человека, - сказал Ф'лар.
Маленькая дверь висела на петлях, сделанных не из металла, что привело Мастеров Никата и Фандарела в изумление и восторг. Они едва успели открыть ее, когда появился Джексом верхом на Руте. Белый дракон аккуратно сел на макушку кургана, и тут в воздухе возникли еще три дракона.
- Д'рам! - сказала Лесса. - И с ним двое бенденских коричневых, которых мы отправили ему в помощь!
- Прости, что задержал. Мастер Робинтон. - Джексом с самым невинным видом протянул ему туго скатанный рулон. - Доброе утро, Лесса! Нашли что-нибудь в кургане Никата?
Арфист бережно убрал свиток в поясную сумку, радуясь про себя хитрости Джексома.
- Там детская комната, - ответил он вслух. - Сходи посмотри, если хочешь.
- Можно тебя на два слова. Мастер Робинтон? Если, конечно... - И Джексом кивнул в сторону свежераскопанного кургана и заманчиво распахнутой двери.
- Все равно там должно сначала проветриться, - сказал Робинтон. От него не укрылся напряженный взгляд Джексома и его тон, в котором угадывалась мольба. Он отвел юношу в сторонку: - Я тебя слушаю.
- Брат Шарры насильно удерживает ее в Южном, - тихо, ровным голосом проговорил Джексом.
- Откуда ты знаешь? - быстро спросил Робинтон, взглянув в небо, где не спеша кружил бронзовый Тирот с Ториком на спине.
- Она вызвала Рута и рассказала ему. Торик хочет выдать ее замуж за одного из своих младших владетелей. Он утверждает, будто мы, молодые северяне, ни к чему не годны!
В глазах Джексома поигрывал опасный блеск, черты лица обрели неожиданную суровость. Впервые за все то время, что Робинтон его знал, Джексом показался ему похожим на своего отца, Фэкса. Проявившееся сходство нисколько не обрадовало арфиста.
- Отчего же, некоторые годятся кое на что, - сказал он с улыбкой. Но Джексом не отозвался на шутку, и Робинтон добавил: - Что у тебя на уме?
И подумал, что за неполный Оборот мальчик превратился в мужчину, а он, Робинтон, и не заметил того.
- Я собираюсь увезти ее, - негромко и твердо ответил Джексом и покосился на белого дракона: - Торик забыл принять во внимание Рута!
- Ты что же, решил вот так влететь прямо туда и похитить ее? - Робинтон изо всех сил старался говорить серьезно.
- А почему бы и нет? - Во взгляде Джексома неожиданно мелькнула искра веселья. - Вряд ли Торик ожидает, что я решусь перейти к действиям. Я же ни к чему не годный молодой северянин!
- Это верно, но почему-то мне кажется, что действия начнутся прямо сейчас, - быстро шепнул ему Робинтон.

Торик и его люди спешились на ровной площадке между двумя рядами курганов. Торик сразу отдалился от своих и, расстегивая теплую куртку, зашагал к Лессе и остальным, собравшимся возле раскрытой двери. Поздоровавшись с нею, он свернул в сторону, и сделалось ясно, что его целью был Джексом.
- Мое почтение. Мастер, - вежливо поклонился он Робинтону и только после этого посмотрел на Джексома.
К несказанному удовольствию арфиста, молодой владетель Руата даже не шевельнулся.
- Добрый день, фермер Торик, - не оборачиваясь, холодно и безразлично бросил он через плечо.
Придраться к подобному обращению было невозможно, ибо владетельского титула Торику в самом деле никто не давал. Тем не менее южанин замер на месте, сузившиеся глаза пристально обежали Джексома.
- Мое почтение, господин владетель Джексом, - проговорил он, растягивая слова, и титул Джексома в его устах прозвучал как оскорбление: совершенно явно подразумевалось, что Джексом еще не вправе его носить.
Джексом не спеша повернулся к нему.
- Шарра мне говорила, - сказал он, и Робинтон заметил, как удивленно прищурился Торик и сразу метнул быстрый взгляд в сторону файров, увивавшихся кругом Рута, - Шарра мне говорила, будто брачный союз с Руатом тебе не по сердцу. Это так?
- Именно так, молодой человек. Весьма даже не по сердцу! - Торик мельком взглянул на Робинтона и широко улыбнулся. - Моя сестра заслуживает большего, чем какой-то северный холд величиной со столешницу!
Слово "северный" было выделено им с особым презрением.
- Что я слышу, Торик? - подошедшая Лесса остановилась рядом с Джексомом. Голос ее казался спокойным, но в серых глазах блестела сталь.
- Фермер Торик говорит, что я - скверная партия для его сестры, только и всего. - В тоне Джексома не было возмущения, скорее - насмешка. - Он полагает, Шарра достойна большего, нежели северный холд величиной со столешницу, вроде Руата.
Лесса продолжала улыбаться, но по щекам ее пополз гневный румянец, и Торик быстро сказал:
- Я вовсе не хотел обидеть Руат!
- Да, это было бы весьма опрометчиво, - небрежно кивнула бенденская Госпожа. - Особенно если учесть, как я горжусь своим происхождением - и человеком, носящим сегодня титул ее владетеля!
- Обдумал бы ты еще разок свое решение, Торик. - Робинтон проговорил это по обыкновению приветливо, хотя предупреждения, содержавшегося в его словах, не распознать было невозможно. - Подобный союз не только осчастливил бы два любящих сердца, но и принес бы тебе немалую выгоду, в частности, уравнял бы тебя с главнейшими владетелями Перна...
- И снискал бы тебе расположение Бендена, - добавила Лесса, улыбаясь Торику до того обольстительно, что Робинтон с трудом удержался от смеха.
Торик стоял перед ними, рассеянно почесывая в затылке; его улыбка несколько поблекла.
- Это дело следует обсудить подробно и не спеша. - Лесса взяла Торика под руку и заставила повернуться. - Не хочешь ли присоединиться к нам, Мастер Робинтон? Мне кажется, в том маленьком домике, что я обнаружила, можно будет побеседовать без помех...
- Я думал, мы собирались откапывать славное прошлое Перна, - добродушно засмеялся Торик. Но руки не отнял.
- А по-моему, сейчас как раз самое время потолковать о будущем, - проворковала Лесса. - О твоем будущем, Торик.
Ф'лар догнал их и пошел рядом с Лессой, по левую руку. По всей видимости, Мнемент уже рассказал ему о случившемся. Арфист оглянулся на Джексома, желая подбодрить его, но тот, отвернувшись, смотрел в сторону - туда, где сидел его друг дракон.
- Да, сегодня, когда сюда ринулось столько безземельных и весьма честолюбивых людей, - спокойно рассуждал Ф'лар, - поистине назрело время закрепить за тобой, Торик, те земли, которыми ты хочешь обладать. Еще не хватало нам кровавых распрей на этом материке. И с чего бы, ведь здесь хватит места и нынешнему поколению, и будущим...
Торик засмеялся в ответ, приноравливая свой шаг к шагу Лессы. Робинтон явственно ощущал непоколебимую уверенность в себе, которая от него исходила.
- Но коли здесь столько земли, - сказал Торик, - почему бы мне не попробовать как можно выгоднее устроить сестру?
- Она, по счастью, у тебя не одна, да и говорим мы сейчас не о Джексоме с Шаррой, - с некоторым раздражением отмахнулась Лесса, пренебрегая подробностями. - Мы с Ф'ларом хотели устроить официальную церемонию, которая закрепила бы твои владетельские права, - продолжала она, подходя к пустому древнему сооружению и жестом приглашая Торика внутрь. - Но, видишь ли, Мастер Никат желал бы как можно скорее заключить с тобой соглашение, а владетель Грох беспокоится, не оказались бы два его сына на смежных наделах... За последнее время, Торик, появилось много вопросов, и каждый требует ответа.
- Какие же, например, вопросы? - вежливо осведомился Торик и, прислонясь к стене, сложил на груди руки. Робинтон оценил его ленивую позу и задумался о том, сколько в ней было естественного, а сколько - наигранного. Неужели властолюбие Торика все-таки возобладает над здравым смыслом?..
- Например, необходимо решить, каких размеров участок сможет занять один человек, - сказал Ф'лар, вычищая кончиком ножа грязь изпод ногтей.
- По нашему первоначальному соглашению мне отходили все земли, которые я освою к тому времени, когда Древние перемрут.
- Чего на самом деле еще не случилось, - сказал Робинтон.
- Да, и я не настаиваю на том, чтобы этого дожидаться, - кивнул Торик. - Обстоятельства сегодня уже не те, что были тогда. Кроме того, мой холд буквально трещит по всем швам от всяких младших сыновей и иной исполненной радужных надежд голытьбы, и люди, заслуживающие доверия, передают мне, что многие заранее отвергают мою помощь и высаживаются прямо там, где пристают их корабли...
- Тем важней обеспечить, чтобы от холда, являющегося по праву твоим, не откроили ни полдлины, - сказал Ф'лар. - Я знаю, что ты рассылал отряды разведчиков. - Докуда они успели добраться?
- С помощью всадников Д'рама мы разведали земли до самого подножия Западного хребта, - ответил Торик, и Робинтон подметил пристальный взгляд, брошенный им на Ф'лара: знает ли, мол, Бенден об этом сотрудничестве?..
- Так далеко? - Ф'лар казался удивленным и даже чуть-чуть встревоженным.
Робинтон тотчас вспомнил счастливо обнаруженную карту: между Западным хребтом и берегом моря лежали громадные пространства. Тем не менее они были крохотной толикой по сравнению со всем материком.
- А на западе Паймур достиг Большого залива, окруженного пустыней, - сказал Торик.
- И как только ты со всем этим справишься, любезный Торик?.. - заботливо полюбопытствовал Ф'лар.
- По побережью, всюду, где оно пригодно для жизни, я посадил многосемейных фермеров. - В улыбке Торика снова появилась уверенность. - Ключевые места внутри страны тоже постепенно заселяются. Люди, которых вы мне присылали за эти последние несколько Оборотов, оказались замечательно трудолюбивы!
- И, я подозреваю, все они принесли тебе клятву верности, отблагодарив таким образом за великодушие? - со вздохом спросил Ф'лар.
- Конечно!
- Еще тогда, в Бендене, ты показался мне весьма хитроумным и независимым человеком, - усмехнулась Лесса.
- Милая моя Госпожа, земли там хватит на всех, кто только сумеет ее удержать, - сказал Торик. - К тому же какой-нибудь маленький холд в руках понимающего владетеля может оказаться гораздо ценнее большого...
- Стало быть, - продолжала Лесса, подчеркнуто игнорируя новый намек Торика на размеры Руата, - я так понимаю, что тебе с головой хватит дел и забот в холде, раскинувшемся от Западного хребта до Большого залива...
И тут Торик резко выпрямился. Лесса как раз обернулась к Ф'лару, испрашивая его одобрения, так что один лишь Робинтон заметил тревогу, изумление и бешеную досаду, промелькнувшую во взгляде южанина. Впрочем, тот моментально оправился.
- Да, до Большого залива на западе, именно на это я и надеялся. У меня есть карты. Я храню их дома в своем холде, но если позволите...
И он уже шагнул к двери, когда рев Рамоты, раздавшийся снаружи, заставил его остановиться. Мнемент тотчас присоединил свой бас к трелям подруги, а Ф'лар быстрым движением загородил Торику дорогу.
- Ты опоздал, Торик, - сказал он.

... Проводив глазами бенденских Предводителей, скрывшихся в раскопанном доме вместе с Ториком и арфистом, Джексом смог наконец дать выход гневу.
- Значит, Руат - жалкий холд величиной со столешницу? Руат, второй по древности и самый процветающий холд на всем Перне?.. Да если бы не Лесса, я бы ему показал...
Тут Джексом тяжело перевел дух. Нет, ничего бы он Торику не показал, скорее уж наоборот. Торик не уступал ему ростом и притом был гораздо массивней. Не вмешайся Лесса, он, Джексом, вероятно, все-таки наделал бы глупостей - и получил по заслугам...
Но как же так? Он был настолько уверен, что Торик почтет союз с Руатом за большую честь для себя. Его совершенно ошеломило сообщение Рута о Шарре, дотянувшейся к нему с того конца континента: оказывается, Торик обманом выманил ее домой и запретил даже думать о каких-то там еще женихах с Севера. Он не пожелал ничего слышать об их с Джексомом любви. Он приставил к двоим ее файрам свою королеву, чтобы Шарра не могла отправить Джексому весточку. Торик не знал только одного - а именно, что она могла разговаривать с Рутом. И вот Шарра, проснувшись рано поутру, немедленно обратилась к дракону.
Рута отчасти забавляла тайна, окружавшая их переговоры.
Дождавшись, чтобы Торик, Робинтон и Предводители скрылись из виду, Джексом поспешил к своему другу. Арфист шутя посоветовал ему ворваться в Южный и умыкнуть девушку. Что ж, именно так Джексом и намерен был поступить.
"Рут! - мысленно позвал он, стремительно шагая к дракону. - Есть там вокруг тебя огненные ящерицы Торика?"
"Ни одной, - был ответ. - А что, мы летим выручать Шарру? Скажи, куда она должна выйти, а я ей передам. Мы с тобой были только на площадке Рождений. Может быть, посоветуемся с Рамотой?"
"Я бы предпочел не втягивать в это дело драконов Бендена. Попробуем площадку рождений.. похоже, какой-то прок с того яйца нам все-таки будет. - И Джексом, усмехаясь иронии судьбы, вскочил на белую шею. - Передай ей картинку, Рут. Спроси Шарру, может ли она добраться туда?"
"Она говорит - да!"
- Ну так вперед!
И Джексом расхохотался во все горло, проваливаясь вместе с Рутом в ледяной мрак Промежутка.
Они влетели в Южный Вейр с востока, прижимаясь низко к земле - в точности так же, как и тот раз, менее Оборота назад. Вот только теперь круглая площадка Рождений была тиха и пуста - впрочем, со всех сторон сразу слетелись приветственно щебечущие файры.
- Это все - Торика? - обеспокоенно спросил Джексом, лихорадочно соображая, не следует ли ему спешиться и пойти разыскивать Шарру.
"Она бежит сюда! С ней золотая королева Торика, - передал Рут. - А ну брысь! Не смей подглядывать за моими друзьями!"
Джексому некогда было удивляться свирепому рыку дракона. Шарра со всех ног мчалась к нему по песку, волоча за собой одеяло, - она была полураздета. Лицо у нее было отчаянное. Вот она попробовала оглянуться через плечо - и едва не споткнулась, наступив на край одеяла.
"Она говорит, за ней гонятся!"
Помогая себе взмахами крыльев, Рут запрыгал навстречу. Нагнувшись, Джексом схватил девушку за руки и втащил к себе на дракона. И весьма вовремя: на площадку Рождений ворвались двое с мечами наголо.
Рут стремительно набирал высоту. Какое-то время следом неслась бессильная ругань, потом все заглушил свист ветра. Сторожевой дракон Южного Вейра окликнул Рута, и тот приветливо ответил ему, забираясь все выше, ловя восходящие потоки теплого воздуха...
- Плоховато рассчитал твой братец, Шарра, - сказал Джексом.
- Увези меня отсюда, Джексом! Забери меня в Руат! Не хочу никогда больше видеть его!.. Хитрый, лживый, бессовестный...
- Ничего не поделаешь, придется встретиться с ним еще раз, - сказал Джексом. - Я не собираюсь прятаться от него! Сегодня мы с ним объяснимся в открытую!..
- Джексом!.. - Шарра судорожно обхватила руками его пояс. - Он способен убить тебя, если вы схватитесь!
- Значит, постараемся без этого обойтись, - хмыкнул он. - А теперь завернись-ка поплотней в одеяло: там, в Промежутке, мороз...
- Джексом, я надеюсь, ты знаешь, что делаешь...
Рут в один миг перенес их на плато, весело прокричал приветствие и начал спускаться.
- У меня отняли летный костюм, - пожаловалась Шарра. Ее голые ноги посинели от холода. Джексом наклонился и начал их растирать. - Ой, смотри, там Торик! - вскрикнула она. - Там Лесса, Ф'лар, Робинтон...
- И величайшие драконы Бендена!
- Джексом, о чем ты?
- Твой братец привык все делать по-своему, но на сей раз у него не выйдет! Не выйдет!..
- Джексом!.. - К испугу и удивлению в ее голосе добавилась надежда, и объятие ее рук сделалось крепче.
Рут приземлился. Они соскочили наземь, и Шарра пошла рядом с Джексомом, слева. Подойдя к остальным, Джексом заметил, что на физиономии Торика более не было его обычной улыбки.
- Торик! - сказал он, ограничившись легким поклоном в сторону Предводителей и Робинтона. - Нет такого места на Перне, где ты мог бы спрятать Шарру от Рута и от меня! - Мрачное лицо Торика не отражало ни намека на компромисс, но Джексом и не стремился к нему. - Ни время, ни расстояние - не преграда для Рута, - продолжал он. - Мы с Шаррой можем отправиться в любое место Перна! В любой Оборот!
Раздался жалобный плач файра: маленькая золотая королева подлетела к Торику и хотела сесть ему на плечо, но он раздраженно отмахнулся.
- А кроме того, Руту повинуются огненные ящерицы! Верно, дружище? - И Джексом положил руку на голову дракона. - Вели всем файрам исчезнуть с плато!
Широкий луг моментально опустел.
"Они не хотели улетать", - сказал Рут.
Глаза Торика сузились: маленький белый дракон действительно обладал нешуточной властью. В это время ящерки возвратились, и Торик наконец позволил своей королеве забраться на плечо. Он попрежнему не сводил с Джексома глаз.
- Каким образом получилось, что ты знаешь Южный Вейр? - спросил он погодя. - Мне говорили - ты там никогда не бывал!
Он даже обернулся к Лессе и Ф'лару - уж не содействовали ли они?..
- Тот, кто сказал тебе это, ошибся, - ответил Джексом, гадая про себя, не Дорс ли рассказывал о нем южанину. - Сегодня мы с Рутом не впервые забрали из Южного Вейра нечто, по праву принадлежащее Северу! - И он обнял Шарру за плечи.
Торика оставило всякое самообладание.
- Так это был ты!.. - Он вытянул руку, тыча в Джексома пальцем. Изумление, досада, бессильная ярость сменяли друг друга на его лице. Однако потом в глазах Торика появилось невольное восхищение: - Значит, это ты уволок у них яйцо! Ты и этот твой... Но ведь файры в один голос талдычили о чем-то черном!..
- Если бы перед ночной вылазкой я не зачернил белую шкурку, я был бы последним олухом, верно? - презрительно хмыкнул Джексом.
- Я знал, что этого не мог сделать ни один из всадников Н'тона. - Торик сжимал и разжимал кулаки. - Но чтобы ты.. Э, да что там. - Торик снова взял себя в руки и заулыбался, хотя и несколько кисло. Поглядел на бенденских Предводителей, на арфиста... и вдруг захохотал, гоня прочь остатки враждебности: - Если бы ты только знал, парень, что за великие планы рухнули из-за тебя! - Его палец снова смотрел Джексому в грудь. - И много ли народу знало, что это был ты? - И Торик укоризненно оглянулся на всадников.
- Немногие, - сказал Робинтон. Он понятия не имел, догадались ли Лесса и Ф'лар или они обо всем узнали только теперь.
- Мы с Брекки знали, - подала голос Шарра. - Джексом только и говорил в бреду, что об этом яйце. Она смотрела на него с нескрываемой гордостью.
- Теперь это не играет роли, - сказал Джексом. - Что действительно важно - даешь ли ты разрешение Шарре выйти за меня замуж и стать госпожой Руата?
- В любом случае не вижу, как я бы мог вам помешать... - Взмах руки Торика относился в равной мере и к людям, и к драконам.
- И это истинная правда, ибо Джексом ничуть не приврал насчет способностей Рута, - сказал Ф'лар. - Никогда не следует недооценивать всадника, Торик. - Улыбка Предводителя ничуть не смягчила предупреждения. - И в особенности - всадника с Севера!
- Всенепременно это запомню. - В голосе Торика прозвучала нотка досады, но приветливая улыбка снова была тут как тут. - Вернемся же к нашей беседе. Когда нас прервали эти беззастенчивые юнцы, мы обсуждали размеры моего холда, не так ли?..
И, обратившись к Джексому и Шарре спиной, он снова пригласил всех в ископаемый дом, временно служивший им гостиной.

ПОСЛЕСЛОВИЕ

На Северный Перн снова пришла весна.
Когда были исправлены разрушения, причиненные зимними бурями, а в полях зазеленели молодые всходы, в холде Руат началась великая суета. Старый холд прихорашивался и молодел на глазах, стремясь наилучшим образом выглядеть в заранее назначенный день, когда, согласно уравнениям Вансора, ни одна Нить не должна была свалиться на Перн, - если не считать одного-единственного участка далеко в западном океане, где они не могли повредить никому.
Древние стены Руата были выскоблены дочиста, мостовые подправлены, в распахнутых окнах развевались знамена; в главном зале и по углам всех дворов благоухали цветы. Даже суровые сторожевые утесы были украшены длинными плетями цветущих лиан, привезенных с Южного континента. На широких лугах перед холдом пестрели палатки для гостей и виднелись загоны для их скакунов.
Вот начали появляться драконы, и старый коричневый Вилт радостным ревом приветствовал их со скал. Вилт, пожалуй, охрипнет еще до того, как успеет начаться церемония.
Огненные ящерицы сновали там и сям, всюду суя любопытные носы; людям и драконам приходилось то и дело призывать их к порядку. Но в воздухе витало такое радостное дружелюбие, что самые отчаянные выходки вызывали лишь смех.
В гости ожидалось чуть не пол-Перна, как Северного, так и Южного; чтобы всех должным образом обслужить. Форт холд и Вейр, а с ними и Бенден, отрядили своих поваров в помощь руатским. Торик в изобилии прислал свежие фрукты, рыбу, диких скакунов и знаменитых верров Южного, чье мясо заметно отличалось по вкусу от мяса птиц Севера и очень ценилось. Понадобился не один тяжело нагруженный дракон, чтобы перевезти все припасы для пира.
Повара трудились со вчерашнего вечера - жарили, парили и пекли. Весенний ветерок разносил запахи, от которых у каждого поневоле текли слюнки...
Торговцы подоспели заранее - ни один не собирался упускать выгоды, которые сулил праздник. Танцы и песни начались загодя и продолжались почти до утра. Но вот рассвет возвестил наступление торжественного дня, и земными и небесными дорогами в холд потянулся народ.
Сегодня молодой владетель Руата должен был пройти Утверждение.
Белый дракон распахнул носом двери вейра и выбрался на залитый солнцем двор.
"Арфист прилетел!" - сообщил он Джексому и Шарре. И тотчас протрубил такое радостное приветствие, точно попрощался с Робинтоном неведомо когда, а не перед самым рассветом.
"Лиот просит вас подождать здесь, - добавил Рут. - Арфист и Н'тон хотят поговорить с вами наедине!"
Джексом удивленно повернулся к Шарре.
- Вряд ли это что-нибудь скверное, - улыбнулась она. - Уж наверное, Мастер Робинтон рассказал бы нам вчера... Слушай, эта рубашка определенно тесновата тебе в плечах!
- По-твоему, я зря всю весну орудовал лопатой на Корабельном лугу? -

Предыдущая страница 34 Следущая страница


Энн Маккефри

И Джексом, расправляя грудь, вздохнул так, что коричневая ткань в самом деле готова была треснуть по швам.
- Порвешь - будешь ходить в штопаной, - весело предупредила Шарра и поцеловала его.
Поцелуи Шарры никогда ему не надоедали. Джексом крепко обнял подругу.
- Джексом!.. Хочешь, чтобы я в мятом платье стояла на твоем Утверждении?..
"Рамота и Мнемент появились!" - И Рут приподнялся на задние лапы, выдавая приличествующую случаю трель.
- Можно подумать, это его собираются утверждать! - В звучном голосе Шарры плескался смех.
- Так или иначе, мы с ним добились этого вместе. - Джексом широко улыбнулся и еще раз прижал ее к себе.
Всю эту зиму и в начале весны он был занят, как никогда: приходилось буквально разрываться между работой по холду и Корабельным лугом на плато Южного континента. Древние тайны с неослабной силой манили к себе Джексома, и он улетал туда всякий раз, когда удавалось выкроить несколько часов. Джексом рад был видеть, что Лайтол, как он и надеялся, с головой ушел в новое для себя дело. Увлекшись раскопками, бывший управляющий близко сошелся с Мастером Робинтоном и все свободное время проводил у него в холде Бухта.
С тех пор, как Утверждение Джексома стало близкой реальностью, его начали допускать на самые закрытые совещания владетелей. Сыграл свою роль и его наследный титул, и новоприобретенное родство с Ториком. Джексом, правда, весьма сомневался, что Торик долго станет терпеть тот консерватизм, с которым старшие владетели встречали всякое новшество. Ларад Телгарский, Асгенар Лемосский, Бегамон, Сайгомал - эти были больше похожи на Торика по складу ума, и Джексом, освоившись на советах владетелей, начал понимать, что его место - среди них, а вовсе не с Грохом, Сэнджелом и другими стариками. Кое-кто из них попросту не понимал нужд сегодняшнего дня - а с ними и зова бескрайних земель Южного материка, что сулили молодым испытания и победы.
Нынешняя церемония должна была послужить поводом для общего собрания Вейров, холдов и Мастерских. Славным будет этот праздник окончания холодной зимы, день, когда никаким землям Перна не будут угрожать Нити!
Лиот опустился на маленьком дворе перед кухней, и Рут поспешно спрятался назад в свой амбар, уступая место бронзовому великану. Арфист съехал наземь с его плеча, размахивая толстым тугим свитком; широченная улыбка Н'тона свидетельствовала, что они привезли новости поистине замечательные.
- Лесса и Ф'лар тоже должны это услышать! - сказал Н'тон, когда они с арфистом подошли к молодым владетелям. - Ну да они сейчас будут здесь. - И отослал Лиота на сторожевые утесы.
Двое мужчин принялись стаскивать летные куртки, причем Робинтон ни за что не желал расстаться со свитком. С нарастающим нетерпением все четверо следили за тем, как царственная золотая Рамота, а следом за нею - бронзовый Мнемент дали спешиться всадникам и взмыли на скалы, присоединяясь к Лиоту.
- Мнемент говорит, арфист, тебя прямо распирают какие-то новости, - сказал Ф'лар, отдавая Джексому свой летный костюм. Шарра тем временем помогала Лессе раздеться.
- Точно так, Бенден! - многозначительно потряс свитком Робинтон.
- Что это у тебя там? - поинтересовалась Лесса.
- Ничего особенного - всего лишь ключ к той цветной карте, что мы видели на корабле! - И арфист расхохотался при виде изумления, отразившегося на их лицах. - И знаете, кто додумался первым? Паймур. Он все время работал с Никатом - мы же, помните, сразу заподозрили, что дело как-то связано с почвами. Так оно и оказалось, только речь шла не о почве, а о породах, залегающих ниже. - И Робинтон раскатал карту, которую Леса и Ф'лар сразу схватили за углы, не давая свернуться. - Темно-коричневый цвет указывает на очень древние скальные породы: они сохранились в тех местах, где никогда не бывало ни землетрясений, ни вулканической деятельности. Не изменились они и до наших дней с того времени, когда была составлена карта. Плато, закрашенное здесь желтым, им явно пришлось покинуть из-за извержения. Видите вот здесь и здесь, на юге Телгара, тот же цвет? Так вот, друзья мои: наши предки перебрались на Север, выстроив Форт, Руат, Бенден и Телгар, ибо здесь вероятность стихийного бедствия была существенно меньше!
- А Нити, значит, не стихийное бедствие? - шутливо спросила Лесса.
- Лично я предпочел бы, чтобы бедствия разражались по очереди, - сказал Ф'лар. - Одновременная угроза с неба и из-под земли - это, знаете ли, уже слишком!
- После чего, - продолжал арфист, - Паймур и Никат раскусили, каким образом предки помечали залежи металлов, черной воды и черного камня. Месторождения обозначены и на Севере, и на Юге! Мы ведь уже почти опустошили некоторые северные рудники...
- А где они на Южном? - заинтересовался Ф'лар. - Покажи!
Робинтон показал ему с полдюжины маленьких отметок:
- Насколько велики эти залежи, пока неизвестно, но Никат, вероятно, в скором времени выяснит. Они с Паймуром великолепно сработались!
- И много ли шахт во владениях Торика? - спросил Ф'лар.
- Только те, что он уже обнаружил, - усмехнулся Н'тон. - Земли всадников гораздо богаче. - И он похлопал по юго-восточной части карты. - Чего доброго, я сам превращусь в рудокопа, когда минует Прохождение!
- Когда минует Прохождение... - эхом откликнулся Ф'лар. Его взгляд встретился со взглядом арфиста: вряд ли тому или другому суждено было дожить до этого момента.
- Когда минует Прохождение, - Джексом жадно впился в карту глазами, - люди смогут как следует заняться нашими находками на плато - и кораблями, конечно. Мы будем заново открывать Юг! А может быть, разгадаем тайну кораблей... или драконы сумеют пересечь безвоздушную пустоту и попасть на Сестры Рассвета... - Джексом повернул голову на юго-восток, где горели невидимые маяки.
- И тогда мы навсегда истребим Нити, грозящие нам с Алой Звезды, - шепотом добавила Шарра.
Ф'лар с сожалением рассмеялся и откинул со лба тронутую сединой прядь:
- Я сам когда-то мечтал добраться до Алой Звезды. Быть может, вы, юные, сумеете возродить однажды утраченные познания, и этот подвиг не покажется вам чрезмерным?
- Только не преуменьшай свои собственные деяния, Ф'лар, - строго заметил ему Робинтон. - Ты спас Перн от Нитей и сберег его единство... назло ему самому!
- Да, если бы не ты... - Лесса озиралась крутом, ее глаза метали гневные молнии, - ничего этого не было бы и в помине!
Взмах ее руки охватил весь Руат пестревший праздничными знаменами, и людей, уверенных, что Нити не испортят им праздник.
- Владетель Джексом! - послышался из верхнего окна холда громовой голос Лайтола.
- Да? - задрав голову, отозвался тот.
- Бенден, Форт, где вы там? Все Предводители и владетели Перна, Северного и Южного, уже собрались. Вас только и ждем!
Джексом помахал рукой - дескать, понял, Ф'лар свернул карту и с поклоном вернул ее арфисту:
- С твоего позволения, Робинтон, я подробно изучу ее немного попозже.
Джексом подал руку своей госпоже и хотел было пропустить всадников и Мастера арфистов вперед.
- Ни в коем случае, Джексом Руатский: это твой день, - сказал Робинтон и отвесил низкий поклон, сопроводив его расшаркиванием и замысловатыми движениями руки.
Засмеявшись, Джексом повел Шарру через двор. Н'тон с Робинтоном последовали за ними. Ф'лар взял под руку Лессу, но та, отвернувшись, смотрела на маленький кухонный дворик. Бронзовому всаднику не составило труда прочитать ее мысли.
- Это и твой день, Лесса, - сказал он нежно и поднес ее руку к губам. - День, который стал возможен благодаря твоей решимости, твоей воле... - Он заключил ее в объятия и заставил поднять голову. - Сегодня руатский род снова овладеет Руатом!
- Что и доказывает, - Лесса блаженно прижималась к его груди, тщетно стараясь говорить нравоучительным тоном, - если долго мучиться, что-нибудь получится...
- Будем надеяться, что ты права, - Ф'лар безошибочно нашел взглядом Алую Звезду, - и однажды всадники ее все-таки покорят!
- Бенден!.. - Оглушительный оклик арфиста заставил вздрогнуть обоих.
Переглянувшись, точно нашалившие дети, Лесса и Ф'лар пересекли кухонный дворик и взбежали по ступенькам к двери главного зала. Драконы, поднявшись на задние лапы, во всю мощь трубили со сторожевых скал, и пестрые тучи огненных ящериц кувыркались в небесах - в небесах, свободных от Нитей!

КОММЕНТАРИИ

Алая Звезда - приблудная планета в системе Ракбета, имеющая
неправильную орбиту
ашенотри - пернитское название азотной кислоты
вейр - жилище дракона и его всадника
Вейр - поселение драконов и всадников, обыкновенно в
кратере потухшего вулкана
верр - нелетающая пернитская птица, отдаленно схожая с
земным индюком, но размером со страуса
дикий страж - летучее хищное пресмыкающееся, отдаленно
родственное драконам. Ведет ночной образ жизни
Древние - всадники пяти Вейров, которых Лесса привела из
Прошлого, преодолев четыреста Оборотов.
В дальнейшем этот термин применялся в основном
к тем, кто перебрался в Южный Вейр
Запечатление - установление тесной эмоциональной связи между
драконом и будущим всадником в момент вылупления
дракона
Интервал - период времени между Прохождениями, обычно около
двухсот Оборотов.
Долгий Интервал - период времени вдвое больше обычного Интервала.
В течение его Нити не выпадают, а число всадников
сокращается. Долгий Интервал, предшествовавший
началу этого повествования, был принят многими за
полное окончание выпадений Нитей
кла - горячий тонизирующий напиток. Приготавливается из
древесной коры, имеет слабый привкус корицы
Нити - микозоидные споры, которые переносятся на
поверхность Перна с Алой Звезды и зарываются в
почву, пожирая из окружающей среды любую органику
обезболивающий бальзам - лечебная мазь: при нанесении на раны
вызывает полную потерю чувствительности
Оборот - пернитский год
огненный камень - минерал, содержащий фосфин. Драконы жуют его и
таким образом приобретают способность выдыхать
пламя
Перн - третья из пяти планет в планетной системе Ракбета.
Имеет два естественных спутника
Плоскогорье - горный район на Северном континенте
Промежуток - пустое пространство, для которого характерны
страшный холод и полное отсутствие чувственной
информации. Драконы и всадники на некоторое время
попадают в Промежуток в момент телепортации
Прохождение - период времени, в течение которого Алая Звезда
подходит к Перну достаточно близко, чтобы вызвать
выпадение Нитей
Ракбет - желтая звезда в созвездии Стрельца, солнце Перна.
Планетная система Ракбета насчитывает пять планет
и два пояса астероидов
Сестры Рассвета - три расположенные рядом звезды, видимые с Перна
холд - человеческое жилище; первоначально их вырубали в
скалах и крутых склонах гор
черный камень - минерал, аналогичный земному углю.

ПРИЛОЖЕНИЕ

ВЕЙРЫ ПЕРНА В ПОРЯДКЕ ОСНОВАНИЯ

ФОРТ ВЕЙР
ВЕЙР БЕНДЕН
ВЕЙР ПЛОСКОГОРЬЕ
ВЕЙР АЙГЕН
ВЕЙР ИСТА
ВЕЙР ТЕЛГАР
ВЕЙР ЮЖНЫЙ

ГЛАВНЫЕ ХОЛДЫ В ИХ ОТНОШЕНИИ К ВЕЙРАМ

ФОРТ ВЕЙР:
Форт холд (древнейший,) - владетель Грох
холд Руат (второй по древности) - владетель Джексом,
управляющий Лайтол
холд Южный Болл - владетель Сэнджел

ВЕЙР БЕНДЕН:
холд Бенден - владетели Рейд и Торонас
холд Битра - владетели Сайфер и Сайгомал
холд Лемос - владетель Асгенар

ВЕЙР ПЛОСКОГОРЬЕ:
холд Плоскогорье - владетель Барген
холд Набол - владетели Фэкс, Мерой, Дектер
холд Тиллек - владетель Отерел

ВЕЙР АЙГЕН:
холд Керун - владетель Корман
часть Верхнего Айгена - владетель Бангер
холд Южный Телгар

ВЕЙР ИСТА:
холд Иста - владетель Уорбрет
холд Айген - владетель Лоуди
холд Нерат - владетели Винсет и Бегамон

ВЕЙР ТЕЛГАР:
холд Телгар - владетель Ларад
холд Кром - владетель Нессел

ЮЖНЫЙ ВЕЙР:
Южный холд - владетель Торик

ГЛАВНЫЕ ВЛАДЕТЕЛИ И ИХ ХОЛДЫ

Асгенар (Лемос) Мерон (Набол, 2)
Бангер (равнины Айгена) Нессел (Кром)
Барген (Плоскогорье) Отерел (Тиллек)
Бегамон (Нерат, 2) Рейд (Бенден, 2)
Корман (Керун) Сэнджел (Болл)
Дектер (Набол. 3) Сайфер (Битра, 1)
Фэкс (Набол, 1) Сайгомал (Битра, 3)
Грох (Форт) Торик (Южный)
Джексом (Руат) Торонас (Бенден, 2)
Ларад (Телгар) Винсет (Нерат, 1)
Лоуди (Айген.) Уорбрет (Иста)
Лайтол (Руат, управляющий)

МАСТЕРА И ПРЕДСТАВИТЕЛИ РЕМЕСЕЛ

имя титул место жительства
Андемон Мастер земледельцев холд Нерат
Арнор каллиграф Зал арфистов, Форт холд
Бальдор арфист Вейр Иста
Белесдан Мастер красильщиков холд Айген
Бендарек Мастер плотников холд Лемос
Бенелек кузнец мастерская кузнецов
Бриарет Мастер скотоводов холд Керун
Брудеган арфист Зал арфистов, Форт холд
Вансор мастер по стеклу Главная мастерская кузнецов,
холд Телгар
Джеринт изготовитель Зал арфистов, Форт холд
муз. инструментов
Доммик Мастер композиторов Зал арфистов, Форт холд
Зург Мастер ткачей холд Южный Болл
Идаролан Мастер рыбаков холд Тиллек
Лиганд красильщик Форт холд
Менолли арфистка Зал арфистов, Форт холд
Моршелл теоретик музыки Зал арфистов, Форт холд
Никат Мастер рудокопов холд Кром
Охаран арфист Вейр Бенден
Олдайв Мастер лекарей Зал арфистов, Форт холд
Палим пекарь мастерская кузнецов
Петрион арфист приморский холд Полукружье
Паймур арфист Зал арфистов. Форт холд
Робинтон Мастер арфистов Зал арфистов, Форт холд
Себелл арфист, затем Мастер Зал арфистов, Форт холд
Шарра лекарка Южный холд
Шонегар мастер-постановщик Зал арфистов, Форт холд
голоса
Согрейни Мастер скотоводов холд Керун
Тагитарл арфист Зал арфистов, Форт холд
Тальмор арфист Зал арфистов, Форт холд
Терри кузнец Главная мастерская кузнецов,
холд Телгар
Таймарин ткач холд Телгар
Фаценден кузнец
Фандарел Мастер кузнецов Главная мастерская кузнецов,
холд Телгар
Чед арфист Вейр Телгар
Эльгин арфист приморский холд Полукружье
Янис мастеровой приморский холд Полукружье

ВЛАДЕЛЬЦЫ ОГНЕННЫХ ЯЩЕРИЦ

Асгенар коричневый Риал
Бранд голубой
Брекки бронзовый Берд
Дилана зеленая
Грох золотая Мерга
Г'сел бронзовый
Килара золотая
Ларад зеленая
Менолли золотая Красуля; бронзовые Крепыш, Нырок, Стригун;
коричневые Лежебока, Кривляка, Домовой; зеленые
Тетушка Первая, Тетушка Вторая; голубой Дядюшка
Мерон бронзовый
Миррим зеленые Реппа, Лок; коричневый Толли
Н'тон коричневый Трис
Паймур золотая Фарли
Робинтон бронзовый Зейр
Себелл золотая Кими
Торик золотая; два бронзовых
Фамира зеленая
Ф'нор золотая Гралл
Шарра бронзовый Миир, коричневый Талла

Предыдущая страница 35 Оглавление


Информация о планете Перн

Ракбет в созвездии Стрельца - золотая звезда класса G. В его систему входит два пояса астероидов, пять планет и еще одна - блуждающая, притянутая звездой в последние тысячелетие. Когда люди впервые обосновались на третьей планете системы Ракбета, названной ими Перн, они не обратили особого внимания на странную планету-пришелицу, вращающуюся вокруг центрального светила по очень вытянутой и неустойчивой эллиптической орбите. Пару поколений колористы ничуть не задумывались о яркой Алой Звезде на своем небосклоне. Не задумывались, пока однажды та не подошла в перигелии совсем близко к Перну.
Когда влияние остальных планет системы Ракбет не мешало сближению планет, зародившаяся на планете-пришелице жизнь стремилась преодолеть узкую пропасть космической пустоты, и перебраться в более гостеприимный мир. И тогда с небес Перна на землю начинали сыпаться серебряные нити, уничтожающие все, до чего бы они не дотронулись.
Колонисты понесли ужасающие потери. В результате, за годы борьбы с нагрянувшим на их головы бедствием, борьбы за самое выживание колонии, периниты потеряли контакт с планетой откуда они когда-то прилетели.
Сразу после посадки периниты разобрали свои транспортные корабли. Они отказались от многих технологических достижений, показавшихся им не нужными на девственной и благодатной планете. Теперь же требовалось как-то защититься от смертоносных нитей. И вот у колонистов зародился план, рассчитанный на века. Его первая стадия заключалась в выведении нового вида летающих огнедышащих ящериц, взяв за основу уникальных животных усыновившей их планеты. Использовать их учились мужчины и женщины, способные к глубокому сопереживанию и обладающие некоторыми врожденными телепатическими способностями. Драконы, как их назвали в память о мифических земных животных, на которых они походили, обладали двумя весьма полезными свойствами: они могли мгновенно перемещаться из одного места в любое другое, и, заглатывая некий местный минерал, содержащий фосфин, умели выдыхать пламя. Паря под облаками, драконы сжигали нити в воздухе, не допуская их падения на землю. На реализацию этого плана потребовалось несколько поколений.
Вторая стадия защиты от смертоносных вторжений из космоса должна была занять еще больше времени. Нити, представлявшие собой микозоидные споры, преодолевали пропасть между планетами, а достигнув обитаемого мира, поглощали любую органическую материю. Попадая в плодородную почву, они зарывались в землю и начинали стремительно размножаться. Поэтому борьбы с попавшими в грунт нитями создали новый симбионт. Выведенных личинок поселили в почвах Южного континента. Планировалось, что драконы будут сжигать нити в воздухе, защищая жилища и скот колонистов. Личинки-симбионты станут защищать растения - пожирая нити, ускользнувшие от огненного дыхания драконов.
Создатели этой системы защиты кое-чего не учли. Южный континент, на первый взгляд более приветливый и благодатный, чем Северный, оказался неприспособленным для защиты. Вся колония была вынуждена спасаться от нитей под прикрытием скал Северного континента.
Форт, самый первый холд, вырубленный в восточном склоне Великого Западного хребта, вскоре стал слишком тесным для колонистов. Вскоре, чуть к северу, там, где у изрытой пещерами скалы раскинулось большое озеро, было основано еще одно поселение - холд Руат. Но через несколько поколений и он оказался переполненным.
Так как Алая Звезда всходила на восточном небосклоне, было решено основать новые холды в восточных горах, если конечно, удастся найти там подходящие пещеры. Лишь камень и металл (которым, к сожалению, Перн оказался не слишком богат) могли защитить от ударов Нитей.
К тому времени в процессе селекции крылатые, длиннохвостые, огнедышащие драконы достигли таких размеров, что содержать их в тесноте пещерных городов-холдов стало невозможно. Изрытые пещерами вершины потухших вулканов - одна высоко над Фортом, другая в горах Бендена на восточной оконечности материка - идеально подходили для этой цели. Требовалось совсем немного, чтобы они стали пригодными для жилья. На осуществление этого проекта, однако, ушли последние запасы горючего для гигантских горнопроходческих машин. Все остальные холды и вейры пришлось в дальнейшем высекать в скалах вручную.
Всадники со своими драконами и обитатели пещерных холдов занимались каждый своим делом. У них возникали разные, у каждого свои, привычки, постепенно превращавшиеся в традиции, нерушимые как законы. И когда приближалось время падения Нитей, когда Алая Звезда на рассвете появлялась между Звездных Камней, установленных на вершине каждого Вейра, тогда драконы со своими всадниками поднимались на защиту обитателей Перна.
Затем наступил период, равный двумстам оборотам Перна вокруг солнца, когда Алая Звезда, одинокая замерзшая странница, находилась на дальнем конце своей эллиптической орбиты. С небес перестали сыпаться Нити. Колонисты засеяли поля, разбили сады и начали мечтать о восстановлении лесов на опустошенных Нитями склонах гор. Они даже умудрились забыть, что совсем недавно стояли на грани вымирания. В течение мирного периода род драконов множился и процветал. Согласно разработанному плану защиты были основаны четыре новых Вейра в кратерах потухших вулканов. Правда, за это время люди полностью забыли о второй части плана. А потом Нити вернулись. Началось новое Прохождение, пятьдесят Оборотов Ужаса, когда смерть сыпалась с небес. И периниты благословляли предков, много поколений назад создавших драконов, чье огненное дыхание сжигало в воздухе Нити, защищая поселения людей.
С каждым поколением воспоминания о Земле все более стирались и памяти перинитов. Под конец история появления людей на Перне превратилась в миф. Забылось, в тяготах борьбы и значение Южного континента.
Ко времени Шестого Прохождения Алой Звезды в небесах Перна, на планете уже сложилась прочная политико-экономическая структура, позволяющая успешно бороться с регулярно повторяющимися бедствиями. Шесть Вейров - так называли лагеря всадников в кратерах потухших вулканов - взяли под свою защиту весь Северный материк, разделив его на шесть областей. Каждый Вейр охранял свой участок. Все остальное население оказывало поддержку Вейрам, так как всадники не могли тратить время на поиски пропитания, да и не было в окрестностях Вейров пахотной земли. В мирное время они растили драконов и обучали молодежь, а когда наставала пора Прохождения - сражались с Нитями.
Поселения, называемые холдами, возникали повсюду, где только удавалось обнаружить подходящие пещеры. Некоторые из них, расположенные особенно удачно, в свою очередь начинала быстро расширяться. Чтобы управлять ими, бороться с ужасом, охватывающим население холдов во время атак Нитей, требовались мужественные и сильные люди. Чтобы грамотно организовать сбор и хранение продовольствия тогда, когда под открытым небом нельзя вырастить ни колоска; чтобы контролировать уровень рождаемости, заботиться о здоровье и работоспособности населения и годины смертельной опасности требовались искусные администраторы.
В каждом большом холде люди, умевшие работать с металлом или животными, прясть или добывать руду, объединялись в мастерские. Мастерские - в цеха. Одна из мастерских считалась главной - там ремесленники совершенствовали свое искусство, там обучали молодежь, из поколения в поколение передавая секреты мастерства. Лорды, правители холдов, не могли отказать другому холду в услугах расположенного на их территории цеха: ведь ремесленники обладали независимостью. Они подчинялись только Главному мастеру своего цеха, выбираемого из наиболее опытных и уважаемых людей. Главный мастер отвечал за качество продукции подчиненных ему мастерских, за ее справедливое распределение. Он работал не на один какой-то холд, а на весь народ Перна. Со временем, у Лордов и Главных мастеров появились определенные права и привилегии. В прочем, и у всадников тоже - ведь теперь под защитой находилась вся планета.
Именно внутри Вейров и произошли самые значительные социальные изменения: нужды драконов определяли все без исключения. Среди драконов самки были золотыми и зелеными, а самцы - бронзовыми, коричневыми и синими. Только золотые самки обладали способностью откладывать яйца: зеленые становились бесплодными от огненного камня. Впрочем, оно и к лучшему - иначе потомки маленьких зеленых самок давным-давно заполонили бы все вокруг. С другой стороны именно зеленые королевы были самыми ловкими. Яростные и отважные, они превосходили всех своих сородичей в борьбе с Нитями. За способность приносить потомство приходилось платить: наездницы золотых королев были вынуждены возить с собой огнеметы. Голубые самцы были сильнее своих зеленых сестер, а коричневые и бронзовые - отличались выносливостью, позволявшей им вести долгие воздушные баталии с Нитями. В принципе золотая королева позволяла оплодотворить кладку любому самцу, поймавшему ее во время брачного полета. На практике же, это оказывалось по силам лишь бронзовым самцам. И, соответственно, всадник бронзового дракона, догнавшего старшую золотую королеву Вейра, становился предводителем этого Вейра и руководил борьбой с Нитями во время Прохождения. Наездница старшей золотой королевы в тоже время отвечала за сам Вейр и между и во время Прохождений. В ее обязанности входит заботиться о питании и здоровье драконов и их всадников. Сильная Госпожа была так же необходима для процветания Вейра, как драконы для выживания людей на Перне.
Именно на нее ложились все заботы по Вейру, воспитании детей и Поиске во всех холдах и мастерских подходящих кандидатов для Запечатления с только что родившимися драконами. Жизнь в Вейре не только считалась очень престижной, жители холдов и мастерских гордились, если их детям удавалось Запечатлеть дракона, хвастаясь своими родственниками, ставшими всадниками.
Итак, Алая Звезда с неумолимым постоянством раз за разом сближалась с Перном и затем удалялась от него, будто предоставляя истерзанной планете передышку. Порой случалось так, что под влиянием остальных пяти спутников Ракбета она проходила слишком далеко от Перна, чтобы суметь сбросить на него смертоносные споры. Иногда же гравитационные силы планет системы словно подталкивали Алую Звезду к несчастному миру, и тогда Нити безжалостным дождем сыпались на его почву. Страх порождает фанатичную веру, и периниты не были исключением. Лишь всадники могли защитить Перн, и их положение в планетарном сообществе с каждым Оборотом становилось прочнее. Но человечеству свойственно забывать неприятное, нежелательное. Кажется, если игнорировать опасность, то и сама причина древнего ужаса исчезнет, пропадет, канет в небытие...
Однажды Алая Звезда прошла настолько далеко от Перна, что небо его осталось чистым. Наступила эпоха процветания; люди занимали все новые и новые богатые земли, врубались в твердые скалы, служившие надежным укрытием для городов-холдов, покрывали долины рек садами и пашнями. Периниты были так заняты, так увлечены, что не замечали, как уменьшалось число драконов, как приходил в упадок последний Вейр - единственный Вейр, оставшийся на всем Перне. Долгое, долгое время Алая Звезда, ужас прошлого, не восходила на рассветном небосклоне. И если даже ей неизбежно суждено было когда-нибудь появиться, кто бы стал думать о столь отдаленном будущем?
И так, сменилось пять поколений, и потомки отважных всадников впали в немилость. Забылись легенды об их храбрости, героические баллады древних лет стали считаться пустой похвальбой, и лишь пять таинственно опустевших Вейров напоминали о былом величии Племени Дракона.
Но путь, которым следовала Алая Звезда, с безжалостной неотвратимостью должен был снова привести ее к Перну. Пришло время, и зловещий алый глаз вновь вспыхнул на рассветном небе обреченной планеты - однако его мерцающий свет лишь пробуждал у людей смутное беспокойство. Только один из немногих оставшихся бронзовых всадников - Ф'лар, всадник Мнемента - верил, что в древних сказаниях сокрыта истина. Он поделился этими мыслями с Ф'нором, всадником Канта, своим сводным братом, и тот согласился с ним. Вера в высокое предназначение всадников зажгла их сердца; каким бы страшным ни было грядущее, оно казалось им лучше бесцельного прозябания в единственном Вейре Перна.
Когда на площадку рождений Вейра Бенден легло последнее золотое яйцо умирающей королевы драконов, Ф'лар и Ф'нор решили воспользоваться случаем для захвата власти над Вейром. По древнему обычаю всадники вылетели в Поиск, чтобы найти девушку, способную пройти обряд Запечатления вместе с молодой королевой в момент ее появления из яйца. В холде Руат братья обнаружили юную девушку, одаренную необычайной телепатической мощью и силой духа. Лесса была единственным потомком гордых лордов Руата; вся ее семья погибла много Оборотов назад во время междоусобной стычки.
Лесса прошла Запечатление с молодой Рамотой, новой королевой, и стала Госпожой Вейра Бенден. Когда молодая королева поднялась в свой первый брачный полет, Мнемент, бронзовый дракон Ф'лара, догнал ее. По освященной тысячелетиями традиции Ф'лар стал Предводителем Вейра, возглавив всех всадников Перна. Втроем - Лесса, Ф'лар и Ф'нор - сумели убедить властителей холдов и мастеров в том, что на Перн надвигается страшная опасность. Они начали готовить почти беззащитную планету к обороне. Однако было ясно, что две сотни драконов Бендена не смогут прикрыть разросшиеся поселения перинитов. В старые времена для этого требовалось шесть полных Вейров, а обитаемые области были намного меньше.
Во время одного из тренировочных полетов Лесса случайно обнаружила, что драконы могут не только почти мгновенно перемещаться в пространстве, но и путешествовать во времени. Тогда, рискнув своей жизнью и жизнью единственной на планете королевы - продолжательницы рода драконов, Лесса отправилась в прошлое, на четыреста Оборотов назад, в ту эпоху, когда заканчивалось последнее Прохождение Алой Звезды, когда все Вейры Перна, и Бенден, и пять других, были заполнены всадниками и драконами. Вожди пяти Вейров, предчувствуя, что после долгих лет героических битв их ожидает период застоя и упадка, согласились помочь своим потомкам и отправились вместе с Лессой в ее время.

Материал взят с сайта www.pern-dragons.narod.ru
Советую заглянуть на сайт www.weyrx.dax.ru.
Очень много интересного о мире Перна, иллюстрации главных героев...

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Информация о планете Перн
  • Глава 1 (Страница 1)
    Холд Руат.
  • Глава 2 (Страница 3)
    Вейр Бенден.
  • Глава 3 (Страница 3)
    Утро в холде Руат и Главной мастерской кузнецов в холде Телгар.
  • Глава 4 (Страница 5)
    Холд Руат - ферма Фиделло, 15.
  • Глава 5 (Страница 7)
    Главный зал арфистов и Форт холд, утро; Вейр Бенден, вечер; Главный зал арфистов, поздний вечер, 15.
  • Глава 6 (Страница 9)
    Холд Руат - холд Южный, 15.
  • Глава 7 (Страница 10)
    Утро в холде Руат, 15.
  • Глава 8 (Страница 10)
    Холд Руат, Форт Вейр, ферма Фиделло, 15.
  • Глава 9 (Страница 12)
    Начало лета: Главный зал арфистов - холд Руат, 15.
  • Глава 10 (Страница 14)
    Зал арфистов - Южный континент, вечер по времени Вейра Бенден, 15.
  • Глава 11 (Страница 15)
    Позднее утро в Вейре Бенден; раннее утро в Главном зале арфистов; полдень на ферме Фиделло, 15.
  • Глава 12 (Страница 16)
    Холд Руат, ферма Фиделло, выпадение Нитей 15.
  • Глава 13 (Страница 17)
    Бухточка на берегу Южного континента, 15.
  • Глава 14 (Страница 20)
    Раннее утро в Главном зале арфистов; утро в Вейре Иста; вечер в бухте Джексома, 15.
  • Глава 15 (Страница 21)
    Вечер в бухте Джексома; поздний вечер в Вейре Иста, 15.
  • Глава 16 (Страница 22)
    Холд Бухта, 15.
  • Глава 17 (Страница 24)
    Форт холд, Вейр Бенден, холд Бухта, в море на борту корабля "Сестра Рассвета", 15.
  • Глава 18 (Страница 25)
    Холд Бухта, день прибытия Мастера Робинтона, 15.
  • Глава 19 (Страница 27)
    Утро в холде Бухта; наблюдение звезд поздно вечером; следующее утро: открытия возле горы, 15.
  • Глава 20 (Страница 30)
    Подножие горы, - холд Руат, 15.
  • Глава 21 (Страница 33)
    Следующий день: подножие горы, холд Бухта, площадка Рождений Южного Вейра, 15.
  • ПОСЛЕСЛОВИЕ (Страница 34)
    На Северный Перн снова пришла весна.
  • КОММЕНТАРИИ (Страница 35)
  • ПРИЛОЖЕНИЕ (Страница 35)


Энн Маккефри

Белый дракон

Цикл: "Всадники Перна"

Информация о планете Перн
 Читать книгу

Анонс

В книге говорится о жителях холда, о приключениях молодого Джексома, лорда Руата, чья жизнь после негаданного запечатления белого Рута резко меняется. Появляются новые друзья и новые стремления, Джексом растет, и все новые и новые дела ждут молодого лорда и его необычного дракона. Между тем некоторые считают, что лорд-всадник должен стать или тем или другим. А число желающих занять место лорда Руата растет...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin