Энн Маккефри - Арфистка Менолли - Певица Перна

Энн Маккефри

Глава 1

Малютка-королева
Над морем пронеслась -
Бег волн унять,
Направить вспять
Отважно собралась.
Как ей гнездо свое спасти?
Мгновенье - и прилив
Обрушит бег
На мирный брег,
Детей ее лишив!
Шел мимо юный рыболов,
Нес удочки в руке,
Ее полет
Над бездной вод
Заметил вдалеке.
От изумления застыв,
Глазам не верит он:
Ведь сколько раз
Он слышал сказ,
Что это только сон...
Ее тревогу понял он
И оглядел утес -
Пещеры зев
На нем узрев,
Туда гнездо отнес.
Спасителю малютка
Вспорхнула на плечо.
Ее глаза,
Как бирюза
Искрятся горячо.

Сбылось - скоро она, Менолли, дочь морского правителя Януса, увидит Цех арфистов! И явится она туда не как-нибудь, а верхом на бронзовом драконе, восседая между Т'гелланом, его всадником, и самим мастером Робинтоном, Главным арфистом Перна. И это она, которой столько лет вбивали в голову, что девушке нечего и мечтать о ремесле арфиста, которая сбежала из холда и жила в пещере, ибо не мыслила жизни без музыки... Да, такой исход можно по праву считать триумфальным успехом.
Но в глубине души притаился холодок страха. Ясно, что в Цехе арфистов ей никто не запретит заниматься музыкой. Правда и то, что она сочинила несколько песенок, которые Главный арфист слышал и высоко оценил. Но ведь это так, пустяки, ничего серьезного... Что ей, простой девчонке, - пусть даже она и обучала детвору обязательным песням и балладам - делать в Цехе арфистов, где все эти песни рождаются? Да к тому же девчонке, которая ненароком умудрилась Запечатлеть целых девять файров, в то время как любой перинит отдал бы все на свете, чтобы заиметь хотя бы одного? Что думает сам мастер Робинтон о ее будущем в Цехе арфистов?
Менолли так устала, что мысли путались у нее в голове. В Бендене, на другом конце материка, где уже давно царит ночь, ей довелось пережить беспокойный, хлопотливый день. А здесь, в Форт холде, еще только начинает темнеть...
- Потерпи еще несколько минут, - крикнул ей в ухо Робинтон. Девочка услышала, как он рассмеялся: бронзовый Монарт затрубил, приветствуя сторожевого дракона Форт холда. - Держись, Менолли, я знаю, как ты устала. Сейчас приземлимся, и я велю Сильвине позаботиться о тебе. Взгляни-ка вон туда. - Проследив направление его жеста, девочка увидела освещенный квадрат здания у подножия образующего Форт холд утеса. - Вот он - Цех арфистов!
Менолли почувствовала, что вся дрожит - от усталости, леденящего перелета через Промежуток и смутных опасений. Монарт начал спуск, и, пока он описывал плавные круги, из здания Цеха высыпала толпа народа. Собравшиеся во дворе люди бешено размахивали руками, приветствуя возвращение Главного арфиста. Менолли как-то не ожидала, что Цех арфистов такой многолюдный.
Пока огромный бронзовый дракон садился посреди двора, толпа расступилась, чтобы дать ему место, но приветственные крики по-прежнему не утихали.
- Я привез два яйца огненной ящерицы! - прокричал мастер Робинтон. Бережно прижимая к груди меховые мешочки, он ловко соскользнул с плеча бронзового Монарта - видно, ему частенько приходилось путешествовать на драконах. - Слышите - два! - торжествующе повторил он, подняв головой мешочки с драгоценным содержимым, и стал обходить толпу, демонстрируя свое сокровище.
- А как же мои файры? - Менолли тревожно озиралась по сторонам. - Скажи, Т'геллан, они найдут нас? Не затеряются в Промежутке?
- Не бойся, Менолли, - успокоил ее всадник и показал на черепичную крышу здания. - Я попросил Монарта, чтобы он велел им до поры до времени посидеть там.
У Менолли отлегло от сердца - на фоне темнеющего неба она безошибочно различила на коньке крыши знакомые силуэты своих питомцев.
- Только бы они не стали безобразничать, как в Бендене...
- Не будут, - беспечно проговорил Т'геллан, - если ты об этом позаботишься. Тебе удалось добиться от целой стаи больше, чем Ф'нору от его маленькой королевы. А ведь Ф'нор - опытный всадник. - Перекинув левую ногу через шею дракона, он спрыгнул на землю и протянул руки, чтобы помочь Менолли слезть. - Спускай ноги - я тебя подхвачу, а то ушибешь больные ступни. Ну вот, девочка моя, ты и в Цехе арфистов! - Т'геллан широким жестом обвел окрестности, как будто ему одному Менолли была обязана тем, что попала сюда.
Девочка оглядела двор - на противоположной стороне над толпой возвышалась долговязая фигура мастера Робинтона, все взоры были прикованы к нему. Может быть, Сильвина тоже там? Менолли мечтала, чтобы Главный арфист поскорее отыскал ее. Девочка не могла всерьез положиться на легкомысленные заверения Т'геллана: мол, файры будут вести себя тише воды ниже травы. Ведь они только-только начали привыкать к Бендену, где люди умеют обращаться с этими крылатыми непоседами...
- Да не волнуйся ты так, Менолли, - успокаивал ее всадник, неловко обнимая за плечи. - Ты только подумай: все арфисты Перна сбились с ног, разыскивая пропавшего Петиронова подмастерья...
- Только потому, что были уверены: этот подмастерье - парень...
- Однако то, что ты - девочка, не помешало мастеру Робинтону пригласить тебя сюда. Времена меняются, дорогуша, и все остальные тоже воспримут это нормально, вот увидишь! Не пройдет и недели, как тебе станет казаться, что ты прожила здесь всю жизнь. - Бронзовый всадник ухмыльнулся. - Клянусь Великой скорлупой, малышка! Ведь ты как-никак выжила, не имея крыши над головой, умудрилась убежать от Нитей... и Запечатлеть девять файров! Тебе ли бояться арфистов?
- Где же Сильвина? - перекрывая общий гомон, прогремел голос мастера Робинтона. После минутного затишья кого-то отправили на поиски. - И хватит с меня вопросов. Я уже и так сообщил вам все главные новости. Подробности - позже. Эй, Сибел, смотри не урони яйца! А сейчас - еще одно приятное известие! Я разыскал пропавшего Петиронова подмастерья!
Пока вокруг звучали удивленные возгласы, Робинтон, выбравшись из толпы, сделал знак Т'геллану подвести к нему Менолли. На какой-то миг у девочки возникло искушение повернуться и убежать. Если бы только не ступни, еще не зажившие после состязания с Нитями, да не Т'геллан... Как будто почувствовав ее порыв, всадник крепко сжал пальцами плечо Менолли.
- Арфистов нечего бояться, - снова сказал он ей на ухо, шагая рядом через двор,
Робинтон встретил их на полпути и, довольно улыбаясь взял Менолли за руку. Потом взмахнул другой рукой, требуя тишины.
- Перед вами Менолли - дочь Януса, правителя Полукруглого морского холда. Она и есть пропавший Петиронов подмастерье!
Ответной реакции арфистов Менолли так и не услышала - все заглушили донесшиеся с крыши пронзительные крики файров. Менолли испугалась, как бы они не набросились на собравшихся и, оглянувшись, увидела, что ящерицы уже расправляют крылья, готовясь взмыть в воздух. Девочка строго-настрого приказала им сидеть на месте, а потом ей все же пришлось повернуться лицом к толпе, к целому морю лиц: кто-то улыбался, кто-то разинул рот от изумления, но все не отрываясь глазели на нее и на ее файров.
- Да-да, все это - питомцы Менолли, - продолжал Робинтон, без труда возвышая голос над ропотом толпы. - Они по праву принадлежат ей, равно как и прелестная песенка про королеву файров. Только гнездо от волн спас не юный рыболов, а сама Менолли. А когда после смерти Петирона ей запретили петь и играть, она убежала из Полукруглого и поселилась в пещере на морском берегу. Там-то, сама того не желая, она и Запечатлела девять новорожденных ящериц. А кроме того, - тут он заговорил еще громче, заглушая одобрительные возгласы слушателей, -... кроме того, она нашла еще одну кладку, из которой я и получил два яйца!
Тут крики одобрения слились в единый восторженный хор, который эхом прогремел по двору и снова вызвал пронзительные вопли замолкнувших было файров. Все добродушно расхохотались, а Т'геллан, воспользовавшись общим шумом, шепнул Менолли на ухо: - Ну, что я тебе говорил?
- Так где же все-таки Сильвина? - с заметной ноткой нетерпения снова осведомился Робинтон.
- Я-то здесь, а вот вам, Робинтон, должно быть стыдно, - заявила женщина, проталкиваясь через кольцо зрителей. Менолли сразу бросились в глаза ее белоснежная кожа и большие выразительные глаза на полном лице, обрамленном темными кудрями. Сильные и в то же время ласковые руки оторвали Менолли от Робинтона. - Это ж надо додуматься - выставить ребенка на всеобщее обозрение! Эй, вы, а ну-ка утихомирьтесь! Пошумели и хватит. А файры-то, бедняжки, перепугались до полусмерти, боятся даже с крыши спуститься! Есть у вас, Робинтон, голова на плечах или нет? Быстренько перебирайтесь в зал, там можете беседовать хоть всю ночь напролет, если сил хватит. А я немедленно укладываю девочку спать. Если бы ты, Т'геллан, мне помог...
Честя всех подряд, Сильвина принялась пробираться сквозь толпу, увлекая за собой Менолли с Т'гелланом. Арфисты с готовностью расступались - почтительно и чуть насмешливо.
- Уже слишком поздно, чтобы вести ее к Данке, где живут остальные девочки, - решила Сильвина. - На эту ночь устроим ее в комнате для гостей.
Не разглядев в темноте каменных ступней, Менолли больно ушибла пальцы ног. Невольно вскрикнув, она вцепилась в руки спутников.
- Что с тобой, дитя мое? - встревожилась Сильвина.
- Ноги... я ушибла пальцы, - сквозь слезы проговорила Менолли. Ей не хотелось, чтобы Сильвина посчитала ее плаксой и трусихой.
- Давай-к а я лучше тебя понесу! - предложил Т'геллан и, не успела девочка возразить, как сильные руки всадника уже подхватили ее. - А ты, Сильвина, показывай дорогу.
- Ох уж этот Робинтон, - ворчала Сильвина. - Сам может не спать ночи напролет, так думает, что и остальные...
- Что вы, он не виноват! Он так много для меня сделал... - перебила ее Менолли.
- Скажешь тоже, Менолли! Он сам у тебя в большом долгу, - с загадочной усмешкой изрек всадник. - Сильвина, по-моему, стоит показать ее ноги вашему лекарю, - продолжал он, поднимаясь с Менолли на руках по широкой лестнице, что вела от главного входа. - А знаешь, как мы ее нашли? Она пыталась обогнать передний край Нитей!
- Да неужто? - Сильвина оглянулась на Менолли, ее зеленые глаза от удивления стали еще больше.
- И это ей почти удалось. Только вот ступни сбила до самых костей. Один всадник из моего Крыла заметил ее сверху и отвез в Вейр Бенден.
- Сюда, Т'геллан. Постель слева, у стены. Сейчас приоткрою светильники...
- Я и так вижу. - Т'геллан бережно опустил девочку на постель. - Пожалуй, я отворю ставни и впущу сюда ее файров, пока они чего-нибудь не натворили.
Менолли в изнеможении погрузилась в мягкое тепло тюфяка, набитого душистой травой. Перевязанный бечевкой узелок с вещами она положила рядом, но на то, чтобы натянуть на себя сложенное в ногах постели меховое покрывало, сил уже не осталось. Дождавшись, когда Т'геллан распахнет вторую створку, она позвала файров.
- Я столько слышала про огненных ящериц, - говорила тем временем Сильвина, - а вот видеть довелось только маленькую королеву лорда Гроха, когда... Силы небесные!
Услышав испуганный возглас женщины, Менолли с трудом выкарабкалась из толстого тюфяка и увидела, что вокруг Сильвины кружится разноцветный хоровод файров.
- Так сколько, говоришь, их у тебя?
- Всего-навсего девять, - посмеиваясь над растерянностью Сильвины, ответил за Менолли всадник.
А женщина вертела головой, стараясь получше рассмотреть без устали кружащихся непосед.
Менолли строго приказала своим питомцам немедленно приземлиться и сидеть смирно. Крепыш и Нырок уселись на стол, а самая смелая, Красотка, по привычке примостилась у Менолли на плече. Остальные устроились на подоконнике, их сверкающие глаза тревожно и недоверчиво горели оранжевым огнем.
- В жизни не видела более прелестных созданий! - воскликнула Сильвина, не в силах оторвать взгляд от пары бронзовых. Поняв, что слова женщины относятся к нему, Крепыш что-то чирикнул в ответ и, сложив крылья, поклонился. - Добро пожаловать к нам, бронзовый красавец, - рассмеялась Сильвина.
- Если не ошибаюсь, этого юного нахала зовут Крепыш, - пояснил Т'геллан, - а второго бронзового - Нырок. Так, Менолли? - Девочка кивнула

Оглавление 1 Следующая страница


Арфистка Менолли - Певица Перна

- она так устала, что была только благодарна всаднику за то, что он взял объяснения на себя. - Зеленые - это две Тетушки, первая и вторая. - Парочка принялась стрекотать, и сразу стала до того похожа на двух болтливых старушек, что Сильвина так и прыснула. - Голубой малыш зовется Дядюшкой, а вот трех коричневых я еще не научился различать... - Он обернулся к Менолли, ожидая подсказки.
- Это Лентяй, Кривляка и Рыжик, - сказала Менолли, указывая на каждого по очереди. А вот это - Красотка. Познакомься, Сильвина. - Менолли нерешительно произносила имя женщины, не зная, какую должность она занимает в Цехе арфистов.
- Настоящая Красотка, тут уж ничего не скажешь. Вылитая королева драконов, только маленькая. И такая же гордая, сразу видно. А как ты думаешь, - Сильвина с надеждой взглянула на Менолли, - из яиц мастера Робинтона вылупится хоть одна королева?
- Я почти уверена, честное слово, - с жаром воскликнула Менолли. - Вот только очень трудно угадать, какое из яиц - королевское.
- Не сомневаюсь, он будет в восторге независимо от цвета, а уж коли речь зашла о королевах, то знаешь, Т'геллан, - Сильвина повернулась к всаднику, - расскажи-ка, мне скорее, удалось ли Брекки Запечатлеть новорожденную королеву драконов? Мы все так переживаем за нее, с тех пор как погибла ее Вирент!
- Нет, Брекки никого не Запечатлела, - Т'геллан улыбнулся, успокаивая встревожившуюся было Сильвину, - ее файр не позволил.
- Да что ты говоришь?
- Так оно и было. Представляешь, Сильвина, ее бронзовый малыш налетел на новорожденную королеву, кудахча как наседка! Ни за что не подпустил к ней Брекки! Но зато он помог Брекки избавиться от своей напасти, и теперь Ф'нор надеется, что она пойдет на поправку. А все малыш Берд!
- Надо же, - Сильвина задумчиво и даже с некоторым уважением посмотрела на бронзовых. - Значит, в сообразительности им не откажешь...
- Похоже на то, - подхватил Т'геллан. - Ф'нор, например, посылает Гралл, свою маленькую королеву, с посланиями в другие Вейры. Хотя, конечно, - всадник насмешливо ухмыльнулся, - обратно ее порой приходится дожидаться довольно долго... Файры Менолли лучше обучены. Да ты и сама убедишься. - Т'геллан, который уже направился к выходу, не сдержался и широко зевнул. - Прошу прощения...
- Это я должна попросить прощения, - возразила Сильвина. - Пустилась в расспросы, когда у вас обоих глаза слипаются! Отправляйся домой, Т'геллан, и спасибо тебе, что помог нам с Менолли.
- Счастливо, Менолли, - сказал Т'геллан, - я просто уверен, что спать ты сегодня будешь как убитая, - и, весело подмигнув, вышел. Менолли так и не успела поблагодарить его за помощь.
- Так, сейчас мы быстренько взглянем на твои ноги, - проговорила Сильвина, осторожно снимая с Менолли шлепанцы. - Гм... Да тут все уже почти зажило. Манора знает толк во врачевании, но мы завтра все-таки пригласим мастера Олдайва, пусть тоже посмотрит. А это что такое?
- Это мои вещи. У меня их не много...
- Ну-ка, покараульте, да смотрите не балуйтесь, - сказала Сильвина, опуская узелок на стол между Крепышом и Нырком. - А теперь, Менолли, снимай юбку и укладывайся. Выспаться хорошенько - вот что тебе нужно в первую очередь. А то у тебя глаза не глядят.
- Нет, мне хорошо, правда-правда!
- Еще бы, ты ведь теперь у нас. Т'геллан сказал, что ты жила в пещере - подумать только! А в это время все арфисты Перна разыскивали тебя по холдам и цехам! - Сильвина ловко распустила шнуровку юбки. - В этом весь старик Петирон - забыл упомянуть самое главное, что ты - девочка!
- Не думаю, чтобы он забыл, - проговорила Менолли, вспоминая мать с отцом и то, как они во что бы то не стало хотели отлучить ее от музыки. - Он ведь сам сказал мне, что девочки не могут быть арфистами.
Сильвина пристально взглянула на нее.
- Может быть, раньше, при другом Главном арфисте, так оно и было. Но Петирон слишком хорошо знал своего сына, чтобы...
- Что? Петирон - отец мастера Робинтона?
- Неужели он никогда не говорил об этом? - Сильвина помолчала, укутывая Менолли меховым покрывалом. - Старый упрямец! Решил уйти в тень после того, как его сына избрали Главным арфистом... а потом и вовсе перебрался куда-то на край света... извини, Менолли.
- Но Полукруглый - это действительно край света.
- Значит, не совсем: ведь Петирон отыскал там тебя и позаботился о том, чтобы переправить к нам, в Цех арфистов. Давай-ка отложим разговоры до утра, - добавила она, притушив светильники. - Ставни я оставлю открытыми, а ты спи, сколько душе угодно, слышишь?
Менолли что-то пробормотала в ответ, но глаза у нее закрывались, несмотря на то, что из вежливости она изо всех сил старалась - не заснуть, пока Сильвина не уйдет. Наконец, дверь тихонько закрылась, и Менолли с облегчением вздохнула, Красотка сразу же свернулась клубочком рядом с ее ухом. Девочка почувствовала, как остальные файры тихонько возятся, устраиваясь вокруг нее. Теперь можно заснуть... вот только ноги гудят, да болят забинтованные пальцы.
Ей было тепло и удобно, тюфяк мягкий и толстый, ни одна травинка не колется, но сон почему-то все не шел. Девочка лежала, не в силах пошевелиться, в голове нескончаемым хороводом проносились невероятные события минувшего дня, а тело было словно чужое - оно отказывалось повиноваться и существовало как бы само по себе.
В комнате терпко пахло шкуркой Красотки, душистыми травами, которыми был набит тюфяк. Из окна доносился влажный аромат земли, принесенный ночным ветерком, иногда к нему примешивался горьковатый запах дыма. Весна еще не вошла в полную силу, поэтому по вечерам по-прежнему топили.
Странно не чувствовать запах моря... Ведь все пятнадцать Оборотов ее жизни, кроме самых последних дней, запахи рыбы и морской соли были ее постоянными спутниками. Какое счастье, что с морем и рыбой покончено навсегда. Больше никогда ей не придется потрошить голованов, рискуя снова располосовать себе руку! И пусть пока она не может пользоваться поврежденной кистью так, как ей хотелось бы, это дело поправимое. Теперь, когда, несмотря на все препятствия, она все же добралась до Цеха арфистов, для нее больше нет ничего невозможного. Она снова будет играть на гитаре и на арфе. Манора уверяла ее, что со временем пальцы обретут прежнюю подвижность. А ноги заживут уже совсем скоро. Теперь смешно вспомнить, как она безрассудно пыталась обогнать передний край Нитей. Но это состязание не только спасло ее от ожогов - оно привело ее в Вейр Бенден, к Главному арфисту Перна и к началу совершенно новой жизни.
Надо же, оказывается ее дорогой друг Петирон - отец мастера Робинтона! Она всегда знала, что старый арфист - замечательный музыкант, но ей никогда не приходил в голову вопрос: почему его заслали в Полукруглый, где только она одна могла оценить его талант? Если бы только Янус позволил ей сыграть на гитаре в тот день, когда в холд прибыл арфист... но ее родные так боялись, что она опозорит Полукруглый. Нет, этого не случилось и никогда не случится! Когда-нибудь отец с матерью убедятся, что она, Менолли, вовсе не позор для родного холда.
Так Менолли уносилась все дальше на крыльях мечты, пока мысли ее не прервал посторонний шум. В ночной тишине отчетливо раздались мужские голоса и смех. Это голоса арфистов - тенор, бас и баритон - оживленно беседуя, они, казалось, кого-то уговаривали. А вот и еще один голос, постарше, - дрожащий и брюзгливый. Менолли он сразу не понравился. Вот бархатистый баритон заглушил ворчливый тенор, мягко его увещевая. Потом, успокаивая расшумевшихся арфистов, раздался сильный баритон мастера Робинтона. Слов Менолли не могла разобрать, но звук его голоса убаюкал ее, и она уснула.

Глава 2

Расскажи мне, арфист, про дорогу,
Что, блестя, как серый агат,
Вьется змейкой меж полей...
Кто шагает вдаль по ней,
Уходя в золотой закат?

Менолли проснулась, как от толчка, повинуясь какому-то внутреннему зову, который не имел никакого отношения к восходу солнца на этой стороне Перна. За окном темнело ночное небо, усеянное звездами. Менолли ощутила рядом сонное тепло своих файров и с облегчением провалилась обратно в сон - она так устала...
Но вот солнце, залив светом наружные скаты крыш, заглянуло в ее окно, выходящее на восток. Постепенно его лучи пробрались в комнату и упали на лицо спящей девочки, и это необычное сочетание света и тепла разбудило ее.
Она лежала, еще не чувствуя своего тела, и пыталась сообразить, куда она попала. А постепенно вспомнив, задумалась: что же теперь делать? Неужели она пропустила общий сигнал подъема? Хотя нет, Сильвина велела ей выспаться как следует. Откинув меховое покрывало, она услышала хор поющих голосов. Знакомый мотив... Менолли улыбнулась, узнав одно из длинных сказаний. Видно, школяры разучивают его сложный ритм - когда-то в Полукруглом она сама так же занималась с детворой, пока болел Петирон, и потом, после его смерти...
Соскользнув с постели, она сжала зубы, предчувствуя боль от прикосновения к холодному каменному полу, и удивилась: нет, сегодня ступни уже совсем не болят, только, пожалуй, немножко отекли. Девочка выглянула из окна. Судя по длине тени, утро близилось к полудню. Ну и разоспалась же она! Потом, вспомнив, где находится,. Менолли охнула - ведь от Бендена и Полукруглого ее отделяют добрых полматерика, значит она проспала еще часов шесть лишних! Счастье, что файры устали не меньше нее, а то, проголодавшись, они уже давно разбудили бы свою хозяйку.
Девочка потянулась и тряхнула кудрями, потом осторожно подошла к столику, где стояли таз и кувшин. Умывшись, она оделась и причесалась. Ну вот, теперь она готова вступить в новую, неведомую жизнь...
Красотка нетерпеливо свистнула. Она тоже проснулась и теперь была непрочь перекусить. Крепыш с Нырком откликнулись жалобным писком.
Придется поискать для них еды и притом немедленно. И так ее наверняка многие невзлюбят: надо же, у какой-то пигалицы - и девять файров! А если голодная стая начнет повсюду шнырять, то и самые терпеливые выйдут из себя.
Менолли решительно распахнула дверь в пустынный коридор. В воздухе витали дразнящие ароматы кла, свежего хлеба, жареного мяса. Оставалось идти прямо на запахи, чтобы обнаружить их источник.
С обеих сторон в широкий коридор выходили двери. Те, что вели в комнаты, обращенные на внешнюю сторону здания, были открыты, и через них в коридор вливались потоки солнца и свежего весеннего воздуха. Менолли спустилась по лестнице, которая привела ее в просторный вестибюль. Прямо перед ней возвышались огромные, никак не ниже высоты дракона, металлические двери с хитроумными запорами - таких она в жизни не видела: железные колеса, которые, по-видимому, приводят в движение тяжелые засовы, уходящие в пол и потолок.
В Полукруглом двери запирались на обычные горизонтальные задвижки, но эти приспособления выглядят надежнее да и управляться с ними, наверное, легче.
Слева виднелись двустворчатые двери, ведущие в Главный зал, - наверное, это там беседовали арфисты нынче ночью. Справа находилась столовая, почти такая же большая, как и Главный зал. Вдоль окон тянулись три ряда длинных столов. Рядом, у лестницы, начинался коридорчик, а за ним широкие ступени вели вниз, где, судя по аппетитным запахам и знакомым звукам, находилась кухня.
Голодные файры радостно загалдели, но Менолли не хотела, чтобы вся стая ворвалась на кухню, переполошив прислугу. Она приказала своим питомцам укрыться в тени над дверным карнизом и обещала принести поесть, если они будут вести себя смирно. Красотка принялась наводить порядок и не успокоилась, пока все, притихнув, не расселись по местам - только сверкающие глаза, безостановочно вращаясь, выдавали их присутствие.
Сама Красотка заняла излюбленное место на плече у Менолли, спрятав голову в ее волосах и крепко обмотав вокруг шеи девочки хвост, который поблескивал, как золотое ожерелье.
Когда Менолли ступила на порог кухни и окунулась в привычную суматоху, в памяти ее мгновенно ожили воспоминания о редких счастливых днях в родном холде. Только здесь, заметив девочку, Сильвина ласково улыбнулась, чего никогда не сделала бы ее собственная мать.
- Уже встала? Ну как, выспалась? - Сильвина жестом подозвала неуклюжего на вид мужчину с плоским, невыразительным лицом. - Кла, Камо, налей Менолли кружку кла. Ты, детка, наверно, умираешь с голода! Как твои ноги?
- Спасибо, уже совсем хорошо. Мне не хотелось бы никого утруждать...
- Утруждать? Ты о чем это? Слышишь, Камо - налей кла в кружку.
- Я пришла не для того, чтобы поесть сама...
- Но тебе просто необходимо поесть, ты наверняка проголодалась.
- Мне нужно накормить файров. Может быть, у вас найдутся для них какие-нибудь остатки...
Сильвина испуганно прикрыла руками рот и подняла глаза, ожидая увидеть над собой мечущихся файров.
- Нет-нет, - успокоила ее Менолли, - они сюда не явятся, я велела им подождать во дворе.
- Очень предусмотрительно с твоей стороны, - так серьезно сказала Сильвина, что Менолли сначала не поняла и растерялась, а потом сообразила: должно быть, она со своими файрами стала здесь мишенью для всеобщих пересудов. - Сюда, Камо. Дай-ка мне скорей! - Сильвина взяла из рук мужчины до краев наполненную кружку - он нес ее с превеликой осторожностью, стараясь не расплескать. - А теперь принеси из кладовки большую синюю миску. Понял, Камо? Большую синюю миску. Из кладовки. Принеси ее мне. - Сильвина ловко передала кружку Менолли, не пролив ни капли. - Кладовка, Камо, там большая синяя миска! - Она взяла мужчину за плечи и, развернув, подтолкнула в нужном направлении. - Альбуна, ты ближе всех к плите. Положи-ка в тарелку каши, да плесни побольше сладкой подливки, а то от девчонки ничего не осталось - одна кожа да кости. -

Предыдущая страница 2 Следущая страница


Энн Маккефри

Сильвина улыбнулась Менолли. - Откармливать стадо, а пастуха морить голодом - это никуда не годится! Я оставила твоим друзьям обрезков, когда мы готовили жаркое. - Сильвина кивнула в сторону самого большого очага, где жарились на вертеле огромные куски мяса. - Ведь мясо - как раз то, что нужно файрам, - так сказал мне наш Главный арфист. Где бы нам их покормить... - Сильвина нерешительно обвела глазами кухню, но Менолли уже приметила низенькую дверцу, которая вела на лестницу, выходящую в угол двора.
- Там мы никому не помешаем?
- Да нет, что ты! Какая же ты умница - обо всем позаботилась! И ты, Камо, молодец. Спасибо тебе. - Сильвина ласково потрепала дурачка по плечу, и он просиял от удовольствия, поняв, что хорошо справился с работой и заслужил похвалу.
Сильвина показала Менолли миску. - Хватит? А то там есть еще...
- Огромное спасибо, Сильвина, вполне хватит!
- Камо, вот это - Менолли. Возьми миску и ступай за Менолли. А то ей не унести все сразу - и миску, и свой завтрак. Это Менолли, Камо. Ступай за Менолли. Иди вперед, детка. Камо умеет носить... во всяком случае, то, что не проливается.
Сильвина вернулась к своим делам и стала что-то выговаривать нарезавшим коренья женщинам, призывая их работать, а не глазеть. Сознавая, что за ней наблюдают десятки любопытных глаз, Менолли неловко двинулась по направлению к лестнице, неся в одной руке кружку, в другой - миску горячей каши; позади, шаркая ногами, поспешал Камо. Красотка, которая до сих пор не обнаруживала себя, прячась у Менолли в волосах, вытянула шею, почуяв запах сырого мяса, - его нес Камо в своей миске.
- Милашка, милашка! - забормотал Камо, завидев огненную ящерицу. - Милый маленький дракончик! - Он похлопал Менолли по плечу, - Милый маленький дракончик? - И, раскрыв рот, стал ждать ответа, так что чуть не растянулся на каменных ступенях.
- Ты прав, - улыбнулась Менолли. - Она действительно похожа на маленького дракона и к тому же очень мила. Ее зовут Красотка.
- Ее зовут Красотка, - завороженно повторил Камо. - Ее зовут Красотка. Милый маленький дракончик. - Лучась улыбкой, он снова и снова громко повторял новые для себя слова.
Менолли зашикала на дурачка - ей не хотелось снова отвлекать помощниц Сильвины от работы. Девочка поставила свою кружку и миску на ступеньки и потянулась к мясу.
- Красотка, милый маленький дракончик, - нараспев повторял Камо, не обращая никакого внимания на Менолли, которая старалась забрать у него мясо, и только крепче прижимал миску к животу огромными неуклюжими руками.
- Ступай к Сильвине, Камо. Ступай к Сильвине!
Но Камо стоял, как столб, кивая головой; на лице его блуждала широкая ухмылка младенческого восторга - он был так зачарован Красоткой, что, казалось, ничто не может вывести его из оцепенения.
Красотка нетерпеливо закричала, и Менолли, чтобы успокоить ящерицу, сунула ей кусок мяса. На ее крики не замедлили явиться остальные файры - кто через открытые окна столовой, кто, судя по возникшему за дверью переполоху, прямиком через кухню.
- Милашки, милашки! Все - милашки! - ликовал Камо, вертя головой из стороны в сторону в попытке увидеть всех файров сразу. И вдруг застыл неподвижно - обе Тетушки уселись ему на руки и принялись хватать кусочки прямо из миски. Дядюшка, вцепившись коготками в куртку Камо и упираясь крылом ему в шею, старался урвать свою долю. Рыжик, Кривляка и Лентяй, устроившись рядом на плечах у Камо и Менолли, дожидались своей очереди, пока Менолли старалась разделить мясо поровну.
Смущенная дурными манерами своих питомцев, девочка была искренне благодарна Камо - все так же добродушно ухмыляясь, он продолжал помогать ей кормить ящериц. Вдруг до девочки дошло, что на кухне уже давно воцарилась тишина: все наблюдали за представлением. Она вся сжалась, ожидая сердитого окрика Сильвины, призывающей Камо вернуться к своим делам, но с кухни доносилось только приглушенное шушуканье.
- Сколько их у нее? - послушался чей-то отчетливый шепот.
- Девять, - невозмутимо отозвалась Сильвина. - Так что, когда родятся те двое, которых получил Робинтон, в Цехе арфистов будет одиннадцать. - В ее голосе звучала явная гордость. Послышался одобрительный гул голосов. - Смотри-ка, Альбуна, - тесто уже подошло, пора приниматься за дело, - напомнила Сильвина.
Тем временем файры очистили всю миску. Камо растерянно таращился на пустое дно.
- Пусто! Милашки не наелись?
- Что ты, Камо! Им хватило с избытком - видишь, как животы раздулись? А теперь ступай к Сильвине. Иди, Камо, тебя ждет Сильвина. - Следуя примеру женщины, Менолли развернула дурачка лицом к ступенькам и легонько подтолкнула в спину.
Попивая крепкий горячий кла, девочка задумалась: почему Сильвина так подчеркнуто ласкова и внимательна к ней? Уж не показное ли все это? Но потом сама устыдилась своих подозрений - да нет, просто она добрая, заботливая душа - взять даже, как она обходится с дурачком Камо, с каким бесконечным терпением сносит его промахи. Судя по всему, Сильвина здесь выполняет обязанности главной смотрительницы и, как и властная Манора из Бендена, пользуется большим влиянием. Если Сильвина ее примет, остальные последуют ее примеру.
Нежась в лучах теплого солнца, Менолли начала успокаиваться. Всю ночь ее мучили тревожные сны, и хотя теперь, в ярком свете дня, она не могла припомнить подробности, осталось общее чувство тоски и беспомощности. Сильвине почти удалось прогнать мучившие девочку опасения. Да и Т'геллан не раз говорил ей: арфистов нечего бояться...
Где-то на другой стороне двора звонкие юные голоса дружно грянули древнее сказание, которое разучивали раньше утром. Мощный звук вспугнул задремавших было файров, и они взмыли в воздух, но Менолли быстро успокоила их, и они снова расселись по местам.
И вдруг над двором полилась нежная трель, красиво оттеняя более низкие голоса поющих школяров - Красотка! К ней присоединились Крепыш с Нырком: крылья раскинуты, горлышки раздуваются, глаза полузакрыты, как у заправских певцов. Кривляка с Рыжиком слетели с карниза и тоже принялись подпевать. Правда, Лентяй по обыкновению не стал себя утруждать, да и обе Тетушки с голубым Дядюшкой, которые всегда пели без особого увлечения, на этот раз предпочли слушать, склонив головки, поблескивая выпуклыми глазами. Зато пятеро певцов, приподнявшись на задних лапках, старались вовсю, наполняя воздух высокими чистыми руладами.
Значит, им здесь понравилось, - решила Менолли и с облегчением подхватила мелодию - не потому, что ее голос был нужен файрам, а просто так, за компанию.
Они допели сказание почти до самого конца, когда Менолли внезапно поняла, что поют только она с ящерицами, мужские голоса давно смолкли. Спохватившись, она подняла глаза и увидела, что почти изо всех окон верхних этажей выглядывают слушатели, исключение составляли только окна зала, где занимались школяры.
- Кто это тут распелся? - осведомился недовольный тенор, и в одном из пустых окон появился незнакомый мужчина.
- А по-моему, Брудеган, вовсе неплохо проснуться под звуки такого хора! - произнес где-то над головой у Менолли звучный баритон Главного арфиста. Изогнув шею, девочка увидела, что он выглядывает из окна верхнего этажа.
- Доброе утро, мастер Робинтон, - учтиво поздоровался Брудеган, но по голосу его было ясно, что он отнюдь не в восторге от непрошенного вмешательства посторонних певцов.
Менолли сжалась, мечтая, чтобы ее не заметили - оказаться бы сейчас в Промежутке!
- Я и не знала, что твои файры умеют петь, - заметила, показавшись из-за двери, Сильвина, и, как ни в чем не бывало, подняла со ступеней оставленные Менолли кружку и миску. - Неплохое дополнение к твоему хору - а, Брудеган? - крикнула она. - Робинтон, вам принести кла?
- Самое время, Сильвина! - Главный арфист высунулся из окна и обратился к девочке: - Целая стая поющих ящериц! Приятно просыпаться под такую музыку! Доброе утро, Менолли. - Не успела она ответить, как на лицо Робинтона набежала тень тревоги. - Как там моя ящерица, мое яйцо?! - И он исчез из виду.
- Теперь, пока его яйцо не проклюнется и он не получит собственного файра, не жди от него никакого толка! - добродушно рассмеялась Сильвина.
Певцы под руководством Брудегана снова затянули свою песню. Красотка чирикнула, вопросительно глядя на Менолли.
- Нет-нет, Красотка. Попели - и хватит.
- Зато им полезно порепетировать. - Сильвина кивком головы указала на окна, откуда доносилось пение. - А мне пора заняться завтраком арфиста и твоим устройством... - Женщина молчала, глядя на файров. - А с ними что будем делать?
- Они обычно спят, когда наедятся до отвала, как сейчас.
- Очень мило с их стороны... батюшки, да где же они?
Менолли едва удержалась от смеха, глядя на изумленную Сильвину: все файры, кроме Красотки, которая по обыкновению пристроилась у девочки на плече, разом исчезли. Она показала на крышу противоположного здания - там, как по волшебству, появилась разноцветная стайка.
- Они что же - и в Промежуток уходить умеют? - спросила Сильвина. - Значит, не зря Робинтон говорил, что они - вылитые драконы?
- В драконах я не очень-то разбираюсь, но то, что файры могут летать через Промежуток, это точно. Ночью она следовали за мной от самого Вейра Бенден.
- Молодцы они у тебя! Нет, чтобы школяры были хоть наполовину такими же послушными... - Сильвина поманила Менолли за собой, и они вместе вернулись на кухню. - Давай, Камо, поворачивай вертел. Крути вертел веселей, Камо. Я вижу, остальные больше следили за файрами, чем за приготовлением еды, - нахмурясь, проговорила Сильвина. Все повара и кухарки, как по команде, принялись греметь посудой, стучать ножами, сновать взад-вперед по кухне - словом, изображать бурную деятельность. - Знаешь, Менолли, было бы неплохо, если бы ты сама отнесла Робинтону его кла, заодно бы и яйца проверила. Все равно он скоро тебя позовет, так лучше мы его опередим, а то шуму не оберешься. А потом я хочу, чтобы мастер Олдайв посмотрел на твои ноги, хотя благодаря стараниям Маноры они и так уже почти зажили. И еще... - Сильвина поймала левую руку Менолли и нахмурилась, увидев красный рубец. - Откуда у тебя такой страшный шрам? И какой коновал тебя лечил? Рука-то хоть действует? - Сильвина уже поставила на поднос завтрак Главного арфиста, который довершил тяжелый кувшин с кла. - Вот, держи, - Она передала поднос Менолли.- - Его комната на втором этаже, справа от твоей. Камо, поворачивай вертел, что ты держишься за него без толку? Файры уже наелись и теперь спят. Еще успеешь на них поглазеть, когда проснутся. А пока не зевай, крути вертел!
Менолли поспешила выполнить поручение, насколько позволяли ее негнущиеся ступни. Она выбралась из кухни и по широкой лестнице поднялась на второй этаж. Красотка тихонько гудела ей в ухо, упрямо вторя мелодии сказания, которую звонко распевали ученики Брудегана.
"Кажется, мастер Робинтон не рассердился, что файры подпевали хору, - размышляла Менолли. - А перед Брудеганом надо будет при случае обязательно извиниться. Я ведь не хотела помешать его занятиям - просто обрадовалась, что файры так успокоились, что даже захотели попеть".
Вот и вторая дверь направо. Менолли легонько постучала, потом еще раз, уже погромче, потом забарабанила так, что костяшки пальцев заныли.
- Входи, входи. И вот что, Сильвина... А, Менолли, ты-то мне как раз и нужна! - провозгласил Главный арфист, распахивая дверь. - Привет и тебе, гордая Красотка, - добавил он, ласково улыбаясь маленькой королеве, и она благосклонно чирикнула в ответ. Потом забрал у Менолли поднос. - Ох уж эта Сильвина - всегда угадывает все мои желания... Не откажи в любезности проверить мое яйцо - оно в соседней комнате, у очага. По-моему, оно еще больше затвердело. - В голосе Робинтона звучало явное беспокойство.
Менолли послушно направилась к двери, арфист последовал за ней. Проходя мимо письменного стола, он поставил на него поднос и налил себе кружку кла, а потом тоже прошел в соседнюю комнату, где в очаге горел огонь. Рядом стоял глиняный горшочек с яйцом.
Менолли открыла его и осторожно разгребла покрывавший яйцо песок. И правда, сейчас оно тверже, чем вчера вечером, когда она вручала его Робинтону в Вейре Бенден... правда, совсем ненамного..
- Все в порядке, мастер Робинтон, - сказала девочка, поглаживая руками горшочек, - песок достаточно теплый. - Она снова засыпала яйцо сверху и поднялась. - Когда мы два дня назад доставили кладку в Бенден, Госпожа Лесса сказала, что они должны проклюнуться через семь дней, так что у нас осталось еще пять.
Арфист вздохнул с преувеличенным облегчением.
- А теперь скажи, Менолли, как ты спала? Хорошо ли отдохнула? Ты давно на ногах?
- Да, уже довольно давно.
Робинтон расхохотался, и только тогда Менолли поняла, что ее ответ прозвучал весьма кисло.
- Ты хочешь сказать, достаточно давно для того, чтобы переполошить уйму народа? А заметила ли ты, дитя мое, что во второй раз хор звучал совсем иначе? Твои файры вызвали школяров на состязание. А то, что Брудеган ворчал, так это просто от неожиданности. Скажи, они могут сразу, без подготовки, импровизировать любую мелодию?
- Я и сама толком не знаю, мастер Робинтон.
- Похоже, ты еще не совсем освоилась, юная Менолли? - на этот раз Главный арфист имел в виду вовсе не способности файров. В его голосе и взгляде было такое участие, такое понимание, что у девочки слезы навернулись на глаза.
- Просто я не хотела бы никому докучать...
- Позволь мне возразить тебе и по сути, и по форме... - Он вздохнул. - Впрочем, ты слишком молода, чтобы оценить пользу от такой докуки, хотя то, что звучание хора весьма улучшилось, говорит в мою пользу. Однако, время сейчас слишком раннее для философских диспутов.
Он проводил ее обратно в первую комнату. Менолли она показалась самым захламленным помещением, которое ей доводилось видать, особенно по

Предыдущая страница 3 Следущая страница


Арфистка Менолли - Певица Перна

сравнению с опрятной спальней мастера. Правда, музыкальные инструменты были аккуратно развешаны по стенам и разложены по полкам, зато груды исписанных листов кожи, чертежей, рисунков, каменных и восковых дощечек сплошь покрывали все горизонтальные поверхности, налезали на стены, громоздились в углах. На одной стене висела мастерски исполненная карта Перна; на полях ее были приколоты маленькие чертежи всех главных холдов и цехов. Длинный, усыпанный мелким песком письменный стол сплошь испещряли нотные записи, некоторые были бережно прикрыты стеклами, чтобы случайно не стерлись. Арфист установил поднос на центральное возвышение, делившее письменный стол на две половины. Теперь он подвинул его поближе к себе, предварительно подложив деревянную плашку, и принялся за еду. Намазав толстый ломоть хлеба мягким сыром, он взялся за ложку, собираясь отведать каши, и жестом предложил Менолли сесть на стул.
- Имей в виду, Менолли, что мы с тобой живем в эпоху перемен и преобразований, - заявил он, умудряясь одновременно есть и говорить, при этом не чавкая и не глотая слова. - И тебе, похоже, придется сыграть их переменах не последнюю роль. Вчера я, можно сказать, силком притащил тебя сюда, в Цех арфистов. Не спорь - так оно и было! Но только потому, что знал: твое место - здесь. И для начала, - он на миг замолк, чтобы отхлебнуть кла, - мы должны выяснить, насколько хорошо Петирон обучил тебя основам нашего искусства и в каком направлении тебе предстоит совершенствовать свое мастерство. И еще, - он указал глазами на ее левую руку, - что можно сделать, чтобы уменьшить неприятные последствия увечья. Я все же хочу слышать, как ты сама играешь свои песни. - Робинтон не сводил глаз с ее сложенных на коленях рук, и Менолли, спохватившись, поняла, что все это время бессознательно потирала левую ладонь. - Мастер Олдайв сделает все, что в его силах.
- Сильвина сказала, что сегодня он меня посмотрит.
- Скоро ты у нас снова заиграешь, и не только на свирели. Ты нам нужна, Менолли: ведь ты можешь сочинять отличные песни - вроде той, что прислал мне Петирон и тех, которые Эльгион откопал среди нот в Полукруглом. Впрочем, наверное, я должен тебе объяснить... - проговорил он со смущенным видом, ероша волосы на затылке.
Менолли несказанно удивилась: - Объяснить... что объяснить?
- Скажи, ты ведь, наверное, еще не закончила работать над той песней про королеву файров?
- Я... нет, не закончила... - Менолли совсем растерялась: она никак не могла взять в толк, к чему клонит Главный арфист. И вообще, с какой стати он должен ей что-то объяснять? Что касается песни, то она только вчера вечером набросала эту мелодию. И тут ей пришло в голову, что Робинтон говорит о ее песенке так как будто всем арфистам она хорошо известна. - Неужели Эльгион послал ее вам?
- Откуда же еще, по-твоему, я мог ее узнать? Мы столько времени не могли тебя найти! - В голосе арфиста звучала явная досада. - Как подумаю, что ты жила одна в пещере, с больной рукой, что тебе не позволяли закончить эту прелестную мелодию... Вот и пришлось мне сделать это за тебя.
Он встал и, порывшись в груде восковых дощечек, сваленных под окном, извлек одну и вручил Менолли.
Она покорно уставилась на покрывавшие дощечку нотные значки. Ноты казались знакомыми, но девочка никак не могла сосредоточиться и прочитать мелодию.
- Мне просто позарез нужна была песенка про файров. я уверен, что они еще сыграют важную роль, хотя никто этого пока не понимает. И твоя мелодия... - он со значением постучал пальцем по твердому воску, - оказалась именно тем, о чем я мечтал. Я всего лишь подчистил в ней некоторые огрехи да слегка подсократил эту трогательную историю. Ты наверняка и сама сделала бы это, представься тебе случай поработать над ней подольше. Я не стал трогать общий мелодический строй - иначе песня утратила бы свое очарование... Что с тобой, Менолли?
Девочка неотрывно глядела на него, не в силах поверить, что Главный арфист хвалит ее пустяковую мелодию, которую она кое-как нацарапала. Опустив глаза, она виновато уставилась на дощечку с нотами.
- А ведь мне так ни разу и не удалось сыграть ее самой... В Полукруглом мне не разрешали играть свою музыку. Я дала отцу обещание, ну и...
- Менолли!
Девочка вздрогнула и подняла глаза - так неожиданно строго прозвучал голос Главного арфиста.
- Теперь я хочу, чтобы ты дала обещание мне - ведь отныне ты моя ученица. Так вот, обещай мне записывать каждую мелодию, которая придет тебе в голову. И еще, я настаиваю, чтобы ты играла свою музыку как можно чаще - ты меня поняла? Именно для этого я и привез тебя сюда. - Он снова забарабанил пальцами по дощечке. - И знай: эта песня была хороша еще до того, как я приложил к ней руку. А мне отчаянно нужны хорошие песни.
Когда я говорил о переменах, то имел в виду, в первую очередь, Цех арфистов: ведь именно мы, арфисты, даем толчок грядущим преобразованиям. Своими песнями мы, с одной стороны, обучаем, а с другой - помогаем людям усваивать новые веяния, привыкать к необходимым изменениям. А для этого от арфиста требуется особое искусство.
Тем не менее, приходится считаться с правилами и порядками нашего цеха. В частности, это касается и твоего из ряда вон выходящего случая. Тут придется соблюсти все необходимые процедуры. А как только покончим с формальностями, сразу же приступим к твоему дальнейшему образованию, и чем скорее, тем лучше. И запомни, Менолли: твое место - здесь, твое и твоих файров тоже. Клянусь, сегодня утром я получил немало наслаждения от их пения. О, это ты, Сильвина! Доброе утро, и вам тоже, мастер Олдайв...
Менолли отлично знала, что глазеть на людей неприлично, и поэтому, поняв, что глазеет на мастера Олдайва, поскорее отвела взгляд. Но Главный лекарь действительно приковывал внимание - на вид он был даже ниже Менолли, но только потому, что его большая голова была постоянно наклонена вперед. Из-под кустистых бровей на Менолли глянули огромные темные глаза, и ей показалось, что Олдайв видит ее насквозь.
- Извините, мастер Робинтон, мы вам помешали? - спросила Сильвина, нерешительно остановившись на пороге.
- И да, и нет. Не думаю, что мне удалось до конца убедить Менолли, но всему свое время. А пока займемся неотложными делами. Мы еще вернемся к нашему разговору, Менолли, - сказал Главный арфист. - А пока отправляйся к мастеру Олдайву. И пусть он над тобой как следует поработает. Имейте в виду, мне крайне необходимо, чтобы эта юная девица снова смогла играть. - По улыбке, с которой Главный арфист жестом велел Менолли следовать за лекарем, было видно: Робинтон ничуть не сомневается в его таланте. - Да, Сильвина, Менолли уверяет, что в ближайшие четыре, а то и пять дней моему яйцу ничто не угрожает. Но ты уж лучше позаботься, чтобы кто-нибудь...
- А лучше всего Сибел. Он присматривает за своим яйцом, ведь так? А потом у нас есть Менолли... - донеслись до девочки слова Сильвины, прежде чем мастер Олдайв, пропустил ее вперед, закрыл за собой дверь.
- Сильвина попросила меня посмотреть твои ноги, - сказал лекарь, направляясь вместе с Менолли к ней в комнату. Голос у него оказался неожиданно звучный. Такой невысокий с виду, Олдайв легко поспевал за длинноногой Менолли. Когда лекарь повернулся, чтобы открыть перед ней дверь, девочка поняла, что его странная осанка вызвана ужасным искривлением позвоночника.
- Вот оно что! - воскликнул вдруг лекарь, пропуская Менолли вперед. - А я-то подумал, что ты тоже горбунья, вроде меня! А это, оказывается, ящерица притаилась у тебя на плече, - рассмеялся он. - Ну что, будем друзьями? - обратился он к Красотке, и та, поняв, что Олдайв говорит с ней, мелодично чирикнула в ответ. - Ты, видимо, хочешь сказать: если мне удастся поладить с твоей Менолли? Придется тебе, Менолли, дописать к песенке о королеве файров еще один куплет, и пусть в нем говорится о награде за проявленную доброту, - добавил он, подвигая к себе стул, и предложил ей присесть на постель, поближе к окну.
- Но это не моя песенка... - проговорила Менолли, снимая шлепанцы.
- Как это - не твоя? - непонимающе нахмурился мастер Олдайв. - Главный арфист нам все уши прожужжал, что эту песенку сочинила ты.
- Мастер Робинтон ее... переделал. Он мне сам сказал.
- Ну, это обычное дело, - махнул рукой мастер Олдайв. - А ноги ты себе здорово отбила, - задумчиво произнес он, рассматривая сначала одну ступню, затем другую. - Бегала, небось?
В его словах Менолли послышался упрек.
- Видите ли, - поспешила оправдаться она, - Нити настигли меня на открытом месте, вдали от пещеры, вот и пришлось бежать... ой!
- Я сделал тебе больно? Ну, извини. Кожа еще очень нежная. И довольно долго останется такой же чувствительной.
Олдайв принялся втирать в ступню какую-то едучую мазь, и Менолли невольно дернула ногой. Но лекарь только крепче ухватил ее за лодыжку, чтобы довести процедуру до конца, а в ответ на сбивчивые извинения заметил, что это лишний раз показывает: хоть она и сбила себе ступни чуть ли не до костей, нервы, к счастью, не задеты.
- Постарайся пока ходить поменьше. Я предупрежу Сильвину. А эту мазь будешь втирать утром и вечером. Она ускоряет заживление, да и чесаться будет меньше. - Он надел девочке на ноги шлепанцы. - А теперь показывай руку.
Она на миг замешкалась, предчувствуя, что его приговор о качестве врачевания раны скорее всего совпадает с мнением Маноры и Сильвины. Странно, но где-то в глубине души упрямо жила верность по отношению к матери, к родному холду.
Олдайв пристально взглянул на девочку, словно желая угадать причину ее колебаний, потом протянул руку. Повинуясь его невозмутимому взору, она подала искалеченную кисть. К ее удивлению, выражение лица лекаря осталось прежним - на нем не было ни осуждения, ни жалости, всего лишь интерес специалиста, который встретился со сложным случаем. Что-то бормоча себе под нос, он принялся ощупывать грубый рубец.
- Сожми пальцы в кулак.
Это ей почти удалось, но когда лекарь велел вытянуть пальцы, шрам не позволил распрямить их до конца.
- Все вовсе не так уж плохо, как мне расписали. Наверное, рана воспалилась?
- Это все слизь голована...
- Вот оно что... Да, это штука вредная. - Он еще раз согнул ее кисть. - Но, я вижу, рана не так уж давно зарубцевалась, ткани еще можно подрастянуть. Еще несколько месяцев, и дело могло обернуться плохо - было бы слишком поздно. Значит, будешь делать упражнения - сжимать в ладони твердый шарик, который я тебе дам, и вытягивать пальцы. - Он показал, с силой выпрямив и разведя ее пальцы, так что Менолли невольно вскрикнула. - Если во время упражнения будешь чувствовать боль, знай: дело идет на лад. Наша цель - растянуть загрубевшую кожу, ткани между пальцами и сжавшиеся сухожилия. Еще я дам тебе мазь - будешь хорошенько втирать в шрам, чтобы он стал более мягким и податливым. Конечный результат будет зависеть только от твоего усердия. Впрочем, я надеюсь, что подгонять тебя не потребуется.
Не успела Менолли пробормотать слова благодарности, как этот удивительный человек уже вышел из комнаты и прикрыл за собой дверь. Красотка издала непонятный звук - нечто среднее между насмешливым чириканьем и одобрительным воркованием. Во время осмотра маленькая королева покинула свой пост на плече у Менолли и бдительно наблюдала за процедурой, зарывшись в меховое покрывало. Теперь она подошла к хозяйке и потерлась головой о ее руку.
Из окон зала, где занимались школяры, с новой силой грянули юношеские голоса. Красотка склонила голову набок и довольно замурлыкала, когда же Менолли шикнула на нее, ящерица недоуменно покосилась на девочку.
- Нам пока лучше помолчать, но ты права: хор действительно звучит превосходно.
Менолли уселась у окна, поглаживая Красотку и наслаждаясь пением. "До чего слаженно звучат голоса,- думала девочка, - чувствуется отличная выучка и долгие часы репетиций".
- А ты их здорово взбодрила, - стремительно входя в комнату, заявила Сильвина. - Приятно в кои-то веки услышать это старье, исполненное с должным воодушевлением.
Менолли не успела выразить недоумение по поводу странного замечания Сильвины, потому что главная смотрительница сунула ей в руки узелок с вещами, а сама принялась аккуратно скатывать спальное покрывало.
- Сейчас мы отправимся к Данке и поселим тебя у нее в домике, - как ни в чем не бывало, продолжала Сильвина. - Тебе повезло - комната с окнами наружу как раз свободна... - Она пренебрежительно сморщила нос. - Эти девицы из холдов не выносят наружных комнат, но к тебе это не относится. - Сильвина улыбнулась. - Олдайв сказал, чтобы ты не особенно разгуливала, но придется все-таки немножко пройтись. Кстати, ты же в хоровой группе - вот и еще один прекрасный повод поселить тебя у Данки. - Сильвина нахмурилась и воззрилась на маленький узелок в руках у Менолли. - Это что же, все, что ты привезла с собой?
- И девять файров вдобавок.
Сильвина так и прыснула.
- Воистину, несказанное богатство! - Она выглянула из окна, чтобы посмотреть на стайку файров, которые все еще нежились на залитой солнцем крыше. - Значит, эти непоседы могут-таки оставаться на месте, если им велят?
- В общем-то, могут. Правда, не знаю, как на них повлияет такое количество народа и непривычный шум.
- Или такие вот приятные неожиданности, - улыбнулась Сильвина, кивая в сторону окон, откуда лились звуки музыки.
- Ведь они всегда подпевали мне... А я не сообразила, что здесь нельзя...
- Откуда ж тебе было знать, милая? Не стоит так переживать. Скоро ты здесь прекрасно освоишься. А теперь давай-ка свернем твои пожитки, и я провожу тебя к Данке. Потом, сказал Робинтон, тебе нужно будет подобрать себе гитару. У мастера Джеринта наверняка найдется что-нибудь подходящее. Потом тебе придется самой сделать для себя инструмент. Если, конечно, ты уже не сделала в Полукруглом, когда училась у Петирона.
- Нет, своей гитары у меня никогда не было, - тихо ответила Менолли,

Предыдущая страница 4 Следущая страница


Энн Маккефри

изо всех сил стараясь, чтобы голос не дрогнул.
- Но ведь Петирон взял свою гитару с собой. Тебе, конечно...
- Да, мне довелось на ней играть. - Менолли удалось и здесь не выдать свои чувства, хотя на нее лавиной нахлынули воспоминания о том, как ее лишили драгоценного инструмента, как отец выпорол ее за то, что она, нарушив его запрет, осмелилась сыграть свою песню. - Еще я смастерила себе свирель, - поспешно добавила она, стараясь отвлечь Сильвину от дальнейших расспросов. Порывшись в узелке, девочка достала свирель, которую вырезала, когда жила в пещере на морском берегу.
- Тростниковая? И, судя по всему, вырезана простым ножом? - заключила Сильвина, подойдя к окну и критическим взором окинув творение Менолли.- Что ж, неплохая работа для обычного ножа, - одобрительно произнесла она, возвращая инструмент Менолли. - Что ни говори, а учить старый Петирон умел.
- Вы хорошо его знали? - Менолли снова остро ощутила тоску от потери единственного в родном холде человека, который относился к ней по-доброму.
- Как же, конечно, знала. - Сильвина испытывающе глянула на Менолли. - Неужто он никогда не рассказывал тебе о Цехе арфистов?
- Нет, с какой стати...
- Как это, с какой стати? Ведь он тебя учил, поощрял тебя к сочинительству... И песни твои Робинтону отправил... - Сильвина долго с искренним удивлением разглядывала Менолли, потом, тихонько рассмеявшись, пожала плечами. - Впрочем, у Петирона были свои причуды, вечно-то он мудрил. Но человек был хороший.
Менолли молча кивнула, не в силах вымолвить ни слова. Она корила себя за то, что в нескончаемые тоскливые дни, потянувшиеся в Полукруглом после кончины Петирона, осмелилась усомниться в том, что он выполнил свое обещание. Хотя в последнее время память частенько подводила старого арфиста...
- Да, пока не забыла, - нарушила ее раздумья Сильвина, - сколько раз в день нужно кормить файров?
- Обычно самый большой аппетит у них по утрам, хотя они всегда непрочь закусить - может быть, потому, что мне самой приходилось добывать для них пропитание, а это занимало много времени. По-моему, у диких таких проблем не возникает...
- Стоит их один раз покормить, и они от тебя уже не отстанут - так? - Сильвина улыбнулась, чтобы смягчить не очень лестное для файров замечание. - Повара сваливают все отходы в большой глиняный чан в кладовке... большую часть сжирают сторожевые звери, но я распоряжусь, чтобы ты получала столько, сколько тебе понадобится.
- Мне не хотелось бы никому надоедать...
В ответ на эту робкую попытку извиниться за беспокойство Сильвина наградила девочку таким взглядом, что Менолли умолкла на полуслове.
- Не волнуйся, когда ты мне и вправду начнешь надоедать, я сразу дам тебе это понять, - усмехнулась Сильвина. - А если не веришь, спроси у любого школяра, он подтвердит.
Так, переговариваясь, они спустились по лестнице и вышли из главного корпуса Цеха арфистов, вырубленного в высокой скале. Пройдя под аркой, они попали на широкую мощеную дорогу. И нигде не было видно ни травинки, ни листочка.
Менолли впервые представилась возможность оценить размеры Форт холда. Одно дело - знать, что это самый древний и большой холд, а другое - увидеть воочию.
Должно быть, скальные холды и отдельные домишки, прилепившиеся к могучему утесу, вмещают тысячи жителей! Ошеломленная величием открывшейся перед ней панорамы, Менолли замедлила шаг. Впереди начинался широкий подъем, подводивший к просторной площади перед главным входом в Форт холд, который был расположен выше, чем здание Цеха арфистов. А еще выше вся поверхность горы, почти до самых огненных высот, была прорезана бесчисленными рядами окон. Дома, в Полукруглом, все жилые помещения располагались в толще горы, здесь же к утесу примыкали каменные корпуса, образуя четырехугольник, похожий на здание Цеха арфистов. По обе стороны подъема от главных корпусов разбегались здания помельче. Вдоль мощеных дорог, веером расходившихся в нескольких направлениях, - на юг, где лежали поля и пастбища, на восток, вниз по долине, круглившейся пологими холмами, на запад, к перевалу, за которым возвышались снеговые вершины Главного Фортского хребта, - тянулись жилые предместья.
Сильвина подвела девочку к опрятному домику. Все пять окон на втором этаже были наглухо закрыты ставнями. Подойдя поближе, Менолли поняла, что выстроен он давным-давно. И дверь у него - металлическая! Просто невероятно! Сильвина открыла дверь и стала звать Данку. Пока они ждали, Менолли успела разглядеть, что запоры у металлической двери такие же, как в Цехе арфистов, - колесико, приводящее в движение толстые засовы, которые уходят в пазы, выдолбленные в полу и потолке.
- Вот, Менолли, познакомься с Данкой. У нее живут девочки, которые учатся в Цехе арфистов.
Менолли почтительно поздоровалась с маленькой толстушкой: глазки у нее были черные и блестящие, а щеки - как бока у рыбы-пузана. Данка пронзила Менолли колючим взглядом, совершенно не сочетавшимся с ее добродушной внешностью, как будто примеряла к девочке те сплетни, которых уже успела наслушаться. И вдруг толстушка заметила Красотку, которая выглядывала у Менолли из-за уха. Она взвизгнула и отскочила.
- Это что за тварь?!
Менолли принялась успокаивать Красотку, которая шипела и била крыльями, пока одно из них не запуталось у Менолли в волосах.
- Данка, ты ведь наверняка слышала, что Менолли запечатлела девять файров, - с упреком произнесла Сильвина, и острый слух Менолли явственно различил прозвучавшее в ее тоне недовольство; услышала его и маленькая королева, которая тихонько заворчала и, угрожающе вращая глазами, уставилась на Данку.
Менолли мысленно приказала ящерице угомониться.
- Слышать-то я слышала, да только я не всегда верю тому, что мне говорят, - ответила Данка, отодвинувшись от Менолли, насколько позволяли размеры помещения.
- Очень разумно с твоей стороны, - парировала Сильвина. То, как она поджала губы, и насмешливый огонек, загоревшийся в ее глазах, подсказали девочке, что главная смотрительница не особенно жалует Данку. - Я знаю, что у тебя свободная комната с окнами. Так вот, по-моему, лучше всего поселить Менолли там.
- Нет уж, я не потерплю, чтобы во время Падения очередная трусиха потеряла голову и перепугала всех до полусмерти, вообразив, что в дом пробрались Нити!
Сильвина взглянула на Менолли, и в глазах ее заплясали смешинки.. - Нет, Менолли голову не потеряет. Кстати, она младшая дочь морского правителя Януса из Полукруглого холда, входящего в бенденские владения. Я думаю, тебе известно, что море закаляет души и сердца.
Данка покосилась на Менолли, ее блестящие глазки превратились в узкие щелочки. - Так, значит, ты знала Петирона?
- Да, знала.
Домоправительница презрительно фыркнула и, резко повернувшись, так что широкая юбка взметнулась колоколом, направилась к каменным ступням, что вели наверх. Поддернув подол, она стала взбираться по лестнице, что-то недовольно ворча себе под нос.
По обе стороны от лестничной клетки расходились тускло освещенные узкие коридоры. Данка повернула направо и, дойдя до конца, отворила последнюю дверь.
- Лентяйки несчастные, - злобно прошипела она, возясь со светильником, - снова не удосужились сменить!
- Где они у вас хранятся? - спросила Менолли, желая снискать расположение домоправительницы, а сама подумала: "Неужто и здесь мне придется бегать вверх и вниз по узким лестницам, разнося светильники?"
- Где же твоя служанка? - осведомилась Сильвина. - Это она должна следить за светильниками, а вовсе не Менолли. - Подойдя к окну, она распахнула сначала внутренние ставни, а потом и наружные, впустив в комнату поток солнечного света.
- Что ты делаешь, Сильвина?!
- Успокойся, Данка. Раньше, чем через два дня Падения все равно не будет. А комнату нужно проветрить.
В ответ раздался визг Данки: в открытое окно ворвалась стайка файров и, возбужденно чирикая, заметалась по комнате. Им было не на что присесть - вокруг лишь голые стены без карнизов, тюфяка на постели нет, меховое покрывало свернуто на сундучке. Две зеленые Тетушки и голубой Дядюшка опустились было на спинку стула, но, испугавшись воплей Данки, выпорхнули наружу. А толстуха забилась в угол и, прикрыв голову подолом юбки, кричала так, будто ее резали.
Менолли приказала коричневым прекратить свои воздушные трюки, Тетушкам и Дядюшке велела сесть на подоконник, а Нырку с Крепышом - на спинку кровати. Сильвина тем временем успокаивала Данку и уговаривала ее выйти из угла. Прошло немало времени, пока маленькая домоправительница соблаговолила наконец взглянуть, как Сильвина управляется с Лентяем - тот позволял себя гладить любому, лишь бы это не требовало никаких усилий с его стороны. Менолли же стало окончательно ясно, что Данка никогда не смирится с их присутствием в доме. Девочка почувствовала: толстуха невзлюбила ее за то, что она стала свидетелем ее трусости. На какой-то миг она даже пожалела, что не осталась в Вейре, где все относились к ее файрам вполне дружелюбно.
Тихонько вздыхая, Менолли стала поглаживать Красотку, рассеянно слушая, как Сильвина уверяет Данку, что файры не могут причинить никакого вреда ни ей, ни ее подопечным, а все домоправительницы Форта умрут от зависти, когда узнают, что у нее в доме поселилось девять файров...
- Как - девять? - испуганно пискнула Данка и снова схватилась за юбку, чтобы накинуть ее на голову.- Девять этих мерзких тварей будут носиться по моему дому...
- Они не очень-то любят сидеть дома, разве что ночью, - сказала Менолли, надеясь успокоить Данку. - И потом, их редко можно увидеть со мной всех сразу.
Перехватив злобный трусливый взгляд, который метнула на нее толстуха, Менолли поняла, что ее тоже редко можно будет увидеть вместе с Данкой, во всяком случае, домоправительница приложит к этому все силы.
- Нам пора, Менолли. Ты ведь еще должна подобрать себе гитару в мастерской, - напомнила Сильвина. - Если тебе, Данка, понадобится сено для тюфяков, пошли служанку к нам в Цех, - добавила она, приглашая девочку следовать за собой. - Менолли будет поддерживать с Цехом арфистов более тесную связь, чем остальные твои постоялицы...
- Все равно, ей, как и остальным, придется возвращаться домой до закрытия дверей, или пусть ночует в Цехе, - предупредила Данка, когда Менолли с Сильвиной уже спускались по лестнице.
- Данка держит девочек в строгости, - заметила Сильвина, выйдя на яркий солнечный свет и направляясь через широкую мощеную площадь. - Само по себе это не так уж плохо: ведь вокруг увивается столько мальчишек. И не обращай внимания на то, как она окрысилась при одном упоминании о Петироне. Просто она пыталась окрутить его после смерти Мереланы. Я бы сказала, что Петирон оставил пост арфиста Форта по двум причинам: чтобы избавиться от приставаний Данки и освободить путь для Робинтона. Он так гордился, когда его сына избрали Главным арфистом...
- Да, Полукруглый далековато от Форт холда.
- Вот-вот, - хохотнула Сильвина. - К тому же, детка, это одно из немногих заброшенных мест, куда бы Данка не рискнула за ним увязаться. Можно подумать, что Петирон взглянул бы на кого-нибудь после Мереланы! Она была такая прелесть, а голос - изумительной красоты и диапазона... До сих пор не могу ее забыть!
Вокруг становилось все оживленнее: крестьяне возвращались с полей на обед, вот через толпу, не спеша, проехал отряд всадников на длинноногих скакунах. Какой-то школяр, бегущий с поручением, налетел прямо на Менолли. Мальчуган уже начал бормотать слова извинения, когда Красотка, выглянув из волос девочки, угрожающе зашипела на него. Паренек вскрикнул от неожиданности, ловко, как все школяры, увернулся и помчался дальше.
- Хотела бы я послушать, что он наплетет, когда вернется в свой цех!
- Сильвина, я...
- Ни слова больше, Менолли! Я не желаю слушать, как ты все время извиняешься за своих файров. И мастер Робинтон - тоже. На свете никогда не переведутся глупцы, вроде Данки, готовые визжать от страха при виде чего-то нового или необычного. - Они вошли под арку, ведущую к Цеху арфистов. - А теперь ступай - в ту дверь, через вестибюль, там и найдешь мастерскую. Главный у них - мастер Джеринт. Он подыщет тебе инструмент, чтобы ты могла сыграть перед мастером Домисом. Он тоже там. - Улыбнувшись и ободряюще похлопав девочку по плечу, Сильвина поспешила по своим делам.

Глава 3

Не ссорься с файрами, дружок,
И ласков будь со мной:
Они обидчивый народ
И за меня - стеной.

Сначала Менолли пожалела, что Сильвина не задержалась еще чуть-чуть, чтобы познакомить ее с мастером Джеринтом, но, поразмыслив, виновато призналась себе, что и так отняла у главной смотрительницы уйму времени. Она расправила плечи, пытаясь побороть внезапный прилив робости, и вошла в квадратный вестибюль. Перед ней была дверь - должно быть, за ней находятся владения мастера Джеринта.
Даже сюда доносился шум работы: стук молотка, визг пилы, удары, скрежет, но когда она открыла дверь, на них с Красоткой обрушилась целая лавина звуков - кто-то настраивал инструменты, кто-то пилил, строгал, зачищал, кто-то натягивал на каркас барабана жесткую кожу, которая щелкала и потрескивала. Красотка издала жалобный, душераздирающий писк и, вспорхнув с плеча Менолли, устроилась на балке под самым потолком. Ее резкий крик и стремительный полет приковали к себе внимание всех, кто трудился в мастерской. Внезапно наступившая тишина, нарушаемая лишь

Предыдущая страница 5 Следущая страница


Арфистка Менолли - Певица Перна

перешептыванием юных мастеровых, поглядывавших на Менолли, привлекла внимание пожилого мужчины, который, согнувшись чуть ли не вдвое над лежащей у него на коленях гитарой, приклеивал особо сложный фрагмент инкрустации. Он поднял глаза и оглядел замерших учеников.
- Ну? Что это с вами?
Красотка снова вскрикнула и, обрадованная наступившей тишиной, слетела с балки к Менолли на плечо.
- Это еще что за дивные звуки? Они явно не музыкального, а звериного происхождения.
И вдруг без всякой посторонней подсказки мастер Джеринт заметил ее присутствие.
- А тебе что здесь нужно? И что это за существо у тебя на плече? У нас здесь не полагается таскать с собой всякую живность. Говори же, парень! Ты что, язык проглотил?
По мастерской пролетело приглушенное хихиканье, и мастер догадался, что сказал что-то не то.
- Видите ли, мой господин, если вы мастер Джеринт, то я, с вашего позволения, Менолли...
- Но если ты Менолли, то, значит, ты не парень.
- Нет, мой господин.
- И, значит, это тебя я жду, если, конечно, снова не ошибаюсь. - Мастер укоризненно воззрился на инкрустацию, над которой трудился, как будто это она была виною его забывчивости. - Так кто это у тебя на плече? Это оно так верещало?
- Она, мой господин, но только потому, что испугалась.
- Да, шум у нас стоит такой, что напугает любого, у кого есть голова, а на ней уши, - явно смягчившись, проговорил Джеринт и потянулся к маленькой королеве, но Красотка предостерегающе пискнула, и он тотчас отпрянул, удивленный реакцией ящерицы на его любопытство. - Так, значит, это и есть знаменитая огненная ящерица? - скептически осведомился мастер.
- Я назвала ее Красоткой, мастер Джеринт, - сказала Менолли, желая, чтобы как можно больше обитателей Цеха подружилось с ее файрами. Девочка решительно размотала витки хвоста, стискивающего ее шею, и пересадила Красотку на руку. - Она просто обожает, когда ей почесывают надбровья...
- Правда? - Джеринт принялся поглаживать отливающую золотом ящерицу, и Красотка, прижмурив сверкающие глаза, полностью отдалась его ласкам. - Да, теперь я и сам вижу.
- Вообще-то, она очень милая, вот только весь этот шум и новые лица...
- Что ж, и вправду очень милая зверушка. - Джеринт все смелее поглаживал длинным мозолистым пальцем, перепачканным в клею, головку маленькой королевы, а та, млея, тихонько мурлыкала от удовольствия. - Очень милая. А у драконов кожа такая же мягкая?
- Да, мой господин.
- Просто очаровательное создание. Совершенно очаровательное. Куда симпатичнее драконов.
- Она еще и поет, - сказал, неторопливо приближаясь к ним, коренастый человечек, на ходу вытирая полотенцем руки.
Его появление как будто отпустило какую-то скрытую пружину: по мастерской волной пронесся возбужденный шепоток подмастерьев, то и дело перемежаемый смешками. Коротышка кивнул Менолли.
- Поет? - переспросил мастер Джеринт, и ладонь его на миг застыла в воздухе, но Красотка немедленно подтолкнула ее носом, требуя продолжения. Он принялся поглаживать ее изящно изогнутую шею. - Правда, Домис, кроме шуток?
- Но ведь ты сам слышал сегодня утром ее великолепное сопрано.
Так, значит, этот коротышка и есть мастер Домис, перед которым она должна играть? Правда, на нем старый камзол с выцветшими нашивками подмастерья, но ни один подмастерье не посмел бы запросто обращаться к мастеру по имени и не держался бы так самоуверенно.
- Сегодня утром? - мастер Джеринт удивленно заморгал, чем вызвал смешки наиболее дерзких школяров. - Ах да, я еще подумал, что для свирели тембр немного необычный, к тому же это сказание обычно исполняется без аккомпанемента, но наш Брудеган вечно что-нибудь изобретает... - Он небрежно махнул рукой.
Красотка попятилась и, раскинув крылья для равновесия, больно вцепилась коготками в руку Менолли.
- К тебе это не относится, моя прелесть, - извиняющимся тоном проговорил Джеринт и стал снова поглаживать надбровья маленькой королевы, пока она не успокоилась. - Неужели у этой малышки такой сильный голос?
- Сколько же файров пело, Менолли? - спросил мастер Домис.
- Всего пятеро, - сдержанно ответила девочка, помня, как среагировала Данка на цифру девять.
- Неужели, только пятеро?
Странный тон мастера заставил Менолли поглядеть на него внимательнее: уж не издевается ли он над ней? Но на непроницаемом лице Домиса блуждала легкая улыбка.
- Пятеро! - Мастер Джеринт подскочил от неожиданности. - Как, у тебя... пять файров?
- Вообще-то, если сказать по правде, мой господин...
- Лучше всегда говорить правду, Менолли, - посоветовал мастер Домис. Он явно дразнил ее, и не так уж беззлобно.
- Да, я запечатлела девять файров, - в отчаянии выпалила Менолли. - Видите ли, мы были в пещере, вокруг падали Нити - как я могла удержать их внутри и тем самым уберечь от гибели? - только кормить. Ну вот, я их кормила, кормила и...
- И, конечно, запечатлела, - закончил за Менолли Домис, когда она запнулась, увидев, что мастер Джеринт не сводит с нее удивленного, недоверчивого взгляда. - Придется тебе, Менолли, добавить к своей песенке еще куплет-другой.
- Главный арфист переработал мою песню так, как он счел нужным, мастер Домис, - ответила Менолли, надеясь, что ей удалось вложить в эти слова спокойное достоинство.
По лицу мастера скользнула усмешка.
- Видишь, Менолли, всегда лучше говорить правду. Ты всех своих файров научила петь?
- Вообще-то, я их специально не учила, мой господин. Просто играла на свирели, а они подпевали.
- Если уж разговор зашел о свирели, Джеринт, то девочке нужен инструмент, пока она не изготовит свой собственный. Надеюсь, у Петирона хватило материала, чтобы научить тебя?
- Он объяснял мне... на словах, - пробормотала Менолли. Неужели мастер Домис думает, что Янус разрешил бы ей, девчонке, тратить драгоценную древесину, чтобы сделать инструмент - принадлежность настоящих арфистов?
- Что ж, со временем увидим, как ты усвоила его объяснения. А пока Менолли нужна гитара, чтобы сыграть мне и чтобы потом заниматься делом, - последние два слова он выразительно подчеркнул, окидывая строгим взглядом многочисленных наблюдателей.
Все поспешили возобновить прерванную работу, и мастерская снова наполнилась стуком, скрежетом и визгом, от чего Красотка сложила крылья и протестующе вскрикнула.
- Вряд ли ее можно винить, - произнес Домис, когда Менолли принялась успокаивать королеву.
- Какой у нее, однако, богатый диапазон, - удивился мастер Джеринт.
- Так как насчет гитары для Менолли? Нужно же нам оценить ее диапазон, - ворчливо напомнил мастер Домис.
- Сейчас, сейчас. Здесь есть из чего выбрать, - ответил Джеринт, подпрыгивающей походкой направляясь в дальний угол мастерской, имевшей форму буквы "Г".
Там обнаружился целый склад барабанов, труб, арф различных форм и размеров и, конечно, гитар. Инструменты свисали со вбитых в стены крюков, с натянутых под потолком веревок, громоздились на пыльных полках, причем с высотой слой пыли становился все толще.
- Так ты говоришь, ей нужна гитара? - Джеринт пробежал глазами ряды инструментов и достал одну, сверкающую свежим лаком.
- Нет-нет, не эту, - слова сорвались у Менолли с языка прежде, чем она успела подумать, что их могут счесть непозволительной дерзостью.
- Не эту? - Джеринт так и застыл с поднятой рукой. - А почему, позволь узнать? - Голос его звучал ворчливо, но глядевшие на нее глаза внимательно прищурились. Теперь он совсем не походил на рассеянного чудака-мастерового.
- Она слишком новая, чтобы давать хороший тон.
- Разве ты можешь оценить на взгляд?
"Так, - подумала Менолли, - вот и начался экзамен".
- Я бы никогда не стала выбирать инструмент на взгляд, мастер Джеринт. Разумеется, я выбирала бы по звучанию, только мне и отсюда видно, что корпус соединен кое-как. И шейка кривовата, хотя отделка хороша, слов нет.
Ее ответ явно понравился мастеру. Он отступил в сторону, жестом приглашая ее выбирать самостоятельно. Девочка подошла к полке, тронула струны одной гитары, рассеяно покачала головой и продолжала поиск. На глаза ей попался футляр - кожа вытерта, но заботливо смазана маслом. Взглядом спросив у мастеров разрешения, она открыла крышку и достала гитару. Легко провела ладонью по гладкому дереву, примерилась к стройному грифу. Взяв гитару в руки, почти благоговейно коснулась струн и улыбнулась, услышав сочный звук. Красотка, тут же подхватив его, довольно чирикнула. Менолли вздохнула и бережно положила гитару на место.
- Почему ты ее не берешь? Чем она тебе не угодила? - резко спросил мастер Домис.
- Я бы с радостью взяла ее, мой господин, но такая гитара должна принадлежать мастеру - она слишком хороша для упражнений.
Домис расхохотался и хлопнул Джеринта по плечу.
- А ведь никто не мог ей подсказать, Джеринт, что это твой инструмент. Продолжай, девочка, - подыщи себе гитару, чтобы была не слишком хороша для упражнений, но и не слишком плоха для игры.
Менолли перепробовала еще несколько инструментов, отлично понимая, что от ее выбора зависит очень многое. У одной гитары оказался приятный звук, но колки так сносились, что не держали струны. Она уже стала бояться, что так и не найдет себе подходящего инструмента, когда заметила в самом углу еще одну гитару, висящую на крюке. Одна струна была порвана, но когда она попробовала остальные, звук оказался нежным и сильным. Девочка погладила корпус - шелковистое на ощупь дерево ласково льнуло к пальцам. Искусные руки создателя выложили вокруг отверстия затейливый узор из более светлой древесины. Колки недавно заменили, но, если не считать недостающей струны, это было, бесспорно, лучшее из того, что имелось у мастера Джеринта.
- Если можно, я взяла бы эту, - она потянула гитару Джеринту.
Мастер медленно кивнул, одобряя ее выбор и не обращая внимания на Домиса, который толкал его в бок.
- Я дам тебе новую струну ми... - Джеринт порылся в одном из примыкающих к полкам ящичков и извлек из него аккуратно свернутую жилу.
На струне уже была петелька, и Менолли, набросив ее на крючок, протянула струну через кобылку, вдоль грифа и продела в отверстие колка. Зная, что за ней внимательно наблюдают, девочка отчаянно старалась унять дрожь в руках. Она настроила новую струну по соседней, потом подстроила к остальным и взяла аккорд. Глубина и сочность тона убедили ее в том, что она сделала правильный выбор.
- Ну что ж, теперь, когда ты доказала нам, что хорошо умеешь выбирать, натягивать струны и настраивать, остается убедиться, что ты так же хорошо сумеешь сыграть на выбранной гитаре, - произнес Домис и, взяв девочку за локоть, повел к выходу из мастерской.
Едва она успела кивком поблагодарить мастера Джеринта, как дверь захлопнулась у нее за спиной. Не выпуская ее руки и не обращая внимания на шипение Красотки, мастер Домис повлек Менолли вверх по лестнице и привел в квадратную комнату над входной аркой. Судя по письменному столу, по полкам с рукописями и инструментами, по доске на стене, она служила одновременно кабинетом и классом для занятий. У стен выстроились ряды стульев, но были и три дивана - Менолли в первый раз видела такие - с потемневшими от времени подлокотниками и спинками, с заплатами, кое-где украшавшими кожаные сидения. Одно из больших окон со складными металлическими ставнями выходило на широкую подъездную дорогу, другое - во внутренний двор.
- Ну, играй, - плюхнувшись на дива, велел мастер Домис и сделал ей знак сесть на стул.
Он сказал это без всякого выражения и так небрежно, что Менолли подумала: похоже, он не ожидает, что она на что-то способна. Даже та капля уверенности, которая появилась у нее после того, как она неожиданно отличилась, выбирая гитару, мгновенно исчезла. Она зачем-то тронула новую струну, потом покрутила колок, стараясь сообразить, что же ей сыграть; чтобы доказать свое умение. Менолли решила во что бы то ни стало удивить мастера Домиса, который все время цеплялся к ней и ехидничал, и к тому же невзлюбил ее файров.
- Только не пой, - предупредил Домис. - И еще: пусть она помолчит, - он указал пальцем на Красотку, которая по-прежнему восседала у Менолли на плече. - Я желаю слышать только гитару, - он махнул рукой в сторону инструмента и выжидательно сложил руки на коленях.
Его снисходительный тон пробудил в Менолли дремавшую дотоле гордость. Отбросив робость, она заиграла вступительные аккорды "Баллады о полете Мориты" и с удовлетворением заметила, как его брови удивленно взметнулись. Исполнение этой вещи требовало немалого искусства, даже когда основную мелодию вел хор, а уж для того, чтобы сочетать соло с аккомпанементом, музыкант должен владеть гитарой просто виртуозно. Не все получалось чисто - пальцы левой руки плохо повиновались, когда шла быстрая смена гармоник, но девочка отлично держала ритм, и пальцы правой руки стремительно летали над струнами, ясно и отчетливо ведя замысловатую мелодию.
Она была готова к тому, что Домис остановит ее после первого же куплета, но, поскольку никакого знака не последовало, продолжала играть, смело меняя гармонию и аппликатуру, там где левая рука не могла следовать традиционному варианту. Она уже начала третий куплет, когда мастер нагнулся вперед и поймал ее правую кисть.

Предыдущая страница 6 Следущая страница


Энн Маккефри

- На сегодня гитары хватит, - с непроницаемым видом изрек он и щелкнул пальцами, указывая на ее левую руку. Медленно и неохотно Менолли протянула ему левую ладонь. Рука болела. Он повернул кисть ладонью вверх и легко провел пальцем по грубому шраму. Девочка с трудом усидела на месте - от его прикосновения по спине пробежали колючие мурашки. Домис недовольно хмыкнул, увидев, что от усилий края раны кое-где разошлись. - Олдайв уже видел?
- Да, мой господин.
- И, конечно, прописал одну из своих липучих, вонючих мазей. Если они помогут, ты сможешь разработать кисть, чтобы правильно выполнять аппликатуру, которая не удалась тебе в первом куплете.
- Надеюсь, что так и будет.
- Я тоже. В учебных балладах и сказаниях вольности неуместны.
- Именно так говорил мне Петирон, - ответила она столь же бесстрастно, - но септаккорд в миноре во втором такте - это вариант, сохранившийся в Летописях Полукруглого холда.
- Устаревший вариант.
Менолли промолчала. Пусть придирается - все равно она знает, что, несмотря на больную руку, сыграла хорошо - просто Домис не считает нужным ее хвалить.
- На каких еще инструментах Петирон научил тебя играть?
- Разумеется, на барабанах.
- Разумеется? Вон позади тебя маленький барабанчик.
Она продемонстрировала Домису основные варианты барабанной дроби, после чего по его просьбе исполнила более сложный танцевальный ритм, популярный у обитателей морских холдов. И хоть выражение его лица не изменилось, она увидела, что пальцы мастера подрагивают в такт музыки и про себя порадовалась. Потом она исполнила на малой арфе незатейливую колыбельную, которая хорошо подходила к легкому, чистому звучанию инструмента. Домис сказал, что со временем она сможет играть, и на большой арфе, но пока, чтобы взять октаву, ей пришлось бы слишком перенапрягать левую руку. Затем вручил ей дудочку-альт, сам взял теноровую и велел играть гармонию к своей музыкальной теме. Эта затея целиком захватила Менолли, она могла бы продолжать до бесконечности: что за чудо - исполнять дуэт!
- А духовые у вас в Полукруглом были?
- Только простой горн, но Петирон объяснил мне теорию клапанов. Он сказал, что из меня мог бы получиться неплохой трубач.
- Рад слышать, что он не пренебрегал духовыми. - Домис встал. - Благодарю, Менолли. Теперь твой музыкальный уровень мне ясен. Можешь отправляться на обед.
С явным сожалением Менолли потянулась за гитарой.
- Мне придется вернуть ее мастеру Джеринту?
- Это еще зачем? - все так же холодно, почти неприязненно, бросил он. - Ее дали тебе для занятий, так и запомни. А заниматься, несмотря на все твои таланты, тебе придется немало.
- А чья это гитара, мастер Домис? - вырвалось у Менолли. Неожиданно ей пришло в голову, что, может быть, это его собственный инструмент, и ее выбор послужил причиной его непонятной враждебности.
- Эта? На этой гитаре играл Робинтон, когда был подмастерьем. - Широко ухмыльнувшись при виде ее изумления, Домис вышел из комнаты.
Менолли замерла на месте, дивясь собственной смелости и одновременно досадуя на себя, и крепче прижала к груди вдвойне драгоценную гитару. Неужели мастер Робинтон будет так же недоволен, как и мастер Домис, если узнает, что она выбрала его гитару? Но это противоречит здравому смыслу: ведь теперь у мастера Робинтона наверняка куда более ценный инструмент - иначе зачем его ученической работе пылиться на складе у мастера Джеринта? И тут ее поразил скрытый в ситуации юмор: надо же, из всего множества инструментов она безошибочно выбрала всеми забытую гитару Главного арфиста! И не удивительно, что Робинтон стал им, если еще в юности сделал такой прекрасный инструмент. Наклонив голову, она легонько тронула струны, чтобы еще раз услышать их нежный сочный звон, и с улыбкой слушала, как он тихо замирает в воздухе. Сверху, с книжных полок, радостно откликнулась Красотка. Раздавшееся со всех сторон чириканье подсказало Менолли, что остальные файры, улучив момент, тоже пробрались в комнату.
Вдруг вся стая с воплями взметнулась в воздух - где-то поблизости раздался гулкий колокольный звон. И сразу же внизу началось столпотворение. Утренние занятия закончились, и из классов во двор высыпали школяры и подмастерья. Все они лавиной устремились в столовую, при этом так буйно вопя, толкаясь и пихаясь, что Менолли подивилась про себя: ведь некоторым из них никак не меньше двадцати Оборотов! Ни один парень из морского холда не допустил бы подобного ребячества. Даже ее сверстники, мальчишки, которым сравнялись пятнадцать Оборотов, уже вовсю трудились, выходя в море на рыболовных судах. Конечно, после изнурительной возни с сетями и парусами у них уже не оставалось сил для проказ и беготни. Может быть, именно поэтому родители и не ценили ее музыку - они не считали ее достаточно тяжелой работой. Менолли потрясла кистями. После часа напряженной игры руки ныли и дрожали. Нет, родителям никогда не понять, что от игры на музыкальных инструментах можно устать не меньше, чем от гребли или работы со снастями.
И проголодалась она так, как будто тянула сети. Девочка помедлила, стоя с гитарой в руках. Она уже не успеет отнести ее в свою комнату. С другой стороны, не видно, чтобы у кого-нибудь из высыпавших во двор учеников были с собой инструменты. Поразмыслив, она бережно опустила гитару на свободное место на полке и велела Красотке вместе с остальной стаей оставаться на месте. Можно себе представить, что произойдет, если она заявится в столовую вместе с файрами - начнется гвалт не меньше того, что сотрясает сейчас стены Цеха...
И вдруг двор опустел. Спеша, насколько позволяли едва зажившие ступни, Менолли спустилась по лестнице и пересекла двор, стараясь при этом, чтобы походка ее ничем не отличалась от обычной, - она надеялась войти в столовую незамеченной. Дойдя до широких дверей, девочка остановилась в нерешительности. Зал был полон, и все, вытянувшись в струнку, застыли вдоль длинных столов. На лицах, обращенных к окнам, было написано напряженное ожидание, у тех же, кто стоял лицом к глухой стене, глаза были устремлены в правый угол. Менолли собралась взглянуть, что же там происходит, когда услышала слева от себя какие-то шипение. Она оглянулась и увидела Камо - взглядами и жестами он подсказывал ей поскорее занять одно из трех свободных мест у ближайшего стола. Девочка проворно шмыгнула туда.
- Эй, - тут же сказал оказавшийся рядом мальчуган, при этом даже не повернув головы в ее сторону, - это не твое место. Тебе туда, с ними. - Он указал пальцем на длинный стол рядом с очагом.
Вытянув шею, Менолли разглядела неподвижную шеренгу девочек. Одно место за столом пустовало.
- Стой, - мальчик схватил ее за руку, - сейчас нельзя!
И тут, повинуясь какому-то невидимому сигналу, все, как один, сели.
- Милая Красотка - где милая Красотка? - раздался встревоженный голос слева от Менолли. - Красотка проголодалась? - Это был Камо, в каждой руке он держал тяжелый поднос, нагруженный кусками жареного мяса.
- Бери скорее! - сказал Менолли сосед, толкая ее локтем в бок.
Она повиновалась.
- Теперь накладывай себе и передавай дальше, - продолжал руководить мальчик.
- Ну, что сидишь, как кукла? - набросился на нее черноволосый паренек, сидевший напротив. Он сердито хмурился и нетерпеливо ерзал на стуле.
- Хватай и не болтай! - явно недовольный задержкой, скомандовал третий мальчик.
Менолли что-то промямлила и, чтобы не тратить время на возню с ножом, скинула себе на тарелку верхний кусок. Ее визави тем временем проворно наколол на острие ножа четыре куска сразу и, капая на стол подливкой, потащил их к себе на тарелку. Сосед справа, согнувшись под тяжестью подноса, тоже схватил четыре куска.
- Зачем тебе столько? - спросила Менолли, позволив любопытству побороть обычную сдержанность.
- У нас, в Цехе арфистов, не голодают! - широко ухмыляясь, ответил мальчик. Потом разрезал первый кусок пополам и, ловко сложив ножом, отправил себе в рот; капли подливки он проворно подобрал пальцем, который, ни на миг не переставая жевать, ухитрился облизать языком.
Его слова тотчас подтвердились: Камо поставил рядом с Менолли глубокую миску с вареными клубнями и луковицами, а потом еще и корзинку с нарезанным хлебом. Тут уж Менолли не стала зевать и быстро передала блюда соседям.
- Ведь ты - Менолли, да? - с набитым ртом осведомился сосед справа.
Девочка кивнула.
- Так, значит, это твои файры пели сегодня утром?
- Мои.
Не успела Менолли смутиться, вспомнив о недавнем происшествии, как мальчуган справа захихикал, а остальные лукаво переглянулись.
- Видала бы ты, какая физиономия была у Брудди!
- А кто такой Брудди?
- Ну, для нас, школяров, он, конечно, подмастерье Брудеган, нынешний хормейстер. Сначала он подумал, что это я выкинул очередной номер, - ведь у меня высокий дискант - и остановился рядом со мной. А я никак не мог понять, в чем дело. Тогда он подошел к Фелдону с Бонцем - тут-то я наконец услышал, что происходит! - Мальчуган так выразительно рассмеялся, что Менолли не выдержала и улыбнулась в ответ. - Клянусь Скорлупой, Брудди скакал, как блоха! Он не мог проследить, откуда доносится непонятный звук. Наконец, кто-то из басов показал на окно. - Мальчик фыркнул, стараясь сдержать смех. - Скажи, как тебе удалось их выучить? Я и не знал, что файров можно заставить петь. Правда, драконы гудят, но только когда подходит время Рождения. А что, любой может научить файров петь? И еще - правда, что у тебя их целых одиннадцать?
- Да нет, всего девять...
- Слышите, что она говорит: всего девять! - мальчуган вытаращил глаза, приглашая соседей по столу разделить его не лишенное зависти удивление. - Да, меня зовут Пьемур, - внезапно вспомнив о правилах вежливости, представился он.
- И все равно ее место не здесь, - заявил сидевший напротив Менолли паренек. Он обращался к Пьемуру, как будто не замечая Менолли, тем самым явно желая ее задеть. Он был выше Пьемура да и выглядел постарше. - Она должна сидеть там, вместе с ними, - он кивнул головой в сторону стола девочек.
- Ничего, Ранли, пусть пока посидит здесь, - неожиданно вступился за Менолли Пьемур. - Не может же она пересаживаться прямо сейчас, правда? А кроме того, я слышал, что ее тоже определили в ученики. Так причем же тут они?
- Разве они - не ученицы? - спросила Менолли, скосив глаза в сторону девочек.
- Они? - изумленный вопрос Пьемура выражал такое же пренебрежение, как и недоуменный взгляд Ранли. - Вот еще! - Своим ответом он явно причислял девочек к низшей категории. - Они берут уроки у подмастерьев, только они никакие не ученицы. И никогда ими не будут!
- До чего несносные создания! - презрительно бросил Ранли.
- Да уж, - сокрушенно вздохнув, согласился Пьемур, - но только не будь их здесь, мне пришлось бы петь партию сопрано во всех постановках, а это такое занудство! Эй, Бонц, передай-ка мне мясо, - попросил он и тут же испустил возмущенный вопль - Послушай, Фелдон, я ведь первый попросил! Как ты мог... - Мальчик, передававший поднос, взял себе последний кусок.
Соседи хором зашикали на Пьемура, озабоченно косясь куда-то в угол.
- Но так нечестно! Ведь я первый попросил, - повторил Пьемур чуть потише, но не менее настойчиво, - и Менолли взяла всего один кусочек. Ей нужна добавка!
Менолли вовсе не была уверена, что Пьемур печется о ней, а не о себе, и тут кто-то дернул ее за руку. Это был Камо.
- Камо покормит милую Красотку?
- Только не сейчас, Камо. Она еще не проголодалась, - стала уговаривать дурочка Менолли, увидев на его грубом лице искреннюю озабоченность.
- Она-то не проголодалась, Камо, а вот Менолли не наелась, - встрял в разговор Пьемур, вручая Камо поднос. - Еще мяса, Камо. Понял, Камо! Еще мяса!
- Еще, мяса, - кивая, повторил Камо и, не успела Менолли возразить, как он уже зашаркал в угол зала, куда по наклонным желобам поступала пища прямо из кухни.
Мальчишки оживленно захихикали, усомнившись в успехе Пьемурова предприятия, но тут же сделали каменные лица, завидев Камо, спешащего обратно с полным подносом.
- Большое спасибо тебе, Камо, - поблагодарила Менолли, взяв толстый кусок. Трудно было обвинить мальчишек в излишней прожорливости: сочное нежное мясо так отличалось от жесткого, вяленого или соленого, которое обычно подавали в Полукруглом...
К ней на тарелку шлепнулся еще один кусок.
- Что-то ты мало ешь, - хмурясь, сказал Пьемур. - Какая жалость, что ей придется пересесть к девчонкам, - посетовал он, передавая поднос товарищам. - Наш Камо просто влюбился в Менолли и ее файров.
- Он что, действительно кормил их вместе с тобой? - небрежно поинтересовался Ранли, но голос его выдавал недоверие и зависть.
- Камо их не боится, - пояснила Менолли, дивясь, как быстро здесь распространяются новости.
- Я тоже не боюсь! - единым духом выпалили Ранли и Пьемур.
- А правда, что ты была в Бендене на Рождении? - спросил Пьемур, знаком прося Ранли помолчать. - Ты видела, как лорд Джексом Запечатлел белого дракона? Какой он из себя? Как ты думаешь, он выживет?
- Да, мне довелось побывать на Запечатлении...
- Да что ты мямлишь, как неживая? - не вытерпел Ранли. - Говори толком! Ведь мы получаем сведения из вторых рук. Да и то, если мастера и подмастерья сочтут, что нам, школярам, это следует знать. - В голосе его звучало явное возмущение.

Предыдущая страница 7 Следущая страница


Арфистка Менолли - Певица Перна

- Да ладно тебе, Ранли! - перебил приятеля Пьемур. - Ну, так что там случилось, Менолли?
- Дело было так. Я сидела на третьем ярусе, а лорд Джексом - как раз подо мной вместе с каким-то стариком и еще одним мальчиком.
- Это, должно быть, Лайтол, лорд-Оберегающий, который его вырастил, а мальчик - скорее всего, Фелессан, сын Предводителя и госпожи Лессы.
- Всем и так ясно, Пьемур! Продолжай, Менолли.
- Ну вот, все дракончики уже вылупились, осталось одно-единственное яйцо, совсем маленькое. И тут Джексом вдруг вскочил и побежал вдоль рядов, крича о помощи. Потом спрыгнул на Площадку Рождений и принялся пинать яйцо ногами, а когда оно разбилось, разрезал ножом толстую внутреннюю пленку. Тогда маленький белый дракончик вывалился на песок и...
- Произошло Запечатление! - хлопнув в ладоши, закончил за нее Пьемур. - Что я тебе говорил, Ранли? Весь фокус - оказаться в нужное время в нужном месте. Это и называется везением. Одним людям везет, другим - нет. - Похоже Пьемур вернулся к старому спору. Потом он снова обратился к Менолли: - Я слышал, ты родом из Полукруглого холда, дочь тамошнего морского правителя?
- Только теперь я в Цехе арфистов, и хватит об этом.
Пьемур развел руками, показывая, что разговор окончен.
Менолли снова принялась за еду. Только она успела подобрать хлебом последние капли подливки, как по залу волной проплыли звуки гонга и воцарилась полная тишина. Скрипнула скамья, и со своего места за овальным столом поднялся незнакомый подмастерье.
- Послеобеденное расписание по группам, - начал читать он, - десятая - учебный зал; девятая - двор; восьмая - холд; если и на этот раз вы вздумаете выметать мусор за порог, то схлопочете в наказание еще полдня. Седьмая группа - скотный двор; шестая, пятая и четвертая - полевые работы; третья остается в холде, вторая и первая отправляются в предместье. Все больные обязаны посетить мастера Олдайва. И просьба не опаздывать на репетицию - сбор назначен на двадцать часов.
Под преувеличенные вздохи облегчения, жалобные стоны и недовольное ворчание подмастерье сел на свое место.
Пьемур был явно недоволен.
- Опять во двор! - Потом повернулся к Менолли: - А тебе кто-нибудь сказал, в какой ты группе?
- Нет, - покачала головой Менолли, хотя и слышала из уст Сильвины это слово. - Пока нет, - поправилась она, заметив завистливый взгляд Ранли.
- Ну и везет же некоторым...
Гонг заглушил общий ропот, и Менолли чуть не упала со скамейки. Все встали, и ей тоже пришлось подняться. Она стояла, наблюдая, как остальные пробегают мимо, толпятся у выхода, хохоча, толкаясь, переругиваясь. Двое мальчиков начали собирать со столов посуду. Менолли, растерявшись, потянулась было за тарелкой, но мальчуган с негодованием вырвал ее из рук девочки.
- Ты не в нашей группе, - с упреком и удивлением сказал он и продолжал прерванное занятие.
Почувствовав, как кто-то коснулся ее плеча, Менолли испуганно подскочила. Оглянувшись, она увидела незнакомого мужчину, который неслышно подошел сзади, и поспешно извинилась.
- Это ты - Менолли? - с легким оттенком неудовольствия осведомился он. Нос у незнакомца был такой горбатый, что глаза, казалось, с трудом выглядывали из-за него. Кожа висела унылыми складками, цвет лица был нездоровый, и все вместе взятое, в обрамлении жидких седых прядей, создавало впечатление высокомерной брюзгливости.
- Да, мой господин.
- Я мастер Моршал, главный мастер по теории музыки и композиции. Давай выйдем отсюда, девочка, а то в таком гаме я даже сам себя не слышу. - Он взял ее за плечо и повел к выходу. Стайки мальчишек расступились перед ними, как будто желая избежать встречи с мастером. - Главный арфист пожелал узнать мое мнение о том, насколько ты знакома с теорией музыки.
Это было произнесено таким тоном, что у Менолли создалось впечатление: в этом вопросе, как и в куда более важных делах, Главный арфист всецело полагается на мнение мастера Моршала. И еще у нее создалось впечатление, что Моршал явно не ожидает от нее особых познаний.
Менолли пожалела, что так наелась за обедом - съеденное тяжелым грузом давило на желудок. Кажется, этот Моршал заранее настроен против нее...
- Эй, Менолли, - донесся откуда-то сбоку хриплый шепот. Выглянув из-за спины мальчика повыше, Пьемур показал ей большой палец - всем понятный знак одобрения. Потом, скосив глаза на ничего не подозревающего Моршала, нахально ухмыльнулся и исчез в толпе сверстников.
Его сочувствие слегка взбодрило Менолли. Забавный мальчишка этот Пьемур - на голову ниже остальных школяров, половинки переднего зуба не хватает, на голове - шапка взлохмаченных черных кудрей. А какой милый!
Менолли поняла, что мастер Моршал, скорее всего, поведет ее в комнату над аркой, и приказала своим файрам сидеть тихо, а еще лучше - подыскать себе какую-нибудь нагретую солнцем крышу и оставаться там, пока она их не позовет. Когда она вслед за Моршалом вошла в комнату, то не услышала ни единого шороха, ни единого писка. Мастер со страдальческим видом уселся в кресло рядом с письменным столом. Поскольку ей он сесть не предложил, девочка продолжала стоять.
- Ну, скажи мне, из каких нот состоит аккорд до мажор, - велел он.
Она ответила. Мастер пристально взглянул на нее и отвел взгляд.
- А какие ноты составляют доминант-септаккорд в до мажоре?
Она снова ответила. Тогда он стал забрасывать ее вопросами, негодуя при малейшей заминке. Ну что ж, Петирон тоже нередко гонял ее таким способом. Хотя девочку смущала надутая физиономия Моршала, скоро она сообразила, что примеры он берет из традиционных баллад и сказаний. Вопросы становились все сложнее, но, стоило ему назвать конкретный аккорд, как перед глазами у нее вставали нотные значки, и она бегло читала их как по писаному.
Вдруг он хмыкнул и что-то пробормотал себе под нос. Потом внезапно спросил, училась ли она играть на барабане.
Пришлось признаться, что кое-какой опыт у нее есть. Тогда он принялся мучить ее каверзными вопросами о разновидностях ритмического рисунка для каждого метра. Как можно варьировать ритмический рисунок? А теперь перейдем к теноровой дудочке. Какое должно быть положение пальцев, чтобы взять аккорд фа мажор? Потом снова стал мучить ее гаммами. Менолли могла бы показать ему куда быстрее, но он не давал ей и слова вставить.
- Стой спокойно, девочка! - прикрикнул он, увидев, как она переминается на гудящих от усталости ступнях. - Плечи назад, пятки вместе, голову прямо. - Внезапно ему послышалось тихое чириканье, и он подозрительно уставился на Менолли, но девочка явно не раскрывала рта. Пока он вертел головой, стараясь обнаружить источник шума, Менолли мысленно велела Красотке утихомириться. - Не сутулься. Что я у тебя спросил?
Менолли ответила, и он снова стал донимать ее бесконечными вопросами. Чем больше она отвечала, тем больше он спрашивал. Ступни так ныли, что она уже собралась попросить у него разрешения присесть, хотя бы ненадолго. Но Моршал неожиданно опередил ее, ткнув пальцем в сторону табурета. Девочка замешкалась боясь, что неверно поняла его жест.
- Сядь, сядь, сядь! - раздраженный ее медлительностью, закричал он. - Сейчас мы увидим, сумеешь ли ты записать то, что так бойко отбарабанила.
Значит, она отвечала правильно, и он разозлился, что она так много знает! Менолли воспряла духом, и, едва мастер Моршал начал диктовать ноты, как ее пальцы проворно запорхали над песком, рисуя значки. Ей слышался совсем другой голос - добрый и ласковый, а само упражнение из проверки, устроенной придирчивым и предвзятым экзаменатором, превратилось в забавную игру.
- Ну-ка отодвинься, а то мне не видно, что ты там нацарапала, - вернул ее к действительности брюзгливый голос Моршала.
Он придирчиво проверил ее запись, поджал губы, хмыкнул и жестом велел стереть написанное. Потом, быстро продиктовал следующую серию аккордов. В них оказались кое-какие сложные модуляции и смены ритма, но после первых же двух аккордов девочка узнала "Песенку-загадку" и обрадовалась, что Петирон в свое время заставил ее выучить эту запоминающуюся мелодию назубок.
- Ладно, хватит, - прервал ее мастер Моршал, сердито теребя камзол. - У тебя есть с собой инструмент?
- Есть, мой господин.
- Тогда возьми его и достань с верхней полки вон ту нотную тетрадь, да пошевеливайся.
Ступив на больные ноги, Менолли едва не вскрикнула: пока она сидела, опухоль не спала, ступни казались тяжелыми и неповоротливыми.
- Я сказал: пошевеливайся! Не сидеть же мне тут с тобой до ночи!
Прятавшаяся на верхней полке Красотка тихонько зашипела и открыла глаза; по едва слышному шороху, донесшемуся оттуда, девочка поняла, что и остальные файры насторожились. Повернувшись к Моршалу спиной, она дала Красотке знак закрыть глаза и сидеть тихо. От одной мысли, как среагирует мастер Моршал на появление файров, по спине у нее пробежали мурашки.
- Ты что, уснула?
Менолли зашаркала к тому месту, где лежала ее гитара, и, забрав ее, вместе с нотами подошла к мастеру. Он взял сшитые кожаные листы и, недовольно кривя губы, стал переворачивать толстые страницы. Запись новая - это Менолли сразу увидела: кожа совсем светлая, и ноты отчетливо выделяются. Края кожаных страниц аккуратно обрезаны, и хоть нотные знаки покрывают их сплошняком, ни одна нотка не потеряется в излохмаченных полях.
- А теперь сыграй мне вот это! - Он через весь стол швырнул ей тетрадь, не проявляя ни малейшего уважения к труду, вложенному в записи.
По какой-то иронии судьбы выбор мастера Моршала пал на "Балладу о полете Мориты". Менолли знала: ей никогда не сыграть эту вещь в точности, как она написана, так что у Моршала будут все основания обвинить ее в неспособности...
- Мой господин, у меня... - начала Менолли, протягивая левую ладонь.
- Не желаю ничего слушать. Или ты умеешь играть по нотам, или мне остается сделать вывод, что ты не соответствуешь нужному уровню.
Менолли пробежала пальцами по струнам, проверяя настройку.
- Ну, живее. Если ты умеешь читать партитуру, то должна суметь ее сыграть.
"Легко сказать", - невесело подумала Менолли, но делать было нечего. Она ударила по струнам и, помня о том, что Моршал наверняка ждет от нее ошибок, заиграла эту известнейшую балладу, которую отлично знала наизусть, в точном соответствии с лежавшей перед ней записью. В балладе присутствовало несколько вариаций. С первыми двумя девочка легко справилась, а вот четвертая и пятая ей не дались - сказался стягивающий ладонь шрам.
- Все ясно, - со странным удовлетворением воскликнул Моршал, давая ей знак прекратить игру. - Ты не умеешь точно следовать указанному темпу. Прекрасно, на этом закончим. Ты свободна.
- Прошу прощения, мастер Моршал... - снова попыталось объяснить Менолли, вытягивая левую ладонь.
- Что такое? - не веря своим глазам, уставился на нее Моршал. - Ты что же, спорить со мной собираешься? Вон! Я, кажется, уже сказал: ты свободна. Вот до чего может дойти, когда девицы воображают себя арфистками да еще претендуют на сочинительство! Ступай вон! Клянусь Великой скорлупой и звездами... - Тут его брюзгливый голос испуганно дрогнул. - Это еще что такое? Кто их сюда впустил?
Менолли, которая уже спускалась по лестнице, услышала в его голосе неподдельный страх и даже перестала обижаться. Раскричавшись на нее, Моршал разбудил дремлющих файров, и они, посчитав, что их хозяйка в опасности, ринулись на ее защиту, с криками налетая на мастера. Услышав, как хлопнула тяжелая дверь, Менолли рассмеялась, но тут же пожалела о случившемся. Теперь мастер Моршал будет ее врагом, а от этого жизнь в Цехе арфистов для нее легче не станет. "Арфистов нечего бояться", - так кажется, сказал ей Т'геллан только вчера вечером? Бояться, может быть, и не надо, но осторожность никогда не повредит. Не стоило, наверное, обнаруживать слишком большие познания в музыке - ведь именно этим она его так допекла. Но разве не ее познания он хотел проверить? Менолли снова задумалась: сумеет ли она найти здесь свое место? Разве она посмела бы вообразить себя арфисткой? Какое там - ведь все решил за нее мастер Робинтон. Может быть, Моршал и Домис - тоже часть той общепринятой процедуры, о которой упоминал Главный арфист? Хорошо бы впредь пореже сталкиваться с ними - больно уж они ее невзлюбили.
Менолли вздохнула и, повернув на лестничной площадке, собралась спускаться дальше, но вдруг остановилась. Посреди вестибюля застыл Пьемур - окаменев и вытаращив глаза от изумления, он завороженно наблюдал за порханием файров. Вот Лентяй и Дядюшка сели на перила неподалеку от него.
- Я не сплю? - недоверчиво глядя на ящериц, спросил он и, не шелохнувшись, показал одним пальцем в сторону Лентяя с Дядюшкой.
- Да вроде нет. Коричневого зовут Лентяй, а голубого - Дядюшка. - Глаза мальчугана продолжали следить за полетом остальных файров - он явно пытался их сосчитать - и вдруг стали еще больше: он увидел, как Красотка плавно опустилась Менолли на плечо.
- Это Красотка, моя королева.
- Да уж, ничего не скажешь... - Пьемур не сводил глаз с Менолли.
Красотка вытянула шею и, плавно вращая глазами, посмотрела на мальчика. И вдруг они с Пьемуром разом мигнули. Менолли не удержалась от смеха.
- Не удивительно, что Камо от нее последние мозги растерял. - Тут Пьемур встряхнулся, совсем как отряхивающийся от воды файр. - Да, чуть не забыл: ведь меня послали, чтобы я отвел тебя к мастеру Шоганару!
- А кто он? - с опаской спросила Менолли, еще не отошедшая от встречи с мастером Моршалом.
- Что, старый Морщила задал тебе жару? Да ты не бойся - мастер Шоганар тебе непременно понравится! Он мой учитель, мастер вокала. И вообще мировой старикан. - Лицо Пьемура загорелось неподдельным воодушевлением. - Знаешь, он сказал, что если ты умеешь петь хотя бы вполовину так же здорово, как твои файры, то ты просто вупер... вумер...

Предыдущая страница 8 Следущая страница


Энн Маккефри

- Вундеркинд? - Менолли впервые слышала такое по отношению к себе.
- Вот именно! И еще он сказал, что даже если ты квакаешь, как страж, это не имеет никакого значения, раз ты научила своих файров петь. Как ты думаешь, я ей понравился? - вдруг спросил он, по-прежнему не шевелясь и не спуская глаз с Красотки.
- Почему ты спрашиваешь?
- Она так странно смотрит на меня и вращает глазами, - мальчуган неуверенно махнул рукой.
- Это потому, что ты сам на нее пялишься.
Пьемур заморгал и, застенчиво улыбнувшись взглянул на Менолли, потом смущенно хихикнул. - И правда. Ты уж извини, Красотка, я сам знаю, что это невежливо, но я всю жизнь мечтал увидеть файра! Пошли, Менолли, - Пьемур вприпрыжку двинулся через двор, торопя девочку. - Нас ждет мастер Шоганар. Я знаю, ты тут новенькая, но все равно нельзя заставлять мастера ждать. Слушай, а ты не могла бы сделать так, чтобы они не увязывались за нами? Видишь ли, мастер Шоганар сказал, что хочет сегодня послушать, как поешь ты, - их он и так уже слышал.
- Если я им велю, они будут молчать.
- Ранли, тот парень, что сидел за столом напротив тебя, - он из Крома и считает себя большим умником - так вот, он сказал, что файры только делают вид, что поют.
- Ничего подобного!
- Я так и знал! Я еще сказал ему: они такие же умные, как драконы, а он мне не поверил. - Пьемур вел ее к большому залу, где утром репетировал хор. - Шевели ногами, Менолли! Мастера терпеть не могут, когда их заставляют ждать, а ведь пока я тебя отыскал, прошла уйма времени.
- Не могу я идти быстрее, - стиснув зубы от боли, тихо ответила Менолли.
- Да, походочка у тебя какая-то чудная. Что у тебя с ногами?
Менолли удивилась: неужели до него еще не дошел этот слух?
- В самый разгар Падения я оказалась вдали от своей пещеры. Вот и пришлось уносить ноги.
Казалось, еще секунда, и глаза у Пьемура выскочат из орбит.
- Ты бежала? - голос его сорвался. - Наперегонки с Нитями?
- И при этом изодрала в клочья не только подметки, но и собственные ступни.
Больше поговорить не удалось - они стояли на пороге зала. Не успели глаза у Менолли привыкнуть к царившему в огромном помещении полумраку, как ей уже было велено не торчать у входа, а быстренько шагать вперед - мастер ненавидел копуш.
- Извините, учитель, но только Менолли повредила ноги, убегая от Нитей, - изрек Пьемур с таким видом, как будто давным-давно знал об этом случае. - А вообще-то она не копуша.
Наконец Менолли разглядела бочкообразного толстяка, восседавшего за массивным письменным столом прямо напротив входа.
- Тогда иди, как можешь. Понятно, что девица, убежавшая от Нитей, не может быть копушей. - Его голос, плывущий из темноты, звучал сочно и округло, "р" он произносил раскатисто, а гласные выпевал чисто и протяжно.
В открытую дверь ворвалась стайка ящериц, и мастер, приподняв тяжелые веки, с деланным недоумением воззрился на Менолли.
- Пьемур! - От одного этого возгласа мальчуган застыл на месте. Увидев, что Менолли ошеломила его громкость, он лукаво ухмыльнулся ей исподтишка. - Ты что же, не передал ей мою просьбу? Я, кажется, сказал, чтобы эти существа здесь не показывались?
- Они повсюду сопровождают ее, мастер Шоганар. И она обещала, что велит им сидеть смирно.
Мастер Шоганар повернул массивную голову и смерил Менолли взглядом из-под тяжелых век.
- Ну так вели!
Менолли сняла с плеча Красотку и приказала ей вместе с остальными устроиться где-нибудь и помалкивать.
- И чтобы ни единого звука, пока я вам не позволю, - строго добавила она.
- Что ж, - заметил мастер Шоганар, слегка повернув голову, чтобы оценить результат, - отрадное зрелище на фоне того непослушания, которое мне изо дня в день приходится наблюдать. - Прищурившись, он в упор посмотрел на Пьемура, который имел неосторожность дерзко хихикнуть, но встретившись глазами с мастером Шоганаром, постарался изобразить на лице невинное выражение. - Вот что, Пьемур, я уже насмотрелся на твою нахальную физиономию и развязные манеры. Ступай-ка вон!
- Слушаюсь, учитель, - бодро ответил Пьемур и, повернувшись на каблуках, вприпрыжку зашагал к двери. Выходя, он на миг замешкался, чтобы ободряюще помахать Менолли рукой, а потом помчался вниз по лестнице.
- Негодник! - с притворной свирепостью рявкнул мастер, сделав девочке знак сесть на табурет. - Мне стало известно, Менолли, что Петирон провел последние годы своей жизни в вашем холде, где исполнял обязанности арфиста.
Девочка кивнула - ей стало как-то спокойнее от того, что мастер неожиданно обратился к ней по имени.
- И он учил тебя играть и разбираться в теории музыки?
Менолли снова кивнула.
- Что мастер Домис и мастер Моршал и проверили сегодня. - Девочку внезапно насторожила легкая насмешка в его тоне, и она уже более внимательно смотрела, как он покачивает тяжелой головой, думая о чем-то своем. - А теперь скажи, потрудился ли Петирон, - его густой бас вдруг грозно зарокотал, так что Менолли на миг показалось, что она неверно оценила этого человека и он, как и ехидный Домис и брюзга Моршал, заранее настроен против нее, - ...вернее, отважился ли он научить тебя пользоваться голосом?
- Нет, мой господин. По крайней мере, я так не думаю. Мы... мы просто пели вместе.
- То-то! - Огромная ладонь мастера Шоганара с такой силой обрушилась на письменный стал, что песок взметнулся столбом. - Вы просто пели вместе. Так же, как ты пела вместе со своими файрами?
Ее питомцы вопросительно чирикнули.
- Молчать! - рявкнул он, снова грохнув ладонью по столу.
Менолли мимолетно удивилась: несмотря на то, что поведение мастера Шоганара испугало ее, файры прижали крылья и затихли.
- Ну так что?
- Вы хотите знать, пела ли я с ними? Да, пела.
- Так же, как раньше пела с Петироном?
- Да, пожалуй, - только раньше мелодию вел Петирон, а я подпевала, а теперь они подпевают мне.
- Это не совсем то, что я имел в виду. А теперь я хочу, чтобы ты спела для меня.
- А что петь, мой господин? - спросила она, потянувшись за висевшей за плечом гитарой.
- Нет-нет, - он нетерпеливо замахал руками, - только без этой штуки. Я хочу слышать пение, а не концертный номер. Для меня важен голос, а не то, как ты скрываешь несовершенство вокала мелодичными аккордами и затейливой гармонией... Ведь именно голосом мы общаемся друг с другом, голос произносит слова, которыми мы хотим произвести впечатление на окружающих, голос вызывает эмоциональный отклик: слезы, смех, раздумья. Голос - вот самый важный, самый сложный, самый удивительный из инструментов. И если ты не умеешь пользоваться голосом правильно и с толком, то лучше тебе вернуться в свой захолустный холд.
Менолли так зачаровало богатство и разнообразие его интонаций, что она даже не обратила внимание на смысл сказанного.
- Ну? - требовательно спросил он.
Менолли заморгала и судорожно вздохнула, запоздало поняв, что он ждет ее пения.
- Да не так! Вот дуреха! Дышать нужно вот отсюда, - он положил растопыренную ладонь на бочкообразный живот, там где полагалось быть диафрагме, и нажал, так что давление ясно ощущалось в выходившем изо рта голосе. - Вдыхаешь через нос, вот так... - Он вдохнул, но его массивная грудь почти не шевельнулась. - Воздух идет через дыхательное горло, - продолжал он на той же ноте, - и в живот, - голос понизился сразу на целую октаву. - Правильно дышать - значит дышать животом!
Менолли набрала воздуха, как ей было показано, и снова выдохнула: она по-прежнему не знала, что петь.
- Клянусь холдом, который нас защищает, - он воздел глаза и руки, как будто искал утешения у бесплотного воздуха, - эта девица сведет меня с ума... Пой же, Менолли, пой!
Менолли с радостью спела бы, но перед тем, как начать ей хотелось столько сказать, а если нельзя, то хотя бы подумать, что же лучше спеть.
Она снова быстро вдохнула, почувствовала, что сидя петь неудобно, не спрашивая разрешения, встала и начала ту же песню, которую утром пели школяры. Сначала у нее мелькнула мысль: сейчас я ему покажу, что не он один умеет наполнять воздух оглушительными звуками, но потом, вспомнив брошенный вскользь совет Петирона, передумала и постаралась петь не столько громко, сколько выразительно.
Шоганар внимательно глядел на нее.
Вот последняя нота замерла вдали - как будто певец закончил песню и ушел, и Менолли без сил рухнула на табурет. Ее трясло. Как только она кончила петь, вернулась тупая дергающая боль в ногах.
Мастер Шоганар продолжал сидеть молча, его многочисленные подбородки опустились на грудь Потом, так и не шевельнув пальцем, он откинулся назад и пристально взглянул на девочку из-под кустистых темных бровей.
- Так, говоришь, Петирон никогда не учил тебя пользоваться голосом?
- Так, как вы - нет, - для наглядности Менолли прижала ладони к плоскому животу. - Он всегда говорил, что петь нужно сердцем и нутром. Я могу петь еще громче, - на всякий случай добавила она, опасаясь, что не угодила Шоганару.
Он только рукой махнул.
- Велика хитрость. Орать любой дурак умеет. Даже наш Камо. А вот петь он не может.
- Петирон часто говорил: если петь громко, то слышен только шум, а не голос и не сама песня.
- Да ну? Это он тебе сказал? Мои слова! Мои собственные слова! Значит, все-таки он меня слушал, - отметил Шоганар и тихо добавил, обращаясь к самому себе: - Петирон был достаточно умен, чтобы понимать пределы своих возможностей.
Менолли промолчала, но все в ней вознегодовало. Зато с оконного карниза послышалось шипение Красотки; Крепыш с Нырком вторили ей со своих мест. Мастер Шоганар поднял голову и с легким недоумением воззрился на файров.
- Вот оно что! - Он перевел взгляд на Менолли. - Эти прелестные создания выражают чувства своей хозяйки? А ты любила Петирона и не желаешь слушать о нем ничего дурного? - Он слегка подался вперед и погрозил ей пальцем. - Запомни, бегунья Менолли: у каждого из нас есть свой предел, и мудр тот, кто его осознает. Вот что я имел в виду, - он снова откинулся в кресле, - совершенно не желая обидеть покойного Петирона. Для меня это похвала. - Он склонил голову на бок. - А для тебя - большая удача. Петирону хватило разума не портить твой голос, а подождать, пока твоим вокальным образованием займусь я. Так, шлифуя и доводя до совершенства то, что заложено самой природой, мы получим... - левая бровь мастера Шоганара, изогнувшись, поползла вверх, правая же оставалась неподвижной; зачарованная столь искусной мимикой, Менолли не спускала с него глаз, - ...получим хорошо поставленный, безупречный певческий голос. - Мастер громко выдохнул.
Ту-т до Менолли, наконец, дошел смысл слов мастера, не затуманенный его мимическими упражнениями.
- Вы хотите сказать, что я могу петь?
- Петь может любой дурак на Перне, - небрежно бросил Шоганар. - И вообще, хватит разговоров. Я устал. - Он отмахнулся от нее, как от назойливого насекомого. - И этих сладкоголосых проныр тоже забирай с собой. Хватит с меня их злобных взглядов и немузыкальных воплей.
- Следующий раз я позабочусь, чтобы они...
- Остались за дверью? Нет, - брови Шоганара стремительно взметнулись, - бери их с собой. Похоже, они учатся на примере. Так что придется тебе показывать им хороший пример. - Лицо его омрачилось какой-то мыслью, потом на нем расплылась улыбка. - А теперь ступай, Менолли. Ступай. Все это невероятно утомило меня.
С этими словами он оперся локтем о письменный стол, да так тяжело, что тот накренился. Уронив голову на ладонь, мастер без всякой паузы оглушительно захрапел. Менолли опешила - она и не предполагала, что можно заснуть так быстро. Тем не менее, повинуясь приказу, она поманила за собой файров и бесшумно вышла.

Глава 4

Почему, мой арфист, ты печален -
Ведь у песни веселый лад?
Что твой голос дрожит и струна дребезжит,
Почему ты отводишь взгляд?

Менолли с радостью свернулась бы где-нибудь клубочком и уснула, но Красотка начала тихонько курлыкать. "Кажется, Сильвина обещала, что им будут собирать остатки еды", - вспомнила девочка и направилась через двор к кухне. Но среди царившей там кутерьмы ей долго не удавалось обнаружить ни Сильвины, ни Камо. Наконец, она увидела, как дурачок, ковыляя, появился из кладовой; обеими руками он бережно прижимал к себе огромный круг сыра. Увидев девочку, Камо радостно осклабился и опустил сыр на единственное незанятое место, оставшееся на кухонном столе.
- Камо - кормить милашек? Камо - кормить?
- Будь умником, Камо, закончи сначала с сыром, - велела женщина, которую, как припомнила Менолли, звали Альбуна.
- Камо должен кормить, - заявил дурачок и, схватив миску, бесцеремонно вывалил ее содержимое прямо на стол, а потом зашагал по

Предыдущая страница 9 Следущая страница


Арфистка Менолли - Певица Перна

направлению к кладовой.
- Камо! Вернись сейчас же и займись сыром!
Менолли уже и сама пожалела о том, что явилась на кухню, и тут ее заметила Альбуна.
- Так вот кто всему виной! Ну да ладно - все равно от него теперь не будет никакого проку, пока он не поможет тебе накормить твоих зверюшек. Только держи их подальше от кухни!
- Хорошо, Альбуна. Извини, что я тебе помешала...
- Еще бы - устроить такой тарарам в самый разгар приготовления к ужину...
- Камо - кормить милашек? Камо - кормить милашек? - Дурачок уже со всех ног спешил обратно, роняя на пол кусочки мяса из переполненной миски.
- Только не в кухне, Камо! Ступай вон отсюда Ступай, тебе говорят. А ты, девочка, пришли его обратно, когда они поедят, ладно? Одно из немногих доступных ему дел - это управляться с сыром.
Менолли кивнула Альбуне и, улыбнувшись Камо, повела его из кухни вверх по ступенькам во двор. Красотка с компанией сразу же набросились на них. Обе Тетушки с Дядюшкой снова уселись на плечи Камо. Лицо дурачка светилось восторгом, он стоял, боясь шелохнуться, видимо, опасаясь, как бы малейшее его движение не спугнуло дорогих гостей. Остальные файры тоже то и дело подлетали к нему, чтобы схватить кусочек, или, уцепившись за его одежду, клевали прямо из миски. И хотя Красотка, Нырок и Крепыш предпочитали брать еду из рук Менолли, миска, тем не менее, скоро опустела.
- Камо принесет еще? Камо принесет еще?
Менолли поймала его за руку и повернула лицом к себе.
- Нет, Камо. Им хватит. Больше не надо, Камо. Теперь ты должен заняться сыром.
- Милашки уходят? - Лицо дурачка печально вытянулось Он наблюдал, как файры, один за другим, лениво взлетают на высокую крышу здания. - Милашки уходят?
- Теперь, Камо, им нужно поспать на солнышке. Они хорошо поели. А ты возвращайся к своему сыру. - Менолли легонько подтолкнула его в сторону кухни.
Он неохотно заковылял прочь, сжимая в руках миску и так неотрывно глядя через плечо на файров, что врезался прямо в дверной косяк. Потом, так и не сводя глаз со своих любимцев, сделал шаг в сторону и исчез в дверном проеме.
- А можно я тоже буду помогать тебе их кормить? Хотя бы иногда? Ну хоть разок? - раздался рядом просительный голос.
Быстро обернувшись, Менолли увидела Пьемура - взлохмаченные волосы падают на лицо, вся шея, до самых ушей, в грязных разводах.
Другие мальчишки и подмастерья еще только начинали выходить во двор, направляясь в сторону главного здания. Помнится, мастер Шоганар, назвал его негодником. Что ж, очень похоже - несмотря на вкрадчивый голосок, от Менолли не укрылся озорной блеск в его хитрющих глазах.
- Что, с Ранли поспорил?
- Поспорил? - Пьемур испытующе взглянул на девочку, потом не выдержал и фыркнул. - Видишь ли, Менолли, малышам вроде меня все время приходится думать: как бы хоть на шаг обойти здоровенных балбесов вроде Ранли. А не то они в любой момент могут устроить мне темную в спальне.
- Ну и на что же ты побился с ним об заклад?
- На то, что ты позволишь мне кормить ящериц, потому что они уже меня знают. Они ведь и вправду меня знают, верно?
- А ты и вправду негодник, верно?
Ухмылка Пьемура превратилась в хорошо отрепетированную гримасу, и он скромно пожал плечами в знак согласия.
- Хватит с меня Камо - он чуть не расквасил себе физиономию с этим кормлением...
- Милая Красотка, - завел Пьемур, в совершенстве копируя голос и манеры дурачка, - кормить милую Красотку... Да ты не бойся, Менолли, мы с Камо приятели. Он не будет возражать, если я тоже стану тебе помогать.
Видимо, считая вопрос решенным, Пьемур схватил Менолли за руку и потащил вверх по лестнице.
- Пошли, не хочешь же ты снова опоздать к столу, - напомнил он, направляясь вместе с ней к входу в столовую.
- Менолли!
Оба они застыли как вкопанные, заслышав голос Главного арфиста, и, обернувшись, стали ждать, пока он спустится к ним по лестнице.
- Ну, Менолли, как прошел день? Ты ведь уже познакомилась с Домисом, Моршалом и Шоганаром? Скоро я представлю тебя Сибелу - еще до того, как проклюнутся яйца! - Предвкушая это радостное событие, мастер Робинтон улыбнулся, ну совсем как Пьемур. - Я смотрю, этот шалопай уже прилип к тебе. Что ж, может быть, тебе удастся хоть ненадолго отвлечь его от шалостей. О, Брудеган, я как раз хотел перемолвиться с тобой парой слов перед ужином!
- Скорее! - Пьемур схватил ее за руку и повлек в столовую. Менолли даже показалось, что оба они - и Главный арфист, и Пьемур - не хотели, чтобы она столкнулась нос к косу с подмастерьем Брудеганом, чей хоровой урок ее файры так бесцеремонно нарушили. - А Сибел - голова, - как ни в чем не бывало, заметил Пьемур, и Менолли упрекнула себя за слишком буйную фантазию. - Это он получит второе яйцо. - Мальчуган свистнул сквозь зубы. - Ты боишься, что с ним тоже могут быть неприятности? Не волнуйся, он только совсем недавно поменял стол.
- Поменял стол?
- Так у нас говорят, когда кого-нибудь повышают в звании. Это обычно происходит за ужином. Если ты ученик, то к тебе подходит подмастерье и отводит на новое место. - Он указал на овальные столы в конце обеденного зала. - А оттуда мастер в свое время сопровождает подмастерье к круглому столу. Только со мной все это случится еще ох как не скоро, - со вздохом посетовал он, - если вообще когда-нибудь случится.
- Но почему? Разве не все ученики становятся подмастерьями?
- Нет, - нахмурившись, ответил мальчуган. - Некоторых отсылают домой как неспособных. Другие получают какую-нибудь нудную работу здесь и остаются помогать подмастерьям и мастерам, или их отправляют в захолустные цеха.
Может быть, именно такую участь уготовил для нее Главный арфист - стать помощницей мастера или подмастерья в каком-нибудь далеком холде или цехе? Что ж, не так уж плохо, но почему-то Менолли взгрустнулось. Она вздохнула, а вслед за ней и Пьемур.
- Ты уже давно здесь? - спросила она мальчугана.
Выглядел он едва на девять-десять Оборотов - как раз в этом возрасте мальчиков принимают в ученики - но, судя по его разговорам, он отнюдь не новичок.
- Я уже два Оборота хожу в учениках, - ухмыльнувшись, ответил Пьемур. - Меня взяли так рано из-за голоса. - Это прозвучало у него без тени похвальбы. - Смотри, тебе туда, где сидят все девчонки. И не тушуйся - ты все равно родовитее их.
Не вдаваясь в дальнейшие объяснения, мальчуган шмыгнул в проход между столами, а Менолли, стараясь не хромать, двинулась к столу, который он ей указал. Откинув плечи и высоко подняв голову, она шла медленно, чтобы скрыть неловкую походку. Девочка кожей ощущала устремленные на нее со всех сторон взгляды - кто глазел исподтишка, а кто и в упор - и старалась сделать вид, что не замечает их. Надо будет позволять Пьемуру кормить файров: его заступничество может оказаться не менее важным, чем расположение Главного арфиста.
Места, предназначенные девочкам, можно было отличить по подушкам, разложенным на жесткой деревянной скамье. Менолли пристроилась с краю, подальше от обжигающего жара очага, и, стоя, стала ждать.
Вот в столовую стайкой вошли девочки. Они держались все вместе и, направляясь к столу, в упор разглядывали ее. На лицах застыло одинаково равнодушное выражение. В горле у Менолли мгновенно пересохло. Она судорожно сглотнула и стала глядеть по сторонам - на что угодно, лишь бы не видеть неумолимо приближающихся девочек.
Вот она поймала взгляд Пьемура и, увидев, что он лукаво ухмыляется, заставила себя улыбнуться в ответ.
- Ты и есть Менолли? - спросил чей-то ровный голос.
Девочки выстроились за спиной говорящей, тем самым лишний раз подчеркивая, что все они заодно.
- Никем другим она, пожалуй, не может быть, - заметила смуглая девочка из стайки.
- Я - Пона, мой дедушка - лорд-правитель Болла, - первая девочка протянула правую руку ладонью вверх, и Менолли, которой до сих пор не приходилось ни с кем обмениваться столь официальным приветствием, накрыла ее ладонь своей.
- А я - Менолли, - ответила она и, вспомнив замечание Пьемура насчет родовитости, добавила: - Мой отец - Янус, морской правитель Полукруглого холда.
По шеренге девочек пронесся удивленный шепоток.
- Выходит, она родовитее нас, - неохотно признал чей-то голос.
- Разве в Цехе арфистов имеют значение титулы? - спросила Менолли, недоумевая, какие еще правила этикета она могла по незнанию нарушить. Ведь Петирон не раз твердил ей, что в Цехе арфистов, как нигде, придается значение в первую очередь способностям и достижениям в музыке, а вовсе не родовитости? Тем не менее, Пьемур сказал: ты родовитее их...
- Все равно самый старый морской холд - не Полукруглый, а Тиллек, - довольно резко заявила смуглая девочка.
- Зато Менолли - дочь, а не племянница, - вставила девочка, признавшая первенство Менолли. Она, в свою очередь, протянула Менолли руку и, как показалось той, уже не так неохотно, как первая. - Мой отец - Тимарин, Главный ткач из холда Телгар. Меня зовут Аудива.
Смуглая девочка тоже протянула было руку, собираясь представиться, но их спугнул внезапный звук шагов, и они заняли свои места за столом. Все вокруг замерли на месте, глядя прямо перед собой. Напротив Менолли оказался высокий паренек, его и без того выпуклые глаза вытаращились еще больше при виде сценки, свидетелем которой он только что стал. Оглянувшись через левое плечо, Менолли увидела, что Пьемур изо всех сил скосил глаза вправо, и решила, что там, должно быть, находится стол Главного арфиста. Мгновение - и все стали перескакивать через скамьи, поспешно рассаживаясь. Менолли ничего не оставалось, как последовать общему примеру.
По столам стали разносить тяжелые кувшины с горячим и наваристым мясным супом и подносы с желтым сыром, который Камо, видимо, все-таки нарезал, а за ними - корзинки с хрустящими хлебцами. Пища в Цехе арфистов явно отличалась разнообразием, причем самая обильная еда подавалась днем. Менолли принялась жадно, торопливо есть, но постепенно заметила: остальные девочки отхлебывают по пол-ложки, а хлеб и сыр разламывают на крошечные кусочки. Пона с Аудивой украдкой наблюдали за ней, кто-то из их товарок хихикнул. Ну вот, - с горечью подумала Менолли, - теперь она не угодила им своими манерами. Но подлаживаться под них значило бы признать свою неправоту. Она стала есть чуть помедленнее, но с неменьшим аппетитом и не постеснялась попросить добавки, когда соседки по столу не одолели и половины первого блюда.
- Насколько мне известно, ты удостоилась привилегии присутствовать в Вейре Бенден на последнем Рождении? - проговорила Пона с таким видом, будто сама, заговорив с Менолли, удостоила ее великой милости.
- Да, я там была. - Привилегия? Что ж, пожалуй, это действительно можно рассматривать как привилегию.
- Навряд ли ты запомнила, кому удалось Запечатление?.. - Пону явно интересовал этот вопрос.
- Отчего же, кое-кого запомнила. Талина из Руата стала всадницей новой королевы...
- Ты уверена?
Менолли покосилась на Аудиву и увидела в ее глазах злорадный огонек.
- Какая незадача, милая Пона, что ни одной из ваших избранниц так и не удалось Запечатлеть, - вкрадчиво пропела она. - Ну что ж, этот раз - не последний.
- Кого еще ты запомнила?
- Паренек из цеха мастера Никата Запечатлел коричневого... - Эта новость почему-то обрадовала Пону. - И еще мастер Никат получил два яйца огненной ящерицы.
Пона вздернула подбородок и высокомерно взглянула на Менолли.
- Как могло случиться, что ты... - осведомилась она таким тоном, что Менолли остро ощутила собственное ничтожество, - стала обладательницей девяти файров?
- Просто она оказалась в нужное время в нужном месте, вот и все, Пона, - ответила Аудива. - Ведь счастливый случай не признает ни титулов, ни привилегий. И только благодаря Менолли мастер Робинтон и мастер Никат тоже получили яйца файров.
- Ты-то откуда знаешь? - удивилась Пона, разом растеряв свой гонор.
- Перекинулась парой слов с Тальмором, пока ты кокетничала с Бенисом и Джессуаном.
- Я?! Да я никогда... - Пона обижалась так же легко, как обижала других, но, услышав предостерегающее шипение Аудивы, была вынуждена замолчать.
- Да ты не волнуйся, Пона, - главное, чтобы Данка не застукала тебя, когда ты вертишь хвостом перед каким-нибудь наследником холда, а я и словечком никому не обмолвлюсь!
Менолли так и не поняла, нарочно ли Аудива отвлекает Пону, чтобы та не донимала Менолли ехидными вопросами, только до конца ужина девица из Болла от нее отстала. Поскольку Менолли знала, что разговаривать через весь стол неприлично, она не могла обратиться к дружелюбно настроенной Аудиве, а сидевший рядом мальчик, повернувшись к ней спиной, беседовал с товарищами.
- Мой дядюшка из Тиллека говорит, что файры - обычная домашняя живность, но ведь держать домашних животных в спальне не разрешается, - поджав губы, заявила смуглая девочка и покосилась на Менолли.
- Зато Главный арфист не считает файров обычной домашней живностью, - подмигнув Менолли, наставительно изрекла Аудива. - Да, ведь у вас в Тиллеке всего-то одна ящерица...
- И еще мой дядя говорит, что в Вейре слишком уж много возятся с

Предыдущая страница 10 Следущая страница


Энн Маккефри

этими тварями, вместо того, чтобы заняться насущными делами: например, отправиться к Алой звезде, чтобы навсегда покончить с Нитями. Ведь это единственный способ избавиться от ужасной напасти.
- И что, по-твоему, всадники должны для этого сделать? - свысока осведомилась Аудива. - Даже тебе, Бриала, должно быть известно: драконы не могут летать через Промежуток вслепую.
- Все равно они должны сжечь все Нити на Алой Звезде дотла!
- Неужели это возможно? - ошеломленно спросила соседка Бриалы - от ужаса ее глаза стали совсем круглыми.
- Да не смеши ты людей, Аманья, - сердито бросила Аудива. - Еще никто и никогда не был на Алой Звезде.
- Но они могли хотя бы попытаться! - вставила Пона. - Вот и мой дедушка говорит...
- А кто сказал, что первые всадники не пытались? - не уступала Аудива.
- Почему же тогда в Летописях про эти попытки ничего не сказано? - снисходительно осведомилась Пона.
- Уж в песнях-то об этом написали бы наверняка, - добавила Бриала, радуясь, что удалось поставить Аудиву в тупик.
- Не нашего это ума дело - Алая Звезда, - попыталась вывернуться Аудива.
- Зато разучивание песен - как раз нашего, - жалобно заметила Бриала. - Когда, спрашивается, мы успеем выучить отрывок, который Тальмор задал назавтра? Вечером у нас репетиция, а она наверняка затянется, потому что мальчишки вечно...
- Мальчишки? Всегда-то ты, Бриала, все сваливаешь на мальчишек, - набросилась на подружку Аудива. - У тебя, как и у каждой из нас, было сегодня полно времени, чтобы выучить урок.
- Нужно же было мне помыть голову, а потом Данка выпускала в швах мое розовое платье...
- Постойте... Фу, красных опять нет, - капризно протянула Пона. Менолли же с жадным любопытством пожирала глазами корзинку с фруктами.
Пусть Пона изображает равнодушие - Менолли, не долго думая, выхватила из корзинки странный плод невиданной формы и вонзила в него зубы. Вкус у нежной мякоти оказался сладкий и чуть терпкий. Вот бы облизать пальцы, как все мальчишки! Но девочки держались так чинно и манерно, что Менолли не осмелилась.
Внезапно на нее нахлынула чудовищная усталость - сказывались все заботы и треволнения сегодняшнего дня. Девочка почувствовала, что не может больше сидеть за столом в окружении множества чужих лиц, не зная, на какие еще вопросы придется отвечать, прежде чем она укроется в тишине и покое своей постели. На миг Менолли встревожилась, вспомнив о файрах, но сразу же постаралась выкинуть из головы эту мысль, испугавшись, как бы они вдруг не явились. Ноги у нее гудели, голова раскалывалась, шрам на ладони невыносимо зудел. Менолли ерзала на скамейке, недоумевая, почему их так долго не отпускают. Она то и дело вытягивала шею, косясь на стол Главного арфиста. Со своего места она не видела мастера Робинтона; но соседи его смеялись, по-видимому, наслаждаясь послеобеденной беседой. Может быть, поэтому их так долго и держат за столом? Ждут, когда мастера наговорятся?
Очутиться бы сейчас в уютной пещерке у Драконьих камней! Или даже в своей тесной комнатушке в отцовском холде... Туда ей всегда удавалось проскользнуть, никому не докладывая о причине своего отсутствия. Во всяком случае, после того, как дневные обязанности бывали выполнены. Ей никогда не приходило в голову, что Цех арфистов может оказаться таким... таким многолюдным, здесь столько всяких дел, да еще мастера и Сильвина, и...
Задумавшись, Менолли не заметила, как все встали и вынуждена была вскочить далеко не так изящно, как остальные девочки. При этом она так обрадовалась, что можно, наконец, уйти, что не заметила: свои места покинули только мастера и подмастерья. Не успела она сделать и несколько шагов, как шипение Поны вернуло ее к действительности. Менолли застыла на месте, а девочки уставились на нее так, как будто она совершила невесть какое преступление. Она попятилась на свое место. А когда ученики и девочки двинулись к выходу, снова села. Ей не хотелось больше быть на людях; сколько же их здесь - незнакомых ей людей с дикими понятиями и странными манерами, явно предубежденных против новичков. Вейр тоже показался ей большим и многолюдным, но там она чувствовала себя как дома, повсюду ее окружали смеющиеся дружеские лица и приветливые взгляды.
- Что, снова ноги разболелись? - Это был Пьемур, брови его озабоченно хмурились.
Менолли прикусила губу.
- Просто я вдруг почувствовала, что ужасно устала, - ответила она.
Мальчуган сморщил нос, потом вдруг смешно подергал им.
- Ничего удивительного - ты ведь первый день здесь, да еще все мастера, словно сговорившись, взяли тебя в оборот. Послушай, обопрись на меня, и я провожу тебя к Данке. У меня еще осталось немного времени до репетиции...
- У тебя репетиция? Может быть, и мне нужно куда-то идти? - Менолли с трудом сдержалась, чтобы не заплакать.
- Не думаю - это твой первый день. Разве что... А мастер Шоганар тебе ничего не сказал? Точно? Они еще, наверное, не решили, что с тобой делать. А знаешь, вид у тебя жутковатый. То есть, я хотел сказать, жутко усталый. Пошли, я тебе помогу.
- Но у тебя репетиция...
- Обо мне, Менолли, можешь не беспокоиться, - он озорно ухмыльнулся. - Иногда маленьким быть так же здорово, как и вумпер... вундеркиндом. - Он махнул рукой и сделал невинную рожицу. Это получилось у него так забавно, что Менолли невольно рассмеялась.
Она поднялась, испытывая к мальчугану глубокую благодарность. А он, словно не замечая ее молчания, продолжал беззаботно трещать о репетиции нового представления для весенней ярмарки в Форт холде. Обычно на репетициях бывает весело - в этом семестре хором руководит Брудеган. Он дока по части объяснений, так что, если слушать внимательно, можно обойтись без ошибок.
Над холдом и цехом быстро сгущались весенние сумерки, прохожих становилось все меньше. Общество Пьемура м его жизнерадостная болтовня оказались куда более ощутимой поддержкой, чем его тощее плечико. И, тем не менее, даже без такой опоры ей пришлось бы туго. Какое счастье, что подъем не такой уж крутой... Файры, устроившись на карнизе над ее запертым окном, встретили девочку сочувственным щебетом.
- Теперь они с тобой, так что все в порядке, - изрек Пьемур, с улыбкой глядя на ящериц. - Выспишься - и все как рукой снимет. Ну, я помчался. Утро вечера мудренее - так всегда говорила моя кормилица.
- Я уверена, что так и будет. Огромное тебе спасибо, Пьемур...
Ее слова повисли в воздухе: мальчуган уже стремглав несся обратно.
Менолли открыла дверь и осторожно позвала Данку, но ответа не получила. Толстухи нигде не было видно. Обрадованная нежданной удачей, девочка, хватаясь за перила, принялась взбираться по крутым ступенькам. Не успела она одолеть и половины лестницы, как, к ней, ободряюще чирикая, подлетела Красотка. А наверху ее поджидали Крепыш с Нырком, которые немедленно присоединили свои голоса к утешениям королевы.
С каким же несказанным облегчением Менолли закрыла за собой дверь! Дохромав до постели, она рухнула на нее и, не слыша царапанья коготков о запертые ставни, стала распутывать завязки свернутого мехового покрывала, пока Красотка властным окриком не привлекла ее внимание. К счастью, девочке пришлось всего лишь протянуть руку, чтобы распахнуть ставни. В комнату ввалились обе Тетушки и чуть не упали на пол, в последний миг успев раскрыть крылья. Облетев комнату, они набросились на хозяйку с визгливыми упреками. Кривляка и Рыжик с Дядюшкой появились с большим достоинством, а Лентяй тут же присел на подоконник и сладко зевнул.
Менолли не забыла намазать ступни мазью, хотя кожу так защипало, что на глаза навернулись слезы. Вот если бы с ней рядом была Миррим - Менолли так не хватало оживленной болтовни подружки, ее ловких, надежных рук. И правда, самой управляться с собственными ступнями оказалось очень не с руки. Другое снадобье она втерла в шрам на ладони, с трудом борясь с желанием почесать зудящий рубец. Сбросив с себя одежду, девочка забралась под меховое покрывало, смутно ощущая, как файры устраиваются на ночлег у нее под боком. Так, значит, арфистов нечего бояться? - настойчиво вертелись в ее усталой голове слова Т'геллана.
"Может быть, зависть тоже сродни страху?" - подумала она, уже засыпая.

Глава 5

Как мой кораблик белокрыл -
Дракон ночных широт!
Он без руля и без ветрил
Сквозь сны меня несет...
С ним бороздим мы мрак и тьму
В подлунной тишине
И не расскажем никому,
Что видели во сне!

Следующий день начался с неприятности. Утром Менолли разбудили вопли: кричали все разом - Данка, девочки, файры. Еще не до конца проснувшись, Менолли попыталась первым делом утихомирить мечущихся по комнате ящериц, но стоящая на пороге Данка все не унималась. Ее визг только еще больше. будоражил файров, заставляя их выделывать в воздухе такие головокружительные пируэты, что Менолли пришлось выдворить всю стаю во двор.
Но Данка продолжала вопить - теперь она указывала пальцем на Менолли, громогласно негодуя по поводу ее наготы. Девочка смутилась и поскорее прикрылась рубашкой.
- Где это ты болталась всю ночь? - злобно прошипела Данка. - И как попала в дом? Когда ты изволила явиться?
- Я всю ночь была здесь, в своей комнате. А вошла, как водится, через дверь. Просто вас тогда не было в доме. - Увидав на пухлом лице домоправительницы откровенное недоверие, Менолли добавила: - Я вернулась после ужина. Пьемур проводил меня до самой двери.
- Он был на репетиции, которая началась сразу после ужина, - вставила из-за двери одна из девочек.
- Да, но он примчался в последнюю минуту, - нахмурясь, возразила Аудива. - Я еще помню, Брудеган отчитал его за это.
- Ты обязана докладывать мне каждый раз, когда приходишь в дом, - не собиралась уступать Данка.
После секундного колебания Менолли утвердительно кивнула - все равно спорить с Данкой бесполезно. Видно, толстуха невзлюбила ее с первого взгляда и решила не спускать ни малейшей провинности.
- Когда умоешься и пристойно оденешься, - процедила Данка таким тоном, что было ясно: она весьма сомневается, что Менолли на это способна, - можешь присоединиться к нам. Пойдемте, девочки. Не задерживать же нам завтрак из-за нее!
Девочки послушной стайкой вышли из комнаты. Лица у них были такие же надутые, как у Данки. Только Аудива незаметно подмигнула, прежде чем придать лицу столь же постное выражение.
Пока Менолли проделывала предписанные лекарем процедуры, наскоро умывалась, одевалась и разыскивала комнату, где завтракали остальные, они уже почти закончили трапезу. Все девочки, как по команде, дружно уставились на нее и не спускали глаз, пока Данка не велела ей сесть. Но стоило Менолли приняться за еду, как они снова начали глазеть, так что у нее куски застревали в горле. Еда была сухая, кла холодное. Менолли с трудом дожевала последний кусок и пробормотала слова благодарности. Только тут она заметила, что перед блузки весь в пятнах от фруктового сока. Вот, значит, почему они глазели. А ей даже не во что переодеться - в запасе только старье, которое она носила, когда жила в пещере...
Менолли поела, но голод не отступал. Да ведь это файры - ждут, чтобы их накормили! Она не очень рассчитывала на помощь Данки, но долг перед друзьями придал ей смелости.
- Извините, пожалуйста, но мне нужно накормить файров. Я могла бы обратиться к Сильвине...
- К чему беспокоить Сильвину по таким пустяками? - закудахтала Данка, выпучив глаза от возмущения. - Разве ты не знаешь, что она - главная смотрительница всего Цеха арфистов? У нее и без тебя полно хлопот. Смотри, если не будешь как следует приглядывать за своими тварями...
- Вы сами перепугали их сегодня утром своими криками.
- Я не потерплю, чтобы они так бесились каждое утро - пугали девочек и метались, как угорелые!
Менолли не стала повторять, что ящерицы всполошились, услышав вопли Данки.
- Если ты не можешь с ними справиться... Да где же они? - Данка стала дико озираться по сторонам.
От страха глаза у нее чуть не вылезли из орбит.
- Ждут, чтобы их накормили.
- Не смей мне дерзить! Пусть ты дочь морского правителя, но пока ты находишься в стенах Цеха арфистов и к тому же на моем попечении, тебе придется вести себя пристойно. Здесь титулы не в ходу.
Не зная, плакать ей или смеяться, Менолли поднялась из-за стола.
- Если можно, я лучше пойду... а то чего доброго мои файры станут меня искать и явятся сюда...
Это подействовало - Данку как ветром сдуло! Кто-то хихикнул, но кто именно - Аудива или другая девочка - Менолли не разобрала. Значит, все-таки кто-то раскусил эту вреднюгу Данку!
Только выйдя на утренний холодок, Менолли поняла, какая духота стоит в доме. Она оглянулась: ну, конечно, - во всех комнатах, кроме ее собственной, ставни наглухо закрыты. Пока девочка шагала через широкий двор, ее встречали улыбками ранние прохожие - спешащие в поля крестьяне, бегущие к мастерам ученики. Она огляделась, ища файров, и увидела, как один из них снижается за передним корпусом Цеха арфистов. Миновав арку, девочка обнаружила и остальных - они рядком сидели на карнизах кухни и столовой. Вот в дверях появился Камо. Левой рукой он прижимал к животу

Предыдущая страница 11 Следущая страница


Арфистка Менолли - Певица Перна

полную до краев миску, а правой держал какой-то лакомый кусочек, которым размахивал перед собой, приманивая файров.
Менолли уже дошла до середины двора, когда внезапно поняла: идти-то сегодня гораздо легче! Хоть что-то хорошее - и то ладно... Тем временем из кухни выскочила Альбуна и принялась бранить Камо: чем зря подлизываться к файрам, отнес бы лучше в столовую котел с кашей - все равно они не станут брать у него мясо, пока не подойдет Менолли. Но тут файров спугнули школяры и подмастерья - гурьбой вывалившись из столовой, они наполнили двор хохотом и визгами. Менолли завертела головой, стараясь отыскать Пьемура, но двор так же внезапно опустел, осталось лишь несколько старших подмастерьев. Один из них, остановившись рядом с ней, строго осведомился, почему она слоняется здесь, вместо того, чтобы идти на занятия. Менолли ответила, что никто не сказал ей, куда идти. Тогда, поразмыслив, он решил, что ей, очевидно, лучше присоединиться к остальным девочкам, причем немедленно, и указал в сторону комнаты над аркой.
Придя туда, Менолли увидела, что девочки уже играют гаммы под руководством подмастерья, который, не преминув попенять ей за опоздание, велел взять гитару и постараться не отставать от других. Пробормотав слова извинения, она отыскала свою бесценную гитару и заняла место рядом с остальными. Аккорды были самые что ни на есть простые, так что даже с больной рукой Менолли без труда справлялась с упражнением. Чего нельзя было сказать о других девочках. Поне никак не удавалось правильно держать указательный палец - он упрямо задирался кверху; подмастерье Тальмор терпеливо - даже слишком терпеливо, на взгляд Менолли - пытался обучить ее другому способу постановки пальцев, но Пона не смогла сходу усвоить его и не поспевала за темпом упражнения. Да, терпение у Тальмора просто безграничное, - подумала Менолли, рассеянно пробежав пальцами по грифу гитары, чтобы попробовать новую для себя аппликатуру. При быстром темпе она, пожалуй, менее удобна, но вовсе не так уж невозможна, как пытается изобразить Пона.
- Я вижу, Менолли, у тебя это получается легко, покажи-ка нам упражнение, - неожиданно предложил Тальмор. - Внимание... начали! - Он взмахнул рукой, задавая темп.
Не сводя с него глаз, Менолли заиграла, стараясь не кивать головой: Петирон терпеть не мог музыкантов, которые при игре раскачиваются в такт. Внимательно следуя заданному темпу, она играла один аккорд за другим и вдруг увидела, что Аудива так и пожирает ее взглядом, да и Пона с подружками примолкли и не спускают с нее глаз.
- Теперь повтори, используя обычную аппликатуру, - велел Тальмор и встал рядом с Менолли, пристально глядя на ее пальцы.
Менолли сыграла. Он молча кивнул головой и, окинув ее непроницаемым взглядом, вернулся к Поне и велел ей попробовать еще раз, в более медленном темпе. С третьего раза Поне удалось более или менее правильно исполнить упражнение, и она с облегчением улыбнулась.
Тальмор задал им новую последовательность гамм, а потом достал большой кусок кожи с нотами какой-то музыкальной пьесы. Менолли пришла в восторг - музыка оказалась незнакомой. Петирон, по его собственным словам, был арфистом-учителем, а не исполнителем, и, хотя девочка на зубок выучила те немногие партитуры, которые у него были, новых он никогда даже не пытался достать. Да и зачем? Морской правитель предпочитал петь сам, а не слушать других. Хотя Петирон рассказывал, что в больших холдах лорды любят послушать музыку во время обеда и по вечерам, когда гостей занимают не песнями, а беседами.
А пьеса-то совсем не трудная, - поняла Менолли, просматривая ноты и беззвучно попробовала взять пару аккордов, которые при смене тональности могли представить некоторую сложность.
- Ну что ж, Аудива, давай послушаем, что у тебя получится, - сказал Тальмор, ободряюще улыбаясь девочке.
К недоумению Менолли, Аудива испуганно сжалась, демонстрируя явную неуверенность. Вот она начала перебирать струны, кивая головой и отбивая ногой такт, причем гораздо медленнее, чем того требовал темп пьесы. Менолли не знала, что и думать. Может быть, Аудива только недавно начала учиться? Если так, то она уже обогнала Бриалу - та даже ноты читает с трудом.
Тальмор велел Бриале сесть за стол и переписать ноты, чтобы упражняться дома. Пона оказалась не лучше двух предыдущих учениц. Правда, эта белокурая девочка с хитрым личиком играла хотя бы в приличном темпе, но слишком шумно и со множеством ошибок. Когда, наконец, настал черед Менолли, ее просто тошнило от бездарной игры предшествующих исполнительниц.
- Менолли, - вызвал Тальмор со вздохом, выдававшим тоску и усталость.
Какое же это счастье - сыграть музыку так, чтобы она звучала! Менолли и сама не заметила, как увеличила темп и кое-где приукрасила аккорды собственными вариациями.
Тальмор долго молча смотрел на нее. Потом поморгал и, сложив губы трубочкой, протяжно выдохнул.
- Так ты уже видела эту вещь раньше?
- Нет, что вы. У нас в Полукруглом нот почти не было. Красивая музыка!
- Ты хочешь сказать, что играла ее без подготовки?
Внезапно Менолли поняла, что наделала: теперь игра других девочек выглядит совсем беспомощной... Она остро ощущала их ледяное молчание и враждебные взгляды. Но не играть в полную силу - нет, это нечестно, никогда она таким не занималась и не будет! Менолли запоздало сообразила, как можно было избежать неприятностей: кое-где сбиться под предлогом больной руки, взять два-три неверных аккорда. Но она не могла отказать себе в удовольствии: после их неумелых потуг исполнить, наконец, музыку так, как она того заслуживает.
- Просто я оказалась последней, - попыталась она как-то исправить дело, - у меня было больше времени, чтобы познакомиться с нотами и поучиться... - она чуть не ляпнула: на чужих ошибках.
- Я так и понял, - перебил ее Тальмор, да так поспешно, что Менолли даже подумала: "неужели он угадал, что я собиралась сказать?" - Кто тебя послал в этот класс? - с непонятным раздражением обратился он к ней. - Я подумал... - Тут его отвлек чей-то смешок, и он грозно обвел взглядом разом притихших девочек.
- Какой-то подмастерье.
- Кто именно?
- Не знаю. Я была во дворе, а он проходил мимо и спросил, почему я не на занятиях. А потом велел мне идти сюда.
Тальмор поскреб подбородок.
- Теперь уже, пожалуй, поздновато, но я все равно выясню. - Он повернулся к остальным девочкам. - А теперь давайте сыграем... - Но они выжидательно смотрели на дверь, и ему пришлось прерваться.
- Что тебе, Сибел?
Менолли обернулась, чтобы посмотреть на человека, которому предназначалось второе яйцо огненной ящерицы. Сибел оказался стройным русоволосым юношей на полголовы выше ее самой; на загорелом лице блестели живые светло-карие глаза. Одет он был в коричневый камзол с выцветшей нашивкой ученика арфиста, полускрытой складками рукава.
- Мне нужна Менолли, - сказал он, в упор разглядывая девочку.
- Я так и знал, что за ней должны прийти. Кто-то по ошибке направил ее ко мне, - недовольно проговорил Тальмор и жестом велел Менолли следовать за Сибелом.
Она слезла с табурета и замешкалась, не зная, брать ли с собой гитару, потом вопросительно взглянула на Сибела.
- Сейчас она тебе не понадобится, - сказал он, и Менолли бережно положила инструмент на полку.
Она чувствовала, что девочки не спускают с нее глаз, знала, что Тальмор выжидает, пока она уйдет, чтобы продолжить урок, и поэтому вздохнула с облегчением, когда за ней закрылась дверь.
- А где мне полагалось быть? - спросила она, но Сибел лишь кивнул в сторону лестницы.
- Разве тебе никто не передал? - Он внимательно следил за выражением ее лица, но по его невозмутимому виду было непонятно, что у него на уме.
- Никто.
- Ты ведь сегодня завтракала у Данки?
- Да... - Менолли с горечью вспомнила тягостную трапезу. Вдруг, заподозрив неладное, она недоверчиво взглянула на юношу. - Нет, не может быть! Не могла же она нарочно...
Сибел молча кивнул, в его карих глазах девочка прочитала сочувствие и понимание.
- А ты не знала, что нужно было прийти ко мне и спросить...
- К тебе? - Ой, кажется, Пьемур что-то говорил о том, что Сибела недавно произвели в подмастерья... - То есть, к вам, господин...
Юноша добродушно улыбнулся.
- Что ж, наверное, я заслужил, чтобы простые ученики именовали меня "господином", но наш Главный арфист, в пример другим мастерам, не столь строг в отношении подобных формальностей. Здесь по традиции старший из подмастерьев отвечает за самого младшего ученика своего мастера. Так что за тебя отвечаю я. По крайней мере, пока я нахожусь в Цехе и отдыхаю от своих странствий: ведь все мы - странствующие подмастерья. Вчера мне не удалось тебя повидать, а сегодня утром... ты не пришла к мастеру Домису, а он тебя ждал...
- Нет! - Менолли чуть не заплакала от досады, - Только не мастер Домис! - Его гнева остерегается даже Пьемур. - Что, мастер Домис был очень... недоволен?
- Сказать по правде, очень. Но ты не бойся, Менолли, - я сумею обратить этот неприятный случай в твою пользу. Не стоит лишний раз раздражать Домиса.
- Он и так-то меня невзлюбил... - Менолли даже зажмурилась, чтобы прогнать мрачное видение - насмешливое лицо мастера Домиса, перекошенное от гнева.
- С чего ты взяла?
Менолли пожала плечами.
- Вчера я ему играла, и почувствовала, что он меня не любит.
- Успокойся, - усмехнулся Сибел, - мастер Домис не любит никого, даже самого себя. Так что ты вовсе не исключение. Но учиться у него...
- Неужели мне придется у него учиться?
- Да не трусь ты! Учитель он первоклассный. Уж я-то знаю. Я думаю, как инструменталист он даже в чем-то превосходит самого мастера Робинтона. Хотя, разумеется, у него нет блеска и размаха, присущих Главному арфисту и его проницательности в делах, выходящих за пределы нашего Цеха. - Сибел говорил по-прежнему бесстрастно, но Менолли ощутила его бесконечную верность и преданность своему учителю. - Ты, - сказал он, слегка подчеркнув первое слово, - многому научишься у мастера Домиса. И пусть его манеры тебя не обескураживают. Он согласился с тобой заниматься, а это уже немалого стоит.
- А я не явилась к нему сегодня утром... - Тяжесть собственного проступка ужаснула Менолли.
Сибел ободряюще улыбнулся:
- Я уже сказал, что сумею обратить это в твою пользу. Домис не любит, когда его распоряжения не выполняют. Короче, это не твоя забота. Давай лучше поспешим, и так пол-утра потеряно.
Они поднялись по ступеням, и Сибел неожиданно открыл дверь, ведущую в Большой зал. Помещение оказалось вдвое больше столовой и втрое - Главного зала Полукруглого холда. В дальнем конце находился помост, отделенный от зала занавесом. Вдоль стен и под окнами в беспорядке громоздились столы и табуреты. Справа вокруг небольшого столика были расставлены более удобные стулья со спинками. Сибел кивнул ей на один из них и сам сел напротив.
- У меня есть к тебе несколько вопросов, но зачем мне нужны эти сведения, я объяснить не могу. Это дела арфистов - для разумного человека этих слов достаточно, чтобы не задавать лишних вопросов. Видишь ли, мне нужна твоя помощь...
- Моя?
- Можешь удивляться, но тем не менее, это так. - В его карих глазах заплясали смешинки. - Мне нужно научиться ходить под парусом, потрошить рыбу и вообще держаться так, чтобы я смог сойти за моряка...
Говоря, юноша постукивал по столу кончиками пальцев, и Менолли невольно обратила внимание на его руки.
- Стоит только взглянуть на твои руки, и сразу поймешь, что ты никогда не имел дела с парусом!
- Почему? - спросил он, невозмутимо разглядывая свои ладони.
- У моряков руки смолоду грубеют от тяжелой работы, трескаются от соленой воды и рыбьего жира, темнеют от солнца и ветра.
- А другим людям, не морякам, это тоже известно?
- Мне-то, как видишь, известно!
- Что ж, вполне справедливо. Тогда, может быть, ты научишь меня вести себя так, - он лукаво усмехнулся, - чтобы я мог сойти за моряка хотя бы издали? Трудно, например, научиться править лодкой? Или наживлять крючок? Или рыбу потрошить?
Его вопросы только подогревали любопытство Менолли. Что за таинственные дела у этих арфистов? Зачем, спрашивается, подмастерью арфиста знать о таких вещах?
- Ходить под парусом, рыбачить - все это требует сноровки...
- Но ты смогла бы меня научить?
- В общем-то, смогла бы, будь у меня лодка, море, крючок, наживка и несколько рыбин. - Девочка не выдержала и засмеялась.
- Что тут смешного?
- Да нет, просто я думала, что здесь-то уж мне больше не придется потрошить рыбу.
Сибел добродушно посмотрел на нее, в уголках рта притаилась усмешка.
- Понимаю, Менолли. Я вот вырос среди равнин и думал, что мне больше не придется подолгу бродить по ним. Так что не удивляйся, о чем бы тебя здесь ни попросили. Главный арфист хочет, чтобы мы для пользы своего Цеха разучили много разных мелодий... причем, не только на гитарах и свирелях. Ну ладно, - он вернулся к делу, - положим, я все устрою с лодкой, морем и рыбой. И что тогда? - Юноша тихонько свистнул сквозь небольшую щербинку между передними зубами. - Нам будет нелегко найти свободное время - ведь ты учишься, да еще заботы о яйцах... - Он заглянул ей в глаза и улыбнулся.

Предыдущая страница 12 Следущая страница


Энн Маккефри

- Кстати, ты имеешь представление, кто появится из моего яйца?
Менолли улыбнулась в ответ.
- Не думаю, что здесь можно предсказать так же точно, как с драконами, но я на всякий случай оставила для мастера Робинтона два самых крупных яйца. Из одного должна получиться королева, а из другого - по крайней мере бронзовый.
- Бронзовый файр?
Лицо Сибела просияло таким восторгом, что Менолли забеспокоилась: а что, если из обоих яиц вылупятся коричневые? Или зеленые? Почувствовав ее неуверенность, юноша усмехнулся.
- Для меня цвет - не главное. Мастер Робинтон говорит, что файров можно научить доставлять письма. И, как я слышал, еще и петь!
"А этот Сибел, несмотря на невозмутимый вид, тоже порядочный насмешник!", - подумала Менолли, и, тем не менее, с ним она чувствовала себя удивительно по-свойски.
- Еще Главный арфист говорит, что они так же привязаны к своим друзьям, как драконы к своим всадникам.
Девочка молча кивнула.
- Хочешь познакомиться с моими?
- Хотелось бы, только сейчас некогда, - ответил Сибел, с сожалением качая головой. - Я должен поднабраться у тебя сведений о морском деле. Ну-ка, расскажи, как проходит день у вас в Полукруглом?
Не переставая дивиться, что здесь, в Цехе арфистов, приходится объяснять такое, Менолли поведала смуглому подмастерью тот распорядок, который за долгие Обороты стал для нее чем-то привычным и незыблемым. Сибел оказался внимательным слушателем - иногда он просил повторить какую-то важную, на его взгляд, деталь или пояснить что-то непонятное. Она диктовала ему список рыб, населяющих моря и океаны Перна, когда колокол зазвонил снова, и ее голос потонул в гомоне наводнивших двор школяров, которые наперегонки устремились в столовую.
- Давай подождем, пока это стадо очистит двор, - стараясь перекричать шум, предложил Сибел, - а потом ты еще разок перечислишь мне рыб, которые водятся на больших глубинах.
Когда Сибел подвел Менолли к столу, девочки встретили ее ледяным молчанием, которое дополнялось поджатыми губами и уклончивыми взглядами, а потом принялись пересмеиваться между собой. Несколько успокоенная обещанием Сибела, Менолли решила не обращать внимания. Она целиком сосредоточилась на еде, благо сегодня подавали жареную птицу и хрустящие бурые клубни, такие большущие, каких она в жизни не видывала. Внутри, под аппетитной корочкой, скрывалась нежная мякоть, и Менолли от души налегла на них, позабыв о хлебе.
Девочки продолжали воротить носы, и она принялась глазеть по сторонам. Пьемура не было видно - а она как раз собиралась попросить его покормить с ней вечером файров. В ее положении нужно постараться укрепить те немногие дружеские отношения, которые ей пока удалось завязать.
Снова прозвенел гонг, призывая всех к тишине, и дежурный стал читать назначения. Неожиданно Менолли услышала свое имя: ей было предписано явиться к мастеру Олдайву. Девочки немедленно принялись шушукаться, будто за этим вызовом скрывалось нечто неприятное. Менолли не могла понять, в чем дело, и пришла к выводу, что они просто хотят ее запугать. Собрав все силы, она продолжала хранить полное безразличие. Вот, наконец, и сигнал к окончанию обеда...
Но девочки продолжали сидеть, подчеркнуто не глядя в ее сторону, и ей пришлось перешагивать через скамейку.
Тут-то ее и поймал мастер Домис.
- Где, во имя Первой скорлупы, ты болталась все утро? - грозно осведомился он - лицо побледнело от гнева, глаза прищурены. Голоса он не повышал, но в нем звучало такое недовольство, что девочки испуганно поежились.
- Мне сказали, чтобы я шла...
- Это мне Тальмор уже сообщил, - не дослушав, отмахнулся он, - но ведь я передал через Данку, чтобы ты явилась ко м не.
- Но Данка мне ничего не передавала, мастер Домис. - Менолли незаметно взглянула на девочек и по их довольным лицам поняла: они тоже знали.
- А она утверждает, что передавала, - возразил мастер Домис.
Менолли глядела на него, не зная, что ответить, и мечтала, чтобы Сибел вступился за нее, как обещал.
А мастер Домис с издевкой продолжал:
- Я понимаю, что в последнее время ты жила одна и, должно быть, совсем отбилась от рук, но раз уж ты принята в ученики, придется тебе выполнять указания мастеров.
Подавленная столь явной несправедливостью, Менолли опустила голову. Мгновение - и в зал ворвалась Красотка, за ней - пара бронзовых и трое коричневых.
- Красотка, Крепыш, Нырок! Немедленно назад!
Раскинув руки, Менолли заслонила собой мастера Домиса, стараясь защитить его от крылатых мстителей.
- Вы что это, не слушаться вздумали? Нападать на мастера Домиса? Как вам не стыдно - ведь он арфист!
Менолли пришлось кричать: завидев пикирующих ящериц, девочки, визжа и переворачивая скамейки, полезли прятаться под стол.
К счастью, у самого Домиса хватило ума стоять смирно, хоть он, конечно, и не ожидал такого оборота.
Несмотря на то, что девочки вопили как резаные, Менолли, когда хотела, могла перекричать кого угодно.
И вот уже Красотка, сделав круг, опустилась ей на плечо, откуда продолжала бросать на Домиса злобные взгляды. Остальные, угрожающе шипя, выстроились на камине - крылья растопырены, глаза стремительно вращаются - всем своим видом показывая, что готовы повторить атаку. Поглаживая возбужденную Красотку, Менолли ломала голову, как бы загладить неловкость перед мастером Домисом.
А он тем временем набросился на замешкавшихся в столовой школяров и мальчиков, убиравших со столов, которые оказались свидетелями невиданного события:
- Нечего зевать, ну-ка, за работу! Остальные - марш по своим группам! - потом повернулся к Менолли. - Я совсем забыл про твоих верных защитников, - взяв себя в руки, сухо произнес он.
- Мастер Домис, могу я надеяться, что вы...
- Мастер Домис, - произнес из-под стола чей-то голос, и оттуда выползла встрепанная Аудива. Домис протянул руку, помогая ей подняться. Она взглянула на дверь, потом незаметно кивнула Менолли. - Мастер Домис, Данка ничего не сказала Менолли про ваше распоряжение, и мы все тоже про него знали. Что правда - то правда. - Еще раз взглянув на Менолли, она заторопилась к выходу, чтобы догнать ожидавших во дворе подружек.
- Как это ты ухитрилась настроить против себя Данку? - ворчливо, но уже не так сердито поинтересовался Домис.
Менолли вздохнула и посмотрела на своих файров.
- Ах, это все из-за них? Что ж, я ее вполне понимаю. - Мастер явно еще не отошел. - Но меня им не испугать!
- Мастер Домис...
- Довольно, девочка. Раз уж ты лишена врожденного чувства такта, мне придется...
- Мастер Домис, - торопливо вмешался подошедший Сибел.
- Да знаю я, знаю, - буркнул мастер, не слушая объяснений подмастерья. - Ты, оказывается, успела обзавестись еще одним защитником. Будем надеяться, что игра стоит свеч. Жду тебя завтра утром, сразу после завтрака, в своем кабинете - второй этаж, четвертая дверь направо по наружной стороне. А сегодня отнесешь свою свирель мастеру Джеринту. Я слышал, ты сама сделала свирель, когда жила в пещере? Вот и отлично. Потом пойдешь к мастеру Шоганару. А сейчас отправляйся к мастеру Олдайву. Его кабинет на самом верху, направо, с внутренней стороны. Да что ты, Сибел, хлопочешь вокруг нее, как наседка? Я ведь еще не совсем утратил здравый смысл, чтобы наказывать человека за то, что он стал жертвой чужой зависти. - Мастер кивнул юноше, приглашая его следовать за собой, и направился к выходу. Сибел подмигнул Менолли и двинулся за ним.
- Эй! - Менолли оглянулась и увидела под столом скорчившегося Пьемура. - Уже можно вылезать?
- Разве ты не должен быть на репетиции хора?
- Конечно, должен, но ты не волнуйся - у меня есть в запасе еще пара секунд. Так, значит, все подстроили эти дурехи! Или, может быть, Данка велела им молчать?
- И много ты успел подслушать?
- Все - от начала до конца! - торжествующе ухмыльнулся Пьемур, выбираясь из-под стола. - Я всегда держу ушки на макушке!
- Ну, ты и пройдоха!
- А можно я вечером помогу тебе кормить файров? - спросил мальчуган, пожирая глазами Красотку.
- Я как раз собиралась тебе предложить...
- Вот здорово! - Он радостно просиял. - А на них наплюй, - добавил он, кивая на дверь, за которой скрылись девочки, - они тебя не стоят.
- Ты просто хочешь подлизаться к моим файрам...
- А то нет! - Пьемур нахально ухмыльнулся, но Менолли чувствовала: не будь у нее Красотки и остальных, он все равно дружил бы с ней. - Ну, я помчался, а то мне влетит. Пока!
Менолли направилась в кабинет мастера Олдайва. Он уже приготовил для нее твердый резиновый шарик и показал, как им пользоваться, чтобы разработать руку.
- Правда, - осклабившись, заметил он, - здесь ты не будешь испытывать недостатка в других упражнениях. Еще побаливает?
Менолли промямлила что-то нечленораздельное, и лекарь, смерив девочку строгим взглядом, вложил ей в ладонь какую-то склянку.
- Я могу усмотреть лишь одну причину, по которой на Перне в изобилии произрастает это зловонное растение, известное как холодильная трава - оно отлично унимает боль. Используй по потребности. Состав не очень сильный, так что рука не потеряет чувствительность, но тебе сразу станет легче.
Красотка, с плеча Менолли внимательно наблюдавшая за Олдайвом, благосклонно чирикнула, как будто подтверждая слова лекаря. Он рассмеялся, заглядевшись на маленькую королеву.
- С тобой жизнь кажется гораздо веселее, правда? - сказал он, обращаясь к ящерице. Она снова чирикнула и завертела головкой, как будто разглядывая собеседника. - Она еще вырастет? - спросил он девочку. - Насколько я понимаю, твои файры не так давно вылупились из яйца?
Менолли пересадила Красотку на руку, чтобы мастер Олдайв мог получше ее рассмотреть.
- А это что такое? - строго осведомился он, переводя взгляд с Красотки на Менолли. - Никак, кожа шелушится?
Девочка ужаснулась. Она с головой ушла в свои заботы и совсем забросила файров! И вот итог - на спине у Красотки шершавое пятнышко... Наверное, и у других дела плохи!
- Масло - их нужно срочно смазать маслом!
- Только без паники, дитя мое. Эту беду легко поправить. - Он потянулся длинной рукой к висящей у него над головой полке и, как показалось Менолли, наугад достал большую банку. - Это снадобье я изготовляю для местных дам, так что если ты не возражаешь, чтобы твои файры благоухали, как стайка красавиц...
Менолли покачала головой и с облегчением улыбнулась, вспомнив вонючий рыбий жир, который готовила для своих ящериц, когда жила в пещере у Драконьих камней. Мастер Олдайв окунул палец в мазь и, вопросительно глядя на девочку, поднес его к спинке Красотки. Менолли ободряюще кивнула, и лекарь принялся осторожно втирать снадобье в шелушащуюся шкурку. Маленькая королева настороженно выгнула спинку, но тут же замурлыкала от удовольствия и в знак благодарности потерлась головой о руку лекаря.
- Чуткая у тебя малышка, - заметил польщенный Олдайв.
- Что да, то да, - согласилась Менолли, печально вспоминая, как эта малышка набросилась на мастера Домиса.
- А теперь посмотрим твои ноги. Гм, да ты их явно перетрудила, даже ступни опухли, - строго сказал лекарь. - Я настаиваю, чтобы ты находилась на ногах как можно меньше. Разве я в прошлый раз не ясно выразился?
Красотка сердито пискнула.
- Это она со мной соглашается или тебя защищает? - поинтересовался мастер Олдайв.
- Скорее всего, и то, и другое, мой господин: вчера мне пришлось много стоять.
- Оно и видно, - уже более мягко сказал лекарь. - И все же постарайся беречь ноги. Большинство мастеров отнесется к этому с пониманием. - Вручив ей очередные банки и велев явиться завтра после обеда, Олдайв отпустил Менолли.
Она шла и радовалась, что окна кабинета мастера выходят во двор, - иначе, он увидел бы, как она трусит к домику за своей свирелью. Но другого выхода нет - ей велено явиться к мастеру Джеринту с инструментом. А испортить отношения с двумя мастерами за один день - нет, это, пожалуй, было бы слишком...
Хоровая группа убирала главный двор: мальчишки мели, чистили, скребли - словом, выполняли всю ту тяжелую, нудную работу, от которой зависел порядок в Цехе арфистов. Менолли чувствовала на себе их любопытные взгляды, но сделала вид, что ничего не замечает.
Дверь домика была полуоткрыта, из-за нее доносились громкие голоса.
- Ее приняли в ученики! - надрывалась Пона. - Тальмор сам сказал мне, что она - ученица! Ей нечего делать с нами: ведь мы-то - не ученицы! Зато у нас есть свои звания, и мы должны их защищать. А для нас она - чужая, пусть отправляется туда, где ей место... к ученикам! - В голосе Поны звенели злоба и зависть.
Менолли, дрожа, отпрянула от двери. Она прижалась к стене, желая провалиться сквозь землю или скрыться в Промежутке. Красотка вопросительно чирикнула и потерлась головкой о щеку Менолли. От ее свежесмазанной шкурки на девочку пахнуло приятным ароматом.
В одном Менолли была твердо уверена: ни за что на свете она не войдет в домик! Во всяком случае, сейчас. Но как явиться к мастеру Джеринту без свирели? Файры беспомощно вились вокруг - закрытые ставни не пускали их в

Предыдущая страница 13 Следущая страница


Арфистка Менолли - Певица Перна

комнату. Вот бы превратить их в одного большого дракона и унестись на нем в уютную пещерку у Драконьих камней! Там ее место, ее и больше ничье. Что ей делать здесь, в Цехе арфистов, тем более - в этом доме? Хоть она и зовется ученицей, все равно мальчишки не примут ее в свою компанию - Ранли дал ей это ясно понять вчера за столом.
Мастер Моршал не желает, чтобы она воображала себя арфисткой. А мастер Домис и не вспомнит о ней, если она вдруг исчезнет, пусть он и согласился заниматься с ней. И все-таки, если отбросить ложную скромность, она сыграла хорошо даже с больной рукой. И как музыкант она на голову выше остальных девчонок... А если единственная польза, которую она может принести в Цехе арфистов, - это учить подмастерьев притворяться моряками да переворачивать яйца файров, так пусть этим занимается кто-нибудь другой. За два дня она умудрилась приобрести гораздо больше врагов, чем друзей, а немногочисленных друзей привлекают скорее ее файры, чем она сама. Менолли пришла в голову мимолетная мысль: интересно, как бы ее встретили, явись она без девяти файров и двух яиц? Но тогда не было бы и песенки про маленькую королеву, которую переработал Главный арфист. И он еще извиняется перед ней... Главный арфист Перна извинялся перед ней, Менолли из Полукруглого холда, за то, что исправил ее песню! Ее песни - как раз то, что ему нужно, - он сам так сказал. Менолли сделала глубокий вдох, потом медленно выдохнула.
Ведь в Цехе арфистов она может, наконец, заняться музыкой - вот что самое главное! Может быть, девушки и не бывают арфистами, но кто сказал, что они не могут сочинять песни? А ведь это тоже неплохое будущее!
Нашла о чем думать, - упрекнула себя Менолли. Подумай лучше, как ты явишься к мастеру Джеринту без свирели? Может, он и кажется рассеянным, но так ли это на самом деле? Свирель лежит в комнате, на сундучке, но ничто на свете, даже любовь и уважение к мастеру Робинтону, не заставит ее войти в домик, где беснуются эти злыдни...
Красотка взвилась с ее плеча, окликая остальных файров. Они взметнулись в воздух и вдруг... исчезли! Менолли отлепилась от стены и поплелась обратно в Цех. Что бы такое сказать мастеру Джеринту про свирель?
Тут у нее над головой вынырнули из воздуха все девять файров. Они устроили такой гвалт, что Менолли в испуге задрала голову. Сбившись в кучку, ящерицы висели прямо над ней. Мгновение - и они, что-то выронив, разлетелись в разные стороны. Менолли машинально подставила ладони, и в руки ей упала... свирель.
- Милые вы мои! Я и не думала, что вы способны на такое! - Не обращая внимания не боль в руке, Менолли крепко прижала к груди инструмент. Если бы не ноги, она от радости пустилась бы в пляс. Какие же они сообразительные, ее файры, - пробрались в комнату и принесли свирель! Пусть только кто-нибудь еще скажет при ней, что они обычная домашняя живность и обуза, от которой одни неприятности!
"Даже самый затяжной шторм выбрасывает на берег кое-какую древесину, так что нет худа без добра", - говаривала ее мать - правда, главным образом, для того, чтобы утешить томящегося от безделья отца.
Ведь если бы ей так отчаянно не понадобилась свирель, если бы девчонки так не злобствовали, она бы никогда не обнаружила, какие умники ее маленькие друзья!
Когда Менолли входила в мастерскую, на душе у нее заметно полегчало. В помещении оказалось неожиданно пусто. Единственным его обитателем был сам мастер Джеринт, склонившийся над привинченными к столу тисками. Он старательно обклеивал тонким шпоном колонку арфы, и Менолли, не желая ему мешать, стала ждать. Ожидание затянулось и, наконец, не выдержав, девочка вздохнула.
- А, это ты, Менолли. Где же ты задержалась? Ждала? Вот оно что... Свирель принесла? - Мастер протянул руку, и Менолли подала ему свирель.
Ее несколько удивило, как внимательно мастер стал изучать ее творение, - сначала взвесил на ладони, потом долго рассматривал, как она соединила стебли тростника сплетенной из водоросли бечевкой, поковырял спицей в отверстиях. Наконец, что-то бурча себе под нос, он подошел к окну и принялся придирчиво изучать инструмент в ярком свете полуденного солнца. Взглядом спросив ее разрешения, Джеринт взял свирель длинными пальцами и поднес к губам - полился чистый, нежный звук. Брови мастера озадаченно приподнялись.
- Это морской тростник, не речной?
- Речной, но я вымочила его в морской воде.
- А откуда этот темный блеск?
- Натерла теплым рыбьим жиром, сваренным с водорослями.
- Значит, это он дал необычный красноватый оттенок. Сможешь повторить состав?
- Думаю, что смогу.
- А что за водоросли и рыбий жир?
- Жир голована, - произнеся название рыбы, Менолли невольно поморщилась - заныла раненая ладонь. - А водоросли - те, что растут на мелководье, причем чаще на песчаном дне, чем на камнях.
- Отлично. - Мастер вернул ей свирель и жестом пригласил к соседнему столу, на котором были разложены обручи и кожи для барабанов, а также моток промасленной бечевки, которой прикрепляют кожу к каркасу. - Сумеешь собрать барабан?
- Можно попробовать.
Он хмыкнул, но, как показалось Менолли, задумчиво, а не насмешливо, и кивнул в знак согласия. Потом повернулся к ней спиной и снова принялся за свою арфу.
Понимая, что это, скорее всего, очередной экзамен, Менолли внимательно рассмотрела каждый из девяти барабанных каркасов - достаточно ли дерево сухое и прочное, нет ли скрытых пороков. Наконец, она выбрала единственный, на ее взгляд достойный - из него должен получиться звонкий инструмент. Менолли отдавала предпочтение барабанам, дающим глубокий, сочный тон, который не заглушает даже мужской хор. Такой инструмент отлично задает ритм. Правда, она сразу же вспомнила, что здесь навряд ли стоит беспокоиться о том, чтобы певцы не сбились с такта. Итак, девочка принялась за работу. Первым делом она приладила к краю обручей металлические зажимы, чтобы натянуть кожу. Большинство шкур было хорошо обработано, так что оставалось только подобрать кусок нужного размера и толщины. Она размочила выбранную кожу в лохани с водой и разминала ее в руках до тех пор, пока материал не стал совсем мягким. Теперь пора натягивать его на каркас. Осторожно надрезав кожу, Менолли закрепила ее зажимами, стараясь натянуть как можно равномернее - иначе по краю звук может получиться неровный, а в середине и вовсе глухой. Убедившись, что кожа безупречно растянута, она обрезала ее по окружности, отступив на два пальца от края. Теперь, когда высохнет, барабан должен получиться тугим.
- Похоже, тебе известны кое-какие секреты ремесла?
Услышав за спиной голос мастера Джеринта, Менолли чуть не подпрыгнула до потолка. Он суховато усмехнулся. Интересно, сколько времени он простоял, наблюдая за ее работой? Мастер взял барабан, придирчиво оглядел его, то и дело хмыкая, при этом выражение его лица так быстро менялось, что Менолли так и не смогла понять, какого он мнения о ее работе.
- Ладно, пусть сохнет.
Джеринт осторожно поставил барабан на верхнюю полку.
- А тебе пора спешить на следующее занятие. Я слышу, сюда уже направляется младшая группа, - сухим, скучным голосом добавил он.
Тут и Менолли услышала доносившийся из-за дверей шум: смех, крики и топот множества ног. Она поспешила в вокальный класс, где ее уже ожидал мастер Шоганар, который, похоже, так ни разу и не пошевелился с тех пор, как она накануне распрощалась с ним.
- Рассаживай своих друзей и вели им слушать внимательно, - сказал он, следя, как файры кружатся под самым потолком. Красотка по обыкновению устроилась у Менолли на плече. - К тебе это тоже относится, - заметил он, наставив на ящерицу длинный толстый палец. - Придется тебе сегодня найти другой насест. - Палец непреклонно указал на скамью. - Вон там!
Красотка недоуменно чирикнула, но Менолли мысленно повторила приказ, и ящерица послушно удалилась, куда ей было велено. Брови мастера Шоганара взметнулись вверх, и он стал с любопытством наблюдать, как маленькая королева усаживается, аккуратно складывая крылья и плавно вращая глазами. Потом удовлетворенно фыркнул, так что огромный живот подпрыгнул.
- А теперь, Менолли, плечи назад, подбородок вверх и слегка к себе, руки сложи на диафрагме, вдох - снизу вверх!.. Нет, я не желаю видеть, как грудь у тебя ходит ходуном, как кузнечные меха!
К концу урока Менолли изрядно устала: поясница ныла, мышцы живота сводило. Пожалуй, по сравнению с этим, тянуть сети - детская забава! А ведь она всего-то стояла на месте и, повинуясь немногословным указаниям мастера Шоганара, старалась дышать правильно. Он позволил ей спеть лишь отдельные ноты, потом гаммы из пяти нот, каждую - на одном дыхании, но выдерживая правильную высоту и длительность звука. Да, вычистить целую сеть голованов и то легче! Девочка с облегчением вздохнула, когда мастер Шоганар взмахом руки позволил ей сесть.
- Ну-ка, юный Пьемур, иди сюда!
Менолли удивленно оглянулась: оказывается, Пьемур тихонько сидит у дверей. Интересно, давно ли?
- Вчера утром, Менолли, наш слух порадовали чистейшие звуки, сопровождающие хоровое пение. И наш Пьемур вообразил, что файры готовы подпевать каждому. Ты согласна?
- Они действительно пели вчера утром, но ведь с ними вместе пела я. Так что не знаю, мой господин.
- Тогда давайте поставим маленький эксперимент и посмотрим, станут ли они петь, если мы им предложим.
Менолли слегка удивила такая постановка вопроса, но, поймав хитрую ухмылку Пьемура, она поняла, что это обычная для мастера Шоганара манера шутить.
- Что если я напою мелодию хора, который мы тогда исполняли? - предложил Пьемур. - Ведь если ты будешь петь со мной, они снова будут подпевать тебе, а не мне.
- Меньше слов, юный Пьемур, и больше пения, - нетерпеливым басом прервал его мастер.
Пьемур набрал в грудь воздуха - совершенно правильно, как отметила Менолли, - и запел. Девочка замерла от восторга и изумления: голос у мальчугана оказался чистый, сильный, необычайно красивый. Глаза Пьемура блеснули - он явно заметил ее реакцию, но продолжал петь как ни в чем не бывало. Очнувшись, Менолли предложила файрам спеть вместе с ним. Красотка вспорхнула ей на плечо, обвила хвостом шею и, глядя на Пьемура, завертела головой, как будто оценивая его пение и предложение Менолли. Крепыш с Нырком раздумывали недолго. Слетев со своего насеста на письменный стол, они, приподнявшись на задних лапках, принялись подтягивать Пьемуру. Красотка потешно крякнула, потом тоже уселась и, оперевшись одной лапкой на ухо Менолли, подхватила мелодию. Ее хрупкий, но верный голосок взвился еще выше, чем дискант Пьемура, глаза довольно вращались. Вот к ней присоединились и Кривляка с Рыжиком, и Пьемур попятился назад, чтобы видеть всех пятерых певцов сразу.
Менолли озабоченно покосилась на мастера Шоганара, но он сидел, прикрыв глаза рукой, полностью уйдя в музыку, и ничем не выдавал своего впечатления. Менолли постаралась оценить пение непредвзято, что несомненно делал и сам мастер, и не нашла особых огрехов. Да, она не учила файров петь, но зато научила их наслаждаться музыкой. И они действительно наслаждались, выражая свой восторг в песне. Их диапазон не ограничивался несколькими октавами человеческого голоса. Чистый, звонкие трели буквально пронизывали слушателя. У Менолли даже уши заломило, и по тому, как Пьемур сжал ладонями голову, она поняла: он чувствует то же самое.
- Ну, молодой человек, - изрек мастер Шоганар, когда замерли последние отголоски песни, - надеюсь, они поставили тебя на место?
Мальчуган самоуверенно ухмыльнулся.
- Получается, они могут щебетать не только с тобой, - обратился мастер к Менолли.
Краем глаза девочка заметила, как Пьемур протянул руку, чтобы погладить Крепыша, и тот, не мешкая, стал тереться головой о руку мальчика - то ли одобряя его пение, то ли в знак дружбы. Лицо Пьемура озарилось неподдельным счастьем.
- Они привыкли петь, потому что им это нравится, мой господин. Трудно заставить их молчать, когда звучит музыка.
- Неужели? Что ж, надо будет обдумать возможности этого феномена. - Нетерпеливым взмахом руки мастер Шоганар велел им удалиться. А сам, уронив голову на руку, немедленно разразился оглушительным храпом.
- Он что, и вправду спит или только прикидывается? - спросила Пьемура Менолли, когда они вышли на передний двор.
- Все утверждают, что спит. И разбудить его может только фальшивый звук или очередная еда. Он никогда не выходит из вокального класса. Даже спит в комнатке по соседству. Не думаю, чтобы он мог подняться по лестнице - слишком уж разжирел. А знаешь, Менолли, даже по гаммам можно сказать, что голос у тебя приятный - такой пушистый...
- Ну, спасибо!
- Не за что. Лично мне нравятся пушистые голоса, - продолжал Пьемур, как будто и не замечая ее насмешки. - Терпеть не могу тонких и визгливых, как у Поны с Бриалой... - Он дернул головой в сторону домика. - Слушай, может, стоит покормить файров? Дело идет к ужину, и мне кажется, они слегка осунулись.
Менолли согласилась - сидящая у нее на плече Красотка уже начала жалобно курлыкать.
- Я почти уверен, что Шоганар задумал ввести файров в хор, - поддав ногой камешек, сказал Пьемур. И засмеялся, указывая пальцем в сторону кухни. - Гляди, Камо уже несет свою вахту!
Дурачок стоял наготове, толстой рукой прижимая к себе огромную миску, с верхом наполненную обрезками мяса. Другой рукой он приманивал кружащихся над ним ящериц.
Дядюшка и обе Тетушки решительно предпочитали Камо в качестве кормильца. Они целиком поглощали его внимание, так что он и не заметил, как Крепыш, Лентяй и Кривляка в ожидании еды расселись на плечах у Пьемура. Втроем оказалось значительно легче распределять пищу поровну. Поймав взгляд Пьемура, который оглядывал двор, желая убедиться, что его новые обязанности не остались незамеченными, Менолли подумала: надо бы

Предыдущая страница 14 Следущая страница


Энн Маккефри

предложить мальчугану помогать ей каждый день, если только это не помешает его занятиям и не навлечет гнев мастеров.
- Я ученик мастера Шоганара. А он не станет возражать! Я в этом уверен. - И Пьемур теперь уже с видом собственника принялся поглаживать бронзового и двух коричневых.
Как только файры наелись, Менолли отослала Камо обратно на кухню. Правда, на этот раз Альбуна не выражала свое неудовольствие вслух, но Менолли знала: из окон кухни за ними неотступно следят любопытные глаза.. Камо удалось отправить без особых хлопот: Менолли пообещала ему, что завтра утром он снова будет кормить "милашек". Насытившись, файры ленивыми кругами взлетели на крышу главного корпуса, чтобы погреться в лучах вечернего солнца. И как раз вовремя. Они только-только уселись, как двор наводнила орава спешащих на ужин мальчишек.
- Жаль, что тебе приходится сидеть с ними, - сказал Пьемур, кивнув в сторону стола девочек.
- Почему бы тогда тебе не сесть рядом со мной? - с надеждой предложила Менолли. Было бы с кем поговорить за едой.
- Не-а. Мне больше не разрешают.
- Не разрешают?
Пьемур пожал плечами со смешанным выражением возмущения и удовольствия, навеянного приятными воспоминаниями. - Пона наябедничала Данке, а та побежала к Сильвине...
- А что ты натворил?
- Да ничего особенного. - Но на его озорной мордашке было написано, что выкинул он что-то из ряда вон выходящее. - Ты же знаешь, Пона такая клуша, просто помешана на титулах! Ну, а мне теперь запрещено даже близко подходить к столу девчонок.
Запрет слегка расстроил Менолли, но зато Пьемур еще больше вырос в ее глазах. Пока девочка неохотно тащилась к своему месту, ее вдруг осенило: чтобы не сидеть рядом с ними, ей нужно просто-напросто опоздать! Тогда придется занять любое свободное место. Открытие так воодушевило ее, что она уже более решительно подошла к столу и стойко перенесла враждебность соседок. Не обращая внимания на их ледяное молчание, она с аппетитом набросилась на суп, сыр, хлеб и сладкие пирожки, которыми завершился незатейливый ужин, потом вместе со всеми выслушала объявление о времени репетиций и о том, что завтра днем ожидается очередное Падение. Всем предписывалось держаться поблизости от Цеха и выполнять возложенные на них обязанности - как во время Падения, так и до и после него. Менолли посмеивалась про себя, наблюдая, как, заслышав про Падение, девочки испуганно шушукаются, и даже позволила себе разок презрительно усмехнуться в ответ на их боязливые вопросы. Неужели можно и вправду бояться бедствия, которое знаешь с самого рождения?
Она даже не пошевелилась, когда девочки вышли из-за стола, но на этот раз была уверена, что Аудива ей тайком подмигнула. Когда они отошли подальше, встала и Менолли. Может быть, ей удастся еще раз побывать в домике, не встречаясь с Данкой...
Девочка направилась к выходу, но ее остановил оживленный голос Главного арфиста.
- Менолли, не уделишь ли мне минутку? - окликнул ее мастер Робинтон. Стоя у лестницы, он беседовал с Сибелом и сделал ей знак подойти. - Поднимись вместе с нами наверх и посмотри, пожалуйста, наши яйца. Я знаю, Лесса сказала, что у нас в запасе еще несколько дней, но все-таки... - Он озабоченно пожал плечами. - Сюда... - Пока они поднимались наверх, Робинтон продолжал говорить. - Сибел утверждает, что ты просто кладезь премудрости, - он улыбнулся ей с высоты своего роста. - Ты, наверное, и не предполагала, что в Цехе арфистов придется рассказывать о рыбе?
- Конечно, нет, мой господин. Но ведь я тогда совсем не знала, что происходит в Цехе арфистов.
- Неплохо сказано, Менолли, совсем неплохо. - Главный арфист рассмеялся, а вслед за ним и Сибел. - В других цехах могут сколько угодно болтать, что мы любим совать свой нос в дела, которые не имеют строгого касательства к нашему ремеслу, но я всегда чувствовал: чем шире знания, - и в большом, и в малом - тем больше понимание. Ум, который не допускает, что есть вещи, ему неведомые, рискует навсегда погрязнуть в косности.
- Да, мой господин. - Менолли поймала взгляд Сибела и от души понадеялась, что Главный арфист еще не слышал о ее проступке - большом или малом - как она пропустила урок у мастера Домиса. Увидев, как смуглый подмастерье незаметно покачал головой, девочка на время успокоилась.
- Как, на твой взгляд, наши яйца, Менолли? Мне частенько приходится отлучаться, но я не хочу, чтобы рождение произошло без меня. Ведь так, Сибел?
- А я не хочу, чтобы у меня оказались два файра вместо одного, который мне положен.
Пока Менолли послушно проверяла яйца, надежно упрятанные в горшочки с теплым песком, мужчины обменивались понимающими взглядами. Девочка слегка повернула каждое яйцо, чтобы к теплу очага была обращена остывшая сторона. Робинтон подбросил в огонь еще несколько кусков черного камня и вопросительно взглянул на Менолли.
- Ну что ж, мой господин, яйца, конечно, твердые, но не настолько, чтобы рождение произошло сегодня или завтра.
- Тогда проверишь их за меня завтра утром, договорились? Мне необходимо отлучиться, но Сибел всегда знает, где меня найти.
Менолли заверила Главного арфиста, что будет приглядывать за яйцами и, как только заметит какие-нибудь предвестники скорого рождения, немедленно сообщит Сибелу. Мастер Робинтон проводил ее до двери кабинета.
- Итак, Менолли, ты играла перед Домисом, прошла доскональную проверку у Моршала и пела перед Шоганаром. Джеринт утверждает, что твоя свирель вполне на уровне, а барабан сработан на совесть и благополучно сохнет. Твои файры согласны сладко подпевать не только тебе одной, так что за первые дни своего пребывания у нас ты успела очень многое. Ты согласен, Сибел?
Сибел кивнул, улыбаясь своей спокойной, добродушной улыбкой. "Интересно, - подумала Менолли, - что бы они сказали, если бы увидели, как относятся ко мне Данка и ее девочки?"
- Значит, яйца в надежных руках. Это очень хорошо, просто прекрасно, - проговорил Главный арфист, проводя рукой по седеющей шевелюре.
На какую-то долю мгновения его необычайно подвижное лицо застыло, и в этот мимолетный миг девочку поразили следы тревоги и усталости, столь необычные для мастера. Но в следующий же момент он так жизнерадостно улыбнулся, что Менолли решила: наверное, ей померещилось. Конечно, она с радостью избавит его от волнений по поводу скорого рождения файров и будет проверять яйца по нескольку раз на день, даже если из-за этого опоздает к мастеру Шоганару!
Менолли вернулась домой довольная, что может хоть чем-то услужить мастеру Робинтону. Ей пришли на память его слова о рыбе, которой ей здесь снова приходится заниматься. И тут она впервые осознала, что никогда как следует не задумывалась о жизни в Цехе арфистов. Она смутно рисовала его себе как некое место, где все только и делают, что играют и сочиняют музыку. Петирон туманно упоминал об учениках и о тех временах, когда он сам был подмастерьем, но только мимоходом. Вот она и вообразила, что Цех арфистов - это волшебный край, где люди поют вместо того, чтобы разговаривать, а в свободное время не покладая рук переписывают Летописи. Действительность оказалась куда обыденнее, особенно, если вспомнить Данку и гордячку Пону. Непонятно, почему она решила, что арфисты и окружающие их люди выше таких мелочей и наделены более щедрым сердцем, чем, скажем, мастер Моршал или мастер Домис. Менолли усмехнулась, припоминая собственную наивность. И все же арфисты - Сибел и Робинтон, даже насмешник Домис, - люди незаурядные. А Сильвина с Пьемуром - какие добрые, как хорошо отнеслись к ней! И вообще, разве можно сравнить жизнь здесь с прозябанием в Полукруглом? А с маленькими неприятностями она уж как-нибудь справится...
Менолли как раз вовремя приняла такое решение: не успела она войти, как на нее накинулась Данка с перечнем ее прегрешений. Пришлось выслушать длинную тираду о файрах - какие это опасные и непредсказуемые твари, как им надлежит себя вести, чтобы она, Данка, не выставила их из дома, что Менолли должна раз и навсегда усвоить: у нее в доме титулы ничего не значат и она, как новенькая, должна проявлять большую учтивость к тем, кто уже давно обучается в Цехе арфистов. Менолли же держится непочтительно, нескромно, недружелюбно, необщительно, и она, Данка, не потерпит змею в своем доме, где все девочки питают друг к другу такую нежную любовь и дружбу, что любая мать не могла бы пожелать лучшего.
Менолли сразу поняла: что бы она ни сказала в свою защиту или в защиту своих питомцев, Данку ей не переубедить. Единственное, что ей оставалось, это изредка вставлять "да" или "нет", когда Данка была вынуждена остановиться, чтобы перевести дух. Каждый раз, когда Менолли казалось, что домоправительница уже исчерпала запас упреков, у той оказывалась наготове очередная придирка. Девочка уже стала подумывать, что придется позвать Красотку. Появление ящерицы наверняка положит конец этому потоку обвинений, но неминуемо лишит ее последней возможности поладить с Данкой.
- Надеюсь, тебе все ясно? - неожиданно спросила толстуха.
- Все, - согласилась Менолли и, воспользовавшись тем, что ее спокойный ответ на мгновение лишил Данку дара речи, стрелой взлетела по лестнице, забыв о ноющих ступнях. Услышав, как Данка у нее за спиной снова разразилась злобной бранью, девочка тихонько рассмеялась.

Глава 6

Тоска, что терзает грудь,
Острее, чем сталь клинка.
Сегодня мне не уснуть -
Слишком печаль глубока.
Я слезы должна сдержать,
Их завтра успею пролить.
Мой голос не должен дрожать:
Ему над волной парить.
Над горем, что в сердце ношу,
Не властны ни дни, ни года.
Да, слезы я нынче сдержу,
Но боль не пройдет никогда...
"Песня для Петирона"

Красотка разбудила ее на рассвете. Остальные файры тоже проснулись, но, кроме них, все в домике еще спали крепким сном.
Накануне вечером, в своем единственном прибежище, Менолли первым делом заперла дверь, потом распахнула ставни и впустила файров. Смазывая полученным у мастера Олдайва снадобьем их шелушащиеся спинки, девочка слегка успокоилась. Впервые после того, как она распрощалась с пещеркой у Драконьих камней, ей представилась возможность позаботиться о своих маленьких друзьях, погладить и приласкать каждого. Они радостно отвечали на ласку, передавая девочке смутные вереницы образов - в основном о том, как они купаются в озерах над Форт холдом, что им там не очень нравится, потому что нет волн, на которых они привыкли качаться. Еще Менолли увидела больших драконов и виды Вейра, который совсем не походил на Бенден. Самые четкие картинки она получила от Красотки. Менолли от души наслаждалась обществом своих питомцев - своеобразной наградой за несправедливость, которую она вытерпела от Данки.
А сейчас, вслушиваясь в утреннюю тишину, девочка думала о том, что у нее, наконец, есть время, чтобы немножко заняться собой. Можно выкупаться и постирать перепачканную соком блузку. Если развесить ее у окна, она быстро высохнет на солнышке. До начала Падения еще есть время.
Менолли тихонько отперла дверь и, выглянув в коридор, прислушалась. До нее донесся только тихий храп - не иначе, как Данка... Призвав файров к тишине, она бесшумно спустилась по лестнице в купальню. Девочка не раз слышала о теплых бассейнах, которыми славились большие холды и Вейры, но сама их никогда не видела. Файры, сбившись в стайку, просочились за ней и беспокойно зачирикали, завидев выемку, в которой струилась дымящаяся вода. Менолли попробовала теплую воду рукой - какая роскошь! - и проверив, есть ли поблизости мыльный песок, сбросила одежонку и скользнула в бассейн.
Восхитительно теплая вода мягко льнула к телу, приятно отличаясь от жесткой воды Полукруглого. Девочка окунулась с головой и отряхнула волосы. Вдруг кто-то из файров столкнул Тетушку первую в бассейн. От неожиданности ящерица испустила пронзительный визг ужаса и протеста, но быстро успокоилась и принялась с удовольствием плескаться в теплой воде. Не успела Менолли оглянуться, как вокруг нее уже плавали и ныряли все файры, то и дело задевая ее коготками, путаясь крыльями в волосах. Она сердито одергивала их, не зная, как далеко разносится шум из купальни - не хватает только, чтобы сюда явилась Данка, разбуженная на заре самыми нежеланными из постояльцев!
Менолли старательно натерла каждую ящерицу мыльным песком, как следует сполоснула, потом сама вымылась с ног до головы, выстирала одежду и, никем не замеченная, вернулась в свою комнату. Втирая масло в шершавую спинку Кривляки, она уловила во дворе первые признаки начинающегося дня: пастухи зычно приветствовали друг друга, направляясь к своим животным, которым сегодня предстоит оставаться взаперти по случаю ожидаемого Падения. Интересно, как отразится Падение на жизни в Цехе арфистов? Может быть, школярам и подмастерьям придется помогать командам огнеметчиков холда? Какая удача, что никто не спросил ее, чем она занималась в Полукруглом после Падения! Вот внизу хлопнула дверь - наверное, Данка встала. Менолли натянула единственную смену одежды - штаны и рубаху, оставшиеся со времен жизни в пещере, латанные-перелатанные, но, по крайней мере, чистые.
Однако за завтраком ей недвусмысленно дали понять, что это неподобающий наряд для юной девицы, проживающей у Данки. Когда Менолли попыталась объяснить, что ее единственная смена одежды сохнет, Данка возмущенно закудахтала и пожелала узнать, где именно сохнет выстиранная одежда, а узнав, обвинила Менолли в очередном смертном грехе: мыслимо ли, как последней голытьбе, развешивать свои постирушки на окне! Ей было велено немедленно снять это неприличие и повесить там, где положено, - в

Предыдущая страница 15 Следущая страница


Арфистка Менолли - Певица Перна

задней комнате. Пришлось подчиниться, хотя Менолли не сомневалась: там ее одежда будет сохнуть не один день и в довершение пропахнет сыростью.
Подавленная очередным выговором и своим невезением, девочка поспешила как можно скорее разделаться с завтраком. Но едва она встала из-за стола; как Данка язвительно осведомилась, куда это она собралась.
- Мне нужно накормить ящериц, а потом я должна явиться к мастеру Домису...
- Первый раз слышу, - выпалила Данка, изображая недоверие.
- Мастер Домис сам сказал мне вчера.
- А вот мне он не давал никаких распоряжений по этому поводу. - Данка явно намекала, что Менолли выдумывает.
- Может быть, и его вчерашнее распоряжение до вас не дошло.
Воспользовавшись тем, что Данка задохнулась от возмущения, Менолли выскользнула из домика и припустила вверх по дороге. Файры стремительно неслись над ее головой, пока не убедились, что она направляется в Цех арфистов, после чего разом исчезли.
Когда девочка вышла из-за угла кухни, они уже ожидали ее, рассевшись на карнизе; глаза их быстро вращались, пылая голодным красным огнем. В кухне царила еще большая суматоха, чем обычно, но Камо, едва завидев Менолли, бросил тушу, которую тащил, так что она, непристойно раскорячив ноги, перегородила проход, а сам ринулся в кладовую. Оттуда он появился с миской невиданных размеров, из которой вываливались кусочки мяса, и вразвалку припустил навстречу девочке. Вдруг он испуганно вскрикнул, и Менолли, заглянув в окно, увидела: за ним, занеся деревянный черпак, гонится Альбуна! К его счастью, юбка женщины зацепилась за торчащую ногу туши.
Менолли прижалась к стене, от души надеясь, что страсть дурачка к файрам не станет причиной ее ссоры с Альбуной. Арфистов нечего бояться, это правда, но женщины Цеха арфистов - совсем другое дело...
- Менолли, я не опоздал? - от спальни школяров через двор трусил Пьемур - ботинки незашнурованы, завязки камзола развеваются по ветру, заспанное лицо явно неумыто. Не успел он привести одежду в порядок, как за его рукава уже уцепились Крепыш и Лентяй с Кривлякой. Появившегося из кухни Камо тут же атаковала его троица. Все файры оглушительно верещали в предвкушении завтрака.
Наконец бездонная миска Камо опустела, и сию же секунду раздался голос Альбуны, призывающий дурачка вернуться к своим обязанностям. Менолли поспешно поблагодарила его за помощь и настойчиво подтолкнула к ведущим в кухню ступенькам, уверяя, что его милашки наелись до отвала и больше не смогут проглотить ни кусочка.
Когда прозвучал гонг к завтраку, Менолли укрылась в уголке кухни, ожидая пока проголодавшиеся арфисты проследуют в столовую. Ведь ей предстоит идти к мастеру Домису, а для встречи с ним нужна гитара. Девочка поднялась в комнату над аркой и задержалась там, поскольку все еще завтракали. Она же тем временем настроила гитару, снова радуясь ее богатому, глубокому голосу. Потом повторила несколько аккордов из пьесы, которую играла во время прерванного урока с Тальмором, все растягивая и растягивая непослушные пальцы, пока ладонь не свела судорога. Вдруг девочка вспомнила еще одну свою обязанность - проверять яйца. А что если Главный арфист еще спит?.. Придется осторожно заглянуть... Она легко сбежала по ступенькам, радуясь, что сегодня уже почти не чувствует тяжести в ногах, постояла прислушиваясь в главном вестибюле и отчетливо услышала голос мастера Робинтона, доносящийся из столовой. Тогда она снова поднялась на второй этаж и поспешила по коридору к его комнате.
Горшочки с яйцами были теплые даже со стороны, повернутой от огня. Очевидно, их только что перевернули. Менолли разгребла песок, пощупала яйца и внимательно осмотрела каждое, ища бороздки или трещины. Никаких признаков. Успокоенная, она осторожно засыпала их песком и прикрыла крышками.
Выходя из комнаты, она услышала на лестнице голос мастера Домиса. Его сопровождал Сибел, который нес маленькую арфу, и Тальмор с гитарой за спиной.
- А вот и она, - сказал Сибел. - Яйца проверяла?
- Да, они в полном порядке.
- Тогда следуй за нами, да поживее... если можешь, - велел Домис и нахмурился, запоздало вспомнив о ее больных ногах.
- Ноги у меня почти как новенькие, мой господин, - заверила его Менолли.
- Только больше не бегай наперегонки с Нитями, договорились? - проворчал он. По сумрачному лицу мастера было непонятно, шутит он или нет, но Сибел, поймав недоуменный взгляд Менолли, ободряюще подмигнул.
В кабинете Домиса, освещенном огромными светильниками, внимание Менолли сразу привлек невероятных размеров письменный стол, весь испещренный нотными значками, которые прикрывали куски стекла. Девочка вежливо отвела взгляд: кто знает, может быть, мастер не любит, чтобы посторонние совали нос в его музыку. Полки были завалены свитками кожи и тонкими белоснежными листами из незнакомого материала с ровно обрезанными краями. Менолли собралась взглянуть на них поближе, но мастер Домис позвал ее и велел сесть на табурет рядом с подмастерьями. Они уже заняли места перед пюпитрами и принялись настраивать свои инструменты. Менолли села между Сибелом и Тальмором и заглянула в ноты. Вот это да! Пьеса предназначалась для четырех инструментов и прочесть музыку с листа оказалось не так-то просто...
- Ты, Менолли, будешь исполнять партию второй гитары, - благосклонно улыбаясь, возвестил Домис. Сам он взял металлическую трубку с клапанами для пальцев. Петирон объяснял, что это разновидность флейты, на которой играют только очень искусные исполнители. Девочка постаралась не показать своего любопытства, но не смогла сдержать восторга, когда Домис стал пробовать инструмент. Его высокий звук походил на голос огненной ящерицы.
- Ты бы лучше просмотрела партитуру, - посоветовал он, заметив ее интерес.
- Правда?
Мастер насмешливо фыркнул.
- Так обычно делают, если собираются играть незнакомую музыку. Ведь это, - язвительно сказал он, похлопав флейтой по нотам, - не детская забава. Хоть ты и играла вчера с Тальмором, эту вещь тебе навряд ли удастся прочитать так же легко.
Смутившись, Менолли пробежала глазами ноты. Кое-где придется использовать другую аппликатуру, чтобы со своей рукой ухитриться сыграть в нужном темпе. Сложность инструментовки захватила девочку, и, увлекшись, она начисто забыла, что ее ждут трое арфистов. - Извините! - Она открыла начало партитуры и взглянула на Домиса, ожидая сигнала к началу игры.
- Готова?
- Думаю, что да, мой господин.
- Неужели?
- Не поняла, мой господин?
- Ну что ж, отлично, милочка, тогда начали, - и Домис притопнул ногой, задавая темп.
Менолли всегда обожала играть с Петироном, особенно когда он позволял ей импровизировать на заданную тему. И вчера, на уроке у Тальмора, она получила большое удовольствие, когда увидела новую для себя музыку. Но сейчас игра с тремя чуткими, виртуозными исполнителями так окрылила ее, что пальцы едва успевали исполнять то, что видели жадные глаза. Поток музыки захватил ее в плен и унес куда-то далеко-далеко, а когда прозвучали последние ноты бурного финала, Менолли испытала потрясение, острое, как боль разлуки.
- Какое чудо... Давайте сыграем еще раз!
Тальмор расхохотался. Домис глядел на нее со странным выражением, а Сибел, прикрыв глаза рукой, уронил голову на свою арфу.
- А знаешь, Тальмор, я ведь тебе не поверил, - качая головой, признался Домис. - Хотя сам играл с ней, правда, самые элементарные вещи. Мне не показалось, что у нее какие-то выдающиеся способности.
Менолли едва дышала, испуганная тем, что снова допустила какую-то оплошность, как накануне, с девочками.
- И я совершенно уверен, - так же сухо и строго продолжал Домис, - что ты никак не могла видеть эту партитуру раньше...
Менолли подняла глаза на мастера.
- Какая прелесть, как дивно переплетаются голоса флейты, арфы и гитар! Жаль, это место мне не совсем удалось, - она перелистнула страницы, - нужно было, конечно, использовать ваши аккорды, но с моей рукой...
Домис все так же, не отрываясь, смотрел на нее.
- Сибел, наверное, предупредил тебя, чем мы будем сегодня заниматься?
- Нет, мой господин, он только сказал, что я обязательно должна прийти.
- Полно, Домис, неужели вы не видите: девочка сама не своя от страха? Она боится, что сделала что-то не так. Успокойся, Менолли, все в порядке. - Тальмор ободряюще похлопал ее по плечу. - Видишь ли, - продолжал подмастерье, добродушно поглядывая на Домиса, - он только что закончил эту вещь. Ты просто загнала нас с Сибелом, да и сам Домис едва поспевал за тобой. К тому же тебе удалось с легкостью справиться с его мучительными изобретениями так, что я заметил... пожалуй, лишь один неверный аккорд, тот, который ты упомянула, но ты говоришь, что это из-за руки...
Сибел, наконец, поднял голову, и Менолли с изумлением заметила, что в глазах у юноши стоят слезы. И в то же время он смеялся! Трясясь от хохота, не в силах вымолвить ни слова, он лишь бессильно погрозил Домису пальцем.
Недовольно покосившись на него, Домис обратился к подмастерьям:
- Хватит, хватит. Я и сам вижу, что перегнул палку, но, согласитесь, у меня были веские основания для сомнений. Соло может сыграть любой... - Он повернулся к недоумевающей Менолли. - Ты, наверное, часто играла с Петироном? А другие музыканты у вас в холде есть?
- По-настоящему играть мог один Петирон. От рыбного промысла руки так грубеют, что становятся негодными для музыки. - Она искоса взглянула на Сибела. - Есть, правда, несколько барабанщиков...
Услышав ее ответ, Сибел снова залился смехом.
"Да что это с ним? - подумала Менолли. - А казался таким спокойным, таким невозмутимым. Правда, смеется он не так уж громко, но все-таки..."
- А теперь, Менолли, расскажи-ка мне поподробнее, чем ты занималась у себя в Полукруглом, я имею в виду музыку. Мастер Робинтон так занят, что мне не удалось побеседовать с ним на эту тему.
Мастер Домис сказал это таким тоном, будто имел право знать все, что она могла бы рассказать самому Главному арфисту, и Сибел кивнул ей, подтверждая это. Менолли на миг задумалась. Уместно ли признаться, что она занималась с детьми после смерти Петирона, пока не прибыл новый арфист? Наверное, - ведь Эльгион, должно быть, уже сообщил об этом мастеру Робинтону, и тот ни словом не упрекнул ее за то, что она взяла на себя эти чисто мужские обязанности. К тому же мастер Домис уже как-то язвил на тот счет, что всегда следует говорить правду. И она рассказала им о том, что происходило с ней в Полукруглом: как Петирон отметил ее еще в детстве, когда она уже достаточно выросла, чтобы разучивать обязательные баллады и сказания. Как он научил ее играть на гитаре и арфе, - только для того, чтобы помогать ему учить других, - заверила она слушателей, - и подыгрывать ему по вечерам. - Домис понимающе кивнул. - Как Петирон познакомил ее со всеми нотами, которые у него были - правда, их было не так много, всего три пьесы, а в других и нужды-то не было: морской правитель Янус предпочитал петь сам, а не слушать музыку.
- Это понятно, - снова кивнул Домис.
Еще Петирон научил ее вырезать из тростника свирели, натягивать кожу на барабаны, большие и малые, познакомил с основными принципами изготовления гитары и малой арфы, только в Полукруглом не было подходящего дерева, чтобы сделать еще одну арфу, да и зачем ей своя гитара и арфа? Но два Оборота назад ей пришлось взять на себя исполнение учебных баллад, потому что у Петирона от болезни суставов пальцы совсем скрючились. Ну а потом, конечно... - горло у Менолли перехватило от печальных воспоминаний, - некоторое время после смерти Петирона ей пришлось учить детей самой: Янус понимал, что ребятишки не должны отставать в изучении обязательных песен и баллад - ведь отец сознавал свой долг перед Вейром, а во время лова никого, кроме нее, нельзя было освободить от работы.
- Все ясно, - заметил Домис. - Ну а когда ты повредила руку?
- Почти сразу в холд приехал новый арфист, Эльгион, так что мне... больше не нужно было играть. А потом, - вместо объяснений она повернула руку ладонью вверх, - все решили, что играть я не смогу уже никогда...
Захваченная воспоминаниями, Менолли не заметила, что в комнате стоит тишина. Она сидела, низко опустив голову, потирая разболевшийся от долгой игры шрам.
- Когда Петирон был среди нас, - негромко проговорил Домис, - Цех арфистов не знал лучшего наставника. Я имел счастье быть его подмастерьем. И у тебя нет никаких причин стыдится своей игры...
- Или того, какую радость ты получаешь от музыки, - добавил Сибел, слегка наклонившись к ней, но теперь его глаза были совершенно серьезны.
Радость от музыки! Какое облегчение - услышать эти слова. И как он только угадал?
- Скажи, Менолли, теперь, когда ты здесь, в Цехе арфистов, чем бы ты занялась охотнее всего? - спросил мастер Домис таким безразличным, невыразительным голосом, что девочка не могла понять, какого ответа он от нее ожидает.
Радость от музыки... Но как ее выразить? Сочинять песни, которые так нужны мастеру Робинтону? Только вот как узнать, что именно ему нужно? Но разве Тальмор не сказал, что это мастер Домис написал тот восхитительный квартет, который они только что исполнились Зачем же Робинтону еще один композитор, если у него уже есть Домис?
- Вы имеете в виду, играть, петь или обучать других?
Мастер Домис сделал большие глаза и с легкой улыбкой посмотрел на девочку.
- Так вот - чего ты хочешь?
- Но ведь я здесь для того, чтобы учиться? - Она решила не замечать его насмешки.
Домис подтвердил, что так оно и есть.
- Тогда мне хотелось бы научиться тому, чего я пока не успела узнать: Петирон говорил, что есть много такого, чему он сам меня научить не может. Например, правильно владеть голосом. Для этого придется долго работать с

Предыдущая страница 16 Следущая страница


Энн Маккефри

мастером Шоганаром. Пока он позволяет мне только дышать и петь гаммы из пяти нот... - Она взглянула на Тальмора, который ответил ей такой широкой улыбкой, как будто прекрасно понимал ее чувства, и Менолли сразу ощутила прилив уверенности. - Я бы очень хотела... - Тут она снова заколебалась: что скажет Домис, она побаивалась его острого языка.
- Ну, говори же, Менолли, - чего бы тебе хотелось? - ласково спросил Сибел.
- Домис, вы совсем запугали девочку, - поддержал его Тальмор.
- Что за чушь? Скажи, Менолли, разве ты меня боишься? - удивительно осведомился он. - Мне приходится учить такое множество бездарей - как тут характеру не испортиться! - уже куда мягче проговорил мастер Домис. - Скажи мне, девочка, что в музыке привлекает тебя больше всего?
Он пристально посмотрел ей в глаза, но она уже знала ответ.
- Что привлекает меня больше всего? Играть, как сегодня, ансамблем, - выпалила она. - Это так прекрасно! Такое счастье - слышать переливы гармонии и движение темы, когда она переходит от инструмента к инструменту. Я испытала такое чувство, как будто... летела на драконе!
Домис смотрел на нее, озадаченно хлопая глазами, по его обычно такому кислому лицу расплывалась довольная улыбка.
- А ведь она действительно так думает, Домис, - раздался в наступившей тишине голос Тальмора.
- А как же иначе? Я никогда не играла ничего более прекрасного. Жаль только...
- Что только? - спросил Тальмор, когда она запнулась.
- Играла я неважно. Нужно было подольше почитать партитуру перед тем, как начать: приходилось все время следить и за нотами, и за сменой темпа - вот я и не сумела следовать вашим динамическим обозначениям... Извините.
Домис со всего размаха хлопнул себя ладонью по лбу. Сибел снова зашелся беззвучным смехом. А Тальмор, так тот просто взревел от хохота и, ударив себя ладонью по колену, указал пальцем на Домиса.
- В таком случае, Менолли, мы сыграем еще раз, - сказал Домис, повысив голос, чтобы положить конец веселью подмастерьев. Причем на этот раз, - он нахмурился, но Менолли уже больше не боялась; она знала, что ей удалось тронуть его сердце, - с учетом тех динамических обозначений, которые я поставил отнюдь не случайно. Внимание, начали!
Но теперь они играли квартет по частям. Домис то и дело останавливал их, указывая на отставание от темпа в одном месте, на отступление от партитуры в другом, на необходимость лучшей согласованности инструментов в третьем. В каком-то смысле это оказалось не менее увлекательным, чем сама игра: замечания Домиса позволили Менолли глубже понять музыку и... ее творца. Прав был Сибел, когда говорил о занятиях с мастером Домисом - ей предстоит многому научиться у человека, который способен создавать такую музыку - чистую, совершенную...
Тальмор с Домисом заспорили об интерпретации очередного отрыва, и вдруг их спор прервал какой-то зловещий звук, который, постепенно нарастая, скоро заполнил все помещение. Почти одновременно с ним в комнату ворвались ящерицы.
- Как они сюда попали? - удивленно спросил Тальмор, пригнувшись, чтобы уберечь голову от испуганно мечущихся файров.
- Разве ты не знаешь? - Они совсем как драконы, - отвечал Сибел, тоже стараясь увернуться от коготков и крыльев.
- Менолли, вели им куда-нибудь сесть, - скомандовал Домис.
- Они испугались шума...
- Это всего лишь тревога, сигнал о приближении Нитей, - спокойно объяснил Домис, но мужчины отложили свои инструменты.
Менолли призвала файров к порядку, и они расселись на полках, тревожно вращая глазами.
- Подожди нас здесь, Менолли, - сказал Домис, вместе с подмастерьями направляясь к двери. - Мы скоро вернемся - я, во всяком случае...
- Я тоже. И я, - откликнулись юноши, и все трое быстро вышли.
Менолли осталась сидеть, ощущая, как все вокруг готовится встретить надвигающегося врага. Как это знакомо - ведь все ее детство прошло под знаком Падения. Из коридора доносился топот бегущих ног. Вот загремели ставни, заскрежетали металлические засовы. Потом раздался знакомый гул - заработали огромные вентиляторы, подающие в здание воздух во время Падения. Девочке вдруг снова захотелось укрыться в пещерке на морском берегу. У себя в Полукруглом она всегда ненавидела сидеть взаперти, когда вокруг падают Нити. Ей всегда казалось, что в эти гнетущие часы весь воздух в холде пропитан страхом. Другое дело пещера, которая давала кров, и ласкающий глаз вид на бескрайнюю морскую даль - прекрасное сочетание безопасности и свободы.
Красотка вопросительно чирикнула и вспорхнула с полки к Менолли на плечо. Закрытое помещение ее не угнетало, но она остро ощущала угрозу Нитей - стройное тельце вытянулось в струнку, глаза безостановочно вращались.
Вскоре лязг и грохот, крики и топот стихли. Менолли услышала на лестнице приближающиеся мужские голоса - возвращались Домис с подмастерьями.
- Понимаю, что левая ладонь у тебя еще недостаточно растянута, чтобы взять октаву, - обратился Домис к Менолли, как будто продолжал разговор со своими молодыми спутниками, - и все же скажи, как далеко вы с Петироном продвинулись в игре на арфе?
- У него была маленькая педальная арфа, мой господин, но, поскольку мы не всегда могли достать струны, я научилась только...
- Импровизировать? - подсказал Сибел, протягивая ей свою арфу.
Девочка поблагодарила его и учтиво предложила взамен свою гитару, которую он принял с вежливым поклоном.
Порывшись в нотах, Домис извлек еще одну партитуру. Она оказалась изрядно выцветшей и потертой, кое-где украшенной пятнами, но, по словам мастера, еще вполне удобочитаемой.
Менолли ощупала свои пальцы. Она давно не упражнялась, и мозоли от струн успели сойти, так что волдырей не избежать, ну да ничего... Девочка взглянула на Домиса и, получив разрешение, начала арпеджио. Что за удовольствие играть на Сибеловой арфе! Как певуче переливается ее голос, усиленный деревянным корпусом... Чтобы взять октаву, приходилось неловко передвигать пальцы, и, хотя болезненный шрам не раз заставлял девочку поморщиться, очень скоро музыка так захватила ее, что она забыла обо всем на свете. Только к самому финалу Менолли с удивлением заметила, что остальные играют вместе с ней.
- Я не совсем поняла, доминант септ-аккорд в медленной части берется полностью? - спросила она. - В нотах не сказано.
- Это еще надо подумать, - изрек Домис и, решительно отобрав у Менолли арфу, вернул ее Сибелу. - С арфой тебе придется подождать до лучших времен, а на сегодня хватит. - Он повернул ее левую руку ладонью кверху, чтобы показать шрам, который слегка разошелся и заметно кровоточил.
- Но... - попыталась возразить девочка.
- Но, - мягче, чем обычно, перебил ее Домис, - уже подошло время обеда. Время от времени, Менолли, все мы должны подкреплять свои силы.
Все трое смотрели на нее и улыбались, и, осмелев от той атмосферы взаимопонимания, которая возникла за время их совместной игры, Менолли робко улыбнулась в ответ. Теперь и она почувствовала аромат жареного мяса и порядком удивилась, ощутив приступ голода. Ведь за завтраком у Данки, где все сверлили ее недоброжелательными взглядами, у нее кусок не лез в горло.
Мысль о том, что ей снова придется сидеть рядом с девочками, слегка подпортила удовольствие от плодотворной утренней работы. Но это пустяки по сравнению с полученным наслаждением. К ее удивлению, девочек за столом не оказалось. Огромные металлические двери были заперты, все окна закрыты ставнями, а столовая, неярко освещенная лишь центральным и угловыми светильниками, выглядела как никогда уютной.
Все уже сидели на своих местах. Окинув зал беглым взглядом, Менолли не увидела за круглым столом мастера Робинтона. Зато там был мастер Моршал, который недовольно глядел на нее до тех пор, пока Домис, отодвинув свой стул, не подтолкнул Менолли к ее месту. Сибел и Тальмор, нимало не смущаясь своего опоздания, направились к овальному столу, где сидели подмастерья. Однако Менолли, неловко пробираясь на свое место, острее, чем когда-либо, ощущала взгляды окружающих.
- Эй, Менолли, - послышался рядом знакомый шепот, - поторопись - мы умираем с голода. - Оглянувшись, девочка увидела Пьемура, который показывал на свободное место рядом с собой. - Что, съел? - спросил он соседа. - Разве я не говорил тебе: не будет она прятаться в холде с остальными девчонками. - Пока все рассаживались, мальчуган успел спросить Менолли: - Ведь ты не боишься Нитей, Правда?
- С чего бы это? - Она нисколько не лукавила, но все-таки подумала: очень кстати, что ее ответ слышат соседи по столу. - Но ты, кажется, говорил, что тебе запретили сидеть за столом девочек.
- Так ведь их здесь нет. А ты сама жалела, что не с кем поговорить за едой. Вот я и решил составить тебе компанию.
- Скажи, Менолли, - обратился к ней мальчик со слегка выпученными глазами, который обычно сидел напротив, - правда, что файры выдыхают пламя, как настоящие драконы, и гоняются за Нитями?
Девочка взглянула на Пьемура - не он ли вдохновил приятеля на этот вопрос, но сорванец только невинно пожал плечами.
- Мои - нет, но они еще маленькие.
- Ну, что я тебе сказал, Бролли? - воскликнул Пьемур. - Ведь дракончики в Вейре тоже не сражаются с Нитями, а файры - это маленькие драконы. Правда, Менолли?
- Они очень похожи, - ответила девочка, слегка помедлив, но ни один из спорщиков этого не заметил.
- Где же тогда они сейчас? - недоверчиво усмехаясь, осведомился Бролли.
- В кабинете у мастера Домиса.
Дискуссия прекратилась - подали мясо. На этот раз Менолли проворно положила себе на тарелку сразу четыре сочных куска. Потом потянулась за хлебом, опередив менее быстрого Бролли. Пьемур не хотел брать овощи, но она настояла - такому малышу нужно есть как следует.
То ли общество Пьемура помогло, то ли отсутствие девочек, а может, и то, и другое, только как-то само собой получилось, что Менолли приняли в общую беседу. Мальчик, что сидел напротив, задавал ей один вопрос за другим: как она наткнулась на кладку файров, как во время Падения спасла малышей от гибели, как ей приходилось добывать пропитание своим прожорливым питомцам, как она вытащила из болота птицу и вытопила из нее жир, чтобы смазать шелушащиеся шкурки ящериц? Кажется, мальчишки смирились с тем, что у нее столько файров, - почувствовала Менолли, - ведь они и сами видят: ухаживать за такой оравой - не такой уж подарок. Они поделились с ней своими забавными соображениями по части файров и задали несколько рискованных вопросов: когда ее королева поднимется в брачный полет, скоро ли отложит яйца и сколько их будет в кладке.
- Все равно первыми, как всегда, окажутся мастера и подмастерья, - посетовал Пьемур.
- Если по справедливости, должен быть свободный выбор - как драконы выбирают себе всадников, - изрек Бролли.
- Все-таки файры - не совсем то же самое, что драконы, - возразил Пьемур, взглядом ища поддержки у Менолли. - Возьми, к примеру, лорда Гроха. Неужели ты думаешь, что какой-нибудь дракон выбрал бы его, будь у него другой выбор?
Соседи зашикали на него, испуганно озираясь: уж не подслушал ли кто столь дерзкое высказывание?
- Что ни говори, а распределением файров ведает Вейр, - веско заметил Бролли. - А уж Вейр позаботится ублажить тех лордов и Главных мастеров, которые ему нужны.
Менолли вздохнула: что правда, то правда.
- Все равно, никто не сможет насильно удержать при себе файра, - запальчиво воскликнул Пьемур. - Я сам слышал, что бронзовый лорда Мерона где-то пропадает по несколько дней.
- Где же они прячутся? - спросил Бролли.
Менолли не знала, что ответить, и потому от души обрадовалась, когда прозвучал сигнал тревоги, положивший конец расспросам.
- Это значит, что Нити как раз над нами, - втянув голову в плечи, объяснил Пьемур и показал пальцем на потолок.
- Вы только посмотрите! - изумленный возглас Бролли заставил всех обернуться.
Прямо за спиной Менолли, на каминной полке, выстроились шеренгой все девять файров - глаза их переливались радужным блеском, что говорило о крайнем возбуждении, когти выпущены, крылья расправлены. Все, как один, дружно шипят, длинные язычки трепещут, словно хватая из воздуха невидимые Нити.
Менолли привстала и посмотрела в сторону круглого стола. Домис, тоже поднявшись, кивнул в знак согласия и сделал знак одному из подмастерьев.
- Я думаю, Брудеган, сейчас как раз время исполнить нашу боевую песнь, - сказал он, направляясь к очагу и не спуская с файров внимательного взгляда.
Менолли поманила к себе Красотку, но маленькая королева, не обращая на девочку никакого внимания, приподнялась на задних лапках и огласила зал каскадом высоких, резких, пронзительных трелей, едва слышимых для человеческого уха. Ей вторили остальные.
- Менолли, пожалей наши уши! Лучше предложи им спеть вместе с хором! Начинай, Брудеган!
Раздался дружный топот - раз, два, три, четыре - и вот уже вопли файров потонули в мощном хоре. Красотка удивленно растопырила крылья, а Кривляка чуть не свалился с полки, в последний момент зацепившись когтями за край.

Бей, барабан, трубите, горны, -
Час наступает черный... -

пели все вокруг. Менолли тоже запела, обращаясь к своим файрам. Рядом с ней, но лицом к поющим мальчикам, встали Брудеган, Сибел и Тальмор. Брудеган дирижировал - давал голосам знак, когда вступать, подтягивал

Предыдущая страница 17 Следущая страница


Арфистка Менолли - Певица Перна

припев. Над мужским хором, звеня и переливаясь, парили чистые, трепещущие голоса файров, вплетая в мелодию свои прихотливые гармонии.
Вот по коридорам эхом прокатилась последняя нота, и от дверей, ведущих в вестибюль, донесся восторженный вздох. Менолли увидела, что там столпилась кухонная прислуга во главе с зачарованно притихшим Камо. Все широко улыбались.
- Я предложил бы исполнить "Полет Мориты", если, конечно, твои друзья не возражают, - слегка поклонившись Менолли, сказал Брудеган, жестом приглашая девочку занять его место.
Как будто поняв, о чем идет речь, Красотка благосклонно чирикнула и прикрыла глаза, чем вызвала смех у стоявших поблизости. Испугавшись, маленькая королева растопырила крылья, как будто собиралась отругать мальчишек за дерзость. Они захохотали еще пуще, но Красотка уже ничего не замечала - все ее внимание было сосредоточено на Менолли.
- Начинай, Менолли, - сказал Брудеган, будто ни секунды не сомневался в ее согласии. Девочка подняла руки и дала знак к вступлению.
Хор откликнулся, и Менолли ощутила доселе неведомое чувство власти - ведь все эти голоса подчиняются взмаху ее руки. Файры с Красоткой во главе снова разразились каскадом головокружительных трелей, выводя мелодию на октаву выше баритонов, которые под приглушенный аккомпанемент других голосов начали первую строфу баллады. Менолли почувствовала, что баритоны недостаточно внимательно следят за ней, и призвала их к большей выразительности - ведь баллада, как-никак, повествует о трагедии. Певцы послушно усилили глубину звучания. Менолли часто руководила вечерними спевками в Полукруглом, так что обязанности дирижера не были для нее чем-то новым. Но разве можно сравнить уровень исполнителей, их чуткость к указаниям дирижера!
Вот баритоны закончили рассказ о том, как смертельная болезнь поразила Перн и с невероятной скоростью стала распространяться по планете, и весь хор подхватил негромкий рефрен: Морита вместе со своей королевой Орлит, которая вот-вот должна отложить яйца, уединилась в Форт Вейре, а тем временем лекари из всех Вейров и холдов пытаются найти причину недуга и способ одолеть его. Дальше повествование повели тенора, развивая его со всем возрастающим накалом: суровый аккомпанемент басов и баритонов выразительно подчеркивал картину запустения: заброшенные поля, приходящие в упадок холды и Вейры, гибнущие от безжалостного мора всадники, ремесленники и крестьяне, дети и взрослые.
Зазвучала ария Капиама, Главного лекаря Перна, который открыл возбудителя эпидемии и лекарство, способное победить грозную болезнь. Всадники, еще способные держаться на спине дракона, отправились в джунгли Набола и Исты, чтобы разыскать и доставить Капиаму драгоценные семена, несущие исцеление. Многие из них, истощив последние силы, погибли, выполняя свой долг.
А вот и дуэт баритона - лекаря Капиама - и сопрано. По голосу Менолли догадалась, что партию Мориты поет Пьемур. Напряжение нарастало: после того, как Орлит отложила яйца, Морита осталась единственной здоровой всадницей в Форте, одной из немногих, устоявших против недуга. Ей выпала нелегкая задача - доставить больным спасительное снадобье. Превозмогая отчаяние и усталость, Морита вместе со своей королевой летят через Промежуток от холда к холду, от Вейра к Вейру, неся людям избавление. И, наконец, финал: скорбный многоголосый плач, который файры исполнили так неподражаемо, что Менолли дала хору знак умолкнуть. Мир горестно прощается со своими героинями: Орлит, унося на себе умирающую Мориту, ищет забвения в небытии Промежутка.
Тихо замер последний аккорд, и в зале воцарилась глубокая тишина. Менолли с трудом стряхнула с себя чары, навеянные старинной балладой.
- Не знаю, сможем ли мы когда-нибудь повторить это, - задумчиво проговорил Брудеган, нарушив затянувшееся молчание. По залу пробежал вздох облегчения.
- А все они, файры, - промолвил непривычно притихший Пьемур.
- Ты прав, малыш, - согласился Брудеган. Со всех сторон послышался одобрительный ропот.
Менолли упала на скамейку - ноги у нее подкашивались, все внутри дрожало. Она отхлебнула оставшийся в кружке холодный кла - кажется, немного полегчало...
- Как ты думаешь, Менолли, смогут они спеть так еще раз? - спросил Брудеган, опускаясь на скамью рядом с девочкой.
Менолли ошеломленно смотрела на него: мало того, что она еще не вполне оправилась от невероятного переживания - ведь ей впервые довелось дирижировать столь искусным хором - так еще и подмастерье советуется с ней, новенькой, только-только принятой в Цех арфистов!
- Вчера, мой господин, они распрекрасно пели со мной, - вставил Пьемур и проказливо хихикнул. - Я слышал, Менолли говорила мастеру Шоганару, что труднее заставить файров не петь, когда хочешь, чтобы они помолчали! Правда, Менолли? - Мальчуган прыснул - к нему уже вернулась обычная неугомонность. - Так оно и было позапрошлым утром, мой господин, когда вы никак не могли понять, кто поет!
К облегчению Менолли, Брудеган добродушно рассмеялся - похоже, он уже ничуть не сердился. Девочка выдавила робкую виноватую улыбку, как бы прося прощения за тот неподобающий случай, но хормейстер уже смотрел на файров. А они чистили крылышки и оглядывали зал, видимо, не подозревая, какую сенсацию только что вызвали.
- Милашки поют так мило! - сказал, приближаясь к столу, Камо. В руке у него был кувшин с дымящимся кла. Он наполнил кружки, и Менолли только теперь заметила, что по залу разносят напиток.
- Нравится, как они поют, а, Камо? - спросил Брудеган, отхлебывая из кружки кла. - Голоса у них еще выше, чем у Пьемура, а ведь такого чистейшего дисканта не было уже много Оборотов. И маленький негодник это отлично знает. - Подмастерье потянулся через стол и потрепал мальчугана по голове.
- Милашки больше не споют? - жалобно протянул Камо.
- Что до меня, то пусть поют, когда пожелают, - ответил Брудеган, кивнув Менолли. - А нам пора продолжать занятия. Нужно поработать над большой кантатой, которую мы готовим к празднику у лорда Гроха. - Он со вздохом поднялся и постучал пустой кружкой по столу, призывая к тишине. - А ты, Менолли, не останавливай файров, если они вздумают подпевать. Итак, внимание! Начнем с соло тенора. Прошу, Феснал... - По знаку Брудегана один из подмастерьев выступил вперед.
"Да, одно дело присутствовать на репетиции, и совсем другое - дирижировать самой", - думала Менолли. Тогда она ощущала себя частью хора, теперь же, следя за указаниями Брудегана, девочка с интересом прикидывала: а как бы она сама интерпретировала тот или иной отрывок? К концу репетиции, когда Менолли пришла к выводу, что Брудеган необычайно талантливый хормейстер, девочка осознала, что сравнивает себя с человеком, который на голову выше ее и опытом, и умением.
Менолли чуть не рассмеялась. "И все же, - решила она, - именно этого она ожидала от жизни в Цехе арфистов: чтобы весь день напролет, с утра до вечера, был наполнен музыкой. Уж ей-то это никогда не наскучило бы!" И все же девочка понимала, почему послеобеденное время отдано другим, более прозаическим делам. От игры на арфе кончики пальцев распухли и болели, а шрам воспалился и ныл. Она попробовала растереть ладонь, но боль оказалась слишком острой. Склянка с холодильной мазью осталась в домике, значит, придется потерпеть до конца Падения. Интересно, знают ли девочки, что происходит в Цехе арфистов, пока вокруг падают Нити? Кажется, Пьемур говорил, что они все это время укрываются в холде. Менолли пожала плечами: лично ей куда больше нравится здесь.
Снова все заглушил зловещий сигнал тревоги. Брудеган тотчас закончил репетицию, поблагодарив хористов за внимание и усердие. Потом учтиво отступил в сторону, давая место старшему подмастерью, который, мерной поступью подойдя к очагу, поднял руку, призывая всех к тишине.
- Все помнят свои обязанности? - Собравшиеся ответили утвердительными кивками. - Вот и отлично. Как только откроют двери, всем разойтись по группам. Думаю, что всадники Форт Вейра, как всегда, поработали на славу, так что при удаче мы должны вернуться как раз к ужину.
- А вот и мясные колобки для тех, кто будет трудиться на открытом воздухе, - возвестила Сильвина, подходя к круглому столу. - Камо, бери поднос и становись у дверей!
В последний раз прогудел заунывный сигнал, за ним последовал лязг и скрежет металла, сопровождаемый натужным скрипом. Менолли пожалела, что с ее места не видно, как начали отворяться тяжеленные двери. И вот уже вестибюль залили потоки света. Пронесся радостный клич, и мальчишки повалили к выходу, не забывая протолкаться к Камо, который терпеливо застыл у дверей с подносом в руках.
Мгновение - и лязгнули ставни столовой. Все зажмурились - таким ярким показалось солнце после мягкого полумрака светильников.
- Летят! Летят! - зазвенели со всех сторон восторженные крики, и, несмотря на попытки мастеров и подмастерьев двигаться с подобающим их положению достоинством, у дверей мгновенно образовалась свалка.
- Идем, Менолли, - потянул ее за рукав Пьемур, - из окна тоже отлично видно!
Поддавшись общему волнению, файры стрелой вылетели в открытое окно. Вот они, драконы! Менолли увидела, как боевые Крылья, плавно кружа, опускаются на главный двор. Что за великолепное зрелище! Казалось, они закрыли все небо, как должно быть, совсем недавно его закрывала завеса Нитей. Мальчишки грянули "ура!", и в ответ на их клич всадники приветственно подняли руки. Может быть, она и вправду избавилась от страха перед Нитями, пред угрозой быть застигнутой ими под открытым небом, но никогда, нет, никогда не избавится она от замирания сердца при виде огромных драконов, которые защищают Перн от грозного бедствия.
- Менолли!
Оглянувшись, девочка увидела Сильвину - та стояла и смотрела на нее, чуть нахмурив гладкий белый лоб.
"Что же я такого натворила?" - в первый раз за все утро растерянно подумала Менолли.
- Скажи-ка, девочка, тебе ничего не присылали из Вейра Бенден? Я имею в виду одежду. Помнится, мастер Робинтон уволок тебя оттуда, не дав даже собраться...
Менолли онемела. Значит, Данка уже нажаловалась Сильвине, что она ходит в обносках... Главная смотрительница придирчиво оглядела одеяние Менолли.
- Приходится признать, что в кои-то веки Данка оказалась права: твоя одежда изношена почти до дыр. Так дело не пойдет. Разгуливая в лохмотьях - пусть даже в любимых - ты сослужишь Цеху арфистов плохую службу.
- Сильвина, я...
- Клянусь Великой скорлупой, детка, не думай, что я сержусь на тебя! - Сильные пальцы Сильвины сжали подбородок Менолли, и женщина заглянула ей прямо в глаза. - Пойми, я злюсь на себя за то, что упустила это из виду. И тем самым дала повод какой-то Данке прицепиться к тебе! Только это между нами - видишь ли, Данка тоже по-своему полезна. Хотя я уже знаю: ты не из болтливых. За все время я не услышала от тебя и пары слов. Ну, что случилось? Разве я тебя чем-нибудь обидела? А сейчас пойдем со мной! - Крепко взяв Менолли за локоть, Сильвина повела ее в царство кладовых, которое располагалось в глубине Цеха арфистов, позади кухонь.
- За последние два дня столько всякого случилось, что с головой у меня беда - прямо как у Камо. К тому же полагается, чтобы каждый ученик являлся с двумя сменами одежды - новой или почти новой - так что мне и в голову не пришло... Ведь ты прибыла из Вейра Бенден, хотя, как я теперь припоминаю, ты пробыла там совсем недолго, ведь так?
- Фелина дала мне юбку и блузку, и с меня сняли мерку чтобы заказать башмаки...
- И мастер Робинтон закинул тебя на спину дракона, не дав даже опомниться? Ну что ж, давай посмотрим... - Сильвина отперла дверь и приоткрыла светильник. Они стояли посреди кладовой, от пола до самого потолка забитой отрезами тканей, горами обуви, одежды, выделанными кожами, меховыми одеялами, скатанными коврами и гобеленами. Сильвина внимательно оглядела девочку, так и сяк вертя ее перед собой. - Ткацкий и Кожевенный цеха поставляют нам в основном все для мальчиков и мужчин...
- Я тоже предпочитаю штаны.
Сильвина добродушно усмехнулась.
- К тому же ты такая тростинка, что они на тебе отлично сидят. Да и с инструментами удобнее обращаться в брюках, чем в юбке. Но тебе, детка, нужно обязательно иметь что-нибудь нарядное. От красивых вещей настроение поднимается, а потом, у нас ведь бывают ярмарки... - Перебрав целую кипу черных и коричневых юбок, она недовольно поморщилась. Потом извлекла откуда-то отрез ткани яркого пурпурного цвета. - Как тебе это?
- Слишком роскошно для меня...
- Ты что же, хочешь, чтобы я одела тебя, как служанку? - презрительно осведомилась Сильвина. - Кстати, и у служанок есть кое-что на выход. Это хорошо, Менолли, что ты не гордячка. Можно даже сказать, твоя скромность делает тебе честь. Но пойми - жизнь твоя изменилась. Ты уже больше не младшая дочь в семье правителя захолустного морского холда. Ты - ученица арфиста, а мы, - она похлопала себя ладонью по груди, - должны следить за своей внешностью. Запомни, отныне ты будешь одеваться ничуть не хуже, а будь моя воля, так и лучше, чем эти безрукие девицы или музыкальные бездари, которым никогда не видать ничего лучшего, чем звание старшего помощника младшего подмастерья. А пурпурный тебе очень даже к лицу! - заявила она, перекинув ткань Менолли через плечо. - Ну, а пока твой новый наряд не готов, придется обойтись брюками. - Сильвина приложила к ее талии темно-синие кожаные штаны. - Ноги у тебя - ну прямо от самых подмышек! Вот еще. - В Менолли полетели плотные брюки цвета морской волны. - А это должно подойти к кожаным штанам. - Она бросила девочке темно-синюю жилетку. - Сложи все вон на тот сундук и примерь-ка эту кожаную куртку. По-моему, сидит вовсе не плохо, а? Теперь шляпа и перчатки. И рубашка. А напоследок - вот это. - Сильвина извлекла из сундука лифчики и панталоны и, фыркнув, вручила их Менолли. - Данка пришла в ярость, что ты не носишь белья. - Сильвина взглянула на лицо Менолли, и ее веселье бесследно растаяло. - Ну, с чего такой безутешный вид? Уж не потому ли, что ты сносила свое бельишко? Или потому, что Данка совала нос в твои дела? Не принимать же всерьез все, что думает или болтает эта старая дурища? Нет, нет и еще раз нет!

Предыдущая страница 18 Следущая страница


Энн Маккефри

Сильвина подтолкнула Менолли к огромному сундуку и заставила сесть, а сама, усевшись рядом, устремила на девочку проницательный взгляд.
- Вот что я думаю, - тихо и очень ласково заговорила женщина, - ты слишком долго жила одна. И не только в своей пещере. Представляю, как ты горевала, когда умер старик Петирон... Ведь, похоже, он один во всем вашем холде понял, что ты за чудо. Хотя я никак не могу взять в толк, почему он давно не сообщил о тебе мастеру Робинтону. Нет, кое о чем я, конечно, догадываюсь, но это к делу не относится. Пока ясно одно: у Данки ты больше не останешься - даже до завтра!
- Ой, Сильвина...
- Никаких "ой", - отрезала женщина, но не строго, а скорее шутливо. - Не думай, что от меня укрылись мелкие пакости Поны или самой Данки. Нет, этот дом тебе явно не подходит. Я так сразу и подумала, но у меня были свои причины для начала засунуть тебя туда. А теперь, когда мы как следует осмотрелись, пора переселить тебя к нам. Вот и Олдайв настаивает, чтобы ты не перетруждала ноги. К тому же, ясно, как день, что твоим файрам так же неуютно у Данки, как и ей с ними под боком. Вот старая дуреха! Полно, Менолли! - Сильвина сердито сверкнула глазами. - Я же сказала - ты здесь не при чем! И вообще, для тебя, полноправной ученицы, эти бездарности, которых учат только потому, что они платят, не компания. И, наконец, ты должна быть как можно ближе к яйцам, пока не наступит Рождение. Итак, решено: ты будешь жить в Цехе арфистов! И хватит об этом. - Сильвина встала. - Собирай свои вещи и пойдем переселяться обратно - в ту комнату, где ты ночевала в первый день.
- Слишком уж она роскошная!
Сильвина шутливо прищурилась.
- Я, конечно, могла бы убрать оттуда всю мебель, снять занавески и выдать тебе топчан, как у всех школяров, и складной табурет...
- Так будет куда лучше...
Сильвина так пристально взглянула на девочку, что та вспыхнула и замолчала.
- Ах ты, глупышка! Поверила, что я всерьез?
- А разве нет? Вещи в этой комнате слишком ценные для простого школяра. - Сильвина не спускала с нее глаз. - И так мои файры для всех как бельмо в глазу - зачем мне лишние неприятности? Комната просто великолепная, но если в ней будет только то, что полагается каждому ученику, то это будет по справедливости, ведь правда?
Сильвина еще раз задумчиво взглянула на нее, покачала головой и тихонько рассмеялась. - А знаешь, ты права. Тогда ни у кого не будет повода судачить о твоем переезде. Но ученический топчан совсем узенький, а у тебя файры.
- А можно взять два топчана, если, конечно, у вас найдется лишний?
- Так и сделаем! Свяжем ножки и возьмем тюфяк потолще.
Сказано - сделано. Комната, лишенная громоздкой мебели и нарядных занавесей, казалась гулкой и пустой. Менолли уговаривала Сильвину, что ей и так очень нравится, но та велела девочке помолчать: кто здесь, в конце концов, Главная смотрительница? Из кладовой извлекли старые занавеси, отправленные туда по причине ветхости, и Сильвина сказала, что в свободное время девочка может их подштопать. Пол украсили несколько ярких ковриков. Длинный стол из учебного класса - одна ножка у него была сломана в потасовке, а потом починена - скамья и сундучок для одежды придали комнате некое подобие уюта. По мнению Сильвины, вид у нее все равно был до невозможности убогий, но зато никто не сможет сказать, что она слишком хороша для скромного школяра.
- Ну, с этим мы покончили. Пьемур, ты меня ищешь?
- Нет, Сильвина, я пришел за Менолли. Меня прислал мастер Шоганар - она отчаянно опаздывает к нему на урок.
- Что за вздор? В день Падения все уроки отменяются. И ему это известно не хуже других, - отрезала Сильвина и взяла Менолли за руку, собираясь куда-то вести.
- Вот и я ему сказал, - во весь рот ухмыльнулся Пьемур, - а он возьми и спроси: когда это Менолли успели приписать к какой-нибудь группе? Я-то, конечно, знаю, что ничего подобного не было. Тогда он сказал: чем болтаться без дела, пусть лучше поучиться кое-чему полезному... - Пьемур пожал плечами, демонстрируя свое полное бессилие перед лицом столь неумолимой логики.
- Ладно, девочка, тогда лучше ступай. Все равно мы уже устроились. А ты, Пьемур, слетай к Данке. Попроси Аудиву - только вежливо, слышишь, постреленок? - собрать вещи Менолли, в том числе и кофту с юбкой, которые она сегодня выстирала. Что еще, Менолли? - Сильвина улыбнулась, она прекрасно понимала: Менолли рада-радехонька, что ей не придется возвращаться в домик самой.
- Моя свирель у мастера Джеринта, так что остаются только лекарства.
- Беги, Пьемур, да смотри, не перепутай: тебе нужна Аудива и никто другой.
- Что я сам не знаю, что ли?!
- Вот паршивец! - крикнула ему вслед Сильвина. - Но сердце у мальчишки доброе. А как поет... - слышала, наверное? Он, конечно, маловат, я предпочитаю иметь дело с мальчишками постарше, но себя в обиду не даст, негодник этакий! А что еще ему, спрашивается, делать с таким великолепным дискантом? Луковицы выращивать или стадо пасти? Нет, таким редким птицам, как вы с Пьемуром, самое место здесь, в Цехе арфистов. А теперь ступай, пока мастер Шоганар не начал реветь на весь дом. С ним нам никакая сирена не нужна, так-то!
Спустившись вместе с Менолли с лестницы, Сильвина легонько подтолкнула ее к открытой двери зала, а сама свернула в сторону кухни. Менолли глядела ей вслед: как ей благодарить Сильвину за ласку и понимание... Она ничуть не похожа на Петирона, и все же Менолли была уверена: с любым вопросом, с любой бедой она может смело прийти к Сильвине, как в свое время приходила к Петирону. Сильвина - как... надежный якорь в бурном море. Покорно шагая через двор к мастеру Шоганару, Менолли усмехнулась про себя - надо же придумать такое моряцкое сравнение для женщины, столь далекой от морской стихии!
Сильвина не ошиблась. Мастер Шоганар ревел, бушевал и неистовствовал. Но Менолли, приободренная радушием Сильвины, молча снесла все его попреки. Наконец, изрядно притомившись, мастер взял с нее торжественное обещание - что бы ни случилось утром, послеобеденные часы принадлежат ему. Иначе он никогда не сделает из нее певицу. Так что пусть соблаговолит являться к нему несмотря на пожар, ураган или Нити - а как иначе, спрашивается, она собирается оправдать доверие - и его, как учителя, и всего Цеха арфистов - которые любезно согласились открыть ей секреты мастерства?

Глава 7

Не оставляй меня одну! -
То крик в глухой ночи.
В нем, раздирая тишину,
Тоска и страх звучит.

Среди ночи Менолли проснулась: ее разбудило беспокойное поведение ящериц. Девочка даже пожалела, что позволила им спать вместе с собой - день выдался утомительный и полный волнений, вечером она долго не могла заснуть. От игры ладонь так разнылась, что пришлось смазать шрам холодильным бальзамом, чтобы унять боль. Красотка больно хлестнула девочку хвостом по щеке. Менолли слегка потормошила маленькую королеву, надеясь прогнать мучающий ее тревожный сон. Но Красотка не спала, ее желтые глаза стремительно вращались, выдавая крайнюю степень возбуждения. Все файры, как один, бодрствовали, бдительно всматриваясь в ночную тьму.
Увидев, что Менолли открыла глаза, Красотка вскрикнула - в ее голосе звенели тревога и страх. Нырок и Крепыш свернулись у Менолли на груди; судя по цвету и скорости вращения глаз, они тоже чего-то боялись. Остальные файры, прижавшись к ней, тихонько курлыкали, ища утешения.
Приподнявшись на локте, девочка выглянула в открытое окно. Вдали на темном небе еле различимо чернели огневые высоты Форт холда. Она с трудом разглядела очертания сторожевого дракона. Великан не шевелился - видимо, то, что встревожило файров, его ничуть не беспокоило.
- Что случилось, Красотка?
Маленькая королева вскрикнула громче. Ей вторили Крепыш с Нырком. Обе Тетушки подползли поближе к Менолли, норовя укрыться у нее под боком. Лентяй, Кривляка и Рыжик зарылись в мех одеяла, яростно хлеща ее по руке раздвоенными хвостами, а Дядюшка, жалобно курлыча, топтался в ногах. Менолли понимала: они чего-то боятся.
- Да что это на вас нашло? - Менолли не могла вообразить, что же здесь, в Цехе арфистов, могло таить для них угрозу. Да, многие мечтают о файрах, но обидеть их - нет, исключено...
- Ну-ка, помолчите, дайте мне послушать. - Крепыш с Нырком боязливо пискнули, но повиновались.
Менолли напряженно вслушивалась в тишину, но ночной ветерок доносил только безмятежный гул мужских голосов да изредка чей-нибудь смешок. Значит, совсем не так поздно, как ей показалось, если мастера и старшие подмастерья все еще беседуют внизу.
Осторожно распутав сцепившиеся хвосты файров, Менолли выскользнула из-под мехового покрывала и подошла к окну. На мощеном камне двора светились несколько ярких квадратов - два - от окон Большого зала и один, повыше, - от окна кабинета мастера Робинтона, который располагался по соседству с ее комнатой.
Красотка испуганно пискнула и взлетела Менолли на плечо. Она плотно обвила длинным хвостом шею девочки, и зарылась ей в волосы, тельце ящерки сотрясала мелкая дрожь. Остальные, выглядывая из складок меха, подняли такой гам, что Менолли поспешила вернуться к ним. Сомнений нет - они просто в ужасе. Но Главный арфист может не одобрить идею Сильвины переселить ее в эту комнату, если файры будут мешать его вечерним занятиям. Девочка попыталась убаюкать их тихой песенкой, но резкий жалобный голос Красотки напрочь заглушил ее колыбельную. Тогда Менолли собрала всех файров вокруг себя. Они так крепко обвили ее руки своими длинными хвостами, что девочка даже не могла их погладить.
Теперь она и сама ощущала смутное чувство надвигающейся опасности. Видимо, все файры реагируют на какую-то общую угрозу. Менолли старалась отогнать страх, тисками сжимавший ее сердце.
- Какие вы смешные! Что может нам угрожать в Цехе арфистов?
Красотка и Крепыш настойчиво терлись головками о ее лицо, в их криках звучала все нарастающая тоска. От их прикосновений и сумбурных мыслей у Менолли создалось отчетливое впечатление, что источник гнетущего файров страха находится где-то далеко, за пределами крепостных стен Форта.
- Чего же тогда бояться?
Внезапно их ужас ворвался ей в душу с такой сокрушительной силой, что девочка невольно вскрикнула.
- Нет! - вырвалось у нее, и она попыталась закрыться, защититься от неведомой опасности, но руки накрепко связывали цепкие хвосты файров. Безотчетный страх переполнял все ее существо. Сама того не ведая, она продолжала выкрикивать: - Нет, нет!
Вдруг, откуда ни возьмись, перед глазами Менолли возникла четкая картина какого-то бурлящего хаоса - тупого, безжалостного, несущего гибель. Он давил невыносимым, смертельным гнетом. Со всех сторон, вздымаясь и опадая, надвигались отвратительные скользкие серые глыбы. И жар - беспредельный, как океан... Страх! Ужас! Невыразимая тоска...
В душе ее родился крик, пронзительный, как скрежет металла по обнаженным нервам:

НЕ ОСТАВЛЯЙ МЕНЯ ОДНУ!

Менолли не понимала, что кричит сама. Она даже не была уверена, что слышала крик, но твердо знала: в нем билась чья-то отчаянная тоска.
Вдруг дверь ее комнаты распахнулась настежь, и в тот же миг сторожевой дракон на огневых высотах Форт холда испустил пронзительный вопль, так похожий на тот, что прозвучал в ее душе, что девочка даже подумала: уж не он ли кричал в прошлый раз? Но драконы не умеют говорить...
- Что с тобой, Менолли? - К ней торопливо приблизился мастер Робинтон. Файры взвились в воздух и, обезумев от страха, заметались по комнате, то вылетая наружу, то снова возвращаясь.
- Дракон! - указывая на окно, воскликнула Менолли. Ей хотелось доказать мастеру Робинтону, что она не одинока в своей тревоге. Они оба увидели, как сторожевой дракон, отчаянно трубя, взмыл в ночное небо - один, без седока! В наступившей тишине послышались слабые отголоски ответных кличей, а потом - зловещий вопль объятого ужасом стража с площади Форт холда.
- Похоже, все крылатые твари сегодня ночью выжили из ума, - заметил Робинтон. - Скажи, Менолли, отчего ты так кричала? Что тебя испугало?
- Не знаю, не знаю! - рыдала Менолли, слезы струились по ее щекам. Теперь на смену страху пришла невыносимая тоска. Сжавшись в комочек, чтобы хоть как-то спрятаться от леденящего душу одиночества, не в силах выразить словами то, что ощущала с такой ужасающей силой, она только беспомощно повторяла: - Не знаю, не знаю...
Робинтон пригнулся - файры с Красоткой во главе молнией вылетели из окна; маленькая королева, настойчиво и властно крича, увлекала стаю за собой. Их силуэты мелькнули на фоне света, падающего из окна Главного арфиста - и исчезли. Не успела Менолли, испуганная тем, что файры покинули ее навсегда, поделиться своей тревогой с мастером Робинтоном, как в комнату ворвался Домис.
- Робинтон, что здесь происходит...
- Потише, Домис, - строго прервал его Главный арфист. - То, что так напугало Менолли, заставило сорваться с места сторожевого дракона. А вой стража может разбудить даже мертвого. Слыханное ли дело - чтобы дракон ушел в Промежуток без всадника!
- Вы серьезно? - сразу остыв, изумился мастер Домис.
- Менолли, - обратился к девочке мастер Робинтон, положив большие теплые ладони ей на плечи, - ну-ка, вздохни поглубже. Хорошо, теперь еще раз...

Предыдущая страница 19 Следущая страница


Арфистка Менолли - Певица Перна

От него веяло спокойствием и добротой.
- Нет, не могу... Происходит что-то ужасное, - Менолли содрогнулась от рыданий, леденящий душу страх все крепче сжимал свои объятия, грозя неизвестной бедой, - что-то кошмарное...
Обитатели Цеха арфистов, разбуженные ее криками, толпились в дверях. Кто-то громко заявил, что ни во дворе, ни на соседних дорогах не видно ничего подозрительного. Кто-то заметил, что глупо обращать внимание на капризы истеричной девчонки, желающей во что бы то ни стало привлечь к себе внимание.
- Придержите язык, Моршал, - проталкиваясь сквозь толпу, отрезала Сильвина - И вообще, отправляйтесь-ка вы все спать. Все равно толку от вас никакого.
- Я тоже прошу вас удалиться, - произнес Робинтон, и все переглянулись: в голосе Главного арфиста клокотал с трудом сдержанный гнев.
- Я надеюсь, яйца еще не проклюнулись? - осведомился заспанный Сибел.
Менолли покачал головой, она изо всех сил старалась овладеть собой и побороть судорожные приступы ужаса, лишавшие ее возможности членораздельно объяснить, что же с ней стряслось.
Сильвина принялась ее успокаивать.
- Робинтон, у девочки руки как лед, - заметила она. Менолли прижалась к женщине, словно ища у нее защиты.
Робинтон, присев на край топчана, поглаживал ее содрогающиеся плечи.
- И, если хотите знать, это совсем не похоже на истерику.
Внезапно судороги ослабели, а вскоре и совсем прекратились. Задыхаясь, Менолли упала Сильвине на грудь.
- Не знаю, что это было, только оно прошло, - в изнеможении выдохнула она.
Сильвина и Робинтон уложили ее поудобнее, женщина натянула меховое одеяло до самого подбородка.
- А что твои файры - тоже перепугались? - спросила Главная смотрительница, оглядывая освещенную комнату. - Что-то я их не вижу...
- Я успела заметить, как они ушли в Промежуток, а куда - не знаю. Они совсем обезумели от страха, с ними такого никогда не бывало. Я ничем не могла им помочь.
- Не спеши, расскажи все как было, - мягко проговорил Главный арфист.
- Я и сама не все понимаю. Проснулась я оттого, что они очень беспокоились. Обычно файры спят как убитые. Они чего-то боялись, и страх этот все усиливался. Потом я увидела нечто... или ничто - то, чего они так испугались.
- Ну, конечно, что-то ведь все-таки должно было быть, - Робинтон взял ее за руку и принялся ласково поглаживать, - рассказывай по порядку.
- Файры были сами не свои от ужаса. Постепенно их страх передался мне, - Менолли судорожно вздохнула, стараясь отогнать жуткое воспоминание. - И вот я увидела что-то ужасное, смертельно опасное, что-то серое и... ужасное! И еще невыносимо горячее. Да, жара была частью этого кошмара. Потом меня охватила тоска... не знаю даже, что было хуже... - Девочка уцепилась за надежные руки друзей, не в силах сдерживать рвущиеся рыдания. - Но я не спала. Это не был страшный сон!
- А теперь, Менолли, отдыхай. Будем надеяться, что твой кошмар бесследно исчез.
- Погодите, ведь я еще не все рассказала. Мне кажется, вы должны знать все - а вдруг это важно. Потом... я услыхала, только на самом деле я не слышала... просто это прозвучало так отчетливо, как будто кто-то крикнул прямо здесь, в комнате... прямо у меня в голове... Чей-то голос крикнул: "Не оставляй меня одну!".
Теперь, когда Менолли, наконец, поведала весь свой кошмар до конца, тело ее расслабилось, и ей сразу полегчало.
- Не оставляй меня одну? - негромко повторил Главный арфист, пытаясь постичь смысл загадочной фразы.
- Теперь все прошло... я хочу сказать, страх и все остальное...
В комнату стрелой ворвались файры. Они явно намеревались опуститься на постель, но, заметив Сильвину и мастера Робинтона, изменили направление и, оживленно чирикая, расселись на карнизе. Ни следа былого ужаса, только удивление при виде нежданных гостей. Красотка и пара бронзовых, осмелев, уселись в ногах постели и вопросительно закурлыкали, глядя на девочку. Они выглядели настолько обычно, что у Менолли вырвался изумленный возглас.
- Только не брани их, Менолли, - попросил мастер Робинтон. - Давай попробуем выяснить, где они были.
Девочка поманила Красотку, и та послушно уселась у нее на руке, охотно отвечая на ласку.
- Ее явно больше ничего не тревожит.
- Да, но где она была?
Менолли взяла Красотку на руки и, поглаживая ладонью изящную головку, заглянула в безмятежно вращающиеся глаза.
- Ну, где ты была, малышка? Куда летала?
Красотка потерлась о руку Менолли и, горделиво вскинув голову, отрывисто чирикнула. Перед мысленным взором Менолли промелькнула картина: чаша Вейра, наводненная драконами и взволнованными людьми.
- Похоже, она летала в Вейр Бенден. Да, это наверняка Бенден! Они не так хорошо знакомы с Фортом, чтобы передавать столь отчетливые картины. Там что-то случилось - я видела толпы взволнованных людей и множество драконов.
- Спроси Красотку, чего она испугалась.
Менолли снова погладила королеву по головке, ободряя свою любимицу: она знала - этот вопрос неминуемо испугает ящерку. Так оно и случилось. Красотка так стремительно сорвалась с руки Менолли, что до крови оцарапала коготками ей руку.
- Дракон упал с неба! - выдохнула девочка, ошеломленная увиденным. - Разве драконы падают с неба?
- Смотри, дитя мое, она тебя поцарапала...
- Пустяки! Только боюсь, мастер Робинтон, мы больше ничего от нее не добьемся.
Красотка, сердито чирикая, примостилась на камине, глаза ее пылали злым оранжевым огнем.
- Вот что, мастер Робинтон, - строго проговорила Сильвина, - если в Бендене действительно что-то стряслось, они вот-вот пришлют за вами. - Сильвине пришлось повысить голос, чтобы перекричать взволнованный гомон файров, поднявшийся в ответ на сердитое чириканье королевы. - Пойдемте, не стоит больше волновать бедняжек. А вам, юная девица, придется дать сонного зелья. По глазам вижу, что иначе вы у меня сегодня не уснете.
- Я не хотела никого беспокоить...
Сильвина преувеличенно громко фыркнула, не дав Менолли закончить. Но когда женщина приоткрыла дверь, Менолли увидела, что арфисты все еще толпятся в коридоре. Вот раздался голос Сильвины, которая принялась ворчать, уговаривая всех разойтись по своим комнатам.
- Ну что вы хотите от файров - никак не пойму!
- Знаешь, Менолли, что самое странное в этом происшествии? - спросил Главный арфист, задумчиво хмуря лоб. - То, что сторожевой дракон тоже поддался тревоге. Я еще не видывал, чтобы дракон - если, конечно, не считать брачного полета - улетал куда-нибудь без всадника. И я не удивлюсь, - лукаво усмехнулся Робинтон, - если сейчас сюда заявится Т'ледон и попросит у тебя объяснений по поводу пропажи своего дракона.
Мысль о том, что всадник может обратиться к ней за советом, показалась Менолли столь невероятной, что она даже выдавила из себя слабую улыбку.
- Как руки? Я слышал, ты много играешь. - Главный арфист перевернул руку девочки ладонью кверху.- По-моему, шрам слишком воспалился - видно, ты переусердствовала. Знаешь поговорку: торопитесь медленно? Болит?
- Чуть-чуть. Мастер Олдайв дал мне мазь.
- А ноги?
- Если только не приходится долго стоять или много ходить...
- Жаль, что твои файры не могут заменить одного маленького дракона..
- А знаете, мой господин...
- Что, дитя мое?
- Я хочу сказать, что мои файры... они могут... переносить предметы! Вчера они принесли свирель... чтобы мне не пришлось ходить лишний раз, - поспешно добавила она. - Собрались все вместе, взяли ее из моей комнаты и уронили прямо мне в руки!
- Чрезвычайно интересно. Я и не думал, что они так сообразительны. Ты, наверное, слышала, что Брекки, Миррим и Ф'нор научили своих файров носить письма, прикрепленные к ошейнику... - Главный арфист усмехнулся. - Правда, нельзя сказать, чтобы они всегда доставляли их без промедления.
- Мне кажется, нужно им внушить, что дело срочное.
- Как в тот раз, со свирелью для мастера Джеринта?
- Я боялась опоздать, а бежать не могла.
- Будем считать, Менолли, что так оно и было, - ласково проговорил Робинтон. Девочка недоуменно подняла на него глаза и, прочитав во взгляде Главного арфиста участливое понимание, покраснела. Он снова погладил ее по руке. - Видишь ли, дитя мое, зная то, что движет людьми, я зачастую могу восстановить даже неизвестные мне события. Не стоит так замыкаться в себе, девочка. И прошу тебя, рассказывай мне обо всем необычном, что тебе удастся подметить у твоих файров. Это очень важно - ведь мы пока так мало знаем об этих родственниках драконов. У меня есть предчувствие, что они еще сыграют свою немаловажную роль.
- А как поживает белый дракон?
- Ты тоже умеешь читать чужие мысли? Малыш Рут жив-здоров, - ответил Робинтон, но было в его тоне что-то такое, отчего его бодрое заявление прозвучало недостаточно убедительно. - И не стоит зря волноваться ни о нем, ни о Джексоме - и так весь Перн почему-то слишком озабочен их будущим, - закончил Главный арфист, хлопнув ладонью по одеялу.
Тут вернулась Сильвина с кружкой сонного зелья и не отошла, пока Менолли, кривясь, не выпила горьковатый напиток до дна.
- Знаю, знаю, что вкус не очень-то приятный. Я нарочно развела покрепче. Тебе нужно выспаться как следует. А вас, мастер Робинтон, внизу ожидает посыльный из холда. Говорит, что дело срочное, да это и видно по тому, как он запыхался.
- Приятных сновидений, Менолли, - сказал Робинтон и быстро вышел.
- Что-то случилось? - спросила девочка Сильвину, надеясь хоть что-нибудь узнать от нее.
- Ничего такого, что тебя касалось бы, милочка моя, - усмехнулась Сильвина, подтыкая одеяло. - Насколько я поняла, Грох, лорд Форт холда, пережил такой же, как он выразился, отвратительный кошмар, что и ты. Вот он и послал за мастером Робинтоном, чтобы тот объяснил ему, что случилось. А теперь лежи спокойно и не вертись.
- Попробуй тут повертеться! Вы, наверное, влили в меня двойную дозу сонного зелья, - проворчала Менолли, забыв об обычной учтивости - снадобье начинало действовать. Глаза у нее закрылись, и под добродушный смех Сильвины она скользнула в объятия сна. Мелькнула последняя, успокаивающая мысль: королева лорда Гроха тоже что-то почуяла - значит, все это мне не померещилось...
Один раз она выплыла из забытья, не вполне сознавая, где находится, и смутно услышала чей-то грубый голос, которому вторил другой, тоненький, и голодные крики файров. Потом, гораздо позже, уже окончательно проснувшись, Менолли обнаружила на полу пустую миску. А ее питомцы безмятежно дремали у нее под боком, свернувшись в уютные теплые комочки. Ощутив пустоту в животе, девочка поняла, что проспала полдня, и есть хочется ей самой, а не файрам. Будь они голодны, ей не удалось бы так славно выспаться. Должно быть, Камо с Пьемуром пришли ей на выручку и сами накормили маленьких обжор. Менолли улыбнулась: наверняка и Камо, и Пьемура весьма обрадовала такая возможность.
Ставни были открыты, но со двора не доносилось ни музыки, ни голосов. Значит, обед уже закончился, и обитатели Цеха арфистов разошлись по своим делам. Сторожевой дракон был на своем месте - на огневых высотах.
Вдруг Менолли резко села на постели - воспоминание о пережитом ночью ужасе вывело ее из приятного полузабытья. Послышался стук в дверь, и не успела она отозваться, как на пороге появилась Сильвина с подносом в руках.
- Видишь, как точно я все рассчитала? - довольно проговорила она. - Ну как, отдохнула?
Кивнув в ответ, Менолли поблагодарила Сильвину за горячий кла.
- Вот только, не сочтите за дерзость, у вас такой вид, будто вы и не ложились. - Покрасневшие глаза женщины окаймляли темные круги.
- Ты не ошиблась, и никакой особой дерзости я в твоих словах не усматриваю. Вот приготовлю все для Робинтона - и спать. Ну-ка, - Сильвина похлопала Менолли по бедру, чтобы та подвинулась, и присела на край постели. - Пожалуй, стоит рассказать тебе, что так взбудоражило твоих друзей нынче ночью. А то ведь в отсутствие Робинтона никто не додумается поставить тебя в известность. Да, я только что проведала яйца - мне кажется, тебе тоже нужно на них взглянуть... Нет-нет, сначала выпей кла, - Сильвина удержала девочку за плечо. - Я хочу, чтобы в голове у тебя прояснилось после сонного зелья.
- Так что же случилось?
- Если вкратце, то вот что: нынче ночью Ф'нору, всаднику бронзового Канта, взбрело в голову отправиться на Алую звезду...
Менолли так громко ахнула, что даже файры проснулись.
- Спокойно, девочка, - я не хочу, чтобы они снова взбесились, нет уж, благодарю покорно! - Сильвина подождала, пока файры не задремали.
- Похоже, именно это и напугало ящериц, причем не только твоих. Робинтон говорил, что все владельцы файров пережили тот же кошмар, ну а тебе, с девятью, пришлось особенно туго. Так вот, Ф'нор с Кантом отправились через Промежуток к Алой звезде... Да, детка, не удивительно, что ты так перепугалась. То, о чем ты нам говорила, - про невыносимую жару, какую-то клубящуюся серую дрянь, - все это было там, на Алой звезде. На ней невозможно приземлиться! - Она выразительно фыркнула. - Теперь лордам, которые так стремятся попасть туда, придется прикусить языки.
- А Кант с Ф'нором? - Менолли почувствовала, как ужас ледяной хваткой стиснул горло - она вспомнила отчаянный крик в ночи.
- Целы, но жизнь их висит на волоске. А помнишь, ты говорила про слова: Не оставляй меня одну? Оказывается, это Брекки звала Ф'нора... -

Предыдущая страница 20 Следущая страница


Энн Маккефри

Сильвина помолчала для пущего эффекта. - Каким-то чудом ему с Кантом удалось вырваться из плена Алой звезды и проделать часть обратного пути. Должно быть, невероятное было зрелище... - Сильвина прищурила воспаленные глаза, пытаясь представить драматическую картину. - А знаешь, куда полетел сторожевой дракон? Помочь Канту приземлиться! Робинтон сказал, что драконы образовали в воздухе мост и, подхватывая Ф'нора с Кантом, замедлили их падение. - Оба, конечно, были без сознания. Робинтон говорит, на Канте живого места не осталось - по нему будто шкуркой прошлись. Да и Ф'нор выглядит немногим лучше - даром, что на нем был кожаный костюм!
- Скажи, Сильвина, откуда же мои файры узнали, что происходило в Бендене?
- Рамота созвала драконов... ты, верно, знаешь - королева Бендена это умеет. А твои файры бывали в Бендене. Наверное, они тоже ее услышали, - эта часть загадки не особенно волновала Сильвину.
- Все равно не пойму: ведь файры переполошились задолго до того, как Рамота призвала сторожевого дракона, даже раньше, чем я услышала зов Брекки.
- Ладно, ладно. В свое время мы узнаем разгадку и этой тайны. У нас в Цехе все тайное становится явным. А потом, если драконы могут переговариваться на расстоянии, то чем файры хуже?
- Драконы мыслят внятно, - проговорила Менолли, ласково почесывая головку проснувшейся королевы, - а эти крошки - нет. Или, во всяком случае, отнюдь не всегда.
- Младенцы тоже говорят не очень внятно, а твои файры не так уж давно вылупились, не забывай об этом, Менолли. А возьми Камо - он что, внятно болтает? Тем не менее, он все чувствует!
- Кстати, это Камо накормил утром файров, чтобы я могла поспать?
- Да, вместе с Пьемуром. Перед завтраком он все нудил и нудил, пока я не догадалась послать их с Пьемуром наверх, чтобы он, наконец, заткнулся. - Сильвина хохотнула, вспоминая причитания Камо. - Все стонал: милашки голодные, кормить милашек. Пьемур сказал, что ты даже не проснулась. Правда?
- Да. - Но Менолли больше занимали умственные способности ее файров. - Пожалуй, и правда, можно объяснить их поведение тем, что они побывали в Бендене.
- Как сказать, - возразила Сильвина. - Ведь малышка лорда Гроха тоже не осталась безучастной. А она родом не из Бендена и никогда там не бывала. Может статься, эти зверюшки гораздо разумнее, чем мы думаем. Глядят на людей, которые мнят себя не хуже всадников, да посмеиваются!
- Я выпила весь кла. Пойдем посмотрим яйца?
- Да, обязательно. Если файры родятся в отсутствие Робинтона, он нам этого вовеки не простит!
- А Сибел здесь?
- Здесь, и, как наседка, не отходит от яиц! - Сильвина так выразительно закатила глаза, что Менолли не выдержала и фыркнула. - А как сегодня твои ноги?
- Чуть-чуть отекли, самую капельку.
- Не забывай, что мазь не лечит, когда она в банке.
- Да, Сильвина.
- Ну что ты все поддакиваешь, да еще так робко? - в голосе женщины прозвучала неожиданная теплота и ласка. Менолли ответила Сильвине смущенной улыбкой, и та, захватив поднос, вышла.
Девочка быстро натянула одну из новых рубашек и синие кожаные штаны, взбила травяной тюфяк и застелила его меховым покрывалом.
Когда она вошла в комнату Главного арфиста, Сильвина как раз заканчивала уборку. Красотка стремительно влетела следом и уселась Менолли на плечо. Наблюдая, как девочка проверяет яйца. маленькая королева с интересом вертела головой. Потом вопросительно чирикнула.
- Ну? - насмешливо осведомилась Сильвина. - Что решили специалисты?
Менолли хихикнула.
- Не думаю, чтобы Красотка соображала в этом больше меня. Ведь она никогда не видела рождения, Но я должна сказать, что яйца стали заметно тверже. Ведь мы так заботились, чтобы им было тепло. Не могу утверждать наверняка, но, по-моему, они могут проклюнуться в любую минуту.
Сильвина громко охнула, испугав Красотку.
- Ох уж этот Робинтон! Теперь придется его разыскивать! - Она в последний раз ткнула кулаком тюфяк и разгладила покрывало. - Ведь если за ним не явятся от лорда Гроха, - женщина кивнула в сторону утеса Форт холда, - то уж от Ф'нора - обязательно. А нет - так от лорда Лайтола по поводу белого дракончика.
- Придется ему сделать выбор, если он хочет Запечатлеть файра!
Сильвина недоуменно уставилась на Менолли, потом заразительно расхохоталась.
- А знаешь, пожалуй, это самое радостное событие с тех пор, как погибли две королевы, - проговорила женщина, утирая слезы. - Ведь он почти не спит... - Сильвина махнула рукой в сторону заваленного рукописями кабинета - стол испещрен нотными значками, полупустой винный бурдюк печально свисает со стула. - Нет, он ни за что не упустит такую возможность - Запечатлеть файра! Неужели нет какого-нибудь знака, который говорил бы, что рождение вот-вот наступит? Всадники обычно знают в этом толк. Понимаешь, Робинтон занят очень важными делами.
- Когда рождались мои файры, старшая королева и ее стая громко гудели... - после минутного раздумья неуверенно сказала Менолли.
Сильвина понимающе кивнула.
- Но это не Красоткины яйца, так что не знаю, как она будет реагировать, хотя все бенденские драконы гудели, когда рождалось потомство Рамоты. Может быть, и файры будут вести себя так же...
- Надеюсь, у нас будет в запасе какое-то время, чтобы известить Робинтона? Навряд ли он сможет сидеть здесь целый день, а может, и больше, в ожидании рождения.
Менолли медлила с ответом - уж больно трудно что-нибудь утверждать, опираясь на одни догадки.
- Ведь малышам, после того, как они родятся, нужно, наверное, дать поесть? - спросила Сильвина, явно успокоенная полученными сведениями.
- Непременно! И лучше всего - мяса, - Менолли вспомнила свой мешок клешнезубов, которых ее новорожденные файры умяли в одно мгновение. А ведь с ними не так-то легко справиться!
- То-то Камо обрадуется! - заметила Сильвина. - Я думаю, тебе лучше остаться здесь. А что тут такого? Я уверена, Робинтон готов пожертвовать гораздо большим, чем неприкосновенность своего жилища, чтобы заполучить собственного файра. Он даже грозился отказаться от вина... - Сильвина фыркнула, явно сомневаясь в реальности такого подвига. - Да что это ты сама не своя?
- Скажи, Сильвина, ведь обед уже был?
- Ну конечно.
- Мне нужно... Я обязательно должна быть у мастера Шоганара. Он очень настаивал...
- В самом деле? А он может объяснить Главному арфисту, что твой голос важнее, чем его файр? Да не переживай ты так! Сибел побудет здесь вместо тебя. А ты скажи своим файрам, чтобы они посидели с ним... - Сильвина подошла к открытому окну и выглянула во двор. - Пьемур, Пьемур! Скажи Сибелу, чтобы он зашел в комнату мастера Робинтона. Менолли? Да, уже проснулась, она тоже здесь. Нет, она не может идти к мастеру Шоганару, пока не явится Сибел. Что? Ну так сбегай к мастеру Шоганару и передай ему мои слова: Менолли подчиняется в первую очередь мастеру Робинтону, потом мне, а потом уже любому из мастеров, с которыми занимается.
Ожидая, пока Пьемур разыщет и приведет Сибела, Менолли сидела как на иголках; она предчувствовала ярость мастера Шоганара.
- Что, рождаются? - Сибел с разбега остановился в дверях: он раскраснелся и тяжело дышал, на лице написана неподдельная тревога.
- Нет еще, - успокоила его Менолли, которой не терпелось скорее бежать к мастеру Шоганару. Но пришлось еще ненадолго задержаться; было бы невежливо протискиваться мимо остановившегося в дверях подмастерья.
- А как я узнаю, когда начнется?
- Менолли говорит, что файры должны гудеть, - ответила за девочку Сильвина. - Шоганар требует ее к себе.
- Он такой! А где Главный арфист?
- Сейчас уже, наверное, в Руате, - подумав, сказала Сильвина. - За ним прилетел всадник из Бендена, и мастер отбыл туда. Потом он собирался завернуть в Телгар, повидаться с мастером Фандарелом...
Сибел недоуменно перевел взгляд с Сильвины на Менолли, видимо, считая, что девочке это слышать не положено.
- Нечего удивляться. Менолли, как никому другому, не считая, конечно, тебя, предстоит уяснить, сколько разных мелодий приходится исполнять арфисту, а тем более - Главному, - изрекла женщина. - Я пришлю тебе кла и велю Камо, - она весело хохотнула, - как следует поработать топориком, чтобы приготовить побольше мяса.
Менолли приказала файрам оставаться с Сибелом, а сама, сбежав по лестнице, припустила через двор к залу для хоровых занятий.
Несмотря на все уговоры Сильвины, девочка с большой опаской предстала пред очами мастера Шоганара. Но он встретил ее молча. Тем острее она ощутила свою провинность. Мастер сверлил ее взглядом, пока она не принялась смущенно переминаться с ноги на ногу.
- Никак не могу понять, юная Менолли, что в тебе такого, чтобы взбаламутить весь Цех... Ведь я знаю, ты не из выскочек. Ты, если можно так сказать, до нескромности скромна. Ты не хвастаешься, не кичишься своим положением, не лезешь на глаза. Ты умеешь слушать, а это, смею тебя заверить, большая редкость. Ты усваиваешь то, чему тебя учат - а это уж и вовсе неслыханно. Я уже начал было питать надежду, что, в кои-то веки, обнаружил в столь юной девице усердие, необходимое для истинного музыканта, истинного арфиста! И я даже почувствовал, что способен извлечь из тебя настоящий голос... - Неожиданно кулак мастера, как кувалда, обрушился на письменный стол, так что тот подскочил на своих ножках, а вместе с ним и Менолли. - Но даже я бессилен что-нибудь сделать, если тебя нет со мной!
- Но Сильвина сказала...
- Сильвина - замечательная женщина. Без нее все пришло бы в полное запустение, - еще не остыв, вскричал мастер Шоганар. - К тому же, она отличный музыкант... как, ты не знала? Тогда тебе, девочка моя, нужно послушать, как она поет... Но! - его голос снова угрожающе громыхнул, а необъятный живот подпрыгнул, хотя все остальное тело сохраняло полную неподвижность. - Я полагал, что доступно объяснил: ты обязана являться ко мне, что бы ни случилось, каждый день без исключений!
- Да, мой господин!
- Тогда... - его голос приобрел обычное звучание, - начнем с дыхания.
Менолли едва поборола искушение хихикнуть. Ей удалось справиться со смехом, набрав в грудь побольше воздуха. Скоро, увлекшись уроком, она забыла обо всем.
Когда мастер Шоганар отпустил ее, не преминув напомнить, чтобы она больше не вздумала опаздывать - правда, не завтра, поскольку завтра выходной, а он, как никто другой, заслужил отдых, а послезавтра - группы мальчишек уже возвращались после работы. И, что удивительно, многие здоровались с Менолли, когда она пробегала мимо них, спеша вернуться к драгоценным яйцам. Девочка отвечала на приветствия, еще путая имена и лица, но на сердце у нее стало тепло от их дружелюбных улыбок. Поднимаясь через две ступеньки наверх, она гадала: может быть, мальчишки прознали о вчерашнем ночном происшествии? Наверное. Новости в Цехе распространяются быстрее, чем налетают Нити.
Ступив на верхнюю площадку, девочка услышала негромкий перебор гитарных струн. Она замедлила шаг и все равно появилась в комнате Главного арфиста запыхавшись - совсем как Сибел. Он поднял голову, понимающе улыбнулся и, желая успокоить девочку, показал на письменный стол. Там, не спуская глаз с юноши, уютно свернулись файры.
- Как видишь, недостатка в слушателях у меня не было. Правда неизвестно, понравилась ли им моя музыка.
- Понравилась, - улыбнулась Менолли. Девочка протянула руку, и Красотка немедленно подлетела к ней. - Взгляни, у них все видно по глазам. Сейчас главный оттенок - зеленый, а это значит, что они довольны и собираются вздремнуть. Красный цвет означает голод, голубой и зеленый - все в порядке, белый - опасность, а желтый - страх. Ну, а скорость вращения глаз говорит о том, насколько сильно то или иное чувство.
- А что можно сказать про него? - Сибел показал на Лентяя, у которого глаза были прикрыты матовой пленкой.
- Не зря же его зовут Лентяем!
- Но я играл вовсе не колыбельную!
- Он всегда такой, если только не голоден. Вот, полюбуйся, - Менолли сняла файра со стола и посадила Сибелу на руку. Юноша замер. - Почеши ему надбровья, погладь изнанку крыльев. Слышишь? - мурлычет от удовольствия!
Сибел послушно ласкал файра, а тот, припав к руке юноши, обхватил лапками его запястье и, вытянув шею, тыкался головкой в ладонь. По лицу подмастерья расплылась робкая завороженная улыбка.
- Я и не думал, что у них такая нежная шкурка.
- Нужно следить, чтобы она не шелушилась, а если что, - сразу смазывать маслом. Я вчера весь вечер трудилась над ними, и все равно видно, где нужно смазать еще раз. Ну-ка погоди... - Менолли быстро сбегала в свою комнату за мазью. Сидящая у нее на плече Красотка недовольно попискивала при каждом толчке. Вместе с Сибелом они тщательно смазали каждого файра. Юноша все увереннее обращался с ящерицами. По лицу его блуждала легкая улыбка - как будто он удивлялся, что приходится заниматься таким непривычным делом.
- Скажи, все файры поют? - спросил он, обрабатывая Рыжика.
- Я и сама точно не знаю. Думаю, мои научились только потому, что я все время пела им, когда мы жили в пещере. - Менолли усмехнулась про себя, припоминая, как файры, застыв на карнизе, вертели головками, внимательно прислушиваясь к звукам музыки.
- Потому что даже такие слушатели лучше, чем никаких? - спросил Сибел. - А ты слышала, что маленькая королева лорда Гроха недавно начала подпевать арфисту Форт холда?
- Быть того не может!
- Я бы еще понял, если бы сам Грох мог спеть хоть пару нот, -

Предыдущая страница 21 Следущая страница


Арфистка Менолли - Певица Перна

рассмеялся Сибел, заметив ее испуг.- Да ты не беспокойся, Менолли, - я слышал, что Грох в полном восторге. - Юноша слегка посерьезнел.
- Не думаю, чтобы нынче ночью лорд Грох был в таком же восторге. - Менолли секунду поколебалась, а потом выпалила: - Как ты думаешь, Ф'нор с Кантом выживут?
- Должны, просто обязаны! Они нужны Брекки - без них она погибнет. Ведь она и так потеряла свою королеву. Брекки поможет им выжить. Мы узнаем подробности, когда вернется Главный арфист.
В комнату ввалился Камо с тяжело нагруженным подносом в руках. Его плоское лицо жалобно кривилось. Но едва он увидел Менолли и файров, как сразу просиял.
- Милашки проголодались? Камо будет кормить? - Менолли увидела у него на подносе, кроме прочей снеди, две огромные миски, доверху наполненные кусками мяса.
- Спасибо, Камо, что накормил милашек утром.
- Камо все делал тихо, очень тихо. - Дурачок так энергично закивал Менолли, что расплескал кувшин с кла.
Сибел поспешно забрал у него поднос и поставил на письменный стол.
- Ты молодец, Камо, - сказал подмастерье. - А теперь ступай на кухню, Альбуна тебя заждалась. Пойди помоги ей.
- Милашки голодные? - на лице Камо было написано разочарование.
- Нет, Камо, сейчас не время, - ласково проговорила Менолли, улыбаясь дурачку. - Видишь, они спят.
Камо потоптался не месте, таращась то на стол, то на подоконник, где, поблескивая свежесмазанными шкурками, растянулись на солнышке файры.
- Мы с тобой покормим их позже, вечером.
- Вечером? Хорошо! Не забудешь? Обещаешь? Правда? Камо будет кормить милашек?
- Обещаю, Камо, - как можно убедительнее сказала Менолли. Жалобный, просительный голос, которым Камо добивался от нее согласия, подсказал Менолли, что надежды дурачка слишком часто оказывались обманутыми.
- Сильвина сказала, что утром ты едва успела выпить кружку кла, - проговорил Сибел, когда Камо, шаркая, вышел из комнаты. - Я еще не забыл уроки Шоганара и поэтому уверен, что ты зверски голодна.
К восторгу Менолли на подносе, кроме мясных колобков, кла, хлеба с сыром и варенья, оказались еще и свежие фрукты. Сибел едва притронулся к еде, только чтобы составить девочке компанию. Он сказал, что не хочет есть, хотя все утро провел за учебой. В подтверждение своих слов он отбарабанил названия рыб, которые Менолли дала ему накануне.
- Ну что, все правильно запомнил? - спросил он, лукаво поглядывая на изумленную девочку.
- Все!..
- Смогу я теперь сойти за моряка?
- Ну, если придется только называть рыб...
- Если только... - Он в отчаянии закатил глаза. - Кстати, я тут договорился со знакомым всадником из Форт Вейра. Он обещал потихоньку захватить нас куда-нибудь на море, чтобы ты научила меня ходить под парусом.
- Ходить под парусом! - возмутилась Менолли. - И ты думаешь научиться этому за один раз? Как зазубрил названия рыб?
- Видишь ли, мне навряд ли придется выходить в море самому. Главное - освоить основные принципы... - ухмыльнулся он. - А подвиги на море я предпочитаю оставить настоящим морякам.
Менолли вздохнула с облегчением. Ей нравился Сибел, поэтому девочку угнетала мысль, что он может опрометчиво отважиться на борьбу с морской стихией. Янус часто говорил: нет человека, который знал бы все о море, течениях и приливах. Стоит возомнить себя бравым капитаном, как налетит шквал и разобьет твое судно в щепки.
- Думаю, так будет разумнее. А я лучше поучусь потрошить рыбу - ведь это тоже часть морского промысла, к тому же куда более безобидная, чем мореплавание. Этим и займемся в первую очередь, как только Н'тон достанет свежей рыбы - он обещал.
Менолли просто сгорала от любопытства: ну зачем, зачем подмастерью арфиста разбираться в морском деле? - но спросить она не решилась.
- Завтра - выходной, - продолжал Сибел, - может быть, даже будет ярмарка, если погода продержится, что вполне возможно, на мой сухопутный взгляд. Значит, если файры к тому времени вылупятся и мы сумеем незаметно улизнуть, то, возможно, через пару дней...
- Но я не смогу пропустить урок мастера Шоганара...
- Быстро же он тебя вышколил!
- Просто он очень требовательный...
- Да, этого у него не отнимешь. Но, чтобы хоть как-то утешить тебя, могу сказать: голоса он ставит мастерски. С игрой на инструментах у меня никогда не было проблем... - Сибел усмехнулся, вспоминая годы учения, - но петь... вот уж никогда не думал, что из меня может получиться певец! Я ужасно боялся, что меня выгонят...
- Тебя?
- Вот именно. А я мечтал стать арфистом с тех самых пор, как выучил первые баллады. Вырос я в холде, где карьера арфиста считалась весьма уважаемым делом. Мой приемный отец помогал мне, чем только мог, а местный арфист неплохо владел инструментами, но не более того. Правда, основы он преподавал очень грамотно. Ну, я и возомнил себя законным музыкантом и очень тем гордился... пока не попал сюда. - Сибел насмешливо фыркнул, припомнив свой мальчишеский гонор. - Только здесь я понял, что искусство арфиста - нечто гораздо большее, чем просто музицирование.
Менолли понимающе усмехнулась.
- Как и знать морское дело - нечто большее, чем уметь потрошить рыбу и управляться с парусом?
- Да, именно так. И если уж речь зашла о музицировании, то Домис, освободив тебя от утреннего урока, не освободил от занятий... Так что мы можем с пользой провести время ожидания. Кстати, прими мои комплименты - вчера ты очень ловко повела себя с Домисом, нашла единственно верный тон.
- Я никогда не фальшивлю.
Сибел непонимающе уставился на нее.
- Я вовсе не имел в виду твою игру. - Он взглянул на девочку пристальнее. - Уж не хочешь ли ты сказать, что тебе действительно нравится такая музыка? Значит, ты не притворялась?
- Его музыка просто изумительна. В жизни не слышала ничего более великолепного, - выпалила Менолли, несколько задетая подозрением Сибела.
- Ну, конечно... Она и должна казаться тебе такой. Вот только сохранишь ли ты свое мнение через несколько Оборотов, после того, как тебе придется постоянно терпеть бесконечные эксперименты Домиса, его вечный поиск чистых музыкальных форм? - Юноша шутливо передернулся. - Вот, взгляни-ка сюда, - он развернул перед девочкой нотные листы. - Посмотрим, как тебе это понравится! Домис отдал тебе партию первой гитары, но, учти, придется выучить и партию второй.
Пьеса для двух гитар оказалась чрезвычайно сложной, в ней шли постоянные смены ритма, а многие аккорды были сложны даже для здоровых рук. С помощью Сибела удалось придумать новую аппликатуру для отрывков, с которыми она не могла справиться из-за поврежденной ладони. Всю пьесу пронизывала сквозная тема, которая, повторяясь, переходила от одной гитары к другой. Они исполнили две части из трех, и тут Сибел запросил пощады. Посмеиваясь, он принялся растирать уставшие пальцы и плечи.
- Все равно за один день мы не достигнем совершенства, - возразил юноша, когда Менолли захотела доиграть вещь до конца.
- Извини, я не подумала.
- Ты когда-нибудь перестанешь извиняться по пустякам?
- Изви... Ой, я не нарочно. - Под смех Сибела ей пришлось начать фразу сначала. - Эта музыка - как вызов, да-да, правда. Вот здесь, например... - Она сыграла быстрый отрывок, требующий от исполнителя виртуозного мастерства.
- Хватит, Менолли. Я смертельно устал, а почему ты не устала, я просто не понимаю.
- Но ведь ты - подмастерье арфиста!
- Не спорю, и, тем не менее, я не могу играть весь день напролет.
- Ну, а чем ты еще занимаешься? Я имею в виду, когда не прикидываешься моряком или еще кем-нибудь.
- Всем, что поручает мне Главный арфист. В основном, странствую... Приглядываюсь к ребятишкам в цехах и холдах - не найдется ли где способного мальчугана для нашего Цеха. Доставляю новую музыку в отдаленные места... в последнее время - твою музыку.
- Мою?
- Во-первых, чтобы заставить тебя объявиться: ведь мы тогда не знали, что ты - девочка. А во-вторых, потому что это как раз такие песни, которые нам нужны.
- Вот и мастер Робинтон так сказал...
- Да полно тебе скромничать! Хотя, с другой стороны, неплохо иметь хотя бы одного скромного ученика среди целой оравы самоуверенных хвастунов... ну, что случилось?
- Я правда не понимаю - разве музыка мастера Домиса...
- Пойми, твои песни может запросто сыграть любой арфист-недоучка, любой дурачок, с грехом пополам бренчащий на гитаре. Только не подумай, что я не ценю твою музыку. Просто она и то, что сочиняет Домис, - как говорится, две большие разницы. И не вздумай судить о своих песнях по его меркам! Многие уже слышали твои мелодии и успели их полюбить, и, поверь мне, таких людей куда больше, чем тех, кто услышит творения Домиса, и, тем более, их полюбит.
Менолли чуть не поперхнулась. Сама мысль о том, что ее незатейливая музыка может понравиться кому-то больше, чем блестящие сочинения Домиса, казалась ей просто невероятной. И все же она поняла отличие, на котором так настаивал Сибел - Домис сочинял исключительно для музыкантов.
- Разумеется, музыка мастера Домиса тоже нужна, но она играет совсем другую роль. Он мастер композиции, и тебе еще предстоит у него многое перенять...
- Да, я знаю. - И поскольку одна мысль никак не давала Менолли покоя, она скороговоркой выпалила: - Посоветуй, Сибел, как мне быть с песенкой о королеве файров? Мастер Робинтон ее переработал, так что она стала в тысячу раз лучше. Но он уже сказал всем, что это моя песня.
- Ну и что тут такого? Значит, Главный арфист хочет, чтобы все так думали. И наверняка у него есть на это свои причины. - Сибел похлопал девочку по плечу. - А потом, он не так уж много изменил в твоей песне... Просто... - Сибел пояснил свои слова выразительным жестом, - слегка сжал ее. А саму мелодию не тронул, и как раз ее-то сейчас повсюду и распевают. Тебе еще предстоит научиться отделывать музыку, но так, чтобы она не утратила своей свежести. Вот почему очень важно заниматься у Домиса. У него есть чистота формы, у тебя - оригинальность.
Менолли не знала, что ответить. Она с горечью вспоминала, как ей доставалось как раз за то, к чему ее теперь поощряют.
- Ну что ты сжалась, как улитка? - резко спросил Сибел. - Что случилось? Да ты побелела, как полотно... Скорлупа и осколки! - Последние слова прозвучали как ругательство и, приняв их на свой счет, Менолли испуганно уставилась на юношу. - До чего некстати...
Проследив за его взглядом, она увидела бронзового дракона, который, кружась, спускался над главным двором.
- Это Н'тон. Мне нужно договориться с ним о нашей учебной прогулке. Я на минутку. - Сибел выскочил из комнаты, его быстрые шаги прогремели по лестнице и смолкли.
Девочка глядела на партитуру пьесы, которую они недавно играли вместе, и слова подмастерья эхом отдавались у нее в ушах: "У него есть чистота формы, у тебя - оригинальность. Твою мелодию сейчас повсюду напевают". Неужели людям могут нравиться ее безделицы? Трудно поверить! Хотя, вроде, у Сибела нет причин ее обманывать. Как, впрочем, и у Главного арфиста - а ведь он сказал, что ему очень нужна ее музыка. И не только ему - всему Цеху. Просто невероятно! Она ударила по струнам - комнату наполнил мощный ликующий аккорд, но девочка мгновенно спохватилась и повторила его в более сдержанном варианте - решив, что столь безудержный всплеск недопустим с точки зрения чистоты формы.
И все же ее песни - такие пустяки в сравнении с блестящими прихотливыми произведениями, выходящими из-под пера Домиса! Может быть, если она станет усердно трудиться под его руководством, ей все-таки удастся хотя бы приблизить свои поделки к тому, что не стыдно будет называть музыкой...
Усилием воли Менолли заставила себя снова сосредоточиться на дуэте для двух гитар. Она стала повторять сложные места - сначала медленно, потом в нужном темпе. Один из аккордов вдруг напомнил ей отчаянный крик, который она услышала ночью. Девочка повторила фразу.
- Не оставляй меня одну... - Она подобрала следующий аккорд. - То крик в глухой ночи /В нем, раздирая тишину,/ Тоска и страх звучит - ведь Сибел так и сказал: Брекки не захочет жить, если Ф'нор умрет. - Я без тебя погибну вмиг /Молю тебя, живи/ И мир услышал этот крик / Зов раненой любви.
Наконец, Менолли удалось выстроить печальные, жалобные аккорды так, что даже самой понравилось. Красотка, Нырок и Крепыш тихонько подпевали. Тогда она занялась стихами.
- Ну как, ничего получилось? - спросила она у притихшей стаи. - Может, стоит набросать на чем-нибудь?
- Не нужно, - ответил ей чей-то спокойный голос. Девочка резко повернулась и увидела: за письменным столом сидит Сибел и что-то быстро записывает. - По-моему, я успел уловить все. - Взглянув на Менолли, юноша заметил ее растерянность и ободряюще улыбнулся. - Закрой рот и проверь мою запись.
- Но... но ведь...
- Я уже, кажется, велел тебе прекратить извиняться по пустякам?
- Но я играла просто так, для себя...
- Разумеется, над песней еще придется поработать, но припев уже и сейчас берет за душу - вот увидишь, народ просто обрыдается! - Он коротко кивнул ей, приглашая подойти поближе. - Возможно, стоит попробовать изменить последовательность событий - сначала рассказать о самой трагедии, а потом дать итог... хотя я и не уверен. Что же касается мелодии... послушай, ты всегда используешь минор? - Он прикрыл песок стеклом, чтобы

Предыдущая страница 22 Следущая страница


Энн Маккефри

запись не стерлась. - Посмотрим, что скажет Главный арфист. Ну, что опять случилось?
- Оставить это? Ты, наверное, шутишь!
- Нисколько, юная Менолли, - ответил он и потянулся за гитарой. - А теперь посмотрим, правильно ли я записал...
Менолли застыла на месте и, сгорая от смущения, слышала, как Сибел играет мелодию, которую она сама только что сочинила. Но слушать пришлось - никуда не денешься. А когда файры, завороженные искусной игрой подмастерья, принялись подпевать, девочка в глубине души была готова согласиться: в конце, концов, мелодия действительно не так уж плоха.
- Отлично, Сибел! Я и не подозревал в тебе подобных талантов. - В дверях, энергично аплодируя, стоял Главный арфист. - Сам я пока еще не решился выразить это событие в музыке...
- Похвалы не по адресу, мастер Робинтон. Песню сочинила Менолли. - Сибел, вставший при появлении Главного арфиста, церемонно поклонился девочке. - Вот почему, юная девица, арфисты разыскивали тебя по всему материку.
- Менолли, дорогое мое дитя, не стоит краснеть из-за такой песни! - Робинтон взял ее руки в свои и ласково сжал. - Подумай, от какой заботы ты меня избавила! Я вошел на половине куплета. Сибел, не сочти за труд... -. Он жестом попросил юношу начать сначала. Не выпуская руки Менолли, он пошарил длинной ногой под столом, извлек табурет и уселся, приготовившись слушать. Из-под ловких пальцев Сибела полились выразительные, запоминающиеся, бередящие душу аккорды. - А ты, Менолли, слушай внимательно и постарайся забыть, что эта музыка - твоя. Учись оценивать объективно, как и положено арфисту.
Он так крепко сжал ее пальцы, что она не смогла бы отнять руку, не рискуя показаться невежливой. Но его пожатие не только ободряло, оно успокаивало. Вот волна музыки и теплый баритон Сибела наполнили комнату - и смущения как не бывало. А когда файры принялись громко подпевать, Робинтон крепче сжал ее руку и улыбнулся.
- Несомненно, над текстом еще придется поработать - можно заменить несколько слов, чтобы усилить эффект, но в целом вполне пристойно. Ты сможешь записать... А, Сибел, ты уже успел - молодчина! - похвалил Главный арфист, когда юноша постучал пальцами по закрывающему нотную запись стеклу. - Я бы хотел, чтобы Менолли на досуге переписала свою песню на белые бумажные листки - ими снабжает нас наш друг Бендарек. Надеюсь, этот досуг не замедлит представиться, - предупредил мастер Робинтон. - Похоже, ночной инцидент переполошил всех файров на Перне, и мы должны его как-то объяснить. А песня хороша, Менолли, даже очень хороша. Ты не должна постоянно сомневаться в своих способностях. У тебя просто врожденное чувство мелодии. Пожалуй, стоит подумать, не отправлять ли нам почаще учеников в морские холды - кто знает, может быть, море благоприятствует развитию музыкальных талантов. Смотри-ка, твои файры все еще напевают мотив...
Но Менолли уже достаточно оправилась от смущения, чтобы понять: гудение файров не имеет никакого отношения к ее песне, их внимание приковано совсем не к людям, а...
- Яйца! Сейчас начнется рождение!
- Рождение! Рождение! - Мастер с подмастерьем наперегонки устремились к двери, за которой находился очаг и горшочки с драгоценными яйцами - Менолли, скорее сюда!
- Бегу, только мясо захвачу!
- Они рождаются! - кричал Робинтон, - рождаются! Держи горшок, Сибел, он качается!
Когда, Менолли ворвалась в комнату, оба мужчины, стоя на коленях, застыли у очага, не отрывая глаз от раскачивающихся глиняных горшочков.
- Разве может файр вывестись в горшке? - строго сказала девочка и, забрав у Сибела горшочек, осторожно перевернула его вверх дном, подставив снизу ладонь. Потом оглянулась на Робинтона, но тот уже последовал ее примеру. Оба яйца, озаренные отблесками пламени, лежали на каменном возвышении перед очагом и заметно раскачивались. Вот по скорлупе побежали трещины.
Файры рядком расселись на каминной полке и дружно гудели. Этот настойчивый, пульсирующий гул, казалось, вторил все ускоряющемуся ритму, в котором подергивались яйца, ритму, в котором новорожденные файры бились о твердую скорлупу, спеша появиться на свет.
- Мастер Робинтон! - донесся из кабинета голос Сильвины. - Мастер Робинтон!
- Сильвина! Они вот-вот родятся! - с таким воодушевлением вскричал Главный арфист, что Менолли вздрогнула, а перепуганные файры заверещали и захлопали крыльями.
Привлеченные шумом, в дверях стали появляться арфисты. "Не годится, чтобы при рождении присутствовало столько народа, - подумала Менолли, - мало ли, что может случиться..."
- Не входите, пусть все уйдут! - крикнула она, едва соображая, что говорит.
- Да-да, отойдите-ка подальше, - вмешалась Сильвина, - все равно отсюда всем не видно. Менолли, ты захватила мясо? А, вот оно. Здесь хватит?
- Должно хватить.
- А нам что делать? - хриплым от волнения голосом справил Робинтон, стоя на коленях перед яйцом.
- Как только малыш появится из яйца, сразу же начинайте его кормить, - сказала Менолли, слегка подивившись про себя: ведь Главный арфист столько раз присутствовал при Рождении драконов. - Пихайте мясо ему прямо в рот.
- Когда же, наконец, они родятся? - нетерпеливо потирая руки, осведомился Сибел.
А файры гудели все громче, глаза их стремительно вращались в предвкушении волнующего события. Вдруг в комнату молнией влетела вторая золотая королева. Она громко вскрикнула, и Красотка, вскинув крылья, ответила на ее возглас - но не угрожающе, а приветливо.
- Смотри, Сильвина! - Менолли показала на королеву.
- Взгляните-ка, мастер Робинтон, - откликнулась Главная смотрительница, а пришелица тем временем уселась на камине рядом с остальными файрами, горлышко ее напряженно трепетало.
- Это Мерга, королева лорда Гроха, - пояснил Робинтон и оглянулся на дверь. - Надеюсь, он не слишком встревожен - его визит сейчас был бы весьма некстати...
Но в коридоре, перекрывая гудение файров, уже слышался мощный рык, призывающий Главного арфиста.
- Пусть кто-нибудь встретит лорда Гроха, - распорядился Робинтон, не отрывая глаз от лежащих перед очагом яиц.
- Робинтон! - Похоже, просьба мастера запоздала: громогласные возгласы быстро приближались. - Робин... Что такое? Занят? Вот еще новости... Моя Мерга снова сама не своя - притащила меня сюда! Да что у вас тут стряслось? Где Робинтон?
Менолли оторвала взгляд от яиц, хотя заметила на одном из них все расширяющуюся трещину; ей хотелось взглянуть на лорда Форт холда. Он оказался под стать своему голосу - крупный мужчина, почти такой же рослый, как Главный арфист, но гораздо толще, с мощными ляжками и мускулистыми икрами. Несмотря на солидный вес, двигался он легко, разве что запыхался, да и мудрено ли - всю дорогу от холда ему пришлось почти бежать.
- Вот вы где! Что здесь происходит?
- Ничего серьезного, лорд Грох, просто вы попали на Рождение.
- Рождение? - Брови лорда озадаченно взметнулись. - А, так это ваши файры рождаются? Вот почему моя Мерга так переполошилась!
- Надеюсь, лорд Грох, это не доставило вам слишком много хлопот?
- Я просто не мог не прийти - так она настаивала. Кстати, как она?
- Спросите у Менолли.
- Менолли? - Внезапно его пристальный взгляд строго обратился на девочку. - Так это ты Менолли? - Брови его поползли вверх. - Да ты совсем девчушка! Я представлял тебя совсем другой. Да не красней ты так - я ведь не кусаюсь, как моя королева. Хотя ты ведь не боишься файров. Это все твои? А вот и моя Мерга рядом. Смотри-ка, похоже они успели подружиться!
- Менолли! - возглас Главного арфиста заставил ее снова сосредоточиться на происходящем таинстве. Его яйцо так судорожно , качнулось, что едва не скатилось с каменного подножия очага. Порывисто вздохнув, он протянул руки, чтобы поймать его. Скорлупа развалилась, и крошечный бронзовый дракончик упал прямо в подставленные ладони. Малыш требовательно пищал, тельце его влажно поблескивало.
- Кормите! - закричала Менолли. - Кормите его скорее!
Робинтон, не в силах оторвать взгляд от файра, на ощупь схватил кусочек мяса и поднес к разинутому рту новорожденного. Бронзовый малыш, раскинув крылья для равновесия, жадно вцепился в мясо и так быстро заглотил кусочек, что Менолли испугалась: как бы не подавился!
- Не торопитесь, выждите немного. Теперь поговорите с ним, успокойте, - подсказала девочка.
И тут раскололось второе яйцо.
- Королева! - отшатнувшись от неожиданности, воскликнул Сибел. Он чуть не упал, но лорд Грох успел поддержать его.
- Корми ее, корми! - рявкнул лорд.
- Но мне не положено иметь королеву! - Сибел уже начал было поворачиваться, собираясь предложить маленькую королеву Главному арфисту.
- Поздно! - закричала Менолли и поспешно вклинилась между мужчинами, стараясь помешать Сибелу. Она сунула кусок мяса в протянутую руку юноши и подтолкнула ее к разинутому рту ящерицы. - Тебе полагается файр, а какой - не так уж важно!
А Робинтон и не замечал, что происходит рядом. Он не спускал восторженного взгляда с бронзового, поглаживал его, подкармливал, что-то ласково ворковал. Новорожденная королева, приняв от Сибела первый кусок, так плотно обвила хвостом руку юноши, что он при всем желании не сумел бы произвести обмен.
Менолли повернулась к Главному арфисту, собираясь помочь, но над ним уже склонился лорд Грох, уверенно подавая советы. Когда оба новорожденных раздулись как пузырьки, Менолли убрала мясо.
- Хватит, а то они лопнут, - остановила девочка возроптавших было арфистов. - Теперь прижмите их к себе. Погладьте, приласкайте - они скоро уснут. Ну, что я сказала? - Не успели мужчины последовать ее указаниям, как насытившиеся до отвала малыши устало смежили веки и уронили головки арфистам на грудь. Она уже и забыла, какие они крошечные - новорожденные файры. Ее питомцы так выросли со времени рождения! Мерга лорда Гроха, пожалуй не меньше Красотки, разве что в груди чуть поуже. Две королевы оживленно беседовали - то потрутся головками, то сомкнут изогнутые крылья.
- Невероятно... - едва слышно произнес Главный арфист, глаза его лучились счастьем. - В жизни не переживал ничего более невероятного.
- Отлично вас понимаю, - смущенно пробормотал лорд Грох. Тучный лорд наклонил голову, но от Менолли не укрылось, что он заалелся, как девушка. - Незабываемое ощущение.
Мастер Робинтон осторожно поднялся - глаза устремлены на спящего файра, свободная рука вытянута в сторону. Он явно боялся неловким движением потревожить бронзового малыша.
- Наконец-то мне стало ясно многое из того, что я никак не мог понять во всадниках. Да, этот опыт раскрыл передо мной новые горизонты познания! - Он присел на край постели. - Теперь я, пусть и не в полной мере, но все же могу представить, какие муки пережили Лайтол и Брекки. Теперь я знаю, почему юному Джексому так нужен Рут. - Он усмехнулся, услышав недовольное ворчание лорда Гроха. - Я так долго подсматривал в узкую щелочку, за которой скрывался целый мир неведомых мне впечатлений! И только сейчас, наконец, я могу взглянуть на него без помех, - он опустил голову на грудь, скорее тихо размышляя вслух, нежели обращаясь к окружающим. Потом, слегка встряхнувшись, поднял глаза и снова просиял. - Что за бесценный подарок ты мне сделала, Менолли, поистине бесценный!
На плечо девочки плавно опустилась Красотка, теперь из ее горлышка вырывалось лишь тихое мурлыканье. Мерга, любимица лорда Гроха, тоже вспорхнула ему на плечо и обвила хвостом его мощную шею, точно так же, как это сделала Красотка.
- Просто не знаю, как это случилось, мастер Робинтон, - принялся оправдываться Сибел, с преувеличенной осторожностью поднимаясь с колен. - Ничего не понимаю - должно быть, кто-то поменял местами горшочки. Ведь королева должна была достаться вам...
- Милый мой Сибел, это меня ни капли не огорчает. Мой бронзовый малыш - именно то, о чем я так давно мечтал. А тебе, честно говоря, даже полезнее иметь королеву - ведь ты так часто странствуешь из одного конца материка в другой. Так что будем считать, случай сыграл нам только на руку. Не сомневайся - я несказанно доволен своим бронзовым мальчуганом. Какое, право, прелестное существо! - Робинтон облокотился на подушку, крошка-файр доверчиво прильнул к его груди. Арфист заботливо поддерживал его обеими руками. - Прелестный юный богатырь... - Неожиданно голова Робинтона откинулась, глаза закрылись, и он уснул, не успев закончить фразу.
- Вот чудо, так чудо, - тихонько проговорила Сильвина. - Глядите - в кои-то веки уснул сам, без сонного зелья. Ступайте все отсюда, да поживее. - Женщина замахала руками на толпящихся в дверях арфистов. Правда, жест, которым она предложила удалиться лорда Гроха, отличался чуть большей учтивостью. Толстяк понимающе кивнул и, осторожно ступая на цыпочках, покинул комнату. Выходя, он своей широкой грудью оттеснил от двери любопытных.
Сильвина взяла у камина наполовину опустевшие миски и поставила одну из них рядом со спящим Робинтоном. Менолли сделала знак своей стае, и файры немедленно выпорхнули из окна.
- А ты их неплохо вышколила, - заметил лорд Грох, когда Сильвина закрыла дверь в спальню Главного арфиста. - Хотелось бы подольше поболтать с тобой о повадках файров. Робинтон говорит, что твои приносят для тебя разные предметы. Скажи, ты тоже, как и он, полагаешь, что если один файр что-то узнает, это становится известно всем остальным?
Девочка смутилась, не зная, что ответить. Она беспомощно оглянулась на Сильвину и увидела, что женщина ободряюще кивает ей.
- Это похоже на правду, лорд Грох. К тому же... только так можно

Предыдущая страница 23 Следущая страница


Арфистка Менолли - Певица Перна

объяснить то, что случилось нынче ночью. А как иначе объяснишь? Разве что спросить у драконов...
- Спросить у драконов? - лорд Грох оглушительно расхохотался, грозя девочке толстым пальцем. - Говоришь, спросить у драконов? Ха-ха-ха!
Менолли невольно улыбнулась - уж больно заразительный смех был у лорда Гроха. Да и что еще ей оставалось делать? А ведь она совсем не шутила. Сильвина по-хозяйски зашикала на них, грозно косясь на закрытую дверь спальни.
- Ладно, ладно, Сильвина, - примирительно сказал лорд Грох. - Ну и дела творятся у нас в холде! Я спал как убитый, и вдруг Мерга - мало того, что разбудила меня, так еще и перепугала до полусмерти. Со мной в жизни не случалось ничего подобного, - он сокрушенно покачал головой, так что Мерга жалобно чирикнула. - Я тебя не виню, малышка, - он погладил головку ящерицы толстым пальцем. - Ты просто делала то же, что и остальные. А к тебе, девочка, у меня просьба, - теперь его палец почти упирался в Менолли. - Робинтон говорит, что ты здорово обучила своих файров. Поможешь мне?
- Сочту за честь, мой господин.
- Очень любезно с твоей стороны. А ты, оказывается, вполне учтивая девица, - лорд тяжело повернулся в сторону Сильвины и смерил ее тяжелым взглядом. - вполне учтивая, совсем не то, что я ожидал. Разве можно верить тому, что болтают другие? Не зря я всегда полагался только на свое мнение, чего и вам желаю. Я еще переговорю с Робинтоном. Не сейчас, не сейчас, попозже. Но очень скоро. Прощайте, - с этими словами лорд-правитель Форта покинул комнату, кивая и улыбаясь арфистам, которые по-прежнему толпились в коридоре.
Менолли увидела, как Сибел обменялся тревожным взглядом с Сильвиной, и подошла к ним.
- Скажи, Сильвина, что имел в виду лорд Грох? Почему я не то, что он ожидал?
- Не зря я боялась, что ты это услышишь, - сказала Сильвина, глаза ее сузились от сдерживаемого гнева. Она рассеянно похлопала девочку по плечу. - Просто пошли кое-какие слухи, которые тебе ничуть не повредили, а тем, кто их распускал, не принесли никакой выгоды. Но кое-кто у меня еще попляшет, вот увидишь...
Внезапно Менолли все поняла, и ее захлестнула волна гнева. Красотка чирикнула, в глазах ее сверкнули красные искры.
- Девочки, с которыми я жила у Данки, пережидали Падение в холде, ведь так?
Сильвина пристально и твердо взглянула на девочку.
- Я тебе, кажется, сказала, Менолли: предоставь это мне. А ты, - женщина ткнула в нее пальцем, - займись делами, подобающими арфистам. - Было видно, что Сильвина возмущена не меньше самой Менолли - слишком уж энергично она отряхивала с юбки невидимые пылинки. - Вы оба оставайтесь здесь и глядите в оба, чтобы никто не помешал Главному арфисту. Никто - поняли? - Она пронзила их суровым взглядом. - Он спит, и пусть себе спит, сколько позволит ему маленький непоседа. Может быть, хотя бы таким образом ему иной раз удастся немножко передохнуть, пока он не загонял себя до смерти. - Она взяла поднос. - Камо принесет вам ужин. И им - тоже,
Она плотно прикрыла за собой дверь. Менолли долго глядела на закрытую дверь, все же ощущая, как все внутри у нее сжимается от бессильного гнева. Ведь она не сделала девочкам ничего плохого, почему же они постарались восстановить против нее лорда Гроха? Или все это интриги Данки? Менолли знала: толстуха возненавидела ее за унижение, которому она подверглась из-за файров. Но теперь, когда Менолли больше не живет у нее, Данка могла бы и успокоиться... Она взглянула на Сибела. Юноша внимательно наблюдал за ней, баюкая дремлющую королеву.
- Забудь об этом, Менолли, - тихо, но настойчиво сказал он и указал рукой на письменный стол. - Теперь тебя должны интересовать в первую очередь дела арфистов. Мастер Робинтон велел тебе переписать песню на бумажные листки. - Осторожно, стараясь не потревожить спящую малютку, он достал с полки стопку бумаги и положил на стол. - Вот и займись этим.
- Не понимаю, чего они хотели добиться, восстанавливая против меня лорда Гроха? Что бы он со мной сделал?
Сибел ничего не ответил. Пододвинув ногой стул, он сел и снова указал ей на нотную запись.
- Сядь, Менолли, и начинай переписывать. Это гораздо важнее и для Главного арфиста, и для всего Цеха, чем мелкие уловки завистливых девчонок.
- Но ведь они могли причинить мне зло. А вдруг лорд Грох поверил бы? Но я-то не сделала им ничего плохого!
- Все так, но арфистов это не касается. В отличие от песни! Переписывай немедленно! И попробуй сказать мне еще хоть слово...
- Тише, разбудишь свою ящерку, - сказала Менолли, но на всякий случай села за стол и принялась старательно переписывать ноты. Не стоит ссориться с Сибелом. Похоже, он действительно вышел из себя. - Как ты собираешься назвать свою королеву? - примирительно спросила девочка.
- Как назвать? - удивился Сибел, и Менолли с раскаянием подумала, что своими глупыми разговорами омрачила ему такой радостный день. - Ты думаешь, я могу сам ее назвать? Да, правда, ведь она моя... - Взор его с нежностью остановился на новорожденной королеве. - Что ж, тогда я назову ее Кими.
- Красивое имя, - одобрила Менолли и с легкой душой склонилась над работой.

Глава 8

Ярмарка, ярмарка, выходной денек!
Все заботы в сторону, Нитепад далек.
Строят прилавки, площадь метут -
Приходите, гости, всем есть место тут.
Несите монеты, несите товары,
Ведите детишек - сегодня недаром
Здесь песни и танцы, шутки и смех,
Ярмарка, ярмарка, праздник для всех!

- Что там случилось в холде? - спросила Пьемура Менолли, когда на следующее утро они вместе с Камо кормили файров. Пьемур все вытягивал шею, стараясь разглядеть за крышами Цеха арфистов громаду Форт холда.
- Ничего не случилось. Просто я смотрю, не подняли ли ярмарочный флаг.
- Ярмарочный флаг? - Девочка припомнила, что Сибел тоже что-то говорил про ярмарку.
- Ну да. Весна, светит солнце, выходной, Падения не ожидается - самое время для ярмарки! - Пьемур недоверчиво посмотрел на Менолли, и на лице его появилось изумление. - Неужели у вас не бывало ярмарок?
- Полукруглый лежит на отшибе, - уклончиво ответила девочка. - Да еще и Падения...
- Да, я совсем забыл. Не удивительно, что из тебя получилась такая потрясающая музыкантша, - изрек он, качая головой. - Что тебе еще оставалось делать, как не заниматься музыкой? Но все-таки, - продолжал допытываться мальчик, - бывали же ярмарки до того, как начались Падения?
- Конечно, бывали. Торговцы пробирались к нам через болота три или даже четыре раза за Оборот. - Похоже, на Пьемура это не произвело особого впечатления. Менолли пришло в голову, что она ничего толком не помнит об этих праздниках - ведь Падения начались, когда ей едва минуло восемь Оборотов.
- Зато у нас ярмарки бывают каждый раз, когда на выходной выдается погожий денек и не ожидается Падения, - продолжал трещать Пьемур. - Холд у нас большой, да еще несколько цехов рядом, не говоря уже о главном Цехе арфистов, так что народу собирается видимо-невидимо. Скажи-ка, - он лукаво взглянул на девочку, - у тебя случайно не завалялось пары-другой марок?
- Марок?
Ее непонятливость вывела Пьемура из себя.
- Ну да, марок, монет! Что, по-твоему, дают взамен за проданные на ярмарке товары? - Он пошарил в кармане и извлек четыре круглых белых кусочка отполированного дерева. На одной стороне была вырезана цифра 32, на другой - клеймо Цеха кузнецов. - Правда, это всего тридцать вторая, но если сложить все четыре, то получится осьмушка.
До сих пор Менолли никогда не доводилось видеть денег - все торговые дела вел отец. Вот удивительно - у такого малыша есть монеты, и он этого не скрывает!
- Видишь ли, я пел еще до того, как поступил в ученики, ну, мне иногда и перепадала монета-другая, Моя приемная мать сохранила их и отдала мне, когда я отправился сюда. А здесь, - Пьемур недовольно сморщил нос, - на ярмарках за пение не платят, если ты арфист - вот и приходится крутиться на свой страх и риск. У меня нет ничего такого, что можно было бы отнести меняле. Я просто из кожи вон лезу, но мастер Джеринт опять не поставил клеймо на мою свирель. Придется придумать какой-нибудь другой способ, чтобы выйти из положения... Гляди, Менолли, - мальчуган схватил ее за руку, - флаг! Значит, будет ярмарка! - И он что есть духу помчался через двор, направляясь к спальне школяров.
Теперь и Менолли увидела, что на огневых высотах холда, чуть пониже ярко-желтого стяга Форта, вьется красно-черный полосатый вымпел, по-видимому, возвещающий о ярмарке. Из спальни донеслись восторженные вопли Пьемура, которым вторили недовольные жалобы разбуженных товарищей.
Как будто откликнувшись на призыв Пьемура, в кухне появилась прислуга, с Альбуной и Сильвиной во главе. Ярмарочный флаг был сразу замечен, и все весело и споро занялись приготовлением завтрака.
Менолли отправила свою стаю на озеро - купаться и греться на солнышке и, отыскав на кухне Сильвину, вызвалась отнести завтрак Главному арфисту и его юному файру, которого он назвал Заиром.
- Что я говорила, Альбуна? Благодаря помощи Менолли, два лишних файра нас нисколько не обременят, - заявила Сильвина и, дав кухарке какое-то поручение, наградила девочку ласковой улыбкой. - Особенно, если учесть, что ни Робинтон, ни Сибел не смогут уделять им слишком много времени, - продолжала она, обращаясь к Альбуне, но та лишь что-то проворчала себе под нос. - Бедняжка так долго живет в Цехе арфистов, что ее ничем не проймешь, - насмешливо заметила Сильвина.
Менолли хотелось расспросить ее про девчонок и их происки, но женщина намеренно избегала этой темы. Вдруг обе они услышали, как кто-то отчаянно зовет Менолли. По лестнице с грохотом скатился полуодетый Сибел, одной рукой он придерживал спадающие штаны, на другой, пронзительно крича от голода, восседала Кими.
- Менолли! Вот ты где! Я уже все обыскал. Взгляни, что с ней творится? - От тревоги Сибел был сам не свой.
- Ничего особенного. Она просто хочет есть.
- Хочет есть?!
- Пошли-ка со мной! - Менолли взяла Сибела за руку и, захватив приготовленный для Главного арфиста поднос, потянула юношу прочь из кухни, подальше от недовольных взглядов Альбуны. Они вошли в столовую, где в этот час было тихо и безлюдно. - Корми ее скорей!
- Не могу - штаны упадут! - Сибел кивнул на брюки, которые по причине отсутствия ремня грозили соскользнуть ниже всяких приличий.
Пряча усмешку, Менолли расстегнула свой потертый поясок и вдела в брюки Сибела. Он схватил пригоршню мяса и протянул Кими. Неблагодарная зашипела и рванулась вперед, глубоко вонзив когти в его обнаженное предплечье.
Не снимать же с себя еще и рубашку! На глаза Менолли попалось забытое кем-то полотенце. Она приподняла Кими и обернула исцарапанную руку Сибела, да так быстро, что маленькая королева, не успев опомниться, снова оказалась на своем месте.
- Огромное тебе спасибо, - с облегчением вздохнул Сибел, опускаясь на ближайшую скамью - И как ты умудряешься каждый день кормить сразу девять таких обжор? - Юноша взглянул на нее с уважением и признательностью. - Честное слово, просто ума не приложу, как ты справляешься!
Менолли взяла пригоршню мяса и кивком указала Сибелу на его кла. Кими явно было все равно, у кого из рук брать еду, и Сибел с благодарностью отдал должное напитку.
- Менолли! - загремел с верхней площадки голос мастера Робинтона.
- Я здесь, мой господин! - Девочка опрометью метнулась к лестнице.
- Мой Заир издает непонятные звуки, - кричал Главный арфист. - Он заболел или просто проголодался? А глаза у него так и пылают красным огнем!
- Вот, держи! - Из кухни вышла Сильвина и вручила девочке второй поднос - для мастера Робинтона и его файра. - Я как увидела Сибела, так сразу и поняла: скоро наш Главный арфист тоже даст о себе знать.
Менолли не выдержала и расхохоталась вместе с Сильвиной. Перешагивая через две ступеньки, она устремилась вверх по лестнице, стараясь не пролить ни капли кла и не уронить ни кусочка мяса.
Робинтон успел одеться и даже додумался обернуть руку, чтобы защитить ее от острых, как иголки, коготков бронзового малыша. Но вид у него был ничуть не менее встрепанный и несчастный, чем у подмастерья.
- Ты уверена, что он просто голодный? - озабоченно спросил мастер. Однако вопли файра утихли после первой же пригоршни мяса.
Главный арфист жестом пригласил Менолли последовать за собой, но малыш Заир, вообразив, что его собираются лишить пищи, негодующе взвизгнул, явно готовясь вцепиться девочке в руку.
- Ешь, ешь, обжора, - ласково заворковал Робинтон, - да смотри, не перебуди всех вокруг - сегодня выходной.
- Поздновато же вы спохватились, - едко заметил Домис, который, завернувшись в меховое покрывало, ожидал их на пороге своей комнаты. - Разве можно в кои-то веки выспаться, если вы ревете, как раненый дракон, Сибел верещит, как целая стая файров, а от голосов ваших милых созданий просто мороз идет по коже!
- Уже подняли флаг ярмарки, - примирительно сказал Главный арфист и, продолжая кормить Заира, двинулся вместе с Менолли по направлению к своей двери.
- Ярмарка? Только этого мне и не хватало для полного счастья! - Домис

Предыдущая страница 24 Следущая страница


Энн Маккефри

с грохотом захлопнул дверь.
- Надеюсь, это не будет повторяться каждый день? - осведомился мастер Моршал, когда Робинтон и Менолли поравнялись с его комнатой. На нем был мешковатый балахон, но и его, очевидно, подняли с постели голодные вопли файров и причитания арфистов. Недовольный взгляд Моршала был устремлен исключительно на Менолли, как будто она одна устроила весь этот тарарам.
- Не могу обещать, - любезнейшим тоном ответил Главный арфист, - я ведь еще только начинаю знакомиться с повадками своего милого дружка. Поймите же, Моршал, он только вчера вылупился! Дайте ему хоть несколько дней.
Моршал что-то пробурчал и, злобно зыркнув на Менолли, беззвучно прикрыл дверь. Менолли услышала, как закрываются другие двери и про себя порадовалась, что находится в обществе Главного арфиста.
- Не обращай внимания на старину Моршала, - негромко проговорил мастер Робинтон.
Девочка бросила на него благодарный взгляд. Он снова улыбнулся и сделал ей знак войти и поставить поднос на письменный стол.
- К счастью, - сказал он, откидываясь в кресле и ни на миг не переставая кормить ненасытного Заира, - тебе не придется у него заниматься.
- Правда?
Робинтон усмехнулся, услышав в ее голосе слишком явную нотку облегчения, и сразу же заразительно расхохотался: Заир, выронив кусочек, принялся жалобно верещать и не умолкал до тех пор, пока арфист не поднял мясо и не затолкал его прямо в жадно разинутый рот.
- Правда, правда. Мастер Моршал учит только начинающих. - Робинтон вздохнул. - И он непревзойденный специалист по вбиванию азов музыкальной грамоты в буйные головы школяров. Но Петирон успел дать тебе гораздо больше, чем знает мастер Моршал. Ну что, Менолли, ты рада?
- Очень! Но-моему, мастер Моршал меня невзлюбил.
- Видишь ли, мастер Моршал всегда считал, что учить девиц - пустая трата времени. Какой, спрашивается, от этого прок?
Менолли удивленно захлопала глазами: как странно слышать любимый довод отца из уст Главного арфиста... И вдруг поняла - да ведь он просто искусно копирует брюзгливую манеру мастера Моршала! Теплые сухие пальцы Робинтона взяли ее за подбородок, и ей поневоле пришлось посмотреть Главному арфисту в глаза. Несмотря на то, что он сегодня выспался, на лице его явно проглядывали следы тревоги и усталости.
- Неприязнь Моршала к женскому полу уже давно стала в нашем цехе притчей во языцех. Самое разумное - оказывать старику почтение, сообразное его возрасту и званию, и не обращать внимания на его предрассудки. Ведь я уже сказал: учиться у него тебе не придется. Кстати, не думай, что заниматься у Домиса намного легче - нрав у него суровый. Но Домис продолжит твое образование в области музыкальной формы и композиции с того места, где вы остановились с Петироном, и до тех пор, пока тобой не займусь я. К несчастью, - Главный арфист улыбнулся с искренним сожалением, - в связи со всем, что сейчас творится, времени у меня катастрофически не хватает. Иначе я предпочел бы обучать тебя сам. Хотя, если взять понимание чисто классических форм, то здесь Домис меня превзошел. К тому же, он рад завладеть любым исполнителем, который способен играть его головоломную музыку. Ни в коем случае не пропускай уроки у мастера Шоганара - ведь ты должна научиться сама как можно лучше исполнять свои песни. Но только, - он погрозил пальцем, - смотри, не поддавайся, если Брудеган начнет докучать тебе идеями о хоре файров. Всему свое время. Это успеется и позже, когда ты прочно усвоишь все основы нашего мастерства.
- Я бы хотел, чтобы ты сосредоточилась на игре... как только твоя рука позволит. Кстати, как идут дела? - Он взял ее левую кисть. - Гм, судя по свежим трещинам, ты ее перетруждаешь. Не болит? Я вовсе не хочу, чтобы от излишнего усердия ты стала калекой! Ты меня поняла?
Всей душой впитывая его заботу и ласку, Менолли проглотила вставший в горле комок и робко улыбнулась в ответ.
- Тем, кто по-настоящему талантлив, дитя мое, всегда живется несладко: приходится чем-то жертвовать.
Менолли поразили печаль и безысходность, прозвучавшие в его голосе, а мастер продолжал тихо, почти про себя:
- А променяешь высшую цель на звон монет - считай, что жизнь прожита только наполовину. Да, кстати, о монетах... - Лицо его прояснилось. Он наклонился и стал рыться в многочисленных ящичках письменного стола, образующих центральное возвышение. - Ага, нашел, - наконец, произнес он и сунул ей что-то в руку. - Сегодня у нас ярмарка, и ты тоже заслужила отдых. Я подозреваю, что у вас в Полукруглом было не так уж много развлечений. Подыщи себе какую-нибудь обновку... ну, скажем, поясок или что-то в этом роде... и еще обязательно купи пончиков - этот проныра Пьемур покажет тебе, где их найти.
- Ну, а завтра, - мастер Робинтон погрозил пальцем, - снова за работу. Сибел говорит, что из тебя получится хороший переписчик. Успела вчера вечером поработать над песней Брекки? Думаю, ты со мной согласишься: в четвертой фразе мелодия немножко подкачала, - он напел мотив. - Потом я хочу, чтобы ты переписала балладу, строго соблюдая все правила традиционного канона. Воспринимай мое задание как упражнение по теории музыки. Хотя, повторяю, я придерживаюсь мнения, что твоя сила кроется в более свободном, менее каноническом стиле. Тем не менее, у нас в Цехе существуют ярые приверженцы чистых форм, которых придется ублажать, пока ты находишься на положении ученицы.
Заир, который так наелся, что куски проглоченного мяса выпирали под тонкой шкуркой, сонно чирикнул и свернулся в клубочек на руках у Главного арфиста.
- Скажи, Менолли, долго еще он будет только есть и спать? - в голосе арфиста сквозило некоторое разочарование.
- Всю первую неделю, а может, и подольше, - рассеянно ответила Менолли, стараясь разложить по полочкам умопомрачительные рассуждения и наставления мастера. - Но скоро вы заметите, как в нем начнут проявляться черты личности.
- Приятно слышать, - с преувеличенным облегчением вздохнул Робинтон. - А то я уже начал беспокоиться, что малыш повредился умом - ведь еще в яйце ему пришлось не раз путешествовать через Промежуток! Только не подумай, что от этого я бы стал любить его меньше, - ласково улыбаясь, он взглянул на дремлющего файра. - Не понимаю, как тебе удалось выкормить девять обжор сразу? - Теперь его улыбка предназначалась только ей. - Какое счастье, что ты здесь, с нами, и всегда готова прийти на помощь. В этом я - твой ученик. - Робинтон продолжал смотреть на девочку, глаза его по-прежнему лучились улыбкой, но лицо приняло серьезное выражение. - Однако во всем остальном я - учитель, а ты - ученица, прошу не забывать!
- А теперь можешь забирать поднос и отправляться на ярмарку. Надеюсь, - с подкупающей улыбкой добавил он, - с моим красавцем ничего не случится.
Менолли отнесла поднос с посудой на кухню, где Альбуна с необычной для нее любезностью предложила девочке позавтракать, пока еще кое-что осталось. Скоро начнут убирать со столов, так что пусть опоздавшие лежебоки пеняют на себя. Придется им поискать еды на ярмарке.
Тут Менолли вспомнила про монету, которую дал ей Главный арфист. Сначала она подумала, что ошиблась, плохо рассмотрев ее в полумраке коридора, но потом, выйдя в вестибюль, она убедилась окончательно: нет, двойка подчеркнута не сверху, а снизу. значит, это не полмарки, а целых две! Девочка зажала драгоценную монету в кулаке. Главный арфист подарил ей две марки и сказал, чтобы она истратила их на себя! Целых две марки! Можно столько всего накупить...
Хотя нет, ведь мастер сказал, чтобы она купила себе обновку. Поясок. Острый глаз арфиста отметил, что своего у нее нет. Все равно тот ремешок, который она отдала Сибелу, совсем истерся. Теперь она может позволить себе новый... и его она выберет себе сама! Какой все-таки мастер Робинтон добрый. И еще он велел ей купить пончиков. Она оглядела столы школяров в поисках кудрявой головы Пьемура. Он, как обычно, увлеченно беседовал с приятелями и, судя по тому, как они сбились в кучку, можно было предположить, что мальчишки замышляют очередную проделку. Стол мастеров был пуст, а за овальным столом несколько подмастерьев обступили Сибела, любуясь спящей у него на руке Кими.
- Да не смогла бы она их отдать, даже если бы захотела, - запальчиво воскликнул Пьемур как раз в тот миг, когда Менолли подошла к его столу. Наверное, кто-то ткнул его кулаком в бок - мальчуган оглянулся и, хоть на его мордашке не появилось и тени смущения, по лицам его приятелей Менолли поняла, что предметом их спора была она сама. - Скажи, разве ты смогла бы? - напрямик спросил он.
- Что смогла бы?
- Отдать кому-нибудь одного из своих файров?
- Конечно, нет.
- Ну, что я говорил? - Пьемур торжествующе ткнул пальцем в Ранли. - Значит, и Сибел не мог отдать Робинтону свою королеву. Правда, Менолли?
- Все равно, королева должна была достаться Главному арфисту, - упорствовал Ранли.
- Сибел и сам хотел отдать королеву мастеру Робинтону, когда она только-только вылупилась, - поспешила вставить Менолли, - но было уже слишком поздно. Запечатление произошло, и тут уже ничего не поделаешь.
- Ты лучше скажи, как это Сибелу удалось заполучить королевское яйцо, - подозрительно уставился на девочку Ранли. - Уж не собирается ли он уличить ее в сговоре?
- По чистой случайности! - отрезала Менолли, стараясь сдержать негодование, вызванное столь возмутительным намеком. - Во-первых, никак нельзя узнать, какое из яиц в кладке - королевское. А во-вторых, это не касается никого, кроме мастера Робинтона и Сибела. - Она решила во что бы то ни стало пресечь вздорный слух в самом зачатке и таким образом хоть немного отплатить обоим арфистам за их доброту. - И в-третьих, я выбрала для мастера Робинтона два самых крупных яйца во всей кладке, - мальчики одобрительно закивали, - но ведь из обоих могли получиться бронзовые! - она рассмеялась. - И потом, все произошло так быстро. Когда яйца стали проклевываться, никто и не подумал, какой горшочек - чей. И мастер Робинтон, и Сибел просто схватили первый попавшийся, иначе они упали бы. Первым родился бронзовый малыш - прямо в руки мастеру Робинтону. Счастье, что тот успел подставить ладони - ведь крошка чуть не свалился на пол! - Услышав о едва не приключившейся беде, мальчишки затаили дыхание. - А тут - раз! И Сибел уже держит в руках королеву! Он сразу попытался отдать ее мастеру Робинтону, но запечатление уже произошло - и у Заира, и у крошки Кими. И тут уже ничего нельзя исправить. Поэтому я больше не желаю слышать ни единого слова о том, что кому положено или не положено. По Цеху и без того гуляет достаточно сплетен! - Ей самой хотелось поскорее забыть свои тревоги о том, что же девчонки наболтали лорду Гроху.
- Уж как я старался их убедить, - бессильно развел руками Пьемур и уставился на Менолли невинным взглядом, потому что теперь она в упор смотрела прямо на него. На последнем слове голос его сорвался, и проказник в притворном отчаянии схватился за горло; - Так старался, что, как видишь, даже охрип...
- Как, разве наше золотое горлышко может охрипнуть? - язвительно осведомился Ранли.
Пьемур принялся ощупывать стоящие на столе кувшины с кла, пытаясь найти еще не остывший. Обнаружив один, он налил две кружки и одну из них предложил Менолли, а сам, отхлебнув сразу половину, прополоскал горло, вытер рот рукавом и посоветовал девочке не копаться: вот-вот начнут убирать со стола.
- Вернемся к вопросу о деньгах. Это всего лишь вторая ярмарка за нынешний Оборот, так что по моим расчетам Цех кузнецов пришлет сюда кого-то из старших подмастерьев, чтобы он присматривал за теми, кто по-младше, и наблюдал за сделками. Так вот, этот самый подмастерье, скорее всего, будет Пергамол, приятель моего отца. Если это окажется Пергамол, то я вам обещаю: за свою работу вы получите отличную цену. Ну, а если... - увидев, что Ранли уже открыл рот, собираясь что-то возразить, Пьемур сделал ему знак не перебивать, - если это окажется не Пергамол, то наверняка кто-то из его знакомых.
- А вдруг это будет просто молодой подмастерье, которому вздумается задать тебе трепку? - язвительно спросил Ранли.
- Подумаешь, - с великолепным презрением бывалого пройдохи отмахнулся Пьемур. - В крайнем случае, пущу слезу - он меня и отпустит. Скажу: я ведь еще совсем маленький, откуда у меня деньги... - из глаз у него закапали крупные слезы, весь вид выражал искреннюю, подкупающую невинность.
- Разрешите нарушить ваше захватывающее собрание, - произнес чей-то голос. Оглянувшись, мальчишки увидели Сибела с Кими на руке и виновато опустили глаза. - Менолли, можно тебя на пару слов?
Девочка встала и вслед за подмастерьем отошла к окну. Он сунул ей в руку скатанный ремешок и поблагодарил за то, что утром она спасла его мужское достоинство.
- Ничего, что я везде ношу Кими с собой? - спросил он, тихонько поглаживая сложенные крылья маленькой королевы. Даже во сне она ответила на его ласку нежным вздохом.
- Чем больше она будет с тобой, тем крепче к тебе привяжется. Если не можешь все время носить ее на руках, держи где-нибудь поблизости.
- Наверное, она еще слишком мала, чтобы научить ее сидеть на плече, как это делает твоя Красотка? Сегодня на ярмарке мне понадобятся обе руки.
- Попробуй посадить ее на плечо, когда проснется, - улыбнулась Менолли. - И приготовься к тому, что она будет все время душить тебя хвостом.
- А сколько раз ее нужно кормить?
- Сам увидишь. - Менолли рассмеялась, увидев испуганное лицо юноши. - Радуйся, что тебе не придется ловить для нее рыбу! На всякий случай можешь носить с собой пару мясных колобков, хотя я уверена, что Камо в любое время готов нарубить сколько угодно мяса для твоей милашки. - Сибел тоже засмеялся. - И не забудь каждый день смазывать ей шкурку.
- Послушай, от этого снадобья всегда так разит? - недовольно сморщился юноша.
Менолли тихонько хихикнула.
- Это масло дал мне мастер Олдайв. Он сказал, что делает его для здешних дам, они мажут им лицо...
- Нет, только не это...

Предыдущая страница 25 Следущая страница


Арфистка Менолли - Певица Перна

- Я уверена, что для тебя он изготовит что-нибудь более соответствующее твоему... - девочка замялась: а вдруг Сибел сочтет ее слова слишком дерзкими?
- Моему мужскому достоинству и званию? - усмехнувшись, подсказал подмастерье. - Пожалуй, я прямо сейчас к нему и зайду, - и юноша пританцовывающей походкой вышел из зала.
Менолли была рада, что ей удалось развеять подозрения мальчишек по поводу рождения файров. Сибел такой милый... Да и мастер Робинтон, похоже, ничуть не расстроился, что ему достался бронзовый. С тех пор, как они с Заиром обрели друг друга, остальные файры потеряли для него всякий интерес. А уж если сам мастер Робинтон доволен, остальные и подавно не должны иметь ничего против.
Тут она снова вспомнила про козни девчонок: хорошие же слухи должны ходить про нее в холде, если школяры сумели раздуть целую историю из простой случайности!
- Слушай, Менолли! - сказал невесть откуда вынырнувший Пьемур. - Сейчас у меня есть пара дел, но после обеда, если хочешь, могу показать тебе ярмарку. Тебе ведь это все в новинку... ну вот, я и подумал...
Менолли с радостью согласилась - к тому же ей было любопытно взглянуть, как он провернет свои делишки. Мальчуган стрелой вылетел из здания и помчался через двор, остальные - за ним.
Несколько подмастерьев еще сидели за овальным столом, потягивая кла, но большинство школяров разбежались. Мастер Моршал, в гордом одиночестве заканчивавший свою трапезу, мрачно поглядывал на нее. Менолли предпочла поскорее удалиться в тишину своей комнаты.
Файры разлеглись на широком подоконнике, крылья их радугой переливались на солнце, глаза прикрыты многослойными веками. Красотка пошевелилась, подняла голову и, чуть приоткрыв глаза, тихонько пискнула. Менолли ласково погладила маленькую королеву, и та, вздохнув, снова погрузилась в сон.
С высоты второго этажа открывался отличный вид на площадь за Цехом арфистов и широкую подъездную дорогу. Там уже чувствовалось праздничное оживление: со стороны реки двигались повозки, вьючные животные лениво вышагивали под грузом тяжелых тюков. Ремесленники устанавливали прилавки, окаймлявшие площадь широким прямоугольником. Рядом с площадкой для танцев уже расставили столы и скамьи. Сегодня здесь будут играть не меньше сотни арфистов. Вот уж танцы - так танцы! И танцуют здесь, должно быть, совсем не так, как в Полукруглом... Да, судя по всему, ярмарка будет знатная. Ее первая ярмарка здесь, да и вообще первая - с тех пор, как стали падать Нити...
Вот из домика появились девочки - на них яркие праздничные наряды, головы покрыты прозрачными шарфами, чтобы легкий ветерок ненароком не растрепал затейливые прически. Ох, с каким удовольствием она сейчас попортила бы эти прически! Как вцепилась бы в аккуратно заплетенные косички Поны!.. Менолли с трудом взяла себя в руки, ее саму испугала сила вспыхнувшей в ней неприязни. В конце концов, девчонки ничего не добились - им так и не удалось настроить против нее лорда Гроха. Зачем же ей обращать на них внимание? У нее есть занятия поинтереснее. Ведь она как-никак будущая арфистка, а не приходящая ученица. Ее учитель - сам мастер Робинтон. Хотя, конечно, так может сказать каждый школяр: ведь Робинтон - Главный мастер всего цеха арфистов.
И все же она - полноправная ученица и останется ею, несмотря ни на что. Особенно теперь, когда девчонки попытались поставить под угрозу ее пребывание в Цехе! Она останется здесь, несмотря на все их старания, несмотря на неверие собственных родителей! Останется, потому что здесь ее место - так сказал мастер Робинтон. Только здесь она может стать настоящим музыкантом. Здесь она найдет свое истинное место - место, которое принадлежит ей по праву. Она найдет его, как нашла свою пещеру. И ей не помешает никто, а уж маленькие злюки, вся важность которых в том, что они чьи-то там внучки, или трусливая дрянь, вроде Данки, и подавно!
Интересно, приняла ли Сильвина какие-нибудь меры, чтобы пресечь сплетни? Впрочем, какая разница?.. - резко одернула себя Менолли. Тем более, что лорду Гроху она явно пришлась по душе - он даже попросил ее помочь в обучении его королевы, Мерги.
Менолли от души рассмеялась. То-то удивятся эти гордячки, когда узнают! Мало того, что она будущая арфистка - она еще и наставник по обучению файров, самый опытный на всем Перне! Наставник, который и сам-то знает чуть больше своих учеников! - девочка хихикнула и тут же прикрыла рот руками - развеселилась, как последняя дурочка! Как это она раньше не понимала, что в Цехе арфистов ей тоже придется исполнять несколько мелодий: сочинять музыку, хлопотать с файрами, а еще подсказывать арфистам, как потрошить рыбу и управляться с парусом, если вдруг кому понадобится. А вот зачем это понадобилось знать Сибелу? - Менолли порывисто вздохнула.
И все-таки скверная история вышла с девчонками. Жаль, что Аудиве приходится к ними водиться - она гораздо лучше остальных, а потом, хорошо бы все-таки завести здесь подружку... Правда, Пьемур тоже хороший друг. Что же с ним будет, когда он вырастет и распростится со своим неподражаемым голосом - неужели ему придется покинуть Цех арфистов? Хотя почему - наверняка к тому времени он тоже научится играть кое-какие "другие" мелодии. Да и вообще, трудно представить его в роли преемника мастера Шоганара...
Менолли поднялась с подоконника. Она вспомнила о поручении, которое дал ей мастер Робинтон как своей ученице. Настроив гитару, девочка принялась повторять песню Брекки, вполголоса - на тот случай, если Главный арфист занят у себя в комнатах. Неужели он и вправду считает, что этот пустячок, которым она решила скоротать время в ожидании Сибела, не так уж плох и из него может получиться что-нибудь путное?
Пальцы сами стали наигрывать знакомую мелодию. Менолли почувствовала, как ее снова захлестывает острая тоска Брекки, выливающаяся в отчаянный призыв: "Не оставляй меня одну!". Она доиграла песню до конца и согласилась с Главным арфистом - над четвертой фразой действительно придется поработать... постойте-ка, если в конце понизить до квинты, это усилит фразу и прибавит аккорду выразительности.
Наконец зазвонил колокол к обеду, и ее сосредоточенную работу нарушили крики и смех. Сначала девочку раздосадовала эта неожиданная помеха. Но потом, придя в себя, она почувствовала, как ноет рука, как затекли от скрюченной позы спина и шея. Как незаметно пролетело время, зато теперь она сыграет песню без запинки, даже разбуди ее кто-нибудь ночью. Остался сущий пустяк - записать слова и музыку; она непременно сделает это, как только под рукой окажутся бумага и чернила.
Менолли торопливо переоделась. Пусть наряд у нее не такой роскошный, как у девочек, зато новый. Темные брюки с яркой блузкой и кожаный жилет, оставлявший открытым нарукавный ученический значок, значили для нее гораздо больше, чем изысканные ткани и прозрачные шарфы. Натягивая шлепанцы, она заметила, что от ходьбы по каменным полам подошвы почти проносились. Здесь можно без всякой опаски обратиться к Сильвине. Может быть, мастер Олдайв скоро позволит ей носить обычные башмаки - их-то должно хватить надолго.

Глава 9

Западный ветер, бродяга хмельной,
И приливы, его родня,
Проведав о нашей любви с волной,
Решили сгубить меня.
О, дорогая подруга волна,
Не слушай их лживый навет!
В гавань родную умчи дотемна,
Спаси от коварных бед
Песня Восточного морского холда

В столовой царило небывалое оживление, мальчишки болтали громче, чем обычно, и лишь слегка приутихли, когда подали тяжелые подносы с дымящимся мясом. Менолли сидела рядом с Ранли, Тимини и Пьемуром. Они наперебой уговаривали девочку наесться впрок - хорошо, если на ужин удастся выпросить хоть черствого хлеба.
- Сильвина рассчитывает, что мы наедимся на ярмарке, на собственные денежки, - пояснил Пьемур, набивая рот мясом. Увидев, что Менолли накладывает ему на тарелку сладкие клубни, он недовольно скривился. - Ты же знаешь, я их терпеть не могу!
- Ну и зря. Там, откуда я родом, их считают редким лакомством.
- Вот и возьми себе, - с готовностью предложил мальчуган, но Менолли заставила его доесть все до конца.
Сегодня никто не ковырялся в тарелках, и всех распустили сразу после того, как Брудеган огласил список назначений.
- Уф! Сегодня я не выступаю, - с видом несказанного облегчения произнес Пьемур.
- Не выступаешь?
- Ну да. Поскольку Цех арфистов под боком, в Форт холде привыкли, чтобы музыка не смолкала до самой ночи. Но это ничего, исполнишь один номер - песню или танец - и все. Знаешь, Менолли, - посоветовал Пьемур, когда они зашагали через двор к арке, ведущей на площадь, - ты бы лучше велела своим файрам остаться здесь. - Его приятели закивали в знак согласия. - Мало ли, что за сброд притащится на ярмарку, - с непонятной опаской добавил он.
- Неужели кто-то может обидеть файра? - недоуменно спросила Менолли.
- Обидеть-то не обидит, а вот отнять - запросто.
Менолли подняла глаза и увидела своих друзей, нежащихся на широком карнизе. Как будто уловив взгляд хозяйки, Красотка и Крепыш, вопросительно чирикая, устремились ей навстречу.
- А можно я возьму одну Красотку? Она спрячется у меня в волосах - никто и не увидит.
Пьемур медленно покачал головой. Остальные с озабоченными лицами повторили его жест.
- Мы, - веско сказал Пьемур, явно имея в виду арфистов, - знаем и тебя, и твою стаю. Но сегодня здесь соберется уйма народу, и среди них вполне могут оказаться придурки, с которыми даже спорить бесполезно. Сама посуди: на тебе ученический значок, а учеников никто за людей не считает, им вообще не положено ничего иметь. Мы - последняя спица в колеснице и обязаны подчиняться не только мастеру и подмастерьям, но даже любому старшему ученику из другого цеха. Клянусь Скорлупой, ты же знаешь, как ведет себя Красотка, когда кто-то пытается тебя задеть! Не можешь же ты допустить, чтобы она отделала какого-нибудь почтенного мастера или подмастерья? Или кого-нибудь из холда? - он махнул рукой в сторону скалистой громады и перешел на шепот, словно опасаясь, что кто-то может услышать столь кощунственное предположение.
- Ты хочешь сказать, что у мастера Робинтона могут быть неприятности? - Учитывая, что по холду и так гуляют сплетни, Менолли и самой не хотелось бы снова прославиться.
- То-то и оно! - Ранли и Тимини важно закивали.
- Интересно, Пьемур, а как тебе удается выйти сухим из воды? - спросила Менолли.
- Просто на ярмарке я всегда держу ухо востро. Одно дело попасться в Цехе, где кругом все свои, и совсем другое...
- Эй, Пьемур, - оглянувшись, они увидели, что к ним бегут Бролли и еще какой-то незнакомый Менолли школяр. В руках у Бролли красовался ярко раскрашенный тамбурин, его спутник нес сверкающую свежим лаком дудочку.
- Боялись тебя упустить, - задыхаясь, проговорил мальчик. - Вот моя дудочка, мастер Джеринт поставил на нее свое клеймо, и на бубен Бролли - тоже. Отнесешь их меняле?
- Ну, конечно. Это Пергамол, приятель моего отца - я ведь вам так и говорил. - Пьемур взял инструменты и, подмигнув Менолли, направился к окаймлявшим площадь прилавкам.
Только теперь Менолли в первый раз увидела воочию, сколько народа живет в Форт холде. Девочка помедлила - она бы лучше постояла в сторонке, попривыкла к такому шумному сборищу, но Пьемур схватил ее за руку и увлек в самую гущу.
Он так внезапно остановился в закоулке между двумя киосками, что Менолли чуть не наступила ему на пятки. Мальчуган со значением оглянулся на нее, и она заметила, что он спрятал инструменты за спину, изобразив на лице наивное чистосердечие. У прилавка кожевник-подмастерье торговался с хорошо одетым менялой, чья нарукавная нашивка, поблескивающая золотой нитью, указывала на принадлежность к Цеху кузнецов.
- Это и есть Пергамол, - шепнул друзьям Пьемур. - Ждите меня у прилавка с кожами. Никто не любит, чтобы вокруг слонялись любопытные, когда договариваются о цене. Ты, Менолли, можешь остаться, - увидев, что девочка послушно тронулась вслед за другими, он поймал ее за рукав.
Менолли видела, как шевелятся губы Пергамола, но до нее не долетало ни слова, только изредка слышалось неразборчивое бормотание торгующегося с ним подмастерья. Меняла придирчиво осматривал отлично выделанную кожу, будто надеясь найти какой-нибудь изъян, который позволит ему сбавить цену. Цвет у кожи был нежно-голубой, как летнее небо перед закатом.
- Видно, выкрашена по особому заказу, - шепнул Пьемур. - Если продать без посредника, не придется платить торговый сбор. А наши инструменты... понимаешь, раз мастер Джеринт поставил на них свое клеймо, меняла никому не обязан сообщать, что это ученические работы. Так что нам выгоднее продать ему, чем выставлять в киоске арфистов, где обязательно скажут, кто их сделал. Теперь Менолли поняла далеко идущий замысел Пьемура.
Наконец участники сделки ударили по рукам, и деньги перешли от покупателя к продавцу. Аккуратно сложенный кусок голубой кожи занял свое место в дорожном сундуке. Пьемур подождал, пока подмастерья, как того требуют правила учтивости, не обменяются новостями, и быстро проскользнул к прилавку, опередив возможных конкурентов.
- Уже вернулся, маленький пройдоха! Ну что ж, поглядим, что ты принес. Гм... действительно с клеймом... - Менолли заметила, что Пергамол обратил внимание отнюдь не только на клеймо - он проверил, как натянута кожа на бубне и довольно поднял брови, услышав мелодичное позвякивание нанизанных под ободком тарелочек. - Ну, и сколько же ты рассчитываешь за него получить?

Предыдущая страница 26 Следущая страница


Энн Маккефри

- Четыре марки! - скромно, но с достоинством заявил Пьемур.
- Четыре марки? - Пергамол сделал вид, что ослышался, и стороны принялись ожесточенно торговаться. Менолли искренне восторгалась ловкостью, с которой Пьемур повел дело: для начала он заметил, что для тамбурина, сработанного подмастерьем, четыре марки - вполне разумная цена: ведь Пергамол не обязан объявлять, кто его сделал на самом деле. Таким образом, он сможет выгадать на обмене тридцать вторую марки.
- А кто оплатит стоимость доставки? - парировал Пергамол.
На это Пьемур посоветовал ему продать тамбурин прямо на ярмарке, назначив цену выше, чем в киоске арфистов. Пергамол ответил, что должен окупить поездку, затраченное время и аренду прилавка, а это отнюдь не пустячные деньги. Пьемур предложил полюбоваться нарядно сверкающим лаком, еще раз послушать мелодичный перезвон тарелочек, искусно выкованных из лучшего металла... прекрасный инструмент для дамских ручек... А как отлично выдублена кожа - ни пятен, ни шероховатостей. Менолли понимала: несмотря на полную серьезность, с которой торгуются участники сделки, это игра со своими строгими правилами, которые Пьемур, как видно, усвоил с материнским молоком. Наконец, прозвучала окончательная цена - три с половиной марки, и рукопожатие скрепило сделку. Переговоры по поводу продажи дудочки прошли более гладко: Пергамол заметил, что у прилавка молча ждут двое мелких холдеров. Вскоре Пьемур с менялой ударили по рукам, и мальчуган, тяжело вздыхая и покачивая головой в адрес прижимистого Пергамола, спрятал монеты в карман. Он кивнул Менолли, чтобы она следовала за ним туда, где дожидались остальные, при этом вид у него был такой убитый, что девочка не на шутку встревожилась. Отойдя подальше от прилавка, Пьемур с облегчением вздохнул, на лице его расплылась широчайшая улыбка торжества, плечи распрямились, походка обрела обычную развязность.
- Разве я не говорил, что сумею поладить с Пергамолом?
- Так ты доволен? - изумилась Менолли.
- Еще бы! Три с половиной марки за тамбурин! И три за дудочку! Это же первоклассная цена! - Их окружили мальчишки, и Пьемур, довольно ухмыляясь и подмигивая, поведал им о своем успехе.
За труды он получил от каждого мальчика по четверти марки, сообщив Менолли, что они все равно остались в выигрыше: в цеховом киоске за продажу берут полмарки за вещь.
- Пошли, Менолли, побродим, - Пьемур схватил девочку за руку и потянул в толпу неторопливо прогуливающихся людей. - Я уже отсюда слышу, как пахнет пончиками! - мечтательно сказал он, избавившись от приятелей. - Остается только держать нос по ветру...
- Пончики? - Мастер Робинтон тоже упоминал про них.
- Тебя я, разумеется, угощу - ведь ты впервые на ярмарке, - поспешно добавил мальчуган, испугавшись, как бы она не обиделась, - но пойми, не могу же я кормить всех этих дармоедов!
- Мы только что пообедали...
- Торговаться - нелегкая работенка, - он облизнул губы в предчувствии любимого лакомства. - Сейчас самое время отведать сладенького. Знаешь, какая вкуснятина эти пончики - повидло в них так и пузырится! Сама попробуешь, вот только проберемся через толпу...
Он ловко прокладывал курс через людскую гущу. Наконец они поравнялись с широким разрывом в шеренге прилавков. Оттуда открывался вид на реку и зеленый луг, где паслись стреноженные скакуны торговцев. По всем дорогам тянулись вереницы гостей, съезжающихся из дальних горных и равнинных холдов. Их разноцветные платья и камзолы яркими пятнами пестрели на фоне свежей весенней зелени.
"Славный выдался денек, - подумала Менолли, - самый что ни на есть ярмарочный". - Пьемур снова схватил ее за руку, ворча, чтобы она не отставала.
- Не могли же они успеть продать все пончики, - засмеялась девочка.
- Зато они могут остыть, а я люблю, чтобы были горяченькие, пузырчатые!
Именно такими они и оказались - пекарь только что вынул их из печки, и они рядами лежали на подносе, хрусткая румяная корочка аппетитно поблескивала застывающим ягодным соком и сахарным сиропом.
- О, Пьемур! Что-то ты сегодня раненько! Только сначала покажи денежки.
Изобразив на лице крайнюю степень возмущения, Пьемур извлек из кармана тридцать вторую и предъявил недоверчивому пекарю.
- Здесь на шесть пончиков.
- Шесть? Так мало? - на рожице мальчугана было написано полное отчаяние. - Ведь это все, что нам с товарищами по комнате удалось наскрести, - жалобно пробормотал он.
- Расскажи это своей бабушке, сорванец, - насмешливо фыркнул пекарь. - Я-то знаю, что ты все слопаешь один, а товарищам даже понюхать не оставишь.
- Мастер Палим...
- Лестью от меня ничего не добьешься. Ты отлично знаешь мое звание, так же, как и я твое. Шесть штук за тридцать вторую - и дело с концом! - Подмастерье - а именно такой значок украшал его камзол - снял с подноса шесть пончиков. - А кто этот долговязый паренек? Один из тех товарищей, которыми ты вечно морочишь мне голову?
- Никакой это не паренек, а Менолли.
- Менолли? - удивился пекарь. - Та самая девочка, которая написала песенку про файров? - К шести пончикам добавился седьмой.
Менолли стала рыться в карманах в поисках своей монеты.
- Вот тебе, Менолли, пончик для знакомства, и учти: как только у тебя заведется лишнее яйцо... - он не закончил фразы и, лукаво подмигнув, расплылся в улыбке, показывая, что шутит.
- Эй, Менолли, - Пьемур дернул девочку за руку и, вытаращив глаза, уставился на ее монету. - Откуда у тебя такое богатство?
- Мастер Робинтон дал утром. Сказал, чтобы я купила себе поясок и пончиков. Так что возьмите, подмастерье, я хочу расплатиться сама.
- Ни в коем случае! - бурно вознегодовал Пьемур, отталкивая протянутую руку Менолли. - Я же сказал: угощаю по случаю твоей первой ярмарки. К тому же я знаю, что это твоя первая в жизни монета. Так что не вздумай тратить ее на меня. - Отвернувшись, чтобы пекарь не заметил, мальчуган подмигнул Менолли.
- Ох, Пьемур, я не знаю, что бы делала без тебя все эти дни! - воскликнула девочка, стараясь обойти его, чтобы отдать Палиму деньги. - Я просто настаиваю...
- И слушать не хочу. Мое слово - закон.
- Ну так и держи его при себе, Пьемур, - вмешался потерявший терпение Палим, - ты загораживаешь мой прилавок, - и он указал на неуклюже проталкивающегося к ним Камо.
- Камо! Куда же ты запропастился? - радостно завопил Пьемур. - Мы тебя везде ищем. Вот, держи пончики.
- Пончики? - Дурачок ринулся вперед, протягивая огромные ручищи и облизываясь. На нем была свежая рубаха, лицо блестело чистотой, даже вечно взъерошенная копна волос приглажена. Видимо, дразнящий аромат пончиков притягивал его не меньше Пьемура.
- Они самые. Я ведь тебе обещал. - Пьемур передал Камо пару пончиков.
- Так, значит, ты не дурил мне голову, когда говорил, что угощаешь товарищей по комнате? Правда, я не совсем понимаю, как Менолли с Камо...
- Вот, держи свои деньги, - с некоторой надменностью произнес Пьемур, отдавая деньги Палиму. - Надеюсь, сегодня пончики не хуже, чем обычно.
Менолли чуть не вскрикнула от удивления: на прилавке лежало уже девять пончиков!
- Три тебе, Камо, - Пьемур передал ему третий. - Смотри, язык не обожги! Три тебе, Менолли. - Тесто было такое горячее, что жгло ладони. - И три мне. Спасибо, Палим, сегодня ты щедр, как никогда. Я уж постараюсь, чтобы все узнали: твои неподражаемые пончики... - несмотря на обжигающую корочку, Пьемур так вгрызся в пончик, что алый сок закапал по подбородку, - как всегда на высоте... - закончил он и удовлетворенно вздохнул. Потом обратился к своим спутникам: - Пошли, да поживее. - Обернувшись, он помахал рукой пекарю. - Пока, Палим! - и только, отойдя подальше, радостно расхохотался.
- Мы заплатили за шесть, а получили целых девять! - озадаченно проговорила Менолли.
- То-то и оно! И в следующий раз я тоже получу девять: ведь он подумает, что я снова поделюсь с Камо. Здорово я его провел!
- Ты хочешь сказать...
- А ты тоже очень кстати размахивала своей монетой. Он все равно не мог бы дать сдачи - еще слишком рано. Надо будет попробовать этот фокус еще раз - я имею в виду, прихватить монету покрупнее.
- Пьемур! - воскликнула девочка, пораженная его коварством.
- Ну что? - безмятежно осведомился он, не отрываясь от пончиков. - Правда, вкусные?
- Правда-то правда, да только ты... совершенно невозможный тип. А как ты торгуешься...
- А что тут такого? Зато все довольны. Особенно в начале года. Потом все надоест, и мне не поможет даже то, что я такой маленький. Ох, Камо, - с укором проговорил мальчик, - вечно-то ты весь обляпаешься...
- Пончики вкусные! - Камо засунул в рот все три сразу. Его рубаху украшали свежие пятна, лицо лоснилось от жира, варенье размазалось по щекам.
- Нет, Менолли, ты только взгляни на него! Он ведь опозорит весь Цех. Нельзя ни на минуту спускать с него глаз. Ну-ка, пошли!
Пьемур поволок Камо за прилавки, туда, где висел бурдюк с водой. Он заставил дурачка сложить руки ковшиком и умыться. Менолли отыскала не слишком грязный обрывок ткани и постаралась оттереть с рубахи Камо самые заметные пятна.
- Ну вот, чтоб тебе, Камо, ни скорлупы, ни осколков, - смачно выругался Пьемур, принимаясь за третий пончик, - совсем остыл! Вечно от тебя больше хлопот, чем толка!
- От Камо - хлопот? Камо остыл? - запричитал бедняга.
- Да не ты остыл, а пончик. Не переживай, дружище. - Пьемур покровительственно похлопал дурачка по плечу, и тот радостно просиял.
- Ничего, они хороши даже холодные, - сказала Менолли, откусив от третьего пончика. - Ты был прав.
- Послушай, - хитро прищурясь, предложил мальчуган, - может быть, теперь ты поторгуешься с Палимом?
- Но мне больше не съесть...
- Ну, не сейчас, попозже.
- Только на этот раз угощать буду я.
- Договорились! - с такой готовностью согласился Пьемур, что Менолли поняла: она тоже попалась на его удочку. - Только сначала отыщем прилавок кожевника. - Он взял ее за руку, Камо - за рукав и повел вдоль прилавков. - Так значит, мастер Робинтон действительно принял тебя в ученики? Вот здорово! Погоди, я всем расскажу! Я им говорил, что так и будет...
- Не понимаю...
Пьемур недоверчиво покосился на нее.
- Но ведь он сказал тебе, что ты его ученица, когда давал монету?
- Он сказал мне это еще раньше, но я не поняла, что в этом есть что-то особенное. Разве не все школяры в Цехе - его ученики? Ведь он - Главный арфист...
- Нет, ты и вправду ничего не понимаешь! - Пьемур окинул ее полным сожаления взглядом. - У каждого мастера есть несколько личных учеников... Вот я, например, - ученик мастера Шоганара. Потому-то я все время и ношусь как угорелый, выполняя его поручения. Не знаю, как у вас, в Полукруглом, только здесь тебя сначала принимают в обычные ученики. Потом, если ты проявишь к чему-то особые способности - ну, как я к пению или Бролли к изготовлению инструментов, - то соответствующий мастер может сделать тебя своим личным учеником, тогда ты дополнительно занимаешься с ним и выполняешь его поручения. А если он тобой доволен, то может подкинуть тебе марку-другую, чтобы повеселиться на ярмарке. Так что... если мастер Робинтон отвалил тебе целых две, значит, он тобой доволен и ты - его личная ученица. У него их не много, - Пьемур медленно покачал головой и тихо присвистнул. - А знаешь, сколько было споров, кого он выберет, после того, как Сибел перешел в подмастерья? Правда, это вовсе не значит, что Сибел больше не подчиняется Главному арфисту, хоть у него и есть звание. Просто Ранли был так уверен, что мастер Робинтон выберет именно его...
- Так вот почему Ранли меня невзлюбил?
Пьемур только отмахнулся. - У Ранли не было ни малейшего шанса, и все это отлично понимали, кроме него самого! Он ведь от себя просто без ума. Зато все остальные знали, что мастер Робинтон надеется отыскать тебя... то есть, того, кто написал эти песни! А вот и прилавок кожевника. Взгляни-ка вон на тот миленький ремешок. У него и пряжка в виде файра! - Притянув ее к себе, он прошептал: - И цвет синий! Можно, я поторгуюсь за тебя?
Не успела Менолли согласиться, как Пьемур ленивой походочкой подошел к прилавку и стал равнодушно разглядывать выставленные на нем накидки, туфли и сапоги из мягкой кожи, явно избегая смотреть на ремешок, который он только что показывал Менолли.
- Гляди, Менолли, у них здесь есть синяя кожа для башмаков, - сказал он.
Поскольку девочка уже имела случай убедиться в ловкости Пьемура, она решила ему подыграть и, взглядом попросив у кожевника разрешения, пощупала толстую кожу. За его спиной она увидела ремешок - и правда, пряжка сделана в форме стройной ящерки!
- Уж не хочешь ли ты сказать, карапуз, что у тебя есть деньги? - посмеиваясь, спросил кожевник-подмастерье и неуверенно покосился на Менолли, окинув взглядом ее коротко стриженые волосы, брюки и ученический значок.
- У меня нет. Это она хочет купить - ее шлепанцы вконец истрепались.
Кожевник перегнулся через прилавок, и Менолли смутилась, не зная, куда спрятать ноги в ветхой обувке.
- Да это же Менолли, - продолжал Пьемур, не обращая внимания на ее смущение. - Та самая, у которой девять файров, новая ученица мастера Робинтона.
"И что это на него нашло?" - недоумевала Менолли, старательно пряча глаза от любопытного взгляда подмастерья. Ее внимание привлекло колыхание ярких прозрачных тканей над богато украшенными платьями. Присмотревшись,

Предыдущая страница 27 Следущая страница


Арфистка Менолли - Певица Перна

девочка увидела Пону под ручку с долговязым пареньком. Судя по желтому гербу, родом он из Форт холда, а узел на плече выдавал в нем члена семьи лорда-правителя. Следом за Поной шла Бриала, Аманья и Аудива; каждую девицу сопровождал нарядный кавалер - глядя на разнообразные цвета гербов и наплечные узлы, можно было предположить, что все они - воспитанники лорда Гроха.
- Взгляни, Менолли, как тебе вот этот кусок? - спросил Пьемур.
- Никак она разбогатела, - прожурчал голосок Поны. Ее слова прозвучали слишком вкрадчиво, чтобы их можно было принять за прямое оскорбление, и все же в них звенел издевательский смешок. - Я-то уверена, что она только зря отнимет у вас время и захватает грязными руками ваш товар. А вот я заказала бы летние туфельки... - Пона взялась за туго набитый кошель, подвешенный к поясу.
- У нее есть целых две марки! - гневно сверкнув глазами, заявил Пьемур.
- Наверняка украла! - крикнула Пона, разом утратив благостный вид. - Когда ей было позволено жить с нами, у нее с собой ничего не было!
- Украла? - услышав столь нелепое обвинение, Менолли на миг оцепенела от ярости.
- Ничего она не украла! - выпалил Пьемур. - Ей дал эти деньги сам мастер Робинтон!
- Придется тебе, Пона, ответить за оскорбление, - воскликнула Менолли, взявшись за рукоять кинжала.
- Бенис, ты слышишь, эта дрянь смеет мне угрожать! - взвизгнула Пона, уцепившись за своего спутника.
- Послушай, ученица, ты не имеешь права оскорблять девицу благородного происхождения. Отдай-ка лучше свою монету по-хорошему, - властно обратился к Менолли Бенис.
- Не принимай всерьез, Менолли! - Аудива протолкалась вперед и повисла у Менолли на руке. - Ведь она нарочно к тебе цепляется!
- Нет, Аудива, Пона уже не первый раз меня оскорбляет.
- Не нужно, Менолли, ты не должна...
- Отними у нее деньги, Бенис, - прошипела Пона. - Пусть заплатит за то, что осмелилась мне угрожать!
- Прочь с дороги, Бенис, - крикнула Менолли. - Мне наплевать, кто ты такой. А Пону я проучу раз и навсегда, несмотря на ее благородное происхождение. - Она сделала шаг к Поне, поспешившей спрятаться за спиной Бениса.
- Ведь я тебе говорила, Бенис, что она опасна! - срывающимся от испуга голосом пискнула Пона.
- Остановись, Менолли, - Аудива схватила девочку за рукав. - Она только этого и добивается... Да помоги же мне, Пьемур!
- Не смей вмешиваться, Аудива! - злобно бросила Пона. - А то я тебе тоже устрою...
- Ладно, отдай деньги - и дело с концом, - снисходительно промолвил Бенис. - Верни их, и мы забудем о твоих оскорбительных речах.
- Это Пона оскорбила Менолли! - возмущенно завопил Пьемур. - И нечего передергивать только потому, что ты...
- Заткнись! - на Пьемура учтивость Бениса явно не распространялась. Вызывающе ухмыляясь, юноша сделал шаг к Менолли и презрительно смерил взглядом дерзких противников.
Пона пронзительно вскрикнула: Бенис во весь рост рухнул наземь, а Менолли, перешагнув через него, протянула руку к ее длинным золотистым косам.
- Эй, - погодите-ка, - громко вмешался кожевник, предчувствуя неминуемую драку. Он нырнул под прилавок и появился рядом с ними. - Это все-таки ярмарка, а не...
Бенис быстро вскочил и, поймав Менолли за плечо, рванул к себе. Схватив левую руку девочки, он заломил ее за спину. Пона с торжествующим криком метнулась вперед и схватила кошель, висевший у Менолли на поясе. Пьемур бросился на помощь - он лягнул Бениса по коленке и вцепился Поне в волосы. От удара Бенис ослабил хватку. Воспользовавшись этим, Менолли, в которой годы тяжелой работы развили силу и сноровку, вырвалась и отскочила.
- С Поной я сама справлюсь, - крикнула она Пьемуру, делая ему знак отойти.
- Бенис, на помощь! - завизжала Пона, метнувшись к юному холдеру, но Пьемур все еще висел на ее косах.
Бенис дал мальчугану увесистого тумака и сбил его с ног, а когда тот растянулся в пыли, пнул его ногой под ребра.
- Не смей его трогать! - забыв про Пону, Менолли бросилась к Бенису. Вложив в удар всю силу, она заехала верзиле прямо в глаз. Взревев от боли, он отшатнулся. Один из воспитанников, сжимая кулаки, шагнул к Менолли, но Аудива вцепилась ему в руку.
- Видериан! На помощь! Менолли - тоже из морского холда!
Пока спутник Аудивы поворачивался, чтобы ей помочь, Менолли, поднырнув под руку Бениса, постаралась заслонить собой поднимающегося Пьемура; из носа у мальчугана капала кровь.
И вдруг откуда ни возьмись, в воздухе, истошно галдя, закружились файры. Пьемур заорал, чтобы Бенис не смел трогать ученицу Главного арфиста - иначе ему здорово достанется. - "Милашки боятся!" - надрывался Камо, размахивая огромными ручищами и разя всех без разбора - друзей и врагов. Пока Менолли пыталась унять разбушевавшегося дурачка, она и сама получила по уху.
- Клянусь Скорлупой! Это же цеховой придурок! Бежим! Нет, держите его! Берегись, Менолли!
Но файры, в отличие от Камо, отлично знали, кто прав, кто виноват. Их клювы и когти безошибочно разили Пону, Бриалу, Аманью и Бениса с дружками. Стараясь отдышаться, Менолли поняла, что дело зашло слишком далеко и попыталась призвать файров к порядку. Но напрасно. Девчонки истошно визжали, прикрывая глаза и волосы от налетавших сверху ящериц. Воспитанникам тоже досталось по первое число.
- Ну-ка, успокойтесь все! И немедленно! - Прозвучавший окрик был настолько громогласен, что заглушил визг, стоны и боевые кличи, и настолько суров, что все мгновенно пришли в себя. - Вы, там, держите Камо! Окатите его водой! Кожевник, помоги им справиться с Камо. Сбейте его с ног, если иначе не получится. А ты, Менолли, усмири своих файров. Здесь ярмарка, а не побоище.
Главный арфист пробрался в самую гущу свалки, помог подняться одному из воспитанников, велел собравшимся зевакам помочь кому-то из девочек, подал руку Пьемуру, который с расквашенным носом сидел в пыли. При каждом шаге мастера Робинтона бронзовый малыш, намертво вцепившийся в его левое плечо, отчаянно верещал. Достаточно было взглянуть на сумрачное лицо Главного арфиста, чтобы понять: он вне себя от гнева. Наконец настала тишина, прерываемая только всхлипываниями Поны и Бриалы.
- А теперь, - невозмутимо произнес Робинтон, хотя глаза его метали молнии, - я хотел бы услышать, что здесь произошло.
- Это все она! - Пона выступила вперед и, стараясь сдержать рыдания, ткнула пальцем в сторону Менолли. - Щеки девицы украшали глубокие царапины, шарф свисал клочьями, волосы выбились из кос. - Вечно от нее одни неприятности...
- Мы никого не трогали, мой господин, - запальчиво начал Пьемур, - просто остановились, чтобы купить ремешок - как вы велели, и Пона...
- Эта бесстыжая воровка напала на меня, когда мы проходили мимо, а потом натравила своих мерзких тварей. За ней и раньше такое водилось - у меня есть свидетели...
Увидев выражение лица Робинтона, Пона замолкла на полуслове.
- Госпожа Пона, - медоточивым голосом произнес он, - я вижу, вы переутомились. Бриала, проводите вашу подружку обратно к Данке. Такое шумное сборище, как ярмарка, ей, бедняжке, явно не по силам. А вы, Аманья, будьте любезны помочь Бриале. - Хотя по тону Главного арфиста можно было подумать, что он искренне печется о здоровье девочек, все поняли: он решил проучить всю троицу, заметив на их лицах слишком явные следы внимания файров.
Покончив с девицами, Робинтон повернулся к воспитанникам. Бенис оправлял камзол и отряхивал пыль со штанов. Левый глаз у него заплыл, из разбитой губы сочилась кровь, волосы взлохмачены, на лбу - отметины, оставленные когтями файров. Его спутники, кавалеры изгнанных девиц, узнав Главного арфиста, робко жались в сторонке.
- Лорд Бенис, если я не ошибаюсь?
- Да, Главный арфист. - Бенис продолжал приводить в порядок свой костюм, стараясь не встречаться взглядом с мастером Робинтоном.
- Приятно слышать, что тебе известно мое звание, - с легкой усмешкой заметил Робинтон.
Менолли тем временем старалась успокоить Красотку с Крепышом, которые не пожелали исчезнуть вместе с остальными. Услышав последнюю фразу Главного арфиста, она ошеломленно взглянула на него: надо же, сумел выразить суровое порицание одной лишь фразой и улыбкой!
Один из воспитанников толкнул Бениса в бок, и тот зло оглянулся.
- А теперь я уверен, что вас ожидают дела, - продолжал Робинтон.
- Дела? Но ведь сегодня ярмарка... мой господин.
- Для других - разумеется, но, боюсь, что не для вас, - и Главный арфист сделал Бенису и его спутникам знак удалиться. - Надеюсь, вы найдете, чем заняться, или мне придется сообщить о случившемся лорду Гроху? - Вся компания энергично затрясла головами.
Но Робинтон уже повернулся к ним спиной и, улыбнувшись, сделал знак зевакам, которые с интересом наблюдали, как он вершит правосудие, вернуться к прерванным занятиям. Сам же поспешил туда, где трое взрослых подмастерьев все еще удерживали Камо, который, пытаясь вырваться, продолжал громко сетовать на то, что его милашек обидели.
- Не печалься, Камо, никто не обидел твоих милашек. Взгляни - вот они, с Менолли, - успокаивая дурачка, Робинтон сделал Менолли знак подойти поближе, чтобы Камо мог ее увидеть.
- Правда, не обидел?
- Конечно, правда. Брудеган, кто еще из наших есть поблизости? - спросил Главный арфист у своего подмастерья. Из редеющей толпы выступили несколько арфистов. - Я думаю, Камо лучше вернуться домой. - Он открыл кошель и дал Брудегану монету. - А по пути купи для него пончиков, да побольше - это поможет бедняге утешиться.
Толпа рассеялась. Главный арфист, поглаживая своего присмиревшего файра, обернулся к жавшейся поодаль маленькой компании и жестом велел им пройти за ближайший пустой прилавок.
- Я хочу слышать все, как было, - повелительно сказал он, но в голосе его больше не было холодной неприязни.
- Менолли ни в чем не виновата! - воскликнул Пьемур, отталкивая руки Аудивы, которая все той же тряпкой, которой раньше оттирали варенье, пыталась унять хлеставшую у него из носа кровь. - Мы выбирали ремешок... - Он взглянул на кожевника, призывая его в свидетели.
- Насчет ремешка ничего не могу сказать, мастер Робинтон, только они действительно никого не трогали. А вот та блондинка, госпожа Пона, стала задевать вашу ученицу. Намекала, что деньги принадлежат ей не по праву - очень некрасиво получилось.
Лицо Робинтона потемнело от гнева.
- Ты уверена, Менолли, что в свалке не выронила монету? - Он поковырял в пыли носком башмака. - У меня их, знаешь ли, не особенно много.
Кожевник чуть не расхохотался, а Главный арфист вздохнул с комическим облегчением, когда Менолли торжественно предъявила ему монету, послужившую причиной раздора.
- Вот и славно, - ободряюще улыбнулся он девочке и попросил кожевника продолжить рассказ.
- Потом вот эта девица, - подмастерье указал на Аудиву, - взяла сторону Менолли, а за ней и молодой моряк. Думаю, все бы обошлось, если бы Камо не разбушевался. А в следующий миг налетели файры. Неужели вся стая - ее? - Он ткнул пальцем в сторону Менолли.
- Вот именно, - подтвердил Робинтон, - и с этим придется считаться, поскольку они явно чувствуют...
- Я не звала их, мой господин... - осмелилась подать голос Менолли.
- В этом не было нужды, я уверен, - он похлопал девочку по плечу, желая ее успокоить.
- Мастер Робинтон, Пона давно имеет зуб против Менолли, - вмешалась в разговор Аудива. Она спешила поскорее высказаться, как будто боялась передумать. - А главное, без всякой причины.
- Спасибо, Аудива. Я так и подумал. - Главный арфист слегка склонил голову, благодаря девочку за заступничество. - Госпожа Пона больше не причинит неприятности ни тебе, Менолли, ни тебе, Аудива, - в его безмятежном голосе послышался легкий оттенок суровости. - Очень любезно с твоей стороны, лорд Видериан, что ты, как моряк, оказал Менолли поддержку, хотя я предпочел бы, чтобы впредь такая поддержка не понадобилась.
- Мой отец придерживается того же мнения, мастер Робинтон, - учтиво поклонившись, ответил Видериан. - Потому-то он и отправил меня на воспитание подальше от моря. - Вдруг юноша замер, взгляд его остановился, как будто при виде опасности. На лице отразилась явная тревога.
- Ага, - заметил Главный арфист, проследив направление его взгляда. - А я-то думаю: сколько времени понадобится лорду Гроху, чтобы прийти на зов... - он лукаво усмехнулся каким-то ему одному известным мыслям. - Лорд Видериан, вы с Аудивой свободны. Ступайте, желаю вам хорошо повеселиться.
Не ожидая повторного приглашения, Аудива схватила молодого моряка за руку и потянула в гущу толпы,
- Лорд Грох собственной персоной! - простонал Пьемур, дергая Менолли за рукав.
Главный арфист поймал мальчугана за плечо.
- Останься, юный Пьемур - надо же нам покончить с этой историей. - Потом обратился к кожевнику: - Какой ремешок понравился Менолли?
- Вон тот, синий, с пряжкой в виде ящерки, - тихонько подсказал Пьемур и попятился, спрятавшись за спину мастера Робинтона.
- Робинтон, моя королева снова задала мне жару... А, Менолли, ты тоже здесь! - Румяное лицо лорда Гроха осветилось улыбкой. - Моя Мерга... гм... смотрите-ка - перестала! - Лорд укоризненно уставился на свою любимицу. - А как расшумелась! Не мог ее унять, пока мы не ступили на площадь...

Предыдущая страница 28 Следущая страница


Энн Маккефри

- Все объясняется очень просто, - небрежно заметил Робинтон.
- Неужели? Глядите-ка... теперь обе...
Менолли еще раньше заметила: Красотка заверещала, как только появились лорд Грох с Мергой. Девочка почувствовала, как кровь бросилась ей в лицо. Но беседа двух королев закончилась, едва успев начаться. Они сложили крылышки и потеряли всякий интерес друг к другу.
- Так что же все-таки произошло? - осведомился лорд Грох.
- По-моему, они просто обменялись новостями, - с усмешкой проговорил Робинтон. И правда, больше всего это походило на шушуканье двух кумушек, спешащих сообщить друг другу свежие сплетни. - И, глядя на них, лорд Грох, я вспомнил, что мне тоже сообщили одну новость: говорят, у виноторговца припасен бочонок доброго старого бенденского вина.
- Неужели? - Эта тема весьма заинтересовала лорда. - Как ему удалось его достать?
- По-моему, стоит выяснить.
- Да, и немедленно!
- Не годится изводить доброе бенденское на тех, кто ничего в нем не смыслит, или я не прав? - Робинтон взял лорда Гроха под руку.
- Разумеется, прав! - Все же лорд не мог отделаться от своих мыслей и, хмурясь, продолжал оглядываться на Менолли. Но она еще не успела испугаться, как поняла: хмурится он скорее озабоченно, нежели грозно. - Все никак не могу с тобой поболтать, юная девица. Вчера не получилось из-за рождения - такая поднялась суматоха...
- Нет ничего проще, лорд Грох. Сейчас Менолли закончит торговаться...
- Торговаться? Тогда ладно. Сделке мешать не положено... - Лорд, оттопырив нижнюю губу, перевел взгляд с Менолли на оробевшего кожевника. - Надеюсь, девочка, это не займет у тебя целый день? Вечерком приятно посидеть, поболтать. Не так уж часто нам это удается.
- Покупай скорее свой ремешок, - добавил Главный арфист, легонько подталкивая лорда Гроха по направлению к выходу, - и разыщи нас - мы будем у ларька виноторговца. А ты, - его палец нацелился на Пьемура, - умойся, закрой рот на замок и постарайся больше ни во что не ввязываться. Во всяком случае, пока я не подкреплю свои силы добрым бенденским вином. - Лорд Грох недовольно заворчал - ему не терпелось поскорее промочить горло. - Если, конечно, это действительно бенденское... Сюда, любезный лорд Грох, - и они зашагали прочь, придерживая своих файров.
Менолли, замерев, смотрела вслед этим двум самым влиятельным людям холда, пока ее не вывел из задумчивости тихий свист. Пьемур выразительно отирал ладонью лоб, как бы желая сказать: легко отделались.
- Ты что же, Менолли, думаешь, никто не узнает, что ты заехала Бенису в глаз? И где ты только научилась так драться?
- Когда я увидела, как этот боров пинает тебя ногами, я так разозлилась, что... что просто...
- Можно мне присоединиться к поздравлениям Пьемура? - произнес чей-то негромкий голос. Стремительно обернувшись, они увидели Сибела, который стоял, облокотившись о прилавок кожевника. Глаза его маленькой королевы все еще гневно вращались, сверкая красными искрами.
- Неужели и твоя тоже почувствовала? - простонала Менолли. - Что же мне с ними делать? - Девочка совсем упала духом. Мало того, что ее питомцы шныряют повсюду, устраивая переполох, мало того, что они набросились на мастера Домиса только потому, что он повысил на нее голос, так теперь еще эта драка с сыном лорда Форт холда, да еще при всем честном народе!
- Но ведь ты здесь не при чем! - горячо воскликнул Пьемур.
- Я всегда не при чем и всегда виновата!
- Ты давно пришел, Сибел? - спросил Пьемур, оставив жалобный возглас Менолли без ответа.
- Следом за лордом Грохом, - усмехаясь, ответил подмастерье. - Но я встретил юного Бениса, который старался незаметно ускользнуть с поля боя, и мне не составило особого труда догадаться, где он получил свои отметины, - добавил он, рассеянно поглаживая Кими. - Только мне не дает покоя один вопрос: какой смельчак подбил ему глаз?
- Да, зрелище было незабываемое, - заметил подошедший кожевник. - Девушка так метко врезала наглецу, просто любо-дорого взглянуть! А ведь я побывал на многих ярмарках и повидал немало славных потасовок. Ну, юная арфистка, какой ремешок ты себе высмотрела до того, как тут заварилась каша? Я-то подумал, что ты выбирала кожу для башмаков, - он выразительно глянул на Пьемура.
- Менолли нужен вон тот, синий, с пряжкой в виде файра.
- Он, наверное, слишком дорогой, - поспешно сказала Менолли.
Кожевник нырнул под прилавок и снял с крючка нужный ремешок.
- Этот?
Менолли с тоской посмотрела на красивую вещицу. Сибел взял ремешок у кожевника, повертел в руках, растянул, желая убедиться, достаточно ли он прочен.
- Не сомневайся, подмастерье, вещь сработана на совесть, - заверил его кожевник. - В самый раз для девушки, у которой девять файров.
- Сколько ты за него просишь? - осведомился Пьемур, собираясь начать торговлю.
- Он твой, Менолли. Я не возьму с тебя ни марки. Ты доставила мне огромное удовольствие, отделав того молокососа. Носи на здоровье!
Пьемур так и застыл с разинутым ртом.
- Нет, я не могу, - залепетала Менолли, протягивая монету. Но кожевник крепко сжал ее ладонь с лежащей на ней монетой и перекинул ремешок ей через плечо.
- Можешь и возьмешь, ученица арфиста! И хватит об этом. Дело сделано, - и он, как принято, хлопнул ее по руке.
- Послушай, кожевник Лиганд, - вступил в разговор Сибел, облокотившись на прилавок и сделав знак подмастерью нагнуться к нему поближе. - Правда, я видел не все, но... - Сибел потер нос указательным пальцем, - пожалуй, это не тот случай, о котором...
- Понял, арфист Сибел, - согласно закивал головой кожевник. - Жаль, конечно, - почему бы и не рассказать, тем более, что я все видел собственными глазами... Наверное, девочка, твои файры слишком молоды и легко выходят из себя, да и к ярмарке не привыкли. Ладно, договорились, - лишнего болтать не буду. Не беспокойтесь, арфисты. - Он похлопал Менолли по руке, которую та все еще протягивала к нему. - Веселей, сестренка, а то лицо у тебя унылое, как дождливый Оборот. Все, что ни делается, к лучшему. А если тебе понадобятся туфельки в тон ремешку, дай знать. Для тебя сделаю бесплатно, - он покосился на недоверчиво наблюдавшего Пьемура. - Но это вовсе не значит, что я не люблю и не умею торговаться...
Пьемур громко фыркнул и хотел что-то сказать, но его опередил Сибел.
- А тебе, малыш, не мешало бы умыться, - напомнил подмастерье и покачал головой, чтобы Пьемур не вздумал зря болтать.
- Позади прилавка у меня есть бочка с водой, так что милости прошу, - предложил Лиганд. - А вот и тряпица, она почище той, что в руке у Менолли! - Он протянул девочке чистый кусок ткани и с улыбкой махнул рукой в ответ на ее благодарность.
Сибел с Менолли как раз вовремя затащили Пьемура за прилавок - к нему уже приближались очередные покупатели.
- Ха! - воскликнул Пьемур, озираясь через плечо. - Ну и хитрец же этот Лиганд: отдал тебе ремешок задаром. Да у него теперь заказов прибавится втрое - ведь ты...
- Закрой рот, - приказал Сибел, оттирая кровь с лица мальчугана. - Ну-ка, Менолли, держи его крепче.
- Эй, нельзя ли потише... - жалобы Пьемура заглушила мокрая тряпка, которой Сибел старательно прохаживался по его лицу.
- Чем меньше об этом пойдет слухов, тем лучше. То, что я сказал Лиганду, в не меньшей мере относится и к тебе, Пьемур - и здесь, и дома, в Цехе. И без твоей болтовни шума будет предостаточно.
- Ты что же, думаешь... м-м-м... я собираюсь... м-м-м... да хватит тебе, честное слово!.. навредить Менолли?
Сибел на миг остановился и внимательно оглядел сверкающие глаза мальчика и его решительно сжатый рот.
- Нет, не думаю - побоишься лишиться удовольствия кормить файров.
- Как ты можешь?!
- Скажи, Сибел, что же мне с ними делать? - спросила Менолли, не в силах больше сдерживать свои опасения.
- Но ведь они только защищали тебя... - начал было Пьемур, но Сибел бросил на мальчика грозный взгляд и прикрыл ему рот рукой.
- Сегодня, очевидно, у них был повод, как утверждает Пьемур. В прошлый раз они реагировали на события в Бендене, узнав от файров Брекки о том, что случилось с Ф'нором и Кантом. То есть, повод тоже был. - Сибел оглянулся на прилавок кожевника и увидел, что кое-кто исподтишка поглядывает на них. Он сделал Менолли с Пьемуром знак отойти подальше от любопытных глаз. - Все здесь, - он обвел рукой нависающую громаду Форт холда, здание Цеха арфистов за окаймленной прилавками площадью, шумную толпу гуляющих, - для них в новинку, так же, как и для тебя. И этого вполне достаточно, чтобы вызвать смятение и страх. Они ведь очень молоды, и ты - тоже, несмотря на все свои подвиги. Вам еще предстоит научиться выдержке, - ободряюще улыбнулся юноша.
- Да, сегодня выдержка у меня подкачала, - призналась Менолли, вспоминая свою схватку с Поной. Ведь она многим рисковала, вступив в перебранку со столь родовитой девицей.
- Ты о чем? - удивился Пьемур. - Удар у тебя просто фантастический! - удовлетворенно фыркнув, продемонстрировал он. - И ты была совершенно права, когда поставила Пону на место... только вспомни, сколько гадостей она тебе сделала... - Мальчик поспешно прикрыл ладонью рот, спохватившись, что слишком разболтался.
- Так ты снова связалась с Поной? - недоуменно хмурясь, спросил Сибел. - А мне-то казалось, что мы с Сильвиной совершенно ясно велели тебе забыть об ее проделках...
- Она обозвала меня воровкой. И науськивала Бениса, чтобы он отнял у меня деньги.
- Те самые две марки, которые мастер Робинтон дал ей на ремешок, - услужливо подсказал Пьемур.
- Ну, если Пона еще и оскорбила тебя после всего того, что она уже сделала, - задумчиво произнес Сибел, - тогда ты, конечно, была права, что вступилась за свою честь. - Он едва заметно улыбнулся, не спуская глаз с ее лица. - Это хорошо, что ты умеешь постоять за себя. Но вот твои файры...
- Я их не звала, правда, Сибел! Но когда Бенис сбил Пьемура с ног и стал пинать, я ужасно испугалась - он лежал в пыли...
- Это самое умное, когда доходит до пинков, - невозмутимо заметил Пьемур.
- И все же не дело, чтобы ученики дрались между собой или с холдерами... тем более родовитыми...
- Ты же знаешь, Сибел, что Бенис - первый задира во всем холде, от него уже многим доставалось!
- Хватит, малявка! - неожиданно резко перебил его Сибел. Когда он, обычно такой сдержанный и невозмутимый, говорил столь повелительным тоном, не послушаться осмелился бы только отъявленный упрямец. - Но когда я говорил о выдержке, Менолли, я имел в виду нечто иное - умение целиком посвятить себя делу, например, работе над песней, которую ты вчера сочинила...
- Так ты сочинила новую песню? - просиял Пьемур. - Что же ты мне раньше не сказала? Когда мы ее услышим?
- Когда? - услышала Менолли свой неуверенный, дрожащий голос.
- Что с тобой, Менолли? - озабоченно спросил ее Сибел и, взяв за плечо, легонько встряхнул. Но она только молча смотрела на него
- Просто... все так непохоже... - она замялась, не в силах выразить охватившее ее душу смятение. - Все совсем не так, как я себе представляла... Знаешь... знаешь, что случалось, когда мне... удавалось сочинить песню? - Она хотела бы остановить хлынувший поток слов, но не могла. Рожица Пьемура сочувственно кривилась, Сибел молча смотрел на нее, на лице его было написано искреннее участие. - Отец порол меня за "бренчание", за "пустяки" - так он это называл. А когда я, потроша рыбу, поранила руку... - девочка подняла ладонь, сосредоточенно разглядывая багровый шрам, - они нарочно сделали так, чтобы она плохо зажила - не хотели, чтобы я играла... Они даже запретили мне петь вместе со всеми - боялись, как бы арфист Эльгион не прознал, кто занимался с ребятишками после смерти Петирона. Они стыдились меня! Боялись, что я их опозорю! Вот почему я убежала оттуда. Я бы лучше погибла от Нитей, чем согласилась жить в Полукруглом...
По щекам Менолли струились слезы - воспоминания о горькой несправедливости вновь охватили ее. Она слышала, как Пьемур упрашивает ее не плакать, приговаривая, что теперь все хорошо, все позади, что ему ужасно нравятся ее песни, даже те, которые он еще не слышал. Пусть она подождет - он скажет ее отцу пару ласковых слов, если им доведется встретиться. Она чувствовала, как Сибел обнял ее за плечи и неловко поглаживает, нашептывая слова утешения. Но только тревожный писк Красотки помог девочке овладеть собой. Навряд ли мастер Робинтон и лорд Грох обрадуются, доведись им пережить еще одну тревогу, вызванную ее несдержанностью. Особенно, если при этом придется оторваться от доброго бенденского вина...
Она смахнула слезы и, проглотив последнее рыдание, смело взглянула в расстроенные лица арфистов.
- А я-то все приставал к тебе: научи да научи потрошить рыбу! - сокрушенно вздохнул Сибел. - И еще удивлялся, что тебе не хочется. Я найду кого-нибудь другого - теперь мне понятно, почему тебе это так неприятно.
- Что ты, Сибел, я с радостью тебя научу. Помогу, чем сумею - и с рыбой, и с лодкой. Пусть я простая девчонка, но я стану лучшей арфисткой во всем Цехе...
- Полегче, Менолли, я тебе верю, - рассмеялся Сибел при виде ее горячности.
- Я тоже! - тихо и значительно произнес Пьемур. - Я и не знал, как тебе жилось в Полукруглом. А хоть кто-нибудь там слушал твои песни?
- Только Петирон, а когда он умер...
- Теперь, Менолли, я понимаю, почему тебе было так трудно понять, как важны твои песни. Конечно, после всего, что тебе пришлось испытать... - Сибел легонько сжал ее руки, - не так-то легко поверить в себя. Обещай

Предыдущая страница 29 Следущая страница


Арфистка Менолли - Певица Перна

мне, Менолли, что теперь ты будешь верить! Твои песни так важны для всех - для Цеха, для Главного арфиста и... для меня. Мастер Домис пишет блестящую музыку, но твои песни приходятся по сердцу каждому - холдеру и ремесленнику, крестьянину и моряку. Твои песни говорят о том, что понятно всем: о файрах, о том, как Брекки звала Ф'нора и Канта, - и они помогут изменить ту затхлую атмосферу, которая чуть не погубила тебя дома...
Пойми, девочка, нельзя не верить в свой особый дар. Да, нужно знать пределы своих возможностей, но нельзя из ложной скромности ставить себе пределы!
- Вот что мне всегда нравилось в Менолли: голова у нее на месте, - с назидательностью старого дядюшки изрек Пьемур.
Менолли взглянула на приятеля и залилась смехом, а вслед за ней захохотал и сам Пьемур. Наконец-то у нее с души спал невыносимый груз тоски. Девочка расправила плечи и, вскинув руки в знак того, что все прошло, радостно улыбнулась друзьям.
Файры радостно закурлыкали. Красотка весело заворковала и потерлась головкой о щеку Менолли, а Кими сонно чирикнула, насмешив всех троих.
- Ну что, Менолли, тебе уже лучше? - спросил Пьемур. - Тогда нам пора идти - не годится заставлять ждать лорда холдера, а тем более мастера Робинтона. Ты получила ремешок, я умылся - давайте двинемся к ларьку виноторговца.
Менолли нерешительно замялась.
- Ну, что еще? - приподняв брови, добродушно спросил Сибел.
- А вдруг лорд Грох узнает, что это я подбила Бенису глаз?
- Только не от самого Бениса, - фыркнул Пьемур. - К тому же, сыновей у него пятнадцать, а королева всего одна. И ему не терпится поговорить с тобой о ней. Даже Главный арфист не знает о файрах столько, сколько знаешь ты. Так что вперед!

Глава 10

Мои ноги вдруг понеслись через луг,
Я вдогонку стремглав полетела,
Ни жива ни мертва, а во рту трава -
Проглотить-то ведь я не успела!
"Песенка на бегу"

У Менолли отлегло от сердца: лорда Гроха интересовали только файры - и в особенности его собственная королева. Все четверо - Робинтон, Сибел, лорд Грох и она сама - уселись за стол в сторонке от остальных; на плече у каждого красовалась огненная ящерица. Менолли было и боязно, и смешно: надо же, она, новенькая, попала в столь изысканное общество! Лорд Грох, несмотря на отрывистую речь и устрашающие гримасы, оказался очень милым собеседником, и постепенно девочка забыла о своих опасениях по поводу злосчастной стычки с Бенисом. Она выслушала подробный рассказ о рождении Мерги и понимающе улыбнулась, когда лорд Грох, смачно гогоча, принялся вспоминать, сколько волнений он тогда пережил.
- Жаль, девочка, рядом со мной не оказалось знатока, вроде тебя.
- Вы забываете, мой господин, что мои файры вылупились примерно в то же время, что и Мерга. Навряд ли я смогла бы хоть чем-то вам помочь.
- Зато теперь наверняка сможешь. Как научить Мергу приносить мне разные вещи? Слышал про твою свирель.
- Но ведь Мерга одна. А свирель несли все девять файров вместе, она довольно тяжелая. - Увидев на лице лорда Гроха разочарование, девочка задумалась. - Мерга могла бы приносить вам что-нибудь легкое, вроде писем. Только вы должны очень-очень захотеть, ну просто изо всех сил. Вот у меня тогда ужасно болели ноги, а до комнаты было так далеко...
Светло-карие глаза лорда в замешательстве уставились на Менолли.
- Говоришь, очень-очень захотеть? Гм... Боюсь, не найдется ничего такого, что бы я хотел изо всех сил! - Увидев на ее лице недоумение, он коротко хохотнул. - Видишь ли, девочка, желать изо всех сил способны только молодые. Когда ты вырастешь, то, как и я, научишься рассчитывать. - Он подмигнул. - Но я понимаю, что ты имеешь в виду: ведь Мерга - сплошные чувства, правда, моя крошка? - С лаской, неожиданной для такого богатыря, он погладил королеву по головке. - Чувства - вот на что они откликаются в первую очередь. Но желание - тоже чувство, ведь так? Если чего-нибудь очень-очень захотеть... Гм... - Он снова рассмеялся, искоса взглянув на Главного арфиста. - Слышите, Робинтон, - эти зверюшки передают не сведения, а чувства! Чувства - такие как ночной страх Брекки. Рождение - гм... тут тоже немало чувств. А что же стряслось сегодня?.. - Его светлые глаза снова уставились на Менолли.
- Сегодня, мой господин... во всем виновата я, - сказала Менолли, решив использовать в качестве оправдания случай с Пьемуром. - Мой друг Пьемур, совсем еще малыш, - для наглядности она показала его рост, - споткнулся и упал в толпе. Я так испугалась, что его могут затоптать...
- Так вот, оказывается, Робинтон, из-за чего весь сыр-бор разгорелся? - осведомился лорд Грох. - Что же вы сразу не сказали? - Похоже лорда гораздо больше заботил его опустевший стакан, и Робинтон услужливо наполнил его из лежащего на столе бурдюка.
- Я как-то совсем не подумала, лорд Грох, - сокрушенно проговорила Менолли, - что могу потревожить вас и Главного арфиста, и Сибела.
- В молодости все легко поддаются тревоге, - заметил Главный арфист, и Менолли увидела, как в уголках его рта промелькнула тень улыбки, - но с годами это, как правило, проходит.
- Зато у нее усиливается, и немудрено - иметь столько файров сразу! - проворчал лорд Грох. - Как ты думаешь, девочка, они еще вырастут? - Прищурясь, он переводил взгляд с Красотки на Мергу.
- Насколько я знаю, трое файров Миррим - из самой первой кладки, так вот, они едва ли на палец выше, - ответила Менолли, с готовностью подхватив новую тему. Думаю, через несколько недель мои их совсем догонят. - Девочка посмотрела на Главного арфиста, и тот кивнул в знак того, что она может продолжать. - Когда я в первый раз увидела Гралл, королеву Ф'нора, то сначала даже подумала, что это моя Красотка, - королева возмущенно пискнула, глаза ее ускорили вращение. - Всего на одну секунду, - поспешила добавить Менолли и погладила Красотку по голове, - да и то лишь потому, что еще не знала, что в Вейре тоже появились файры.
- А ты не слыхала, когда они начинают спариваться? - с надеждой спросил лорд Грох.
- Не знаю, мой господин. Т'геллан, всадник Монарта, собирался заглядывать в пещеру, где родились мои файры, и посмотреть, не вернется ли туда королева, чтобы снова отложить яйца.
- В пещеру? А я-то думал, файры откладывают яйца в песке на берегу...
Мастер Робинтон сделал девочке знак, что она может ничего не скрывать от лорда, и Менолли рассказала, как впервые увидела брачный полет файров в бухте у Драконьих камней. Как она снова забрела туда в поисках клешнезубов... ( - Неплохая закуска, - одобрил лорд Грох, жестом предлагая ей продолжать рассказ) ... и помогла маленькой королеве перенести яйца с берега, где им угрожал прилив, в безопасную пещеру.
- Так это ты написала песенку? - удивленно и в то же время одобрительно осведомился лорд Грох. - Ту - про королеву файров, которая собиралась остановить волны? Славная вещица! Побольше бы таких - легко запоминается. Почему же, Робинтон, вы не сказали мне, что ее написала девочка? - укоризненно нахмурился он.
- Я тогда и сам не знал, что ее сочинила Менолли.
- Ладно, забудем об этом. Продолжай, девочка. Все так и случилось, как в той песенке?
- Да, мой господин.
- А как ты оказалась в пещере во время рождения?
- Охотилась на клешнезубов и забрела слишком далеко... Вдруг - откуда ни возьмись - Нити! А скрыться-то негде. Вот я и вспомнила про пещеру, куда спрятала яйца файров. Ну и ввалилась туда с мешком клешнезубов... как раз перед самым рождением. Так и вышло, что я запечатлела девятерых сразу. Не могла же я допустить, чтобы они вылетели из пещеры и погибли от Нитей! А они были такие прожорливые - только-только из скорлупы...
Хмурясь и сопя, лорд Грох пробурчал что-то насчет того, как он с трудом накормил одну, и каково ей, должно быть, пришлось с девятью. Кими и Заир проснулись и запищали, как будто их разбудило упоминание о еде.
- Не сочтите за невежливость, лорд Грох. - Мастер Робинтон поспешно поднялся, а следом за ним и Сибел.
- Что за глупости - зачем вам уходить? Они слопают все что угодно. - Лорд Грох тяжело повернулся. - Эй, ты, как там тебя... - он нетерпеливо помахал помощнику винодела, и тот со всех ног кинулся на зов. - Тащи сюда поднос мясных колобков. Самый большой. И с верхом. Чтобы хватило двум голодным файрам и паре арфистов. Никогда не видел сытого арфиста. Хочешь есть, девочка?
- Нет, мой господин, благодарю вас.
- Ты что же, юная арфистка, хочешь выставить меня лгуном? И захвати с десяток пончиков, - проревел лорд Грох вслед убегающему ученику. - Надеюсь, он меня услышал. Так ты и есть дочь Януса из Полукруглого холда?
Менолли кивнула.
- Никогда не бывал в Полукруглом. Вечно они похваляются своей Корабельной пещерой. Что, правда, она вмещает всю флотилию?
- Правда, мой господин. Самые большие суда могут войти в нее, не опуская мачт, если, конечно, прилив не слишком высок. Там есть место для починки и осмотра, отсек для постройки и еще сухая внутренняя пещера поменьше, где хранят древесину.
- И холд построен над самой пещерой? - с сомнением спросил лорд Грох.
- Вовсе нет, мой господин. Полукруглый холд не зря зовется Полукруглым. - Менолли вытянула большой палец и изогнула указательный. - Вот, - сказала она, - там, где большой палец, - Корабельная пещера, а здесь, - девочка пошевелила указательным, - холд, самая большая часть Полукруглого. А между ними, - она ткнула пальцем в середину дуги, - песчаный берег. Сюда можно вытаскивать лодки, здесь в ясную погоду они чинят сети, потрошат рыбу, латают паруса.
- Они? - удивленно переспросил лорд Грох, вскинув мохнатые брови.
- Да, мой господин. Они. Ведь я теперь арфистка.
- Неплохо сказано, Менолли, - заявил лорд Грох и так звучно хлопнул себя по ляжке, что Мерга испуганно вскрикнула. - Пусть она и девчонка, Робинтон, но я одобряю ваш выбор. Решительно одобряю.
- Благодарю, лорд Грох, я был уверен в вашей поддержке, - обменявшись с Сибелом едва заметной улыбкой, ответил мастер Робинтон и ободряюще кивнул Менолли.
Красотка вопросительно чирикнула, и Мерга лорда Гроха пискнула в ответ, как будто говоря: такие вот дела.
- А знаете, Робинтон, это неплохо придумано - посылать юнцов в другие холды. Пожалуй, я отправлю еще кое-кого из своих сыновей. Пусть набираются ума-разума. И в морские холды - тоже.
"Действительно, неплохо, - пусть бы Бенис попал в Полукруглый, - мстительно подумала Менолли. - Хотя неизвестно, кого именно имел в виду лорд Грох".
Беседу прервал топот ног и хриплое дыхание. Мальчонка-ученик притащил два подноса сразу и чуть не вывалил их содержимое на колени гостей.
Юных файров накормили, и тут Менолли заметила, что на центральную площадь стекается все больше народа. Люди рассаживались за столами и на скамьях. В дальнем конце возвышался деревянный помост. Несколько арфистов взошли на него и принялись настраивать инструменты. И сразу же стали выстраиваться пары для кадрили. Высокий подмастерье тряхнул тамбурином и зычным голосом, слышным даже сквозь музыку, стал объявлять фигуры танца. Зрители хлопали в такт музыке, веселыми криками подбадривали танцоров. Менолли не верила своим глазам: лорд Грох тоже оглушительно хлопал в ладоши, притопывал ногами и добродушно ухмылялся.
Как только раздались первые такты музыки, народ забил площадь до отказа. На учениках и подмастерьях Менолли увидела цвета всех главных цехов, входивших в Форт холд. В сторонке толпились кряжистые мужчины - попивали вино, наблюдали за танцорами. Грубые башмаки и тяжелые руки с въевшейся под ногти землей выдавали в них мелких холдеров с соседних ферм, пришедших кое-что купить-продать, а заодно и поразвлечься. Их жены, собравшись в кучку, болтали, окликали детишек, посматривали вокруг. Как только пары поменялись, кое-то из холдеров потащил своих хихикающих жен в круг. И вот уже музыканты снова заиграли, а зрители вторили им притопами и прихлопами.
Потом последовал быстрый танец - только ноги мелькали да юбки развевались, - после которого танцоры, переводя дух, принялись наперебой окликать помощника виноторговца, такая их одолела жажда.
Арфисты сменились. Те, что аккомпанировали танцорам, уступили место Брудегану и трем старшим подмастерьям, ставшим чуть позади. По его команде они начали песню, которую пел Эльгион в тот вечер, когда впервые прибыл в Полукруглый, - ее Менолли так и не успела выучить. Она подалась вперед, стараясь уловить каждое слово, каждый аккорд. Красотка выпрямилась на ее плече и оперлась лапкой об ухо девочки. Маленькая королева издала нежную трель и вопросительно взглянула на Менолли.
- Пусть поет, - сказал мастер Робинтон. Потом наклонился к девочке. - Только, на мой взгляд, было бы лучше, если бы остальные остались на своих местах.
Менолли послала своим друзьям строгий приказ, зато Мерга, мирно сидевшая на плече лорда Гроха, приподнялась на задних лапках и тоже подхватила мелодию.
Голоса файров, звеня и переливаясь, взвились над площадью и Менолли почувствовала, что они мигом очутились в центре всеобщего внимания. Лорд Грох так и сиял от гордости, по лицу его блуждала самодовольная улыбка. Одной рукой он отбивал такт, другой размахивал в воздухе, как будто дирижировал импровизированным хором.
Когда песня закончилась, раздались бурные аплодисменты и крики: "Песенку о ящерице!", "Спойте песню о королеве файров!", "Песенку о файрах!".
Брудеган властно поманил Менолли.
- Ступай, девочка, чего ты ждешь? - лорд Грох повелительно щелкнул пальцами. - Хочу послушать, как ты поешь. Ты ее написала - тебе и петь. Да встряхнись же, девчушка! В первый раз вижу арфиста, который не хочет петь.

Предыдущая страница 30 Следущая страница


Энн Маккефри

Менолли умоляюще взглянула на мастера Робинтона - Главный арфист сидел с непроницаемым лицом, но в глазах его сверкали лукавые огоньки.
- Ты же слышишь, Менолли, что сказал лорд Грох. Пришла твоя очередь выступать, ведь ты - арфистка, - он сделал ударение на последнем слове. Потом поднялся и протянул девочке руку, отлично понимая, как она волнуется.
Что было делать? Отказаться - значило бы подвести учителя, уронить честь Цеха и рассердить лорда Гроха. Брудеган приветливо улыбнулся Менолли и дал знак гитаристам передать свои инструменты ей и Робинтону.
Повернувшись лицом к толпе, Менолли увидела перед собой море лиц. Все смолкли, и в наступившей тишине Главный арфист тронул струны. Раздались первые аккорды песенки о королеве файров. В голове у девочки молнией промелькнул излюбленный наказ мастера Шоганара: "Выпрямись, вдохни поглубже, разведи плечи, открой рот и... пой!".

Малютка королева
Над морем пронеслась.
Бег волн унять,
Направить вспять
Отважно собралась.

Последовавшие за финальным аккордом аплодисменты были столь оглушительны, что Красотка взметнулась в воздух, тревожно вереща. По толпе пронесся смех, и шум постепенно стих.
- Спой что-нибудь из песен вашего морского холда, - лениво перебирая струны, шепнул ей Главный арфист. - Что-нибудь такое, чего здешняя публика не слышала. Ты начни, а мы подстроимся.
Толпа нетерпеливо гудела, и Менолли испугалась, что ее не услышат, но как только она коснулась струн, все смолкли. Она начала с припева, давая возможность Главному арфисту уловить мотив, и на протяжении всей песни улыбалась, слыша столь мастерское сопровождение.

О, дорогая подруга волна,
Ласкай же меня вновь и вновь!
Ты так игрива, смела и нежна,
Пусть не кончится наша любовь.

Когда песня отзвучала и вновь загремели аплодисменты, Главный арфист проговорил ей на ухо:
- Хороший выбор - эту песню они никогда не слышали. - Он раскланялся, сделал ей знак поклониться и кивнул стоящим у возвышения арфистам, чтобы они начинали следующий танец.
Улыбаясь и кивая окружающим, он отвел Менолли обратно к столу, где лорд Грох все еще энергично бил в ладоши. Сибел одобрительно улыбнулся девочке и, приподнявшись, передал Главному арфисту взбудораженного малыша Заира.
Менолли хотелось посидеть в сторонке, оправиться от столь неожиданного первого выступления перед здешней публикой и ошеломившего ее горячего приема, но тут к ней подошел Тальмор.
- Поздравляю, Менолли, ты выполнила свой долг перед Цехом, а теперь давай потанцуем! - Он покосился на припавшую к плечу девочки Красотку. - А не может она пока посидеть где-нибудь в сторонке? Неизвестно, как ей понравится, когда я начну тебя обнимать и кружить!
Арфисты уже заиграли быструю игривую мелодию.
- Останешься со мной? - предложил Сибел, протягивая Красотке руку. - Заир не очень возражал...
Менолли удалось задобрить свою королеву, которая, капризно вереща, все же соблаговолила перебраться на плечо Сибела, и Тальмор, обхватив девочку за талию, вихрем увлек ее в бурно кружащийся водоворот танцоров.
Едва Менолли, вернувшись на свое место, успела отхлебнуть глоток, чтобы смочить пересохшие губы, и успокоить Красотку, как ее снова пригласили. На этот раз Видериан выбрал ее партнершей для очередной кадрили; напротив них танцевали Аудива с Тальмором. Потом ее позвал танцевать Брудеган, а за ним - кто бы мог подумать - мастер Домис! Пришлось уважить и Пьемура, который похвалялся, что умеет танцевать не хуже любого мастера и подмастерья, и вообще, разве не он ее лучший друг, несмотря на малый рост и возраст?
Певцы сменяли музыкантов, пока, как показалось Менолли, не выступили все арфисты до единого. Обе песни, которые Петирон послал Главному арфисту, имели такой оглушительный успех, что девочка не знала, куда деваться от смущения. Сибел поймал ее растерянный взгляд и усмехнулся, задорно выгнув бровь.
Наконец над Фортом сгустилась тьма, и толпа начала редеть. Гости, прибывшие издалека, стали собираться по домам. Вот уже и прилавки разобраны и сложены, хозяева седлают своих скакунов, и вереницы повозок устремляются в обратный путь. Однако виноторговец, проживающий в Форт холде, бойко обслуживал тех, для кого ярмарка еще продолжалась.
Красотка несколько раз настойчиво ткнулась Менолли в щеку, напоминая, что файры уже устали благовоспитанно ожидать вечерней кормежки. Устыдившись собственной забывчивости, девочка со всех ног бросилась в Цех арфистов. На ступеньках кухни сидел несчастный Камо, обнимая толстыми руками огромную миску с отходами и не спуская глаз с арки. Издали завидев Менолли и кружащихся вокруг нее файров, он вскочил на ноги и радостно закричал:
- Милашки голодные? Очень голодные? Камо ждет. Камо тоже голодный!
Сразу же как из под земли вырос Пьемур.
- Вот видишь, Камо, я ведь тебе говорил: она непременно вернется! Вернется и позовет нас кормить! - прервав сбивчивые утешения, мальчик принялся наделять кусочками мяса свою обычную тройку файров. - Ну что, Менолли, разве я был не прав? Разве не здорово было у нас на ярмарке? А пела ты просто потрясающе. Всегда пой "Песенку о королеве файров" - все от нее просто без ума! А как получилось, что мы не знаем морскую песню? У нее такой интересный ритм!
- Это старинная песня.
- Странно, никогда не слышал...
Менолли рассмеялась: Пьемур произнес это не как мальчишка, а как ворчливый дед.
- Может быть, ты знаешь и другие новые песни, вроде этой? А то я уже сыт по горло старьем, которое слышу с колыбели... Эй, Лентяй, тебе уже хватит! Сейчас очередь Кривляки... Ну-ну! Веди себя прилично!
Голодные файры быстро опустошили миску Камо. Из окна столовой выглянул Ранли и посоветовал им поторопиться, пока не убрали со стола. Народу в столовой осталось совсем мало. Пьемур был прав, когда предупреждал, что в ярмарочный день на сытный ужин рассчитывать не приходится. Но хлеба с сыром и вареньем оказалось для Менолли больше, чем достаточно.
Когда наставник младших школяров повел своих подопечных в спальный корпус, Менолли поднялась в свою комнату. В ночном воздухе разносилась бойкая мелодия очередного танца. Вот она и выступила на ярмарке в первый раз - и неплохо выступила! Сегодня она впервые ощутила себя заправским арфистом, по-настоящему почувствовала: да, ее место здесь, в Цехе. Менолли быстро уснула, убаюканная звуками музыки и далеким смехом, и файры, окружив ее теплым кольцом, спали вместе с ней.
Наутро, выглянув из окна на ярмарочную площадь, она не увидела никаких следов ярмарки - только утоптанная земля танцевальной площадки, поблескивающая росой, напоминала о вчерашнем веселье. Крестьяне спешили в поля, пастухи гнали на пастбища скотину, школяры носились взад-вперед, выполняя поручения мастеров. По дороге от Форт холда спускалась кавалькада скакунов. Отдохнувшие животные горячились - им была явно не по нраву неспешная рысь, но всадники сдерживали их, пока не обогнали плетущееся стадо. И вот уже отряд, повернув на запад, скрылся в облаке пыли.
Из спальни школяров донесся шум - файры откликнулись тихим, еле слышным курлыканьем. Менолли торопливо оделась и сбежала по ступенькам вниз.
- Я так и знала, что ты поспеешь вовремя, - сказала Сильвина, встретив ее у самой кухни, и вручила девочке поднос. - Будь умницей, отнеси мастеру Робинтону, ладно? Камо как раз кончает готовить угощение для твоей стаи.
Не успела Менолли вежливо постучаться в дверь Главного арфиста, как он появился на пороге, задрапированный в меховое одеяло. На руке у него сидел отчаянно орущий Заир.
- Ты как раз вовремя! - с радостью и облегчением воскликнул мастер. - Да уймись же ты, ненасытный, проглоти сначала то, что я тебе дал! Скажи, Менолли, долго еще у него сохранится столь могучий аппетит?
Девочка держала поднос, чтобы Робинтон мог без помех накормить малыша. Потом, поставив его на письменный стол, сама сунула Заиру несколько кусочков, давая арфисту возможность наскоро перекусить. Мастер Робинтон, бросив на нее благодарный взгляд глотнул дымящегося кла, схватил кусок хлеба, обмакнул в варенье, снова отхлебнул кла и с набитым ртом сделал Менолли знак, что она может идти.
- Тебе самой надо поесть. Не забудь поработать над песней. Попозже я жду тебя с готовой нотной записью.
Она кивнула и вышла. Может быть, нужно было зайти к Сибелу, взглянуть, как тот управляется с малюткой Кими? Но он уже сидел за столом подмастерьев, окруженный толпой добровольных помощников.
Ее файры вместе с Пьемуром и Камо терпеливо ожидали у входа в кухню. Накормив друзей, она стояла, допивая вторую кружку кла, когда увидела, что к ней через двор направляется Домис.
- Послушай, Менолли, - недовольно морщась, сказал он, - я слышал, что Робинтон поручил тебе закончить песню. Неужели это займет у тебя все утро? Я хотел, чтобы мы вместе с Сибелом и Тальмором поработали над квартетом. По понедельникам Моршал занимается с девицами теорией, так что Тальмор сегодня свободен. Мы так никогда и не подготовим квартет к выступлению, если не будем как следует репетировать.
- Я бы могла записать ее хоть сейчас, вот только...
- Что только?
- У меня нет письменных принадлежностей.
- И это все? Допивай скорее свой кла. Я покажу тебе берлогу Арнора. Все равно мне придется пойти с тобой, - проговорил Домис, шагая вместе с ней к двери в противоположном углу двора, - ведь Робинтон хочет, чтобы ты записала свою песню на листках, которые готовят из древесной массы, а школярам Арнор их не выдает ни под каким видом.
Мастер Арнор, архивариус Цеха, занимал просторное помещение за Главным корпусом. Его ярко освещали многочисленные светильники - большие стояли по углам и посередине, маленькие висели над наклонными столами, за которыми склонялись школяры и подмастерья, усердно копируя выцветшие старинные летописи и более новые песни. Мастер Арнор оказался весьма дотошным стариканом - он пожелал узнать, зачем Менолли понадобились листы бумаги. Школярам положено сначала упражняться на старых кожах, и только потом им можно будет доверить столь драгоценный материал. К чему такая спешка? И почему сам мастер Робинтон не предупредил его, что это так необходимо? К тому же еще и девица... Да, он слышал о Менолли и видел ее в столовой, как, впрочем, и других надоедливых школяров и вертлявых девиц. Ну хорошо, хорошо, вот чернила и принадлежности для письма, только пусть не переводит зря - иначе ему придется снова все готовить, а это долгий процесс. Помощники всегда забывают как следует помешивать раствор, а если он закипит, то все дело насмарку, чернила получатся нестойкие, будут быстро выцветать и вообще, непонятно, куда мы придем при таком отношении к делу!
Подмастерье, без лишних слов собрав все необходимое, вручил принадлежности Менолли и весело подмигнул ей, как бы говоря: не стоит обращать внимания на занудного старика. По его улыбке Менолли поняла, что в следующий раз ей лучше обращаться прямо к нему, а не к его ворчливому наставнику.
Домис увел ее от старого архивариуса, едва поблагодарив того за любезность. Пока они возвращались ко входу в Главный корпус, он еще раз напомнил: пусть не возится все утро с перепиской, а то им так и не удастся подготовить новый квартет к весеннему пращнику. Отворив двери Главного корпуса, Менолли услышала голос мастера Робинтона и поспешила к себе наверх.
Она углубилась в работу, от которой ее время от времени отвлекали голоса, доносившиеся снизу, из зала. Девочка машинально отметила знакомых мастеров: Домиса, Моршала, Джеринта, Главного арфиста... странно - и Сильвина тоже с ними. Другие голоса она не смогла узнать сразу. По-видимому, разговор шел о назначении подмастерьев на разные должности, после чего им предстоит разъехаться по всей стране. Поскольку к Менолли это не относилось, она не стала прислушиваться.
Девочка уже заканчивала третье, более свободное переложение песни, когда в дверь постучали, да так неожиданно, что она чуть не посадила кляксу. Она отозвалась, и в комнату вошел Домис.
- Ну что, еще не закончила?
Менолли кивком указала на разложенные листки бумаги. Нетерпеливо хмурясь, мастер подошел к столу и взял первый попавшийся листок. Девочка хотела предупредить, что чернила еще не просохли, но вовремя заметила, как осторожно он держит лист за уголки.
- Гм-м-м. Что ж, переписываешь ты аккуратно - пожалуй, даже Арнор был бы доволен... Так-так-так... - он принялся просматривать другие варианты. - Все традиционные формы должным образом соблюдены. А мелодия, кстати, вовсе не плоха, - Домис одобрительно кивнул. - Пожалуй, малость простовата, но, с другой стороны, тема и не требует особой музыкальной изысканности. Давай, заканчивай поскорее, - он указал на лежащий перед ней лист. - Ах, уже готово? Вот и отлично. - Домис осторожно подул на бумагу, чтобы влажно поблескивающие чернила поскорее высохли. - Все в порядке. Я заберу их с собой. А ты захвати гитару и иди в мою комнату, прочитай свои ноты - они лежат на пюпитре. Ты будешь играть партию второй гитары. Обрати особое внимание на динамику второй вариации. - С этими словами он вышел.
Правая рука у Менолли разболелась от долгой работы. Она растерла пальцы и энергично потрясла кистью, стараясь расслабить мышцы.
- Следовательно, - донесся снизу голос Главного арфиста, - все дело в том, что соблюдены все необходимые требования, кроме одного. А именно,

Предыдущая страница 31 Следущая страница


Арфистка Менолли - Певица Перна

срок пребывания в Цехе слишком мал. Но всегда считалось, что ученичество, пройденное где бы то ни было под руководством компетентного подмастерья, может быть зачтено. Нет ли у кого-нибудь сомнений относительно компетентности упомянутого подмастерья? - Последовала краткая пауза. - Будем считать, что вопрос решен. А, Домис, благодарю вас. Вот, мастер Арнор... - Менолли перестала слышать голос Робинтона: наверное, он отошел от окна.
Девочка виновато осознала, что не только неумышленно подслушала разговор, касающийся цеховых дел, но и не выполнила приказ мастера Домиса. Никуда не годится... Она взяла гитару. Игра с Тальмором, Сибелом и Домисом доставляла ей несказанное наслаждение. Кажется, Домис намекнул, что она будет выступать в составе квартета? Что ж, вчера она уже ощутила, что это такое - быть арфистом. Может быть, ей доведется сыграть на весеннем празднике, хоть она и новенькая, - ведь это, в конце концов, тоже часть обязанностей арфиста.
Когда Менолли вошла в комнату Домиса, Тальмор и Сибел, на плече у которого сидела Кими, явно недовольная тем, что ей пришлось расстаться с привычным местом на руках у юноши, уже обсуждали пьесу. Они весело поздоровались и спросили, как ей понравилась первая ярмарка в Форт холде. Услышав восторженные ответ, оба весело рассмеялись.
- Хорошей ярмарке каждый рад, - заметил Тальмор.
- Только не Моршал, - вставил Сибел и, обменявшись с Тальмором заговорщицким взглядом, потер пальцем нос.
- Что ж, сыграем, подмастерье Сибел? - Менолли показалось, что в голосе Тальмора прозвучал скрытый упрек.
- Непременно, подмастерье Тальмор, - как ни в чем не бывало, ответил Сибел. - Если, конечно, вы, ученица Менолли, составите нам компанию, - смуглый подмастерье церемонным жестом пригласил девочку занять место рядом с собой.
Пока Менолли проверяла, как настроена гитара, Тальмор проглядывал страницы партитуры.
- Он сказал, откуда мы собираемся начать?
- Мне мастер Домис велел обратить внимание на динамику второй вариации, - услужливо подсказала Менолли.
- Понятно, значит, отсюда, - пощелкивая пальцами, Тальмор отыскал нужную страницу. - Ну что - попробуем?.. Клянусь Скорлупой, да он же меняет темп в каждом третьем такте! За кого он нас принимает?
- Что, сложная динамика? - с опаской спросила Менолли.
- Не то, чтобы сложная, - просто в ней весь Домис, - страдальчески сморщившись, ответил Тальмор. Тем не менее, он постучал по корпусу гитары, давая сигнал к началу.
Они как раз успели пройти вариацию, когда появился Домис. Приветливо кивнув, он занял свое место.
- Итак, начнем с начала второй вариации - я вижу, вы ее уже проработали.
Сначала они сыграли весь отрывок целиком. Потом - то и дело останавливаясь, чтобы отшлифовать наиболее трудные места и уравновесить звучание инструментов. Колокол к обеду удачно оттенил бурный финал. Сибел с Тальмором с довольным вздохом отложили свои инструменты, а Менолли тихонько повторила три последних аккорда.
- Как рука - не болит? - с неожиданной заботой спросил мастер Домис.
- Нет, я просто хотела проверить, как звучит струна.
- Если тебе послышалась фальшивая нота, то это у меня в животе урчит, - засмеялся Тальмор.
- Переел на ярмарке? - съехидничал Сибел.
- Напротив, недоел за завтраком, - отрезал обиженный насмешкой Тальмор. Он встал и вышел из комнаты. Сибел, тихонько посмеиваясь, направился за ним.
- Мастер Шоганар ждет тебя после обеда? - спросил Домис, кивком приглашая Менолли следовать за собой.
- Да, мой господин.
- Тогда тебе придется продолжить занятия вокалом, - туманно заметил он. "Должно быть, он предпочел бы, чтобы я больше времени уделяла занятиям с ним", - подумала Менолли. Но мастер Робинтон выразился совершенно недвусмысленно: по утрам она занимается с мастером Домисом, а послеобеденное время принадлежит мастеру Шоганару.
Когда они вошли в столовую, большинство мест было уже занято. Домис повернул направо, к столу мастеров. Менолли заметила Моршала, который уже сидел на своем месте. Такого надутого вида она у него еще не видела. Девочка поспешно отвела взгляд.
- Пона уехала! - налетел на нее Пьемур, лицо его так и сияло. - Теперь я могу сесть с тобой, за один стол с девчонками. Аудива не возражает - ведь это Пона на меня наябедничала. И еще Аудива просит, чтобы ты села рядом с ней.
- Как - уехала? - удивленная и одновременно встревоженная, Менолли вслед за Пьемуром подошла к столу у очага. Места по обе стороны от Аудивы пустовали. Увидев Менолли, девочка растерянно улыбнулась и кивнула на место справа от себя, подальше от подружек.
- Уехала - и все тут! Ее увезли на драконе, - добавил Пьемур. Было заметно, что радость, вызванную отъездом Поны, несколько омрачает то, что она отбыла столь торжественно.
- Из-за вчерашнего? - в сердце у Менолли холодной змейкой зашевелился страх. Даже здесь, в домике, под присмотром Цеха арфистов, Пона была опасна. Теперь же, в дедовском холде, во всеоружии мстительных чувств, она представляет для ученицы Менолли куда большую угрозу.
- Не только, - значительно изрек Пьемур. - Так что не вздумай ни о чем сожалеть. Просто, как я слышал, вчерашнее было последней каплей - ведь она пыталась тебя оболгать. А Данке здорово досталось от Сильвины! Ух, и отвела же она душу - ей уже давно не терпелось задать толстухе жару!
Тимини занял три места напротив Аудивы и настойчиво приглашал Менолли с Пьемуром присоединиться к нему.
- Ты, Пьемур, сядь с Тимини, а я - с Аудивой. Похоже, Бриала решила устроить ей бойкот - видишь, рядом пустые места?
Подойдя к Аудиве, Менолли поймала враждебный взгляд Бриалы. Смуглая девочка толкнула свою соседку Аманью, и та тоже уставилась на Менолли. Но Менолли сделала вид, что не замечает их недовольства и встала рядом с Аудивой. Та нашла ее руку и порывисто сжала. Скосив взгляд, Менолли увидела, что глаза у Аудивы красные, лицо опухло - она явно плакала, причем совсем недавно.
Наконец был дан знак сесть, и завтрак начался. Обе девочки молчали - Менолли от смущения, Аудива от расстройства. Зато Пьемур, не обремененный никакими заботами, болтал за троих.
- А знаешь, Менолли, я ведь снова получил девять пончиков: пекарь-то думает, что это нам с тобой и Камо. Но я поделился с Тимини, правда, Тим? А еще я поставил на бегуна - и выиграл! Любой, у кого есть голова на плечах, сообразил бы: первым придет тот, у которого копыто треснуло - зачем ему долго мучиться?
- И сколько же всего денег ты огреб?
- Ха! - глаза Пьемура вспыхнули торжеством. - Так я тебе и сказал! Во всяком случае, под конец ярмарки у меня их оказалось больше, чем в начале.
- Надеюсь, ты не держишь их в спальне? - забеспокоился Тимини.
- Ты что же, за дурачка меня считаешь? Я отдал их на сохранение Сильвине. И объявил всем, где мои денежки, - чтобы не вздумали выпытывать, куда я их спрятал. Пусть я маленький, но котелок у меня варит!
Бриала, демонстративно не замечающая всю компанию, язвительно фыркнула. Пьемур чуть не взвился, но Менолли толкнула его под столом ногой, чтобы он не вздумал вылезать.
- А ты знаешь, Менолли, - Пьемур перегнулся через стол и с таинственным видом обвел глазами всех троих, - что сегодня подмастерьев назначают на должности?
- Правда? - удивилась Менолли.
- Да не прикидывайся! Разве ты у себя в комнате ничего не слышала? Я-то видел, что окна Главного зала открыты, а твоя комната как раз над ним.
- Я занималась делом, - отрезала Менолли. - К тому же мне еще в детстве объяснили, что подслушивать чужие разговоры - неприлично!
Но Пьемур только закатил глаза: мол, подумаешь, какие тонкости.
- Тогда, Менолли, тебе у нас придется туго! Тут нужно всегда на шаг опережать мастеров... и лордов тоже. Арфист должен стремиться узнать как можно больше.
- Узнать, но не подслушать, - парировала Менолли.
- К тому же ты только школяр, - поддержала ее Аудива.
- А как еще, по-вашему, школяру научиться, чтобы стать настоящим арфистом? - не сдавался Пьемур. - Только прислушиваясь к своему учителю, а иногда - и подслушивая. К тому же, мне приходится думать о будущем. Мой голос не вечен, так что надо освоить что-нибудь еще, кроме пения. Знаете ли вы, - он так широко взмахнул рукой, что Тимини невольно пригнулся, - что только у одного из сотен мальчишек, поющих дискантом, сохраняется голос? Возможно, мне не повезет, но зато я выучусь разнюхивать секреты, и тогда меня, как Сибела, будут отправлять в дальние странствия, и я получу файра, чтобы посылать в Цех донесения... - Внезапно Пьемур спохватился и, испуганно вытаращив глаза, с опаской уставился на Менолли.
Девочка не выдержала и рассмеялась. Зато Тимини, который, видимо, уже не впервые выслушивал далеко идущие замыслы Пьемура, едва не подавился от возмущения.
- Ты не думай, Менолли, я правда без ума от файров, - принялся оправдываться Пьемур, пытаясь загладить неловкость и не упасть в глазах Менолли.
Менолли не могла отказать себе в удовольствии подразнить юного негодника и сделала вид, что сердится. Но вид у мальчишки был такой безутешный, что она сменила гнев на милость значительно раньше, чем намеревалась.
- Ладно, Пьемур, - ведь ты мой первый и самый верный друг во всем Цехе. И я уверена, что мои файры к тебе искренне привязались. Кривляка, Крепыш и Лентяй даже едят у тебя из рук. Не знаю, смогу ли я тебе помочь, но если мой голос будет хоть что-то значить, ты обязательно получишь яйцо из Красоткиной кладки.
Пьемур испустил такой шумный вздох облегчения, что умудрился привлечь внимание девочек, которые до сих пор продолжали делать вид, будто этот край стола не существует. Подали подносы с тушеным мясом и овощами, и Менолли, воспользовавшись общим шумом, спросила у Аудивы, как дела.
- Теперь, когда они кончили бесноваться, уже лучше. Хорошо еще, что я родовитее их всех - пусть даже считается, что в Цехе арфистов родовитость не имеет никакого значения.
- Ты к тому же еще и лучше всех играешь, - вставила Менолли, желая подбодрить Аудиву. Уж больно несчастный вид был у девочки: щеки вон как опухли - должно быть, полночи проплакала.
- Так ты действительно считаешь, что я могу научиться? - недоверчиво спросила Аудива, но глаза ее радостно блеснули.
- Судя по тому, что мне удалось услышать в то утро, - да. Остальные просто безнадежны. Если ты не обязана проводить у Данки все свободное время, то заходи ко мне, можем поупражняться вместе.
- Играть вместе с тобой? Правда, Менолли, ты не шутишь? Я так хочу учиться, а остальные клуши только и знают, что сплетничать о воспитанниках из холда, о тряпках да о том, кого папаши подыщут им в мужья!
Менолли протянула руку ладонью вверх, и Аудива ее с благодарностью пожала - глаза девочки разгорелись, все следы былой печали как рукой сняло.
- Погоди, ты же еще не знаешь, что произошло у нас в домике, - доверительно понизив голос, сказала она. Пьемур, прислушиваясь, вытянул шею, но Аудива махнула на него рукой. - Редкая, я тебе скажу, была потеха! А слышала бы ты, что Сильвина наговорила Данке! - хихикнула она.
- А как ты думаешь, не будет неприятностей из-за того, что Пону отослали домой? Как-никак она внучка правителя холда.
Личико Аудивы слегка омрачилось.
- Главный арфист имеет полное право решать, кого оставить в своем Цехе, а кого отослать, - торопливо проговорила она. - По званию он равен лорду-правителю, а тот может избавиться от любого воспитанника, когда пожелает. К тому же, ты и сама дочь правителя.
- Правителя, но не лорда. Только теперь я - ученица, - Менолли потрогала ученический значок, который был для нее дороже любого родства.
- Ты ученица Главного арфиста, - напомнил Пьемур. Видимо, слух у него был действительно острый, коли он разобрал, о чем они шушукаются. - А это совсем особое дело. - Он в упор посмотрел на Бриалу, которая тоже пыталась расслышать, о чем шепчутся Менолли с Аудивой. - И тебе, Бриала, лучше бы об этом не забывать, - добавил он и грозно нахмурился.
- Можешь сколько угодно думать, что ты какая-то особенная, - надменно проговорила Бриала, обращаясь к Менолли, - и все равно, ты всего-навсего ученица. А Пона - любимица своего деда. Подожди, пусть он узнает, что здесь творится, тогда посмотрим, что от тебя останется! - Она насмешливо прищелкнула пальцами.
- Закрой рот, Бриала, все равно, кроме глупостей от тебя ничего не услышишь, - заявила Аудива, но Менолли уловила в ее голосе оттенок неуверенности.
- Ах, глупости? Ты еще не знаешь, что Бенис обещал устроить твоему Видериану!
Их спор нарушил протяжный стон Пьемура.
- Скорлупа и Осколки - Пона уехала! Значит, теперь, хочешь-не хочешь, мне придется петь ее партию! Вот еще новая напасть! - Его отчаяние, каким бы притворным оно ни было, удачно свернуло разговор на предстоящий Весенний праздник.
- Ты, Менолли, может быть, думаешь, что ярмарка - это самая потеха. Тогда подожди до праздника. В холде придется здорово потесниться - ведь нужно будет на два дня дать приют населению всего западного Перна! К нам отовсюду съедутся всадники и арфисты, ремесленники и холдеры - крупные и мелкие. Как раз тогда и назначают новых мастеров, набирают новых учеников. И начинается такое веселье, что я даже согласен петь за Пону. А уж танцы будут до самого утра, а не только до темноты.
Прозвучал гонг, объявили список обязанностей. Большинству групп предстояло убирать ярмарочную площадь и мотыжить поля, где вчера паслись

Предыдущая страница 32 Следущая страница


Энн Маккефри

на привязи скакуны. Пьемур недовольно скривился: его группа получила назначение в поля. При виде его уныния Бриала злобно усмехнулась. Он хотел было достойно ответить, но Менолли наступила ему на ногу. Мальчуган недоуменно вытаращил глаза, но девочка укоризненно покачала головой и похлопала себя по плечу. Пришлось смириться - Пьемур отлично понимал: нужно ладить с Менолли, чтобы получить файра.
Менолли, как ей и было предписано, отправилась к мастеру Олдайву, который, осмотрев ее ноги, объявил, что они в полном порядке, и посоветовал девочке обратиться к Сильвине по поводу башмаков. С рукой тоже дела шли на лад - нужно только постараться, чтобы кожа не трескалась. Тише едешь - дальше будешь: вот в чем весь секрет. И еще: не нужно забывать о заживляющем бальзаме.
Когда девочка шла через двор, направляясь на урок к мастеру Шоганару, в воздухе появились ее файры. Красотка уселась к ней на плечо, передавая впечатления веселого купания в озере, теплых, нагретых солнцем прибрежных скал. Очевидно, с ними была и Мерга - на камнях Менолли разглядела вторую золотую королеву. Настроение у всей компании было безоблачное.
Мастер Шоганар не шевелился. Одна пухлая ладонь подпирала щеку, другая застыла на бедре. Сначала Менолли показалось, что он спит.
- Значит, все-таки вернулась ко мне - после столь успешного пения на ярмарке?
- А что, не нужно было петь? - услышав в его голосе упрек, Менолли так резко остановилась, что Красотка тревожно чирикнула.
- Ты никогда не должна петь, не получив моего особого позволения, - огромный кулак опустился на стол.
- Но сам Главный арфист...
- Кто твой учитель вокала - я или Главный арфист? Я тебя спрашиваю! - так оглушительно взревел Шоганар, что Менолли отшатнулась.
- Вы, мой господин. Только я подумала...
- Ах, подумала? Знай: пока ты у меня учишься, за тебя думаю я... А тебе, юная Менолли, еще предстоит у меня немалому научиться, пока твой голос не достигнет должного уровня, необходимого для настоящего арфиста! Я достаточно ясно выразился?
- Да, мой господин. Мне очень жаль, что так получилось. Просто я не знала, что нарушаю...
- Ну, ладно, ладно, - внезапно голос мастера зазвучал столь благосклонно, что Менолли подозрительно уставилась на него. - Ведь я, кажется, действительно не предупредил, что пока не считаю тебя готовой для выступлений на публике. Так что принимаю твои извинения.
Девочка с облегчением перевела дух.
- К тому же, - продолжал он, - ты вчера выступила не так уж плохо.
- Так вы меня слышали?
- Разумеется, слышал! - Его кулак снова опустился на стол, хотя и с меньшим грохотом, чем в первый раз. - Я слышу каждый голос, звучащий в нашем Цехе. И должен тебе сказать, что фразировка была просто ужасна! Пожалуй, самое лучшее, что мы сейчас сможем сделать, это проработать песню с самого начала, чтобы ты наконец поняла, что значит правильное исполнение. - Он обреченно вздохнул. - Ведь тебе наверняка придется снова петь ее на публике - это совершенно очевидно, поскольку ты сама ее сочинила, к тому же она несомненно популярна. Так что придется тебе научиться петь ее как следует! Итак, начнем с дыхательных упражнений. Ну скажи, - последовал очередной удар по столу, - как можно их выполнять, если ты стоишь на другом конце зала и к тому же трясешься как в лихорадке? Успокойся, девочка, я ведь тебя не съем, - пропел он нежнейшим голосом - такого она у него еще не слышала. На губах его появилась едва заметная улыбка. - Хочешь-не хочешь, - добавил он уже значительно строже, - а я научу тебя извлекать из песни все, что можно.
Хоть урок и начался с неожиданной взбучки, Менолли покидала класс мастера Шоганара с сознанием, что она многое поняла. Они прошли всю "Песенку о королеве файров" фраза за фразой. Время от времени Красотка вплетала в мелодию свою заливистую трель. К концу занятия Менолли преисполнилась еще большего благоговения к музыкальному таланту мастера Шоганара. Он наглядно показал ей, как подчеркнуть каждый нюанс и оттенок мелодии, и в его интерпретации песня приобрела несравненно большую выразительность.
- Завтра, - сказал на прощание мастер Шоганар, - принесешь ноты песни, которую ты недавно сочинила. Ну, той, про Брекки. Хорошо, что у тебя хватает сообразительности писать музыку, которую ты можешь петь сама, которая укладывается в лучшую часть твоего диапазона. Ну-ка, скажи, ты специально так делаешь? Хотя нет, это некорректный вопрос - недостойный меня и обидный для тебя. А теперь ступай! Я устал до умопомрачения.
Голова его снова упала на руку, и не успела Менолли поблагодарить мастера за столь поучительный урок, как он уже захрапел.
Красотка, весело чирикая, взлетела Менолли на плечо, а девочка, внезапно ощутив, наверное, такую же усталость, на которую жаловался мастер Шоганар, стала оглядываться по сторонам в поисках остальной стаи. Файры, как обычно, сидели на коньке крыши, греясь на солнышке. Скорее всего, там они и останутся до самого ужина.
Менолли вошла в здание Цеха, размышляя, когда лучше обратиться к Сильвине по поводу башмаков, но, услышав, что на кухне царит суматоха, решила отложить свою просьбу до лучших времен. Она поднялась к себе и застала дверь комнаты открытой. Вот неожиданность: оказывается, ее дожидается Аудива.
- Извини, Менолли, - получается, что я поймала тебя на слове... Но, если по честному, я больше ни минуты не смогла оставаться в этом гадюшнике!
- Я потому и предложила.
- У тебя усталый вид. Мастер Шоганар умеет довести до изнеможения. Мы-то занимаемся с ним раз в неделю, а ты, бедняжка, каждый день? Небось, как всегда, стучал кулаком? - Аудива хихикнула и весело стрельнула глазами.
Менолли тоже засмеялась.
- Вчера я пела на ярмарке, не получив на то его особого позволения.
- Звезды небесные! - Аудива не знала, смеяться или сочувствовать. - Непонятно, чем он недоволен? Ты пела просто изумительно! Видериан сказал, что он никогда не слышал морскую песню в таком дивном исполнении. В нем ты нашла еще одного доброго друга, если, конечно, эта новость может тебя утешить. А все твой меткий удар, подбивший Бенису глаз! Видериан сам не раз мечтал отделать этого наглого олуха.
- Как ты думаешь, Аудива, может лорд Сэнджел, правитель Болла, заставить мастера Робинтона...
- Неужели ты приняла всерьез болтовню мерзавки Бриалы? Менолли, милая...
- Но ученик не имеет права...
- Не имеет, если иметь в виду обычного ученика, - нехотя согласилась Аудива, - ведь у школяра нет никакого звания. Звания начинаются с подмастерья. Но Пьемур не зря сказал: ты личная ученица самого мастера Робинтона. А уж если мастер Робинтон что-то решил, никакой лорд не заставит его переменить мнение. К тому же, ты ни в чем не виновата. Это Пона все затеяла, да еще пыталась тебя оболгать. Послушай меня, Менолли! Неужели горстка злобных сплетниц может испортить тебе настроение? Они же просто завидуют! И с Поной все дело было именно в этом. А потом, - лицо Аудивы прояснилось: она, кажется, нашла решающий довод, - ты нужна лорду Гроху, чтобы учить уму-разуму его Мергу! А твоя новая песня... Ох, Менолли, Тальмор нам ее сыграл - это такая прелесть, что я даже сказать не могу! "Я без тебя погибну вмиг / молю тебя, живи", - у Аудивы оказалось грудное контральто, выразительно вибрирующее на низких нотах. - Я чуть не разревелась, и пусть я только глупая девчонка...
- Ни капельки ты не глупая! Ты одна вступилась за меня против Поны...
Аудива сокрушенно закусила губу.
- Но ведь я не сказала тебе про самое первое распоряжение мастера Домиса... - девочка виновато умолкла, - хотя и знала, - чуть слышно добавила она. - Мы все знали. Они хотели тебе насолить из-за твоих файров...
- Но ты же сказала мастеру Домису, что мне не передали.
- Что правда, то правда.
- А потом в трудную минуту взяла мою сторону против Поны и всех воспитанников - это тоже правда. Давай забудем все, что было... и просто будем друзьями. У меня еще никогда не было подружки, - робко призналась Менолли.
- Никогда? - изумилась Аудива. - Разве тебя не отдавали на воспитание?
- Нет. Я самая младшая в семье, а Полукруглый расположен в такой глуши... да еще постоянные Падения. А потом это решает арфист, но Петирон никогда...
- Видишь, как удачно вышло, что старик Петирон держал тебя при себе! - просияла Аудива. - Но теперь мы с тобой подруги - верно?
И девочки скрепили уговор крепким рукопожатием.
- Неужели они действительно разучивают мою песню? - недоверчиво спросила Менолли.
- Да, и при этом перекашиваются от злости, потому что знают: ее написала ты! - захлопала в ладоши Аудива. - Я была бы очень благодарна, если бы ты показала мне какие-нибудь аккорды попроще, чем те, которые у тебя в нотах. А то у меня никак не получается...
- Они и так простые.
- Для тебя, может, и простые, а вот для меня... - Аудива застонала, досадуя на себя за неумелость.
- Попробуй так, - Менолли протянула ей гитару, - начни с ми-мажорного аккорда... ну, возьми же его... так. А теперь разреши его в тональности ля-минор.
Скоро Менолли поняла: нет, чтобы заниматься с Аудивой, у нее маловато терпения. Особенно, если учесть, что теперь они лучшие подруги. К тому же Аудива честно старалась следовать всем указаниям Менолли. Тем не менее, обе девочки с облегчением вздохнули, когда их занятие прервали истошные вопли файров. Аудива сразу вспомнила, что ей нужно сбегать переодеться, а то после ужина будет некогда или она опоздает на репетицию. Порывисто обняв Менолли, она помчалась по ступенькам вниз.
Пьемур с Камо уже дожидались Менолли у кухни. Девочке не верилось, что она в Цехе арфистов всего неделю. Сколько всего произошло за это время! А файры-то, файры - привыкли, как будто живут здесь с самого рождения. Она и сама привыкла к ежедневному распорядку - по утрам занятия с Домисом и подмастерьями, после обеда - с мастером Шоганаром. А главное, теперь у нее есть право, несказанно приятное право - нет, даже не право, обязанность, причем возложенная самим Главным арфистом, - сочинять песни! Как раз то, о чем она мечтала и что ей строго-настрого запрещалось!
Всего семь дней назад она стояла посреди этого самого двора и чуть не плакала от страха. Как это сказал Т'геллан? Ах да, он дал ей неделю на привыкание. А ведь всадник оказался прав, хоть она тогда ему и не поверила. И еще он сказал: арфистов нечего бояться. И это верно, но все же ей пришлось столкнуться с завистью и непониманием, и она кое-как с этим справилась: приобрела верных друзей и сумела понравиться тем людям, - как в Цехе, так и в холде, - от которых зависит ее будущее. И еще - она успела найти для себя даже не одно, а несколько занятий: благодаря своим песням, своим файрам и, как ни странно, благодаря знанию морского дела.
Лишь одна тягостная мысль не давала ей покоя. что если злопамятная Пона настроит против нее, ничтожной ученицы Цеха арфистов, своего могущественного родственника? Ведь не все лорды склонны проявлять такую терпимость, как лорд Грох. И не у всех есть файры. Менолли никак не могла отделаться от этих опасений - слишком многого ее уже лишали, когда она жила дома, в Полукруглом...

Глава 11

Пой громче о радости, вновь обретенной,
Что к нам возвратилась на крыльях дракона.

На следующее утро Домис поймал ее на пороге столовой.
- Сможешь быстро записать ту морскую песню, которую пела на ярмарке? Я ее никогда раньше не слышал. - По его хмурому виду было трудно понять, считает ли он, что в этом виновата Менолли или кто-то другой. - Мастер Робинтон хочет, чтобы морские песни звучали на суше и наоборот... - заметив недоумение девочки, Домис спохватился. - В принципе, я с ним согласен, но, видишь ли, он требует, чтобы все было готово немедленно. Ведь сегодня подмастерья отправляются в путь, и он хочет, воспользовавшись этим, разослать с ними как можно больше копий - неизвестно, когда представится следующий случай.
- Я могу сделать несколько копий, мне не трудно, - предложила Менолли.
Домис озадаченно заморгал, как будто вспомнил что-то важное.
- Ну конечно - ведь ты у нас просто каллиграф! Даже старина Арнор был вынужден это признать. - Последнее соображение почему-то весьма позабавило Домиса, и он продолжал уже более оживленным тоном: - Значит, договорились. Тогда не будем зря тратить время. Сделаешь несколько копий морской песни и еще парочку "Песенки о королеве", ладно? Я точно не знаю, сколько есть у Арнора, - ведь вчера ты сама имела случай познакомиться с его манерой... - Менолли усмехнулась. - Так ты помнишь, к кому обратиться, если тебе понадобится еще бумага? Его зовут Дерментли.
На этом он распрощался и, задумчиво насвистывая, направился к закрытой двери Главного зала.
"Чтобы морские песни звучали на суше и наоборот...", - раздумывала Менолли, поднимаясь по лестнице. Интересно, что скажет Янус, когда услышит у себя в Полукруглом песни равнин и полей? Отличная выйдет шутка, если окажется, что новые песни, с которыми Эльгион познакомит Полукруглый, сочинила она, Менолли, позор своего холда!
Может быть, все-таки послать весточку матери или сестре и как бы между прочим сообщить, что теперь она ученица Главного арфиста Перна? Пусть знают: все ее бренчание, все безделицы - не такие уж пустяки, просто никто в холде не смог оценить их по достоинству. Разумеется, за исключением Эльгиона. И еще брата Алеми.

Предыдущая страница 33 Следущая страница


Арфистка Менолли - Певица Перна

Нет, не будет она писать ни матери, ни отцу. А сестре и подавно. А вот Алеми можно написать. Ему одному она была небезразлична. И он никому не расскажет.
Но сейчас у нее есть другие дела. Она разложила листы бумаги, письменные принадлежности, приготовила чернила и принялась старательно переписывать морскую песню. Работа спорилась и, хотя ей все же пришлось подчистить несколько мелких ошибок, к обеду были готовы шесть вполне приличных копий.
Домиса она встретила в вестибюле - он был поглощен беседой с Джеринтом, который с обиженным видом что-то ему втолковывал. Завидев Менолли, Домис поспешно извинился перед Джеринтом и пошел ей навстречу. По лицу его было видно: он явно рад ее появлению, которое избавило его от необходимости продолжать тягостный разговор.
- Шесть... - сказал он, перебирая листы, - и каждый отлично скопирован. Благодарю, Менолли. А не могла бы ты еще... Хотя нет - ведь после обеда ты занимаешься с Шоганаром...
- До ужина я бы успела сделать еще две-три копии, мой господин, если вы это имеете в виду. Только мне понадобится бумага...
Домис оглядел медленно заполняющуюся столовую. - Я был бы тебе очень обязан, если бы ты и правда сделала еще три копии "Песенки о королеве", - проговорил он, взяв девочку за руку. - Пойдем, Арнор, наверное, уже покинул свои владения, так что мы сможем получить у Дерментли сколько угодно бумаги. Нужно воспользоваться случаем.
Они торопливо вышли и направились к архивариусу.
- Я вовсе не хочу, чтобы ты занималась этим постоянно: для тебя куда важнее сочинять музыку, чем переписывать. Копировать может любой школяр. Но сегодня, когда мы отправляем столько подмастерьев сразу... Вот почему у Джеринта такой кислый вид. А что будет, когда Арнор узнает...
- Как, подмастерья уезжают?
- А ты что думала - они будут сидеть здесь, пока не состарятся?
Менолли с сожалением подумала, что придется расстаться с Сибелом и Тальмором, - ведь они тоже подмастерья, и Сибел как-то упоминал о своих странствиях.
- За наш квартет можешь не беспокоиться, - с неожиданной проницательностью успокоил ее Домис. - Одно дело, когда отсылают человека, который действительно нужен здесь, и совсем другое - когда мастер отказывается отпустить обученного подмастерья только потому, что ему придется взять на себя труд подготовить нового помощника. Главная задача Цеха арфистов - распространять знания, - Домис простер руки, как бы желая объять весь Перн, - а вовсе не ограничивать, - он сжал ладонь в кулак. - Именно в этом заключалась самая страшная ошибка, именно поэтому жизнь в Перне пришла в упадок - все хранилось в мелких, скудных умишках, которые постепенно забывали важные вещи, противились новому, неизведанному... - Он улыбнулся ей как равной. - Вот почему я, Домис, мастер композиции, твердо знаю: твои песни так же важны для Цеха арфистов и для всего Перна, как и моя музыка. У них свежий голос, свежий взгляд на вещи и на людей и мотив, который все, однажды услышав, сразу начинают напевать.
- А вы тоже когда-нибудь покинете Цех? - осмелев, спросила Менолли. Его слова она решила обдумать потом, на досуге.
- Я? - удивился Домис. Потом нахмурился. - Я бы мог, только от моих странствий будет немного толка. Разве что для собственного удовольствия. - Он тряхнул головой, как бы отгоняя эту мысль. - Может быть, по случаю особого торжества в каком-нибудь из главных цехов или холдов... Или по случаю Рождения... Видишь ли, ни один холд, ни один цех не нуждается в человеке с моими талантами, - он произнес это с достоинством и одновременно с горечью - ведь так оно и было.
- А мастера всегда живут в Цехе?
- Вовсе не обязательно. Их тоже посылают в крупные холды и цеха. Да ты и сама со временем узнаешь. Дерментли, подожди минутку... - Домис помахал рукой подмастерью, который выходил из задней двери ярко освещенного архивного зала.
Менолли еле успела отнести письменные принадлежности к себе в комнату и вернуться в столовую. Когда она вошла, все уже садились. Домис был прав - мастер Джеринт и мастер Арнор не могли скрыть своего недовольства. Интересно, кто же уезжает? Но раздумывать было некогда. Подали обед а потом надо было спешить на урок вокала.
Как только мастер Шоганар отпустил ее, девочка вернулась к себе и снова принялась переписывать, на этот раз - "Песенку о королеве". Сначала ей казалось странным копировать собственную музыку, но постепенно она стала находить в этом удовольствие. Ее песни отправятся в глубь страны, и люди познакомятся с файрами, обитателями морских берегов, которых они совсем недавно считали пустой выдумкой. А прекрасная старинная песня о море, которую она слышала в Полукруглом с тех самых пор, как начала осознавать музыку, расскажет далеким от моря людям о чувствах моряка, влюбленного в бескрайнюю вольную стихию.
Значит, Домис тоже оценил ее музыку. Какое облегчение знать, что между ними больше не существует никакой неловкости. Он считает, что ее песни выполняют свою цель, - вот и отлично, она очень рада.
"Все-таки, одно дело трудиться не покладая рук с утра до ночи, чтобы прокормить себя, своих детей и свой холд, - думала Менолли, - и совсем другое, куда более благородное, - нести утешение одиноким душам и замкнувшимся в молчании сердцам". Да, и Т'геллан, и мастер Робинтон оказались правы: ее место здесь, в Цехе арфистов.
Девочка совсем забыла о времени и вдруг, оторвавшись от работы, обнаружила, что уже вечер. Она аккуратно сложила письменные принадлежности, отнесла копии мастеру Домису и спустилась вниз кормить своих друзей.
Красотка и бронзовые, которые, как всегда, сидели у нее на плечах, вдруг, как по команде, подняли головы к небу, хотя еще только начали есть. Красотка тихонько курлыкнула. Крепыш с Нырком откликнулись, как бы соглашаясь с королевой, и все трое вернулись к прерванной трапезе.
- К чему бы это? - поинтересовался Пьемур.
Менолли пожала плечами.
- А ну-ка, взгляни! - закричал Пьемур, указывая на небо, где, величаво кружа, появились трое... нет, четверо драконов. - Смотри, твой файры сразу почувствовали! Поняла, Менолли? Файры сразу узнали, что драконы летят.
- Вот только зачем они прилетели? - спросила Менолли, чувствуя, как в груди снова разрастается ледяной комок страха. - Ведь Падения вроде не ожидается... - Правда, она сомневалась, чтобы лорд Сэнджел прислал всадников только затем, чтобы разобраться с каким-то школяром.
- Я ведь тебе говорил, - напомнил Пьемур, явно выведенный из себя ее бестолковостью, - не зря мастера два дня заседали, назначая подмастерьев на должности. - Он пожал плечами, как будто это само собой объясняло появление всадников в Цехе. - Ну вот, драконы и прилетели, чтобы доставить их к месту назначения. Смотри: два голубых, зеленый и... надо же - бронзовый! Интересно, кому так повезет?
Сторожевой дракон Форт холда приветственно затрубил, и все четверо ответили ему с высоты дружным ревом. Красотка, а за ней и остальные файры подхватили приветствие пронзительной трелью.
- Какой ужас! - простонал Пьемур. - Они приземляются в поле, которое мы только что вылизали!
- Но ведь это драконы, а не скакуны, - поддела мальчугана Менолли. - Да не пичкай ты так быстро свою троицу, а то они подавятся. И так скоро увидишь всадников, если они, по-твоему, прибыли за подмастерьями.
Не один Пьемур оказался таким глазастым - скоро весь двор заполнили кучки любопытных мальчишек. Вот всадники вышли из-под арки, и Менолли разглядела цвета Исты, Айгена, Телгара и Бендена. Никто из них не носил цвета Болла. У девочки отлегло от сердца. В бенденском всаднике она тотчас узнала Т'геллана.
- Менолли! Погляди, что я тебе привез, - закричал он через весь двор, размахивая над головой какими-то непонятными предметами. Потом что-то сказал своим спутникам, направлявшимся ко входу, где их ожидали Домис, Тальмор и Сибел, и повернул в сторону Менолли. Когда всадник подошел поближе, девочка поняла: он несет за шнурки пару ботинок - синих, кожаных, с меховыми отворотами.
- Держи, Менолли, - Фелина просто извелась от беспокойства, что твои шлепанцы успели износиться. Смотри-ка, и правда: пальцы торчат наружу! Наверное, пришлось немало побегать? Но выглядишь ты отлично. Как файры - растут? - Он добродушно улыбнулся Менолли, а потом и Камо с Пьемуром, который застыл, едва дыша, от столь близкого соседства с настоящим бронзовым всадником. - Я смотрю, у тебя уже появились помощники?
- Это Пьемур, а вот это - Камо. Просто не знаю, что бы я без них делала!
- Значит, паренек скоро получит файра? - лукаво подмигнув Менолли, спросил Т'геллан.
- Стал бы он мне иначе помогать, - ответила девочка, поддавшись искушению подразнить Пьемура.
- Зачем ты так, Менолли... - мальчуган вспыхнул, опустил глаза и так явно сконфузился, что Менолли сразу пожалела о своих словах.
- Я пошутила, Т'геллан. Пьемур - мой самый верный и надежный друг с первого же дня. Без него и без Камо я бы просто пропала.
- Камо кормит милашек. Камо очень хорошо кормит милашек.
Т'геллан сначала слегка оторопел, но потом дружелюбно похлопал дурачка по спине.
- Молодчина, Камо. Всегда помогай Менолли ухаживать за милашками.
- Еще кормить милашек? - обрадовался Камо.
- Нет-нет, Камо, не сейчас, - поспешила вмешаться Менолли. - Милашки больше не хотят.
- Менолли, Камо тебе больше не нужен? - из кухни выглянула Альбуна и захлопала глазами, увидев своего придурковатого помощника в столь неожиданном обществе.
- Ступай, Камо. Ступай помогать Альбуне. Милашки сыты. Теперь помоги Альбуне. - Девочка привычно развернула Камо лицом к кухне и подтолкнула в спину.
- А теперь, Менолли, - предложил Т'геллан, - присядь на ступеньку и примерь башмаки. Фелина взяла с меня торжественное обещание, что я лично проверю, как они тебе подходят. Потому что если они не подойдут... - всадник выразительно закатил глаза.
- Должны подойти - ведь бенденский кожевник снимал с меня мерку... - проговорила Менолли, скинув вконец изношенные шлепанцы и натягивая правый башмак. - Он просто не мог ошибиться, пусть даже ноги у меня тогда были еще слегка опухшие. Да нет, в самый раз! Просто тютелька в тютельку! А какие удобные! - Девочка сунула руку в левый ботинок. - О, да он сделал мягкие стельки!..
- Это для того, чтобы защитить ступни, - лукаво усмехнулся Т'геллан, - особенно, если тебе опять вздумается побегать...
- Мне больше незачем бегать, - ответила Менолли, сразу выбросив из головы лорда Сэнджела с Поной. - Поблагодари, пожалуйста, от меня Фелину, передай самый нежный привет Миррим и большое спасибо Маноре и всем остальным...
- Погоди, погоди, - я ведь сию минуту прибыл и пока что никуда не собираюсь. Я еще увижусь с тобой перед отлетом, а сейчас мне пора присоединиться к товарищам.
- Подумать только: всадник... да еще бронзовый... привозит тебе синие ботинки - цвета арфистов... - Вытаращив глаза от изумления, Пьемур провожал взглядом длинноногого всадника, широко шагавшего ко входу в здание.
- Не выбрасывать же было кожу, раз ее уже раскроили по моей мерке: ведь они тогда думали, что я останусь в Вейре, - сказала Менолли, тем не менее, глубоко тронутая подарком. Она пошевелила пальцами, чтобы еще раз ощутить прикосновение мягчайшей кожи. Теперь можно не беспокоить Сильвину по поводу новой обуви. А какой цвет - синий, как и положено арфистам! Теперь она с головы до пят одета как настоящая арфистка.
Зазвонил колокол к ужину, и кучки школяров и подмастерьев, слившись в одну толпу, потянулись в столовую. Менолли сразу заметила, что вдоль стен выстроились дорожные мешки и футляры с инструментами.
- Ну, что я тебе говорил? - ткнул ее в бок Пьемур. - Сегодня подмастерья отправляются в путь. Завтра мы многих не досчитаемся за овальными столами.
Менолли кивнула, а сама подумала о том, что завтра кое-кто из мастеров будет сбиваться с ног, лишившись помощи своих подмастерьев.
Т'геллан направился к круглому столу, а его спутники остались рядом с подмастерьями. Менолли пробралась к своему месту рядом с Аудивой, которую по-прежнему отделяло от Бриалы пустое пространство. Пьемур сел напротив.
К обычному супу подали мясные и рыбные колобки. За супом последовали острые сыры, а в заключение большие куски сливового пирога. Пьемур заворчал, что пирог холодный, но Менолли посоветовала ему радоваться тому, что они вообще получили столь разнообразное угощение, - ведь только позавчера была ярмарка!
По залу шелестел шумок беседы, и только семерка девочек продолжала молча игнорировать Менолли с Аудивой. В воздухе ощущалось необычное волнение, явно исходившее из-за стола, где сидели подмастерья.
- Понимаешь, им ведь только сообщают, что они получили назначение, а куда - не говорят, - объяснил Пьемур. - Если я правильно подсчитал мешки, сегодня отправляются восемь человек. Главный арфист всерьез решил нести слово в народ.
- Нести слово? - переспросил озадаченный Тимини.
- Не понимаю, Тимини, чем ты только слушаешь? - возмутился Пьемур. - Вот увидишь: ни один из подмастерьев не вернется в родной холд или цех, как бывало раньше. Наш Главный арфист задумал все перетасовать, просто камня на камне не оставить от старого порядка. Скажи, Менолли, они все получили копии твоих песен?
Внезапно настал миг, которого все ожидали с таким нетерпением.
Ударил гонг, и не успел умолкнуть его густой звук, как в зале воцарилась тишина. Все взгляды устремились на поднявшегося из-за стола Главного арфиста.
- Друзья мои, сейчас я без лишних слов объявлю назначения, тем самым дав возможность тем, кто уже давно затаил дыхание, свободно вздохнуть. - Он сделал паузу и, улыбаясь, окинул глазами зал. Потом перевел взгляд на

Предыдущая страница 34 Следущая страница


Энн Маккефри

подмастерьев.
- Подмастерье Фарнол, место вашего назначения - Гар в Исте. Подмастерье Сефран, постарайтесь сделать все возможное, дабы улучшить понимание и расширить круг познаний в телгарском холде Бален. Подмастерье Кампиол, вы тоже отправляетесь в Телгар - в Цех рудокопов, под начало Фасендена. Посмотрите, что можно сделать, чтобы повысить качество металла для наших духовых и ударных инструментов. Подмастерье Дерментли, я бы хотел, чтобы вы помогли нашему Звездных дел мастеру Вансору в телгарском Цехе кузнецов. - Оттуда, где сидели товарищи Дерментли, послышался ропот удивления. - Вы искусный чертежник и, хотя мне жаль лишать мастера Арнора его самого прилежного переписчика, ваши усилия потребуются для того, чтобы новые исследования Вансора были тщательно зафиксированы.
В устье реки Айген есть небольшой морской холд, - продолжал мастер Робинтон, - где требуется человек с вашей выдержкой и добротой, подмастерье Струд. К тому же я попросил бы вас осматривать побережье на случай, если там появятся кладки файров. Однако уведомлять о них вам придется уже не меня, а вашего холдера. - Сожаление, так явно прозвучавшее в голосе Главного арфиста, вызвало у зала оживленный шумок. - Подмастерье Дис, ваш путь тоже лежит в Айген, в тамошний холд, - арфисту Бантуру нужен молодой помощник. У него вы наглядно поймете, с какими сложностями приходится сталкиваться Главному арфисту. Не забудьте познакомить его с новыми песнями. Подмастерье Петилло, ваше место, может быть, не особо завидное, но нужны ваш такт и терпение, чтобы поддержать арфиста Франсмана.
Подмастерье Раммани, лорд Асгенар из Лемоса просит направить к нему ученика мастера Джеринта. Вам придется работать главным образом со столяром Бенелеком, и, полагаю, при том качестве древесины, которое обеспечивает Бенелек, вы не сочтете свои обязанности слишком обременительными. Однако все же постарайтесь сами выбрать следующую партию для наших нужд, и мастер Джеринт скажет вам спасибо.
Приглашаю всех подмастерьев в Большой зал на прощальный бокал вина. Разумеется, бенденского. Но сначала еще одно крайне приятное и неожиданное объявление.
Как все вы уже наверняка поняли, профессия арфиста требует разнообразных талантов, - тут кто-то из младших школяров нервно хихикнул, и мастер нахмурился, - хотя далеко не все необходимые навыки приходится усваивать в этих стенах. Бывает, что самые полезные уроки мы получаем вдали от нашего благословенного Цеха, - сказал он, пристально глядя на подмастерьев, и они понимающе заулыбались в ответ. - И я хочу подчеркнуть: в том случае, когда основы нашего ремесла усвоены глубоко и прочно, мы не чиним никаких препятствий тому, чтобы человек получил звание, достойное его знаний и способностей, а в нашем случае - действительно редкого таланта. Сибел, Тальмор, поскольку я предвижу, что ни один из вас не откажется в пользу другого...
В зале наступила тишина, которую только подчеркнул тихий вздох изумления, вырвавшийся у Пьемура. Сибел и Тальмор вышли из-за стола и, прошагав по проходу, остановились у очага. Менолли с недоумением глядела то на застенчиво улыбающегося Сибела, то на ухмыляющегося во весь рот Тальмора.
Она никак не могла понять, что означает их присутствие, хотя и слышала радостный возглас Аудивы, видела недоверчивое выражение на лицах Тимини и Бриалы. Девочка оторопело огляделась и заметила, что мастер Робинтон, кивая и ободрительно улыбаясь, делает ей знак встать. Но только когда Пьемур лягнул ее под столом, она наконец сумела сбросить с себя оцепенение.
- Менолли, тебе пришла пора сменить стол, - громко прошептал Пьемур, - встань и иди. Теперь ты - подмастерье. Тебя произвели в подмастерья!
- Менолли - подмастерье! Менолли - подмастерье! - подхватили школяры, в такт хлопая в ладоши. Менолли - подмастерье! Иди же, Менолли, иди! Иди, Менолли, иди!
Сибел с Тальмором взяли ее под руки и подняли с места.
- Никогда не встречал подмастерья, который бы так сопротивлялся небольшой прогулке, - шепнул Тальмор Сибелу.
- Боюсь, нам придется ее нести, - тихонько ответил Сибел. - Похоже, у нее ноги не идут.
- Я сама, - отстраняя их руки, произнесла Менолли. - У меня даже ботинки как у настоящего арфиста. Теперь я везде пройду!
Ее покинули последние остатки тревоги. Она - подмастерье, и этого звания достаточно, чтобы больше никого не бояться, чтобы ни от кого не убегать и не прятаться. Она заняла свое место, нашла свое единственное и неповторимое дело. Какой долгий путь она прошла за эти семь дней... Долгий, долгий путь мой - он привел меня домой! - слова сами складывались в песню, но о ней она подумает позже. Высоко подняв голову, Менолли, в сопровождении Сибела и Тальмора, прошла к овальному столу - знаку ее нового положения в Главном Цехе арфистов Перна, который стал ей родным домом. И влетевшие в окна файры звонкими радостными трелями поведали всем о ее счастье.

Предыдущая страница 35 Оглавление


Информация о планете Перн

Ракбет в созвездии Стрельца - золотая звезда класса G. В его систему входит два пояса астероидов, пять планет и еще одна - блуждающая, притянутая звездой в последние тысячелетие. Когда люди впервые обосновались на третьей планете системы Ракбета, названной ими Перн, они не обратили особого внимания на странную планету-пришелицу, вращающуюся вокруг центрального светила по очень вытянутой и неустойчивой эллиптической орбите. Пару поколений колористы ничуть не задумывались о яркой Алой Звезде на своем небосклоне. Не задумывались, пока однажды та не подошла в перигелии совсем близко к Перну.
Когда влияние остальных планет системы Ракбет не мешало сближению планет, зародившаяся на планете-пришелице жизнь стремилась преодолеть узкую пропасть космической пустоты, и перебраться в более гостеприимный мир. И тогда с небес Перна на землю начинали сыпаться серебряные нити, уничтожающие все, до чего бы они не дотронулись.
Колонисты понесли ужасающие потери. В результате, за годы борьбы с нагрянувшим на их головы бедствием, борьбы за самое выживание колонии, периниты потеряли контакт с планетой откуда они когда-то прилетели.
Сразу после посадки периниты разобрали свои транспортные корабли. Они отказались от многих технологических достижений, показавшихся им не нужными на девственной и благодатной планете. Теперь же требовалось как-то защититься от смертоносных нитей. И вот у колонистов зародился план, рассчитанный на века. Его первая стадия заключалась в выведении нового вида летающих огнедышащих ящериц, взяв за основу уникальных животных усыновившей их планеты. Использовать их учились мужчины и женщины, способные к глубокому сопереживанию и обладающие некоторыми врожденными телепатическими способностями. Драконы, как их назвали в память о мифических земных животных, на которых они походили, обладали двумя весьма полезными свойствами: они могли мгновенно перемещаться из одного места в любое другое, и, заглатывая некий местный минерал, содержащий фосфин, умели выдыхать пламя. Паря под облаками, драконы сжигали нити в воздухе, не допуская их падения на землю. На реализацию этого плана потребовалось несколько поколений.
Вторая стадия защиты от смертоносных вторжений из космоса должна была занять еще больше времени. Нити, представлявшие собой микозоидные споры, преодолевали пропасть между планетами, а достигнув обитаемого мира, поглощали любую органическую материю. Попадая в плодородную почву, они зарывались в землю и начинали стремительно размножаться. Поэтому борьбы с попавшими в грунт нитями создали новый симбионт. Выведенных личинок поселили в почвах Южного континента. Планировалось, что драконы будут сжигать нити в воздухе, защищая жилища и скот колонистов. Личинки-симбионты станут защищать растения - пожирая нити, ускользнувшие от огненного дыхания драконов.
Создатели этой системы защиты кое-чего не учли. Южный континент, на первый взгляд более приветливый и благодатный, чем Северный, оказался неприспособленным для защиты. Вся колония была вынуждена спасаться от нитей под прикрытием скал Северного континента.
Форт, самый первый холд, вырубленный в восточном склоне Великого Западного хребта, вскоре стал слишком тесным для колонистов. Вскоре, чуть к северу, там, где у изрытой пещерами скалы раскинулось большое озеро, было основано еще одно поселение - холд Руат. Но через несколько поколений и он оказался переполненным.
Так как Алая Звезда всходила на восточном небосклоне, было решено основать новые холды в восточных горах, если конечно, удастся найти там подходящие пещеры. Лишь камень и металл (которым, к сожалению, Перн оказался не слишком богат) могли защитить от ударов Нитей.
К тому времени в процессе селекции крылатые, длиннохвостые, огнедышащие драконы достигли таких размеров, что содержать их в тесноте пещерных городов-холдов стало невозможно. Изрытые пещерами вершины потухших вулканов - одна высоко над Фортом, другая в горах Бендена на восточной оконечности материка - идеально подходили для этой цели. Требовалось совсем немного, чтобы они стали пригодными для жилья. На осуществление этого проекта, однако, ушли последние запасы горючего для гигантских горнопроходческих машин. Все остальные холды и вейры пришлось в дальнейшем высекать в скалах вручную.
Всадники со своими драконами и обитатели пещерных холдов занимались каждый своим делом. У них возникали разные, у каждого свои, привычки, постепенно превращавшиеся в традиции, нерушимые как законы. И когда приближалось время падения Нитей, когда Алая Звезда на рассвете появлялась между Звездных Камней, установленных на вершине каждого Вейра, тогда драконы со своими всадниками поднимались на защиту обитателей Перна.
Затем наступил период, равный двумстам оборотам Перна вокруг солнца, когда Алая Звезда, одинокая замерзшая странница, находилась на дальнем конце своей эллиптической орбиты. С небес перестали сыпаться Нити. Колонисты засеяли поля, разбили сады и начали мечтать о восстановлении лесов на опустошенных Нитями склонах гор. Они даже умудрились забыть, что совсем недавно стояли на грани вымирания. В течение мирного периода род драконов множился и процветал. Согласно разработанному плану защиты были основаны четыре новых Вейра в кратерах потухших вулканов. Правда, за это время люди полностью забыли о второй части плана. А потом Нити вернулись. Началось новое Прохождение, пятьдесят Оборотов Ужаса, когда смерть сыпалась с небес. И периниты благословляли предков, много поколений назад создавших драконов, чье огненное дыхание сжигало в воздухе Нити, защищая поселения людей.
С каждым поколением воспоминания о Земле все более стирались и памяти перинитов. Под конец история появления людей на Перне превратилась в миф. Забылось, в тяготах борьбы и значение Южного континента.
Ко времени Шестого Прохождения Алой Звезды в небесах Перна, на планете уже сложилась прочная политико-экономическая структура, позволяющая успешно бороться с регулярно повторяющимися бедствиями. Шесть Вейров - так называли лагеря всадников в кратерах потухших вулканов - взяли под свою защиту весь Северный материк, разделив его на шесть областей. Каждый Вейр охранял свой участок. Все остальное население оказывало поддержку Вейрам, так как всадники не могли тратить время на поиски пропитания, да и не было в окрестностях Вейров пахотной земли. В мирное время они растили драконов и обучали молодежь, а когда наставала пора Прохождения - сражались с Нитями.
Поселения, называемые холдами, возникали повсюду, где только удавалось обнаружить подходящие пещеры. Некоторые из них, расположенные особенно удачно, в свою очередь начинала быстро расширяться. Чтобы управлять ими, бороться с ужасом, охватывающим население холдов во время атак Нитей, требовались мужественные и сильные люди. Чтобы грамотно организовать сбор и хранение продовольствия тогда, когда под открытым небом нельзя вырастить ни колоска; чтобы контролировать уровень рождаемости, заботиться о здоровье и работоспособности населения и годины смертельной опасности требовались искусные администраторы.
В каждом большом холде люди, умевшие работать с металлом или животными, прясть или добывать руду, объединялись в мастерские. Мастерские - в цеха. Одна из мастерских считалась главной - там ремесленники совершенствовали свое искусство, там обучали молодежь, из поколения в поколение передавая секреты мастерства. Лорды, правители холдов, не могли отказать другому холду в услугах расположенного на их территории цеха: ведь ремесленники обладали независимостью. Они подчинялись только Главному мастеру своего цеха, выбираемого из наиболее опытных и уважаемых людей. Главный мастер отвечал за качество продукции подчиненных ему мастерских, за ее справедливое распределение. Он работал не на один какой-то холд, а на весь народ Перна. Со временем, у Лордов и Главных мастеров появились определенные права и привилегии. В прочем, и у всадников тоже - ведь теперь под защитой находилась вся планета.
Именно внутри Вейров и произошли самые значительные социальные изменения: нужды драконов определяли все без исключения. Среди драконов самки были золотыми и зелеными, а самцы - бронзовыми, коричневыми и синими. Только золотые самки обладали способностью откладывать яйца: зеленые становились бесплодными от огненного камня. Впрочем, оно и к лучшему - иначе потомки маленьких зеленых самок давным-давно заполонили бы все вокруг. С другой стороны именно зеленые королевы были самыми ловкими. Яростные и отважные, они превосходили всех своих сородичей в борьбе с Нитями. За способность приносить потомство приходилось платить: наездницы золотых королев были вынуждены возить с собой огнеметы. Голубые самцы были сильнее своих зеленых сестер, а коричневые и бронзовые - отличались выносливостью, позволявшей им вести долгие воздушные баталии с Нитями. В принципе золотая королева позволяла оплодотворить кладку любому самцу, поймавшему ее во время брачного полета. На практике же, это оказывалось по силам лишь бронзовым самцам. И, соответственно, всадник бронзового дракона, догнавшего старшую золотую королеву Вейра, становился предводителем этого Вейра и руководил борьбой с Нитями во время Прохождения. Наездница старшей золотой королевы в тоже время отвечала за сам Вейр и между и во время Прохождений. В ее обязанности входит заботиться о питании и здоровье драконов и их всадников. Сильная Госпожа была так же необходима для процветания Вейра, как драконы для выживания людей на Перне.
Именно на нее ложились все заботы по Вейру, воспитании детей и Поиске во всех холдах и мастерских подходящих кандидатов для Запечатления с только что родившимися драконами. Жизнь в Вейре не только считалась очень престижной, жители холдов и мастерских гордились, если их детям удавалось Запечатлеть дракона, хвастаясь своими родственниками, ставшими всадниками.
Итак, Алая Звезда с неумолимым постоянством раз за разом сближалась с Перном и затем удалялась от него, будто предоставляя истерзанной планете передышку. Порой случалось так, что под влиянием остальных пяти спутников Ракбета она проходила слишком далеко от Перна, чтобы суметь сбросить на него смертоносные споры. Иногда же гравитационные силы планет системы словно подталкивали Алую Звезду к несчастному миру, и тогда Нити безжалостным дождем сыпались на его почву. Страх порождает фанатичную веру, и периниты не были исключением. Лишь всадники могли защитить Перн, и их положение в планетарном сообществе с каждым Оборотом становилось прочнее. Но человечеству свойственно забывать неприятное, нежелательное. Кажется, если игнорировать опасность, то и сама причина древнего ужаса исчезнет, пропадет, канет в небытие...
Однажды Алая Звезда прошла настолько далеко от Перна, что небо его осталось чистым. Наступила эпоха процветания; люди занимали все новые и новые богатые земли, врубались в твердые скалы, служившие надежным укрытием для городов-холдов, покрывали долины рек садами и пашнями. Периниты были так заняты, так увлечены, что не замечали, как уменьшалось число драконов, как приходил в упадок последний Вейр - единственный Вейр, оставшийся на всем Перне. Долгое, долгое время Алая Звезда, ужас прошлого, не восходила на рассветном небосклоне. И если даже ей неизбежно суждено было когда-нибудь появиться, кто бы стал думать о столь отдаленном будущем?
И так, сменилось пять поколений, и потомки отважных всадников впали в немилость. Забылись легенды об их храбрости, героические баллады древних лет стали считаться пустой похвальбой, и лишь пять таинственно опустевших Вейров напоминали о былом величии Племени Дракона.
Но путь, которым следовала Алая Звезда, с безжалостной неотвратимостью должен был снова привести ее к Перну. Пришло время, и зловещий алый глаз вновь вспыхнул на рассветном небе обреченной планеты - однако его мерцающий свет лишь пробуждал у людей смутное беспокойство. Только один из немногих оставшихся бронзовых всадников - Ф'лар, всадник Мнемента - верил, что в древних сказаниях сокрыта истина. Он поделился этими мыслями с Ф'нором, всадником Канта, своим сводным братом, и тот согласился с ним. Вера в высокое предназначение всадников зажгла их сердца; каким бы страшным ни было грядущее, оно казалось им лучше бесцельного прозябания в единственном Вейре Перна.
Когда на площадку рождений Вейра Бенден легло последнее золотое яйцо умирающей королевы драконов, Ф'лар и Ф'нор решили воспользоваться случаем для захвата власти над Вейром. По древнему обычаю всадники вылетели в Поиск, чтобы найти девушку, способную пройти обряд Запечатления вместе с молодой королевой в момент ее появления из яйца. В холде Руат братья обнаружили юную девушку, одаренную необычайной телепатической мощью и силой духа. Лесса была единственным потомком гордых лордов Руата; вся ее семья погибла много Оборотов назад во время междоусобной стычки.
Лесса прошла Запечатление с молодой Рамотой, новой королевой, и стала Госпожой Вейра Бенден. Когда молодая королева поднялась в свой первый брачный полет, Мнемент, бронзовый дракон Ф'лара, догнал ее. По освященной тысячелетиями традиции Ф'лар стал Предводителем Вейра, возглавив всех всадников Перна. Втроем - Лесса, Ф'лар и Ф'нор - сумели убедить властителей холдов и мастеров в том, что на Перн надвигается страшная опасность. Они начали готовить почти беззащитную планету к обороне. Однако было ясно, что две сотни драконов Бендена не смогут прикрыть разросшиеся поселения перинитов. В старые времена для этого требовалось шесть полных Вейров, а обитаемые области были намного меньше.
Во время одного из тренировочных полетов Лесса случайно обнаружила, что драконы могут не только почти мгновенно перемещаться в пространстве, но и путешествовать во времени. Тогда, рискнув своей жизнью и жизнью единственной на планете королевы - продолжательницы рода драконов, Лесса отправилась в прошлое, на четыреста Оборотов назад, в ту эпоху, когда заканчивалось последнее Прохождение Алой Звезды, когда все Вейры Перна, и Бенден, и пять других, были заполнены всадниками и драконами. Вожди пяти Вейров, предчувствуя, что после долгих лет героических битв их ожидает период застоя и упадка, согласились помочь своим потомкам и отправились вместе с Лессой в ее время.

Материал взят с сайта www.pern-dragons.narod.ru
Советую заглянуть на сайт www.weyrx.dax.ru.
Очень много интересного о мире Перна, иллюстрации главных героев...

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Информация о планете Перн
  • Глава 1 (Страница 1)
    Малютка-королева Над морем пронеслась - Бег волн унять, Направить вспять Отважно собралась.
  • Глава 2 (Страница 2)
    Расскажи мне, арфист, про дорогу, Что, блестя, как серый агат, Вьется змейкой меж полей.
  • Глава 3 (Страница 5)
    Не ссорься с файрами, дружок, И ласков будь со мной: Они обидчивый народ И за меня - стеной.
  • Глава 4 (Страница 9)
    Почему, мой арфист, ты печален - Ведь у песни веселый лад? Что твой голос дрожит и струна дребезжит, Почему ты отводишь взгляд? Менолли с радостью свернулась бы где-нибудь клубочком и уснула, ноКрасотка начала тихонько курлыкать.
  • Глава 5 (Страница 11)
    Как мой кораблик белокрыл - Дракон ночных широт! Он без руля и без ветрил Сквозь сны меня несет.
  • Глава 6 (Страница 15)
    Тоска, что терзает грудь, Острее, чем сталь клинка.
  • Глава 7 (Страница 19)
    Не оставляй меня одну! - То крик в глухой ночи.
  • Глава 8 (Страница 24)
    Ярмарка, ярмарка, выходной денек! Все заботы в сторону, Нитепад далек.
  • Глава 9 (Страница 26)
    Западный ветер, бродяга хмельной, И приливы, его родня, Проведав о нашей любви с волной, Решили сгубить меня.
  • Глава 10 (Страница 30)
    Мои ноги вдруг понеслись через луг, Я вдогонку стремглав полетела, Ни жива ни мертва, а во рту трава - Проглотить-то ведь я не успела! "Песенка на бегу" У Менолли отлегло от сердца: лорда Гроха интересовали только файры -и в особенности его собственная королева.
  • Глава 11 (Страница 33)
    Пой громче о радости, вновь обретенной, Что к нам возвратилась на крыльях дракона.


Энн Маккефри

Арфистка Менолли - Певица Перна

Цикл: "Всадники Перна"

Информация о планете Перн
 Читать книгу

Анонс

"Арфистка Менолли" является пятой книгой сериала "Всадники Перна". Книга содержит три части, описывающих детсво и юность девушки-арфистки Менолли, - одной из героинь книги "Белый дракон". На ее страницах читатаели вновь встретяться с полюбившимися им персонажами - отважным Ф'ларом, Предводителем Вейра Бенден, и прекрасной Лессой, с их драконами, Мнементом и Рамотой, с мудрым мастером арфистов Робинтоном. Идет Прохождение Алой Звезды; Перн борется с потоком губительных Нитей, гибнут всадники и драконы, но жизнь двигается вперед и над холдами, мастерскими и Вейрами начинают дуть ветры перемен...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin