Энн Маккефри - Арфистка Менолли - Песни Перна

Энн Маккефри

Глава 1

Бей барабан, трубите горны
Час наступает черный.
Мечется пламя, пылают травы
Под Алой Звездой кровавой.

Три дня напролет не унимался юго-восточный ветер - как будто морская стихия вместе с людьми оплакивала кончину старика арфиста, и все три дня погребальная ладья не могла выйти из Корабельной пещеры.
Из-за разыгравшейся непогоды у морского правителя Януса образовалось полно свободного времени для размышлений. Он успел переговорить с каждым из своих подданных мужского пола, кто хоть что-то смыслил в музыке, и каждый дал ему один и тот же ответ: нет, никто не сумеет достойно почтить старого арфиста погребальной песней - никто, кроме Менолли.
И каждый раз Янус только недовольно ворчал в ответ. Больше всего его бесило то, что он никому не может высказать свое негодование и бессилие.
Будто сговорились - Менолли да Менолли. А кто она такая? Девчонка, да к тому же слишком длинная и тощая для своего возраста. Он не мог и не желал согласиться с очевидным: во всем Полукруглом морском холде она - единственная, кто умеет играть на любом инструменте не хуже самого старого арфиста. Голос у нее чистый и верный, а пальцы одинаково ловко управляются со струнами, палочками и клапанами, и к тому же она одна знает погребальную песню. Янус мог побиться об заклад: несносная девчонка разучивает эту песню с тех самых пор, как смертельная болезнь приковала Петирона к постели.
- Никуда не денешься, Янус, - сказала правителю его супруга Мави в тот вечер, когда шторм стал понемногу стихать, - придется позволить ей отдать старику последние почести. Ведь что главное - чтобы Петирона отпели как положено. А уж кто отпевал, это всем докладывать не обязательно.
- И ведь старик знал, что умирает! Ну что ему стоило научить кого-нибудь из парней...
- Можно подумать, ты согласился бы во время путины уступить ему хоть единую пару рук, - резковато заметила Мави.
- Но ведь был молодой Транилти...
- Которого ты отослал на воспитание в морской холд Исты.
- Или этот парнишка, сын Форолта...
- У него голос ломается. Полно, Янус, хочешь - не хочешь, а это должна сделать Менолли.
Негодующе ворча, Янус забрался под спальные меха.
- Ведь все остальные сказали тебе то же самое, или я ошибаюсь? Что толку зря артачиться?
Янус молча укладывался, внутренне смирившись с неизбежным.
- Завтра жди хорошего улова, - зевая, сказала ему жена. Она предпочитала, чтобы он рыбачил, а не слонялся по холду с надутым видом, томясь от вынужденного безделья. Мави знала: он лучший морской правитель, каких знавал Полукруглый за все Обороты своего существования. При Янусе холд процветал - пещеры-кладовые ломились от товаров для обмена, вот уже несколько Оборотов, как не потеряно ни единого судна, ни единого рыбака - а все Янус, его опыт и чутье. Но тот же самый Янус, который на вздымающейся палубе корабля даже в самый сильный шторм чувствовал себя как дома, на суше, столкнувшись с непредвиденными обстоятельствами, часто попадал впросак. От Мави не могло укрыться: Янус недолюбливает младшую дочь, да и сама она считала девчонку несносной. Правда, работы Менолли не боится, и пальцы у нее ловкие, даже чересчур, когда дело доходит до игры на музыкальных инструментах. "Зря, пожалуй, я позволяла ей вертеться вокруг старого арфиста после того, как она затвердила все обязательные учебные песни, - размышляла Мави. - Зато одной заботой меньше: ведь как-никак девчонка ухаживала за Петироном, да и сам он просил об этом. А кто может отказать арфисту? - Ладно, решила Мави, отбросив мысли о прошлом, - скоро у нас будет новый арфист, и Менолли наконец займется делами, подобающими девице ее возраста".
На следующее утро ничто даже не напоминало о недавнем шторме. Небо сияло голубизной, море успокоилось. Погребальная ладья застыла у причала в Корабельной пещере. Тело Петирона, завернутое в ткань синего цвета, цвета Цеха арфистов, лежало на наклонной доске. Весь рыболовный флот Полукруглого и большинство лодок холдеров вышли вслед за весельной ладьей в открытое море и взяли курс на Нератскую впадину.
Менолли, сидя на носу ладьи, затянула погребальную песнь. Ее сильный чистый голос, летя над волнами, доносился до судов Полукруглого. Гребцы, налегая на весла, подхватили припев.
Прозвучал последний аккорд - и Петирон обрел вечный покой в бездонной пучине. Поникнув головой, Менолли выпустила из рук барабан и палочки, и их унесла набежавшая волна. Разве сможет она прикоснуться к ним снова - ведь они сыграли Петирону прощальную песню... С тех пор, как умер старый арфист, Менолли сдерживала слезы - она знала, что погребальную песню придется петь ей, а разве можно петь, если горло сжимают рыдания? Теперь слезы текли по ее щекам, смешиваясь с морской пеной, и ее всхлипам вторили негромкие команды рулевого.
Петирон был для нее всем - другом, союзником, наставником. И сегодня она пела от всего сердца, как он ее учил. "Петь надо сердцем и нутром", - любил повторять он. Может быть, Петирон слышал ее песню оттуда, куда он ушел?
Девочка подняла взгляд на прибрежные скалы, на белую полосу песка, зажатую между двумя полукружиями бухты. За последние три дня небо выплакало все свои слезы. В воздухе похолодало. Свежий ветер пробирал даже сквозь плотную кожаную куртку. Менолли поежилась. Там, внизу, где сидят гребцы, наверное, теплее. Но девочка не тронулась с места. Она ощущала ответственность, налагаемую ее почетной ролью, - ей пристало оставаться на месте, пока погребальная ладья не коснется каменного причала Корабельной пещеры.
Отныне Полукруглый холд станет для нее еще более чужим. Петирон так старался дожить до тех пор, пока ему пришлют замену. Старый арфист не раз говорил Менолли, что не дотянет до весны. Он отправил мастеру Робинтону письмо, в котором просил срочно прислать нового арфиста. И еще он сказал Менолли, что послал Главному арфисту две ее песни.
- Разве женщины бывают арфистками? - спросила она тогда Петирона, вне себя от робости и изумления.
- Абсолютный слух встречается у одного из тысячи, - как всегда уклончиво отвечал старик. И только один из десяти тысяч способен сочинить пристойную мелодию с осмысленными словами. Будь ты парнем, все было бы совсем просто.
- Но ведь я - девочка, и с этим ничего не поделаешь.
- Из тебя вышел бы отличный крепкий парень, - не слушая ее, продолжал Петирон.
- Что плохого в том, что из меня выйдет отличная крепкая девушка? - полунасмешливо, полусердито осведомилась Менолли.
- Ничего. Разумеется, ничего, - улыбнулся Петирон, похлопывая ее по руке. Менолли кормила старика обедом - его пальцы так чудовищно распухли, что он не мог удержать даже самую легкую деревянную ложку. - Главный арфист - справедливый человек, с этим не сможет поспорить никто на Перне. Он меня послушает. Он знает свои обязанности, а я, в конце концов, - один из старейшин Цеха и стал им еще раньше него. Все, чего я от него хочу - прослушать тебя.
- Так вы правда послали ему те песни, которые велели мне записать на вощеной дощечке?
- Конечно, правда. Поверь, детка, я сделал для тебя все, что мог.
Старый арфист вложил в эти слова столько чувства, что у Менолли не оставалось никаких сомнений - он выполнит свое обещание. Бедный милый Петирон... В последнее время память стала ему отказывать, он так же плохо помнил вчерашние события, как и дела давно минувшие.
"А теперь он ушел в вечность, - сказала себе Менолли, ощущая как покалывает мороз мокрые от слез щеки. - И я никогда-никогда его не забуду".
На лицо ее упала тень от распростертых отрогов Полукруглого. Ладья входила в родную гавань. Девочка подняла голову. Высоко в небе она заметила крошечный силуэт летящего дракона. Какая красота! И как это в Бендене узнали? Хотя навряд ли. Скорее всего, дракон несет свою обычную стражу. Теперь, когда Нити стали падать в самое неожиданное время, драконы часто появлялись над Полукруглым, который лежал в стороне от оживленных путей, за непроходимыми болотами, окружавшими Нератский залив. И все равно здорово, что именно сейчас дракон парит над Полукруглым холдом; Менолли восприняла его появление как последнюю дань покойному арфисту.
Гребцы подняли из воды тяжелые весла, и ладья плавно скользнула к своей стоянке, что находилась в дальнем конце пещеры. Форт и Тиллек могут сколько угодно кичиться тем, что они - старейшие морские холды, все равно только в Полукруглом есть Корабельная пещера, способная вместить всю рыболовную флотилию, укрыть ее от непогоды и Нитей.
Здесь свободно встают три десятка лодок, да еще остается место для сетей, ловушек и переметов. Поодаль на специальных подставках развешивают для просушки паруса. Есть и выступ на мелководье, где днища чинят и очищают от водорослей и ракушек. Дальний конец необъятной пещеры опоясывает широкий каменный уступ - там корабельщики холда строят новые суда, когда накопится достаточно материала. Позади, в небольшой смежной пещерке хранят бесценную древесину - сушат на высоких полках, гнут по шаблонам набор.
Погребальная ладья мягко коснулась причала.
- Прошу, Менолли! - протянул ей руку загребной.
Менолли смутилась: девочкам ее возраста никто не оказывал подобной учтивости - и уже собралась было спрыгнуть на берег, но увидела в глазах моряка уважение, адресованное лично ей. И рука, на которую она оперлась, ободряюще сжала ее ладонь. То был знак благодарности за исполненную погребальную песнь. Остальные гребцы выстроились вдоль борта, ожидая, пока она сойдет. И хотя девочку душили слезы, она гордо распрямила плечи и с достоинством ступила на каменный причал.
Повернувшись, чтобы выйти из пещеры на берег, она увидела, что остальные лодки уже прибыли и быстро высаживают примолкших пассажиров. Отцовская лодка, самая большая во всем Полукруглом, тоже стояла у своего причала. Перекрывая скрип дерева и гул голосов, над водой разносился зычный бас Януса.
- Пошевеливайтесь, ребята! Поднимается попутный ветер, да и рыба после трехдневного шторма должна здорово клевать!
Мимо девочки с топотом пробегали гребцы, спеша к своим лодкам. "До чего же несправедливо, - подумалось Менолли, - Петирон так долго служил холду верой и правдой, и вот уже все о нем и думать забыли..."
Но жизнь идет своим чередом. Нужно успеть наловить побольше рыбы, чтобы долгие зимние месяцы не сидеть впроголодь. И когда в холодное время выдаются ясные деньки, неразумно тратить время попусту.
Менолли ускорила шаг. Ей еще предстояло обойти всю Корабельную пещеру, а она уже продрогла до костей. К тому же девочке хотелось попасть в холд раньше матери, чтобы та не обнаружила пропажи барабана. Мави так же не терпела расточительности, как Янус безделья.
Да, печальное событие собрало нынче обитателей Полукруглого. Женщины, дети и слишком старые для рыболовного промысла мужчины неспешным шагом, как приличествовало случаю, потянулись к выходу из пещеры. Разбившись на небольшие кучки, они направлялись к своим жилищам, располагавшимся в южном полукружии береговых скал.
Менолли увидела, как Мави распределяет детей по рабочим командам. Теперь, когда в холде нет арфиста и некому разучивать с ребятишками обязательные песни и баллады, лучше занять их работой, чтобы не болтались без дела. Пусть-ка уберут с берега мусор, оставшийся после шторма.
Может быть, небо все еще ясное, и всадник по-прежнему кружит над бухтой на своем коричневом драконе... Но ветер крепчал, и Менолли все сильнее дрожала от холода. Скорее бы оказаться на просторной кухне холда, ощутить тепло очага, в котором ярко пылает огонь, выпить кружку горячего кла! Ветер донес до нее голос старшей сестры Селлы:
- С какой это стати, Мави, она будет бездельничать, а я...
Менолли проворно спряталась за спинами взрослых, вовремя избежав зоркого взгляда матери. Уж Селла-то ни за что не упустит случая напомнить родителям, что Менолли больше не нужно ухаживать за старым арфистом. Перед девочкой ковыляла компания престарелых тетушек; одна из них оступилась и теперь жалобно призывала на помощь. Менолли бросилась к старушке и поддержала ее под локоть, выслушав в ответ шумные изъявления благодарности.
- Только ради Петирона притащилась я на море в такую холодину. Вечный ему покой! - продолжала тетушка, с неожиданной силой вцепившись в Менолли. - А ты, Менолли, добрая детка. Ведь ты - Менолли, верно? - Старушка подслеповато прищурилась. - А теперь отведи-ка меня к дядюшке, надо же ему рассказать, раз у бедняжки нет своих ног, чтобы самому все увидеть.

Оглавление 1 Следующая страница


Арфистка Менолли - Песни Перна

Так что пришлось Селле присматривать за ребятишками, пока Менолли грелась у очага. Наконец-то ей удалось унять дрожь... Потом тетушке пришло в голову, что дядюшке тоже не мешало бы выпить кла. Так что, когда Мави в поисках младшей дочери заглянула на кухню, Менолли хлопотала вокруг старика.
- Ладно, Менолли, раз уж ты здесь, присмотри за дядюшкой. А потом займись светильниками.
Менолли вместе с дядюшкой отведала горячего кла и оставила старика на кухне, где они с тетушкой, пригрелись, пустились вспоминать многочисленные похороны, на которых им довелось присутствовать. Девочке уже давно перепоручили надзор за светильниками - с тех самых пор, как она переросла старшую сестру. Процедура предусматривала беготню по разным уровням внешних и внутренних помещений огромного морского холда, но Менолли выработала кратчайший маршрут, так что ей удавалось выкроить немножко времени для себя, пока Мави не начинала ее разыскивать. Эти с трудом заработанные минуты девочка посвящала занятиям с арфистом. Поэтому не было ничего удивительного в том, что Менолли очутилась перед дверью Петирона.
Удивительно другое - из-за полуоткрытой двери раздавались голоса. Вне себя от возмущения, девочка едва не влетела в комнату, собираясь потребовать объяснений. Но вовремя остановилась, узнав голос матери.
- По-моему, до приезда нового арфиста можно оставить все как есть.
Менолли метнулась в тень. Новый арфист?
- Хотела бы я знать, Мави, кто пока будет заниматься с детьми? - это голос Сорил, жены первого холдера; она всегда обращается к Мави, супруге морского правителя, когда нужно донести до нее мнение женщин холда. - Сегодня утром Менолли отлично справилась. Ты должна разрешить ей, Мави.
- На днях Янус отправит лодку с гонцом.
- На днях!.. Я вовсе не виню правителя, Мави. Каждому понятно - сейчас дорога каждая пара рук. Но это значит, что гонец доберется до Айгена не раньше, чем дней через пять. Хорошо, если всадник согласится захватить письмо из Айгена в Форт - все мы знаем, что Древние, обитающие в Вейре Айген, не больно-то любезны. Так что скорее всего придется арфистам передавать весть по барабанной связи - а это еще дня два, а то и три. Когда новость дойдет до Цеха арфистов, нужно, чтобы Мастер Робинтон подобрал нужного человека и послал его к нам. Путь оттуда неблизкий - сначала по суше, потом по морю. Нынче, когда Нити валятся с неба, когда им вздумается, в пути того и гляди может случиться задержка. Вот и получается - раньше весны нового арфиста нечего и ждать. И что же - детям месяцами оставаться без учителя?
Слова Сорил сопровождались шарканьем веника, из комнаты доносились звуки уборки, зашуршал травяной тюфяк. Вот еще два голоса забубнили что-то в поддержку Сорил - до Менолли долетали обрывки фраз.
- Петирон хорошо учил...
- Ее он тоже хорошо выучил, - вставила Сорил.
- Музыка - мужское ремесло...
- Так-то оно так, да только есть ли у морского правителя хоть один свободный мужчина? - В голосе Сорил прозвучал вызов: все знали каким будет ответ. - И вообще, сказать по правде, лично я считаю, что девочка знает баллады куда лучше, чем знал их под конец сам старик. Ты же помнишь, Мави, в последнее время мысли его блуждали где-то далеко.
- Янус сделает все, что положено, - непреклонным тоном произнесла Мави, показывая, что разговор закончен.
Менолли услышала приближающиеся шаги и бросилась прочь. Нырнув за ближайший угол, она поскорее спустилась на нижний уровень.
От одной мысли о том, что кто-то другой, пусть даже новый арфист, займет комнату Петирона, сердце у девочки болезненно сжималось. Наверное, остальным тоже жаль, что у них больше нет арфиста. Обычно такого не случалось - каждый холд мог похвастаться одним, а то и двумя одаренными музыкантами, и каждый холд считал за честь лелеять свои таланты. Да и сами арфисты предпочитали иметь на подхвате нескольких помощников, которые могли бы разделить с ними нелегкую обязанность - развлекать обитателей холда длинными зимними вечерами. А главное - всегда найдется замена на случай такой оказии, которая приключилась в Полукруглом. Правда, тут и случай особый. Рыбацкий промысел - занятие не для белоручек. Тяжелая работа, студеная вода, морская соль да рыбий жир дубят кожу и уродуют пальцы. Нередко рыбаки уходят в море на несколько дней. Пройдет Оборот - другой, глядишь - сети, ловушки и паруса сделали свое дело: если кто и умел управляться с инструментами, то за это время утратил всю сноровку и теперь сумеет сыграть разве что самую незатейливую мелодию. А для учебных баллад арфисту нужны быстрые ловкие пальцы и постоянная практика.
У Януса была еще одна причина выйти в море сразу после похорон старика-арфиста: он надеялся отыскать какой-нибудь выход. Спору нет - девчонка неплохо поет и играет, вот и нынче утром она не посрамила ни холд, ни арфиста. Пройдет немало времени, пока пришлют замену, а ребятня не должна отставать в разучивании обязательных баллад.
И все же Януса одолевали серьезные сомнения: мыслимое ли дело - доверить такое ответственное дело пигалице, которой не сравнялось и пятнадцати Оборотов! Да к тому же эта ее дурацкая страсть к сочинительству. Иногда, конечно, неплохо ради разнообразия послушать, как она мурлычет свои песенки, но одно дело раньше, когда старик Петирон был жив и мог держать ее в узде. А теперь - кто теперь сможет поручиться, что ей не взбредет в голову вставить в учебные баллады свою отсебятину? Откуда малышам знать, что ее безделицы не годятся для учебы? И вот беда - мелодии, которые она сочиняет, до того прилипчивые, что порой волей-неволей начинаешь их напевать или насвистывать...
Лодки, нагруженные богатым уловом, уже повернули к дому, а Янус так ничего и не придумал. Правителя слабо утешало то, что никто в холде не станет ему перечить. Если бы еще Менолли оскандалилась сегодня утром... так ведь нет, ничего подобного. Как морской правитель Полукруглого он обязан воспитывать ребятишек холда, как то предписывают перинитские традиции: они должны знать свои обязанности и уметь их исполнять. Янус был уверен, что ему сильно повезло - его холд подчиняется Вейру Бенден, его Предводители - Ф'лар, всадник бронзового Мнемента, и Лесса, Госпожа Рамоты. Так что он считал себя вдвойне обязанным строго блюсти традиции: ребятишки должны во что бы то ни стало, выучить все, что требуется, пусть даже учителем будет девчонка!
Вечером, когда весь дневной улов был засолен, он велел Мави привести дочь в маленькую комнатку, находившуюся в главном здании, - там он занимался делами холда, там же хранились Летописи. Инструменты покойного арфиста лежали на полке - Мави убрала их туда для сохранности.
Смирившись с неизбежным, Янус вручил девочке гитару Петирона. Она приняла инструмент с благоговейным трепетом, как и положено, и это убедило Януса, что дочь сознает возложенную на нее ответственность.
- Завтра тебя освободят от обычных утренних обязанностей, чтобы ты занялась с детьми, - проговорил он. - Только знай, я не потерплю никакой дурацкой отсебятины.
- Но ведь раньше, когда Петирон был жив, я пела свои песни, и ты мне не запрещал...
Окинув взглядом долговязую фигуру дочери, Янус недовольно нахмурился.
- Тогда Перрон был жив, а теперь он умер, и ты будешь делать то, что скажу я.
Из-за плеча отца выглянуло строгое лицо матери. Менолли увидела, что Мави укоризненно качает головой, и удержала готовые сорваться с языка возражения.
- Так заруби себе на носу, что я сказал! - он забарабанил пальцами по толстому ремню. - Никакой отсебятины!
- Слушаюсь, Янус.
- Значит, прямо завтра и начнешь. Если, конечно, не случится Падения - тогда все будут наживлять переметы.
Отпустив женщин, Янус принялся сочинять послание Главному арфисту. Как только можно будет освободить хоть одну лодку, он снарядит ее в холд Айген. Давненько в Полукруглом не слыхали, что творится на белом свете. Заодно надо будет отправить копченой рыбешки - не гонять же лодку порожняком.
Выйдя из комнаты, Мави цепко ухватила дочь за плечо.
- Только не вздумай ослушаться, девочка моя!
- Но мама, кому мешают мои песни? Ты же знаешь, сам Петирон сказал...
- Не забывай, что старик умер. И с его смертью все для тебя изменилось. А пока ты занимаешь его место, смотри, не вздумай дурить! Слышала, отец сказал: никакой отсебятины! А теперь - марш в постель. И не забудь закрыть светильники - нечего им гореть впустую.

Глава 2

Воздайте почести драконам
В поступках, мыслях и словах!
Их мужество легло заслоном
На смертных Перна рубежах -
Там где решает взмах крыла,
Жить миру - иль сгореть дотла.
Почет воздайте людям Вейра
В поступках, мыслях и словах!
Кто сможет жизни их измерить
На смертных Перна рубежах -
Там, где решает древний рок,
Спасется мир - или умрет.

Поначалу Менолли казалось, что забыть о сочинительстве будет совсем не трудно. Ей очень хотелось не посрамить Петирона - пусть новый арфист увидит, что дети безошибочно затвердили все обязательные песни. Ребятишки занимались с удовольствием: ведь учиться куда приятнее, чем потрошить рыбу, латать сети или наживлять переметы. К тому же суровые зимние шторма - таких не было уже несколько Оборотов - не выпускали рыболовную флотилию из гавани, и учение скрашивало скуку.
Пока лодки отстаивались в Корабельной пещере, Янус не раз появлялся на пороге малого зала, где Менолли проводила занятия, и угрюмо наблюдал за дочерью. К счастью, он скоро уходил - дети робели в его присутствии. Однажды Менолли заметила, что отец, забывшись, отбивает ногой такт. Поймав ее взгляд, правитель нахмурился и сразу же ушел.
Спустя три дня после похорон Янус отправил лодку в холд Айген. Новости, которые принесли вернувшиеся в Полукруглый гребцы, не представляли для Менолли никакого интереса, однако взрослые явно переполошились: до девочки доносились их пересуды о происках Древних. Но она пропускала их мимо ушей - ей-то что за дело? Еще экипаж лодки привез грифельную дощечку - послание, адресованное Петирону и скрепленное личной печатью мастера Робинтона.
- Бедняжка Петирон, - сказала Менолли одна из тетушек, вздыхая и прикладывая к глазам платок. - Он всегда так ждал весточек от Главного арфиста. Что ж, придется теперь письму полежать до тех пор, пока не прибудет новый арфист. Он-то уж будет знать, как с ним поступить.
Менолли потребовалось немало времени, чтобы выяснить, куда девали грифельную дощечку - она оказалась на полке в отцовском хранилище Летописей. Девочка была уверена: в послании есть что-то, касающееся ее лично, ее песен, которые Петирон, по его словам, отослал Главному-арфисту. Эта мысль до такой степени не давала ей покоя, что она осмелилась спросить у матери, почему Янус не вскрывает послание.
- Что? Открыть запечатанное послание, адресованное покойному самим мастером Робинтоном? - Мави недоверчиво воззрилась на дочь, будто услыхала что-то кощунственное. - Твой отец никогда на это не пойдет. Письма арфистов - не нашего ума дело!
- Просто я вспомнила, что Петирон отправлял послание Главному арфисту. Ну, и подумала: может быть, в ответе говорится про замену. Я только хотела...
- Я тоже с нетерпением ожидаю нового арфиста, милочка моя. А то ты, я смотрю, совсем зазналась с этими уроками.
Следующие несколько дней Менолли не находила себе места от беспокойства - она решила, что мать уговорит Януса отстранить ее от занятий с детьми. Но этого, разумеется, не случилось - по той же самой причине, по которой Янусу пришлось позволить ей учить. Но Мави все-таки отыгралась: как только занятия заканчивались, на девочку сыпалась самая грязная, самая нудная, самая противная работа, которую только можно было придумать. А Янус взял за правило чуть ли не каждый день появляться на занятиях.
Наконец погода наладилась, и весь Полукруглый снова сбивался с ног, перерабатывая улов. Ребятишек освободили от занятий и отправили на берег собирать выброшенные штормом водоросли, а женщины кипятили их в огромных котлах, изготовляя густой пахучий отвар, лучшее средство от всевозможных недугов и ломоты в суставах - так, во всяком случае, утверждали старые тетушки. Но они всегда были мастерицами находить благо в любом зле и зло в

Предыдущая страница 2 Следущая страница


Энн Маккефри

любом благе. "А главное зло в водорослях - их омерзительный запах", - размышляла Менолли, которую приставили к котлу помешивать вонючее варево.
Потом с небес посыпались Нити, внеся в жизнь некоторое разнообразие. Правда, Менолли томилась, сидя взаперти за толстыми стенами, пока огнедышащие драконы бороздили небо, сжигая Нити дотла. Вот бы хоть разок увидеть такое своими глазами - ведь это совсем другое дело, чем распевать песни про драконов или просто представлять себе, что происходит за каменными стенами и тяжелыми железными ставнями холда! Когда Падение закончилось, она присоединилась к команде огнеметчиков, которые рыскали по всей округе, охотясь за каждой Нитью, ускользнувшей от смертоносного пламени драконов. Правда, Нити едва ли нашли бы, чем поживиться на продуваемых всеми ветрами гиблых топях и трясинах, окружающих Полукруглый холд. А на голых береговых утесах, из которых был сложен Полукруглый, и вовсе ничего не росло - ни зимой, ни летом, но для порядка полагалось проверить и болота, и песчаные дюны. А вдруг какая-нибудь Нить зароется в морскую осоку или под куст топяники, или в заросли сливы-береговушки - сначала сожрет все корни, а потом примется лопать всю зелень подряд, пока на побережье не останется ни единой травинки!
Погода стояла холодная, но Менолли решительно предпочитала бегать с огнеметом по морозцу, чем сидеть взаперти. Их команда добралась до самых Драконьих камней. Когда-то Петирон говорил, что раньше эти скалы, вздымающиеся из бурных волн, были частью берегового рифа, источенного глубокими пещерами, как и весь этот участок скалистого побережья.
Но самый большой сюрприз ждал впереди: вернувшись в холд, Менолли узнала, что сам Ф'лар на своем бронзовом Мнементе завернул в Полукруглый перемолвиться словом с Янусом. Конечно, девочка не осмелилась подойти поближе, чтобы послушать, о чем говорят мужчины, но даже стоя на почтительном расстоянии, она ощущала запах огненного камня, шедший от бронзового великана. Видела его сверкающие глаза, которые переливались всеми цветами радуги в лучах бледного зимнего солнца, мощные мышцы, бугрившиеся под мягкой шкурой. И в какой-то миг, когда дракон величаво повернул голову в ее сторону и глаза его, медленно вращаясь, полыхнули разноцветными огнями, Менолли вдруг почудилось, что взгляд Мнемента упал на нее! У девочки даже дыхание перехватило - какой же он красавец!
Но волшебный миг быстро миновал. Ф'лар легко вскочил дракону на спину, ухватился за поводья, подтянулся и уселся меж выступов шейного гребня. Дракон распахнул огромные, такие хрупкие на вид крылья, и по двору пронесся порыв ветра. Мгновение - и он уже в воздухе, стремительно набирает высоту. Еще взмах, и он исчез, как будто и не было... Менолли перевела дух. Заметить дракона в небе - и то редкая удача. А уж увидеть его вместе с всадником так близко, да еще и присутствовать при взлете и уходе в Промежуток - просто подарок судьбы!
Сразу же все песни про драконов и их славных всадников показались Менолли бледными и невыразительными. Она тайком пробралась в крохотную комнатушку на женской половине, которую делила с Селлой: ей хотелось побыть одной. Достав свое сокровище - маленькую тростниковую дудочку, девочка принялась тихонько наигрывать: ей было просто необходимо выразить в музыке все свое волнение, весь восторг, вызванный дивным зрелищем.
- Попалась! - в комнату ворвалась Селла, лицо ее раскраснелось, она тяжело дышала. Видно, бежала вверх по лестнице. - Все будет сказано Мави! - Селла вырвала дудочку из рук Менолли. - И что ты пряталась здесь. И что снова сочиняла - тоже!
- Да нет же, Селла. Это старая мелодия, - торопливо соврала Менолли и забрала дудочку обратно.
Селла сердито поджала губы.
- Как же, старая! Я тебя насквозь вижу, милочка! Только и знаешь, что отлынивать от работы. Ну-ка, марш на кухню! Там тебя уже заждались.
- Ничего я не отлыниваю. Я все утро занималась с детьми, пока не закончилось Падение. А потом бегала с огнеметчиками.
- С тех пор уже полдня прошло, а ты еще даже не переоделась! Толчешься тут в грязной, вонючей одежде - всю комнату мне изгадила. Катись отсюда сию минуту, или я скажу Янусу, что ты снова сочиняешь!
- Ха! Да ты не сможешь отличить одной мелодии от другой, хоть наизнанку вывернись!
Тем не менее, Менолли поспешила скинуть рабочую одежду - от Селлы можно всего ожидать. С нее станется наябедничать Мави - от Януса она, как и младшая сестра, старалась держаться подальше, - что Менолли вздумалось поиграть в своей комнате на дудочке, - поступок, сам по себе уже подозрительный. С другой стороны, с Менолли никто не брал клятвы навсегда оставить сочинительство - просто она обещала не исполнять свои песни на людях.
К счастью, в тот вечер все пребывали в хорошем расположении духа - как же, сам Ф'лар удостоил Януса беседой, к тому же, если погода продержится, завтра можно ожидать богатого улова. После Падения рыба всегда поднимается на поверхность кормиться упавшими в воду Нитями, а на этот раз фронт Падения прошел как раз над Нератским заливом. Утром рыба пойдет косяками. А раз на Януса в кои то веки снизошло благодушное настроение, то и все в холде были рады расслабиться, тем более, что ни единая Нить не упала на землю.
Так что не было ничего удивительного в том, что Менолли призвали повеселить собравшихся. Она спела два длинных сказания о драконах, а потом песню, прославляющую бенденских командиров Крыла - в морском холде должны знать своих всадников. "Полукруглый расположен на отшибе - может быть, в Вейре было новое Рождение, а мы и не знаем", - размышляла девочка. Но Ф'лар наверняка поведал бы Янусу о таком событии. Вот только расскажет ли Янус Менолли? Ведь она не арфист, которым положено знать о подобных вещах.
Рыбаки требовали все новых и новых песен, но девочка устала. Тогда она заиграла им напев, который они могли исполнить сами, и все подхватили его огрубевшими от соленых ветров голосами. Она увидела, как отец недовольно смотрит на нее, хоть и поет вместе с остальными. Может быть, он не хочет, чтобы она, девочка, играла мужские песни? Но почему? Ведь она так часто исполняла их раньше, когда был жив Петирон. При мысли о такой несправедливости у нее вырвался вздох. Интересно, что бы сказал Ф'лар, узнай он, что в Полукруглом обязанности арфиста исполняет какая-то девчонка? Все говорят, что он человек справедливый и дальновидный и к тому же превосходный всадник. О нем и его супруге, Госпоже Лессе, даже песни слагают.
Она спела их в честь сегодняшнего визита Предводителя Вейра и заметила, что лицо Януса слегка прояснилось. И снова пела до тех пор, пока не почувствовала: больше она не сможет издать ни единого звука. Как жаль, что никто в холде не может сменить ее ненадолго, дать ей хотя бы краткую передышку. Менолли оглядела лица собравшихся - нет, никто из них даже в барабан-то бить как - следует не умеет, не то, что сыграть на гитаре или дудочке.
Вот почему на следующий же день она стала учить одного мальчугана искусству игры на барабане - ведь под барабан можно петь столько разных песен. А один из двух детишек Сорил, занимавшихся у нее, вполне мог бы освоить дудочку.
Но кто-то - не иначе, как Селла, - с горечью подумала Менолли, - немедленно доложил об этом новшестве Мави.
- Тебе же запретили всякую отсебятину!
- Но учить мальчика бить в барабан - никакая не отсебятина...
- Учить детей музыке - дело арфиста, а никак не твое, милочка моя. Скажи спасибо, что отец сейчас в море, а то он бы задал тебе хорошую порку, непременно задал бы. Так что давай-ка лучше без глупостей.
- Разве это глупости, Мави? Вот если бы вчера вечером мне помогали барабанщик и трубач...
Мать предупреждающе подняла руку, и Менолли прикусила язык.
- Ты поняла меня? Никаких вольностей!
Вот и весь разговор.
- А теперь займись светильниками, пока рыбаки не вернулись с моря.
Это занятие неизменно приводило Менолли к комнате Петирона. Она стояла пустой, из вещей, принадлежавших старому арфисту, в ней ничего не осталось. Девочка вспомнила о запечатанном послании, которое дожидалось своего часа в отцовском хранилище Летописей. А что если Главный арфист ждет от Петирона ответа о сочинителе песен? Почему-то Менолли была совершенно уверена, что в письме говорится и о ней. Но что толку думать об этом? Знай она даже наверняка, все равно ничего не поделаешь, - мрачно размышляла Менолли. И все же она не смогла удержаться и, проходя мимо комнаты Януса, украдкой взглянула на лежащий на полке пакет, который не давал ей покоя.
Огорченно вздохнув, она завернула за угол. Наверное, Главный арфист уже узнал о смерти Петирона и, может быть, даже послал ему замену. Может быть, новый арфист откроет послание и прочитает там что-нибудь о ней. Может быть, если там говорится, что ее песни не так уж плохи, Янус и мать перестанут все время бранить ее за сочинительство, отсебятину и другие провинности...
Зима была уже на исходе, а Менолли все не переставала горевать об ушедшем арфисте. Наоборот, со временем чувство потери только усилилось. Ведь он один ободрял и поощрял ее, особенно в том, самом главном, что ей теперь начисто запретили. Но, несмотря на все запреты, музыка продолжала звучать у нее в душе, биться в кончиках пальцев. И Менолли продолжала сочинять - для себя. Ведь этого ей никто не запрещал.
Она пришла к выводу, что Януса с Мави больше всего беспокоит, как бы детишки, которых ей следовало обучать только настоящим балладам и сказаниям, ненароком не подумали, что ее песенки тоже вышли из Цеха арфистов. Но если родители считают, что ее безделицы настолько хороши, какой же тогда от них может быть вред? Главное, чтобы она не исполняла свои сочинения на людях, - вдруг их кто-нибудь запомнит, а потом повторит не к месту.
Менолли никак не могла понять: что плохого, если она просто запишет новые мелодии? И стала потихоньку наигрывать их в классном зале, после того, как детишки расходились и у нее выдавалась свободная минутка перед ежедневными трудами. Записи свои она тщательно прятала на стеллаже, где хранились ноты. Там им ничто не угрожало - до приезда нового арфиста никто, кроме нее самой, туда не заглянет.
Но даже это небольшое отступление от строжайшего запрета, наложенного отцом на ее любимое занятие, не могло спасти Менолли от все растущего уныния и одиночества. Девочка никак не ожидала, что мать будет неотступно следить за каждым ее шагом, приметив признаки зарождающегося мятежа. Мави не желала, чтобы их холд покрыл себя позором; она опасалась, что Менолли, которой похвалы Петирона вскружили голову, еще слишком мала и может допустить какую-нибудь оплошность. Да и Селла жалуется, что младшая сестра совсем отбилась от рук. Правда, здесь можно сделать некоторую скидку на обычную зависть. Но когда Селла сообщила ей, что Менолли вздумала учить ребятишек играть на музыкальных инструментах, Мави сочла необходимым вмешаться. Ведь стоит Янусу хоть краем уха прослышать про такую провинность, и девчонке несдобровать.
Приближалась весна, а с ней - ясная погода. Может быть, скоро прибудет новый арфист.
И вот, наконец, весна настала, выдался первый погожий денек. Ветерок, залетевший в открытые окна малого зала, принес сладкий аромат цветущей топяники и сливы-береговушки. Дети распевали во весь голос - как будто чем громче петь, тем лучше получится. Правда, они исполнили длинное старинное сказание, ни разу не спутав слов, но все же, пожалуй, вложили в песню больше воодушевления, чем того требовали правила. Может быть, именно это их воодушевление передалось Менолли и напомнило ей о мелодии, которую она пыталась набросать накануне.
Она и не собиралась нарушать запрет. Кто же знал, что флотилия так рано вернется с лова? Задумавшись, девочка перебирала струны, начисто забыв, что мелодия, вылетающая из-под пальцев, не является признанным творением Цеха арфистов. И надо же было Янусу именно в этот миг проходить под открытым окном зала.
Он неожиданно вырос на пороге и велел ребятишкам отправляться на берег - помогать разгружать улов. Потом молча, что делало неотвратимое наказание еще ужаснее, снял широкий ремень и жестом приказал Менолли задрать куртку и лечь грудью на высокий стул арфиста.
Когда он закончил экзекуцию, девочка рухнула коленями на холодный каменный пол, кусая губы, чтобы не разрыдаться. Еще никогда он не избивал ее столь жестоко. Кровь так оглушительно стучала в ушах, что она даже не слышала, как Янус вышел из зала. Прошло немало времени, пока она смогла опустить куртку на исполосованную саднящими рубцами спину. И только с трудом поднявшись на ноги, Менолли заметила, что отец забрал с собой гитару. И поняла, что его скорый суд окончателен и бесповоротен.
И до чего же несправедлив! Она успела сыграть всего-то несколько тактов... и то лишь, потому, что последние аккорды учебной баллады как-то сами собой переросли в новую мелодию. Разве от такой безделицы может получиться хоть какой-то вред? Ведь дети так хорошо разучили все обязательные баллады, которые им положено знать! Нет, она вовсе не собиралась нарушать запрет.

Предыдущая страница 3 Следущая страница


Арфистка Менолли - Песни Перна

- Менолли! - на пороге появилась мать, в руке у нее был пустой мешок. - Так рано закончила - с чего бы это? - Она резко остановилась и уставилась на девочку, лицо ее исказилось гневом и досадой. - Значит, все-таки доигралась! Говорили же тебе: не смей сочинять...
- Я не хотела, Мави, правда не хотела! Песня... сама пришла мне в голову. Я и сыграла-то всего пару тактов...
Но мать не желала слушать никаких оправданий. Во всяком случае, сейчас. Когда Менолли поняла, что Янус забрал гитару, ее охватило отчаяние. Теперь, при виде холодной неприязни матери, оно стало просто невыносимым.
- Возьми мешок. На кухне нужна свежая зелень, - без всякого выражения произнесла Мави. - Поищи траву золотожилку - она уже должна бы появиться.
Безропотно взяв мешок, Менолли рассеянно перекинула его через плечо. И задохнулась от боли - он с размаху опустился прямо на ее исполосованную спину.
Не успела девочка увернуться, как мать быстрым движением задрала ее свободную куртку, и у нее вырвался сдавленный возглас. - Надо бы наложить болеутоляющую мазь, - овладев собой, сказала Мави.
Менолли резко вырвалась. - Что толку сначала бить, а потом унимать боль? - бросила она и выскочила из зала. Можно подумать, что матери есть дело до ее страданий, - разве что здоровой она сможет работать быстрее и дольше.
Тяжелые раздумья гнали ее из дома, хотя каждое движение болью отдавалось в исхлестанной спине. Но она не сбавляла шаг - предстояло пересечь весь обширный холд, и чем скорее она это сделает, тем лучше. Ведь того и гляди, какая-нибудь тетушка пристанет с расспросами: отчего это у детишек так рано закончились занятия, да почему Менолли отправилась за зеленью, вместо того чтобы вести уроки?
К счастью, она никого не встретила. Все либо отправились в Корабельную пещеру, помогать с разгрузкой, либо постарались скрыться с глаз Морского правителя, чтобы избежать этой участи. Менолли быстро миновала домишки рыбаков, ютившиеся на задворках холда, вдоль раскисшей дороги, и свернула на тропинку, обходившую Полукруглый с юга. Ей не терпелось убежать подальше от дома, благо на сей раз все законно - ведь ее послали на поиски зелени.
Шагая вприпрыжку по песчаной тропке, девочка искала глазами островки свежей весенней травы; то и дело она болезненно морщилась - спину нещадно саднило, но она только ускоряла бег.
Однажды Алеми, ее старший брат, сказал, что она бегает ничуть не хуже любого мальчишки в холде, а на длинной дистанции запросто обойдет половину из них. Что бы ей было уродиться парнем... Тогда после смерти Петирона она вполне смогла бы его заменить. Да и Янус никогда не стал бы бить мальчишку, если бы тот отважился спеть песню собственного сочинения.
Открывшаяся перед ней низина пестрела розовыми и желтыми цветами сливы и топяники. То здесь, то там виднелись черные прогалины - следы пламени, которые оставили королевы, когда, летая над самой землей, охотились за нитями, ускользнувшими от боевых Крыльев. А вот и проплешина, выжженная огнеметом: здесь какой-то Нити удалось зарыться в землю. Менолли поклялась себе в один прекрасный день распахнуть стальные ставни окон и своими глазами увидеть, как драконы испепеляют врага на лету. Незабываемое, должно быть, зрелище!
"Правда, довольно рискованное", - добавила она про себя. Однажды ей пришлось наблюдать, как мать обрабатывала ожог, нанесенный Нитью. Страшная была отметина - будто кто-то провел по руке рыбака докрасна раскаленным прутом. Осталась глубокая борозда, а по краям кожа обуглилась до черноты. Теперь Торли всю жизнь будет носить сморщенный багровый рубец - укусы Нитей никогда не заживают как следует.
Менолли пришлось перейти на шаг. Она вспотела, и разгоряченную спину нестерпимо жгло. Распустив пояс куртки, девочка принялась обмахивать ею тело, чтобы ветерок слегка остудил саднящие раны.
Ноги сами несли ее - через болото, на гребень каменистого холма, в следующую заболоченную низину. Здесь пришлось идти осторожнее: то здесь, то там подстерегала коварная трясина. И нигде никакого следа травы-золотожилки... Есть, правда, еще одно местечко - за двумя горбатыми пригорками. Прошлым летом ее там было, хоть косой коси...
Сначала Менолли услышала странный звук и с ужасом покосилась на небо. Драконы? Она стала испуганно озираться, боясь увидеть на востоке предательское серебристое свечение - предвестника приближающихся Нитей. В лазурном небе не оказалось даже следа этой коварной дымки, но крылья... Она отчетливо слышала их свист. Драконы? Да нет, не может быть - драконы так не носятся. Они всегда летают строем, чертя на небе правильные узоры. А здесь - кувырки и спирали, нырки и свечки. Менолли заслонила глаза от солнца. Вспышки голубого, зеленого, коричневого и... Ну конечно, вот и стремительный, как молния, проблеск яркого золота - королева! Но какая же крошечная...
Девочка наконец вдохнула - от изумления у нее даже дух захватило. Неужели королева файров? Не иначе, как она! Только огненные ящерицы могут так походить на драконов, только совсем-совсем маленьких! Птицы такими не бывают. К тому же птицы не спариваются на лету. А ведь именно эта картина предстала перед глазами восхищенной Менолли - брачный полет королевы, которую по пятам преследовали бронзовые.
Значит, файры - не просто мальчишечьи выдумки! Затаив дыхание, девочка следила за стремительным, грациозным полетом. Королева поднималась так круто, что более мелкие файры - голубые, зеленые и коричневые - постепенно отстали. Теперь они кружили над землей, стараясь не терять из вида несущуюся в вышине стаю, ныряли и кувыркались в воздухе, подражая движениям королевы и ее бронзовых преследователей.
"Не иначе, как файры!" - думала Менолли, и сердечко ее едва билось, завороженное красотой захватывающего зрелища. Так вот они какие - вылитые драконы, хоть и во много раз меньше. Не зря она все-таки вызубрила всю учебную премудрость. Королева у драконов должна быть золотой, она спаривается с бронзовым, который ее догонит. Именно это событие она сейчас и наблюдала, только участниками его были огненные ящерицы.
Что за волшебное зрелище! Королева устремилась прямо к солнцу, и теперь даже Менолли, несмотря на необычайно острое зрение, едва могла различить в вышине крошечные темные точки.
Она шла все дальше, следуя за отставшими огненными ящерицами. Девочка была уверена: они приведут ее к побережью близ Драконьих камней. Прошлой осенью ее брат Алеми рассказывал, что как-то на заре видел там огненных ящериц, наблюдал, как они на отмели кормились морскими звездами. Его слова положили начало очередному приступу "файровой лихорадки", как назвал это тогда Петирон. Все мальчишки в Полукруглом бредили файрами, мечтали их поймать. Они вконец извели Алеми просьбами снова и снова рассказать об увиденном.
Хорошо еще, что с моря сюда не подобраться - даже самый опытный гребец не решится спорить с коварными течениями. Но стоит только кому-нибудь пронюхать, что здесь водятся файры... От нее-то, во всяком случае, никто не услышит ни словечка!
Будь даже Петирон жив, - решила Менолли, - она бы и ему не проболталась. Сам старик никогда не видел файров, но не раз говорил ребятишкам, что в Летописях встречаются упоминания об этих удивительных созданиях.
- Увидеть-то их можно, - сказал ей как-то Петирон, но поймать - никогда! - и он хрипло рассмеялся. - Хоть люди и не оставляют попыток с тех самых пор, как треснуло самое первое яйцо.
- А почему их нельзя поймать?
- Потому что они не даются в руки. Файры очень хитрые: раз - и нету!
- Они уходят в Промежуток? Как драконы?
- Этого никто не видел, - отрезал Петирон, как будто она допустила оплошность, сравнив каких-то файров с великими драконами Перна.
- Куда же еще они могут деваться? - допытывалась Менолли. - И что это такое - Промежуток?
- Промежуток - такое место, которого нет нигде, - Петирон зябко поежился. - Ни здесь, ни там, - он показал сначала на угол зала, потом на Морскую пристань, находящуюся на другой стороне бухты. - Там лютый холод и нет ничего - ни образов, ни звуков, ни ощущений.
- Так ты ездил верхом на драконе? - спросила пораженная Менолли.
- Случилось как-то раз, много Оборотов назад. - Он снова поежился, вспомнив пережитое. - А теперь, раз уж речь зашла об этом, спой-ка мне Песенку-загадку.
- Все ее загадки давно разгаданы. Какой смысл петь ее снова и снова?
- Значит, спой для меня, чтобы я был уверен: ты ее не забыла, - неожиданно вспылил Петирон. А почему - Менолли так и не поняла.
Но она твердо знала: Петирон ее любит. Как всегда, при воспоминании о недавней утрате, у девочки судорожно сжалось горло. Может, он тоже ушел в Промежуток? Как драконы, которые теряют всадника или от старости больше не могут летать? Да нет - когда уходят в Промежуток, ничего не остается. А после Петирона осталось тело, которое опустили в морскую бездну. А ей остались все песни, которые хранила его память, все романсы, все мелодии. Не было такого приема игры на струнных инструментах, которым бы она не владела, такого барабанного ритма, который не могла бы в точности воспроизвести. Она умела высвистывать двойные трели и наигрывать их на свирели не хуже любой птицы. Но было кое-что в жизни, чему Петирон не успел - или не сумел - ее научить. Может быть, все дело в том, что она - девочка, а есть тайны, подвластные только мужскому уму, - размышляла Менолли.
Но как-то раз Мави сказала им с Селлой: "Есть женские загадки, которые не отгадать ни одному мужчине", так что еще неизвестно, кто - кого.
- "Вот и еще одно очко в пользу женщин, - сказала себе Менолли, следуя за огненными ящерицами. Простой девчонке удалось увидеть то, о чем все мальчишки, да и мужчины Полукруглого только мечтают, - брачный полет файров".
Стая больше не пыталась преследовать королеву и ее бронзовых и теперь играла и резвилась в воздухе, то и дело проносясь над самой землей. И вдруг как будто провалилась сквозь землю! Менолли не сразу поняла, что файры скрылись за обрывом. Песок осыпался под ногами. Она рисковала кувырнуться с откоса или провалиться в яму. Совсем рядом слышался шум прибоя. Менолли изменила тактику и стала крадучись перебираться от одной поросшей жесткой осокой кочки к другой - тут и земля понадежнее, и для файров не так заметно.
Так она добралась до пологого подъема, за которым земля круто обрывалась вниз, к полосе прибрежного песка. Совсем близко, чуть расплываясь в полуденном мареве, вздымались из моря Драконьи камни. До Менолли доносились визги и щебет файров. Растянувшись в траве, она поползла к обрыву, надеясь хоть одним глазком еще раз взглянуть на огненных ящериц.
И правда - сверху все было отлично видно. Стояло время отлива, и файры суетились на мелководье, выковыривая моллюсков из-под обнажившихся валунов, или резвились на узкой полосе белого песка - весело плескались в мелких лужицах, а потом, расправив хрупкие крылышки, сушили их на солнце. То здесь, то там вспыхивали потасовки - файры никак не могли поделить лакомый кусочек. В этом, пожалуй, их единственное отличие от драконов, - решила Менолли, - разве можно себе представить, чтобы драконы дрались? Зато она слышала, что драконам, чтобы насытиться, нужны целые стада скакунов и птицы - вот ужас то! Правда, драконы едят не так уж часто, а то на всем Перне не хватило бы пищи, чтобы их прокормить.
Интересно, по вкусу ли драконам рыба? - Менолли невольно прыснула, подумав, что вряд ли найдется в море такая рыба, чтобы удовлетворить драконий аппетит, разве что сказочная царь-рыба, всегда ускользающая от рыбацких сетей. Полукруглый исправно отсылал в Вейр Бенден положенную десятину соленых, вяленых, копченых даров моря. Иной раз какой-нибудь всадник завернет к ним попросить свежей рыбы для особого случая, вроде пира по поводу очередного Рождения. А по весне и осенью женщины Вейра приезжают собирать ягоды, косить траву, резать прибрежную лозу. Как-то раз Менолли выпала честь услужить Маноре, главной смотрительнице бенденских Нижних пещер. Просто прелесть, что за женщина! Правда Менолли недолго удалось побыть при ней - Мави выставила дочерей из комнаты, заявив, что ей нужно побеседовать с Манорой наедине. Но девочке она понравилась с первого взгляда.
Вдруг стая файров взметнулась ввысь - вернулась их королева и догнавший ее бронзовый. Парочка устало опустилась на мелководье, раскинув крылья, - казалось, оба пребывают в таком изнеможении, что у них даже не осталось сил, чтобы их сложить. Нежно переплетя шеи, королева и бронзовый качались на прибрежной волне, а голубые файры услужливо предлагали им то морских звезд, то моллюсков.
Укрывшись за порослью осоки, Менолли зачарованно следила за каждым их движением. Она не могла оторвать глаз от их маленьких повседневных затей, ей было интересно все - как они едят, купаются, отдыхают. Постепенно, поодиночке или парами, файры стали взлетать, направляясь к ближнему из

Предыдущая страница 4 Следущая страница


Энн Маккефри

окруженных морем утесов. Там они быстро скрывались из вида, уединяясь в маленьких пещерках-вейрах.
Последними величаво поднялись в воздух королева с бронзовым. И как они только ухитряются лететь так близко, едва не касаясь друг друга сверкающими крыльями? - поражалась Менолли. Как одно целое, они взметнулись ввысь, потом по плавной спирали скользнули к Драконьим камням и скрылись за ними.
Только тогда Менолли опомнилась, ощутила палящие лучи солнца на своей израненной спине, песок, забившийся в штанины и сапоги, налипший на потное лицо и руки. Осторожно пятясь, она отползла от края обрыва. Стоит файрам заметить наблюдателя, и они никогда не вернутся в эту бухту. Отползя на приличное расстояние, она еще долго бежала пригнувшись.
Ну и везение, - ликовала Менолли. - Все равно, что удостоиться приглашения в Вейр Бенден! От избытка чувств девочка пустилась в пляс. Потом, приметив на болоте толстые трубки болотной травы, срезала одну над самой водой. Ну и пусть отец отнял у нее гитару - можно придумать и кое-что другое, чем ящик со струнами!
Отмерив нужную длину, она отрезала конец. Потом ловко проделала шесть отверстий сверху и два снизу - как учил Петирон - и вот она уже играет на тростниковой дудочке! Льется легкая, игривая, порхающая мелодия - отголосок переполняющего ее восторга. Мелодия о маленькой королеве файров, которая сидит на скале и, слушая плеск волн, прихорашивается, ожидая бронзового поклонника.
Сначала музыка никак не хотела укладываться в нужный размер, пришлось немножко помучиться, но проиграв мелодию несколько раз, Менолли осталась довольна. Ее музыка так отличалась от того, чему учил ее Петирон, от всех традиционных произведений. А главное, она звучала совсем, как песенка огненной ящерицы: лукаво, дерзко и чуть таинственно!
Менолли отложила дудочку и задумалась: интересно, знают ли драконы о существовании файров?

Глава 3

Холдер, истину ищи,
Не сворачивая вспять.
С каждым новым Оборотом
Новое стремись познать!

Уже темнело, когда Менолли наконец добралась до дома. Как всегда, по вечерам, там царила суматоха. Старушки накрывали на столы, прибирали главный зал и при этом оживленно болтали, как будто в последний раз виделись не нынче утром, а невесть сколько Оборотов тому назад.
Менолли постаралась как можно незаметнее прошмыгнуть с мешком в моечную. Но не тут-то было: перед ней, как из-под земли, выросла Мави.
- Уж не в Нерат ли ты ходила за зеленью? - грозно осведомилась она.
- Почти, - ответила Менолли и сразу же поняла, что шутки сейчас не к месту. Мать вырвала у нее из рук мешок и придирчиво оглядела содержимое.
- Берегись, если окажется, что ты весь день проболталась без толку... Вдали показался парус.
- Парус?
Мави закрыла мешок и сунула его Менолли.
- Вот именно, парус! Ты должна была вернуться уже давным-давно. Что придумала - забраться в такую даль, когда...
- Ближе зелени не оказалось...
- Когда того и гляди могут показаться Нити! Да ты, оказывается, еще глупее, чем я думала!
- Мне ничто не угрожало - я видела, как всадник пролетал дозором...
Мави слегка смягчилась.
- Нам повезло, что мы подчиняемся Бендену. В высшей степени достойный Вейр. - Она подтолкнула дочь по направлению к кухне. - Вымой поскорее, да гляди, чтобы ни единой песчинки не осталось! Мало ли кто к нам пожаловал...
Менолли пробиралась через кухонную толчею, отмахиваясь от указаний, которые сыпались на нее со всех сторон, - хлопотавшие вокруг женщины норовили переложить на нее часть своей работы. Но Менолли только помахала мешком и скрылась в моечной. Там старушки, еще способные помогать по хозяйству, старательно драили песком парадную металлическую посуду.
- Тетушка, мне нужна миска - помыть зелень, - сказала Менолли, протиснувшись к шеренге каменных раковин.
- Для старых рук зелень-то будет получше, чем песок, - дрожащим голосом отозвалась старушка, с готовностью переставив груду тарелок в соседнюю раковину, и пустила струю воды.
- В траве тоже полным-полно песку, - язвительно заметила одна из женщин.
- Ничего, я его быстро смою, - сказала услужливая старушка. - А золотожилки-то сколько! И где ты только ее выискала, доченька, да еще так рано?
- На полпути к Нерату, - Менолли едва удержалась от хохота, услышав, как женщины встревоженно закудахтали. Они и в самый ясный день не осмеливались выбраться дальше окраины холда.
- Ах ты, озорница! Разве не знаешь, что в любую минуту могут появиться Нити? А про парус слышала? Как ты думаешь, кто это может быть? Новый арфист - кто же еще! - Они захихикали и загалдели, обсуждая достоинства нового арфиста.
- Сюда обычно присылают молоденьких.
- Но Петирон-то был старик!
- Не всегда - как и мы с тобой!
- Можно подумать, что ты помнишь!
- А почему бы мне и не помнить? Я пережила больше арфистов чем ты, подружка!
- А вот и нет! Меня привезли сюда с Исты, из Красной пустыни.
- Совсем спятила, дуреха! Ты ведь родилась здесь, в Полукруглом, и не у кого-нибудь, а у меня!
- Нет, вы только послушайте...
Менолли выслушивала перепалку четырех старух, пока Мави не явилась узнать, вымыта ли зелень и где все парадные тарелки, и как можно что-нибудь успеть с этими старыми сплетницами.
Девочка отыскала большое решето, вывалила в него всю траву и принесла на обозрение матери.
- Ладно, для главного стола, пожалуй, хватит, - решила Мави, вороша вилкой сверкающую зеленую груду. Потом оглядела дочь. - Не можешь же ты появиться перед гостями в таком виде. Эй, Барди, возьми зелень и заправь ее соусом - тем, что хранится в коричневой банке на четвертой полке в кладовой. А ты, Менолли, изволь привести себя в порядок и прилично одеться. На твоем попечении будет старый дядюшка. Как только он откроет рот, сразу суй ему что-нибудь - иначе нам придется слушать его весь вечер напролет.
Менолли застонала. Запах, шедший от старого дядюшки, был еще пострашнее его болтовни.
- Но Мави, Селла справляется с ним куда лучше...
- Селла будет прислуживать у главного стола. А ты делай, что тебе велено, да будь довольна! - Мави пронзила непокорную дочь грозным взглядом, напомнив ей о пережитом позоре. Но тут ее позвали попробовать подливку для тушеной рыбы.
Менолли нехотя побрела в купальню, стараясь убедить себя в том, что ей действительно повезло: могли ведь и вообще не пустить на порог зала. Хотя возиться со старым дядюшкой - немногим лучше. Просто Янус, свято чтивший традиции, считал, что все домочадцы должны присутствовать на встрече нового арфиста.
Менолли скинула испачканную одежду и плюхнулась в теплую воду. Она вертелась из стороны в сторону и поводила плечами, стараясь, чтобы вода безболезненно смыла всю грязь с воспаленной спины. Песок набился в волосы - пришлось вымыть их тоже. Девочка спешила: ее ожидал старый дядюшка. Хорошо бы успеть устроить его у очага, пока народ еще не собрался к ужину.
Менолли рискнула проскочить прямиком через верх, надеясь, что в эту пору ей никто не встретится. Кое-как прикрывшись грязной одежонкой она бросилась по тускло освещенной лестнице, ведущей на спальный уровень. Все светильники в главном коридоре сияли в полную силу, а это значило, что арфиста - если, конечно, прибыл именно он - с почетом проведут по всему зданию. Потом метнулась вниз, по крутым ступенькам, спускающимся к спальням девочек, и, никем не замеченная, добралась до своей комнатушки.
Когда она наконец пришла к дядюшке, ей пришлось умыть его и натянуть на его костлявые плечи свежий камзол. И все это время он болтал без умолку.
- Наконец-то в холде появится новое лицо. Хи-хи! А интересно, на ком женится новый арфист? Надо будет при случае сказать ему пару слов. Послушай, милочка, нельзя ли поосторожнее? И так все кости ломит! Должно быть, это к перемене погоды - ноги меня еще никогда не подводили. Разве я тогда не предупреждал, что надвигается шторм? Не послушались - вот и потеряли две лодки со всей командой. Мой сын тогда больше всех спорил. Да что это ты так торопишься? Я люблю все делать с толком. Ну-ка подай лучше синий камзол, тот, что когда-то подарила мне дочка. "Под цвет глаз", - так она сказала. А почему Турлон сегодня не зашел меня проведать? Я ведь сколько раз просил, только кто теперь ко мне прислушивается?
Старичок до того высох, что Менолли не составило никакого труда отнести его вниз на руках. Пока она спускалась с ним по лестнице, он без устали жаловался на своих сверстников, которые отправились на тот свет задолго до ее рождения. Старый дядюшка совсем запутался во времени - так говорил ей Петирон. Лучше всего он помнил те далекие дни, когда правил Полукруглым. Это было еще до того, как запутавшийся трос невода отхватил ему обе ноги чуть пониже колена. Когда они с Менолли появились на пороге, в главном зале все было уже почти готово к приему гостей.
- Корабль входит в гавань, - услышала Менолли, усаживая дядюшку в особое кресло у самого очага. Она заботливо подоткнула со всех сторон мягкую кожу и привязала старика к спинке кресла, - стоило дядюшке разойтись, как он начисто забывал, что давным-давно лишился ног.
- Чей корабль? Кто к нам пожаловал? Из-за чего весь шурум-бурум?
Менолли ответила на все его вопросы, и дядюшка слегка утихомирился, но уже через минуту стал жалобно ныть:
- Почему меня никто не кормит? Не иначе, собрались уморить старика голодом!
Мимо вихрем промчалась Селла, наряженная в платье, над которым трудилась всю долгую зиму, и сунула Менолли в руку пакетик.
- Не сможешь управиться - дай ему вот это! - бросила она и исчезла раньше, чем Менолли успела сказать хоть слово.
Открыв пакетик, Менолли обнаружила сладкие шарики - их готовили из сока водорослей, сдобренного семенем краснотравки. Жуй хоть целый час - и вкус приятный, и во рту не сохнет. Не удивительно, что Селла прекрасно справляется с болтливым стариканом! Менолли фыркнула и тут же подивилась: с чего это Селла так раздобрилась? Ведь она, поди, вне себя от радости с тех пор, как узнала, что Менолли больше не исполняет обязанности арфиста. Или она еще не знает? Не может быть, чтобы Мави ей не сказала. Хотя, какая разница - теперь все равно, раз прибыл настоящий арфист.
Усадив дядюшку, Менолли, сгорая от любопытства, проскользнула к окну. Паруса в гавани уже не было видно, зато она разглядела группу мужчин. Высоко подняв факелы, они шествовали от Корабельной пещеры в сторону холда. Только вот незадача - даже острые глаза Менолли не могли с такого расстояния разглядеть среди них новые лица.
Тут дядюшка начал пронзительно верещать, и Менолли метнулась к нему, пока мать не заметила, что она посмела отлучиться со своего поста. К счастью, вокруг царила суета - кто расставлял кушанья, кто разливал вино, все готовились достойно встретить гостей, так что на Менолли никто не обращал никакого внимания.
Внезапно старик пришел в себя и, уставив на девочку требовательный взгляд, стал ее допрашивать:
- Что за переполох вокруг, а, малышка? Богатый улов? Или, может, свадебка? Из-за чего весь сыр-бор?
- Все ждут нового арфиста, дядюшка.
- Опять нового? - возмутился старик. - Да, арфисты пошли совсем не те. Вот, помню, прежде, когда я правил Полукруглым, был у нас один арфист...
В наступившей тишине его голос прозвучал неожиданно громко.
- Менолли! - тихо, но с явной угрозой произнесла мать.
Девочка порылась в кармане юбки, нащупала два сладких шарика и сунула их дядюшке в рот. Поток его красноречия мгновенно иссяк, встретив на своем пути два посторонних круглых предмета. Старик принялся жевать, что-то довольно шамкая себе под нос.
Разнесли закуски, и все сели, так что Менолли удалось лишь мельком увидеть прибывших. Это и вправду оказался новый арфист. Она услышала его

Предыдущая страница 5 Следущая страница


Арфистка Менолли - Песни Перна

имя прежде, чем разглядела лицо - Эльгион, арфист Эльгион. Говорят, он молод и хорош собой. Он привез две гитары, две деревянных свирели и три барабана - каждый инструмент упрятан в отдельный кожаный футляр. Еще говорили, что он натерпелся от морской болезни, когда плыли через Керунский залив, и теперь не может отдать должное обильному ужину, который хозяева закатили в его честь. С ним прибыл мастер из Кузнечного цеха - нужно сделать металлическую оснастку для нового корабля да еще кое-какую починку, оказавшуюся не по плечу здешнему кузнецу. И еще говорят, что айгенцы просили прислать с обратным рейсом побольше соленой или копченой рыбы.
Со своего места рядом с дядюшкой Менолли могла видеть разве что затылки сидящих за главным столом да изредка профиль одного из гостей. Что за наказание! А еще хуже - сам дядюшка и прочие престарелые родственники, чей преклонный возраст давал им право на теплое местечко у самого очага. Тетушки по обыкновению начали препираться из-за лакомого куска рыбы. Тогда дядюшка решил призвать их к порядку, да только оказалось, что рот у него набит, и он поперхнулся. Тут тетушки набросились на Менолли: так, чего доброго, старику и задохнуться недолго. Они подняли такой гвалт, что Менолли совсем ничего не слышала. Она старалась утешить себя тем, что ей, может быть, все-таки удастся послушать пение арфиста, - ведь он наверняка будет петь, когда наконец закончится этот нестерпимо долгий ужин. Но рядом с очагом было так жарко, что от дядюшки пахло еще хуже, чем всегда, к тому же за день она ужасно устала...
От полузабытья ее пробудил тяжелый топот десятков сапог. Окончательно проснувшись, девочка увидела, как из-за главного стола поднимается высокий молодой арфист. Держа гитару наготове, он принял непринужденную позу, поставив ногу на каменную скамью.
- Так вы уверены, что зал не качается? - спросил он, взяв несколько аккордов, чтобы послушать, как настроен инструмент. Его поспешили успокоить: вот уже сколько Оборотов зал стоит, как скала, и никто не слыхивал, чтобы он хоть раз покачнулся. Но арфист сделал вид, что не поверил и, чуть подтянув седьмую струну, - к огромному облегчению Менолли - ударил по струнам, да так, что гитара застонала, будто бедолага, страдающий от морской болезни.
По залу прокатился смешок. Менолли вытянула шею, чтобы увидеть, как воспринял подобную выходку отец, - Морской правитель не очень-то понимал шутки. Встреча нового арфиста - достаточно серьезное событие, похоже, что Эльгион это не совсем понимает. Петирон часто рассказывал Менолли, как тщательно подбирают арфиста перед тем, как направить его в новый холд. Неужели никто не предупредил Эльгиона, какой крутой нрав у ее папаши?
Вдруг перезвон струн заглушил хриплый старческий хохот. - Наконец-то у нас появился человек, знающий толк в шутках! Вот чего не хватает в нашем холде: смеха, музыки - прямо тоска берет! А я так просто обожаю развеселые мелодии да забавные песенки. Ну-ка, арфист, сыграй нам какой-нибудь лихой мотивчик из тех, что мне особо по душе!
Менолли просто онемела от ужаса. Умоляя дядюшку помолчать, она судорожно искала в кармане юбки спасительные шарики. Надо же, чтобы случилось такое - ведь мать ее предупреждала!
Заслышав властный дядюшкин приказ, арфист повернулся, к старику и отвесил ему учтивый поклон.
- Я бы с радостью, почтенный, - самым любезным тоном произнес он, - да только времена нынче невеселые, - он взял несколько низких печальных аккордов, - совсем невеселые, так что со смехом и шутками придется пока повременить. Сплотим ряды перед лицом напасти... - он запел новую балладу, призывающую повиноваться Вейру и чтить всадников.
От тепла шарики растаяли и прилипли к карману, но все же Менолли удалось отодрать несколько штук и запихать их дядюшке в рот. Старик принялся сердито жевать, явно сообразив, что ему заткнули рот, и стараясь поскорее избавиться от помехи, чтобы снова разразиться жалобами. Наконец, Менолли удалось разобрать, что новая мелодия звучит мощно и энергично, а слова так и берут за душу. У арфиста Эльгиона был сочный тенор, сильный и уверенный. Но тут дядюшка начал оглушительно икать, а в перерывах между приступами он вдобавок пытался продолжить свои жалобы. Менолли прошипела, чтобы он задержал дыхание, но старик до того озверел от того, что ему не дают высказаться, и от привязавшейся икоты, что принялся колотить кулаком по столу. Частые, не в такт звучащие удары заглушали песню арфиста, и из-за главного стола на Менолли устремились возмущенные взгляды.
Какая-то из тетушек дала старику воды, и он тут же опрокинул ее Менолли на платье. К ним тотчас подскочила Селла и передала приказ немедленно водворить дядюшку в его комнату. Пока его укладывали в постель, он то и дело икал, перемежая приступы размашистыми жестами и невнятными тирадами.
- Придется тебе остаться с ним, пока он не утихомирится, а то еще чего доброго свалится с постели, - сказала Селла. - Что же ты не давала ему сладкие шарики - от них он всегда затыкается.
- Я давала. Только от них у него началась икота.
- Вечно ты все делаешь невпопад.
- Ну, пожалуйста, Селла, посиди с дядюшкой! У тебя так хорошо получается. Я и так провозилась с ним весь вечер - ни словечка не расслышала...
- Тебе ведь, кажется, велели следить, чтобы он помалкивал. Ты не справилась - ты и сиди. - Селла выскочила из комнаты, оставив Менолли с неугомонным стариком.
Так закончился первый из череды ожидавших Менолли черных дней. Прошел не один час, пока дядюшка наконец угомонился и уснул. Когда вконец измученная Менолли дотащилась до своей комнатушки, заявилась Мави, чтобы как следует отчитать дочь за проявленную оплошность, - ведь это из-за нее дядюшка переполошил весь холд. Менолли пыталась оправдываться, но мать даже слушать не стала.
Назавтра случилось Падение - пришлось полдня сидеть взаперти. После Падения Менолли снова бегала по окрестностям с командой огнеметчиков. На этот раз передний край Нитей прошелся по болотам, так что пришлось часами шлепать по топкой трясине и вязким пескам.
Когда усталая Менолли вернулась домой, сразу же пришлось помогать грузить сети и снаряжать лодки для ночного лова - начинался прилив.
На следующее утро ее подняли еще до рассвета - надо было потрошить и солить небывалый улов. На это ушел весь день, и к вечеру она так устала, что едва нашла в себе силы скинуть пропахшую рыбой одежду и заползти в постель.
Следующий день пришлось чинить сети. Обычно Менолли любила это занятие - собирались все женщины, за работой пели, оживленно болтали. Но на сей раз отец требовал, чтобы сети были готовы как можно скорее: он хотел еще раз выйти в море с вечерним приливом. Поэтому все сидели, уткнувшись носом в работу, - какие уж тут песни, когда сам Морской правитель бродит вокруг. Менолли казалось, что отец следит в основном за ней, и ей было не по себе.
Именно тогда она начала задумываться: уж не пожаловался ли ему новый арфист, что дети неверно затвердили баллады и предания? Но Петирон всегда говорил, что есть лишь один-единственный метод обучения, и она переняла его в точности - значит, и других должна была научить-правильно. Но почему же тогда отец так явно ей недоволен? Неужели все еще злится, что дядюшка разболтался за ужином?
Эта мысль не давала Менолли покоя, и вечером, когда лодки ушли в море и все смогли передохнуть, она не выдержала и спросила сестру.
- Злится на тебя? Из-за дядюшки? - Селла пожала плечами. - Что это тебе в голову взбрело, дуреха? Да об этом все и думать забыли. Слишком ты много о себе воображаешь, Менолли, вот что плохо. С какой стати Янус вообще будет обращать на тебя внимание?
Презрение в голосе сестры сразу поставило Менолли на место: ну, конечно, она всего лишь девчонка, к тому же слишком нескладная для своего возраста, да еще и младшая в большой семье - никому до нее нет никакого дела. Только не такое уж это утешение - быть никому не нужной, даже если отец меньше цепляется или помнит ее провинности. Только навряд ли он забыл, что она пела ребятишкам свои песни. Или Селла запамятовала? А может, и вообще не знала? Скорее всего, что так, - размышляла Менолли, стараясь поудобнее свернуться на старом тюфяке. - Только слова Селлы о том, что Менолли слишком много о себе воображает, гораздо больше подходят к ней самой: Селла только и думает, что о себе да о своей внешности. Ей бы уже пора найти себе мужа - глядишь, и для холда облегчение. Янус держал в Полукруглом всего троих воспитанников, а четверо из шести братьев Менолли учились рыбачьему ремеслу в других морских холдах. Может быть, теперь, когда у них есть арфист, что-то изменится...
На следующий день женщины холда занимались стиркой. Нитей не ожидалось, погода стояла солнечная - можно рассчитывать, что белье быстро высохнет. Менолли надеялась улучить минутку, чтобы спросить мать: не говорил ли чего арфист про ее уроки, но возможность так и не представилась. Зато она получила от Мави очередной нагоняй - на этот раз за неопрятную одежду, непроветренную постель, непричесанную голову, неряшливый вид и вообще за лень и неповоротливость. Так что вечером Менолли была рада забиться с миской супа в темный угол кухни, чтобы снова не попасться на глаза матери. Сидя там, девочка размышляла, почему именно ей так не везет.
Наверное, все дело в том, что она тогда так невовремя сыграла несколько тактов своей песни. Да еще в том, что она - девчонка и притом единственная, кто смог в отсутствие настоящего арфиста играть и обучать детей. Да, - окончательно решила Менолли, - должно быть, именно поэтому она впала в такую немилость. Кому охота, чтобы арфист прознал, что с детьми занималась какая-то девчонка? Но если она учила их неверно, значит, ее неправильно выучил Петирон - но это уж совсем ни в какие ворота не лезет! А если старик и вправду написал о ней мастеру Робинтону, разве новому арфисту не любопытно на нее поглядеть? Правда, может быть, ее песни вовсе не так хороши, как полагал Петирон. А может, он и вовсе не посылал их Главному арфисту. И в письме о ней нет ни словечка. Правда, пакет исчез со своего места в хранилище Летописей, но, судя по тому, как все складывается, Менолли так никогда и не удастся хотя бы познакомиться с Эльгионом.
Ей было ясно как день, что предстоит делать завтра, - резать траву и тростник, чтобы заново набить все тюфяки в холде. Как раз подходящая работенка для того, кто попал в такую немилость.
Однако она ошиблась. С рассветом в гавань вернулись лодки, битком набитые желтохвосткой и голованом. Весь холд бросили на рыбу - потрошить, солить, коптить...
Из всех морских тварей больше всего Менолли ненавидела голованов. До чего же мерзкая рыба - вся утыкана острыми колючками да к тому же покрыта жирной слизью, которая въедается в руки, и они потом долго шелушатся. Ее потому и прозвали голованом, что в ней почти ничего нет, кроме башки с зубастой пастью. Но если отрубить огромную голову, отделить хребет, а мясо зажарить, то просто пальчики оближешь! А сушеную рыбу можно размочить, а потом сварить или потушить - и будет такая же вкусная, как будто только сегодня выловили. Но потрошить голованов - самое гнусное, скверное, нудное занятие!
Незадолго до полудня нож, которым Менолли чистила рыбу, соскользнул и раскроил ей левую ладонь. Девочку пронзила такая острая боль, что она застыла на месте, тупо глядя на обнажившиеся кости, пока Селла не заметила, что сестра не поспевает за остальными.
- Ты что, уснула что ли?.. Ох, ты, горе мое... Мави! Мави! - Селла часто бывала несносной, но в самообладании ей не откажешь. Вот и теперь она быстро схватила Менолли за руку и, прижав перерезанную артерию, остановила кровотечение.
Пришла Мави и повела девочку прочь, мимо шеренги мужчин, женщин и детей, которые работали так, что только руки мелькали. Менолли охватило чувство вины. Все смотрели на нее, как будто она нарочно порезалась, чтобы увильнуть от работы. Слезы навернулись ей на глаза, но не от боли, а от унижения и молчаливой враждебности окружающих.
- Ведь я же не нарочно! - выпалила Менолли, когда мать привела ее в лечебницу.
- А кто говорит, что нарочно? - осведомилась Мави, сурово глядя на дочь.
- Никто! Но они все так смотрели...
- Слишком много о себе воображаешь, милочка моя. Уверяю тебя, никто ничего такого не подумал. А теперь дай сюда руку, вот так.
Мави ослабила нажим, и кровь снова хлынула ручьем. Менолли испугалась, что вот-вот лишится сознания, но потом твердо решила больше ничего о себе не воображать. Она представила, что это вовсе не ее рука, и как-то сразу успокоилась.
Тем временем Мави ловко наложила жгут и стала промывать рану едким травяным настоем. Рука сразу онемела, как будто и вправду была чужая. Кровь перестала течь, но Менолли почему-то не могла заставить себя взглянуть на рану. Она наблюдала за сосредоточенным лицом матери, которая быстро скрепила перерезанный кровеносный сосуд и зашила длинный порез,

Предыдущая страница 6 Следущая страница


Энн Маккефри

потом наложила на шов целебную мазь и завязала руку мягкой тканью.
- Ну вот. Кажется, мне удалось смыть всю слизь.
Мави озабоченно хмурилась, голос ее звучал как-то неуверенно и Менолли вдруг стало не по себе. Она вспомнила: бывало, что в подобных случаях люди оставались без руки...
- Как ты думаешь, все обойдется?
- Будем надеяться на лучшее.
Мави никогда не лгала, и у Менолли все внутри так и сжалось от страха.
- Во всяком случае, рукой ты сможешь пользоваться.
- Что значит пользоваться? А играть я смогу?
- Играть? - Мави смерила дочь долгим пристальным взглядом, как будто та коснулась запретной темы. - При чем тут игра? Тебе больше не придется никого учить...
- Новый арфист привез песни, которые я никогда даже не слышала - например, ту балладу, что он пел в день приезда. Я не знаю нот и хотела бы ее разучить... - Менолли осеклась на полуслове: ее ужаснуло окаменевшее лицо матери, неожиданная жалость, мелькнувшая в ее глазах.
- Даже если пальцы будут двигаться, забудь и думать об игре. И скажи спасибо, что после смерти Петирона Янус проявил такую снисходительность.
- Но Петирон...
- Больше никаких "но"! Вот, выпей. И скорее в постель, пока снадобье не подействовало. Ты потеряла много крови, и мне вовсе не хочется тащить тебя на руках.
Ошеломленная словами матери, Менолли залпом выпила горький напиток, даже не почувствовав вкуса. Опираясь на плечо Мави, она едва доковыляла по каменным ступеням до своей комнаты. Несмотря на меховое одеяло, девочка ощущала леденящий холод - холод тоски и одиночества. Но снадобье начало оказывать свое действие, и Менолли провалилась в сон. Затухая, мелькнула последняя мысль: теперь, когда ее лишили единственной в жизни радости, она понимает, что чувствует всадник, потерявший дракона...

Глава 4

Той черной бездны нет черней,
В безмолвии весь мир застыл.
Тьма Промежутка, а над ней -
Лишь хрупкий взмах драконьих крыл.

Несмотря на то, что Мави тщательно промыла рану, к вечеру рука у Менолли опухла, девочка металась в жару.
Рядом с постелью сидела одна из тетушек. Она меняла холодные компрессы и что-то тихонько мурлыкала себе под нос, желая успокоить больную. Но пение ее имело обратное действие - даже в бреду Менолли ни на миг не забывала, что музыка для нее теперь запрещена, и от этого только еще больше металась и стонала. Наконец Мави, не выдержав, напоила ее вином, обильно сдобренным сонным настоем и Менолли снова впала в беспамятство.
И это было только к лучшему - рука так распухла, что было ясно: слизь голована попала в кровь. Пришлось позвать женщину, которая хорошо смыслила в таких делах. К счастью для Менолли, они, посовещавшись, решили распустить грубые стежки, чтобы зараза лучше выходила. Менолли постоянно пичкали сонным зельем и каждый час прикладывали к руке горячие припарки.
Яд голована - опасная штука, и Мави ужасно боялась, как бы не пришлось отнять руку, чтоб воспаление не пошло дальше. Она не отходила от постели дочери - Менолли и не снилось такое внимание, - но девочка была без сознания и не могла оценить материнской заботы. К счастью, вечером четвертого дня зловещие багровые полосы, исчертившие раздутую руку Менолли, стали исчезать. Опухоль постепенно спала, и края страшной раны побледнели, приобретя здоровый цвет заживающих тканей.
В бреду Менолли то и дело упрашивала кого-то позволить ей сыграть еще разок, самый последний, да так жалобно, что у Мави просто сердце разрывалось. Но она, как никто другой, знала, что беспощадная судьба не оставила дочери никакого шанса. Кисть навсегда останется скрюченной. Может, так и к лучшему - новый арфист без конца донимал Януса вопросами: вынь ему да положь, кто разучивал с детьми обязательные песни и баллады! Сначала Янус было подумал, что Менолли допустила оплошность и на всякий случай сказал Эльгиону: мол с ребятишками временно занимался один из воспитанников, а незадолго до приезда арфиста вернулся к себе в холд.
- Видно у паренька задатки неплохого арфиста, - заметил Эльгион. - Да и старик Петирон был настоящий учитель.
Эта похвала застала Януса врасплох. Он не мог взять свои слова обратно и в то же время не хотел сознаться, что речь шла о девочке. А потом решил: пусть все остается как есть. Как ни крути, а девчонке арфистом все равно не бывать. По возрасту Менолли уже не полагалось посещать занятия, а уж он последит, чтобы она была занята делом до тех пор, пока музыка не станет казаться ей детской забавой. Хорошо еще, что холд не опозорила.
Жаль, конечно, что дочь так неудачно порезалась, - и не только потому, что холд потерял хорошего работника. С другой стороны, теперь она будет держаться от арфиста подальше, пока не забудет свою дурацкую страсть к сочинительству. Правда, пару раз за время болезни Менолли он вспоминал ее голосок - до чего чисто и нежно он звучал, когда они с Петироном, бывало, пели дуэтом. Но Янус быстро выбросил эти мысли из головы. У женщин есть другие дела - не только петь да бренчать.
Да и у него были заботы поважнее. Судя по сведениям, которые сообщил ему с глазу на глаз новый арфист, в холдах и Вейрах творились небывалые дела, случались и серьезные неприятности. Все это быстро отвлекло его внимание от такого незначительного события, как болезнь дочери.
Один из вопросов, который часто задавал ему арфист Эльгион, касался отношения морского холда к своему Вейру, к Бендену. Еще Эльгиона интересовало, часто ли обитатели Полукруглого встречаются в Исте с Древними. Что Янус и его холдеры думают о всадниках? О Предводителе Бендена и Госпоже Лессе? Не возражают ли они, что всадники ведут Поиск юношей и девушек для Запечатления в цехах и холдах? Был ли Янус или кто-нибудь из холда приглашен в Вейр на Рождение?
Янус отвечал на вопросы немногословно, и первое время арфист, вроде бы, был доволен.
- Полукруглый всегда исправно платил Бендену свою десятину, даже до того, как появились Нити. Мы знаем свой долг перед Вейром, а они блюдут свой. С тех пор, как начались Падения - а тому уж Оборотов семь - ни одна Нить не упала на нашу землю.
- Древние? Ну, наш холд подчиняется Бендену, и мы редко видим людей из других Вейров. Другое дело Керун или Нерат - там Падение частенько приходится на границу двух Вейров. Помню только, все мы были рады. когда Древние пришли из прошлого к нам на подмогу.
- Всадники всегда желанные гости у нас в Полукруглом. А женщины Вейра, так те бывают здесь каждую весну и осень - собирают сливу и топянику, траву и всякое такое.
- Госпожу Вейра я никогда не встречал. Только вижу иногда после Падения как она пролетает на своей Рамоте. А Ф'лар, Предводитель Вейра, - парень что надо.
- Поиск? Ну, если в Полукруглом отыщется подходящий малец, для нас это будет великая честь. Разумеется, мы его отпустим.
Правда, такая задача еще никогда не вставала перед Морским правителем - никто из Полукруглого не был отмечен при Поиске. "Так оно и лучше, - удовлетворенно размышлял Янус. - Ведь забери они какого-нибудь парнишку, так сразу каждый второй станет ныть, что выбор пал не на него. А в море надо работать, а не мечтать о всякой ерунде. Вот незадача - эти мерзкие ящерицы повадились летать у Драконьих камней. Правда, пока никто не смог туда добраться и изловить файра, так что особого вреда от них нет."
Если новый арфист и счел своего холдера ограниченным трудягой, начисто лишенным всякого воображения, то годы учения вполне подготовили его к этому. Он прекрасно усвоил свою задачу - постепенно, подспудно готовить перемены, пусть вначале едва заметные. Ведь Главный арфист хочет, чтобы каждый холдер, каждый цеховой мастер вышел за узкие рамки потребностей своего холда, своего цеха, своих людей.
Арфисты - не только певцы и рассказчики. Они - арбитры правосудия, доверенные советчики холдеров и цеховых мастеров, воспитатели молодежи. И теперь, больше, чем когда либо, необходимо изменить заскорузлые привычки и взгляды, заставить всех, начиная с юнцов и кончая стариками, мыслить с позиций всего Перна, а не только своего клочка земли, оберегаемого от Нитей. Многое придется изменить и пересмотреть. Ведь если бы в свое время Ф'лар Бенденский не устроил всем встряску, если бы Лесса не решилась на тот фантастический полет на четыреста Оборотов в прошлое, чтобы привести за собой пять недостающих Вейров, сейчас бы Перн кишел бы Нитями, не уцелело бы ни единого островка земли! Благодаря Предводителям Бендена расцвели все Вейры, а с ними и весь Перн. И все холды и цеха тоже не прогадают, если только пожелают воспринять новые взгляды и веяния.
"Ведь Полукруглый вполне можно расширить, - размышлял Эльгион. Сейчас здесь ужасная теснота. Ребятишки говорят, что в окрестных скалах полно пещер. Да и Корабельная пещера может вместить куда больше, чем три с лишним десятка лодок".
И все же Эльгион был доволен тем, что увидел здесь - ведь это было его первое назначение. В холде ему отвели отдельную хорошо обставленную комнату, еды было вдоволь - разве что мужчине, привыкшему к сочному куску мяса, рыбная диета может скоро надоесть. - А обитатели Полукруглого - вполне милые люди, только немного мрачноватые.
Один вопрос не давал ему покоя: кто так безукоризненно вышколил детей? Старик Петирон дал знать мастеру Робинтону, что в Полукруглом есть подающий надежды сочинитель песен и приложил две безыскусные мелодии, которые произвели на Главного арфиста большое впечатление. Еще Петирон сообщил, что у сочинителя в холде не все ладится и что новому арфисту - Петирон, когда писал это письмо, уже знал, что долго не протянет, - следует найти к нему особый подход. Полукруглый держался особняком и чтил старые порядки.
Поэтому, следуя его совету, Эльгион не спешил, ожидая, что паренек раньше или позже объявится сам. Музыка говорит сама за себя, и, судя по тем двум песням, которые арфисту показали, у мальчугана несомненно были хорошие задатки. Если же он действительно воспитанник и сейчас в холде его нет - что ж, придется подождать, пока он вернется.
Вскоре новому арфисту удалось обойти все мелкие холды, ютившиеся в береговых скалах Полукруглого, и познакомиться с их обитателями. Девушки заигрывали с ним, а когда он вечерами пел в Главном зале, томно поглядывали на него и вздыхали.
Откуда было Эльгиону знать, что Менолли - именно тот человек, который ему нужен? Янус внушил ребятишкам, что новому арфисту не понравится, если он узнает, что их учила девчонка, что они опозорят холд, если проболтаются. А когда Менолли так страшно изуродовала себе руку, стали поговаривать, что она никогда не сможет ею владеть и что было бы слишком жестоко заставлять ее петь по вечерам.
Когда девочка оправилась от болезни и рука ее зажила, но по-прежнему не разгибалась, окружающие старались не напоминать ей о музыке. Да и сама она не появлялась в Главном зале. А поскольку она теперь не могла выполнять работу, требующую сноровки, ее частенько отсылали собирать зелень или ягоды, причем, как правило, в одиночку.
Если Мави и удивляла неразговорчивость и замкнутость младшей дочери, она приписывала все это долгой тяжелой болезни, а никак не расставанию с музыкой. Она отлично знала: время лучший лекарь, а пока следила, чтобы Менолли не сидела сложа руки. Мави любила, чтобы работа кипела, и Менолли старалась пореже попадаться матери на глаза.
Девочку вполне устраивало, когда ее отсылали собирать ягоды и зелень - как-никак целый день на воле, подальше от холда, от людей. По утрам, когда все вокруг сбивались с ног, торопясь накормить рыбаков, которые или отправлялись в море, или возвращались с ночного лова, она, сидя в уголке огромной кухни, не торопясь съедала хлеб с рыбой, выпивала кружку кла. Потом брала с собой сверток с рыбными колобками, сетку или кожаный мешок и докладывала старушке, возившейся в кладовой, куда отправляется. И поскольку память у старушек - что дырявая сеть, той было невдомек, что Менолли уже ходила туда вчера или пойдет на следующий день.
Весна была в полном разгаре, болота покрылись ковром зелени, запестрели цветами - самое время для клешнезубов вылезать из моря и откладывать яйца на мелководье. Эти мясистые морские раки, покрытые жестким панцирем, отличались нежным вкусом, и юные обитатели холда, в том числе и Менолли, вооружившись сетками, ловушками и совками, отправились на промысел. За четыре дня они очистили от клешнезубов все окрестные бухточки - пришлось искать места подальше. Поскольку Падение могло случиться в любую минуту, уходить далеко от холда было небезопасно, и юным добытчикам строго-настрого приказали соблюдать осторожность.

Предыдущая страница 7 Следущая страница


Арфистка Менолли - Песни Перна

Прибрежных жителей подстерегала еще одна опасность - этот Оборот принес с собой необычно высокие приливы. Уровень воды в Корабельной пещере так поднимался, что два больших шлюпа не могли ни войти, ни выйти, без того, чтобы не опустить мачты. Глядя на отметки, которые на добрых две ладони превышали прошлый рекордный уровень, моряки только качали головами.
Пришлось обследовать нижние пещеры холда - не образовалась ли где течь. Нижнюю часть причальной стены, окружавшей гавань, укрепили мешками с песком.
Случись шторм посильнее - и все дамбы смоет начисто. Янус был настолько озабочен, что даже заглянул к старому дядюшке и долго беседовал с ним, надеясь, что тот вспомнит какие-нибудь похожие случаи из тех времен, когда он сам правил морским холдом. Старик был, конечно, рад поболтать и пустился в пространные рассуждения о влиянии звезд на приливы, но когда Янус вместе с Эльгионом и двумя опытными корабельными мастерами попытались извлечь из его рассказов что-нибудь полезное, оказалось, что ничего нового они от него так и не узнали. Никто не сомневался что приливами управляют вовсе не три яркие звезды, а две луны.
Тогда они послали сообщение об этих необычных приливах в холд Айген - с тем, чтобы его как можно поскорее переслали в Форт, в Главный мореходный холд. Янус не хотел потерять свои большие суда, а потому бдительно следил за приливами, твердо решив не выводить шляпы из Корабельной пещеры, если прилив поднимется еще хотя бы на ладонь.
Когда ребятишки отправлялись ловить клешнезубов, им было велено глядеть в оба и докладывать обо всех необычных фактах, особенно о новых отметках приливов в прибрежных бухтах. Только боязнь Нитей удерживала самых бесшабашных юнцов от того, чтобы под этим предлогом не забрести подальше от дома. Зная это, Менолли, которая предпочитала исследовать дальние места в одиночку, старалась как можно чаще напоминать им о Нитях.
Когда же миновало очередное Падение и всех снова отправили за клешнезубами, Менолли, положившись на свои длинные ноги, постаралась сразу оторваться от компании мальчишек.
"До чего же все-таки здорово - бежать вот так", - думала она, оставляя между собой и ближайшими преследователями еще один подъем. Дальше пошли кочки, и Менолли пришлось замедлить бег. Не хватало еще ногу сломать! А быстро бегать может даже девчонка, даже со скрюченной рукой...
Нет, об этом она думать не будет. Менолли изобрела один фокус - чтобы ни о чем не думать, нужно все время считать. Сейчас, например, она считала шаги. Так она и бежала все вперед и вперед, внимательно глядя себе под ноги. Теперь мальчишки ее в жизни не догонят, но она все равно бежала, ощущая радость ритмичного движения, вслух считая шаги, бежала, пока не закололо в боку и не заломило ноги.
Тогда она перешла на шаг, подставив разгоряченное лицо прохладному ветру, глубоко вдыхая его свежий морской запах. Оглядевшись, Менолли удивилась: далеко же она забралась. Вдали отчетливо виднелись Драконьи камни, и только увидев их, девочка вспомнила про маленькую королеву. На беду заодно она вспомнила и песенку, которую сложила в тот самый день, - теперь Менолли понимала, что это был последний день ее безоблачного доверчивого детства.
Она зашагала дальше, вдоль прибрежных скал, время от времени свешиваясь вниз, чтобы проверить линию прилива на каменных откосах. Сейчас прилив не достиг и половины высоты, - решила она. И точно, кое-где высоко над водой были заметны следы, оставленные прошлым приливом, а эта бухта довольно глубокая.
Что-то промелькнуло над головой, на миг заслонив солнце. Менолли глянула на небо - всадник облетает побережье! Отлично зная, что он ее не заметит, девочка все же помахала ему рукой и долго стояла, наблюдая, как дракон, плавно скользя, исчезает вдали.
Как-то раз, когда они с Селлой укладывались спать, сестра сказала ей, что Эльгион уже несколько раз летал на драконе. Селла даже поежилась от ужаса и восторга и клятвенно заявила, что сама она никогда в жизни не осмелится на такой подвиг.
Про себя Менолли подумала, что Селле такая возможность навряд ли когда-нибудь представится. Теперь почти все, что говорила, а скорее всего и думала Селла, вертится вокруг нового арфиста. И девочка знала, что сестра в этом не одинока. От мысли о том, что все девчонки в холде совсем одурели от арфиста Эльгиона, ей удалось довольно безболезненно перейти к раздумьям об арфистах и музыке.
И снова она сначала услышала огненных ящериц. Их взволнованные вскрики и писк говорили: что-то случилось. Менолли опустилась на четвереньки и подползла к самому краю обрыва, нависшего над плоским берегом. Только берега уже почти не осталось - файры вились над узкой полоской песка почти под самым тем местом, где притаилась Менолли.
Она придвинулась еще ближе к краю и свесилась вниз. Королева налетала на пенящиеся волны, как будто бешеными взмахами крыльев хотела остановить их наступление. Потом отступала, скрываясь из вида, а остальные файры продолжали бестолково кружиться на месте, как испуганное стадо, почуявшее хищников. Королева издавала резкие повелительные выкрики, как будто призывала остальных что-то предпринять. Менолли, которая никак не могла понять причину переполоха, перевесилась через край обрыва. И тут карниз под ней обвалился.
Напрасно девочка пыталась удержаться, судорожно цепляясь за кусты осоки. Трава только резала пальцы, выскальзывая из рук, и Менолли, сорвавшись с крутизны, рухнула вниз. Мокрый песок смягчил удар, но она несколько минут лежала, оглушенная падением, не в силах вздохнуть. Потом перевернулась и отползла подальше от набегающих волн.
Взглянув наверх, она ошеломленно потрясла головой - надо же, грохнуться с высоты, никак не меньшей длины целого дракона! Интересно, как теперь выбираться обратно? Но, осмотрев поверхность скалистого откоса, она убедилась, что он не так уж неприступен, как может показаться с первого взгляда. Да, он вздымается почти отвесно, но кое-где видны полки и впадины, местами довольно глубокие. Теперь нужно найти опоры понадежнее - и можно попытаться вылезти. Отряхнув песок с ладоней, Менолли направилась в дальний конец бухточки, намереваясь поискать самый удобный путь.
Не успела она пройти несколько шагов, как что-то с яростным криком метнулось ей прямо в лицо. Девочка прикрыла глаза руками, но маленькая королева продолжала бесстрашно кидаться на нее сверху. Странно ведут себя эти файры: как будто защищают что-то от нее и от подступающих волн. Менолли огляделась... Оказывается она едва не наступила на кладку огненной ящерицы!
- Прости, прости, пожалуйста! Я не заметила. Не надо так злиться, - закричала Менолли, но маленькая королева не давала ей двинуться с места. - Перестань! Да не трону я твои яйца!
Чтобы доказать искренность своих намерений, Менолли попятилась к скалистому берегу и спряталась под нешироким карнизом. Выглянув из своего укрытия, она не обнаружила маленькой королевы. Но девочка рано радовалась - спрашивается, как можно вылезть наверх, если огненная ящерица набрасывается, как фурия, стоит только сделать шаг по направлению к ее драгоценным яйцам? Менолли скрючилась в своей норе, стараясь устроиться поудобнее.
Держаться от яиц подальше? Она стала оглядывать откос, вздымающийся у нее над головой. Похоже, здесь тоже можно найти кое-какие зацепки. Девочка осторожно выбралась наружу и, не спуская глаз с кладки, греющейся на ярком солнце, дотянулась до нижнего уступа.
Но королева была настороже.
- Отстань, говорю! Убирайся! Я же тебя не трогаю. - Острые коготки царапнули ее по щеке.
- Ну, пожалуйста! Не нужны мне твои яйца!
Королева снова бросилась в атаку, и Менолли пришлось убраться под карниз.
Из длинной царапины сочилась кровь, девочка стерла ее краем блузы.
- Есть у тебя хоть капля ума? - спросила Менолли невидимого противника. - Ну зачем мне твои дурацкие яйца? Держи их при себе. Я просто-напросто хочу выбраться отсюда. Неужели непонятно? Я хочу домой! "Может быть, если сидеть, не шевелясь, она забудет обо мне?" - подумала Менолли и подтянула колени к подбородку, но ступни и локти все равно торчали наружу.
Вдруг откуда-то вынырнул бронзовый самец и, взволнованно вереща, закружился над кладкой. Менолли увидела, как королева взлетела и присоединилась к нему. Так, значит, она сидела на краю карниза, поджидая, когда Менолли обнаружит себя.
"Надо же, а я еще сочинила про тебя такую отличную песенку, - подумала Менолли, наблюдая, как файры суетятся над кладкой. Это была моя последняя мелодия. Где же твоя благодарность?"
Тело у девочки затекло от долгого сидения, но она не могла удержаться от смеха. Что за дурацкое положение! Приходится сидеть, согнувшись в три погибели под карнизом, спасаясь от малышки, которая и размером-то всего с локоть!
Услыхав ее смех, оба файра исчезли. Неужели испугались? Недаром Мави любит повторять: улыбка да смех сулят успех.
Может быть, если все время смеяться, они поймут, что я им не враг? Или, наоборот, испугаются, и я успею выбраться наверх? Неужели только смех и может меня спасти?
На всякий случай Менолли начала старательно хихикать - она вдруг заметила, что вода прибывает довольно быстро. Выскользнув из-под карниза, она закинула мешок за плечи и принялась карабкаться вверх. Но оказалось, что карабкаться и смеяться одновременно практически невозможно. Ей не хватало воздуха.
Вдобавок файры теперь ополчились на нее вдвоем. Они целили в лицо, вцеплялись в волосы. Такие хрупкие на вид крылья оказались грозным оружием.
Тут уж Менолли стало и вовсе не до смеха. Она снова забилась под карниз, размышляя, что же делать дальше.
Если их напугал смех, может быть, стоит испробовать пение? "Спою-ка я им свою песенку, а там посмотрим," - решила Менолли. Она пела ее в первый раз с тех пор, как увидела файров, и голос звучал не слишком уверенно. Ну и ладно, должны же они все-таки понять, что я хочу им сказать, - от души надеялась девочка, во весь голос распевая свою игривую песенку. Но оказалось, что пела она зря.
Никого. Никакого следа файров.
- Так тебе и надо, - пробормотала Менолли. Теперь ты видишь, что никто на свете не интересуется твоей музыкой.
Она поспешно выбралась из укрытия и нос к носу столкнулась с парой файров. Девочка быстро присела, а когда снова выпрямилась, на карнизе, где только что сидели файры, никого не было. Исчезли...
Но она была почти уверена, что в их глазах мелькнули любопытство и неподдельный интерес.
- Послушайте, если вы слышите меня оттуда... то, может быть, вы посидите там, а я пока пойду? А когда выберусь наверх, то могу петь вам хоть до самого вечера! Только отпустите меня, пожалуйста!
Менолли снова осторожно выползла из укрытия и затянула песню, прославляющую драконов. Не успела она подняться и на пять шагов, как явилась королева с подмогой и, пронзительно крича, согнала ее вниз. Сидя под карнизом, девочка слышала над головой царапанье коготков о камень. Ну вот теперь у нее появились слушатели, только лучше бы их не было!
Она выглянула - на нее зачарованно смотрели уже десять пар вращающихся глаз.
- Давайте условимся! Я спою вам длинную песню, и вы меня отпустите. Договорились?
Глаза продолжали вращаться.
Менолли приняла это за согласие и запела. Файры зачирикали, удивленно и взволнованно. "Неужели они каким-то чудом поняли что в песне говорится о благодарных холдах, чтящих славных всадников?" - недоумевала Менолли. Дойдя до последнего куплета, она выпрямилась - перед ней предстало удивительное зрелище: королева файров и девять бронзовых завороженно внимали ее пению.
- Я свободна? - спросила девочка и положила руку на карниз.
Королева стремительно вытянула шею - Менолли отдернула руку.
- А я-то думала, что мы договорились...
Королева просительно чирикнула, и Менолли поняла, что ей вовсе не угрожают, - просто королева не позволяет ей уйти.
- Не хочешь, чтобы я уходила? - спросила Менолли.
Ей показалось, что глаза королевы засветились еще ярче.
- Но мне правда пора. Если я останусь, то просто-напросто утону - смотри, как вода поднимается! - Менолли постаралась пояснить свои слова жестами.
Вдруг королева громко вскрикнула, на мгновение повисла в воздухе, а потом в сопровождении бронзовых слетела на песчаный берег к своей кладке и принялась кружить над ней, пронзительно и настойчиво чирикая.
Быстро прибывающая вода, которая так беспокоила Менолли, подобралась уже к самому гнезду, грозя затопить его. Бронзовые, вторя жалобам

Предыдущая страница 8 Следущая страница


Энн Маккефри

королевы, метались взад-вперед. Самые смелые подлетали к Менолли и, покружившись над ней, снова возвращались к яйцам.
- Хотите, чтобы я подошла? А нападать больше не будете? - Менолли сделала несколько шагов по направлению к гнезду.
Крики слегка утихли, и девочка пошла быстрее. Когда она приблизилась, маленькая королева с превеликим трудом ухватила яйцо и, отчаянно махая крыльями, поднялась с ним в воздух. Было видно, каких усилий ей это стоило. Бронзовые вились вокруг, тревожно галдя. Но они были слишком малы и ничем не могли помочь своей королеве.
Только теперь Менолли увидела, что подножие скалы усеяно осколками скорлупы и жалкими тельцами крошечных неродившихся файров. Королева опустилась с яйцом на карниз, которого Менолли раньше не замечала, - он тянулся на высоте в полдлины дракона от поверхности моря. Девочка видела, как королева опустила яйцо на карниз и стала передними лапками проталкивать его вглубь, - должно быть, в скале было отверстие. Через некоторое время она снова появилась на карнизе и скользнула вниз, паря над пенистыми гребнями волн, которые подбирались уже к самой кладке. Молниеносным движением подлетев к Менолли, маленькая королева повисла перед самым ее лицом, сердито вереща, как сварливая тетушка.
При этом сравнении девочка не могла удержаться от смеха, но сердце ее наполнилось жалостью и восхищением - такая малышка, и в одиночку старается спасти свое потомство! Погибшие файры почти совсем сформировались, значит рождение может произойти со дня на день. Не удивительно, что королева с таким трудом управляется с яйцами.
- Так ты хочешь, чтобы я помогла тебе перенести яйца? - догадалась Менолли. Что ж, давай попробуем!
Девочка нерешительно потянулась к гнезду, готовая сразу же отскочить, если окажется, что она неверно истолковала настойчивый приказ королевы, и взяла одно яйцо. На ощупь оно было теплое и совсем твердое. Менолли знала, что яйца драконов сначала бывают мягкими, а потом постепенно твердеют, лежа на горячем песке Площадки Рождений. Значит, маленькие файры должны вот-вот вылупиться!
Осторожно зажав яйцо в искалеченной руке, Менолли стала медленно карабкаться вверх по стене, тщательно выбирая опоры для рук и ног. Наконец, она поравнялась с карнизом и положила на него яйцо. Тут же появилась маленькая королева и, по-хозяйски положив на яйцо переднюю лапку, наклонилась к лицу Менолли, так что девочка совсем рядом увидела фантастическое вращение переливчатых фасеточных глаз. Малютка нежно чирикнула и принялась откатывать яйцо подальше от края, одновременно властно покрикивая на девочку.
Во второй заход Менолли удалось унести сразу три яйца. Но она видела, что вряд ли успеет обогнать стремительно наступающую стихию, - яиц оставалось слишком много.
- Будь отверстие хоть немного пошире, - сказала она маленькой королеве, выкладывая на карниз очередные яйца, - бронзовые могли бы тебе помочь.
Но королева, не слушая, деловито откатывала яйца одно за другим.
Менолли попробовала заглянуть в дыру, но ящерица заслоняла проход. Если бы хоть карниз был пошире, можно было бы перенести оставшиеся яйца в мешке.
Стараясь не обломить выступ скалы, - ведь так недолго засыпать королеву вместе с кладкой - Менолли принялась осторожно расширять отверстие. Вниз обрушился поток песка.
Королева принялась сердито отчитывать девочку, но та, не обращая внимания на сварливые выкрики ящерицы, сметала с карниза песок и мусор. Похоже, дальше идет твердая порода. Менолли расчищала вход, пока не получился довольно просторный тоннель с широкой горловиной.
Потом, несмотря на яростные протесты королевы, она спустилась вниз и стала развязывать мешок. Как только ящерица увидела, что Менолли складывает в мешок яйца, она закатила бурную истерику и набросилась на Менолли, норовя вцепиться ей в волосы, расцарапать лицо и руки.
- Вот что, дорогая, - строго сказала девочка. - Мне твои яйца не нужны. Я ведь стараюсь выиграть время, чтобы спасти твой выводок. А для этого нужен мешок, а не руки.
Менолли выждала мгновение, глядя на порхающую у нее перед глазами ящерицу.
- Поняла? - Менолли показала на волны, стремительно набегающие на остаток берега. - Вода поднимается. Даже драконам ее не остановить, не то, что тебе. - Она стала бережно укладывать яйца в мешок. И так придется переносить их за два, а то и за три раза, чтобы не побить. - Я положу их туда, - она махнула рукой в сторону карниза. - Теперь поняла, глупая голова?
По-видимому, ящерица поняла, во всяком случае, тревожно курлыкая, она взлетела на карниз и, взмахивая полураскрытыми крыльями, стала наблюдать за действиями Менолли.
Теперь, когда обе руки были свободны, девочка могла карабкаться быстрее. К тому же ей удалось осторожно закатить яйца подальше в тоннель.
- Ты бы лучше позвала на помощь бронзовых - а то на карнизе скоро не останется свободного места.
Пришлось возвращаться еще дважды, и в последний раз вода плескалась всего в двух ладонях от гнезда. Маленькая королева организовала своих бронзовых - Менолли слышала, как ее сварливые выкрики эхом отдавались в глубине тоннеля. Судя по всему, там должна быть довольно просторная пещерка. Ничего удивительного - все прибрежные скалы источены ходами и полостями.
Менолли бросила последний взгляд на бухточку. Воды в ней было не меньше, чем по колено. Потом подняла глаза вверх. Она находилась уже на половине пути, выше виднелись подходящие опоры для рук и ног.
- Ну, прощайте! - в ответ раздался многоголосый щебет, и Менолли прыснула, представив себе, как королева дает бронзовым нагоняй, чтоб они как следует разложили яйца.
Добраться до верха скалы оказалось не так-то легко, пару раз Менолли чуть не сорвалась. Наконец, она в изнеможении плюхнулась на жесткую траву у края обрыва; от непривычных усилий левая рука просто отваливалась. Девочка немного полежала, переводя дух, пока сердце не перестало выскакивать из груди. Дующий с моря ветерок остудил лицо, и сама она немножко остыла. И сразу же ощутила пустоту в желудке. От возни с яйцами пирожки превратились в крошки, тем не менее, она проглотила их в один присест.
Внезапно она взглянула на свое приключение со стороны и не знала, что ей делать - смеяться или недоумевать. Чтобы доказать себе, что все это произошло с ней наяву, Менолли осторожно подползла к краю скалы. От песчаного берега ничего не осталось. На месте ямки, где грелись на солнце яйца, бились волны. Обломки камня и мусор, обрушившиеся вниз вместе с ней, смыло приливом. А когда вода схлынет, на берегу не останется и следа ее отчаянных усилий спасти себя и кладку огненной ящерицы. Девочке удалось разглядеть выступ скалы, за которым находилось убежище королевы, но самой ее не было видно. Она перевела взгляд на море. Волны яростно бились о Драконьи камни, однако на фоне мрачных утесов не было видно мелькания ярких крыльев.
Менолли потрогала щеку. Царапина, оставленная когтями огненной ящерицы, покрылась корочкой засохшей крови и песка.
Значит, все-таки это было!
Откуда же малютка-королева знала, что я ей помогу? Но разве кто-нибудь говорил, что файры глупы? Вот уже сколько Оборотов они ловко избегают любых силков и ловушек. Причем ведут себя так хитро, что кое-кто даже начал сомневаться - уж не выдумка ли эти файры, не плод ли слишком буйного воображения? И, тем не менее, люди, которым вполне можно доверять, не раз видели этих удивительных созданий - вот и ее брат Алеми выследил их у Драконьих камней. Так что большинство склоняется к тому, что файры все же существуют.
Менолли могла поклясться: маленькая королева ее поняла. Разве иначе удалось бы ей помочь? Вот вам и доказательство - эти малютки вполне разумны. Во всяком случае, для того, чтобы провести мальчишек, которые горят желанием их поймать... Эта мысль привела Менолли в ужас. Поймать огненную ящерицу? Запереть ее в клетке? Правда, девочка тут же с облегчением подумала, что файры не стали бы долго томиться в неволе, - им ведь достаточно нырнуть в Промежуток.
Почему же тогда маленькая королева не скрылась со своими яйцами в Промежутке, вместо того, чтобы с таким трудом перетаскивать их по одному? Да, но Промежуток - самое холодное место в мире, а холод губителен для яиц. Во всяком случае, для драконьих. Как там теперь яйца, в холодной каменной пещере? Менолли взглянула вниз. Ну, ничего, если королева так сообразительна, как кажется, она заставит всю свою стаю сидеть на яйцах и согревать их до самого рождения.
Менолли вывернула мешок в надежде найти на дне завалившиеся крошки. Она совсем не наелась. Можно было бы набрать ранних ягод и сочных кореньев, только ей почему-то совсем не хотелось уходить. Хотя теперь, когда опасность миновала, королева навряд ли появится.
Наконец Менолли поднялась и потянулась. От непривычных усилий все тело ломило. Тупо ныла больная рука, а шрам покраснел и слегка вздулся. Но, пошевелив пальцами, девочка убедилась, что ей стало легче разгибать кисть. Да, значительно легче. Ей даже почти удалось полностью распрямить пальцы. Было больно, но это была здоровая боль от растяжения. Она попыталась сложить пальцы, как при игре на гитаре. Тоже больно, но опять-таки вполне терпимо. Может быть, ей удастся разработать руку... До сих пор она бессознательно щадила ее. А нужно, наоборот, как следует нагружать - лазать, носить тяжести...
- Видишь, маленькая королева ты мне тоже помогла. - размахивая руками, крикнула Менолли. - Моей руке уже лучше!
В ответ никто не отозвался - только ветер тихонько шуршал в жесткой траве, да волны бились о подножие скалы. Но Менолли хотелось думать, что ее слова услышаны. Она повернула к дому, счастливая и довольная выпавшей на ее долю удачей.
Теперь надо пошевелиться и поскорее набрать ягод и зелени. А с клешнезубами придется повременить до следующего раза - прилив слишком высок.

Глава 5

Пой громче о радости вновь обретенной,
Что к нам возвратилась на крыльях дракона!

Менолли, как обычно, удалось вернуться в холд незамеченной. Она исправно доложила портовому мастеру о новых отметках прилива.
- Ты бы не заходила так далеко, девчушка, - добродушно сказал он. - Сама понимаешь - Нити могут появиться в любой день. Как рука?
Менолли промычала что-то невразумительное - он все равно не расслышал бы: именно в этот момент к нему обратился мастер-корабельщик.
Ужин прошел в спешке, поскольку все мастера торопились в Корабельную пещеру проверять отметки прилива, осматривать лодки и мачты. В этой суете Менолли удалось держаться в тени.
А потом она поскорее прошмыгнула в свою комнатку и забралась в постель - ей хотелось еще раз пережить в душе сегодняшнее событие. Девочка была уверена: королева ее поняла! Значит, файры, как и драконы, знают что у человека в душе и на уме. Потому-то они и ускользают с такой легкостью, когда мальчишки пытаются их изловить. И еще - им понравилось, как она поет!
Менолли потянулась, не обращая внимания на боль в покалеченной руке, потом замерла, вспомнив, как бронзовые ждали, что предпримет их королева. До чего же эта малютка умная и отчаянная! Как это говорил Петирон? "Нужда научит"!
"Неужели файры на самом деле понимают людей - ведь они так давно с ними не встречались?" - ломала себе голову Менолли. Драконы-то, ясное дело, понимают мысли своих всадников, не зря они вместе проходят Запечатление в момент Рождения... Их связь нерушима, однако дракон слышит только одного человека - так, во всяком случае, говорил Петирон. Как же маленькая королева смогла ее понять. Или тут действительно все дело в нужде?
Бедная малютка! Как же она, должно быть, перепугалась, когда поняла, что прилив вот-вот затопит ее гнездо! Наверное, она уже давным давно откладывает яйца в этой бухточке. Интересно, сколько живут огненные ящерицы? Жизнь дракона измеряется жизнью всадника. Теперь, когда Перну то и дело угрожают Нити, этот срок порой бывает не так уж долог. Уже несколько всадников погибли от смертельных ожогов, а за ними ушли в Промежуток их драконы. Но, может быть, огненные ящерицы живут дольше: ведь они гораздо меньше и не подвергают свою жизнь постоянной опасности. Вопросы роились в голове у Менолли, как неугомонные файры. Усмехнувшись пришедшему на ум сравнению, девочка заползла в уютное тепло мехового

Предыдущая страница 9 Следущая страница


Арфистка Менолли - Песни Перна

одеяла. Завтра она постарается вернуться в бухту, взяв с собой побольше еды. Клешнезубы наверняка придутся файрам по вкусу. Может, ей даже удастся завоевать доверие королевы! Или, может быть, завтра лучше не ходить? Пожалуй, стоит выждать несколько дней. К тому же того и гляди повалятся Нити - опасно уходить так далеко от холда.
Интересно, как происходит рождение? Забавное, должно быть, зрелище! Ну и дела! Все мальчишки в Полукруглом спят и видят, как бы поймать ящерицу, а она, Менолли, не только побывала в бухте у файров, но даже разговаривала с ними и держала в руках их яйца! А если повезет, может быть, удастся и на рождение попасть. Вот было бы здорово! Ведь это все равно, что побывать на Рождении драконов в Вейре. В Полукруглом никто - даже сам Янус! - не удостаивался такой чести.
Удивительно, как при таком обилии будоражащих мыслей Менолли вообще удалось заснуть.
На следующее утро рука ныла, да и все тело побаливало от падения и возни с яйцами. О том, чтобы вернуться в бухту у Драконьих камней не могло быть и речи и, прежде всего, из-за непогоды. Ночью с моря налетел шторм, валы с грохотом бились о причальную стенку гавани. Даже в Корабельной пещере вовсю гуляли волны, а ветер дул с такой неистовой силой, что никто не осмеливался высунуть нос наружу.
С утра рыбаки собрались в Главном зале и за разговорами занимались починкой снастей. Женщин Мави отправила убирать внутренние помещения холда. Менолли с сестрой так часто гоняли вниз, в кладовую, за светильниками, что Селла утверждала, будто теперь найдет туда дорогу даже в кромешной темноте.
Менолли трудилась с охотой и скоро проверила светильники во всем холде, до последнего закоулка. Уж лучше работать, чем думать. Вечером она постарается ускользнуть из зала. Сегодня народ весь день просидел взаперти и непременно захочет поразвлечься. Тут, конечно, не обойдется без музыки. Менолли вздрогнула. Что делать - никуда не денешься! Все равно когда-нибудь ей придется услышать музыку... Нельзя же прятаться от нее всю жизнь. По крайней мере, можно будет спеть вместе со всеми. Но скоро она убедилась, что даже в этой маленькой радости ей отказано. Как только арфист начал настраивать гитару, Мави погрозила ей пальцем. А когда он кивнул слушателям, приглашая подхватить припев, мать так ущипнула Менолли, что девочка чуть не вскрикнула.
- Не ори! - прошипела Мави. - А если не можешь петь тихонько, как подобает девушке твоего возраста, лучше вообще молчи!
Селла, сидящая у противоположной стены, распевала во все горло, так что ее можно было услышать даже в Бендене, и к тому же отчаянно фальшивила. Но стоило Менолли открыть рот, чтобы возразить, как она получила от матери еще один щипок.
Тогда она вовсе не стала петь и, понурясь, молча сидела рядом с Мави, остро переживая чудовищную несправедливость. Даже музыка перестала быть ей в радость. Мало того, что она не может играть, - так даже петь запретили! Когда был жив старый Петирон, все любили ее слушать, все наперебой просили спеть.
Тут Менолли заметила, что отец не спускает с нее глаз. Янус сидел, похлопывая рукой по колену, но совсем не в такт музыке, а словно повинуясь какому-то внутреннему беспокойству. Так это отец не хочет, чтобы она пела! Какая несправедливость! Наверное, они были только рады, когда она здесь не появлялась! Они не хотят, чтоб она сюда приходила...
Менолли вырвалась из рук матери, которая пыталась ее удержать, и, несмотря на приказ вернуться и вести себя прилично, выскочила за дверь. Тот, кто видел, как она ушла, с жалостью подумал: бедняжка - даже петь больше не хочет с тех пор, как покалечилась...
Но, хотят ее видеть в зале или нет, а уход без спроса наверняка не сойдет ей с рук - как только наступит перерыв, Мави отправится ее искать. Менолли собрала свои спальные принадлежности и удалилась в заброшенную внутреннюю каморку - здесь уж ее никто не найдет! Одежду она тоже захватила с собой. Если к утру перестанет штормить, она отправится повидать файров. Им, во всяком случае, ее пение нравится. И сама она - тоже!
Она поднялась, когда еще никто не проснулся. Проглотив кружку холодного кла и сжевав краюху хлеба, Менолли набила карман съестным и была такова. Правда, пришлось повозиться с железными дверьми холда.
Сердце у девочки тревожно колотилось - она никогда не открывала их раньше и не думала, что они такие тяжелые. Запереть их снаружи она, конечно, не сможет, да и вряд ли в этом есть такая уж надобность.
Над притихшей гаванью клубился туман, отверстие Корабельной пещеры темным пятном зияло на фоне серой мглы. Но сквозь плотную завесу начинало пробиваться солнце и Менолли, тонко чувствовавшая погоду, поняла: скоро прояснится.
Она зашагала по широкой мощеной дороге, обходящей холд, и клочья тумана расступались перед ней.
Надо же - хоть что-то с нею заодно, пусть даже такое неосязаемое, как туман! Менолли не видела дороги, но путь был ей знаком - она ориентировалась по камням на обочине - и скоро, со всех сторон окруженная молочной завесой, она уже одолевала первый подъем.
Девочка свернула в сторону от моря и углубилась в болото. Чашка кла и ломоть хлеба - разве это еда? К счастью, Менолли вспомнила, что поблизости остались необобранные кусты топяники. Она как раз взобралась на вершину первого горбатого пригорка, когда туман внезапно рассеялся и яркое весеннее солнце брызнуло ей прямо в глаза.
Вот и заросли топяники, Менолли принялась собирать сочные ягоды - горсть в рот, горсть в карман.
Теперь, когда туман не застилал путь, она легко спустилась к морю и заглянула в одну из бухт. Вода спала - как раз самое время ловить клешнезубов. "Отличный подарок для файров, - думала девочка, наполняя мешок. - Или они могут охотиться даже в тумане?"
Но, одолев с набитым мешком несколько просторных низин и горбатых холмов, Менолли начала жалеть, что так рано его наполнила. Она вспотела и запыхалась. К тому же дерзкий задор, толкнувший ее на столь неслыханный поступок, стал мало-помалу остывать, и на смену ему пришло все растущее беспокойство. Конечно, может быть никто и не заметил ее ухода. Тогда никто не поймет, что именно она оставила двери незапертыми, - ведь это вопиющее нарушение всех правил безопасности. Только вот почему - Менолли не знала. Кому, спрашивается, взбредет в голову заходить в морской холд без дела? Пробираться через все топи и хляби - но зачем?
В Полукруглом свято блюли старые правила, казавшиеся Менолли совершенно бессмысленными, - вроде того, что нужно непременно запирать двери холда на ночь и никогда не оставлять неприкрытый светильник в пустой комнате, а в коридорах - пожалуйста! Но ведь от светильника пожар не может случиться, зато скольких синяков и шишек можно было бы избежать, оставив в комнате свет.
Нет, скорее всего, ее не хватятся, пока не найдется какая-нибудь нудная неприятная работа, - как раз для однорукой. Так что никто не заподозрит, что.это она открыла входную дверь. К тому же Менолли частенько целыми днями где-нибудь пропадала, так что едва ли о ней вспомнят до вечера. Тогда, может, кто-нибудь и подумает: куда это Менолли запропастилась?
Только сейчас она окончательно поняла, что не собирается возвращаться в холд. От столь дерзкой мысли девочка даже остановилась. Не возвращаться в холд - к нескончаемой череде нудных обязанностей? Никогда больше не возиться с рыбой - не потрошить, не солить, не коптить? Не чинить сети, паруса, одежду? Не убирать посуду, комнаты, постели? Не собирать ягоды, зелень, клешнезубов? Не присматривать за дядюшками и тетушками, ребятишками, котлами, светильниками? А взамен - петь, плясать, орать во все горло, играть, когда душа пожелает! Спать... да, но где же она будет спать? И где укроется от Нитей?
Менолли побрела по песчаному склону, постепенно свыкаясь со своим крамольным замыслом. Ведь на ночь всем положено возвращаться в свой холд! В холд, в предместье, в вейр. Вот уже семь Оборотов, как с небес падают Нити и путники не уходят далеко от надежного укрытия. Менолли смутно помнила, что давно, когда она была еще совсем маленькой, весной, летом и в начале осени к ним в холд преодолевая заболоченные равнины, прибывали караваны торговцев. То-то было веселье - песни, танцы, пиры... Тогда двери холда не запирались. Девочка вздохнула. Вот была жизнь - те самые добрые старые времена, о которых так любят вспоминать старики. Но с тех пор, как начались Падения, все изменилось, причем к худшему... во всяком случае, так ей кажется.
Вдруг Менолли поразила какая-то странная тишина, какое-то неясное ощущение тревоги, и она начала беспокойно озираться по сторонам. Разумеется, в этот ранний час вокруг не было ни души. Она перевела взгляд на небо. Стелющийся над морем туман быстро рассеивался. Она видела, как он поднимается, уплывая к западу. На востоке небо ярко голубело, и только на северо-востоке вдали виднелись последние остатки утренней дымки. И все же тревожное чувство не оставляло Менолли. В чем же дело?
Она уже почти дошла до Драконьих камней и находилась в последней низинке, как раз перед подъемом, который, полого круглясь, взбирался на прибрежные скалы. Здесь-то она и заметила, что вокруг стоит какая-то зловещая тишина. Ветер, правда, продолжал дуть в сторону моря, разгоняя остатки тумана, но с болота не доносилось ни звука. Все насекомые, зверюшки, даже дикие птицы, гнездившиеся в низкорослом кустарнике, будто вымерли. А ведь обычно здесь стоял неумолчный гул, начинавшийся с рассветом и стихавший незадолго до зари, потому что ночные твари стрекотали еще громче, нежели дневные.
Эта тишина - как будто все живое затаилось, пережидая опасность, - насторожила Менолли. Она невольно ускорила шаг, то и дело тревожно оглядывалась через правое плечо на северо-восток, туда, где горизонт застилала серая дымка...
Серая... или серебристая?!
От страшной догадки Менолли бросило в дрожь: надежные стены родного холда слишком далеко, и, вздумай она вернуться домой, Нити ее все равно догонят. Скоро тяжелые железные двери, которые она так легкомысленно оставила открытыми, крепко-накрепко запрут. И даже если ее хватятся, никто и не подумает отправиться на поиски.
Девочка бросилась бежать. Ноги сами понесли ее к обрыву, раньше, чем она вспомнила о карнизе рядом с пещерой файров. Но он не такой уж широкий... Может быть, залезть в воду? Нити тонут в море... как наверняка утонет и она, - ведь невозможно сидеть под водой, пока не закончится Падение. А кто знает, сколько времени оно будет продолжаться?
Менолли дошла до края обрыва и остановилась, глядя вниз. Отсюда был виден карниз, где она пряталась от файров. А вот и свес утеса, который обрушился под ее тяжестью. Это был бы самый скорый путь вниз, но на этот раз, рисковать, пожалуй, не стоит.
Она оглянулась. Серая дымка уже заволокла весь край неба. Теперь на ее фоне то тут, то там мелькали огненные вспышки. Да это же драконы! Драконы сражаются с Нитями, их огненное дыхание сжигает мерзкую нечисть в воздухе. Но бой шел так далеко, что мигающие огоньки больше походили на падающие звезды, чем на драконов, ведущих битву за будущее Перна.
Может быть, ей все-таки повезет? Может быть, передний край Нитей досюда не дотянется? Но, как говорит Мави, то, что может быть, редко сбывается.
Вдруг в застывшем воздухе раздался незнакомый звук: тихое ритмичное гудение - так напевают без слов маленькие дети. Только, похоже, шум этот шел из-под земли. Менолли опустилась на четвереньки и прижалась ухом к голому камню. Точно - звук доносился снизу...
Ну, конечно, ведь скала внутри полая! Так вот почему огненная ящерица...
Менолли подползла к самому краю обрыва и взглянула на королевский карниз. В прошлый раз она неплохо расширила вход. Теперь есть надежда, что ей удастся протиснуться внутрь. Должна же маленькая королева приютить того, кто спас ее кладку! К тому же она явится в гости не с пустыми руками! Менолли перекинула за спину увесистый мешок с клешнезубами. Ухватившись за пучки травы, росшей на краю обрыва, она стала медленно нашаривать ногами опору. Вот и углубление. Пристроив левую ступню, девочка стала ощупью искать следующую зацепку.
Один раз она чуть не сорвалась, но выступ скалы удержал ее от падения. Прижавшись лицом к шероховатому камню, она постояла, стараясь отдышаться и прийти в себя. И здесь через скалу до нее доносился отдаленный гул, который, как ни странно, прибавил ей храбрости - было в нем что-то бодрящее, внушающее уверенность.
В конце концов девочка благополучно добралась до королевского карниза, лишь дважды осмелившись бросить взгляд вниз, - открывающегося с высоты вида было вполне достаточно, чтобы потерять равновесие. От напряжения ее охватила такая дрожь, что пришлось остановиться и передохнуть. Никаких сомнений - гул доносился из королевской пещеры.
Менолли удалось просунуть голову в отверстие тоннеля... но, к несчастью, только голову. Тогда она принялась руками расширять вход, пока

Предыдущая страница 10 Следущая страница


Энн Маккефри

не вспомнила про кинжал, который был у нее за поясом. С его помощью удалось поддеть порядочный кусок стены - сверху посыпались осколки камня и песок. Пришлось прервать работу, чтобы прочистить глаза и рот от набившейся пыли. Вскоре девочка убедилась, что дальше идет твердая скала.
Но и теперь ей удалось протиснуться в отверстие только по плечи. Как она ни изворачивалась, как ни извивалась - а толку никакого! Уже в который раз Менолли пожалела, что не уродилась маленькой, Селла бы, конечно, запросто пролезла в эту дыру. Она стала отчаянно долбить камень ножом. Удары болезненно отдавались в плече, но скала и не думала уступать.
Менолли с опаской подумала, сколько же времени занял спуск с обрыва. И сколько осталось до того, как на ее беззащитное тело обрушится дождь Нитей?

Тело? Пусть плечи застревают в узкой дыре, но ведь можно попробовать и по-другому... Она быстро перевернулась - и ступни, колени, бедра, все тело до самых плеч благополучно оказались в укрытии. Наружу торчала одна голова, защищенная только свесом скалы.
Интересно, видят Нити, куда падают? А вдруг они заметят ее, пролетая мимо? Тут Менолли вспомнила про оставшийся на карнизе мешок - она сама подвесила его там, чтобы не мешал и в то же время был под рукой. Ну, если Нити доберутся до клешнезубов...
Она высунулась из отверстия и выглянула наружу. Серебристой дымки пока не видно. И по-прежнему ничего не слышно, кроме все усиливающегося гула. А вдруг он имеет какое-то отношение к Нитям?
Тесемка мешка зацепилась за выступ карниза, и Менолли, спеша освободить свой запас съестного, резко рванула мешок к себе. Тесемка оборвалась, девочка по инерции пролетела назад и стукнулась головой о камень. И вдруг пол тоннеля наклонно поехал вниз. Менолли бросилась назад, в глубину, и как раз вовремя - часть карниза прямо перед ней отделилась от поверхности скалы и с грохотом обрушилась на берег.
Менолли попятилась, опасаясь, как бы не отвалился еще кусок стены, и неожиданно оказалась в просторной пещере. Вцепившись в свой мешок, она ошеломленно смотрела на зияющее перед ней отверстие.
Теперь гул раздавался у нее за спиной и, обеспокоенная этой новой напастью, она резко обернулась.
По стенам, цепляясь за выступы и карнизы, сидели огненные ящерицы, их взгляды были прикованы к горке яиц, лежащей на песке в центре пещеры. Загадочный гул издавали сами файры! Они были так поглощены происходящим с яйцами, что не обратили на неожиданное вторжение Менолли никакого внимания.
Не успела девочка сообразить, что угодила как раз на рождение, как одно из яиц начало раскачиваться, по скорлупе побежали трещины.
Вот оно покатилось вниз, ударилось о камень и разбилось! Из-под осколков выползло крошечное создание, величиной чуть больше человеческой ладони. Блестя мокрой коричневой шкуркой, малыш попискивал от голода и мотал головой. Он сделал несколько неверных шагов и остановился; прозрачные коричневые крылышки, слабо трепеща, расправились, и юный файр почувствовал себя немного увереннее. Писк перешел в недовольное шипение, малыш стал подозрительно озираться по сторонам.
Взрослые ящерицы хором закурлыкали, как будто ободряя новорожденного и побуждая его к какому-то действию. Сердито вскрикнув, коричневый малыш направился к выходу из пещеры, пройдя так близко от Менолли, что она могла бы дотронуться до него рукой.
Оказавшись на краю, маленький файр отважно ринулся вниз и отчаянно замахал крылышками. Увидев, что малыш исчез, Менолли ужаснулась, но сразу же облегченно вздохнула: он тотчас показался снова, плавно паря над морской гладью.
Пронзительный писк снова привлек внимание Менолли к яйцам - файры стали вылупляться один за другим, каждый отряхивал крылышки и, поощряемый старшими, вприпрыжку ковылял к выходу из пещеры - слабенький, голодный, но на удивление бесстрашный.
Мимо Менолли уже прошествовали несколько голубых и зеленых, один бронзовый и еще двое коричневых. Вдруг, наблюдая за полетом голубого, она вскрикнула и зажмурилась - не успел малыш оторваться от родной скалы, как с неба посыпались тонкие извивающиеся Нити. Девочка увидела, как они мгновенно оплели тельце файра своими смертоносными щупальцами. Он издал душераздирающий крик и исчез из вида. Неужели погиб? Может, все-таки ушел в Промежуток? В любом случае, малыш получил тяжелые ожоги.
Еще два новорожденных файра проследовали мимо Менолли, и тут она наконец опомнилась.
- Стойте! Туда нельзя! Погибнете! - девочка заслонила собой выход.
Но разъяренные файры стали клевать ее прямо в лицо, а когда она попыталась прикрыться руками, проскочили мимо. Услышав их отчаянные вопли, Менолли тоже закричала.
- Остановите же их, - упрашивала она бесстрастно наблюдавших эту сцену старших файров. - Вы ведь взрослые, вы все знаете про Нити. Велите им остановиться! - девочка подползла к тому месту, где сидела золотая королева. - Прикажи им остановиться! Там же Нити! Они все погибнут!
Королева глядела на Менолли, ее фасеточные глаза стремительно вращались. Вот она зачирикала, резко свистнула, потом что-то прокурлыкала, и в этот миг еще один малыш заковылял навстречу верной гибели.
- Ну пожалуйста, маленькая королева! Сделай что-нибудь! Останови их!
Восторг, охвативший Менолли, когда она попала на рождение файров, сменился ужасом. Драконов нужно защищать - ведь они сами защищают Перн! От страха и волнения в голове у Менолли все смешалось, и она перепутала маленьких файров с их огромными сородичами.
Тогда она обратилась к остальным ящерицам, умаляя их что-нибудь сделать. Хотя бы до тех пор, пока не закончится Падение. В отчаянии девочка ползком вернулась к отверстию пещеры и, загородив собой выход попыталась отогнать малышей руками. И тут ее захлестнула волна жуткого, разрывающего внутренности голода. В следующую минуту она поняла: такое же чувство голода толкает малышей навстречу гибели, именно оно безрассудно гонит их вперед. Они хотят есть! Ведь драконы тоже родятся голодными, - вспомнила Менолли, - и мальчики, с которыми они проходят Запечатление, сразу же дают им еду.
Менолли схватилась за мешок. Одной рукой она оттащила файра от выхода, а другой выдернула из мешка клешнезуба. Малыш еще раз вскрикнул, а потом, решительно клюнув рака в глаз, прикончил его. Хлопая крыльями, бронзовый вырвался из рук Менолли и с силой, которую трудно было ожидать от новорожденного, уволок добычу в угол и стал жадно рвать на части.
Девочка наугад протянула руку и с некоторым удивлением обнаружила, что ей попалась королева, единственная в этом выводке. Она поскорее вытащила из мешка сразу двух клешнезубов и отнесла их вместе с королевой в другой угол. Сообразив, наконец, что ей навряд ли удастся накормить из рук весь выводок, Менолли перевернула мешок и вытряхнула клешнезубов на землю.
Новорожденные набросились на расползающихся раков. Менолли успела поймать еще двоих файров прежде, чем они добрались до отверстия пещеры, и посадила рядом с горой еды. Она старалась уследить за всеми малышами, чтобы каждому досталось поровну. Вдруг кто-то ущипнул ее за плечо. Повернувшись, девочка с изумлением увидела, что за ее куртку уцепился бронзовый малыш. Его круглые глаза безостановочно вращались, было видно, что он совсем голодный. Менолли сунула ему клешнезуба и отнесла обратно в угол. Оставшихся раков она отдала маленькой королеве и другим своим подопечным.
Больше никто из новорожденных не рвался на свободу - ведь еда была совсем рядом. В мешке было порядочно раков, но не успела девочка оглянуться, как прожорливые файры смели все до последней крошки. Продолжая испускать голодные вопли, бедняжки рылись в груде клешней и панцирей в надежде отыскать что-нибудь съедобное. Но все же они остались в пещере, и теперь взрослые ящерицы, окружив малышей, принялись их тормошить и поглаживать, ласково курлыча.
Менолли совершенно выбилась из сил. Она устало привалилась к стене, наблюдая за возней ящериц. Какое счастье, что не все файры погибли! Девочка осторожно выглянула наружу и не увидела дождя извивающихся Нитей. Она высунулась подальше - на горизонте не осталось даже следа грозной сероватой дымки. Похоже Падение закончилось.
И очень вовремя! Теперь Менолли воспринимала голодные мысли всех спасенных файров сразу! Она просто умирала от голода...
Королева-мать закружила по пещере, подавая своей стае властные команды. Потом вылетела наружу, взрослые файры - за ней. Следом и новорожденные, неуклюже переваливаясь, заковыляли к выходу, спеша в первый раз опробовать крылышки. Скоро в пещере осталась только Менолли со своим рваным мешком да кучка скорлупы и рачьих остатков.
Стоило файрам улететь, как терзавшие Менолли муки голода слегка поутихли. Она вспомнила про хлеб, который утром засунула в карман. Испытывая запоздалое чувство вины перед файрами, девочка жадно съела его до последней крошки. Потом сделала в песке ложбинку, натянула на плечи рваный мешок и мгновенно уснула.

Глава 6

Холда правитель, заботься о том,
Чтоб чистым камнем сверкал твой дом.
Толстые стены, железные двери -
Вот что твою безопасность измерит.

Падение давно закончилось, уже и команды огнеметчиков вернулись в холд. И только тогда хватились Менолли. Вспомнила о ней Селла - уж больно ей не хотелось возиться с дядюшкой. У старика снова случился приступ, поэтому нужно было обязательно за ним присматривать.
- Все равно она больше ни на что не годится, - проворчала Селла и, встретив неодобрительный взгляд матери, торопливо продолжала, - только и знает, что слоняться без дела, да носиться со своей рукой, будто это невесть какая драгоценность. А от настоящей работы отлынивает... - Селла притворно вздохнула.
- Замолчи, сегодня и так неприятностей хватает. Подумать только - кто-то оставил двери холда незапертыми, да еще перед самым Падением... - От одной мысли о такой оплошности у Мави мурашки поползли по коже. Только представишь, что мерзкие извивающиеся Нити могли проникнуть в холд, сразу тошно становится! - Ступай, разыщи Менолли да скажи ей, что надо делать, если у старика снова начнется припадок.
Проискав сестру почти целый час, Селла наконец убедилась, что ее нет ни в холде, ни среди женщин, наживляющих переметы. У огнеметчиков ее тоже не оказалось. И вообще, никто не помнил, чтобы за целый день она кому-нибудь попадалась на глаза.
- Быть не может, чтоб она, как обычно, отправилась за зеленью, - поджав губы, задумчиво проговорила одна из старушек. - Ведь Падение началось как раз в то время, когда подали утренний кла. И на кухне ее тогда не было. Она, бедняжечка, так славно нам помогает, хоть и однорукая.
Сначала Селла просто разозлилась. В этом вся Менолли - запропаститься куда-то именно тогда, когда ее ищут! Слишком уж Мави потакает этой девчонке! Если утром ее не было в холде, значит, она попала в Падение. Впредь будет ей наука!
Но потом девушка засомневалась. Ей стало не по себе. Ведь если Менолли оказалась под открытым небом во время Падения... Но должно же было... от нее хоть что-то остаться... Справившись с подкатившей к горлу дурнотой, Селла отыскала брата, который, возглавлял команду огнеметчиков.
- Скажи, Алеми... ты не заметил... ничего странного, когда осматривал окрестности?
- В каком смысле "странного"?
- Ну, например, каких-нибудь следов...
- Следов чего? Послушай, Селла, мне сейчас не до загадок!
- Я вот что хочу сказать если кто-то попал под Нити, то как ты узнаешь, кто это был?
- Да что ты все ходишь вокруг да около?
- Менолли нигде нет - ни в холде, ни в гавани, нигде. И с командами ее тоже не было...
Алеми нахмурился. - Да, с нами ее не было, но я думал, что Мави оставила ее в холде.
- То-то и оно, что нет. И никто из тетушек не припоминает, чтобы ее видели сегодня утром. И еще - двери холда были незаперты!
- Так ты думаешь, что Менолли ушла рано утром? - Про себя Алеми решил, что такая высокая, сильная девчонка, как Менолли, вполне могла справиться с дверными засовами.
- Ты же знаешь, с тех пор, как она повредила руку, ее просто хлебом не корми - дай только куда-нибудь улизнуть.
Алеми знал - он любил свою нескладную сестренку, особенно ему не хватало ее пения. Он не разделял мнения отца о способностях Менолли. И в душе не согласился с Янусом, когда тот решил скрыть от Эльгиона всю

Предыдущая страница 11 Следущая страница


Арфистка Менолли - Песни Перна

правду, - тем более, что теперь, когда в холде снова есть арфист, он вполне смог бы с нею заняться.
- Ну так что? - нетерпеливый вопрос Селлы отвлек его от размышлений.
- Ничего я не заметил.
- Но должно же было хоть что-то остаться? Я имею в виду, если она попалась Нитям.
Алеми пристально взглянул на сестру. Можно подумать, что она была бы рада, случись с Менолли такое.
- Если бы она попалась, от нее ничего не осталось бы. Только ни единой Нити не удалось улизнуть от бенденских Крыльев. - С этими словами он резко повернулся и отошел, предоставив Селле стоять с открытым ртом. Странно, но уверенность брата не принесла ей облегчения. И все же, поскольку Менолли явно нигде не было, она не смогла отказать себе в удовольствии доложить об этом Мави, добавив свои соображения о том, что сестра совершила чудовищное преступление, оставив двери холда незапертыми.
- Менолли? - Когда Седла явилась со своими новостями, мать выдавала главному повару морскую соль и приправы. - Так что там слышно про Менолли?
- Ее нигде нет. Исчезла. Никто ее не видел. Наверняка она оставила двери холда незапертыми - и это когда вокруг падают Нити!
- Когда Янус обнаружил, что двери открыты, Нити еще не начали падать, - машинально поправила дочь Мави. Она содрогнулась при мысли о том, что кто-то - даже ее непокорная дочь - мог попасть под серебристый ливень Нитей.
- Алеми говорит, что ни одна Нить не ушла от драконов, да только откуда ему знать?
Мави ничего не отвечала, пока не заперла шкафчик с приправами, потом повернулась к дочери.
- Я передам Янусу. И с Алеми тоже потолкую. А ты займись-ка лучше дядюшкой.
- Я?
- Конечно, это нельзя назвать настоящей работой, зато по характеру тебе очень подходит.
Выслушав новость об исчезновении Менолли, Янус долго молчал. Он не любил, когда случалось что-то неподобающее, например, когда двери холда оказывались незапертыми. Это происшествие не давало ему покоя все время, пока продолжалось Падение, да и после, когда они вышли на лов. А всякий знает: не годится, чтобы мысли морского правителя отвлекались от насущных дел. Наконец-то эта загадка разрешилась - он почувствовал некоторое облегчение. И в то же время тревогу и раздражение: вот несносная девчонка! Ну что за дурость - убежать из холда в этакую рань. С тех пор, как он ее выпорол, она все время дуется. Видать, мало Мави ее гоняет, а то давно бы выкинула из головы свои нелепые причуды.
- Я слышал, в прибрежных скалах полно пещер, - вставил Эльгион. - Может, девочка укрылась в одной из них?
- Очень может быть, - порывисто сказала Мави, мысленно благодаря арфиста за столь разумное предположение. - Менолли знает побережье как свои пять пальцев, каждую расщелину, должно быть, излазила.
- Значит, вернется, - изрек Янус. - Видно натерпелась страха во время Падения. Вот опомнится слегка - и вернется. - Придя к такому выводу, он совсем успокоился и занялся менее обременительными делами.
- Сейчас все-таки весна, - проговорила Мави, обращаясь, скорее к себе самой, чем к собеседникам. И только арфист подметил в ее словах отголосок тревоги.
Но когда и через два дня Менолли не вернулась, весь морской холд переполошился. Никто не видел ее со дня Падения. Ребятишки, ходившие за ягодами и клешнезубами, тоже ее не встречали - ни на болотах, ни в пещерах, куда она, бывало, заглядывала раньше.
- Что толку зря людей гонять? - сказал один из корабельных мастеров, уверенный, что лов - куда более нужное дело, чем поиски глупой девчонки, да еще и однорукой. - Либо она жива-здорова, только предпочитает не возвращаться, либо...
- А что, если она расшиблась, получила ожог, сломала руку или ногу и не может вернуться? - вмешался Алеми.
- В любом случае, не дело, что она отправилась невесть куда, никого не предупредив, - корабельный мастер покосился на Мави, но она не приняла на свой счет упрека, прозвучавшего в его словах.
- Менолли частенько бегала по утрам за зеленью, - сказал Алеми, видя что никто, кроме него, и не думает вступиться за сестренку.
- А был у нее нож? Или ремень с металлической пряжкой? - спросил Эльгион, - Ведь Нити металл не трогают.
- Да, их нашли бы, случись с ней что, - ответил Янус.
- Нашли бы, да только если бы она попалась Нитям, - мрачно заметил корабельщик. Он-то сам думал, что, завидев Нити, девчонка с перепугу провалилась в расщелину или упала с обрыва. - А то ведь ее тело могло запросто унести к Драконьим камням. Море выбрасывает туда много чего.
Мави судорожно вздохнула, и этот вздох прозвучал, как сдавленное рыдание.
- Я не знаком с вашей девочкой, - поспешно сказал Эльгион, видя горе Мави, - но если, как вы говорите, она исходила все окрестности, навряд ли она могла упасть с обрыва.
- Нити - такое дело, что со страху любой сдуреет... - заметил корабельный мастер.
- Но только не Менолли! - с таким жаром воскликнул Алеми, что все удивленно уставились на него. - И потом, она достаточно хорошо усвоила школьную премудрость, чтобы знать, как поступить, если Нити застигнут тебя под открытым небом.
- Дело говоришь, Алеми, - согласился Янус и встал. - Будь она жива-здорова и в своем уме, давно уж вернулась бы. Отныне все, кто будет выходить за пределы холда, глядите в оба - не найдутся ли какие-нибудь следы. На море, равно как на суше. В нынешних условиях я как морской правитель, по совести говоря, больше ничего сделать не могу. А теперь - по лодкам! Прилив начинается.
Хоть Эльгион и не ожидал, что морской правитель бросит всех на поиски пропавшей девочки, все же решение Януса его немало удивило. И, что самое странное, сама Мави смирилась с ним, и как будто даже обрадовалась. Можно подумать, что девочка была для всех обузой. Корабельный мастер - тот явно был доволен, что правитель не поддался отцовским чувствам. И только у Алеми молодой арфист заметил признаки сожаления. Когда все направились к выходу, он сделал юноше знак задержаться.
- У меня есть свободное время. Где, по-твоему, ее следует искать?
В глазах Алеми вспыхнула надежда, почти сразу же сменившаяся обреченностью.
- По мне, так пусть лучше Менолли остается там, где она есть...
- Даже мертвая или раненая?
- Нет, что ты, - юноша глубоко вздохнул. - Я от всей души желаю ей счастья и долгих лет.
- Так, значит, ты думаешь, что она жива, просто предпочитает не возвращаться в холд?
Алеми спокойно встретил удивленный взгляд арфиста.
- Я верю, что она жива и, где бы она ни была, ей там куда лучше, чем в Полукруглом. - Молодой моряк последовал за остальными, дав арфисту интересную пищу для размышлений.
Ему самому в Полукруглом было совсем не плохо. Однако Главный арфист не ошибся, когда предположил, что Эльгиону придется приспосабливаться к жизни в морском холде. "Перед тобой стоит важная задача, - говорил ему мастер Робинтон, - расширить узкий кругозор и ограниченное мышление этих отрезанных от мира людей". "Но сейчас Эльгион начал сомневаться: уж не переоценил ли Главный арфист его способности - ведь он не может заставить морского правителя и его семейку даже попытаться вызволить свою кровную родственницу из беды!
Но позже, перебирая в уме все, что было сказано. припоминая все оттенки разговора, Эльгион понял: Менолли чем-то очень досадила своей семье и не только искалеченной рукой. Как ни старался арфист вспомнить, как она выглядит, ему это не удавалось, хотя он считал, что знает в лицо каждого обитателя холда. Теперь он проводил много времени, навещая семьи рыбаков, обучая детишек в малом зале холда, беседуя с ушедшими на покой, стариками.
Он все старался припомнить, не попадалась ли ему девочка со скрюченной рукой, но в памяти сохранилась одно-единственное мимолетное впечатление - высокая, нескладная девочка-подросток, выскочившая из зала как-то вечером, когда он играл. Лица ее арфист не разглядел, однако был уверен: увидь он еще раз эту угловатую фигуру, он ее обязательно узнает.
Жаль, что Полукруглый находится в таком захолустье, - даже барабанной связью не воспользуешься. Правда, можно попробовать подать сигнал первому же пролетающему мимо всаднику и таким образом известить Вейр Бенден. Тогда все дозорные будут искать девочку и предупредят другие холды, что лежат за болотами и вдоль побережья. Эльгион сомневался, что Менолли могла забраться в такую даль, но считал себя обязанным сделать хоть что-нибудь для ее спасения.
Не удалось ему продвинуться и в поисках юного сочинителя. А ведь мастер Робинтон поручил как можно скорее отправить паренька в Цех арфистов для дальнейшего обучения. Не так уж часто можно встретить одаренного музыканта, который к тому же мог сам сочинять песни. Таких редких птиц нужно холить и лелеять.
Эльгион уже понял, почему старик Петирон прямо не назвал мальчугана. Янус только и думает, что о море да об улове, больше всего его заботит, как бы использовать каждого обитателя Полукруглого - будь то мужчина, женщина или ребенок - для пользы холда. Все они отлично вымуштрованы для работы. Разумеется, Янус стал бы косо смотреть на любого трудоспособного юнца, вздумай он уделять слишком много времени музыке. Вот и получилось, что никто во всем холде не мог помочь Эльгиону развлекать народ по вечерам. У одного парнишки присутствовало чувство ритма, и арфист уже начал заниматься с ним на барабане, но у большинства учеников руки были слишком неуклюжие. Правда, учебные баллады ребята затвердили назубок, но к музыке их совсем не тянуло. Не удивительно, что Петирон так носился с единственным талантливым учеником. Жаль, старик умер, так и не успев получить весть от мастера Робинтона. Тогда мальчик знал бы, что его с радостью готовы принять на обучение в Цех арфистов.
Эльгион проводил глазами выходящую из гавани флотилию, потом собрал несколько мальчишек, и, захватив на кухне пакет с провизией, повел их на взморье, под предлогом поисков съестного.
Он познакомился с ними уже давно, но мальчики ни на миг не забывали, что он - арфист, и, относясь с подобающим уважением, держались отчужденно. А стоило ему сказать, чтобы они смотрели во все глаза - не встретится ли где Менолли или хотя бы ее нож, или пряжка, как это отчуждение невесть почему возросло. Похоже, все они знали - хоть Эльгион очень сомневался, чтобы им сообщили взрослые, - что Менолли уже несколько дней как пропала. И всем им явно не хотелось ее искать или хотя бы подсказать ему наиболее вероятное направление поиска. "Можно подумать, - в бессильном гневе думал арфист, - что они просто боятся: а вдруг я ее найду?" Тогда, чтобы снова завоевать их доверие, он сказал, что сам Янус велел всем, кто будет выходить за пределы холда, смотреть в оба - нет ли где пропавшей девочки.
Они вернулись в холд с добычей - наловили клешнезубов, набрали ягод, зелени. Но единственное, что его юные спутники осмелились за все утро сказать про Менолли, так это то, что ей всегда удавалось поймать больше всех клешнезубов.
Эльгиону не пришлось сигналить дозорному всаднику. На следующий день к ним в холд завернул бронзовый командир крыла из Форта. Он приветливо поздоровался с Янусом, а потом попросил арфиста уделить ему несколько минут.
- Так, значит, ты и есть Эльгион, - сказал молодой Предводитель. - А я - Н'тон, всадник Лиота. Слыхал, что тебя занесло сюда.
- Чем могу служить, Н'тон? - спросил Эльгион, предусмотрительно отведя бронзового всадника подальше, чтобы Янус не смог их услышать.
- Тебе что-нибудь известно про огненных ящериц?
Эльгион недоверчиво взглянул на собеседника, а потом усмехнулся. - Старая сказка!
- Никакая не сказка, приятель, - возразил Н'тон. Несмотря на веселое озорство во взгляде, он говорил совершенно серьезно.
- Как - не сказка?
- А вот так! Слушай, ты узнаешь, если здешние ребятишки найдут кладку на берегу? Файры имеют обыкновение гнездиться на песчаных пляжах. Нам позарез нужны яйца.
- Правда? Вообще-то ящериц видели не мальчишки, а сын здешнего правителя, а он, похоже, не выдумщик. Я тогда не очень-то поверил, но он говорил, что застал как-то стаю у скал, - их еще называют Драконьими камнями. Вон там, дальше по берегу, - Эльгион махнул рукой, указывая направление.
- Надо будет мне самому взглянуть. Видишь ли, Ф'нор, всадник коричневого Канта, был ранен, - Н'тон замялся. - В общем, он находился на

Предыдущая страница 12 Следущая страница


Энн Маккефри

излечении в Южном холде. И там нашел и запечатлел. - Н'тон сделал паузу, чтобы подчеркнуть важность сказанного, - ...запечатлел королеву файров!
- Запечатлел? А я-то думал, что только драконы...
- Огненные ящерицы - вылитые драконы, только совсем маленькие.
- Но ведь это означает... - от неожиданности Эльгион совсем растерялся.
- Вот именно, - широко улыбаясь, подтвердил Н'тон. - И теперь каждому не терпится заполучить файра. Мне не очень-то верится, чтобы Янус позволил своим людям тратить время на поиски яиц файров. Но если ящериц видели поблизости, их гнезда могут обнаружиться в любой солнечной бухточке, где есть песчаный берег.
- Этой весной приливы так высоки, что почти все прибрежные бухты то и дело затопляет.
- Скверно. Попробуй все-таки отправить на поиски здешних мальчишек. Не думаю, чтобы они стали возражать.
- Конечно, нет. - Внезапно арфист понял, что и Н'тон, ныне отважный всадник, когда-то, как и сам Эльгион, отдал дань мечтам о поимке огненной ящерицы. - Предположим, мы нашли кладку - и что делать дальше?
- Как только найдете, - ответил Н'тон, - сразу же поднимите сигнальный флаг - дозорный доложит в Вейр. А если прилив будет слишком высок, заберите яйца и держите в теплом песке или в нагретом мехе.
- Ты, кажется, сказал, что при рождении их можно запечатлеть...
- Надеюсь, арфист, что тебе повезет. Новорожденных нужно сразу накормить. Пихай в них все, что окажется под рукой, и при этом все время разговаривай с ними. Тогда ты их запечатлеешь. Хотя, ты ведь, наверное, присутствовал при Рождении? Значит, должен знать что делать, принцип один и тот же.
- Надо же - огненные ящерицы... - Эльгион не мог опомниться от изумления.
- Только вот что, арфист: постарайся не запечатлеть их всех. Мне тоже нужен хотя бы один малыш.
- Чтобы другие завидовали?
- Нет, просто они очень забавные. Хотя, конечно, по уму им далеко до моего Лиота, - со снисходительной улыбкой ответил Н'тон, поглядывая на бронзового, который терся щекой о песок. Снова повернувшись к Эльгиону, всадник заметил стайку ребятишек - они облепили мол, зачарованно глядя на огромного дракона. - Думаю, недостатка в помощниках у тебя не будет.
- Кстати о помощи, командир. У нас в Полукруглом потерялась девочка-подросток. Отправилась на болота в день последнего Падения, и с тех пор ее никто не видел.
Н'тон тихонько свистнул и сочувственно покачал головой. - Я передам дозорным всадникам. Если у нее есть голова на плечах, то могла найти себе укрытие. Здешние скалы насквозь пронизаны ходами и, пещерами. До каких мест дошли поисковые группы?
- В том-то все и дело, что никто не удосужился ее искать.
Н'тон нахмурился и бросил взгляд в ту сторону, где стоял морской правитель.
- Сколько лет девочке?
- Честно говоря, не знаю. По-моему, это его младшая дочь.
- Но ведь есть в жизни кое-что еще, кроме рыбы, - усмехнулся Н'тон.
- Мне тоже так казалось... раньше.
- Не стоит отчаиваться, Эльгион. Я позабочусь, чтобы тебя пригласили в Бенден на следующее Рождение.
- Был бы очень благодарен.
- Я думаю! - помахав рукой на прощанье, Н'тон направился к бронзовому дракону. Эльгион смотрел ему вслед. На душе у него стало как-то спокойнее, к тому же будущее сулило приятные перемены в его однообразной жизни в Полукруглом.

Глава 7

Кто захочет - тот сумеет,
Кто дерзает - тот посмеет,
Кто полюбит - тот живет.

Прошло три дня, пока Менолли отыскала подходящий камень, чтобы высечь огонь. Зато у нее было достаточно времени, чтобы насушить водорослей, насобирать сухих веточек сливы для растопки и даже соорудить маленький очаг у дальней стены пещеры, где была естественная вытяжка. Для постели она нарвала пышную копну душистой травы, а распустив шов мешка, получила одеяло. Правда, оно оказалось коротковато, приходилось сворачиваться клубочком, чтобы ноги не торчали наружу, но файры непременно желали спать рядом с ней, и по ночам согревали девочку своим теплом.
А когда удалось разжечь огонь, стало и вовсе отлично! Менолли отыскала рощицу молодых деревьев кла, и, хоть отвар их коры получился горьковат, зато бодрил не хуже того, что подавали в Полукруглом. Потом она наведалась туда, где гончары холда брали глину для посуды, и скоро у нее появились чашки, миски и грубые горшки для хранения припасов - она обожгла их на огне костра. Замазала глиной отверстия пористого, пустого внутри камня - получился котел для воды. А в рыбе недостатка она не испытывала - все море было к ее услугам, так что питалась Менолли ничуть не хуже, если не лучше, чем в родном холде. Вот только без хлеба она скучала...
Менолли даже проложила себе тропу по обрывистому склону - выкопала углубления для ног, вбила опоры для рук, чтобы можно было безопасно подниматься и спускаться.
А главное - теперь у нее была компания! Вокруг постоянно вились девять огненных ящериц.
Наутро после своего ошеломительного приключения Менолли, проснувшись, не могла ничего понять - со всех сторон на нее навалилось что-то теплое и мягкое. Не успела девочка как следует испугаться, как файры поднялись в воздух, и она с новой силой ощутила их мысли: в них преобладали острый голод и любовь и нежность к ней, Менолли. Спеша помочь своим подопечным, она спустилась по коварному обрыву к морю и стала собирать морских звезд, которыми так и кишели мелкие лужи, оставленные отливом. Когда самой ей не удалось достать забившихся под камни моллюсков, она показала их ящерицам, и те пустили в ход свои длинные ловкие языки - дал себя знать вековой инстинкт. Когда малыши наконец насытились, Менолли ощутила такую усталость, что не стала искать кремень, чтобы высечь огонь, а утолила голод сырой рыбой. Потом она вместе с файрами забралась обратно в пещеру и снова уснула.
Дни шли, и Менолли, подгоняемой аппетитами файров, приходилось уходить все дальше от пещеры - дальше, чем она решилась бы ради собственного пропитания. В результате дни ее были заполнены до отказа, так что совсем не оставалось времени, чтобы жалеть о прошлом или тревожиться о будущем. Ей приходилось то кормить, то развлекать, то успокаивать своих новых друзей. Потом, нужно было и о себе позаботиться, насколько хватало сил, а сил у нее оказалось куда больше, чем она сама предполагала. Постепенно девочка начала задумываться о многих вещах, которые в холде считались чем-то самим собой разумеющимся.
Она всегда была твердо уверена - как, впрочем, и все вокруг, - что остаться под открытым небом во время Падения смерти подобно. Но почему-то никому не приходило в голову, что всадники очищают небо от Нитей, не давая им падать на землю, - для этого и существуют драконы; в результате почти не остается Нитей, которые могли бы упасть на беззащитного человека. Постепенно бытующее в холде мнение переросло в нерушимое правило, гласящее: не иметь крыши над головой во время Падения - значит погибнуть.
Несмотря на обретенную независимость, Менолли, будь она совсем одна, могла бы со временем пожалеть о своей опрометчивости и вернуться домой, в Полукруглый. Но общество файров, та радость, которую они ей постоянно доставляли, скрашивали одиночество. К тому же им нравилась ее музыка!
Изготовить тростниковую дудочку - дело нехитрое, но куда лучше - соединить пять вместе, чтобы можно было играть мелодии посложнее. Файры просто обожали музыку - садились рядком и слушали, покачивая в такт изящными головками. А стоило Менолли запеть, как они начинали мурлыкать, - поначалу, правда, не совсем в лад, но постепенно спелись, так что получился неплохой хор. Забавы ради девочка исполнила им все учебные баллады, в том числе и прославляющие драконов. Может, конечно, ума у файров и не больше, чем у малых детей, тем не менее, заслышав песни про драконов, они каждый раз курлыкали и хлопали крыльями - как будто понимали, что она поет про их сородичей.
Сама Менолли ничуть не сомневалась, что эти прелестные существа каким-то образом связаны с огромными драконами. Как именно - она не знала, да этот вопрос ее не особо и волновал. Зато она знала: если обращаться с файрами так же, как всадники обращаются со своими драконами, они отвечают! Постепенно она начала понимать их настроения и желания и старалась их удовлетворять, насколько это было возможно.
В первые дни файры росли не по дням, а по часам - так быстро, что девочке с трудом удавалось их прокормить. Старшая королева со своим бронзовым часто наблюдали за Менолли и ее компанией, подолгу кружа у них над головами. Порой королева принималась бранить Менолли, а может быть, она отчитывала малыша, сидящего у девочки на плече, - сама Менолли не была уверена, кто из них вызвал ее недовольство. Иногда золотая малютка налетала на кого-нибудь из юных файров и задавала ему трепку. За что - девочка никогда не могла понять, но малыши безропотно выносили ее воспитательные мероприятия.
Менолли не раз пыталась предложить угощение взрослым файрам, но они никогда не брали еду, если девочка была поблизости. В конце концов она пришла к выводу, что это только к лучшему: иначе ей пришлось бы день и ночь кормить разленившихся ящериц. И тех девяти, которых она запечатлела, с избытком хватало для того, чтобы к концу дня валиться с ног.
Однажды она увидела, что у юной королевы начала трескаться шкурка, и задумалась: где же взять масло? Скоро оно понадобится всем малышам. Трещины смертельно опасны для молодых ящериц - а вдруг придется прятаться в Промежутке? Ведь вокруг полно врагов - хищных птиц да и мальчишек из окрестных холдов, - от которых там можно надежно укрыться.
Самый доступный источник масла обитает в море. Но у нее нет лодки, чтобы наловить жирной глубоководной рыбы. Придется поискать на берегу... Побродив вдоль линии прибоя, Менолли нашла выброшенного приливом голована. Она осторожно разделала его, стараясь держать лезвие ножа от себя, и выжала жир в миску. Не самое приятное из занятий! И жира-то набралось на донышке - желтого с противным рыбьим запахом. И все-таки он помог. Может быть, теперь королева пахла и не очень приятно, но от жира трещины быстро зажили. На всякий случай Менолли намазала всех своих друзей.
Вонища в пещере в ту ночь стояла невыносимая! Засыпая, Менолли ломала голову, стараясь изобрести какой-нибудь выход. К утру она придумала единственный возможный способ - перебить запах рыбьего жира, добавив к нему душистой болотной травы. Настоящего ароматного масла взять неоткуда - его покупают в Нерате, где выжимают из плодов тропических деревьев, которые в изобилии произрастают в тамошних лесах. Маслянистые стручки прибрежного кустарника созреют только к осени; можно, конечно, попробовать добыть масла из черной ягоды-топяники, но сколько же ее на это уйдет? Нет, лучше съесть самой!
В сопровождении крылатой свиты файров Менолли предприняла вылазку в южном направлении, в места, редко посещаемые жителями морского холда, - в нынешние неспокойные времена они предпочитали не забираться так далеко от дома.
Девочка вышла в путь едва рассвело и быстро зашагала вперед, время от времени переходя на легкий бег. Она решила идти не останавливаясь до самого полудня, а потом повернуть назад - ей не хотелось в темноте оказаться вдали от пещеры.
Файры, радуясь прогулке, без устали носились взад-вперед, пока Менолли не призвала их к порядку: нечего тратить силы попусту. Здесь, на болотах, не на что рассчитывать, кроме ягод да кислых, недозрелых слив. Тогда они стали по очереди устраиваться у нее на плечах, цепляясь лапками за волосы, и наконец так ей надоели, что она прогнала всех прочь.
Скоро знакомые места кончились, и Менолли замедлила шаг - приходилось смотреть в оба, чтобы не провалиться в трясину. Полдень застал их посреди болота, где девочка собирала ягоды для себя и своих друзей, не забывая и про корзинку. Удалось отыскать и душистую траву для масла, жаль только, ее оказалось маловато. Менолли как раз собралась повернуть назад, к пещере, когда услышала вдали крик.
Услышала его и маленькая королева - она опустилась Менолли на плечо и тревожно свистнула.
Девочка велела ей замолчать; к ее удивлению, малышка немедленно повиновалась. Притихли и остальные - казалось, все они напряженно ждали. Прислушавшись, Менолли безошибочно узнала отчаянные вопли попавшей в беду хищной птицы.
Девочка пошла на звук и, миновав невысокий подъем, за которым раскинулась очередная заболоченная низина, увидела птицу - она вытягивала

Предыдущая страница 13 Следущая страница


Арфистка Менолли - Песни Перна

шею и била крыльями, но тело и ноги намертво завязли в коварном зыбучем песке.
Под испуганные крики огненных ящериц, признавших в хищнике извечного врага, Менолли бросилась вперед, вытаскивая из-за пояса нож. Видимо, птица клевала ягоды с окаймлявших хлябь кустиков и, оступившись, попала в трясину. Менолли стала крадучись приближаться к опасному месту, каждый раз выбирая, куда поставить ногу. Она подобралась совсем близко, так что испуганная птица даже не заметила, и вонзила нож ей в спину, в самое основание шеи.
Последний вскрик - и птица поникла, раскинув мертвые крылья. Менолли расстегнула ремень и сделала петлю. Потом, ухватившись покрепче за ветки кустарника, потянулась вперед и набросила ее на шею птицы. Затянув петлю, она принялась тащить добычу из трясины.
Отлично: здесь не только мясо для нее и файров - под жесткой кожей скрыт толстый слой жира, лучшее, что можно придумать для смазки, в которой так нуждаются тонкие шкурки малышей.
И снова, к удивлению Менолли, королева файров явно поняла, что нужно делать. Вонзив крохотные коготки в крыло птицы, она вытащила его из вязкого песка. Потом стала пронзительно покрикивать на остальных, и, не успела Менолли опомниться, как все файры, ухватившись за тушку, принялись изо всех силенок тянуть ее из трясины.
После долгих совместных попыток, сопровождаемых резкими повелительными выкриками королевы, им наконец удалось вытянуть птицу на твердую почву.
Весь остаток дня Менолли сдирала толстую кожу, потрошила и разделывала тушку. Огненные ящерицы тем временем пировали, пожирая окровавленные остатки. От этого зрелища девочку стало подташнивать, но она, стиснув зубы, старалась не замечать, как ее друзья, обычно такие кроткие и нежные, алчно набросились на нежданное угощение.
"Остается надеяться, что отведав сырого мяса, они не изменят свой нрав, - размышляла Менолли. - Ведь драконы не звереют, а они-то постоянно питаются дичью, притом живой. Значит, можно предположить, что и с файрами все обойдется. Зато сегодня они наелись до отвала".
Добыча им попалась крупная - видно, кормилась в низинах Нерата, потому и мясо у нее оказалось жирное и сочное. На севере птицы совсем не такие. Менолли пришлось дважды затачивать нож, пока она не расправилась с кожей. Потом, срезав мясо с костей, она сложила его в шкуру, как в мешок. Ноша получилась увесистая, хотя на костях еще кое-что осталось. Жаль, нельзя рассказать старшей королеве, где они побывали.
Девочка прилаживала к мешку ремень, когда откуда ни возьмись в небе возникла стая файров. Пронзительно вереща от радости, старшая королева и ее бронзовые опустились на птичьи кости. Менолли поспешно попятилась, опасаясь, как бы файры не набросились на нее, видя, что она собирается забрать мясо.
Путь обратно предстоял неблизкий, так что у нее было достаточно времени, чтобы поломать себе голову над загадкой их неожиданного появления. Она вполне допускала, что юная королева и другие малыши, которых она опекает, способны понимать ее мысли. Может быть, это маленькая королева позвала остальных? Или со старшей королевой у Менолли тоже существует какая-то связь?
Ее питомцы не проявили особого желания остаться со старшими и последовали за ней, время от времени исчезая или лениво выделывая в небе замысловатые фигуры. Иногда маленькая королева, нежно чирикая, ненадолго присаживалась к ней на плечо.
Когда Менолли добралась до своего пристанища, уже давно стемнело. Только лунный свет да знакомый путь позволили ей благополучно спуститься с обрыва. Угли в очаге тускло мерцали, и она, с трудом поборов усталость, раздула веселый огонь. Сил у нее хватило только на то, чтобы обернуть кусок мяса листьями и закопать в горячий песок у очага, - к утру будет готово. Потом она укрылась мешком и мгновенно заснула.
Всю следующую неделю Менолли топила жир, не раз пожалев об отсутствии вместительного котелка. В кипящий жир она добавляла душистые травы, а потом разливала по глиняным горшкам. У мяса оказался заметный привкус рыбы - похоже, глупая птица обитала на побережье, а не в горах или на дальних равнинах. Зато остывший жир благоухал травами. Правда, Менолли подозревала, что файров не очень-то заботит, как они пахнут, - главное, чтобы шкурка перестала чесаться.
Они любили, когда Менолли смазывала их жиром, - укладывались на спинку, для устойчивости раскинув крылья, и обвивали хвостом ее руку, подставляя нежное брюшко. Пока она заботливо обрабатывала файра, он довольно гудел, когда же процедура был закончена, каждый малыш не забывал ласково потереться треугольной головкой о ее щеку, при этом в его сверкающих глазах вспыхивали радужные искры.
Постепенно девочка начала различать в каждом из девяти своих подопечных особые, присущие только ему одному черты. Маленькая королева полностью соответствовала своему рангу - во все вникала, всех подгоняла, словом, была такой же властной и требовательной, как морской правитель. К словам Менолли она прислушивалась. Как, впрочем, и к старшей королеве. Но остальных и в грош не ставила, от них же требовала полного подчинения. Непокорных ожидала суровая взбучка.
Еще в стае были два бронзовых, три коричневых, голубой и две зеленых. Менолли жалела голубого - остальные его сторонились, а иногда и тиранили. Двое зеленых то и дело что-то сварливо ему выговаривали. Она назвала его Дядюшка, а зеленых - Тетушка первая и Тетушка вторая; вторая была чуть поменьше первой. Один из бронзовых - тот, который посильнее, - предпочитал доставать из-под камней моллюсков, второй ловко нырял за морскими звездами. Они получили имена Крепыш и Нырок. Коричневые были так похожи друг на друга, что долго оставались безымянными. В конце концов Менолли заметила, что самый крупный из этой тройки засыпает при первой же возможности, и назвала его Лентяй. Второй стал Кривлякой, поскольку во всем подражал остальным, а третий - Рыжиком: никаких особых качеств он так и не проявил.
Маленькая королева звалась Красоткой - так оно и было, к тому же она постоянно охорашивалась, и ее тонкая золотая шкурка требовала больше внимания. Она старательно чистила зубами коготки, слизывала с длинного хвоста невидимые пылинки, наводила блеск на шейный гребень, полируя его о песок и траву.
Сначала Менолли разговаривала с ящерицами, просто чтобы слышать звук собственного голоса. Но потом стала обращаться к ним потому, что они явно понимали ее слова. Да-да, все говорило о том, что слушают они вполне осмысленно: стоило девочке замолчать, как они начинали гудеть или курлыкать, как бы прося ее продолжать. А уж пение и игра на свирели приводили их просто в неописуемый восторг. Нельзя сказать, что они попадали точно в лад, но каждый раз, когда Менолли начинала играть, файры вторили ей тихим мурлыканьем.

Глава 8

Бронзовые крылья
Небеса закрыли.
Голубой, зеленый -
Бой ведут драконы.
Пламя изрыгают,
Нить дотла сжигают.
Дело всадника - летать,
В небе Нити побеждать.

Так случилось, что Алеми вместе с Эльгионом отправились на парусной лодке к Драконьим камням, чтобы поискать там неуловимых файров. А все дело в том, что спустя несколько дней после появления в холде Н'тона молодой моряк сломал ногу, - огромный вал швырнул его прямо на рубку судна. Они уже возвращались в гавань, но из-за высокого прилива поднялось неожиданное волнение. Янус принялся было ворчать: Алеми, такой опытный моряк, и так оплошал, но Мави успокоила его - зато появился удобный случай проверить, как проявит себя первый помощник Алеми в роли капитана, - ведь в Корабельной пещере как раз достраивают новый баркас.
Поначалу Алеми держался молодцом, но, провалявшись несколько дней в постели, приуныл. Мави так надоели его жалобы, что, как только опухоль спала, она вручила ему костыль, хотя и собиралась сделать это никак не раньше, чем через неделю, и заявила, что если сын еще и шею сломает, пусть пеняет только на себя.
Но Алеми был осмотрителен - по узким, темным закоулкам холда он пробирался медленно и осторожно, стараясь по возможности держаться более широких переходов и освещенных пространств.
Передвигаться он кое-как мог, но занять себя юноше было нечем, особенно, когда флотилия уходила в море. Скоро его привлекли звуки музыки - детвора вместе с арфистом разучивала новую балладу. Завидев Алеми, Эльгион приветливо помахал ему рукой, приглашая войти. Если ребятишки и удивились, услышав присоединившийся к хору баритон, то вида не подали, только украдкой покосились на Алеми - слишком велико было их уважение к арфисту.
Молодой рыбак искренне наслаждался уроком. Оказалось, что слова и мелодию он запоминает ничуть не хуже юных учеников. Он даже слегка пожалел, что занятия так быстро окончились.
- Как твоя нога, Алеми? - спросил арфист, когда класс опустел.
- Теперь наверняка будет ныть к перемене погоды.
- Так вот почему ты ее сломал? - широко улыбнувшись, пошутил Эльгион. - А еще я слышал, что ты хотел помочь Тильситу получить пост капитана.
Алеми насмешливо фыркнул.
- Что за чушь? Просто со времени последнего пятидневного шторма у меня не было ни минуты отдыха. Красивую балладу вы разучиваете.
- А у тебя, хочу заметить, красивый голос. Почему ты никогда не поешь? Я уже начал думать, что морской ветер уносит голоса у всех, кому минуло двенадцать.
- Слышал бы ты мою сест... - Алеми вспыхнул и, не закончив фразы, крепко сжал зубы.
- Кстати о ней, - я позволил себе попросить Н'тона, всадника бронзового Лиота, сообщить о ее исчезновении в Бенден. Ведь ты сам говорил: может быть, она еще жива.
Алеми молча кивнул.
- У вас в Полукруглом что ни день, то сюрприз, - проговорил Эльгион, стараясь перевести разговор на менее болезненную тему. - Он подошел к полкам, на которых хранились восковые дощечки, и отыскал среди них две. - Вот это, должно быть, дело рук того воспитанника, который уехал вскоре после смерти Петирона. Остальные заполнены нотными записями, сделанными рукой старого арфиста. А эти... Паренек, который способен на такое, - желанный гость в Цехе арфистов. Ты случайно не знаешь, где он сейчас?
Алеми разрывался между верностью родному холду и любовью к младшей сестренке. Но ведь ее больше нет в Полукруглом, к тому же здравый смысл подсказывал Алеми: если в ближайшее время дозорные всадники не разыщут Менолли, то ее, скорее всего, уже нет в живых.
Потом, она - всего лишь девчонка: что толку с того, что арфисту пришлись по душе ее песни? И, наконец, юноше не хотелось выставить отца лжецом. Поэтому, несмотря на то, что Эльгион так восхищался песнями Менолли, Алеми, не погрешив против истины, ответил, что ему не известно, где сейчас "тот паренек".
Разочарованно вздохнув, Эльгион бережно завернул дощечки в мягкую кожу. - В любом случае, отошлю их в Цех арфистов. Робинтон наверняка найдет им применение.
- Применение? Неужто они так уж хороши? - Алеми все больше сожалел о том, что скрыл правду.
- Первый сорт! Может быть, если мальчик их услышит, он объявится сам. - Эльгион улыбнулся, укоризненно глядя на Алеми. - Раз уж ты по какой-то причине не можешь назвать его имя.
Увидев смущение моряка, он рассмеялся.
- Послушай, ведь наверняка мальчуган что-то натворил и его услали подальше? Такое случается - любой мало-мальски стоящий арфист это знает и понимает. Честь холда и все такое прочее... Ладно, ладно, больше не буду тебя пытать. Он обязательно придет на зов собственной музыки.
Так они беседовали о том о сем, пока не вернулись флотилия - двое молодых людей одинакового возраста, но разного уровня понимания: один, страстно желающий узнать мир за пределами своего холда, другой искренне старающийся удовлетворить это желание. Эльгион с радостью убеждался, что Алеми не унаследовал отцовского упрямства и узколобости: арфисту начинало казаться, что постепенно он сумеет воплотить замысел мастера Робинтона, - расширить ограниченные взгляды, издавна укоренившиеся в Полукруглом.
На следующий день Алеми заявился снова и буквально засыпал Эльгиона вопросами. Наконец он остановился на полуслове и принялся многословно извиняться за то, что отнял у арфиста столько времени.

Предыдущая страница 14 Следущая страница


Энн Маккефри

- Вот что, Алеми, я научу тебя всему, чему только захочешь, а ты взамен научи меня ходить под парусом.
- Ходить под парусом?
- Вот именно, под парусом, - усмехнулся Эльгион. - Даже самый младший из моих учеников разбирается в морском деле больше, чем я, в это наносит урон моей репутации. Ведь я все-таки арфист, а арфистам полагается знать все. А ты, если я не ошибаюсь, сумеешь и с одной ногой управиться с яликом, на котором ходят ребятишки.
Лицо Алеми озарилось улыбкой, и он от души хлопнул арфиста по плечу.
- Ясное дело, сумею. Клянусь Первой скорлупой, приятель, с радостью готов тебе услужить.
Алеми не терпелось немедленно приступить к обучению. Он тут же потащил Эльгиона в Корабельную пещеру, чтобы преподать арфисту азы морской науки. В своем деле молодой моряк оказался таким же хорошим наставником, как и арфист. К концу первого занятия Эльгион уже мог самостоятельно маневрировать по гавани, хоть Алеми и не преминул заметить, что ветер в этот день дует как раз с нужной стороны да и море на редкость спокойное, - словом, погода выдалась как нельзя лучше.
- Что случается не так уж часто? - спросил Эльгион и услышал в ответ красноречивый смешок Алеми. - Ну что ж, не зря говорят: упражнение - мать учения, буду осваивать ваши премудрости на практике.
- Не забывая и о теории.
Так их дружбу скрепил взаимный обмен знаниями и долгие беседы. И хотя они касались самых разных тем, Эльгион все не решался завести разговор о файрах и о том, что Вейр попросил его поискать следы этих неуловимых созданий. Тем не менее, он обыскал все побережье, куда только смог добраться пешком. остались бухты, подойти к которым можно лишь с моря. Теперь, когда Алеми учил его управляться с парусом, Эльгион надеялся, что вскоре сумеет осилить эту задачу сам. Он ничуть не сомневался, что Янус не одобрит поисков ящериц, и не хотел впутывать Алеми в дело, которое может навлечь на его голову гнев правителя. Парню и так не сладко со сломанной ногой.
Однажды ясным солнечным утром Эльгион решил проверить, готов ли он осуществить свой замысел. Он отпустил детишек пораньше, потом разыскал Алеми и предложил ему устроить испытание - несмотря на ясную погоду, море было довольно бурное. Молодой моряк рассмеялся и, взглянув на облака, заявил, что к полудню море успокоится, но, тем не менее, согласился.
Эльгион выпросил на кухне большой пакет с булочками и рыбными колобками, и они отправились в путь. Алеми уже бодро передвигался по суше, опираясь на костыль, и был несказанно рад любому предлогу выйти в море.
Как только они покинули бухту, надежно защищенную полукружием скал, ялик стал добычей ветра и бокового течения. Сидя на корме, Алеми не обращал внимания на обрушивающиеся на лодку брызги, когда их то подбрасывало на гребень волны, то кидало вниз, и играл роль молчаливого пассажира. Арфист же в одиночку сражался с румпелем и парусом, стараясь удержать лодку на курсе, который задал Алеми. Моряк уловил перемену ветра на несколько мгновений раньше Эльгиона, но, надо отдать ему должное как учителю, арфист отстал совсем ненамного.
- Ветер стихает.
Алеми кивнул и надвинул шапку на другое ухо, приспосабливаясь к новому направлению ветра. Теперь, когда ветер едва надувал парус, они плыли, увлекаемые вперед глубинным течением.
- Что-то я проголодался, - объявил Алеми, когда с подветренной стороны из моря возникли кряжистые сизые отроги Драконьих камней.
Эльгион вытравил шкот, Алеми спустил парус и с привычной сноровкой намотал его на гик. По его указанию арфист закрепил румпель так, чтобы течение само влекло ялик вдоль берега.
- Почему-то на море, - с набитым ртом промычал Алеми, - еда всегда кажется вкуснее.
Эльгион только кивнул - он тоже отдал должное рыбным колобкам, хотя, - отметил арфист про себя, - нельзя сказать, чтобы он особенно переработал: всего-то держался за руль да время от времени перекладывал парус.
- Вообще-то на море не так уж часто доводится закусить, - продолжал Алеми. - Мне не приходилось посиживать вот так с тех самых пор, как я подрос и меня приставили к сетям. - Он потянулся и невольно поморщился, задев сломанную ногу. Внезапно он залез в приделанный к борту ящичек и извлек оттуда леску, крючок и сушеного червяка. - Очень кстати, - с довольной улыбкой произнес он.
- Не можешь сидеть сложа руки?
- Еще чего! Чтобы Янус потом зудел о пустой трате времени? - Алеми ловко привязал крючок к леске и наживил его. - Вот так. Тебе тоже не мешало бы научится. Или Главный арфист не велит вам осваивать другие ремесла?
- Напротив, мастер Робинтон всегда говорит: чем больше знаешь и умеешь, тем лучше.
Алеми согласно кивнул, не сводя глаз с течения. - Он прав, и то, что мы посылаем парней на воспитание в другие морские холды не решает вопрос, ведь правда? - Ловким движением юноша забросил леску - ее быстро отнесло от дрейфующей лодки, и она затонула.
Эльгион, старательно подражая моряку, бросил леску и уселся рядом с Алеми ждать результата.
- А что здесь ловится?
Алеми пренебрежительно поморщился.
- Скорее всего, ничего. Прилив в самом разгаре, течение сильное, да еще и солнце прямо над головой. Лучше всего клюет утром - если, конечно, не считать Падения.
- Так вот почему ты ловишь на сушеного червя - потому что он похож на Нить? - При мысли о коварных Нитях у арфиста мурашки пробежали по коже.
- Верно угадал.
В лодке воцарилось молчание - обычный спутник рыболовов.
- В лучшем случае желтохвостка, - изрек наконец Алеми в ответ на вопрос, о котором задавший его Эльгион уже и думать забыл. - Желтохвостка или вконец оголодавший голован - этот сожрет что угодно.
- Голован? Отличная закуска!
- Леска не выдержит. Слишком он тяжелый.
- Жаль.
Течение неодолимо увлекало их по направлению к Драконьим камням. И, хотя Эльгиону очень хотелось завести разговор о них и их обитателях, он не знал, с чего начать. Наконец, когда арфист окончательно решился заговорить, - иначе их скоро выбросит на скалы - Алеми огляделся по сторонам. От ближайшего утеса их отделяло расстояние не больше семи длин дракона. Волны мирно плескались о подножие скал, то обнажая зазубренные вершины подводных камней, то закручиваясь водоворотами. Алеми развернул парус и взялся за шкот.
- Нужно отойти подальше - как бы не налететь на подводный камень. Когда прилив поднимается, течение может затянуть лодку слишком близко. Если будешь плавать здесь один, - а скоро это будет тебе по плечу, - старайся держаться на безопасном расстоянии.
- Мальчишки говорили, будто ты как-то видел здесь файров, - вырвалось у Эльгиона прежде, чем он успел подумать.
Алеми смерил арфиста долгим задумчивым взглядом. - Скажем так: я не могу вообразить, кто бы еще это мог быть. Не птицы - слишком малы, слишком стремительны, слишком увертливы. А уж файры это были или нет... - он рассмеялся и пожал плечами, показывая, что и сам не особо верит в свою догадку.
- А что, если я скажу тебе, что они существуют на самом деле? Что Ф'нору, всаднику бронзового Канта, удалось запечатлеть королеву файров на Южном, а после него в этом преуспели еще шестеро всадников? Что Вейрам нужны новые кладки и меня попросили поискать на побережье?
Алеми недоверчиво уставился на арфиста, ялик заплясал на встречной волне. - Запомни: теперь нужно круто переложить руль на левый борт. Да не сюда, влево!
Они благополучно миновали грозные Драконьи камни и продолжили прерванную беседу.
- А ты сумел бы запечатлеть файра? - Хотя голос у Алеми звучал недоверчиво, в глазах вспыхнул жадный огонек, и Эльгион понял: у него появился союзник. Арфист охотно выложил юноше все, что знал сам.
- Так вот почему так редко можно встретить взрослого файра, вот почему они так хитро избегают любых ловушек! - рассмеялся Алеми, качая головой. - Как подумаю о тех временах...
- Вот-вот, - широко улыбнулся Эльгион, вспоминая, как мальчишкой старался изобрести безотказную ловушку.
- Значит, наша задача - обследовать песчаные бухты?
- Это предложил Н'тон: поискать в песчаных бухтах, в малодоступных местах - словом, там, куда не смогли добраться вездесущие мальчишки. Здесь полно укромных местечек, где королева файров могла бы спрятать свою кладку.
- Только не в этот Оборот - приливы слишком высоки.
- Должны же быть бухты, где полоса песка достаточно широка, - возражения Алеми начинали действовать арфисту на нервы.
Моряк кивнул Эльгиону, чтобы тот поменялся с ним местами, и стал ловко лавировать против ветра.
- Я встречал файров у Драконьих камней. Эти скалы - отличные места для их вейров. Не думаю, правда, что сегодня нам удастся их увидеть. Они кормятся на рассвете - тогда я их видал. Только в тот раз я подумал, - фыркнул Алеми, - что это обман зрения: на заре, как известно, глазам не особенно стоит доверять, да еще после долгой ночной вахты.
Молодой моряк провел ялик совсем близко от Драконьих камней - сам Эльгион на это не осмелился бы. Когда лодка легко скользила мимо грозно нависающих утесов, арфист бессознательно вцепился покрепче в борт и всем телом откинулся назад, подальше от суровых скал. Сомнений нет, Драконьи камни насквозь пронизаны ходами - отличные вейры для огненных ящериц.
- Вот сюда, Эльгион, я не стал бы соваться, не будь сейчас прилив так высок, - заметил Алеми, когда они проплывали между крайним утесом и омываемым приливом берегом. - Даже когда отметка прилива держится на среднем уровне, здесь полно острых камней, которые только и ждут, чтобы пропороть тебе днище.
Вокруг было тихо, только волны мягко лизали узкую полоску песка у подножия скалы - так тихо, что Эльгион безошибочно узнал несущийся над водой напев свирели.
- Слышишь? - он схватил Алеми за руки.
- Что?
- Музыку!
- Какую еще музыку? - удивился Алеми. "Уж не напекло ли арфисту голову - вроде солнце не так уж и жарит?" - подумал он. Но на всякий случай навострил уши, силясь уловить любой непривычный звук, доносящийся со скал, к которым был прикован взгляд Эльгиона. На миг сердце его забилось сильнее, но он только сказал:
- Музыка? Что за ерунда! Эти скалы все источены сквозными ходами да пещерами. Просто ты слышал, как ветер...
- Но сейчас нет никакого ветра...
Алеми был вынужден согласиться: он уже вытравил шкот и даже начал задумываться, хватит ли ветра, чтобы выйти на галс, который позволит обогнуть Драконьи камни с севера.
- Взгляни-ка, - сказал Эльгион, - вон там в скале виднеется отверстие, достаточно большое, чтобы в него мог пролезть человек. Послушай, Алеми! Давай высадимся на берег!
- Тогда нам придется возвращаться домой пешком или снова ждать высокого прилива.
- Но это была музыка, понимаешь - музыка, а вовсе не свист ветра в каменных отверстиях. Кто-то играет на свирели!
На лице Алеми так красноречиво отразились невеселые мысли, которые он тщетно пытался скрыть, что Эльгион разом понял все. Мгновенно все стало на свои места.
- Ведь это твоя сестра, которая пропала, - это она написала те песни. Она учила детей, а вовсе не воспитанник, которого так вовремя сплавили с глаз долой!
- Послушай, Эльгион, Менолли не может играть на свирели. Она раскроила себе левую ладонь, когда потрошила рыбу, и с тех пор пальцы у нее не сгибаются.
Эльгион в задумчивости опустился на палубу. Он по-прежнему был уверен, что слышал чистый голос свирели. Но чтобы играть на ней, нужны две руки, причем здоровых. Музыка смолкла, и ветер, который снова поднялся, как только они обогнули Драконьи камни, унес с собой память о пригрезившейся мелодии. Может, и вправду это долетевший с суши ветерок свистел в скалах, гудел в пещерах?
- Но ведь ребятишек учила Менолли - правильно я угадал?
Алеми неохотно кивнул.
- Янус посчитал, что это позор для морского холда, если арфиста

Предыдущая страница 15 Следущая страница


Арфистка Менолли - Песни Перна

заменяет девчонка.
- Позор? - Эльгион в очередной раз подивился узколобости морского правителя. - Почему позор - ведь она прекрасно выучила детей. И умеет сочинять мелодии - вроде тех, которые я нашел!
- Но она больше никогда не сможет играть. И было бы жестоко напоминать ей о музыке. Она даже не захотела петь по вечерам - убежала, как только ты начал играть.
"Так, значит, я не ошибся - подумал Эльгион, - та высокая девочка действительно была Менолли."
- Если она жива, то вдали от холда ей живется куда лучше, а если нет... - Алеми не договорил.
Дальше они плыли молча, не глядя друг на друга. Драконьи камни, все удаляясь, сливались с синеватой дымкой.
Теперь Эльгиону стало многое ясно - и в исчезновении Менолли, и в том, почему обитатели холда так неохотно отвечали на вопросы о ней и не стремились ее отыскать. Он ничуть не сомневался, что девочка сама сбежала из дома. Для чуткой души, способной создавать такие мелодии, жизнь в Полукруглом должна была казаться просто невыносимой - вдвойне невыносимой, если учесть, что Янус - ее отец и морской правитель. Подумать только - они считают, что она позорит холд! Что стоило Петирону объяснить все толком?! Дай он знать мастеру Робинтону, что одаренный музыкант - девочка, и она могла быть в Цехе арфистов еще до того, как изуродовала себе руку.
- В бухте у Драконьих камней мы кладок не найдем, - проговорил Алеми, нарушив раздумья арфиста. - Во время прилива вода подступает к самым скалам. Но я знаю одно местечко... Вот минует следующее Падение, и я тебя туда отвезу. Придется целый день плыть вдоль побережья. Так ты говорил, что сумеешь запечатлеть файра?
- Я дам знать Н'тону, чтобы он поговорил с тобой после Падения.
Эльгион был рад любому поводу, чтобы растопить возникший между ними холодок. - Думаю, мы с тобой вполне смогли бы запечатлеть, хотя и скромный арфист, и молодой рыбак навряд ли находятся в первых рядах претендентов на получение яиц.
- Клянусь Рассветными Сестрами, мальчишкой я провел столько часов...
- И не ты один, - рассмеялся в ответ Эльгион, предвкушая близкую удачу.
Они снова замолчали, но на этот раз молчание было дружелюбным, оба вспоминали свои ребячьи мечты - поймать файра, такого желанного и такого неуловимого...
Когда к вечеру они вернулись в Корабельную пещеру, Алеми сказал арфисту еще кое-что.
- Теперь ты понял, почему от тебя скрывали, что это Менолли занималась с детворой?
- Но в этом нет ничего зазорного для холда, - Эльгион почувствовал, как напряглась рука Алеми у него на плече, и понимающе кивнул. - Не беспокойся, я тебя не выдам.
Кажется, твердый ответ арфиста успокоил молодого моряка. Но Эльгион только утвердился в своем решении непременно выяснить, кто же играл на свирели. Можно ли играть на ней, если левая рука не действует? Он был совершенно уверен, что слышал музыку, а не свист ветра в скалах. Нужно будет каким-то образом - под предлогом поисков огненных ящериц или под любым другим - добраться до той бухты у Драконьих камней и как следует ее обыскать.
Весь следующий день моросило. Рыбаков нудный мелкий дождь не удержал дома, но Эльгиону и Алеми не захотелось пускаться в долгое и, возможно, бесплодное плавание в открытой лодке.
В тот же вечер Янус попросил арфиста освободить назавтра ребятишек от занятий - пришла пора собирать травы для коптильни. Эльгион, разумеется согласился, с трудом удержавшись от желания поблагодарить правителя за нежданый выходной. Он решил встать пораньше, чтобы отправиться на поиски ответа на донимающую его загадку. Юноша поднялся с рассветом - первым во всем холде, - так что пришлось ему отпирать железные двери. Трудясь над засовами, он совсем не думал, что повторяет проступок, который не так давно переполошил весь холд. Скоро Эльгион уже шагал по направлению к Драконьим камням; в сумке - рыбные колобки и сушеные фрукты, за спиной - свирель, вокруг пояса обмотана толстая веревка, на случай, если в бухте придется взбираться по отвесной скале.

Глава 9

Пой громче о радости вновь обретенной,
Что к нам возвратилась на крыльях дракона.

Проснувшись, Менолли мгновенно почувствовала: файры проголодались. В пещере ничего съедобного не оказалось - весь предыдущий день лил такой дождь, что и носа не высунешь. Выглянув наружу, девочка увидела, что вода спала и небо прояснилось.
- Если поспешим, то еще застанем на отмели клешнезубов - а то они скоро вернутся в море, - сказала она друзьям. - А можно поохотиться на моллюсков. - Полно спать, Красотка!
Маленькая королева тихонько замурлыкала в своем уютном травяном гнездышке, вслед за ней зашевелились и остальные. Менолли протянула руку и потормошила Лентяя, который свернулся у нее в ногах. Он приподнялся и, расправив крылья, сладко зевнул. Глаза файра широко раскрылись, полыхнув тусклым оранжевым светом.
- Только не вздумайте ко мне приставать. Я вас подняла - теперь пора отправляться. И давайте поживее, если не хотите остаться голодными.
Пока Менолли проворно спускалась с обрыва, ее файры друг за другом стремительно вылетали из пещеры. Их сородичи уже кормились на мелководье. Менолли поздоровались с ними и снова уже в который раз подумала: интересно, а другие файры, кроме старшей королевы, ее узнают? Тем не менее, она полагала, что было бы неучтиво их не поприветствовать, неважно, отвечают ей или нет.
В дальнем конце бухты девочка поскользнулась на мокром камне и сморщилась от боли - острый обломок чуть не пропорол сносившуюся подошву сапога. Вот о чем скоро придется задуматься: где взять новые подметки. Кругом сплошные камни, так что босиком не походишь. И по скалам босиком не полазаешь - ведь у нее нет когтей, как у стража. Остается единственный выход: добыть еще одну птицу и как следует выдубить ее кожу. А вот как приделать новые подметки к старым сапогам? Менолли стала внимательно смотреть под ноги, стараясь беречь и ноги, и сапоги.
Вместе со своими спутниками она отправилась в самую дальнюю из разведанных бухт. Оттуда Драконьи камни казались крошечными бугорками на горизонте. Но она не зря забралась в этакую даль - широкий, отлогий берег так и кишел клешнезубами. Прибрежные скалы здесь спускались совсем низко, местами едва возвышаясь над головой, а в конце полукруглой полосы песка в море впадала речка.
Файры с Красоткой во главе учинили в стане клешнезубов настоящий разгром - выбрав очередную жертву, бросались на нее сверху, а потом взмывали на скалы, чтобы там полакомиться добычей. Наполнив сеть, Менолли стала обыскивать берег в поисках выброшенных волнами остатков кораблекрушения - она хотела разжечь костер. Тогда-то она и наткнулась на кладку, присыпанную сверху песком и почти неотличимую от плоского берега. Но зоркий взгляд Менолли сразу узнал едва приметный подозрительно округлый холмик. Раскидав песок, она увидела крапчатую поверхность твердеющего яйца огненной ящерицы. Внимательно оглядевшись - она была уверена, что королева где-то поблизости - девочка с удивлением отметила, что вокруг летают только девять ее спутников. Она осторожно потрогала верхнее яйцо - еще мягкое. Потом быстро сгребла песок на место и поскорее отошла. Судя по отметке прилива, кладке ничто не угрожает. Она с облегчением подумала, что это бухта находится вдали от всех окрестных холдов, так что яйца в полной безопасности.
Набрав щепок, Менолли соорудила из камней грубый очаг и разожгла огонь. Потом ловко прикончила нескольких клешнезубов и, оставив их печься на плоском камне, отправилась исследовать бухту. Речка, впадая в море, образовывала широкое устье. Судя по множеству рукавов, ее песчаные берега постоянно менялись. Менолли пошла против течения, надеясь найти заросли дикого салата - он водится по берегам, куда не достает соленый прилив. Рыба тоже поднималась по речке вверх и девочка задумалась, не попробовать ли изловить крупную жирную крапчатку. Алеми частенько хвастался, что может поймать рыбу руками, когда она борется с течением. Но вспомнив, что на огне уже жарятся клешнезубы, Менолли решила отложить попытку до следующего раза. А вот зелень не помешала бы - сочный островатый на вкус салат - отличный гарнир к ракам.
Она отыскала его листья выше по течению, куда не доставали воды прилива и речку питали тонкие ручейки, вытекавшие из болотистой низины, по которой она змеилась. Девочка набила рот хрустящей зеленью, и только тогда огляделась по сторонам. Вдали, над самым горизонтом, на сером небе мигали яркие вспышки...
Нити! От страха ноги у Менолли приросли к земле, а непрожеванная трава колом встала в горле. Она попыталась преодолеть сковавший ее ужас, считая вспышки пламени, чертившие на небесах зловещий узор. Если всадники уже взялись за дело, может быть Нити сюда не дотянутся - расстояние-то порядочное...
Только кто может сказать наверняка? В прошлое Падение она едва успела добраться до пещеры. А теперь они забрались слишком далеко - беги не беги, все равно не успеешь. Позади - море. Но ведь это вода! И речка рядом. А Нити тонут в воде. Только вот на какой глубине?
Менолли строго приказала себе не впадать в панику и с трудом проглотила остатки салата. Но сладить со своими ногами она не сумела - они сами понесли ее назад, к пещере, ставшей ей родным домом.
Над головой у нее появилась Красотка. Охватившая девочку паника передалась ящерице, и она с истошными криками металась взад-вперед. Мгновение - и к ней присоединились Крепыш с Нырком, а за ними Кривляка. Почуяв испуг Менолли, файры стали кругами носиться у нее над головой, пронзительно трубя. Потом разом исчезли. Бежать стало легче - можно было сосредоточится на том, куда поставить ногу.
Менолли мчалась прямиком к бухте. Правда, у нее мелькнула мимолетная мысль: "Может быть, разумнее держаться поближе к воде? - девочка перепрыгнула через канаву, и, поскользнувшись, чуть не шлепнулась на землю, но все же удержалась на ногах. Несколько неверных шагов - и вот она уже снова несется во весь дух. - Нет, на берегу сплошные камни, придется бежать медленнее, да и ногу можно подвернуть."
Над ней сверкнули золотом две королевы и с ними - Крепыш, Нырок, Лентяй, Кривляка и Рыжик. Обе королевы что-то озабоченно лопотали, а самцы, к удивлению Менолли, теперь летали впереди и довольно высоко, так что совсем ей не мешали. Девочка мчалась все вперед.
Одолев подъем, Менолли совсем выбилась из сил, так что пришлось перейти на шаг. Она побрела, прижимая ладонь к боку, но все же ни на миг не останавливаясь. Драконьи камни на горизонте чуть выросли, но все же были слишком далеко. Менолли бросила взгляд через плечо, и вспышки изрыгаемого драконами пламени подсказали ей, что Нити наступают.
Она снова бросилась бежать. Над головой у нее неслись две золотых королевы и, как ни странно, в них девочка чувствовала какую-то защиту. Внезапно у нее открылось второе дыхание, ей казалось, что она может мчаться так вечно. Вот только бы бежать побыстрее, чтобы Нити ее не догнали... Она не сводила глаз с Драконьих камней, боясь оглянуться назад: от такого жуткого зрелища ноги того и гляди подкосятся!
Менолли старалась держаться как можно ближе к краю обрыва: ведь однажды она уже сорвалась с утеса - и ничего, жива. Придется рискнуть еще раз, если останется единственный выход - залезть в воду.
Она бежала, поглядывая то на Драконьи камни, то на землю под ногами.
Вдруг в воздухе что-то просвистело, испуганно заверещали файры, и небо закрыла тень. Менолли упала на землю, инстинктивно прикрыв руками голову, и сжалась, ожидая жгучих укусов Нитей. Откуда-то пахнуло огненным камнем, по спине пробежал теплый ветер.
- Вставай скорее, дурья башка! Да пошевеливайся - нас вот-вот накроет!
Не веря своим ушам, Менолли подняла взгляд - и встретилась с переливчатыми глазами коричневого дракона. Он склонил голову к плечу и настойчиво заворчал.
- Лезь сюда - крикнул всадник.
Бросив испуганный взгляд на огненные вспышки в небе и стремительно наступающую шеренгу драконов, Менолли не заставила себя долго упрашивать. Она поднялась и, ухватившись за протянутую руку и свисающий конец летной упряжи, подтянулась и взобралась коричневому на шею, позади всадника.
- Держись за меня, да покрепче. И ничего не бойся. Мы полетим в Бенден через Промежуток. Будет темно и холодно, но помни - я рядом.
Спасена! А ведь она уже совсем отчаялась! - Менолли была так потрясена, что лишилась дара речи.

Предыдущая страница 16 Следущая страница


Энн Маккефри

А коричневый дракон уже стремительно шагнул к краю обрыва, ринулся вниз и, раскинув крылья, взмыл в вышину. Менолли прижало к кожаной куртке спасителя, дыхание перехватило. Краем глаза она увидела своих файров, тщетно пытающихся не отставать, - и тут дракон нырнул в Промежуток.
Пот застыл у нее на лице, невыносимый холод сковал тело, заледенил ободранные ступни. Менолли почувствовала: еще миг - и она задохнется. Девочка судорожно ухватилась за плечи всадника - и не почувствовала ни его ни дракона под собой!
И тут крошечной частью рассудка, устоявшей перед леденящим ужасом, девочка поняла истинный смысл учебной баллады. Его подсказал пережитый страх.
Мгновение - и все вернулось: зрение, слух, осязание, дыхание. Они спускались с умопомрачительной высоты, плавно кружа над Вейром Бенден. Как ни велик был Полукруглый, эта обитель драконов и всадников оказалась несравнимо больше. Даже необъятная гавань морского холда свободно уместилась бы в чаше огромного Вейра.
Пока дракон снижался, Менолли успела разглядеть огромные Звездные камни и знаменитый Глаз-камень, предсказывающий время, когда Алая Звезда начинает свое роковое Прохождение. Рядом со скалами она увидела сторожевого дракона, услышала, как он приветственно затрубил, встречая собрата. В горле коричневого раздался гулкий рокот - он ответил на приветствие. Когда они спустились еще ниже, девочка заметила на дне чаши Вейра нескольких драконов, а рядом - группу людей. Вот и ступени, ведущие в покои королевы, а поодаль - зияющий вход на Площадку Рождений. Да, Бенден оказался еще огромнее, чем она ожидала.
Коричневый приземлился неподалеку от других драконов, и Менолли поняла: они получили ожоги в бою с Нитями и теперь их раны врачуют. Наполовину сложив крылья, коричневый изогнул шею и выжидательно взглянул на седоков.
- Можешь ослабить свою мертвую хватку, парень, - добродушно усмехнувшись, сказал коричневый всадник, расстегивая боевую упряжь.
Сбивчиво извиняясь, Менолли убрала руки. - Как мне вас благодарить - если бы не вы, меня бы накрыли Нити.
- Кто же выпустил тебя из холда перед самым Падением?
- Нужно было наловить клешнезубов, мы вышли еще на рассвете.
Кажется, всадник удовольствовался этим торопливым объяснением, но если он захочет узнать подробности... Менолли никак не могла припомнить название ближайшего к Полукруглому холда со стороны Нерата.
- Слезай, парень. Мне пора догонять свое Крыло.
Вот уже второй раз, как он называет ее парнем!
- А ты здорово бегаешь! Не собираешься стать скороходом в своем холде? - - Коричневый всадник подтолкнул Менолли вперед, и она съехала с плеча дракона, как с горки. Но едва ноги коснулись земли, как она чуть не лишилась сознания от боли и вцепилась в переднюю лапу дракона, чтобы не упасть. Он ткнулся носом ей в плечо и что-то сочувственно прогудел. - Брант говорит, что ты ранен? - всадник соскочил следом за ней.
- Не могу ступить на ноги! - Сгоряча Менолли и не заметила, что от сапог остался один верх, а ступни изодраны в кровь.
- Вот оно что! Ну-ка погоди... - Он схватил девочку за руку и привычным движением перекинул через плечо. Шагая к входу в Нижние пещеры, всадник велел кому-то принести горшок с холодильным бальзамом.
Очнулась Менолли уже на стуле, в ушах громко стучала кровь. Кто-то подставил скамеечку, чтобы она могла положить на нее израненные ноги, а со всех сторон уже сбегались женщины.
- Фелина, Манора! - оглушительно взревел коричневый всадник, - Скорее сюда!
- Нет, вы только взгляните на его ноги - сбиты до живого мяса!
- Послушай, Т'гран, где ты его...
- Увидел, как он старается обогнать Нити неподалеку от Нерата. И, можете себе представить, это ему почти удалось!
- Ценой собственных ног! Манора, пойди-ка сюда на минутку!
- Что сначала - вымыть ему ноги или...
- Нет, сначала дайте ему вашего сока, - предложил Т'гран. - А сапоги придется разрезать.
Кто-то поднес к губам Менолли кружку, уговаривая выпить все до дна. В желудке у нее с утра не было ничего, кроме нескольких листков салата, поэтому сонное зелье подействовало мгновенно, и лица столпившихся вокруг женщин расплылись в тумане.
- Клянусь небом, эти холдеры совсем рехнулись - болтаются невесть где в разгар Падения! - Менолли показалось, что она узнала голос Маноры. - За сегодняшний день это уже второй.
В следующий миг голоса слились в неразличимый гул. Девочке никак не удавалось сладить со зрением. Ей казалось, что она парит на расстоянии вытянутой руки от земли. Но так даже лучше - можно, по крайней мере, не ступать на ноги.
Эльгион, который в это время сидел за столом на противоположной стороне кухни, сначала подумал, что мальчуган потерял сознание от радости - ведь его спасли от верной гибели. Он, как никто другой, мог понять паренька: его тоже заметил всадник, когда молодой арфист, мысленно прощаясь с жизнью, мчался во весь дух по направлению к Полукруглому. Теперь, наевшись до отвала отличного жаркого, отдышавшись и поразмыслив на досуге, Эльгион был вынужден признать свою ошибку - не стоило забредать так далеко от холда перед самым Падением. И уж вовсе ему не хотелось думать о том, какой прием его ожидает по возвращении в Полукруглый. Опять начнут долдонить: позор для холда, позор для холда... А его лепет о том, что он де пошел искать яйца файра, только еще больше разозлит Януса. Даже Алеми, и тот неизвестно что подумает. Эльгион вздохнул и стал смотреть, как женщины несут мальчика к жилым пещерам. Он уже привстал, собираясь предложить свою помощь. И тут впервые в жизни увидел файра - и сразу забыл обо всем.
Причиной тому была маленькая золотая королева. Жалобно крича, она влетела в пещеру, на мгновение неподвижно повисла в воздухе и вдруг исчезла. Через минуту огненная ящерица появилась снова; на этот раз она вела себя спокойнее и, казалось, кого-то искала.
Из жилой пещеры вышла девушка и, увидев файра, протянула руку. Маленькая королева мягко опустилась на нее и стала тереться треугольной головкой о щеку девушки, а та, что-то ласково приговаривая, направилась к выходу.
- Что, арфист, в первый раз увидел файра? - послышался рядом чей-то добродушный голос. Эльгион с трудом сбросил оцепенение и ответил на вопрос женщины, которая подавала ему еду:
- Да, в первый.
В голосе его прозвучало такое сожаление, что женщина понимающе рассмеялась.
- Это Гралл, Ф'норова королева, - пояснила Фелина и неожиданно предложила Эльгиону еще жаркого.
Он вежливо отказался, поскольку и так уже съел две порции - видимо, в Вейре считали, что спасенных лучше всего приводит в чувство обильная еда.
- Мне нужно выяснить, когда я смогу вернуться в Полукруглый. Меня уже наверняка хватились и...
- По этому поводу, арфист, можешь не беспокоиться - боевые Крылья уже дали знать в холд, что ты цел и невредим.
Эльгион рассыпался в благодарностях, однако не мог отделаться от мысли, что Янус будет весьма недоволен случившимся. Нужно будет дать правителю понять, что он выполнял указания Бендена - ведь Янус любил подчеркивать свое послушание Вейру. И все равно Эльгион не спешил возвращаться в Полукруглый. Да он и не мог просить, чтобы его доставили туда немедленно: усталые драконы только что вернулись с поля боя, успешно отразив очередное нашествие Нитей.
Скоро худшие опасения арфиста вновь вернулись, а виною тому был Т'геллан, бронзовый командир Крыла, возглавлявший силы Вейра во время сегодняшнего Падения.
- Я сам передал им, что ты жив, здоров и находишься в полной безопасности, а то они уже собирались отправиться на розыски - небывалый случай для старины Януса.
Эльгион состроил кислую мину.
- Просто им не хочется так быстро менять арфиста.
- Ты не прав. Янус успел тебя оценить и даже ставит выше рыбы - так, во всяком случае, сказал мне Алеми.
- Он, наверное, здорово разозлился?
- Кто, Янус?
- Да нет, Алеми.
- С какой стати? Я бы даже сказал, что он обрадовался еще больше Януса, когда услышал, что ты в Бендене и к тому же цел и невредим. Но у нас есть и более важные заботы. - Скажи, ты не обнаружил никаких следов гнезд файров?
- Нет.
Т'геллан вздохнул и, расстегнув широкий ремень, распахнул тяжелую кожаную куртку. - Жаль. Нам позарез нужны эти глупые твари.
- Разве они приносят какую-нибудь пользу?
Всадник смерил арфиста долгим взглядом.
- Я бы не сказал. А Лесса, так та и вовсе считает их сущим наказанием. Все дело в том, что с виду они - вылитые драконы, только маленькие, и повадки у них те же. Глядя на файров, узколобые, упрямые, толстокожие лорды, правители холдов, могут получить хотя бы намек на то, что значит иметь дракона. А от этого и нам в Вейрах станет легче жить и... приближать будущее.
Эльгион очень надеялся, что Янусу это тоже объяснили: он уже хотел вежливо намекнуть, что готов сейчас же вернуться в Полукруглый, когда бронзового всадника позвали осмотреть раненого дракона.
Но эта задержка оказалась как нельзя более кстати. Эльгион решил, что вернувшись к Янусу, он сможет наилучшим образом использовать все, что ему удалось увидеть - ведь ему открылась доселе неведомая жизнь Вейра, о которой ни в балладах не поют, ни в преданиях не рассказывают. Вот раненый дракон стонет жалобно, как больное дитя, пока его раны смазывают бальзамом и холодильной мазью. А как душераздирающе кричит дракон, когда ранят его всадника! Эльгион стал свидетелем трогательной картины: зеленый дракон, тревожно курлыкая, склонился над своим всадником, которому женщины перевязывали обожженную руку. Еще он видел, как мальчики в сопровождении стайки файров купают и смазывают маслом своих юных питомцев. Видел, как детвора набивает мешки огненным камнем, готовясь в следующему Падению, и про себя отметил, что здесь, в Вейре, для ребятишек куда меньше тяжелой и нудной работы, чем в морском холде. Он даже осмелился заглянуть на Площадку Рождений, где золотая Рамота, свернувшись кольцом, охраняла свои яйца, и быстро выскользнул наружу, надеясь, что она его не заметила.
Время пролетело так быстро, что арфист был весьма удивлен, когда услышал, что женщины зовут всех на ужин. Он замешкался на пороге, недоумевая, что же делать, но Т'геллан схватил его за руку и потащил к пустому столу.
- Г'зел, иди-ка сюда вместе со своим бронзовым непоседой! Пусть арфист из Полукруглого на него полюбуется. Файр Г'зела из той, самой первой кладки, которую нашел на Южном Ф'нор, - вполголоса пояснил Т'геллан, пока к ним, держа на вытянутой руке бронзового файра, приближался крепко сбитый молодой всадник.
- Знакомься, арфист - это Рилл, - сказал Г'зел, протягивая руку. - А ты, Рилл, будь с ним повежливее - он, как-никак, арфист.
Файр с достоинством расправил крылья и изобразил нечто вроде поклона; его фасеточные глаза с любопытством разглядывали Эльгиона. Не зная, как положено здороваться с файрами, арфист неуверенно протянул руку.
- Почеши ему надбровья, - подсказал Г'зел, - они все это обожают.
К восторгу и изумлению Эльгиона, бронзовый принял его ласку и даже зажмурился от удовольствия.
- Вот и еще один подпал под чары файров, - посмеиваясь, заметил Т'геллан, отодвигая стул. Шум вывел файра из сладкого забытья, и он тихонько зашипел на всадника. - Учти, арфист, это довольно дерзкие твари и не питают никакого уважения к рангам - да скоро ты и сам убедишься.
По-видимому, шутка была старой, потому что Г'зел, усаживаясь за стол, пропустил ее мимо ушей и велел Риллу перебраться на плечо и не мешать ему ужинать.
- А много они понимают? - спросил Эльгион, устраиваясь напротив Г'зела, чтобы лучше видеть файра.
- Если послушать Миррим, то ее трое понимают все.
Т'геллан насмешливо фыркнул.
- Я могу поручить Риллу доставить весть в любое место, где он уже побывал, - я хочу сказать, знакомому в другом холде или Вейре, где мы с ним уже были. Он последует за мной, куда бы я не направлялся. Даже во время Падения. - Услышав, как Т'геллан снова фыркнул, Г'зел добавил, - Ведь сегодня, Т'геллан, я предложил тебе проверить: Рилл все время был с нами.
- Только не забудь сказать Эльгиону, сколько приходится ждать твоего

Предыдущая страница 17 Следущая страница


Арфистка Менолли - Песни Перна

Рилла, после того как он доставит весть.
- Да будет тебе, - рассмеялся Г'зел, ласково поглаживая файра. Вот когда у тебя будет свой...
- Поживем, увидим, - добродушно проворчал бронзовый всадник. - А пока Эльгион не нашел новую кладку, нам всем остается тебе завидовать.
Тут разговор перешел на другую тему - Т'геллан стал расспрашивать арфиста о делах в Полукруглом, причем делал это тактично, стараясь не обидеть Эльгиона и не поставить его в неловкое положение. Очевидно, всаднику был хорошо знаком нрав Януса.
- Послушай, арфист, если тебе там станет совсем невтерпеж, ты без всякого стеснения подай знак, и мы захватим тебя сюда на вечерок.
- Тем более, что скоро Рождение, - улыбаясь, подсказал Г'зел и подмигнул арфисту.
- Ты его увидишь - я тебе это обещаю, - заверил Эльгиона командир Крыла.
Тут Рилл вытянул шею, намекая, что тоже не прочь поесть, и бронзовый всадник принялся поддразнивать Г'зела, называя файра наглым попрошайкой. Тем не менее, Эльгион заметил, что он и сам подкармливает бронзового, и тоже предложил файру кусочек мяса, который тот с достоинством принял.
К концу ужина Эльгион был готов снести любые выговоры и попреки Януса - только бы отыскать кладку огненной ящерицы и самому Запечатлеть маленького файра. С такой надеждой перспектива неизбежного возвращения в Полукруглый казалась вполне терпимой.
- Пожалуй, будет лучше, если я сам доставлю тебя обратно, - поднимаясь из-за стола, проговорил Т'геллан. А еще лучше, если мы вернемся пораньше. Не стоит лишний раз выводить Януса из терпения.
Эльгион не понял слов всадника и сопровождающего их подмигивания, тем более, что давно стемнело, и он знал, что двери холда уже заперты на ночь. Теперь слишком поздно сожалеть о том, что он не вернулся сразу после того, как прибыли со сражения всадники. Но тогда он не увидел бы Рилла...
Они поднялись в воздух. Ночное небо было чистым, и Эльгион, упиваясь ощущением полета, вертел головой, стараясь рассмотреть с высоты как можно больше. Но едва вдали показались отроги Главного Бенденского хребта, Т'геллан направил Монарта в Промежуток.
Мгновение - и вокруг яркое закатное небо: когда они вынырнули над Полукруглым, солнце как раз опускалось в сверкающее разноцветными бликами море.
- Я же сказал, что мы вернемся пораньше, - ухмыляясь, заметил Т'геллан в ответ на изумленный возглас арфиста. - Никто не узнает, что мы использовали временной Промежуток, зато цель оправдывает средства.
Пока Монарт величаво кружил над бухтой, население Полукруглого высыпало на главную площадь. Впереди всех стоял сам Янус, но Эльгион искал в толпе лицо Алеми.
Т'геллан соскочил с плеча бронзового и под громкие радостные возгласы, которыми собравшиеся приветствовали благополучное возвращение арфиста, стал помогать Эльгиону спуститься.
- Я не старик и не калека, - прошептал Эльгион, завидя рядом Януса, - ты рискуешь переиграть.
Всадник приятельским жестом обнял арфиста за плечо, одарив приближающегося правителя лучезарной улыбкой.
- Ничего подобного, - тихо возразил он. - Просто я демонстрирую расположение Вейра.
- Правитель, я приношу глубокие извинения за то беспокойство...
- Полно, арфист Эльгион, - перебил его Т'геллан, - все извинения берет на себя Вейр. Ведь ты с самого начала стремился немедленно вернуться в Полукруглый. Дело в том, Янус, что Лесса пожелала его выслушать, так что пришлось задержаться.
Если Янус и хотел в чем-то упрекнуть провинившегося арфиста, столь явное одобрение Вейра заткнуло ему рот. Покачиваясь на каблуках и растерянно моргая, Морской правитель пытался настроить мысли на новый лад.
А Т'геллан, как ни в чем не бывало, продолжал:
- При любых признаках появления файров немедленно докладывайте прямо в Вейр.
- Неужто это небылица оказалась правдой? - ворчливо осведомился Янус. - Значит, эти... эти файры все же существуют?
- Не сомневайтесь, правитель, - радостно откликнулся Эльгион. - Я своими глазами видел файра, гладил его и даже кормил! Его зовут Рилл, а величиной он будет мне от локтя до кончиков пальцев...
- Ты... сам видел... честное слово? - через толпу протиснулся Алеми: от волнения и долгого пути, проделанного на одной ноге, юноша совсем запыхался. - Значит, в пещере действительно что-то было?
- В пещере? - Эльгион уже успел забыть, куда отправился сегодня спозаранку.
- Что за пещера? - поинтересовался Т'геллан.
- Та самая пещера... - Эльгион находчиво подхватил выдумку, которую так кстати подбросил Т'геллан, - о которой я рассказывал Лессе. Ведь ты сам при этом присутствовал.
- Так что это все-таки за пещера? - подозрительно спросил Янус, наступая на молодых людей. В голосе его звучало растущее раздражение - его, правителя холда, как будто и не собираются поставить в известность!
- Пещера, которую мы с Алеми заметили на берегу, близ Драконьих камней, - ответил Эльгион, стараясь найти верный ход. Потом обратился к Т'геллану, - Алеми и есть тот рыбак, который видел файров у Драконьих камней прошлой весной. А два-три дня назад мы с ним плавали на лодке вдоль берега и заметили пещеру. Я думаю, как раз там и могут оказаться яйца файров.
- Что ж, арфист Эльгион, поскольку ты теперь дома, в полной безопасности, я тебя покидаю. - Т'геллану не терпелось поскорее оседлать Монарта и заглянуть в пещеру.
- Дай нам знать, если что-нибудь найдешь! - крикнул вслед Эльгион, но бронзовый всадник только махнул рукой на прощанье и вскочил на шею дракона.
- Мы даже не пригласили его к столу в благодарность за хлопоты, - проворчал Янус, которого несколько встревожил и даже расстроил столь поспешный отлет всадника.
- Он только что поел, - ответил Эльгион, следя, как бронзовый дракон поднимается все выше над освещенными заходящим солнцем водами гавани.
- Что-то рановато.
- Ведь он сражался с Нитями. А потом, он командир Крыла, ему надо возвращаться в Вейр.
Кажется, его слова убедили Януса.
Через миг дракон со всадником внезапно исчезли, вызвав у толпы единодушный вздох изумления и восторга. Поймав взгляд Алеми, арфист с трудом скрыл улыбку: потом они вместе посмеются над его хитрой выдумкой. Только не перехитрил ли он сам себя? А вдруг Т'геллан и вправду найдет в пещере яйца файра... или таинственного музыканта?
- Арфист Эльгион, - сурово произнес Янус и, сделав остальным знак оставить их наедине, направился к дверям холда, - ... арфист Эльгион, - я был бы рад услышать от тебя хоть какие-то объяснения.
- Разумеется, правитель. Мой прямой долг - доложить вам о событиях, свидетелем которых я стал в Вейре, - ответил Эльгион, почтительно следуя за Янусом. Теперь он знает, как вести себя с морским правителем. Больше не придется прибегать ни к уловкам, ни к обману.

Глава 10

Мои ноги вдруг понеслись через луг,
Я вдогонку стремглав полетела.
Ни жива ни мертва, а во рту трава -
Проглотить-то ведь я не успела!

Менолли проснулась. Вокруг было тихо и темно, только у самого уха кто-то уютно мурлыкал. Она сразу поняла: это Красотка, но со сна не могла взять в толк, почему от нее тепло, как от печки. Девочка пошевелилась и тут же почувствовала свои ноги - огромные, тяжелые, они нестерпимо болели.
Наверное, она невольно застонала, потому что рядом послышались шаги и в углу зажегся неяркий огонек светильника.
- Ну, как дела? Ноги болят?
Теплое тельце, согревавшее Менолли, мгновенно исчезло. "Умница Красотка", - подумала девочка, не успев испугаться, что ее королеву могут заметить.
Кто-то, склонившись над постелью, поправил меховое покрывало, Менолли ощутила ласковое прикосновение рук и слабый запах лекарственных трав.
- Совсем немножко, - солгала Менолли - на самом деле кровь в ногах стучала с такой силой, что она испугалась, как бы женщина не услышала. Голос ее звучал так мягко, а руки были такие ласковые, что девочка едва не расплакалась.
- Ты, должно быть, проголодалась. Мудрено ли - проспать целый день!
- Так долго?
- Мы напоили тебя сонным зельем. Ведь ты сбила ноги до самых костей... - Женщина слегка замялась. - Ну, ничего. Через недельку будут как новенькие. Ничего страшного нет. - В спокойном голосе послышалась улыбка. - Зато Т'гран уверен, что ты - самый быстрый ... скороход на всем Перне.
- Никакой, я не скороход. Я обычная девчонка.
- Вот уж совсем не обычная. Сейчас я принесу тебе поесть. А потом неплохо бы еще поспать.
Оставшись одна, Менолли постаралась забыть о гудящих ногах, о каменной тяжести во всем теле. Она опасалась, что явится Красотка или еще кто-нибудь из файров, - что будет, если женщина обнаружит их здесь? А как там Лентяй - ведь некому заставить его самому добывать пропитание и...
- Меня зовут Манора, - сказала женщина, входя с подносом, на котором стояли миска с дымящимся жарким и кружка. - Ты ведь помнишь, что попала в Вейр Бенден? Вот и отлично. Можешь гостить у нас, сколько захочешь.
- Правда? - Менолли испытала огромное облегчение, не менее острое, чем боль в израненных ногах.
- Конечно, правда, - ответ прозвучал так твердо, что девочка сразу успокоилась.
- Меня зовут Менолли... - она удивилась, заметив, что женщина кивнула. - А вы откуда знаете?
Манора знаком велела ей доедать. - Видела тебя в Полукругом, да и ваш арфист просил командира Крыла, чтобы тебя поискали, когда ты... исчезла. Знаешь, Менолли, давай сейчас не будем говорить об этом. Просто знай, что ты можешь остаться в Бендене.
- Только не сообщайте им, пожалуйста...
- Как скажешь. А теперь доедай жаркое и выпей все до дна. Чтобы скорее поправиться, нужно побольше спать.
Она вышла так же тихо, как и появилась; на душе у Менолли стало спокойнее. Как никак, Манора - главная смотрительница Вейра Бенден, и ее слово - закон.
Жаркое было просто объеденье - густое, с большими кусками мяса, приправленное ароматными травами. Девочка уже почти справилась с ним, когда раздался тихий шелест крыльев. Вернулась Красотка и жалобно пискнула, намекая, что тоже не прочь закусить. Менолли вздохнула и сунула миску ей под нос. Малышка вылизала все дочиста и, тихонько мурлыча от удовольствия, потерлась головкой о щеку Менолли.
- А где остальные? - забеспокоилась девочка.
Маленькая королева курлыкнула и, свернувшись в клубочек, прижалась к плечу Менолли. "Будь остальные в опасности, она не вела бы себя так безмятежно", - решила девочка, посасывая целебный настой.
- Слушай, Красотка, - шепнула Менолли, поглаживая королеву, - если кто-нибудь появится, тебе придется исчезнуть. Нельзя, чтобы тебя здесь видели. Поняла?
Королева недовольно зашуршала крыльями.
- Красотка, ты слышишь - нельзя, чтобы тебя здесь застали, - как можно строже проговорила девочка. Королева приоткрыла один глаз. - Неужели непонятно? - Малышка тихонько курлыкнула, успокаивая Менолли, и закрыла глаз.
Сонное зелье уже начинало действовать - Менолли почувствовала, что ее ноги стали совершенно невесомыми, противное гудение прекратилось. Скоро веки отяжелели и закрылись. Проваливаясь в сон, Менолли успела подумать. "Откуда же Красотка узнала, что я здесь?"
Проснувшись, девочка услышала отдаленный детский смех. Ребятишки смеялись так заразительно, что она невольно улыбнулась и подумала: "Интересно, что их так развеселило?" Красотки рядом не оказалось, но вмятина рядом со щекой Менолли, где спала королева, была еще теплой.
Отгораживающий постель полог отодвинулся, и на фоне падающего света показался силуэт девочки.
- Да что это на тебя нашло, Реппа? - тихо спросила она у невидимого

Предыдущая страница 18 Следущая страница


Энн Маккефри

собеседника. - Ладно, ладно, ступай. Я от тебя уже устала. - Потом повернулась и встретилась взглядом с Менолли. - Ну, как мы себя чувствуем? - Девочка прибавила света, и оказалась, что она не старше Менолли: темные волосы туго стянуты на затылке, личико печальное, усталое и неожиданно взрослое. Вдруг она улыбнулась - и впечатление взрослости сразу исчезло. - Правда, что ты бежала бегом от самого Нерата?
- Конечно, нет. Хотя, если судить по ногам, очень похоже.
- Подумать только! Вырасти в холде и отважиться разгуливать под открытым небом во время Падения! - Несмотря на ворчливый тон, в голосе девочки прозвучало некоторое уважение.
- Я не разгуливала, а бежала что было сил, - возразила Менолли.
- Кстати, о беготне. Манора бегает где-то по делам, так что пока за тебя отвечаю я. Она мне все подробнейшим образом рассказала, - девочка состроила рожицу, и Менолли как будто воочию увидела Манору, дающую исчерпывающие указания, - к тому же у меня большой опыт. - На лицо ее набежала тень тревоги и печали.
- Так ты - воспитанница Маноры? - с уважением осведомилась Менолли.
Еще на мгновение тень задержалась на подвижном личике, потом девочка овладела собой и гордо расправила плечи. - Нет, я воспитанница Брекки. Меня зовут Миррим, раньше я жила в Южном.
Она произнесла это так, как будто Менолли должна была сразу все понять.
- Ты имеешь в виду, на Южном материке?
- Ну, разумеется, - в голосе Миррим послышалась досада.
- Я и не знала, что там кто-то живет, - не успели эти слова слететь с ее языка, как Менолли припомнились обрывки разговора между отцом и Петироном, который она как-то раз услышала.
- Ты-то сама где жила до сих пор? - язвительно спросила Миррим.
- В Полукруглом морском холде, - робко ответила Менолли: она вовсе не хотела обидеть новую знакомую.
Миррим с недоумением воззрилась на нее.
- Неужели ты никогда о нем не слыхала? - теперь пришел черед Менолли проявить снисходительное удивление. - Ведь у нас самая большая Корабельная пещера на всем Перне!
Девочки посмотрели друг на друга и разом расхохотались. С этой минуты и началась их дружба.
- Дай-ка я провожу тебя кое-куда, а то ты, наверное, скоро лопнешь.. - Миррим проворно отбросила меховое покрывало. - Обопрись на меня.
Пришлось послушаться - иначе Менолли не смогла бы сделать ни шага, даже с помощью Миррим - так больно было ступать на ноги. К счастью, идти пришлось недалеко. Но когда Менолли дотащилась до постели, она вся дрожала от слабости.
- А теперь ляг на живот - так мне будет легче сменить повязки, - скомандовала Миррим. - Правда, с ногами мне приходилось иметь дело не так уж часто, но если ты не будешь вертеться, я мигом управлюсь. Все в Южном говорили, что рука у меня очень легкая, к тому же я не пожалею холодилки. А может, выпьешь еще сонного зелья? Манора разрешила.
Менолли покачала головой.
- Брекки... - тут голос Миррим внезапно дрогнул, - Брекки меня научила менять присохшие повязки, потому что... Ой, мамочки, ступни-то у тебя - прямо как отбивные! Фу ты, разве можно говорить такое больному! Только, если честно, так оно и есть. Но Манора сказала, что все скоро заживет, - Миррим произнесла это с такой непоколебимой уверенностью, что Менолли с готовностью поверила. - Ожоги от Нитей - куда страшнее. А ты просто содрала всю кожу со ступней - вот и все. Правда, тебе, я думаю, вполне хватит и этого. Извини - немножко задела. Вот скоро нарастет новая кожа, и даже следов не останется. Ты сама удивишься; как быстро она растет! Я сколько раз видела. Вот ожоги от Нитей - те заживают очень долго. И шрамы всегда остаются. Тебе здорово повезло, что Т'гран с Брандом заметили тебя сверху. Драконы, знаешь ли, очень зоркие. Ну вот, это должно помочь...
Менолли невольно ойкнула - Миррим щедро полила левую ступню холодильным бальзамом. Кусая губы от боли, она терпела, пока Миррим, действительно очень легкими руками, снимала пропитанные кровью повязки. Откуда же такая невыносимая боль, если дело только в содранной коже? Даже когда она рассадила руку, было легче.
- Ну вот, с левой ступней покончено. А холодилка помогает, правда? Тебе приходилось ее варить? - с недовольной гримаской спросила Миррим и по обыкновению не стала дожидаться ответа. - Приходится три дня кряду сжимать зубы, не дышать носом, и постоянно напоминать себе: было бы куда хуже, не будь у нас холодильной травы. Я подозреваю, что это и есть та ложка дегтя в бочке меда, о которой так любит твердить Манора. Думаю, тебе будет приятно узнать, что я не вижу никаких признаков воспаления...
- Воспаления? - Менолли рывком приподнялась на локте и вытянула шею.
- Ну-ка не вертись, - так властно прикрикнула Миррим, что Менолли заставила себя снова улечься. Она успела рассмотреть только свои блестящие от мази пятки. - Тебе очень повезло, что обошлось без воспаления. Ведь ты бегала босиком по песку, грязи и еще неизвестно по чему. Знаешь, сколько времени мы отмывали всю эту дрянь? - Миррим сочувственно вздохнула. - Хорошо еще, что сначала как следует напичкали тебя сонным зельем...
- Так ты уверена, что на этот раз воспаления нет?
- На этот раз? - изумленно переспросила Миррим. - Неужели с тобой такое уже случалось?
- Только тогда я поранила не ноги, а руку. - Перевернувшись на бок, Менолли продемонстрировала скрюченную кисть и была вознаграждена: на лице Миррим, озабоченно склонившейся над зарубцевавшейся раной, она прочитала жалость и сочувствие.
- Как это тебя угораздило?
- Чистила рыбу, нож соскользнул, ну и...
- Хорошо еще, что сухожилие не задела.
- Не задела?
- Пальцы-то шевелятся. Вот только шрам слишком стянут. - Миррим с видом знатока пощелкала языком и сделала недовольное лицо. - По всему видать, лекари у вас в холде неважные.
- Просто у голованов ужасно вредная слизь, почти такая же едучая, как укус Нити, - пробормотала Менолли, невольно вставая на защиту чести родного холда.
- Что было, то прошло, - изрекла Миррим, затягивая последний узел. - Мы уж позаботимся, чтобы с ногами у тебя ничего подобного не случилось. А теперь я принесу тебе перекусить. Ты, наверное, умираешь с голоду...
Теперь, когда все неприятные ощущения от перевязки были позади и холодильный бальзам приглушил боль в ступнях, Менолли отчетливо почувствовала, что в животе у нее совсем пусто.
- Я мигом. А если тебе потом что-нибудь понадобится, кликни Санру - она ниже этажом, присматривает за малышами. Она знает, что ты можешь ее позвать, и будет держать ухо востро.
Расправляясь с обильным завтраком, который принесла Миррим, Менолли размышляла над неприятными фактами, которые так неожиданно выплыли наружу. Девочка была уверена: Мави совершенно определенно дала ей понять, что она никогда не сможет пользоваться левой рукой. Но Мави - опытный лекарь, она должна была знать, что нож не задел сухожилий. Выходит, мать нарочно сделала так, чтобы шрам, заживая, стянул кисть. Только теперь Менолли стало окончательно ясно: не только Янус, но и Мави не хотела, чтобы она снова смогла играть!
Менолли твердо поклялась себе никогда не возвращаться в Полукруглый. И тут она усомнилась: а вдруг Манора передумает и ей нельзя будет остаться в Бендене? Ну и ладно, ведь можно снова сбежать. Сбежать и поселиться где-нибудь в глуши. Так она и сделает. Или, еще лучше, будет странствовать по всему Перну... А что тут такого? Этот замысел пришелся девочке по душе. Ведь никто не может помешать ей забрести в Цех арфистов, что в Форт холде. Может быть, Петирон все-таки послал ее песни мастеру Робинтону. Может быть, они - не совсем уж безделицы. Может быть... все может быть, кроме одного, - в Полукруглый она больше не вернется! Ни за что на свете!
Этот вопрос не вставал еще несколько дней, пока ступни у Менолли невыносимо чесались. Миррим уверяла, что это хороший знак, - чешется, значит, заживает, но Менолли уже начала томиться от долгого лежания в постели.
К тому же ее беспокоила судьба файров - ведь она не могла их кормить. Но когда в первый же вечер Красотка снова вернулась, стреляя глазками по комнате, чтобы убедиться: Менолли одна, по ее повадке девочка не почувствовала, что королева голодна. Она аккуратно, без особой жадности подобрала остатки ужина, которые приберегла для нее Менолли. Уже уплывая в сон, Менолли заметила, как вернулись Крепыш с Нырком. Оба сразу, свернулись у нее под боком, тоже готовясь уснуть, - файры не вели бы себя так, будь они голодны.
Утром они куда-то исчезли, а Красотка задержалась, чтобы потереться головкой о щеку Менолли, пока не услышала в коридоре приближающиеся шаги. Менолли велела ей исчезнуть и присоединиться к остальным.
- Знаю, как тебе надоело валяться в постели, - с усталым вздохом проговорила Миррим на третий день, давая Менолли понять, что с удовольствием поменялась бы с ней местами, - но так легче спрятать тебя от Лессы. Понимаешь... - Миррим замялась, подбирая слова, - когда Рамота сидит на яйцах, у всех у нас буквально земля горит под ногами, пока не наступит Рождение. Так что лучше тебе пока побыть здесь.
- Может быть, теперь, когда мне уже лучше, для меня найдется какое-нибудь занятие? Я много чего умею... - Менолли нерешительно замолкла.
- Если хочешь, можешь помочь Санре возиться с малышами. Всякие истории умеешь рассказывать?
- Ну да, я ведь... - Менолли чуть было не проболталась о том, чем занималась у себя в Полукруглом, - ... наверное сумею их занять.
Скоро Менолли обнаружила, что в Вейре ребятишки совсем не такие, как в холде: более ловкие, подвижные, они с неутомимой любознательностью впитывали все, что она им рассказывала о кораблях и морском промысле. В то утро девочка смогла передохнуть только после того, как научила их мастерить из щепок и листьев игрушечные лодочки и отправила на озеро опробовать флотилию на плаву.
Ближе в вечеру она развлекала их рассказом о том, как Т'гран спас ее во время Падения. Выросшие в Вейре дети не испытывали такого ужаса перед Нитями, как малыши из холда. Их куда больше интересовало, как она убегала и как спаслась, чем то, от чего она убегала. Забывшись, Менолли начала декламировать нараспев, потом чуть было не запела, но вовремя спохватилась. К счастью, детвора, кажется ничего не заметила, а тут и подошло время чистить сладкие клубни к ужину.
Работая ножом, девочка никак не могла отделаться от привязавшейся мелодии. Она так точно передавала ритм бега...
- Фу ты!
- Что, порезалась? - спросила Санра с другого конца стола.
- Нет, - широко улыбнувшись ответила Менолли.
До нее только что дошло нечто очень важное: ведь она больше не в Полукруглом. И никто здесь не знает, что она заменяла арфиста. И никто не узнает, что она мурлычет свои песни, - если ей придет такая охота И она принялась напевать свою "Песенку-убегалку", получая от нее двойное удовольствие, поскольку мелодия к тому же звучала в такт движениям ножа.
- До чего хорошо, когда хоть у кого-то радостно на душе, - заметила Санра, ободряюще улыбаясь Менолли.
И тут Менолли поняла то, что смутно ощущала весь день: атмосфера в жилой пещере напомнила ей времена, когда флотилия попадала в шторм и все на берегу ждали. Миррим очень беспокоилась о Брекки, только не говорила, почему, а выпытывать у нее Менолли не хотелось.
- Я радуюсь, потому что ноги заживают, - сказала она Санре и торопливо продолжала, - только мне очень хотелось бы узнать, что случилось с Брекки. Я вижу, как Миррим из-за нее переживает...
Санра на миг задумалась, глядя на девочку. - Ты хочешь сказать, что уже слышала о... - она понизила голос и огляделась, чтобы убедиться, что их никто не слышит, - ... о королевах?
- Нет. В Полукруглом девочкам ничего такого не рассказывают.
Санра явно удивилась, но ничего не сказала.
- Понимаешь, Брекки раньше жила на Южном - ты ведь знала об этом? Ну и хорошо. А когда Ф'лар сослал на Южный всех отколовшихся Древних, то южанам пришлось оттуда убраться. Т'бор стал предводителем Форта, а Килара, - тут в обычно мягком голосе Санры зазвучали резкие нотки, - Килара стала госпожой Придиты; там же оказались и Брекки с Вирент, ее королевой... - Рассказывая Менолли эту историю, Санра с трудом подбирала слова, так что девочка в душе обрадовалась, что не стала расспрашивать Миррим. - Однажды Вирент поднялась в брачный полет, а Килара... - это имя Санра произносила с острой неприязнью, - Килара не удосужилась забрать свою Придиту. Та тоже собиралась взлететь, и когда Вирент, а за ней бронзовые, поднялись, она полетела за ними, ну и...
Из глаз Санры брызнули слезы, и она скорбно покачала головой, не в

Предыдущая страница 19 Следущая страница


Арфистка Менолли - Песни Перна

силах продолжать.
- И обе королевы... погибли?
Санра кивнула.
- Но ведь Брекки осталась жива, или она...
- Килара потеряла рассудок, и мы все ужасно боимся, что с Брекки может случиться такая же беда... - Санра утерла слезы и горестно шмыгнула носом.
- Бедняжка Миррим - она отнеслась ко мне, как родная!
Санра шмыгнула снова, но на этот раз насмешливо.
- Наша Миррим любит создать впечатление, что все заботы Вейра лежат на ее плечах.
- Все равно она достойна уважения - так мужественно держится, когда на душе такое горе. А ведь могла бы забиться в уголок и не обращать ни на кого внимания.
Санра пристально посмотрела на Менолли.
- Мне, девочка, ты можешь это не объяснять. И нечего щетиниться. А если будешь так махать ножом, то непременно порежешься.
Менолли уткнулась носом в работу, но через несколько минут не выдержала и спросила:
- А Брекки поправится?
- Мы все на это надеемся, - ответила Санра, но Менолли показалось, что голос ее прозвучал не очень уверенно. - Это правда. Видишь ли, яйца Рамоты вот-вот начнут проклевываться, и Лесса считает, что Брекки сумеет Запечатлеть королеву. Она ведь, как и сама Лесса, может разговаривать со всеми драконами. И Гралл с Бердом все время с ней... Тише, Миррим идет.
Менолли не могла не согласиться, что Миррим, с которой они были ровесницы, действительно любит напустить на себя важный вид, и понимала, что женщине постарше, вроде Санры, такое вряд ли может нравиться. И все же была искренне благодарна подруге за помощь. Так что, когда Миррим велела ей отправляться в свою комнату на очередную перевязку, она молча повиновалась.
- Ты сегодня с утра на ногах, и я должна проверить, не попала ли в ранки грязь, - пояснила Миррим.
Менолли послушно улеглась на живот и робко сказала, что, может быть, завтра она уже сможет сама, не затрудняя Миррим, поменять себе повязки.
- Что за глупости! Ступни - такое болезненное место, а ты держишься молодцом! Ты бы только послушала, как верещал К'тарел, - в последнее Падение он получил ожог. Можно подумать, что до него это ни с кем не случалось! А потом, Манора ведь ясно сказала: за тебя отвечаю я. С тобой никаких забот - не стонешь, не ворчишь, не ругаешься, как К'тарел. Ну вот, все отлично заживает. Манора говорит, что ступни - самое болезненное место, не считая ладоней. Вот почему тебе приходится так несладко.
Менолли не знала, что сказать, и только вздохнула с облегчением, радуясь, что неприятная процедура наконец закончилась.
- Ведь это ты научила ребятишек делать кораблики, да?
Менолли вздрогнула: неужели она снова сделала что-то не так, - но Миррим только расхохоталась.
- Видела бы ты, как драконы гоняют их по озеру! - заливалась она. - Давно наши звери так не веселились. Я чуть не лопнула от смеха. Ну, пока! - и Миррим унеслась по своим делам.
Назавтра под неусыпным наблюдением Миррим Менолли впервые медленно прошлась по жилой пещере и даже доплелась до главной кухни.
- Яйца Рамоты вот-вот проклюнутся, - сказала Миррим, усаживая Менолли за стол у дальней стены огромной пещеры. - Я знаю, руки у тебя ловкие, так что придется тебе помочь - перед праздничным пиром у нас всегда хлопот полон рот!
- Может быть, Брекки станет лучше?
- Я так на это надеюсь, Менолли, так надеюсь... - Миррим в волнении сжала кулачки. - Если ничего не получится, я просто не знаю, что станет с ней и с Ф'нором. Ведь он ее так любит! Манора тревожится за него не меньше, чем за Брекки...
- Все образуется, Миррим, иначе просто быть не может, - как можно увереннее сказала Менолли.
- Ты правда так думаешь? - Миррим сбросила маску незаменимой хлопотуньи и на миг стала тем, кем была - растерянной девочкой-подростком, отчаянно нуждающейся в утешении.
- Конечно, правда! - Менолли снова рассердилась на Санру: все-таки вчера она была несправедлива к Миррим. - Ведь я уже совсем отчаялась, думала, что Нити меня догонят - и тут откуда ни возьмись появился Т'гран! А когда я боялась, что Нити погубят всех... - Менолли прикусила язык, лихорадочно пытаясь придумать что-нибудь правдоподобное, чтобы закончить фразу. Ведь она чуть не выболтала Миррим, что спасла файров!
- Но ведь они наверняка не беспризорные, - громко произнес рядом недовольный мужской голос.
Отряхивая запыленные перчатки и расстегивая ремни, в кухонную пещеру вошли двое всадников.
- Знаешь, Т'геллан, можно попробовать приманить их нашими...
- Особенно если учесть, как они нам нужны.
- Но только новорожденные.
- Что за напасть - целая стая файров и неизвестно чья!
В ту же секунду над головой у Менолли появилась Красотка и, испуганно вскрикнув, опустилась девочке на плечо. Едва не задушив Менолли, она туго обвила хвост вокруг ее шеи и зарылась головой ей в волосы. Крепыш и Нырок цеплялись за блузку, стараясь пристроиться рядом. В комнате стало тесно от перепуганных файров, искавших у Менолли спасения.
Миррим, которая почему-то даже не пыталась защититься, в полном изумлении уставилась на подругу.
- Миррим, неужели это все твои? - воскликнул Т'геллан, пробираясь к их столу.
- Вовсе не мои, - возразила Миррим и показала на Менолли, - а ее.
Менолли не могла вымолвить ни слова, но зато ей удалось успокоить Крепыша и Нырка. Остальные, примостившись на карнизе, передавали ей свои мысли, полные страха и тревоги. Но девочка была в таком же смятении, как и ее маленькие друзья, - она никак не могла понять, как они оказались в Вейре. И откуда в Вейре знают про файров, и...
- Ничего, сейчас мы выясним, чьи они, - раздался в наступившей тишине сердитый женский голос. На середину пещеры вышла маленькая стройная женщина в летнем костюме. - Я велела Рамоте побеседовать с ними...
Ее сопровождал какой-то всадник.
- Ты здесь, Лесса, - с поклоном произнес Т'геллан, однако смотрел он на Менолли.
Услыхав это имя, девочка вскочила со стула. Файры пронзительно заверещали, стараясь удержаться у нее на плечах. Больше всего Менолли хотелось незаметно скрыться с глаз Лессы, но она только запуталась в ножках стульев и больно ушибла пальцы. Миррим схватила подругу за руку, стараясь заставить ее сесть, а над головой Менолли истошно вереща, кружились файры. Казалось, их гораздо больше, чем на самом деле.
- Может быть, кто-нибудь наконец их утихомирит? - повернувшись к Менолли, воскликнула Лесса, пальцы ее теребили широкий ремень, глаза метали молнии. - Рамота, если ты сейчас же...
Внезапно в огромной пещере воцарилась полная тишина. Менолли почувствовала, как задрожала приникшая к ней Красотка, как глубоко впились в ее плечи когти обоих бронзовых.
- Так-то лучше, - сверкнув глазами, произнесла Лесса. - Ты кто такая? Неужели это все твои?
- Меня зовут Менолли, госпожа, - смущенно ответила девочка и робко оглядела ящериц, которые, притихнув, сидели на карнизе, свешивались с потолка пещеры - только глаза испуганно вращались. - Осмелюсь сказать, что не все они мои.
- Менолли? - Гнев Лессы слегка остыл, она недоуменно разглядывала девочку. - Менолли... - Госпожа Вейра никак не могла припомнить, где она уже слышала это имя.
- Лесса, Манора ведь рассказывала тебе про нее, - напомнила Миррим, и Менолли в полной мере оценила смелость подруги. - Т'гран спас ее во время Падения, она еще сбила себе ноги до самих костей.
- Вот оно что... Так сколько же у тебя файров, Менолли?
Девочка замялась: она никак не могла сообразить, понравится ли Лессе, что у нее столько файров, и не отошлют ли ее по этому случаю обратно в Полукруглый. Но тут она почувствовала, как Миррим ткнула ее кулаком в бок.
- Вот эти, - ответила она, кивнув на трех вцепившихся в нее ящериц, - и всего шесть из тех, что наверху.
- Ах, всего шесть?
Пальцы Лессы забарабанили по широкому ремню, стягивающему ее стройную талию. Кто-то из всадников фыркнул, прикрыв рукой рот. Когда девочка наконец осмелилась поднять глаза, она увидела, что на смуглом лице Госпожи Вейра промелькнула усмешка.
- Насколько я понимаю, всего получается девять, - подытожила Лесса. - Ну и как же, Менолли, ты ухитрилась запечатлеть девять файров сразу?
- Я никак не ухитрялась. Просто попала в пещеру, где они рождались. Они были такие голодные, а у меня с собой оказался мешок клешнезубов. Ну я их и накормила...
- В пещеру? И где же эта пещера? - резко спросила Лесса, но в голосе ее уже не чувствовалось раздражения.
- На побережье, в сторону Нерата, как раз напротив Драконьих камней.
Т'геллан удивленно крякнул. - Так это ты жила в той пещере? Я нашел там миски и горшки... только никаких следов скорлупы в ней не было.
- Я и не знала, что файры гнездятся в пещерах, - заметила Лесса.
- Просто прилив был слишком высок, и гнездо могло смыть. Вот я и помогла королеве перенести яйца в пещеру.
Лесса пристально взглянула на девочку. - Ты помогла королеве файров?
- Видите ли, я свалилась с обрыва, а они - королева и двое бронзовых, только не эти, - Менолли кивком указала на Красотку, Крепыша и Нырка, - а старшие, не отпускали меня домой, пока я им не помогла.
Т'геллан недоверчиво уставился на Менолли, двое других всадников широко улыбались. Тут Менолли увидела, что на лице Миррим тоже сияет улыбка. Но что больше всего поразило вконец смутившуюся девочку, так это то, что на плечо Миррим уселся бронзовый файр и не сводит глаз с Красотки, которая спрятала головку в волосах Менолли.
- Мне хотелось бы однажды подробно услышать всю эту историю, - сказала Лесса. - А сейчас потрудись приглядывать за своей компанией, договорились? Они докучают Рамоте да и другим драконам тоже. Это надо же - девять! - Госпожа Вейра вздохнула и отвернулась. - Подумать только, как нам сейчас пригодились бы девять яиц...
- Если вам нужны еще яйца...
Лесса обернулась, да так стремительно, что Менолли невольно отшатнулась.
- Нужны, еще как нужны! Откуда ты только взялась, что не знаешь об этом?! - Потом обратилась к Т'геллану. - Разве ты, командир Крыла, не известил все морские холды?
- Конечно, известил, Лесса - ответил всадник, в упор глядя на Менолли. - Только Менолли еще раньше сбежала из холда, ведь правда, девочка? С тех пор дозорные всадники все глаза проглядели, ее разыскивая, а она, оказывается, тем временем посиживала себе в пещере вместе с девятью файрами!
Менолли сокрушенно поникла головой.
- Прошу вас, госпожа, только не отправляйте меня домой, в Полукруглый!
- Девочке, сумевшей запечатлеть девять файров, не место в морском холде, - произнесла Лесса таким решительным тоном, что Менолли подняла голову. - Т'геллан, расспроси Менолли, где она видела кладку, и немедленно отправляйся в путь. Будем надеяться, что срок рождения еще не подошел. Настроение Повелительницы Вейра явно улучшилось, и она благосклонно улыбнулась Менолли, так что у девочки сразу отлегло от сердца. - А ты уж постарайся, чтобы твои проныры держались подальше от Рамоты. Миррим поможет тебе научить их уму-разуму. Теперь от ее файров есть толк.
Лесса стремительно вышла, оставив всех в почтительном молчании. Постепенно в кухне возобновилась обычная суматоха. Менолли почувствовала, что Миррим дергает ее за руку, и без сил опустилась на стул. Кто-то протянул ей кружку кла, и Т'геллан заставил ее отпить несколько глотков.
- Первая встреча с Лессой всегда выбивает из колеи.
- Какая она оказывается... маленькая - ошеломленно проговорила Менолли.
- Маленькая да удаленькая.
Менолли с надеждой взглянула на Миррим.
- Как ты думаешь, Миррим, она правда разрешила? Теперь мне можно остаться?
- Если ты сумела запечатлеть девять файров, твое место здесь, в Вейре. Только почему ты мне ничего не рассказала? Разве ты не видела моих? Правда, у меня только три...
Т'геллан насмешливо фыркнул, и Миррим показала ему язык.

Предыдущая страница 20 Следущая страница


Энн Маккефри

- Я велела своим оставаться в пещере...
- А мы тут ломаем себе головы, - продолжала Миррим, - кто из всадников припрятал яйца!
- Я ведь не знала, что вам нужны яйца файров...
- Миррим, перестань ее дразнить, - видишь, она и так чуть жива, - вмешался Т'геллан. - Выпей кла, Менолли, и приди в себя.
Менолли послушно взялась за кружку, но не смогла удержаться и рассказала про мальчишек из Полукруглого, которые спят и видят, как бы поймать огненную ящерицу. Теперь она пожалела, что ни словом не обмолвилась о том, как видела файров в брачном полете.
- Тогда ты поступила правильно, - успокоил ее Т'геллан. - А сейчас давай-ка разыщем ту кладку, о которой ты говорила. Где ты ее видела? Как ты думаешь, скоро наступит рождение?
- Когда я нашла яйца, они были еще совсем мягкие. Это было как раз в тот день, когда меня спас Т'гран. А ходу туда от Драконьих камней - полдня.
- Значит, лету - несколько минут. Только в какую сторону - на север, на юг?
- На юг, там еще речка впадает в море.
Т'геллан в отчаянии закатил глаза. - Знаешь, сколько таких мест на побережье? Будет гораздо лучше, если ты отправишься со мной.
Но Т'геллан, - решительно вмешалась Миррим. - У Менолли ноги ну просто никуда не годятся!
- А у Лессы - характер. Что касается ног, то мы укутаем их как следует. Но яйца нужно раздобыть во что бы то ни стало. К тому же ты, крошка, пока еще не главная смотрительница, - добавил Т'геллан, помахав пальцем перед носом Миррим.
Сборы не заняли много времени. Миррим, желая загладить свою резкость, принесла собственную летную куртку, шлем и пару огромных сапог. Их натянули на забинтованные ноги Менолли и туго привязали кожаными ремешками...
Крепыша и Нырка удалось отвлечь кусочками мяса, но Красотка наотрез отказалась покинуть Менолли и только еще крепче обвила хвост вокруг шеи девочки. А когда Т'геллан почти что понес Менолли к Монарту, который терпеливо дожидался их рядом с выходом из пещеры, золотая королева принялась сердито кудахтать.
Т'геллан подсадил Менолли на шею дракону, и, она, схватившись за боевую упряжь, уселась между отростками шейного гребня, ухитрившись всего пару раз задеть больные ноги.
Как только всадник стал устраиваться впереди, Красотка насторожилась, угрожающе зашипела и, выпустив когти, замахнулась на него передней лапой.
- Она никогда еще не вела себя так скверно, - извиняясь, пробормотала Менолли.
- Придется тебе, Монарт, призвать ее к порядку, - добродушно произнес Т'геллан.
Не успела девочка и глазом моргнуть, как Красотка резко оборвала шипение и робко пискнула: глаза ее замедлили вращение, а хвост, которым она едва не задушила Менолли, заметно расслабился.
- Так-то лучше! А то больно уж у нее злобный взгляд.
- Неужели?
- Ладно, Менолли, это я пошутил. А теперь надо сказать Монарту, чтобы он передал твоим файрам, куда мы отправляемся, а то ведь они с ума сойдут, когда мы улетим.
- Вы правда скажете?
- Правда. - Т'геллан ненадолго замолчал, - вот я уже и сказал. А теперь - в путь!
На этот раз Менолли смогла как следует насладиться ощущением полета. Непонятно, почему Петирона так ужаснуло это чувство... Девочку не испугал даже Промежуток, в котором исчезли все ощущения. Правда, она все-таки чувствовала, как нестерпимый холод леденит не совсем зажившие ступни, но эта боль длилась лишь один мимолетный миг. В следующее мгновение они уже снижались над вырастающими из моря Драконьими камнями.
У Менолли дух захватило от восторга.
- Есть шанс, что старшая королева может снова отложить яйца в той же пещере, - крикнул через плечо Т'геллан. - Нужно только убрать оттуда твои пожитки.
Они приземлились на берегу. Монарт неодобрительно озирался - уж слишком мала оказалась бухточка, волны плескались у самых его лап.
Через минуту явились все питомцы Менолли и при виде родных мест устроили радостный гвалт. Вдруг в вышине возникла одинокая точка - огненная ящерица.
- Гляди-ка, Т'геллан! Вот и старшая королева.
Но не успел всадник поднять голову, как ящерица исчезла.
- Жаль, что она нас здесь застала. Я-то надеялся... А где было гнездо, когда ты спасла яйца?
- Мы стоим как раз на том месте.
Монарт попятился.
- Он что, слышит, что я тебе говорю? - шепотом спросила Т'геллана обеспокоенная Менолли.
- Слышит, так что думай, прежде чем сказать, особенно, когда говоришь о нем. Он очень обидчивый.
- Но я не сказала ничего такого, что могло бы его задеть, ведь правда?
- Менолли! - всадник рассмеялся. - Ведь я просто пошутил.
- Фу ты!
- Ого! Как ты умудрялась взбираться по такой крутизне?
- Это оказалось не так уж сложно. Приглядись, и ты увидишь, что на поверхности скалы полно выступов и трещин, к тому же я устроила себе настоящую лестницу.
- Лестницу? Вот оно что! Ну-ка, Монарт, будь добр, помоги нам.
Дракон любезно придвинулся к самой скале и присел на задние лапы. К восторгу Менолли, плечо его оказалось вровень с карнизом. Мгновение - и они ступили в пещеру. Следом, радостно трубя, ворвались все девять файров. Под каменными сводами пещеры их крики звучали просто оглушительно. Вдруг внутри стало темно. Обернувшись Менолли увидела, что в отверстие заглядывает Монарт. Его большие глаза медленно вращались, переливаясь всеми цветами радуги.
- Послушай, Монарт, не мог бы ты убрать свою здоровенную глупую башку - ты нам свет заслоняешь, - попросил Т'геллан.
Дракон заморгал, что-то недовольно проворчал, но голову все-таки убрал.
- Скажи, красавица, почему никто не обнаружил тебя раньше, во время Поиска? - спросил Т'геллан, и Менолли заметила, что он внимательно наблюдает за ней.
- В Полукруглом еще никогда никого не находили.
- Не вижу в этом ничего удивительного. Так куда старшая королева перенесла яйца?
- Как раз на то место, где ты стоишь.
Всадник отскочил в сторону и наградил Менолли укоризненным взглядом. Потом опустился на колени и стал рыться в песке, что-то довольно бормоча себе под нос.
- Это ты выбросила скорлупу?
- Да. А что, не надо было?
- Нет, все правильно.
- Ты думаешь, она может сюда вернуться?
- Все может быть. Особенно если в следующий раз, когда она будет спариваться, прилив снова окажется высок. Ты не запомнила, когда видела ее прошлый брачный полет?
- Запомнила - сразу после этого было Падение. Тогда передний край Нитей прошел по болотам, что на полпути к Нерату.
- Умница! - Т'геллан поднял глаза к небу и зашевелил губами. Менолли поняла: он что-то подсчитывает в уме. Так же поступал Алеми, когда прикидывал курс. - Так, а теперь скажи, когда вылупились твои файры?
- Я давно потеряла счет времени, но помню, что родились они пять Падений назад.
- Отлично. Значит следующий брачный полет у нее должен быть в середине лета, если, конечно, во время Прохождения файры следуют тому же циклу развития, что и драконы. - Т'геллан оглядел грубую утварь, которую девочка смастерила, чтобы выжить в этой пещере.
- Хочешь захватить что-нибудь с собой?
- Совсем немного. - Менолли заглянула под мешковину, служившую ей одеялом. Свирель оказалась на месте - значит, всадник не нашел ее, когда побывал в пещере прошлый раз. Девочка снова завернула ее в тряпку. - Вот, масло... - сказала она, схватив горшок. - Оно мне еще пригодится.
- Навряд ли, - усмехнулся Т'геллан. - Но на всякий случай возьми - Манора интересуется всякими снадобьями.
Еще Менолли прихватила сушеные травы и увязала все свои вещички в узелок, чтобы можно было перекинуть через плечо. Потом принялась безжалостно выкидывать из пещеры всю свою самодельную посуду.
- Ой! - вспомнив про Монарта, девочка бросилась к отверстию пещеры и выглянула наружу.
- Не бойся, ты в него не попала! У него хватило ума держаться подальше, когда идет уборка. - С этими словами Т'геллан подкинул в воздух ее котел.
- Вот, пожалуй, и все.
- Тогда поехали!
Перед тем, как навсегда покинуть пещеру, Менолли в последний раз обернулась и усмехнулась про себя. Разве думала она когда-нибудь, что ей придется уходить отсюда, ступая с карниза прямо на плечо дракона! А еще раньше она тоже не думала, что ей доведется жить в пещере, тем более летать на драконе... Правда, теперь никто уже не скажет, что в этой пещере кто-то жил. Сухой песок засыпал даже следы, оставленные их ногами. Т'геллан протянул руку, чтобы помочь ей сойти на спину дракона. Путь их лежал в бухту, где предстояло отыскать кладку огненной ящерицы.

Глава 11

Малютка-королева
Над морем пронеслась -
Бег волн унять,
Направить вспять
Отважно собралась.

Менолли с Т'гелланом доставили яйца в Бенден в целости и сохранности. Всего их в кладке оказалось тридцать одно, и не единое не разбилось по пути - так заботливо укутали их в двойной меховой мешок, прихваченный для путешествия через Промежуток. Столь богатая добыча вызвала в Вейре целый переполох - народ сбежался поглазеть на яйца. Лесса, которую известили заблаговременно, не преминула явится и тут же стала отдавать распоряжения. Она велела принести с Площадки Рождений корзину горячего песка, положить в нее яйца и поместить у жаровни. Корзину надлежало время от времени поворачивать, чтобы тепло распределялось равномерно. Пощупав яйца, Лесса сделала вывод, что, судя по твердости скорлупы, от рождения их отделяет не меньше семи дней.
- Что ж, - как всегда резковато заключила она. - Пока хватит. Главное, в день Запечатления мы теперь сможем наградить самых достойных яйцами файра. - Похоже, эта мысль привела ее в отличное расположение духа, и она улыбнулась Менолли. - Манора сказала, что ноги у тебя еще не совсем зажили. Поручаю тебе присматривать за кладкой. Фелина, сними с девочки эти дурацкие сапоги и переодень ее в приличное платье. Наверняка у нас в кладовых найдется что-нибудь подходящее, а то вид у нее, как у пугала.
С этими словами Лесса удалилась, оставив Менолли под перекрестным огнем множества глаз. Фелина, высокая, стройная женщина, у которой черные брови красиво изгибались над зелеными глазами, подвергла девочку придирчивому осмотру, потом послала одну помощницу за одеждой в кладовую, другую - за сапожником, чтобы он пришел снять мерку для обуви, а подвернувшегося под руку малыша за ножницами.
- Надо тебя постричь. Кто же это тебя так обкорнал? Можно подумать, ножом кромсали! Ведь у тебя чудесные волосы. Ты не проголодалась? Т'геллан уволок тебя из кухонной пещеры, не дав даже слова сказать. Ну-ка, тащите сюда вон тот стул да придвиньте столик поближе. И нечего стоять здесь, глазеть. Лучше принесите девочке чего-нибудь поесть.
- Сколько Оборотов тебе сравнялось? - спросила Фелина, закончив раздавать приказания.
- Пятнадцать, - борясь с подступающими слезами, пробормотала вконец сконфуженная Менолли. Горло у нее болезненно сжималось, грудь теснили рыдания: девочке не верилось, что все это происходит с ней - люди с ног сбиваются, чтобы привести ее в порядок и принарядить! А Лесса даже улыбнулась - видимо довольна, что они привезли столько яиц! Похоже, можно

Предыдущая страница 21 Следущая страница


Арфистка Менолли - Песни Перна

не опасаться, что ее могут отправить домой, в Полукруглый. Только бы остаться в Вейре, пусть ей даже не закажут новые башмаки, не дадут новую одежду...
- Пятнадцать? Значит, недолго тебе осталось ходить в воспитанницах, - разочарованно протянула Фелина. - Посмотрим, что скажет Манора. А то я бы тебя с удовольствием взяла.
Тут девочка не выдержала и разрыдалась. И сразу же поднялась суматоха - ее файры заметались по пещере, готовые вцепиться в лицо любому, кто обидит Менолли. Красотка налетела на Фелину, которая протянула руку, желая утешить плачущую девочку.
- Что тут за шум-гам? - раздался властный, звучный голос. Все, кроме файров, расступились, пропуская вперед Манору. - Ну-ка утихомирься, - велела она надрывно вопящей Красотке. - А вы все, - она махнула рукой собравшимся, - спокойно занимайтесь своими делами. - Так почему Менолли плачет?
- Взяла и разрыдалась ни с того ни с сего, - ответила Фелина, так же озадаченная, как и все остальные.
- Просто я счастлива, счастлива, счастлива, - сквозь слезы выдавила Менолли, сопровождая каждое слово громким всхлипыванием.
- Ничего удивительного, - понимающе заметила Манора, сделав знак одной из женщин. - День сегодня выдался на редкость беспокойный и утомительный. Ну-ка, выпей вот это, - она взяла из рук вернувшейся женщины кружку. - Сейчас все разойдутся по своим делам и дадут тебе спокойно передохнуть. Ну вот, так-то лучше.
Менолли послушно выпила все до дна. Это не было снотворное зелье, но питье чуть горчило. Постепенно девочка почувствовала, что дышать стало легче, напряжение отпустило ее, и она смогла расслабиться.
Оглядевшись, она увидела, что рядом с ней осталась одна Манора. Женщина сидела, безмятежно сложив руки на коленях, от нее исходило дружелюбие и тепло.
- Ну что, пришла в себя? Теперь тебе нужно посидеть спокойненько и поесть. У нас не так уж часто появляются новые люди, так что первое время вокруг тебя неизбежно будут суетиться. Но это скоро пройдет. Так сколько яиц вы нашли на берегу?
Манора оказалась приятной собеседницей, и скоро Менолли уже показывала главной смотрительнице собственноручно изготовленное масло и объясняла рецепт его получения.
- Я считаю, Менолли, что ты прекрасно вышла из положения, хотя иначе и быть не могло - ведь тебя учила сама Мави.
Услышав имя матери, Менолли внутренне сжалась. Левая рука сама стиснулась в кулак, и девочка почувствовала, как болезненно натянулся тугой рубец.
- Может быть, послать весточку в Полукруглый? - спросила Манора. - Сообщить, что ты у нас, жива и невредима?
- Нет-нет, пожалуйста, не надо! Меня там не ждут. - Она разжала изуродованную ладонь. И... девочка запнулась и чуть было не сказала "стыдятся". - Здесь я смогла бы принести хоть какую-то пользу, - торопливо добавила она, указывая на корзинку с яйцами.
- Как хочешь, Менолли, как хочешь. - Манора встала. - А теперь поешь, мы с тобой еще поговорим позже.
Подкрепившись, Менолли почувствовала себя гораздо лучше. Век бы сидела так в уголке у очага да глядела, как вокруг кипит работа. Но скоро явилась Фелина с ножницами и принялась ее стричь. Потом кто-то сменил Менолли на ее посту рядом с яйцами, пока она переодевалась в новое платье - первое за всю жизнь: как самая младшая в большой семье она вечно донашивала чье-то старье. Затем пришел сапожник и не только снял мерку для новых башмаков, но еще и обещал к вечеру прислать свободные шлепанцы из мягкой кожи, чтобы она могла надеть их на забинтованные ноги.
Приодетая, с аккуратно подстриженными волосами, Менолли так изменилась, что перед ужином Миррим чуть не прошла мимо, не узнав подругу. Менолли втайне побаивалась: а вдруг теперь, когда всем известно, что у нее целых девять файров, Миррим начнет ее сторониться, но нет, ничуть не бывало. Шлепнувшись на стул напротив Менолли, Миррим с энтузиазмом принялась расхваливать прическу, платье и шлепанцы подруги.
- Слыхала я про ваши подвиги, но забежать никак не могла: Манора меня совсем загоняла - то туда, то сюда, то вверх, то вниз, ну ни минутки свободной не было!
Менолли стоило большого труда не рассмеяться - Миррим говорила в точности, как Фелина.
Миррим, склонив голову к плечу, еще раз оглядела Менолли. - В этом новом наряде ты так похорошела, что я тебя еле узнала. Вот если бы нам еще удалось заставить тебя хотя бы изредка улыбаться...
Тут на плечо Миррим опустился маленький бронзовый файр. Ласково прильнув к ее шее, он с любопытством поглядывал на Менолли.
- Это твой?
- Да, его зовут Толли. А еще у меня есть двое зеленых, Реппа и Лок. И я хочу сказать, что трое для меня - в самый раз. Как тебе удалось выкормить девятерых? Ведь они такие прожорливые!
Менолли принялась рассказывать, как она возилась со своими питомцами, и постепенно последние следы неловкости растаяли.
Тут и ужин подоспел. Не обращая внимания на уверения Менолли, что она вполне может обслужить себя сама, Миррим принесла еды на двоих. К их столу подсел Т'геллан и, к удивлению Менолли, ухитрился соблазнить Красотку взять у него с ножа кусочек мяса.
- Зря удивляешься, - снисходительно заметила Миррим. - Эти обжоры готовы хватать еду у любого, кто предложит. Но это, конечно, не значит, что кто их кормит, тот и хозяин. Девять - это же с ума сойти можно... - она так забавно закатила глаза, что Т'геллан прыснул.
- Гляди-ка, Менолли, да она никак завидует!
- Вот еще! Мне и троих хватает, разве что... от королевы я бы, пожалуй, не отказалась. Посмотрим, пойдет ли ко мне Красотка. Гралл я уже приручила.
Миррим стала уговаривать Красотку взять у нее кусочек мяса, при этом Т'геллан ее поддразнивал - грубовато, как показалось Менолли. Но Миррим не оставалась в долгу и отвечала на его шуточки довольно едкими выпадами. Сама Менолли в жизни не осмелилась бы разговаривать в таком тоне со старшим, тем более, со всадником.
Она ужасно устала, но до чего приятно было сидеть вот так в просторной кухонной пещере, слушая рассказы Т'геллана, наблюдая, как Миррим улещает Красотку, хотя в конце концов угощение из ее рук принял Лентяй. За другими столами тоже шли непринужденные беседы, девушки напропалую кокетничали со всадниками. Менолли заметила, что откуда-то появились бурдюки с вином. Странно - в Полукруглом вино подавали только по большим праздникам. Т'геллан тоже послал мальчика за вином и бокалами и стал настаивать, чтобы Менолли с Миррим выпили с ним.
- От доброго бенденского еще никто не отказывался, - приговаривал он, наполняя бокалы. - Вот отведайте и скажите, пробовали ли вы что-нибудь подобное?
Менолли не стала объяснять, что это первый бокал вина в ее жизни, если не считать то, которое мать когда-то смешала с сонным зельем. Да, в Вейре совсем другие порядки...
Когда бенденский арфист принялся тихо наигрывать мелодию, скорее ради собственного удовольствия, чем для развлечения собравшихся, пальцы Менолли стали сами отбивать такт. Это была одна из ее любимых песен, но ей показалось, что слетающие со струн аккорды звучат слишком монотонно, и девочка начала тихонько напевать мелодию по-своему, стараясь не мешать арфисту.
Увлекшись, она забыла обо всем, но тут Миррим с улыбкой заглянула ей в лицо.
- Как красиво у тебя получается, Менолли! Охаран, иди сюда - Менолли придумала для этой песни новую гармонию.
- Что вы, я не могу, - отнекивалась смущенная Менолли.
- Это еще почему? - осведомился Т'геллан, подливая ей вина. - Немного музыки никому не повредит. Посмотри вокруг - кое у кого лица такие же скучные, как долгий дождливый Оборот.
Сначала Менолли робела - сказывался старый запрет петь при людях. Но постепенно голос ее звучал все громче, сплетаясь с баритоном Охарана.
- Знаешь, Менолли, мне нравится. Слух у тебя просто отличный. - В голосе арфиста звучало такое искреннее одобрение, что девочка снова забеспокоилась.
Стоит Янусу знать, что она пела в Вейре... Но его здесь нет, и он никогда не узнает.
- А теперь давай-ка попробуем вот это. - Охаран заиграл старинную балладу, ту, которую они с Петироном, бывало, пели дуэтом.
Вдруг напев тихо, но уверенно подхватили чьи-то голоса. Миррим осмотрелась по сторонам, подозрительно взглянула на Т'геллана, а потом указала на Красотку.
- Да ведь это файры подпевают! Менолли, как тебе удалось их научить? - Миррим вытаращила глаза от изумления.
Охаран, не прекращая игры, сделал Миррим знак не шуметь, чтобы все могли послушать хор ящериц. Т'геллан вертел головой, переводя взгляд с Красотки на Крепыша, потом на Нырка с Рыжиком, которые сидели совсем рядом с ним.
- Ушам своим не верю! - повторял всадник.
- Тише, не напугай их - пусть поют, - негромко проговорил Охаран, начиная следующий куплет.
Так они и закончили песню вместе - Менолли вела мелодию, а файры дружно подтягивали. Миррим не терпелось узнать, как Менолли ухитрилась выучить ящериц петь.
- Это сущий пустяк. Просто-напросто я часто пела и играла, когда мы жили в пещере, чтобы было повеселее.
- Ничего себе пустяк! Мои трое уже сколько времени со мной, а мне и в голову не приходило, что они любят музыку.
- Это только лишний раз доказывает, крошка Миррим, что на свете существуют вещи, которых ты не знаешь, - поддел девочку Т'геллан.
- Зачем ты так? - вступилась за подругу Менолли и, к своему ужасу, громко икнула. Потом еще и еще раз.
- Сколько раз ты ей наливал? - сердито набросилась на всадника Миррим.
- Гораздо меньше, чем нужно для того, чтобы опьянеть.
Менолли снова икнула.
- Принесите воды!
- Попробуй не дышать, - посоветовал Охаран.
Т'геллан принес воды, и Менолли хватило нескольких глотков, чтобы справиться с икотой. Она уверяла всех, что это вовсе не из-за вина: просто она очень устала. Если бы кто-нибудь присмотрел за яйцами... ведь уже совсем поздно... Охаран с Т'гелланом, поддерживая девочку с обеих сторон, довели ее до спальни. Миррим шла следом, ворча: взрослые дурни, а в головах - пусто.
Какое облегчение наконец-то оказаться в постели! Миррим стащила с Менолли новое платье и шлепанцы, заботливо укрыла подругу меховым покрывалом. Файры еще только начали устраиваться вокруг своей хозяйки на ночь, а она уже спала крепким сном.

Глава 12

Всадник, в этом мире тьмы,
В ледяных краях,
Подари мне взгляд любви,
Большей, чем моя...

На следующее утро Миррим подняла Менолли ни свет ни заря. Она нетерпеливо отмахивалась от файров, которые сердито зашипели, когда Миррим принялась бесцеремонно трясти их хозяйку.
- Просыпайся, Менолли! На кухне каждая пара рук на вес золота. Сегодня Рождение, на праздник соберется пол-Перна. Пошевеливайся, сейчас явится Манора взглянуть на твои ноги.
- Ой! Нельзя ли потише!
- Вели своей Красотке... Ай! Отстань, Красотка, ведь я тебя не трогаю! Угомонись, или я пожалуюсь Рамоте!
К удивлению Менолли, Красотка перестала нападать на Миррим и, пискнув, забилась в дальний угол комнаты.
- Ты из меня чуть душу не вытрясла, - пожаловалась Менолли. Ей так хотелось спать, что было не до вежливости.
- Разве я не извинилась? А ноги у тебя выглядят совсем прилично.
- Сегодня мы не будем накладывать толстую повязку, - сказала незаметно подошедшая Манора. - Шлепанцы - достаточная защита.
Менолли повернула голову - она почувствовала, как сильные ласковые руки Маноры вертят ее ступни туда-сюда - сначала одну, потом другую.

Предыдущая страница 22 Следущая страница


Энн Маккефри

- Да, Миррим, сегодня наложишь тонкую повязку и не забудь про мазь. На ночь сними совсем - ступни должны дышать. А так все хорошо. Да, Менолли, с яйцами файров все в порядке.
С этими словами она удалилась, и Миррим принялась ловко бинтовать ступни. Наконец она закончила, и Менолли встала, чтобы одеться. Вдруг Миррим с громким вздохом рухнула на постель.
- Что с тобой? - спросила встревоженная Менолли.
- Пользуюсь свободной минуткой, чтобы передохнуть, - простонала Миррим. - Ты еще не знаешь, что такое Рождение - холдеры и ремесленники болтаются по всему Вейру, суют носы, куда им не полагается, пугают драконов, детвору и новорожденных и сами пугаются до полусмерти. А сколько они едят! - Миррим в отчаянии закатила глаза. - Можно подумать, что вот уже несколько Оборотов у них во рту не было ни крошки! А тут еще... - Миррим зарылась лицом в покрывало и горько зарыдала.
- Что случилось, Миррим? Ты из-за Брекки? У нее все в порядке? Я хотела спросить, попытается ли она снова Запечатлеть королеву? Санра сказала, что Лесса надеется...
Менолли склонилась над подругой, стараясь утешить ее. От душераздирающих рыданий Миррим она сама чуть не расплакалась. Хотя из-за всхлипываний слова Миррим было трудно разобрать, Менолли все же поняла, что по каким-то неясным причинам она не хочет, чтобы ее воспитательница снова участвовала в Запечатлении. Брекки на грани жизни и смерти, и они должны каким-то образом пробудить в ней желание выжить. Потерять дракона - все равно, что наполовину потерять себя, но ведь Брекки в этом не виновата. Она такая добрая, такая умная, так любит Ф'нора. Но это то же почему-то плохо.
Поразмыслив, Менолли решила дать подружке выплакаться. Она помнила, как накануне ей самой слезы принесли облегчение, и втайне надеялась, что, быть может, позже у Мирим появится повод поплакать от радости. Во всяком случае, Менолли этого искренне желала. Она от души простила Миррим все ее выходки и проделки, понимая, что таким образом подруга скрывала свою тревогу и печаль.
Послышались возмущенные крики файров, занавес зашуршал, и из-под него выполз Толли, бронзовый файр Миррим; его сверкающие глаза беспокойно вращались. Увидев, что Менолли гладит Миррим по голове, он расправил крылья, готовясь броситься на защиту хозяйки, но тут из своего угла пронзительно затрубила Красотка. Толли сложил крылья и мягко опустился на край постели. Там он и остался, бдительно поглядывая то на Менолли, то на Миррим. Еще через мгновение появилась пара зеленых. Они примостились на стуле и стали безмолвно наблюдать.
Красотка, не покидая своего угла, следила за всеми сразу.
- Миррим, ты здесь, Миррим? - донесся из жилой пещеры голос Санры. - Ты уже перевязала Менолли? Мы вас обеих заждались.
Менолли послушно поднялась. Миррим поймала ее руку и горячо пожала. Потом встала, одернула юбку и вышла из комнаты. Менолли последовала за ней.
Оказалось, что Миррим ничуть не преувеличивала - работы было по горло. Солнце только что взошло, но, судя по всему, старшие повара уже давно были на ногах - на длинных столах остывали румяные хлебцы, булки, сдоба. Двое мужчин насаживали на вертел огромную тушу, у жаровен суетились женщины, ощипывая и начиняя птицу.
Чтобы в суматохе кто-нибудь ненароком не перевернул корзину с яйцами, ее переставили под стол. Менолли заботливо пощупала их - теплые, со всех сторон покрыты слоем песка. Тут ее и увидела Фелина.
- Ну-ка давай скорее завтракай! Ты не знаешь как повкуснее приготовить сушеную рыбу? Или будешь помогать резать коренья?
Менолли без колебаний решила заняться рыбой, и Фелина стала спрашивать, какие еще продукты понадобятся. Правда, узнав сколько рыбы ей придется приготовить, Менолли слегка призадумалась. Она и не предполагала, что на Рождение собирается столько народа - больше, чем все население Полукруглого!
Когда тушишь рыбу, главный секрет - дать ей подольше потомиться. Менолли принялась быстро наполнять сушеной рыбой огромные котлы - чем раньше поставить на огонь, тем сочнее получится. Она так быстро управилась, что успела еще нарезать целую гору кореньев.
Казалось, даже воздух в кухонной пещере сгустился от тревожного ожидания. Менолли слушала оживленную болтовню женщин, и груда овощей перед ней быстро таяла. Разговор вертелся вокруг того, кому из юношей и девушек сегодня повезет, кто сумеет Запечатлеть новорожденных драконов.
- Еще никому не удавалось дважды Запечатлеть дракона, - задумчиво проговорила одна из женщин. - Как вы думаете, у Брекки получится?
- Просто до сих пор никому не выпадал такой случай.
- Только вот непонятно, нужен ли нам такой случай, - заметил кто-то.
- Нас никто и не спрашивал, если уж на то пошло, - отрезала Санра. - Это все Лесса придумала, а не Ф'нор и уж конечно не Манора...
- Нужно же как-то помочь бедняжке, - вздохнула первая женщина. - Прямо сердце разрывается, как на нее посмотришь, - все лежит и лежит, будто и неживая. Ну совсем, как Д'намал перед смертью. Помню, он так и ... угас.
- Если вы сейчас дорежете эти корни, мы успеем поставить кастрюлю на огонь, - стремительно поднявшись, сказала Санра.
- Неужели все это съедят? - спросила Менолли работавшую рядом женщину.
- Непременно съедят, а кое-кто еще и добавки попросит, - довольно улыбнувшись, ответила женщина. - День Запечатления - лучший из праздников. Сегодня на Площадку Рождений выйдут мои мальчики - воспитанник и родной сын! - добавила соседка с вполне понятной гордостью. - Санра! - крикнула она, обернувшись, - все, что осталось, войдет в одну большую кастрюлю.
Пришел черед белых кореньев - их нужно было тонко нарезать, посыпать зеленью и поставить в глиняных горшках печься. От рыбы, которую готовила Менолли, шел такой аппетитный запах, что командовавшая на кухне Фелина похвалила девочку. Потом Менолли доверили украшать сдобные пироги. То-то было веселье, когда Санра разрезала один и раздала каждому по куску - надо же, мол, проверить, как удалась выпечка.
При этом надо было не забывать вовремя поворачивать корзинку с яйцами и кормить файров. Красотка все время оставалась на глазах, остальные же, по рассказам очевидцев, плескались на озере и грелись на солнце, стараясь при этом не попадаться на глаза Рамоте, чьи трубные кличи то и дело оглашали Вейр.
- В день Запечатления она всегда беспокоится, - пояснил Т'геллан, который присел за стол Менолли, собираясь наскоро перекусить. - Знаешь, о чем я хочу тебя попросить? Пусть твои файры сегодня вечером тоже споют вместе с тобой. А то мне никто не верит, что ты научила их петь.
- Боюсь, что при таком стечении народа они могут оробеть.
- Мы дождемся тишины и попробуем, ладно? Я сам доставлю тебя на Площадку Рождений, так что к полудню будь готова.
Но вышло так, что приготовиться Менолли не успела. В какой-то миг она почувствовала ритмичный все нарастающий гул - даже раньше, чем услышала его. Все в пещере бросили работу, прислушиваясь к этому будоражащему звуку. Менолли замерла от изумления - она узнала в нем тот же гул, который издавали файры перед рождением!
Она даже не успела сбегать к себе переодеться - на пороге кухни вырос Т'геллан и поманил ее рукой. Менолли заторопилась - она увидела, что снаружи их ожидает Монарт. И только когда Т'геллан протянул ей руку, чтобы помочь взобраться на дракона, она с досадой заметила, что вся блузка спереди закапана жиром и забрызгана водой.
- Разве я не предупредил тебя, чтобы ты была готова? Ничего, малышка, я усажу тебя в уголок, так что твоих пятен никто и не заметит, - утешал ее Т'геллан.
От взгляда расстроенной Менолли не укрылось, что сам он успел переодеться в новые темные брюки и нарядно вышитую рубашку и подпоясаться ремнем, на котором сверкали украшения из металла и камней, но спорить было поздно.
- Я сначала заброшу тебя, а потом вернусь - мне нужно захватить еще кое-кого из гостей, - сообщил Т'геллан проворно взбираясь на свое место впереди Менолли. - Ф'лар готов допустить на Площадку Рождений всех, кто вынесет перелет через Промежуток.
Монарт взмахнул крыльями и устремился вверх, к огромному отверстию, расположенному высоко на стене Вейра - раньше Менолли его не замечала. Другие драконы направлялись туда же. У девочки даже дух захватило, когда они нырнули в тоннель в такой опасной близости от двух драконов, что ей показалось: они вот-вот столкнутся! В дальнем конце тоннеля засиял яркий свет, и они влетели в гигантскую пещеру.
"Так вот она какая, Площадка Рождений! - подумала пораженная Менолли. - Должно быть, пещера занимает всю северную четверть Вейра." Взгляд ее упал на россыпь сверкающих драконьих яиц. Одно, самое большое, лежало чуть в стороне. Над ним угрожающе нависла золотая громада - да это же сама Рамота! В предчувствии близящегося Запечатления глаза королевы горели ослепительным блеском.
Но тут Монарт резко замедлил полет и, погасив крыльями скорость, опустился на карниз.
- Ну, вот и приехали. Здесь лучшие места на всей Площадке. Когда все закончится, я отвезу тебя обратно.
Менолли была только рада посидеть и отдышаться после столь ошеломляющего полета. Ее место было на третьем ярусе у наружной стены. Оттуда была прекрасно видна вся Площадка Рождений и входная арка, из-под которой начинали появляться нарядно одетые гости. Сразу вспомнив про свои пятна, Менолли принялась тереть их, но напрасно. Тогда она скрестила руки на груди. Ладно, сойдет - по крайней мере, одежда новая.
Через верхний тоннель в пещеру влетали все новые драконы. Опускаясь на карниз, они высаживали своих седоков, часто троих или даже четверых сразу. Менолли наблюдала, как через нижний вход вливается широкий поток публики. Было забавно видеть, как нарядные, иногда даже чересчур разодетые дамы поневоле подбирают пышные юбки и смешными маленькими шажками, подпрыгивая, семенят по горячему песку. Ряды быстро заполнялись зрителями. Будоражащее гудение драконов нарастало, Менолли становилось все труднее усидеть на месте.
По залу пронесся крик - яйца начали раскачиваться! Опоздавшие спешили поскорее пересечь полосу горячего песка, и места рядом с Менолли заполнила компания рудокопов. Девочка снова поспешно скрестила руки на груди, но ненадолго - пришлось наклониться вперед, поскольку из-за плотных фигур соседей ей стало плохо видно.
Теперь уже все яйца раскачивались... все, кроме самого маленького, сероватого, которое сиротливо лежало у стены.
В воздухе снова послышался свист крыльев. Это прибыли бронзовые драконы, доставившие девушек, отобранных для Запечатления королевского яйца. Менолли старалась угадать, которая из них Брекки, но все девушки выглядели одинаково бодрыми и здоровыми. А ведь только сегодня женщины в кухне говорили, что Брекки лежит, будто и не живая... Девушки выстроились, образовав вокруг королевского яйца незамкнутый полукруг. Рядом тихо шипела насторожившаяся Рамота.
Вот из-под арки строем вышли мальчики в белых туниках - плечи гордо откинуты, на лицах - сосредоточенность и решимость.
Менолли не заметила, когда появилась Брекки - она в это время старалась угадать, какое яйцо треснет первым. И тут кто-то из рудокопов указал рукой в сторону входа, где показалась стройная женская фигура. То и дело спотыкаясь и останавливаясь, она медленно приближалась к остальным девушкам, очевидно совершенно не чувствуя раскаленного песка под ногами.
- Должно быть, это она, Брекки, - сказал рудокоп, обращаясь к спутникам. - Знакомый всадник говорил что ей позволят участвовать в Запечатлении.
"Да, - подумала Менолли, - она и вправду идет, как во сне". Тут девочка заметила у входа Манору и какого-то незнакомого мужчину. Они остановились с таким видом, будто приведя Брекки на Площадку Рождений, сделали все, что могли.
Вдруг Брекки тряхнула головой и расправила плечи. Медленной, но твердой поступью она приблизилась к пяти девушкам, застывшим в ожидании вокруг золотого яйца. Одна из них повернулась к Брекки и жестом пригласила занять свободное место в середине полукруга.
Гул оборвался так внезапно, что по рядам пробежал взволнованный шум. В напряженной тишине был ясно слышен негромкий треск скорлупы и глухие удары, сотрясающие остальные яйца.
Вот из яиц стали один за другим появляться новорожденные дракончики - страшненькие, неуклюжие, мокрые, они с писком вываливались на песок; их клиновидные головы казались слишком большими для тонких жилистых шеек.
Менолли отметила, что мальчики неподвижно застыли на месте. И ей живо вспомнился тот день, когда в тесной пещере она, замерев, наблюдала, как крошечные файры, терзаемые голодом, выбираются из обломков скорлупы.
Разница была совершенно очевидна - новорожденные файры ни от кого не ждали помощи, врожденный инстинкт гнал их на поиски пищи. Дракончики,

Предыдущая страница 23 Следущая страница


Арфистка Менолли - Песни Перна

напротив, беспомощно озирались по сторонам. Один малыш растянулся рядом с первым пареньком, который предусмотрительно отступил в сторону. Другой упал, зарывшись носом в песок, прямо под ноги высокому темноволосому мальчугану. Опустившись на колени, мальчик помог дракончику встать на разъезжающиеся лапы, вот он заглянул в радужные глаза...
Сердце у Менолли будто кулаком стиснуло. Конечно, у нее есть файры, но Запечатлеть дракона... Где-то они, ее маленькие друзья - Красотка, Крепыш, Нырок и все остальные? Ей сейчас так их не хватает! Менолли вдруг отчаянно захотелось ощутить на своем плече теплое тельце Красотки, пусть даже она крепко стиснет ей шею сильным хвостом...
Наконец треснуло золотое яйцо, и внимание всех присутствующих сосредоточилось на нем. Вот яйцо разломилось на две половинки, и его маленькая обитательница с жалобным криком вывалилась на песок. Малышка упала на спину и никак не могла перевернуться. Три девушки бросились вперед, спеша прийти ей на помощь. Они поставили юную королеву на ноги и отступили, выжидательно глядя на Брекки. Менолли затаила дыхание. Но Брекки ничего не замечала. Казалось, остатки сил, позволившие девушке пройти несколько шагов по Площадке, покинули ее. Плечи беспомощно поникли, голова склонилась к плечу, как будто держать ее прямо было Брекки не по силам. Новорожденная королева повернула голову к Брекки, ее переливчатые глаза казались огромными на маленькой головке. Будто почувствовав ее взгляд, Брекки тряхнула головой. Дракончик сделал шаг вперед.
Краем глаза Менолли увидела, как в воздухе мелькнула бронзовая молния и на секунду испугалась: неужели Нырок? Нет, не может быть... Дерзко вереща, бронзовый файр повис над самой головой дракончика. От неожиданности юная королева попятилась и, испуганно вскрикнув, подняла крылья, стараясь защитить глаза.
Драконы, сидящие на карнизе над Площадкой Рождений, тревожно затрубили. Рамота, раскинув крылья, приподнялась на задних лапах, готовясь расправиться с маленьким смутьяном. Одна из девушек бросилась вперед и встала между королевой и бронзовым файром.
- Не смей, Берд, - словно опомнившись, Брекки подняла руку, пытаясь отогнать разбушевавшегося бронзового.
Новорожденная королева тоненько заскулила и зарылась в юбку ближайшей девушки. Несколько секунд две претендентки пристально смотрели друг другу в глаза. Потом девушка протянула Брекки руку, и Менолли увидела на ее лице улыбку. Но это длилось лишь краткое мгновение - юная королева требовательно ткнулась носом девушке в колени, и та, склонившись над малышкой, обняла ее и принялась ласково утешать.
В тот же миг Брекки резко повернулась. Но это была уже не прежняя безвольная женщина, погруженная в пучину отчаяния. Твердым шагом она направилась к выходу; над ней вился бронзовый файр, издавая истошные крики, в которых звучали мольба и укор - точно так же вела себя Красотка, когда Менолли чем-то ее огорчала.
Менолли заметила, что плачет, только когда слезы закапали ей на руки. Она поспешно покосилась на соседей - вдруг заметили, - но их целиком занимали события, происходящие вокруг остальных яиц. Судя по их разговорам, в одном из горных цехов Поиск отобрал мальчика, и теперь они горячо желали ему удачи. На какой-то миг Менолли даже разозлилась на них: ну что за бесчувственные - разве не видят, что Брекки спасена?! Разве не понимают, какое чудо случилось на их глазах? А как Миррим-то обрадуется!
Девочка устало откинулась на каменную спинку скамьи - казалось, все силы ушли на тревожное ожидание чуда. Как изменилось лицо Брекки, когда она проходила под аркой! А как сияла Манора - радостно вскинув руки, она бросилась навстречу девушке. Мужчина, который был с ней - это наверняка Ф'нор - сжал Брекки в объятиях, его измученное лицо светилось счастьем и облегчением.
Рудокопы одобрительно зашумели, и Менолли поняла, что их претендент добился успеха, хотя и не была уверена, кто именно из мальчиков Запечатлел Дракона. На Площадке образовалось уже много пар: новорожденные, покачиваясь - на неверных ножках и скуля от голода, неуклюже ковыляли к выходу в сопровождении счастливых пареньков. Рудокопы подбадривали своего любимца, и когда худенький, кудрявый мальчуган, проходя мимо, улыбнулся в ответ на их приветствие, Менолли увидела, что он и вправду неплохо справился - ему удалось Запечатлеть коричневого.
Когда ликующие рудокопы обратились к ней, желая поделиться своим торжеством, Менолли учтиво поздравила их, но в глубине души вздохнула с облегчением, увидев, что соседи поспешили вниз, чтобы проводить юного всадника с его дракончиком до выхода, и оставили ее одну.
Она снова и снова переживала в памяти исцеление Брекки, отвагу и решимость бронзового Берда, его бесстрашие перед яростью Рамоты в тот решающий миг. - "Странно, - недоумевала Менолли, - почему Берд так не хотел, чтобы Брекки Запечатлела новую королеву?" Как бы то ни было, это происшествие вывело Брекки из гибельного оцепенения.
Драконы стали слетаться на Площадку, чтобы доставить гостей вниз. Ряды быстро пустели. Скоро, кроме Менолли, в огромной пещере остался только пожилой мужчина в первом ряду, а с ним - два мальчика. Мужчина, судя по одежде, холдер, казалось, устал не меньше самой Менолли. Вдруг один из мальчиков встал со своего места и указал на маленькое яйцо, которое так и не начало раскачиваться.
Менолли рассеянно подумала, что из него, должно быть, никто уже не родится. Ей припомнились яйца, которые она обнаружила в гнезде огненной ящерицы на следующее утро после рождения. Когда она потрясла их, внутри загремело что-то твердое. Иногда в холде рождались мертвые младенцы, наверное, и у зверей так бывает.
А мальчик уже бежал вдоль каменной скамьи. Менолли не успела удивиться, как он спрыгнул на песок Площадки и принялся пинать ногами маленькое яйцо. Его азартные крики привлекли внимание Предводителя Вейра и небольшой кучки потерпевших неудачу претендентов. Холдер привстал и поднял руку, видимо, желая предостеречь мальчика. Второй паренек что-то кричал своему приятелю.
- Что ты делаешь, Джексом? - воскликнул Предводитель Вейра.
И тут яйцо раскололось. Мальчик стал отламывать куски скорлупы, и скоро все увидели маленькое тельце дракона, отчаянно бьющееся в плотной внутренней оболочке яйца.
Джексом выхватил из-за пояса нож и разрезал пленку. На песок вывалилось маленькое белое существо, ростом едва мальчику по пояс. Паренек потянулся к дракончику, чтобы помочь ему подняться.
Менолли увидела, как белый малыш поднял голову: его глаза, переливающиеся всеми оттенками желтого и зеленого, остановились на лице мальчика.
- Он говорит, что его зовут Рут! - восторженно воскликнул ошеломленный Джексом.
У пожилого холдера вырвался сдавленный крик. С окаменевшим от горя лицом он рухнул на скамью. Предводитель Вейра и его спутники, бросившиеся было вперед, чтобы остановить мальчика, застыли на месте. У Менолли не оставалось никаких сомнений: никто не ожидал, что Джексом Запечатлеет дракона, и никого это событие почему-то не обрадовало. Но почему? И мальчик, и дракон так и светились от счастья - кому может помешать столь искренняя привязанность?

Глава 13

Почему, мой арфист, ты печален -
Ведь у песни веселый лад?
Что твой голос дрожит и струна дребезжит,
Почему ты отводишь взгляд?

Когда Менолли поняла, что Т'геллан и думать забыл о своем обещании вернуться за ней, она потихоньку спустилась вниз и по горячему песку Площадки Рождений стала пробираться к выходу.
Там ее уже поджидала Красотка, соскучившаяся по заботе и ласке. Мгновение спустя, настороженно чирикая, появились и остальные файры и стали виться вокруг Менолли, испуганно заглядывая внутрь, - нет ли поблизости Рамоты.
Хотя идти по песку пришлось не так уж и долго, жар быстро проник сквозь тонкие подошвы шлепанцев, и, когда девочка наконец ступила на более прохладную землю чаши Вейра, острая боль в ногах заставила ее остановиться. Она присела, прислонившись к стене, и стала ждать, когда боль хоть немного утихнет. Файры кучкой сбились вокруг своей хозяйки.
Все уже собрались поблизости от кухонной пещеры, и девочку никто не замечал, чему она была только рада, - уж больно глупой и никчемной она себя ощущала. Путь до кухни неблизкий, ну да ничего, потихоньку она доберется.
Со стороны долины доносились испуганные вскрики животных; Менолли увидела, как Рамота парит в воздухе, выбирая очередную жертву. Одна из женщин говорила, что Рамота не ела вот уже десять дней, и это только усугубило ее и без того вспыльчивый нрав.
На берегу озера новоиспеченные всадники кормили и купали своих драконов, а взрослые показывали им, как смазывать маслом чувствительную кожу малышей. Белые туники мальчиков ярко выделялись на фоне лоснящихся шкур - зеленых, голубых, коричневых, бронзовых. Юная королева расположилась немного поодаль, ее сопровождали два бронзовых дракона. Только белого дракончика нигде не было видно.
На карнизе Вейра, нависавшем над чашей, греясь на солнышке, прикорнули драконы. Слева, рядом с королевским вейром, Менолли заметила бронзового Мнемента. Сидя на задних лапах, он наблюдал, как охотится его подруга. Из королевского вейра вышел какой-то мужчина и стал спускаться по лестнице. Перекрывая гул разговоров, раздался звонкий голос Фелины. Там, у кухонной пещеры, всадники расставляли столы для вечернего пиршества. Их яркие праздничные камзолы мелькали среди более скромных одеяний холдеров и ремесленников, которые, сбившись в небольшие кучки, почтительно жались в отдалении.
Мужчина, вышедший из королевского вейра, уже спустился к подножию чаши; Менолли рассеянно следила, как он шагает по направлению к ней. Обе тетушки, первая и вторая, налетели на девочку и принялись что-то взволнованно трещать, явно ожидая от нее утешения. "Давно пора смазать им шкурки, - виновато подумала Менолли. - В суматохе я совсем забыла об этом".
- У тебя две зеленых? - спросил чей-то удивленный голос. Подняв голову, Менолли увидела прямо перед собой долговязого мужчину, взгляд его светился интересом и дружелюбием.
- Да, это обе мои, - ответила девочка и подняла руку, чтобы он мог получше рассмотреть ее питомцев. - Они любят, когда им почесывают надбровья, - вот так, осторожно, - показала она. На длинном лице незнакомца расплылась добродушная улыбка.
Опустившись на одно колено, он стал поглаживать Тетушку вторую, которая закурлыкала и зажмурилась от удовольствия. Тогда Тетушка первая настойчиво свистнула и, требуя своей порции ласки, ревниво затеребила коготками плечо Менолли.
- Ну-ка прекрати, негодница!
Красотка, а вслед за ней и Крепыш с Нырком с жаром ополчились на Тетушку первую и принялись так яростно ее бранить, что бедняжка предпочла поскорее убраться.
- Неужели королева и оба бронзовых тоже твои? - изумленно осведомился мужчина.
- Боюсь, что да.
- Тогда ты не кто иная, как Менолли! - произнес он, поднимаясь, и отвесил ей такой изысканный поклон, что девочка зарделась от смущения.
- Лесса только что сообщила мне, что я могу получить два яйца из той кладки, которую ты нашла. Я, знаешь ли, питаю слабость к коричневым, хотя и от бронзового тоже не отказался бы. Конечно и зеленые, вроде этой дамы, - он так лучезарно улыбнулся наблюдавшей за ним Тетушке второй, что она благосклонно курлыкнула, - тоже прелестные создания. Но это не значит, что я стал бы возражать против голубого.
- Разве вы не хотели бы получить королеву?
- Ну, это было бы, пожалуй, не слишком скромно с моей стороны, - он задумчиво потер подбородок и лукаво прищурился. - Хотя, если подумать, что Сибел, мой помощник, которому предназначено второе яйцо, может обзавестись королевой, тогда как я... А впрочем... - Незнакомец развел руками, показывая, что предоставляет все случаю. - Ты здесь кого-то ждешь? Или боишься, что суета, царящая на той стороне чаши, может смутить твоих друзей?
- Мне как раз туда и нужно - пора перевернуть яйца, ведь они лежат в теплом песке у жаровни. Да только Т'геллан, который привез меня на Площадку Рождений, велел мне ждать его...
- А сам про тебя и думать забыл? Ничего удивительного, если учесть все сегодняшние треволнения. Незнакомец откашлялся и протянул ей руку.
Менолли с радостью приняла помощь - самой ей было бы не подняться.

Предыдущая страница 24 Следущая страница


Энн Маккефри

Мужчина сделал несколько шагов и вдруг заметил, что она не поспевает за ним. Он вежливо обернулся, поджидая девочку. Менолли постаралась не отставать, но ее хватило всего на три шага, а потом под пятку попал такой острый камешек, что она невольно вскрикнула. Красотка закружилась у нее над головой, сердито крича. К ней присоединились Крепыш с Нырком.
- Обопрись на мою руку, милая. Ты, наверное, слишком долго ходила по горячему песку. Хотя нет, погоди. Ты, конечно, рослая девица, но мяса у тебя на костях немного.
Не успела Менолли возразить, как незнакомец подхватил ее на руки и понес через чашу Вейра.
- Да скажи ты своей королеве, что я тебе помогаю, - взмолился он, когда Красотка, налетев сверху, растрепала его седеющие волосы. - Нет, поразмыслив на досуге, я, наверное, все же предпочту зеленую.
Красотка слишком вошла в раж, чтобы внять увещеваниям Менолли, так что девочке пришлось махать руками над головой незнакомца, чтобы защитить его от когтей маленькой королевы. Не было ничего удивительного в том, что их появление у кухонной пещеры вызвало всеобщее внимание. Но все так почтительно расступались перед ними, так уважительно кланялись, что Менолли поневоле задумалась: кто же ее спутник? Камзол у него был серый, украшенный лишь синей полосой, - значит он арфист и, скорее всего, из Форт Вейра, если судить по желтой эмблеме на рукаве.
- Что, Менолли, ноги разболелись? - всполошилась возникшая как из-под земли Фелина. - Неужели Т'геллан про тебя забыл? Совсем безголовый, чтоб ему ни Скорлупы, ни Осколков! Как это любезно с вашей стороны, мой господин, что вы ей помогли.
- Какие пустяки, Фелина. Зато я выяснил, что она главная смотрительница яиц файров. Но если у тебя найдется стаканчик вина... А то что-то у меня в горле совсем пересохло.
- Господин, я уже могу сама встать на ноги, правда, могу, - забеспокоилась Менолли: что-то в поведении Фелины подсказало ей, что незнакомец - слишком важная персона, чтобы таскать на себе юных хромоножек. - Фелина, я честное слово, пыталась его остановить.
- Просто я, как всегда, поступаю со свойственным мне великодушием, - заявил незнакомец. - И прекрати брыкаться - мне и так тяжело.
Фелина, которая вела его к столу, под которым дожидалась корзинка с яйцами, так и прыснула, услышав эту похвальбу.
- Вы, как всегда, невыносимы, мастер Робинтон. Но вино вы заслужили, право слово, заслужили. Сейчас Менолли выберет вам самые лучшие яйца. Ты уже знаешь, Менолли, какое яйцо - королевское?
- После того, как ее королева чуть не лишила меня глаз, я ради собственного спокойствия предпочту любой другой цвет. А теперь, Фелина, будь умницей, принеси скорей вина. Я просто изнемогаю от жажды.
Пока он осторожно усаживал Менолли на стул, в ушах у нее эхом отдавались шутливые слова Фелины. Вы невыносимы, мастер Робинтон... невыносимы, мастер Робинтон... - Она ошеломленно уставилась на своего спасителя.
- В чем дело, Менолли? Я что, испачкался, пока таскал тяжести? - он отер лоб и щеки и внимательно рассмотрел ладонь. - Спасибо, Фелина, ты спасла мне жизнь. А то у меня язык присох к небу. Ваше здоровье, юная королева, благодарю за любезность, - поднял он стакан, обращаясь к Красотке, которая заняла свое место на плече у Менолли и, крепко обвив хвостом шею девочки, злобно таращилась на арфиста.
- Ну, что случилось? - ласково спросил он.
- Так вы - Главный арфист?
- Ну да, я Робинтон, - небрежно ответил он. И я уверен, что тебе вино тоже пойдет на пользу.
- Нет, мне нельзя, - Менолли умоляюще замахала руками. - Я сразу начну икать, а потом засну. - Она вовсе не собиралась это говорить, но надо же было как-то объяснить свой неучтивый отказ. Вдруг девочка с ужасом вспомнила, что блузка на ней вся в пятнах, ноги в песке, волосы взлохмачены. Да, совсем не так представляла она свою первую встречу с Главным арфистом Перна. Менолли совсем сконфузилась и повесила голову.
- Настоятельно рекомендую всегда сначала поесть, а потом уже пить, - самым любезным тоном произнес мастер Робинтон. - Я просто уверен, что именно в этом половина твоей беды - добавил он, а потом крикнул, - Фелина, дитя просто падает от голода.
Менолли затрясла головой, пытаясь возразить, но Фелина уже велела пробегавшему мимо мальчику принести кла, корзинку хлебцев и блюдо с нарезанным мясом. Пока подавали на стол, как будто она госпожа какая-нибудь, Менолли от смущения уткнулась носом в кружку, дуя на горячий кла.
- Можно голодному человеку присоединиться? - таким жалобным, нарочито дрожащим голосом спросил мастер Робинтон, что Менолли невольно подняла глаза. Выражение лица у него было умоляющее, печальное и подкупающе добродушное, и девочка, на миг забыв про свои огорчения, улыбнулась в ответ на его шутку. - Видишь ли, вечером мне понадобится много сил, к тому же необходимо заложить основу для выпивки, - доверительно сказал он, понизив голос.
У Менолли было такое чувство, будто Главный арфист делится с ней своими заботами. "Но почему он так печален и обеспокоен? - недоумевала девочка. - Неужели не все в Вейре сегодня счастливы?"
- Положим несколько кусочков мяса на ломоть этого превосходного хлеба, - дрожащим, как у старика, голосом проговорил Робинтон. - А потом, - к арфисту снова вернулся его звучный баритон, - запьем все это стаканчиком доброго бенденского.
Застыв на месте, Менолли наблюдала, как он поднимается, - хлеб с мясом в одной руке, стакан вина - в другой, с достоинством раскланивается, улыбается и... уходит.
- Мастер Робинтон, а как же яйца...
- Потом, Менолли, я приду за ними попозже.
Девочка растерянно провожала его взглядом. Вот голова Робинтона, возвышающаяся над толпой, мелькнула у противоположной стены пещеры, и он окончательно затерялся среди гостей. Сердце у девочки упало: она с ужасом поняла, что ей больше никогда не представится случай спросить у Главного арфиста про свои песни. Наверное, отец с матерью были правы: они просто безделица, слишком незначительная, чтобы представить ее на суд такому человеку, как мастер Робинтон...
Красотка тихонько курлыкнула и потерлась головой о щеку Менолли. Крепыш вспорхнул с карниза и опустился ей на плечо. Тыкаясь носом ей в ухо, он замурлыкал что-то успокаивающее.
Там и отыскала ее Миррим, и Менолли, очнувшись от невеселых раздумий, нашла в себе силы разделить радость подруги.
- Как я счастлива за тебя, Миррим! Вот видишь, как все славно получилось! - Если Миррим, несмотря на все свои тревоги умудрялась держаться молодцом, неужели она, Менолли, для которой подруга так много сделала, не сумеет последовать ее примеру?
- Так ты все видела? Ты была на Площадке Рождений? Знаешь я так перетрусила, что ничего вокруг себя не замечала. - Миррим вся светилась, на лице ее не осталось и следа былой печали. - Мне удалось уговорить Брекки поесть, она ведь уже давным давно крошки в рот не брала. И она мне улыбнулась! Веришь, Менолли, улыбнулась и узнала меня. Теперь она быстро пойдет на поправку. А Ф'нор, так тот умял все жареное мясо, которое я ему подала, до последней крошки! - Она хихикнула, как обыкновенная озорная девчонка, а не Миррим, изображающая из себя Фелину или Манору. - Я стащила для него лучший кусок, и он съел все подчистую! Представляешь? Спорю, что на пиру он тоже наестся до отвала. Потом я велела ему накормить беднягу Канта - его дракон от голода стал совсем прозрачным. - Она благоговейно понизила голос. - Ведь это Кант тогда пытался защитить Вирент от Придиты. Каково? Чтобы коричневый встал на защиту королевы! А все потому, что Ф'нор так любит Брекки. Какое счастье, что все плохое позади. Теперь дела пойдут на лад. А сейчас рассказывай, да поскорее!
- Что тебе рассказать?
Миррим нетерпеливо поморщилась. - Расскажи мне подробно, что произошло, когда Брекки появилась на Площадке Рождений. Я же сказала тебе, что от страха не видела, что творится вокруг!
Менолли послушно принялась рассказывать. Ей пришлось проделать это не раз, пока она не ответила на все вопросы, которыми засыпала ее Миррим.
- А теперь ты объясни мне, почему всех так расстроило, что Джексом Запечатлел белого дракончика? - в свою очередь спросила подругу Менолли. - Ведь мальчик спас ему жизнь. Дракончик так и не родился бы, не разбей Джексом скорлупу и не разрежь пленку.
- Что? Джексом запечатлел дракона? А я и не знала! - Миррим вытаращила глаза от изумления. - Какой ужас! И как ему только в голову взбрело такое?
- Ужас? Но почему?
- Да потому что ему на роду написано стать лордом холда Руат, вот почему!
Менолли не поняла, отчего Миррим так раскипятилась и спросила подругу.
- Пойми, он не может быть одновременно и лордом Руата, и всадником! Неужели тебя в твоем морском холде так ничему и не научили? Кстати, я здесь встретила арфиста из Полукруглого, Эльгиона, - так, кажется, его зовут? Сказать ему, что ты у нас?
- Нет, ни в коем случае!
- Ладно-ладно, только не надо так горячиться! - с этими словами Миррим куда-то умчалась.
- Менолли, ты на меня не сердишься? Я совсем забыл, что обещал за тобой вернуться. - Не успела девочка прийти в себя, как к ее столу уже подошел Т'геллан. - Главный кузнец говорит, что ему полагаются два яйца. Он не сможет остаться до конца пира, так что придется нам приспособить что-нибудь, чтобы он смог взять яйца с собой. Да и для остальных - тоже. Нет, не надо вставать. Вот он будет твоими ногами, - сказал всадник, подзывая одного из мальчиков.
Так что остаток вечера Менолли провела в кухонной пещере, мастеря из меха мешочки, в которых можно было бы безопасно переносить яйца через Промежуток. Но и туда долетали отголоски переполняющего Вейр веселья. Постепенно ей удалось заставить себя снова наслаждаться музыкой и пением. На пиру в честь Запечатления публику развлекали пять арфистов, два барабанщика и три трубача. Девочке даже показалось, что она узнает сильный тенор Эльгиона. Навряд ли ему придет в голову разыскивать ее здесь, в уголке кухонной пещеры.
Звук его голоса заставил ее на миг затосковать по соленым ветрам и запаху морского воздуха. Припомнилась ей и пещера, где она провела столько дней и ночей. Но только на миг - теперь ее место здесь, в Вейре. Ноги скоро совсем заживут, и она больше не будет, как старушка, вечно сидеть у очага. Только вот чем ей здесь заняться? Поваров у Фелины предостаточно, да и часто ли в Вейре, где все предпочитают мясо, выпадает случай готовить рыбу? Даже если ей известно множество рецептов рыбных блюд... Ведь пожалуй, единственное, что она умеет делать в совершенстве, - это потрошить рыбу. Нет, о музыке даже и думать больше не стоит. Ну да ничего, найдется и для нее какое-нибудь дело...
- Это ты - Менолли? - нерешительно спросил подошедший мужчина.
Подняв глаза, девочка увидела одного из рудокопов, сидевших рядом с ней во время Запечатления.
- Я - Никат, Главный рудокоп из холда Кром. Госпожа Лесса позволила мне взять два яйца. - За его суровостью Менолли разглядела плохо скрытое нетерпение - мастер спешил скорее заполучить вожделенные яйца.
- Вот они - здесь, господин, - приветливо улыбаясь, проговорила Менолли, показав ему стоящую под столом корзину.
Мастер заметно оттаял.
- Я смотрю, у тебя тут все продумано.
Он помог девочке отодвинуть стол и жадно наблюдал, как она сгребает сверху песок и достает первое яйцо.
- А можно мне королевское? - вдруг спросил он.
- Мастер Никат, ведь Лесса объяснила тебе, что яйца файров ничем не отличаются друг от друга, так что заранее сказать невозможно, - к облегчению Менолли, вмешался в разговор подошедший Т'геллан. - Конечно, может быть, Менолли знает секрет...
- Неужели? - Главный горняк подозрительно уставился на девочку.
- Разве ты не слыхал, что она запечатлела девять файров?
- Девять? - мастер Никат недоуменно нахмурился, и Менолли легко прочитала его мысль: у какой-то девчонки девять, а Главному рудокопу дают всего два!
- Ну-ка, Менолли, выбери для мастера Никата два самых лучших! Мы ведь не допустим, чтобы он ушел разочарованный. - Т'геллан сказал это с совершенно непроницаемым лицом, но от Менолли не укрылась смешинка в его глазах.
Она поддержала игру и с важным видом стала перебирать яйца, притворяясь, что ищет лучшие, хотя отлично знала: королевское яйцо получит только мастер Робинтон.

Предыдущая страница 25 Следущая страница


Арфистка Менолли - Песни Перна

- Держите, господин, - сказала она, вручая Главному рудокопу пушистый сверток с драгоценным содержимым. - Советую вам спрятать его на груди под курткой, когда будете возвращаться домой.
- А что положено делать потом? - смиренно осведомился мастер Никат, обеими руками прижимая мешочек к груди.
Менолли посмотрела на Т'геллана, но взгляды обоих мужчин были устремлены на нее.
- Я бы поступила точно так же, как мы делаем здесь. Держите их поближе к огню, в прочной корзинке, засыпав теплым песком или завернув в мех. Госпожа Вейра сказала, что они начнут проклевываться в ближайшие семь дней. Как только малыши разобьют скорлупу, сразу же начинайте их кормить, пусть наедятся до отвала. И все время разговаривайте с ними. Очень важно... - девочка запнулась: ну как объяснить этому суровому на вид человеку, что файры должны почувствовать твою любовь и доброту...
- Их нужно постоянно успокаивать - ведь им так страшно, когда они появляются на свет. Сегодня вы видели новорожденных драконов. Погладьте малышей, приласкайте... - мастер Никат согласно кивал, запоминая ее наставления. - Их нужно ежедневно купать и смазывать им шкурку. Вы сами увидите места, где кожа начинает шелушиться. Если проглядеть, могут получиться болезненные трещины, они начнут чесаться...
Мастер Никат недоверчиво повернулся к Т'геллану.
- Менолли в этом прекрасно разбирается. Мало того, она научила своих файров подпевать ей, и...
Но беззаботное замечание всадника не привело Главного рудокопа в восторг.
- Песни - песнями, а вот как заставить их возвращаться к хозяину? - напрямик спросил он.
- Они должны сами захотеть вернуться к вам, мастер Никат, - твердо произнесла Менолли, чем вызвала обескураженный взгляд рудокопа.
- Самое главное - любовь и доброта, - столь же уверенно подхватил Т'геллан. - Но я вижу, Т'гран уже ожидает вас, чтобы доставить домой, в Кром. - Он вышел вслед за мастером.
Через минуту Т'геллан вернулся, глаза его смеялись.
- Могу поспорить с тобой на новый камзол, что ему не удержать файра. Бирюк он - вот кто. Глупый старый пень!
- Зря ты сказал ему, что я научила ящериц петь.
- Это еще почему? - удивился всадник. - У Миррим, например, файры уже давным-давно, а ей такое и в голову не пришло! Вот я и сказал... Да, мастер, Ф'лар говорил, что Вам полагается яйцо, - обратился он к новому посетителю.
Так и прошел вечер. Счастливые холдеры и ремесленники спешили получить у Менолли драгоценные яйца файра. К тому времени, когда в корзине остались только яйца, предназначенные мастеру Робинтону, девочку уже тошнило от рассказов Т'геллана о том, как она выучила своих файров петь. К счастью, никто не попросил ее продемонстрировать свое искусство: ее усталые питомцы уже давно свернулись на карнизе и ни за что не променяли бы сон на все ликование и застолье, царившее в ту ночь в Бендене.

Арфист Эльгион от души наслаждался пиршеством. До сегодняшнего вечера он по-настоящему не подозревал, какая скучища - жизнь в Полукруглом. Конечно, Янус - неплохой человек и отличный морской правитель, если судить по тому уважению, которое питают к нему холдеры. Но, пожалуй, главный его талант - лишать окружающих малейшей радости.
Днем, наблюдая, как мальчики проводят Запечатление с драконами, Эльгион твердо решил: он во что бы то ни стало отыщет кладку файров. Это хоть как-то скрасит его тоскливую жизнь в Полукруглом. И уж он позаботится, чтобы Алеми тоже получил яйцо. От сидевших рядом всадников арфист услышал, что те яйца, которые сегодня вечером обретут своих счастливых владельцев, Т'геллан нашел на побережье в окрестностях Полукруглого. Эльгион и сам собирался перекинуться с ним словом, но утром, когда бронзовый всадник забирал его в Бенден, у него уже было двое седоков, так что с разговором пришлось повременить. А после Рождения Т'геллан больше не попадался ему на глаза. Ну да ладно, случай наверняка еще представится.
Тут бенденский арфист Охаран позвал Эльгиона поиграть вместе с ним на гитаре для развлечения гостей.
Эльгион как раз заканчивал вместе с Охараном и другими прибывшими на праздник арфистами очередную мелодию, когда заметил Т'геллана, который помогал какому-то ремесленнику забираться на зеленого дракона. И тут юноша заметил, что гости начинают разъезжаться и долгожданный праздник подходит к концу. Нужно успеть переговорить с Т'гелланом, а потом и с Главным арфистом.
- Можно тебя на минутку, приятель? - обратился он к бронзовому всаднику.
- А, Эльгион! Давай-ка пропустим по стаканчику, а то у меня от разговоров в горле совсем пересохло. Этих дуралеев ничем не проймешь. Им и файры не помогут.
- Я слышал, что ты нашел кладку. Не в той ли пещере у Драконьих камней?
- Нет, дальше по берегу.
- Так, значит, там ничего не оказалось? - в голосе Эльгиона прозвучало столь явное разочарование, что всадник пристально взглянул на него.
- Смотря что ты ожидал там найти. А что еще по-твоему могло оказаться в той пещере, если не яйца?
На миг арфист заколебался: не предаст ли он доверие Алеми, если скажет? Но в конце концов, здесь затронута честь его ремесла - должен же он узнать, действительно ли звуки, которые ему тогда послышались, были напевом свирели.
- В тот самый день, когда мы с Алеми заметили с лодки пещеру, мне совершенно явственно показалось - я мог бы в этом поклясться, - что над морем разносились звуки свирели. Но Алеми уверял меня, что это ветер свистит в пустотах скал, хотя ветра тогда почти не было.
- Он ошибся, - возразил Т'геллан, решив поддразнить арфиста, - ты действительно слышал голос свирели. Я нашел ее, когда обыскивал пещеру.
- Ты нашел свирель? А где же тот, кто на ней играл?
- Может быть, присядешь? Что это ты так разволновался?
- Так где же музыкант?
- Да здесь, здесь, в Бендене!
Эльгион опустился на скамью; вид у него был такой несчастный и разочарованный, что Т'геллан счел за лучшее воздержаться от дальнейших шуток.
- Помнишь день, когда мы спасли тебя от Нитей? Тогда Т'гран тоже кое-кого привез.
- Того паренька?
- Оказалось, что это вовсе не паренек, а девочка, Менолли. Она жила в той пещере... Да что это с тобой?
- Менолли? Она здесь? Живая? Где Главный арфист? Мне необходимо срочно поговорить с Мастером Робинтоном. Скорее, Т'геллан, помоги мне его найти!
Волнение Эльгиона передалось всаднику, и тот, слегка недоумевая, присоединился к поиску. Т'геллан, который был на голову выше молодого арфиста, скоро обнаружил мастера Робинтона - он сидел за столом рядом с Манорой, вдали от общего веселья и о чем-то негромко с ней беседовал.
- Мастер, я наконец-то нашел ее! - бросившись к нему, закричал Эльгион.
- Неужели? Нашел свою единственную любовь? - добродушно осведомился Главный арфист.
- Нет, мастер, я нашел подмастерья Петирона.
- Но почему тогда ты говоришь, что нашел ее? Разве подмастерье Петирона - девочка?
Вознагражденный изумлением Главного арфиста, Эльгион схватил Робинтона за руку, готовый, если понадобится, тащить его за собой.
- Она сбежала из морского холда, потому что там ей запрещали сочинять музыку. Это сестра Алеми...
- Ты говоришь о Менолли? - спросила Манора, преграждая Эльгиону дорогу.
- Менолли? - Робинтон сделал Эльгиону знак помолчать. - Та прелестная девчушка с девятью файрами?
- Что вам нужно от Менолли, мастер Робинтон? - голос Маноры прозвучал так строго, что Главный арфист опешил от неожиданности.
- Глубокоуважаемая Манора, - отвечал он, глубоко вздохнув, - старик Петирон прислал мне две песенки, которые, по его словам, написал некий подмастерье, - две самых очаровательных мелодии, которые мне доводилось слышать за все долгие Обороты, которые я занимаюсь музыкой. Он спрашивал меня, может ли из них получиться что-нибудь путное... - Робинтон страдальчески поднял глаза к небу. - Я тут же отправил ответ, но старик тем временем умер. Когда Эльгион прибыл в Полукруглый, он нашел мое письмо нераспечатанным. А подмастерье исчез. Морской правитель кормил его небылицами о воспитаннике, который вернулся в свой холд. Что тебя так встревожило, Манора?
- Менолли. Я знаю, что девочку что-то надломило, но не могу понять, что именно. Может. быть, причина в том, что она больше не может играть. Миррим говорит, что у нее страшный шрам на левой ладони.
- Она может играть, - хором воскликнули Эльгион с Т'гелланом.
- Я слышал, как из пещеры доносились звуки свирели, - поспешил добавить Эльгион.
- А я видел, как она спрятала эту свирель, когда мы наводили порядок в пещере, - вставил Т'геллан. - К тому же она научила своих файров петь!
- Вот это да! - глаза мастера Робинтона сверкнули, и он решительно шагнул в сторону кухонной пещеры.
- Только помягче, мастер Робинтон, - предупредила Манора. - К этой девочке нужен особый подход.
- Да, я почувствовал, когда разговаривал с ней днем. Теперь я понимаю, что ее гложет. Что бы такое придумать, чтобы ее не спугнуть? - Главный арфист нахмурился и так пристально посмотрел на Т'геллана, что бронзовый всадник забеспокоился. что он такого натворил?
- Откуда ты знаешь, что она научила файров петь?
- Да ведь я сам слышал, как они подпевали ей и Охарану вчера вечером.
- Хм-м... очень интересно. Вот что, друзья, мы с вами сделаем...
Большинство гостей разъехалось, но Менолли, несмотря на усталость, продолжала сидеть в уголке. Главный арфист все не шел за своими яйцами. Девочка решила во что бы то ни стало дождаться мастера Робинтона. Какой он добрый! Она перебирала в памяти подробности их встречи. Ей с трудом верилось, что сам Главный арфист Перна нес на руках ее, Менолли... Менолли - хозяйку девяти файров. Опершись локтями о стол, она склонила на ладони усталую голову; грубый шрам касался левой щеки, но сейчас она забыла о нем.
Девочка не сразу услышала музыку - мелодия звучала так тихо, как будто Охаран перебирал струны где-то неподалеку.
- Давай споем вместе, Менолли, - негромко предложил бенденский арфист. Подняв голову, девочка увидела, что он усаживается рядом.
Что ж, можно и спеть, никакого вреда от этого не будет. По крайней мере, она не уснет и не пропустит возвращения мастера Робинтона. Менолли запела. Услышав ее голос, проснулись Красотка и Крепыш, но Крепыш, тихонько побрюзжав, тут же задремал снова. Красотка же вспорхнула девочке на плечо, и ее нежные трели сплелись с голосом Менолли.
- Спой еще куплет, девочка, - появляясь из тени, окутывающей огромную пещеру, попросила Манора.
Она села напротив, вид у нее был усталый, но умиротворенный. Охаран ударил по струнам и начал второй куплет.
- До чего же хорошо ты поешь, милая, - сказала Манора. - Просто сердце радуется! Спой еще что-нибудь, да я пойду.
Отказаться было никак нельзя, и Менолли вопросительно взглянула на Охарана.
- Давай-ка споем вот эту, - предложил бенденский арфист и, не спуская глаз с Менолли, взял первый аккорд. Какая знакомая мелодия - у нее такой заразительный ритм... Но только начав петь, девочка поняла, почему песня показалась ей такой знакомой. Она ужасно устала и к тому же не ожидала ловушки ни от Охарана, ни тем более от Маноры. Это была одна из двух песен, которые она записала по просьбе Петирона и которые он будто бы отослал Главному арфисту.
Менолли сбилась и замолчала.
- Пой дальше, Менолли, - попросила Манора. - Какая чудесная мелодия!
- Может быть, она сама сыграет нам свою песню, - произнес человек, стоявший в тени позади Менолли. Главный арфист вышел вперед и протянул Менолли свою гитару.
- Нет, нет! - Девочка приподнялась, пряча руки за спину. Красотка сердито вскрикнула и обвила хвост вокруг шеи Менолли.
- Ну, пожалуйста, - Главный арфист посмотрел на нее умоляющими

Предыдущая страница 26 Следущая страница


Энн Маккефри

глазами, - сыграй... для меня.
Из темноты вышли еще двое: улыбающийся до ушей Т'геллан и... Эльгион! Он-то откуда узнал? Арфист так и сиял от радости, но вконец сконфуженная Менолли отвернулась и закрыла лицо руками. Надо же, как ловко ее провели!
- Тебе больше нечего бояться, детка, - поспешно вмешалась Манора. Поймав Менолли за руку, она ласково усадила ее обратно на стул. - Здесь ничто не угрожает ни тебе, ни твоему редкому музыкальному дару.
- Но я не могу играть... - девочка вытянула левую руку ладонью вверх. Робинтон взял ее обеими руками и, осторожно поглаживая, стал разглядывать шрам.
- Ты можешь играть, Менолли, - тихо сказал он, не спуская с нее проникновенного взгляда, а пальцы все гладили ее ладонь, как будто это был перепуганный файр. - Эльгион слышал, как ты играла на свирели, когда жила в пещере.
- Но ведь я - девочка... - еле слышно произнесла она. - А Янус сказал...
- Вот что я тебе на это отвечу, - нетерпеливо прервал ее Главный арфист, хотя глаза его по-прежнему улыбались, - сообрази Петирон хотя бы намекнуть мне, что в этом весь камень преткновения, и ты избавилась бы от массы волнений. А я избавился бы от массы хлопот - ведь мы с ног сбились, разыскивая тебя по всему Перну. Разве ты не хочешь стать арфисткой? - Робинтон произнес это так печально и разочарованно, что Менолли ничего другого не оставалось, как разуверить мастера.
- Хочу, очень хочу! Музыка для меня - самое главное в жизни...
Красотка на плече мелодично свистнула, и Менолли сокрушенно замолчала.
- Ну, за чем еще дело стало?
- Ведь у меня - файры. Вот Лесса и сказала, что мое место в Вейре.
- Лесса ни за что не потерпит в Вейре девять поющих файров, - не допускающим возражения тоном заявил Главный арфист. А кроме того, их место - в моем цехе, в Цехе арфистов. Ты и меня должна научить кое-каким секретам, - усмехнулся он, при этом глаза его так озорно смеялись, что Менолли невольно ответила робкой улыбкой. - А теперь, - Робинтон с притворной суровостью погрозил ей пальцем, - прежде чем ты придумаешь новые доводы, домыслы или догадки, потрудись, пожалуйста, выдать мне мои яйца, забирай свои пожитки и мы отправляемся в Цех арфистов! День сегодня был на редкость богат не только Запечатлениями, но и впечатлениями.
Он доверительно сжал ее ладонь, и в его добрых глазах девочка прочла молчаливую просьбу. Все ее страхи и сомнения мгновенно улетучились.
Красотка ослабила свою удушающую хватку и восторженно затрубила. Потом еще раз, созывая всю свою дремлющую стаю, и в голосе ее эхом отразилось ликование, которое переполняло душу Менолли. Девочка медленно поднялась, опираясь на руку Главного арфиста.
- С радостью поеду с вами, мастер Робинтон, - пролепетала она, не сдерживая счастливых слез.
Все девять файров торжествующе затрубили, выражая свое согласие.

Предыдущая страница 27 Оглавление


Информация о планете Перн

Ракбет в созвездии Стрельца - золотая звезда класса G. В его систему входит два пояса астероидов, пять планет и еще одна - блуждающая, притянутая звездой в последние тысячелетие. Когда люди впервые обосновались на третьей планете системы Ракбета, названной ими Перн, они не обратили особого внимания на странную планету-пришелицу, вращающуюся вокруг центрального светила по очень вытянутой и неустойчивой эллиптической орбите. Пару поколений колористы ничуть не задумывались о яркой Алой Звезде на своем небосклоне. Не задумывались, пока однажды та не подошла в перигелии совсем близко к Перну.
Когда влияние остальных планет системы Ракбет не мешало сближению планет, зародившаяся на планете-пришелице жизнь стремилась преодолеть узкую пропасть космической пустоты, и перебраться в более гостеприимный мир. И тогда с небес Перна на землю начинали сыпаться серебряные нити, уничтожающие все, до чего бы они не дотронулись.
Колонисты понесли ужасающие потери. В результате, за годы борьбы с нагрянувшим на их головы бедствием, борьбы за самое выживание колонии, периниты потеряли контакт с планетой откуда они когда-то прилетели.
Сразу после посадки периниты разобрали свои транспортные корабли. Они отказались от многих технологических достижений, показавшихся им не нужными на девственной и благодатной планете. Теперь же требовалось как-то защититься от смертоносных нитей. И вот у колонистов зародился план, рассчитанный на века. Его первая стадия заключалась в выведении нового вида летающих огнедышащих ящериц, взяв за основу уникальных животных усыновившей их планеты. Использовать их учились мужчины и женщины, способные к глубокому сопереживанию и обладающие некоторыми врожденными телепатическими способностями. Драконы, как их назвали в память о мифических земных животных, на которых они походили, обладали двумя весьма полезными свойствами: они могли мгновенно перемещаться из одного места в любое другое, и, заглатывая некий местный минерал, содержащий фосфин, умели выдыхать пламя. Паря под облаками, драконы сжигали нити в воздухе, не допуская их падения на землю. На реализацию этого плана потребовалось несколько поколений.
Вторая стадия защиты от смертоносных вторжений из космоса должна была занять еще больше времени. Нити, представлявшие собой микозоидные споры, преодолевали пропасть между планетами, а достигнув обитаемого мира, поглощали любую органическую материю. Попадая в плодородную почву, они зарывались в землю и начинали стремительно размножаться. Поэтому борьбы с попавшими в грунт нитями создали новый симбионт. Выведенных личинок поселили в почвах Южного континента. Планировалось, что драконы будут сжигать нити в воздухе, защищая жилища и скот колонистов. Личинки-симбионты станут защищать растения - пожирая нити, ускользнувшие от огненного дыхания драконов.
Создатели этой системы защиты кое-чего не учли. Южный континент, на первый взгляд более приветливый и благодатный, чем Северный, оказался неприспособленным для защиты. Вся колония была вынуждена спасаться от нитей под прикрытием скал Северного континента.
Форт, самый первый холд, вырубленный в восточном склоне Великого Западного хребта, вскоре стал слишком тесным для колонистов. Вскоре, чуть к северу, там, где у изрытой пещерами скалы раскинулось большое озеро, было основано еще одно поселение - холд Руат. Но через несколько поколений и он оказался переполненным.
Так как Алая Звезда всходила на восточном небосклоне, было решено основать новые холды в восточных горах, если конечно, удастся найти там подходящие пещеры. Лишь камень и металл (которым, к сожалению, Перн оказался не слишком богат) могли защитить от ударов Нитей.
К тому времени в процессе селекции крылатые, длиннохвостые, огнедышащие драконы достигли таких размеров, что содержать их в тесноте пещерных городов-холдов стало невозможно. Изрытые пещерами вершины потухших вулканов - одна высоко над Фортом, другая в горах Бендена на восточной оконечности материка - идеально подходили для этой цели. Требовалось совсем немного, чтобы они стали пригодными для жилья. На осуществление этого проекта, однако, ушли последние запасы горючего для гигантских горнопроходческих машин. Все остальные холды и вейры пришлось в дальнейшем высекать в скалах вручную.
Всадники со своими драконами и обитатели пещерных холдов занимались каждый своим делом. У них возникали разные, у каждого свои, привычки, постепенно превращавшиеся в традиции, нерушимые как законы. И когда приближалось время падения Нитей, когда Алая Звезда на рассвете появлялась между Звездных Камней, установленных на вершине каждого Вейра, тогда драконы со своими всадниками поднимались на защиту обитателей Перна.
Затем наступил период, равный двумстам оборотам Перна вокруг солнца, когда Алая Звезда, одинокая замерзшая странница, находилась на дальнем конце своей эллиптической орбиты. С небес перестали сыпаться Нити. Колонисты засеяли поля, разбили сады и начали мечтать о восстановлении лесов на опустошенных Нитями склонах гор. Они даже умудрились забыть, что совсем недавно стояли на грани вымирания. В течение мирного периода род драконов множился и процветал. Согласно разработанному плану защиты были основаны четыре новых Вейра в кратерах потухших вулканов. Правда, за это время люди полностью забыли о второй части плана. А потом Нити вернулись. Началось новое Прохождение, пятьдесят Оборотов Ужаса, когда смерть сыпалась с небес. И периниты благословляли предков, много поколений назад создавших драконов, чье огненное дыхание сжигало в воздухе Нити, защищая поселения людей.
С каждым поколением воспоминания о Земле все более стирались и памяти перинитов. Под конец история появления людей на Перне превратилась в миф. Забылось, в тяготах борьбы и значение Южного континента.
Ко времени Шестого Прохождения Алой Звезды в небесах Перна, на планете уже сложилась прочная политико-экономическая структура, позволяющая успешно бороться с регулярно повторяющимися бедствиями. Шесть Вейров - так называли лагеря всадников в кратерах потухших вулканов - взяли под свою защиту весь Северный материк, разделив его на шесть областей. Каждый Вейр охранял свой участок. Все остальное население оказывало поддержку Вейрам, так как всадники не могли тратить время на поиски пропитания, да и не было в окрестностях Вейров пахотной земли. В мирное время они растили драконов и обучали молодежь, а когда наставала пора Прохождения - сражались с Нитями.
Поселения, называемые холдами, возникали повсюду, где только удавалось обнаружить подходящие пещеры. Некоторые из них, расположенные особенно удачно, в свою очередь начинала быстро расширяться. Чтобы управлять ими, бороться с ужасом, охватывающим население холдов во время атак Нитей, требовались мужественные и сильные люди. Чтобы грамотно организовать сбор и хранение продовольствия тогда, когда под открытым небом нельзя вырастить ни колоска; чтобы контролировать уровень рождаемости, заботиться о здоровье и работоспособности населения и годины смертельной опасности требовались искусные администраторы.
В каждом большом холде люди, умевшие работать с металлом или животными, прясть или добывать руду, объединялись в мастерские. Мастерские - в цеха. Одна из мастерских считалась главной - там ремесленники совершенствовали свое искусство, там обучали молодежь, из поколения в поколение передавая секреты мастерства. Лорды, правители холдов, не могли отказать другому холду в услугах расположенного на их территории цеха: ведь ремесленники обладали независимостью. Они подчинялись только Главному мастеру своего цеха, выбираемого из наиболее опытных и уважаемых людей. Главный мастер отвечал за качество продукции подчиненных ему мастерских, за ее справедливое распределение. Он работал не на один какой-то холд, а на весь народ Перна. Со временем, у Лордов и Главных мастеров появились определенные права и привилегии. В прочем, и у всадников тоже - ведь теперь под защитой находилась вся планета.
Именно внутри Вейров и произошли самые значительные социальные изменения: нужды драконов определяли все без исключения. Среди драконов самки были золотыми и зелеными, а самцы - бронзовыми, коричневыми и синими. Только золотые самки обладали способностью откладывать яйца: зеленые становились бесплодными от огненного камня. Впрочем, оно и к лучшему - иначе потомки маленьких зеленых самок давным-давно заполонили бы все вокруг. С другой стороны именно зеленые королевы были самыми ловкими. Яростные и отважные, они превосходили всех своих сородичей в борьбе с Нитями. За способность приносить потомство приходилось платить: наездницы золотых королев были вынуждены возить с собой огнеметы. Голубые самцы были сильнее своих зеленых сестер, а коричневые и бронзовые - отличались выносливостью, позволявшей им вести долгие воздушные баталии с Нитями. В принципе золотая королева позволяла оплодотворить кладку любому самцу, поймавшему ее во время брачного полета. На практике же, это оказывалось по силам лишь бронзовым самцам. И, соответственно, всадник бронзового дракона, догнавшего старшую золотую королеву Вейра, становился предводителем этого Вейра и руководил борьбой с Нитями во время Прохождения. Наездница старшей золотой королевы в тоже время отвечала за сам Вейр и между и во время Прохождений. В ее обязанности входит заботиться о питании и здоровье драконов и их всадников. Сильная Госпожа была так же необходима для процветания Вейра, как драконы для выживания людей на Перне.
Именно на нее ложились все заботы по Вейру, воспитании детей и Поиске во всех холдах и мастерских подходящих кандидатов для Запечатления с только что родившимися драконами. Жизнь в Вейре не только считалась очень престижной, жители холдов и мастерских гордились, если их детям удавалось Запечатлеть дракона, хвастаясь своими родственниками, ставшими всадниками.
Итак, Алая Звезда с неумолимым постоянством раз за разом сближалась с Перном и затем удалялась от него, будто предоставляя истерзанной планете передышку. Порой случалось так, что под влиянием остальных пяти спутников Ракбета она проходила слишком далеко от Перна, чтобы суметь сбросить на него смертоносные споры. Иногда же гравитационные силы планет системы словно подталкивали Алую Звезду к несчастному миру, и тогда Нити безжалостным дождем сыпались на его почву. Страх порождает фанатичную веру, и периниты не были исключением. Лишь всадники могли защитить Перн, и их положение в планетарном сообществе с каждым Оборотом становилось прочнее. Но человечеству свойственно забывать неприятное, нежелательное. Кажется, если игнорировать опасность, то и сама причина древнего ужаса исчезнет, пропадет, канет в небытие...
Однажды Алая Звезда прошла настолько далеко от Перна, что небо его осталось чистым. Наступила эпоха процветания; люди занимали все новые и новые богатые земли, врубались в твердые скалы, служившие надежным укрытием для городов-холдов, покрывали долины рек садами и пашнями. Периниты были так заняты, так увлечены, что не замечали, как уменьшалось число драконов, как приходил в упадок последний Вейр - единственный Вейр, оставшийся на всем Перне. Долгое, долгое время Алая Звезда, ужас прошлого, не восходила на рассветном небосклоне. И если даже ей неизбежно суждено было когда-нибудь появиться, кто бы стал думать о столь отдаленном будущем?
И так, сменилось пять поколений, и потомки отважных всадников впали в немилость. Забылись легенды об их храбрости, героические баллады древних лет стали считаться пустой похвальбой, и лишь пять таинственно опустевших Вейров напоминали о былом величии Племени Дракона.
Но путь, которым следовала Алая Звезда, с безжалостной неотвратимостью должен был снова привести ее к Перну. Пришло время, и зловещий алый глаз вновь вспыхнул на рассветном небе обреченной планеты - однако его мерцающий свет лишь пробуждал у людей смутное беспокойство. Только один из немногих оставшихся бронзовых всадников - Ф'лар, всадник Мнемента - верил, что в древних сказаниях сокрыта истина. Он поделился этими мыслями с Ф'нором, всадником Канта, своим сводным братом, и тот согласился с ним. Вера в высокое предназначение всадников зажгла их сердца; каким бы страшным ни было грядущее, оно казалось им лучше бесцельного прозябания в единственном Вейре Перна.
Когда на площадку рождений Вейра Бенден легло последнее золотое яйцо умирающей королевы драконов, Ф'лар и Ф'нор решили воспользоваться случаем для захвата власти над Вейром. По древнему обычаю всадники вылетели в Поиск, чтобы найти девушку, способную пройти обряд Запечатления вместе с молодой королевой в момент ее появления из яйца. В холде Руат братья обнаружили юную девушку, одаренную необычайной телепатической мощью и силой духа. Лесса была единственным потомком гордых лордов Руата; вся ее семья погибла много Оборотов назад во время междоусобной стычки.
Лесса прошла Запечатление с молодой Рамотой, новой королевой, и стала Госпожой Вейра Бенден. Когда молодая королева поднялась в свой первый брачный полет, Мнемент, бронзовый дракон Ф'лара, догнал ее. По освященной тысячелетиями традиции Ф'лар стал Предводителем Вейра, возглавив всех всадников Перна. Втроем - Лесса, Ф'лар и Ф'нор - сумели убедить властителей холдов и мастеров в том, что на Перн надвигается страшная опасность. Они начали готовить почти беззащитную планету к обороне. Однако было ясно, что две сотни драконов Бендена не смогут прикрыть разросшиеся поселения перинитов. В старые времена для этого требовалось шесть полных Вейров, а обитаемые области были намного меньше.
Во время одного из тренировочных полетов Лесса случайно обнаружила, что драконы могут не только почти мгновенно перемещаться в пространстве, но и путешествовать во времени. Тогда, рискнув своей жизнью и жизнью единственной на планете королевы - продолжательницы рода драконов, Лесса отправилась в прошлое, на четыреста Оборотов назад, в ту эпоху, когда заканчивалось последнее Прохождение Алой Звезды, когда все Вейры Перна, и Бенден, и пять других, были заполнены всадниками и драконами. Вожди пяти Вейров, предчувствуя, что после долгих лет героических битв их ожидает период застоя и упадка, согласились помочь своим потомкам и отправились вместе с Лессой в ее время.

Материал взят с сайта www.pern-dragons.narod.ru
Советую заглянуть на сайт www.weyrx.dax.ru.
Очень много интересного о мире Перна, иллюстрации главных героев...

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Информация о планете Перн
  • Глава 1 (Страница 1)
    Бей барабан, трубите горны Час наступает черный.
  • Глава 2 (Страница 2)
    Воздайте почести драконам В поступках, мыслях и словах! Их мужество легло заслоном На смертных Перна рубежах - Там где решает взмах крыла, Жить миру - иль сгореть дотла.
  • Глава 3 (Страница 5)
    Холдер, истину ищи, Не сворачивая вспять.
  • Глава 4 (Страница 7)
    Той черной бездны нет черней, В безмолвии весь мир застыл.
  • Глава 5 (Страница 9)
    Пой громче о радости вновь обретенной, Что к нам возвратилась на крыльях дракона! Менолли, как обычно, удалось вернуться в холд незамеченной.
  • Глава 6 (Страница 11)
    Холда правитель, заботься о том, Чтоб чистым камнем сверкал твой дом.
  • Глава 7 (Страница 13)
    Кто захочет - тот сумеет, Кто дерзает - тот посмеет, Кто полюбит - тот живет.
  • Глава 8 (Страница 14)
    Бронзовые крылья Небеса закрыли.
  • Глава 9 (Страница 16)
    Пой громче о радости вновь обретенной, Что к нам возвратилась на крыльях дракона.
  • Глава 10 (Страница 18)
    Мои ноги вдруг понеслись через луг, Я вдогонку стремглав полетела.
  • Глава 11 (Страница 21)
    Малютка-королева Над морем пронеслась - Бег волн унять, Направить вспять Отважно собралась.
  • Глава 12 (Страница 22)
    Всадник, в этом мире тьмы, В ледяных краях, Подари мне взгляд любви, Большей, чем моя.
  • Глава 13 (Страница 24)
    Почему, мой арфист, ты печален - Ведь у песни веселый лад? Что твой голос дрожит и струна дребезжит, Почему ты отводишь взгляд? Когда Менолли поняла, что Т'геллан и думать забыл о своем обещаниивернуться за ней, она потихоньку спустилась вниз и по горячему пескуПлощадки Рождений стала пробираться к выходу.


Энн Маккефри

Арфистка Менолли - Песни Перна

Цикл: "Всадники Перна"

Информация о планете Перн
 Читать книгу

Анонс

"Арфистка Менолли" является пятой книгой сериала "Всадники Перна". Книга содержит три части, описывающих детсво и юность девушки-арфистки Менолли, - одной из героинь книги "Белый дракон". На ее страницах читатаели вновь встретяться с полюбившимися им персонажами - отважным Ф'ларом, Предводителем Вейра Бенден, и прекрасной Лессой, с их драконами, Мнементом и Рамотой, с мудрым мастером арфистов Робинтоном. Идет Прохождение Алой Звезды; Перн борется с потоком губительных Нитей, гибнут всадники и драконы, но жизнь двигается вперед и над холдами, мастерскими и Вейрами начинают дуть ветры перемен...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin