Энн Маккефри - Арфистка Менолли - Барабаны Перна

Энн Маккефри

Глава 1

Пьемура разбудил громовой рокот огромных барабанов, откликнувшихся на послание с запада. За все пять лет пребывания в Цехе арфистов он так и не привык к этому оглушительному грохоту, от которого начинала вибрировать каждая косточка. "Может быть, бей барабаны каждое утро или всегда в одинаковом ритме, - переворачиваясь на другой бок, подумал он, - мне и удалось бы настолько притерпеться к ним, чтобы не просыпаться. Да нет, навряд ли". Сон у Пьемура был чуткий - сказывалось детство, когда он был пастушонком и по ночам приходилось держать ухо востро, чтобы укараулить стадо. Эта способность очень помогала ему и здесь, в Цехе: товарищам по спальне никогда не удавалось застать его врасплох, чтобы устроить какую-нибудь каверзу. Часто, просыпаясь ночью, он видел, как прибывал в Цех на драконе какой-нибудь поздний гость, пожелавший остаться невидимым для посторонних глаз, или становился свидетелем появлений и исчезновений самого мастера Робинтона, который, вне всякого сомнения, был одним из самых влиятельных людей Перна, почти таким же известным, как Ф'лар и Лесса, Предводители Вейра Бенден. Порой, теплой летней ночью, когда ставни главного корпуса бывали открыты, а мастера и подмастерья, уверенные, что школяры спокойно спят, предавались беседе, ночной ветерок доносил до его ушей в высшей степени захватывающие новости. Он был мал да удал и старался не зевать, чтобы всегда быть в курсе всех дел, и умение незаметно слушать его частенько в этом выручало. Мальчик ворочался в постели, пытаясь снова уснуть, а в голове у него эхом отдавалась барабанная дробь. Послание передал арфист холда Иста - Пьемур разобрал его опознавательный знак. Остальное он уловил лишь в общих чертах - что-то насчет корабля. Может быть, стоит выучить барабанную азбуку? Правда, сейчас, когда все больше и больше людей обзаводятся файрами, которые могут в мгновение ока доставить послание в любую точку Перна, барабанные сообщения стали поступать реже,
Когда же ему удастся заполучить яйцо огненной ящерицы? Менолли обещала не забыть его, когда Красотка произведет на свет потомство. Очень мило с ее стороны, но Пьемур вполне отдавал себе отчет, что Менолли навряд ли представится возможность распределить яйца по собственному желанию. Главный арфист наверняка захочет оделить ими нужных людей, и Пьемур его не винит: дела Цеха прежде всего. И же же в один прекрасный день у него тоже будет свой файр - королева или как минимум бронзовый!
Скрестив руки за головой, мальчуган размечтался. Благодаря тому, что он ежедневно помогал Менолли кормить ее стаю, ему удалось многое узнать о повадках файров. Гораздо больше, чем иным владельцам файров - тем самым, которые Обороты подряд упрямо твердили: файры - не что иное, как пустые выдумки, ребячьи сны. И так было до тех пор, пока Ф'нор, всадник бронзового Канта, не запечатлел на побережье Южного материка маленькую королеву. Потом на другой стороне Перна Менолли спасла от необычно высокого прилива, которыми был отмечен тот Оборот, целую кладку огненной ящерицы. Теперь-то уже каждый мечтает о собственном файре и признает, что они маленькие родичи огромных драконов Перна.
Пьемур боязливо поежился - вчера над Форт холдом падали Нити. В это время школяры как раз репетировали новое сочинение мастера Домиса о том, как всадники искали Лессу, и как она стала Госпожой Вейра перед новым Прохождением Алой Звезды. Но Пьемур никак не мог сосредоточиться: его мысли были заняты серебристыми Нитями, летящими с небес Перна на неприступный, наглухо запертый Цех арфистов. Как всегда во время Падения, ему представлялись стройные шеренги боевых драконов, чье огненное дыхание испепеляло Нити, прежде чем они успевали упасть с неба и с неимоверной прожорливостью наброситься на что-то живое или зарыться в землю, чтобы там размножаться. Одна мысль о коварном враге бросала Пьемура в дрожь.
А ведь Менолли прежде, чем мастер Робинтон открыл ее талант к сочинению песен, жила в пещере одна-одинешенька, заботясь о девяти файрах из спасенной кладки, которых она запечатлела. "Если бы только я не был привязан к Цеху, - вздыхая, думал Пьемур, - если бы мог порыскать по берегу, отыскать свою кладку..." Конечно, он всего лишь ученик, и ему пришлось бы отдать все яйца Главному мастеру Цеха, но мастер Робинтон наверняка позволил бы ему оставить одно себе, найди он целую кладку.
Внезапно со двора донесся пронзительный крик файра, мальчик испуганно подскочил. Прямоугольный двор Цеха арфистов уже золотили лучи солнца. Неужели он незаметно уснул? Если Крепыш так вопит, значит, кормление вот-вот начнется... Пьемур торопливо оделся и, прихватив башмаки, сбежал вниз по лестнице. Он выскочил во двор как раз в тот миг, когда проголодавшийся Крепыш испустил второй, еще более нетерпеливый вопль.
Мальчик с облегчением увидел, что Камо еще только выходит из кухни, прижимая к себе миску с обрезками мяса. Значит, он поспел вовремя! Пьемур сунул ноги в башмаки и, не теряя времени на возню со шнурками, припустил через двор, краем глаза заметив, что на ступеньках главного корпуса появилась Менолли. Подлетевшие Крепыш, Лентяй и Кривляка закружились у него над головой, подгоняя его требовательными криками. Пьемур поднял голову, ища взглядом Красотку. Менолли как-то сказала ему, что королева, входя в брачную пору, становится еще ярче, еще золотистее, чем обычно. Ящерица как раз кружилась, опускаясь Менолли на плечо, но цвет у нее был такой же, как всегда.
- Камо кормит милашек? - дурачок сиял улыбкой, встречая подходящих арфистов.
- Камо кормит милашек! - привычно откликнулись Менолли с Пьемуром и, с усмешкой переглянувшись, потянулись за кусочками мяса.
Крепыш с Кривлякой заняли свои излюбленные места на плечах у Пьемура, а Лентяй с неожиданной силой вцепился в левую руку. Когда файры занялись едой, Пьемур покосился на Менолли - интересно, слышала ли она сообщение, пришедшее по барабанной связи? Сегодня утром вид у девушки был совсем не заспанный и в то же время какой-то отрешенный. Кто знает - возможно, она просто-напросто обдумывает новую песню, но сочинение музыки - отнюдь не единственная ее обязанность в Цехе арфистов.
Пока они кормили файров, Цех начал постепенно просыпаться: кухонная прислуга, подгоняемая Сильвиной и Альбуной, принялась за приготовление завтрака, из спален старших и младших школяров послышались шум и крики, ставни в комнатах подмастерьев открылись, впуская внутрь свежий утренний воздух. Как только файры, насытившись, взлетели, чтобы поразмять крылья, Пьемур, Менолли и Камо отправились каждый по своим делам: Камо, получив от Менолли обычный толчок в спину, покорно потрусил на кухню, а она сама вместе с Пьемуром поднялась по главной лестнице в столовую.
Первым уроком у Пьемура был хор - в эту пору школяры, как всегда, репетировали выступление для Весеннего праздника у лорда Гроха. В этот Оборот сотрудничество мастера Домиса с Менолли принесло прекрасные плоды: он сочинил на редкость мелодичную балладу о Лессе и ее золотой королеве Рамоте.
Пьемуру предстояло петь партию Лессы, и на этот раз он не возражал против исполнения женской роли. Вот и нынче утром он с нетерпением ожидал момента, когда хор закончит вступление перед его первым соло. Наконец долгожданный миг настал, он открыл рот... и, к собственному изумлению, не смог издать ни звука.
- Не спи, Пьемур, - недовольно произнес мастер Домис, постукивая палочкой по пюпитру. - Повторим с такта, предшествующего соло, - обратился он к хору, - если, конечно, наш солист готов.
Обычно Пьемур пропускал колкости Домиса мимо ушей, но сегодня, захваченный врасплох, он покраснел от неожиданности. Мальчик вдохнул, стиснув зубы, тихонько промычал вместе с хором последние такты вступления. Горло, вроде, не болит - непохоже, чтобы у него начиналась простуда.
Хор снова подвел его к началу арии, и Пьемур открыл рот. Раздался звук, который метался из одной октавы в другую и совершенно не соответствовал тому, что было написано в клавире.
В зале повисла ошеломленная тишина. Мастер Домис хмуро уставился на Пьемура, который весь похолодел от тягостных предчувствий.
- Пьемур!
- Слушаю, мой господин.
- Спой до-мажорную гамму.
Пьемур повиновался и, хотя он отчаянно напрягал диафрагму, на четвертой ноте голос снова сорвался. Мастер Домис отложил палочку и воззрился на Пьемура. Если на обычно непроницаемом лице мастера композиции и можно было прочитать какое-то выражение, то больше всего оно походило на сочувствие, к которому примешивалась изрядная доля раздражения.
- Тебе, Пьемур придется зайти к мастеру Шоганару. Скажи, Тильгин, ты начал готовить партию?
- Я, мой господин? Я едва успел ее просмотреть... один, без Пьемура... - не дослушав лепет перепуганного школяра, Пьемур медленно, едва передвигая враз ослабевшие ноги, вышел из хорового класса и побрел через двор к обители мастера Шоганара.
Он старался не слушать заискивающий голос Тильгина. Охватившее его презрение помогло на время преодолеть леденящий душу страх. Никогда Тильгину не видать такого голоса, какой был у него! Неужели... был? Может быть, он все-таки простыл? На всякий случай Пьемур кашлянул, но он и без того знал: и с горлом, и с легкими все в полном порядке. Мальчик плелся к мастеру Шоганару, заранее зная приговор и все же из последних сил надеясь, что ничего страшного не случилось, что все скоро пройдет, и его дискант продержится хотя бы до праздника, - уж больно ему хотелось исполнить партию Лессы в сочинении мастера Домиса. Поднявшись по лестнице, он задержался на пороге, ожидая, когда глаза привыкнут к царящему внутри полумраку.
Мастер Шоганар только что встал и откушал. Пьемуру были до мелочей знакомы все привычки наставника. Он сидел в своей излюбленной позе, облокотясь на огромный стол, - массивная голова покоится на ладони, другая рука упала на монументальное бедро.
- Что ж, юный Пьемур, это случилось раньше, чем мы ожидали, - произнес мастер совсем негромко, но его голос заполнил все помещение. - Все равно, рано или поздно, это неизбежно должно было произойти. - Нотка сочувствия окрасила густой сочный бас мастера. Широким взмахом руки он отмел звуки, доносящиеся из хорового класса. - Тильгину никогда не сравниться с тобой.
- Что же мне теперь делать без голоса, мой господин? Ведь это единственное, что у меня было...
Мастер Шоганар одарил его таким презрительным взглядом, что Пьемур мгновенно осекся.
- Единственное, что у тебя было? Возможно, любезный Пьемур, но ни в коем случае не единственное, что у тебя есть! Или ты зря проходил у меня в учениках целых пять Оборотов! Да ты должен знать об искусстве вокала больше, чем любой подмастерье в Цехе!
- Но кто захочет у меня учиться? - воскликнул Пьемур, окидывая сокрушенным взглядом свою тощую мальчишескую фигуру, и голос его предательски дрогнул. - Да и как бы я смог учить, если у меня нет голоса, чтобы показывать?
- Все это так, но огорчительные перемены, постигшие твой голос, предвещают иные изменения, которые со временем с лихвой возместят теперешний ущерб. - Мастер Шоганар сделал жест рукой, как бы отбрасывая последний довод, и, прищурясь, в упор взглянул на Пьемура. - То, что с тобой приключилось, не застало меня, - он ткнул себя толстым пальцем в мощную грудь, - врасплох. - С губ его слетел протяжный вздох. - Никто не может сомневаться или отрицать, что в твоем лице я встретил самого проказливого и плутоватого, самого ленивого, самого дерзкого и нахального из сотен учеников, которых мне ценою изнурительных усилий приходилось доводить до мало-мальски приемлемого уровня. Но, несмотря на все это, тебе удалось достичь кое-какого успеха. Хотя ты мог бы достичь гораздо большего. - Мастер Шоганар выдержал эффектную паузу. - И все же, я считаю, что это уже слишком, хотя и совершенно в твоем репертуаре: потерять голос, так и не исполнив последнего детища мастера Домиса! Несомненно, его лучшего творения, написанного с прицелом на твой голос! Не смей кукситься в моем присутствии, юноша! - Рык мастера Шоганара вывел Пьемура из жалостных размышлений. - Юноша! - Вот в чем весь секрет. Ты превращаешься в юношу. А юноши должны заниматься соответствующими их возрасту делами.
- Какими? - в это единственное слово Пьемур вложил всю свою тоску и отчаяние.
- А вот об этом, юноша, тебе сообщит Главный арфист! - Толстый палец мастера Шоганара сначала уперся в Пьемура, потом указал на фасад здания, куда выходили окна мастера Робинтона.
Пьемур постарался обуздать надежду, которая, едва зародившись, сразу начала пускать ростки в его сердце. И все же он знал: мастер Шоганар никогда не стал бы его обманывать, а тем более, внушать напрасные надежды.
Они оба недовольно поморщились, услышав, как Тильгин допустил ошибку, читая клавир с листа. Незаметно покосившись на мастера, Пьемур прочитал на его лице страдание.
- На твоем месте, юный Пьемур, я бы держался от Домиса как можно дальше.
Несмотря на все расстройство, мальчик не мог удержаться от улыбки: ведь мастер Домис и правда, чего доброго, подумает, что Пьемур решил

Оглавление 1 Следующая страница


Арфистка Менолли - Барабаны Перна

омрачить его торжество столь несвоевременной сменой голоса.
Шоганар тяжело вздохнул.
- Очень жаль, Пьемур, что ты не смог чуть-чуть подождать. С Тильгином придется столько биться, чтобы он сумел выступить пристойно. Ладно, хватит, не желаю больше ничего слушать! - Он наставил на мальчугана палец. - Катись отсюда!
Пьемур покорно поплелся к двери, но, сделав несколько шагов, оторопело остановился и резко повернулся к учителю.
- Вы имеете в виду сейчас, мой господин, или...
- Сейчас, мой господин? Разумеется, сейчас, а не завтра и не после дождичка в четверг.
- Сейчас... и навсегда? - запинаясь, выдавил Пьемур.
Теперь, когда он больше не может петь, мастер Шоганар возьмет себе нового ученика, который будет выполнять для него все те услуги и поручения, которые все эти Обороты были его, Пьемура, обязанностью. И дело не только в том, что Пьемур не хотел расставаться с этой привилегией, - ему было искренне жаль лишиться тесного общения с мастером, которое так много ему давало. Он привязался к Шоганару, и все услуги, которые он оказывал наставнику, диктовались именно привязанностью, а не чувством долга. А больше всего его покоряли своеобразный юмор и цветистая речь мастера, и он безропотно сносил все поддразнивания, взбучки и нравоучения от этого человека, которого ему, несмотря на все уловки и ухищрения, так ни разу и не удалось провести.
- Сейчас - определенно, - в выразительном голосе Шоганара послышался рокот сожаления, несколько облегчивший Пьемуру горечь потери, - но, разумеется, не навсегда, - уже более сухо закончил мастер, и в его тоне Пьемуру послышалось легкое раздражение: разве можно насовсем избавиться от этого несносного юнца? - Как нам избежать встреч, если все мы ограничены стенами Цеха арфистов?
Хотя Пьемуру, как никому другому, было известно, что мастер редко покидает свой кабинет, он почувствовал смутное облегчение. Мальчик сделал несколько нерешительных шагов к Шоганару.
- Сегодня после обеда у вас наверняка будут какие-нибудь поручения?
- Я не уверен, что ты окажешься под рукой, - невыразительным голосом ответил Шоганар, при этом лицо его оставалось непроницаемым.
- Но кто же поможет вам, мой господин? - голос Пьемура снова сорвался. - Я ведь знаю: после обеда вы всегда бываете заняты...
- Если тебя интересует, - глаза Шоганара насмешливо прищурились, - собираюсь ли я взять на твое место Тильгина... Разумеется, мне придется отдать немало времени и труда развитию его голоса и музыкального слуха, но чтобы он все время здесь шнырял... Нет уж, благодарю покорно! - толстые пальцы недовольно пошевелились. - А теперь ступай. Выбор твоего преемника потребует от меня длительных размышлений. Заметь, в моем распоряжении сотни весьма достойных пареньков, которые, я в этом нисколько не сомневаюсь, способны удовлетворить моим скромным требованиям...
От обиды у Пьемура перехватило дыхание, но внезапно он заметил, как дрогнули выразительные брови мастера и понял: старику расставание далось не так уж легко.
- Я тоже не сомневаюсь, - Пьемур отвернулся и хотел закончить разговор на этой беззаботной ноте, но не смог... Ну пусть бы мастер Шоганар в самый последний разочек...
- Ступай, сын мой. Ты ведь знаешь, где меня найти, если вдруг возникнет такая необходимость.
На этот раз прощание было окончательным: мастер склонил голову на согнутую руку и смежил веки, изображая крайнюю степень утомления.
Пьемур поспешно вышел и зажмурился от солнца, показавшегося нестерпимо ярким после сумрака зала. Постоял на нижней ступеньке, медля сделать последний шаг, который положит конец его общению с мастером. В горле застрял комок, не имеющий никакого отношения к тому, что происходило с его голосом. Он попытался проглотить его, но противное ощущение осталось. Мальчик потер глаза, и пальцы его увлажнились Так он и стоял, сжав кулаки, стараясь не зареветь в голос.
Кажется, мастер Робинтон хотел познакомить его с новыми обязанностями... Значит, мастера уже обсуждали, как с ним быть, когда у него начнет ломаться голос. И можно не бояться, что его вышвырнут из Цеха и отошлют обратно к отцу-скотоводу и опостылевшей пастушеской жизни только потому, что он лишился своего знаменитого дисканта. По отзывам Тальмора, играть на арфе и гитаре ему можно позволить только в том случае, если его аккомпанемент будет заглушен громким пением или звуками других инструментов. Свирели и барабаны, которые он изготовлял у мастера Джеринта, были не более чем сносны и никогда не удостаивались клейма, дающего право продавать их на ярмарке. Ноты он мог копировать довольно аккуратно, когда у него бывало на то настроение, но всегда находилось столько куда более интересных занятий, чем корпение над старыми Летописями, которые другой переписчик мог скопировать гораздо точнее и вдвойне быстрее. И все же под давлением обстоятельств Пьемур не особенно возражал бы против копирования, если бы ему разрешили делать свои добавления. Но это категорически запрещалось, тем более, что мастер Арнор вечно заглядывал через плечо и бубнил про напрасную трату чернил и пергамента.
Пьемур глубоко вздохнул. Нет, все же пение - это единственное, в чем он силен, и именно оно ему теперь заказано. Неужто навсегда? Нет, не может быть! Он даже растопырил пальцы, как бы защищаясь от столь мрачной перспективы, а потом крепко сжал их в кулак. Как замечательно он мог бы петь: ведь он так многому научился у мастера Шоганара, знал столько всяких тонкостей - и о звукоизвлечении, и о фразировке, и об интерпретации, и все это может оказаться впустую, если у него не окажется голоса. И если такое случится, петь он не станет - ни за что! Он слишком дорожит своей репутацией. Уж лучше он вообще никогда рта не откроет...
Тильгин снова сфальшивил. Пьемур злорадно усмехнулся, слушая, как тот повторяет фразу. Они еще не раз вспомнят Пьемура! Он может спеть любое сочинение прямо с листа, даже если его сочинил Домис, и при этом не пропустить ни единого акцента, ни единого вычурного украшения, которым Домис обожал перегружать дискантовые партии. Да, в хоре Пьемура будет очень не хватать!
Эта мысль прибавила ему сил и, одолев, наконец, последнюю ступеньку, он шагнул на мощеный камнем двор. Засунув большие пальцы за ремень, он медленно побрел к главному входу в здание цеха арфистов. Пьемур тут же одернул себя: где это видано, чтобы ничтожный школяр, только что потерявший свое привилегированное положение, плелся нога за ногу, когда его посылают к Главному арфисту Перна! Он прищурился, глядя на греющихся на крыше файров, и не обнаружил среди них бронзового Заира мастера Робинтона. Значит, Главный арфист еще не вставал. Тут Пьемур припомнил, что ночью слышал во дворе его звучный баритон и шум драконьих крыльев. В последнее время мастер Робинтон проводит больше времени вдали от своего Цеха, чем в его стенах.
- Пьемур!
Мальчик вздрогнул и поднял голову. На верхней ступеньке главного корпуса стояла Менолли. Голос ее звучал как никогда мягко и, взглянув на девушку, Пьемур понял: она уже знает.
- Я услышала твое пение, и сразу все поняла, - пояснила она тем же ласковым тоном, который бесил Пьемура и в то же время действовал успокаивающе. Из всех обитателей Цеха арфистов Менолли, как никто, должна его понимать. Уж она-то знает, что чувствует человек, утративший возможность творить музыку. - Это Тильгин поет?
- Да, и, как всегда, во всем виноват я, - сокрушенно проговорил Пьемур.
- Ты? - с веселым недоумением уставилась на него Менолли.
- Ну что мне было выбрать другое время для того, чтобы потерять голос?
- Действительно, что? Ничуть не сомневаюсь, что ты сделал это нарочно, чтобы насолить Домису! - широко улыбнулась Менолли. Им обоим частенько доставалось от взбалмошного мастера.
Пьемур поднялся на верхнюю ступеньку и испытал еще одно потрясение: поистине нынешнее утро - утро сюрпризов! Его глаза оказались почти вровень с глазами Менолли, а она довольно рослая для девушки! Менолли взъерошила ему волосы и засмеялась, когда он с возмущением оттолкнул ее руку.
- Пойдем, тебя ожидает мастер Робинтон.
- Зачем? Куда меня отправят - ты случайно не знаешь?
- Так я тебе и сказала, хитрюга! - поддразнила его девушка, широко шагая на длинных ногах, так что ему пришлось бежать вприпрыжку, чтобы не отставать.
- Так нечестно, Менолли!
- Неужели? - девушку явно забавляло его беспокойство. - Тебе осталось ждать совсем недолго. Могу сказать одно: если Домис недоволен, что у тебя ломается голос, то мастер Робинтон, напротив, рад.
- Ну, Менолли, намекни хоть одним словечком. Что тебе стоит? Ведь ты мне тоже кое-чем обязана!
- Вот как? - Менолли явно наслаждалась своим преимуществом.
- Вот так! И ты сама это отлично знаешь. Так почему бы тебе не оказать мне ответную услугу? - разозлился Пьемур. Ну зачем она именно сегодня такая вредная!
- Не понимаю, почему ты просишь меня об услуге? Немножко терпения - и ты сам все узнаешь. - Они поднялись на второй этаж и пошли по коридору к кабинету Главного арфиста - Тебе, дружок, надо бы поучиться терпению!
Пьемур даже остановился от возмущения.
- Пойдем, пойдем, - махнув рукой, засмеялась девушка. - Ведь ты уже не маленький, чтобы выпытывать новости. И потом, разве не ты учил меня, что не годится заставлять мастера ждать?
- Просто я уже устал от сюрпризов, - надувшись, сказал мальчик, догнав ее у самой двери.
Главный арфист Перна сидел за письменным столом; его седеющие волосы серебрились в лучах струящегося в окно солнца. Перед ним стоял поднос с завтраком, но Робинтон, не обращая внимания на остывающий кла, угощал кусочками мяса цепляющегося за его левую руку файра.
- Обжора! Ненасытная утроба! Да поосторожнее ты - оцарапаешь мне руку! Я и так пичкаю тебя без перерыва. Заир, имей же совесть! Видишь, я не прикоснулся к своему завтраку - спешил тебя накормить. Доброе утро, Пьемур. У тебя большой опыт в обращении с файрами. Займись пока Заиром, чтобы я тоже смог перекусить! - он бросил на мальчика умоляющий взгляд.
Пьемур обогнул длинный стол и, схватив несколько кусочков мяса, помахал ими перед носом Заира.
- Так-то лучше! - воскликнул мастер Робинтон, отхлебнув большой глоток кла.
Поглощенный своим делом, Пьемур сначала и не заметил, что Главный арфист, отдавая должное завтраку, в то же время не спускает с него внимательных глаз. Наконец, поймав пристальный взгляд мастера, мальчик всмотрелся в его лицо, но оно было непроницаемо - глаза чуть припухли от сна, морщинки, сбегающие от подвижного рта, выдают скорее возраст и накопившуюся усталость, нежели недовольство.
- Мне будет не хватать твоего юного голоса, - проговорил Главный арфист, слегка выделяя слово "юный". - Но пока мы будем ожидать твоего возмужания, я попросил Шоганара, чтобы он на время уступил тебя мне. Надеюсь, ты не будешь очень возражать, если тебе иногда придется оказать кое-какие услуги мне, Менолли и нашему милейшему Сибелу?
- Менолли и Сибелу? - вытаращил глаза Пьемур.
- Вовсе не обязательно это так подчеркивать! - притворно возмутилась девушка и тут же примолкла, встретив успокаивающий взгляд Главного арфиста.
- И вы возьмете меня в ученики? - спросил Пьемур и затаил дыхание, ожидая ответа.
- Делать нечего, придется, - шутливо вздохнул мастер Робинтон.
- О, мой господин! - Пьемур с трудом верил своему счастью.
Заир требовательно чирикнул: Пьемур от избытка чувств забыл вовремя сунуть ему очередной кусочек.
- Извини, Заир! - мальчик поспешно возобновил процесс кормежки.
- Однако, - мастер сделал красноречивую паузу, во время которой Пьемур терзался вопросом: о каком недостатке столь выгодного положения ему собираются сообщить (он уже знал наперед что хоть один, да обязательно найдется), - тебе предстоит поработать над почерком...
- Ведь нам придется разбирать твои каракули, - строго вставила Менолли.
- ...научиться быстро и точно отправлять и получать сообщение по барабанной связи... - Робинтон взглянул на свою помощницу. - Я знаю, мастер Фандарел спит и видит то время, когда он установит свой новый аппарат для передачи новостей в каждом холде и цехе, но я не могу ждать так долго. К тому же есть сообщения, предназначенные только для арфистов! - Он замолчал, пристально разглядывая Пьемура. - Ведь ты, кажется, вырос в холде, где разводят скакунов?
- Да, мой господин. Я отлично езжу верхом!

Предыдущая страница 2 Следущая страница


Энн Маккефри

Менолли недоверчиво покосилась на него.
- Я - тоже!
- Боюсь, Пьемур, тебе скоро представится масса возможностей, чтобы это доказать, - проговорил Главный арфист, посмеиваясь хвастливому заявлению своего нового ученика. - И еще, мой юный друг, тебе придется доказать, что ты умеешь держать язык за зубами. - Теперь мастер говорил совершенно серьезно, и Пьемур так же серьезно кивнул в знак согласия. - От Менолли мне известно, что ты, будучи отъявленным озорником, тем не менее, не склонен болтать без разбора. Или, - Главный арфист поднял руку, приказывая Пьемуру, который уже открыл было рот, чтобы что-то сказать в свое оправдание, помолчать, - ...или, скорее, что ты умеешь хранить добытые сведения, пока не представится случай использовать их с выгодой для себя.
- Я, мой господин?
Мастер Робинтон усмехнулся, глядя в его широко распахнутые простодушные глаза.
- Вы, мой господин, вы, юный Пьемур. Просто поразительно, до чего твое лукавство... - он не закончил фразы, предоставив мальчишке мучиться от любопытства, и продолжал уже более серьезно: - Что ж, посмотрим, как ты справишься. Боюсь, что твоя новая роль покажется тебе совсем не такой заманчивой, как ты предполагаешь. Но помни: ты сослужишь важную службу своему Цеху и мне лично.
"Если петь я пока все равно не могу, - размышлял Пьемур, - то положение ученика Главного арфиста - все, о чем только можно мечтать. Бонц с Тимини просто остолбенеют от изумления, когда узнают!"
- Тебе когда-нибудь приходилось плавать? - спросила Менолли, окинув его таким подозрительным взглядом, что Пьемуру подумалось: уж не прочитала ли она его мысли?
- Ты имеешь в виду - на лодке?
- А как еще? Только, боюсь, что мне, как всегда, не повезет и у тебя обнаружится морская болезнь.
- Ты хочешь сказать, что мне тоже придется отправиться на Южный материк? - молниеносно сложив накопленные обрывки сведений и придя к единственно вероятному выводу, осведомился Пьемур и сразу же пожалел о своей поспешности.
Главный арфист, разом утратив всю свою вальяжность, резко выпрямился в кресле, вызвав у файра бурный протест.
Менолли громко расхохоталась.
- Ну, что я вам говорила, учитель? - всплеснув руками, спросила она.
- При чем тут Южный материк? - поинтересовался Главный арфист.
Пьемур проклинал свою неосмотрительность.
- Да, так, мой господин, можно сказать не причем, - неуверенно начал мальчик. - Просто Сибел в середине зимы вдруг куда-то исчезает недели на две, а потом появляется с дочерна загорелым лицом. А я-то знаю, что он не был ни в Нерате, ни в Южном Болле, ни в Исте. Еще я слышал, на ярмарках болтали: всадникам с севера не положено появляться на Южном, а вот кое-кого из Древних видели на севере. Так вот, я бы на месте Ф'лара поинтересовался: что нужно Древним у нас на севере? И постарался бы удержать их на юге, где им и положено находиться. К тому же у нас столько безземельных людей, у которых нет ни кола и двора, - и похоже, никто из них даже не подозревает, какие просторы там, на Южном! Вот если бы... - Пьемур заметил пристальный взгляд Главного арфиста и осекся.
- Что "если бы"? - мастер Робинтон сделал ему знак продолжать.
- Видите ли, мне довелось скопировать карту, которую Ф'нор составил для окрестностей Южного холда и Вейра. Но она совсем маленькая, на ней кусок материка, не больше Крома или Набола. Только от всадников с Плоскогорья, которые жили на Южном, пока Ф'лар не изгнал туда самых закоренелых Древних, я слышал, что они точно знают: Южный материк большой-пребольшой, - Пьемур развел руками.
- Ну и что дальше? - настаивал Главный арфист.
- А то, мой господин, что я бы все разузнал. Ведь ясно, как то, что дракон Рождается из яйца: от Древних, - он ткнул пальцем в южном направлении, - надо ждать беды. И от безземельных с севера, - палец указал в противоположную сторону, - тоже. Поэтому, когда Менолли завела речь о плавании, я сразу понял, как Сибел попал на Южный. Он не мог полететь туда на драконе: ведь Вейр Бенден ни за что не дал бы на то разрешения, потому что они обещали, что северные всадники не появятся на Южном. Не мог же Сибел добраться туда вплавь... Если он вообще умеет плавать.
Мастер Робинтон негромко рассмеялся, покачивая головой.
- Ну и как ты думаешь, Менолли, многие у нас пришли к такому же выводу? - хмурясь, спросил он.
Его помощница пожала плечами, и мастер снова повернулся к Пьемуру:
- Надеюсь, юноша, ты свои выводы держишь при себе?
Пьемур обиженно фыркнул, но, спохватившись, что к цеховому мастеру следует проявлять большее почтение, поспешно добавил:
- Кто обращает внимание на слова и мысли школяров?
- И все же, ты с кем-нибудь делился своими догадками? - настаивал Главный арфист.
- Разумеется, нет, мой господин. - Пьемур постарался, чтобы в его голосе не прозвучало и тени обиды. - Это дела Бендена, дела холдов, дела арфистов, а вовсе не мои.
- Иногда случайное слово, даже оброненное простым школяром, может так запасть человеку в память, что он забудет, от кого его услышал, а суть запомнит, да еще начнет по недомыслию повторять.
- Я знаю свой долг перед Цехом, мастер Робинтон, - заверил учителя Пьемур.
- В этом я не сомневаюсь, - медленно кивнув, произнес Главный арфист, пристально глядя Пьемуру в глаза. - Но я хотел бы быть уверен в твоем умении хранить секреты.
- Менолли вам уже сказала: я не болтун, - мальчик взглянул на подругу, ища у нее поддержки.
- В обычных условиях - нет, в этом я уверен. Но ты можешь поддаться искушению и выболтать секрет, если тебя начнут подначивать.
- Я, мой господин? - с неподдельным возмущением воскликнул Пьемур. - Да никогда! Может, я и мал, да не глуп!
- Никто тебя не винит, мой юный друг, но ты и сам знаешь, мы живем в неспокойное время. Я полагаю...
Главный арфист замолк и рассеянно прищурился, глядя в окно. Внезапно, видимо, приняв решение, он внимательно посмотрел на Пьемура.
- Менолли говорила мне, что ты отличаешься сообразительностью. Посмотрим, поймешь ли ты причину, побудившую меня прийти к такому решению: никто не должен знать, что ты мой ученик... - Пьемур судорожно вздохнул, и мастер понимающе улыбнулся, а потом одобрительно кивнул, увидев, что мальчик, овладев собой, изобразил на лице учтивое послушание. - Официально ты будешь считаться учеником Олодки, барабанного мастера, который будет знать, что ты выполняешь мои особые распоряжения. На этом и порешим. - По оживленному голосу Робинтона Пьемур понял, что мастер доволен своим замыслом, и ему, Пьемуру, остается последовать его примеру. - Само собой, у барабанщиков нет твердого расписания. Так что никто не заметит твоего отсутствия и ни в чем тебя не заподозрит, если время от времени ты будешь доставлять извещения.
Мастер Робинтон взял мальчика за плечо и, ласково улыбнувшись, легонько встряхнул.
- Никто не будет скучать по твоему мальчишескому дисканту больше, чем я, - разве что Домис. Но у нас в Цехе арфистов кое-кому приходится прислушиваться к другим мелодиям и отбивать другие ритмы. - Он еще раз встряхнул Пьемура и ободряюще похлопал его по плечу. - И я хочу, чтобы ты и впредь держал ухо востро, особенно, если сумеешь с таким же успехом сопоставлять разрозненные факты, делая столь же любопытные выводы. И еще я хочу, чтобы ты примечал то, как люди говорят, - каким тоном, с каким выражением, с какой интонацией.
Пьемур уже смог пошутить:
- Арфист всегда услышит, кто чем живет и дышит, так, мой господин?
- Молодчина! - рассмеялся мастер Робинтон. - А теперь отнеси поднос Сильвине и скажи, чтобы она выдала тебе кожаное обмундирование. Ведь барабанщик должен быть на посту в любую погоду.
- На барабанной вышке кожаное обмундирование ни к чему! - выпалил Пьемур. Потом склонил голову к плечу и понимающе взглянул на мастера. - А вот для полетов на драконе оно в самый раз.
- Я же вам говорила: он у нас маленький да удаленький, - прыснула Менолли, увидев замешательство Главного арфиста.
- Нахал! Негодник! Дерзкий пройдоха! - крикнул Робинтон, энергичным взмахом руки, от которого Заир пронзительно заверещал, указывая пареньку на дверь. - Делай, что велено, и держи свои догадки при себе!
- Значит, я все-таки буду ездить на драконе! - подытожил Пьемур, но, увидев, как мастер Робинтон приподнимается со своего места, проворно выскочил из комнаты.
- Ну, что я вам говорила, учитель? - засмеялась Менолли. - Его смышленность может нам очень пригодиться.
В глазах Главного арфиста еще светились смешливые искорки, но взгляд, устремленный на дверь, стал задумчивым, пальцы рассеянно барабанили по столу.
- Смышлен-то он смышлен, да слишком юн...
- Юн? Это Пьемур-то? Да он отродясь не был юным. И пусть его круглые невинные глаза вас не обманут. К тому же ему уже четырнадцать Оборотов, почти сколько же, сколько было мне, когда я сбежала из родного холда и поселилась в пещере у Драконьих камней со своими файрами. А что еще ему делать с его энергией и неугомонностью? Он просто не вписывается ни в одно из подразделений: нашего Цеха. Мастер Шоганар - единственный человек, которому. хоть как-то удавалось держать его в руках. С ним не справится ни старик Арнор, ни Джеринт. Остается только Олодки со своими барабанами.
- Я почти готов признать, что в позиции Древних что-то есть, - тяжело вздохнув, промолвил Главный арфист.
- Не поняла, учитель... - Менолли вскинула на него глаза, удивленная не только резкой сменой темы разговора, но и смыслом сказанного.
- Мне жаль, что за этот последний долгий Интервал мы так изменились.
- Почему, мой господин? Ведь вы поддерживали все новшества, которые вводили Ф'лар с Лессой. И Бенден не зря настаивал на этих переменах. Они помогли сплотить цеха и холды вокруг Вейров. И еще... - Менолли набрала побольше воздуха, - Сибел не так давно сказал мне, что перед тем, как началось это Прохождение Алой Звезды, арфисты находились почти в таком же загоне, как и всадники. Вам удалось превратить наш Цех в самый влиятельный на всем Перне. Все уважают мастера Робинтона. Даже Пьемур, - добавила она с грудным смехом, стараясь вывести учителя из меланхолии.
- Поистине небывалое достижение!
- Вот именно, - подтвердила девушка, пропуская мимо ушей его насмешку. - Уверяю вас, произвести на него впечатление, ой, как нелегко. И поверьте, он с готовностью будет делать для вас то, что и так делает для себя. Он вечно подслушивал сплетни на ярмарках, а потом пересказывал мне в расчете на то, что я передам вам. Арфист всегда услышит, кто чем живет и дышит, - с улыбкой повторила она шутку Пьемура.
- Во время Интервала все было проще... - снова вздохнув, проговорил Робинтон. Заир, чистивший коготки у него на плече, вопросительно чирикнул и, склонив головку, устремил взор вращающихся глаз на своего друга. Главный арфист улыбнулся и погладил файра. - Но, с другой стороны, если быть совершенно честным, куда скучнее. Я думаю, Пьемур не так уж надолго задержится у Олодки, - за Оборот его голос должен установиться, и он сможет снова занять свое место солиста. Если новый голос будет хотя бы вполовину так же хорош, как его детский дискант, он станет лучшим певцом, чем сам Тагетарл!
Менолли увидела, что такая перспектива несколько повысила настроение Главного арфиста, и с облегчением улыбнулась.
- Из холда Иста пришла барабанная весть. Сибел возвращается с запасом лекарственных трав, которые заказывал мастер Олдайв. Он будет в морском холде Форта завтра к вечеру, если ветер удержится.
- Вот как? Что ж, интересно будет послушать рассказы нашего милейшего Сибела о том, кто чем живет и дышит...

Глава 2

Только поднос с посудой, который Пьемур держал в руках, помешал мальчику запрыгать от радости. Работать на мастера Робинтона, пусть даже негласно, быть учеником мастера Олодки - это не только не уронит его репутации, это гораздо больше, чем то, на что он смел надеяться! А ведь он не раз обдумывал свою будущую судьбу.
Конечно, мастер Олодки - не очень заметный человек в Цехе, поскольку редко спускается с барабанной вышки. Худой, чуть сутулый, с большой головой, поросшей жесткими темными волосами, он, по меткому выражению шутников, сам напоминал палочку для басового барабана. Поговаривали, что

Предыдущая страница 3 Следущая страница


Арфистка Менолли - Барабаны Перна

он давно оглох от грохота сигнальных барабанов, и, тем не менее, все признавали, что он отлично улавливает барабанную дробь: слух ему для этого не нужен - он чувствует вибрации воздуха.
Пьемур обдумал перспективы своего нового назначения и решил, что они отнюдь не плохи. У мастера Олодки всего четверо учеников, причем все старшие, и пятеро подмастерьев. Правда, у мастера Шоганара Пьемур был личным учеником, но зато Шоганар отвечает за всех певцов Цеха, а за мастером Олодки числится не больше десятка арфистов. Так что Пьемур снова попал в группу избранных. Конечно, он ощущал бы себя еще более избранным, если бы мог открыть всю правду...
Не чуя под собой ног, мальчик слетел вниз по лестнице, ловко балансируя подносом. Может быть, все-таки, если он докажет Главному арфисту, что умеет держать язык за зубами... Напрасно мастер Робинтон думает, что из него можно вытянуть сведения, которые он не желает разглашать. Пьемура ничто так не тешило, как собственная осведомленность. Ему даже было не обязательно демонстрировать ее другим. Мальчуган вполне удовлетворялся сознанием: он, Пьемур, сын никому неведомого кромского скотовода, причастен к важным секретам.
Зря он, конечно, ляпнул про Южный, но зато реакция мастера Робинтона показала, что его догадка верна. Они бывали на Южном - Сибел-то уж точно, а может быть, и Менолли. С такими помощниками самому Главному арфисту не нужно пускаться в столь рискованные путешествия.
Пьемуру не часто приходилось сталкиваться с Древними раньше, пока Ф'лар не отправил их в изгнание на Южный материк. И он ничуть о том не жалел - и так достаточно наслушался рассказов об их алчности и спеси. Но если бы его, Пьемура, попробовали сослать, он и не подумал бы сидеть сложа руки. Непонятно все-таки, почему Древние так безропотно смирились с унизительным изгнанием. Пьемур подсчитал, что на Южный материк отправились двести сорок восемь Древних со своими женами и среди них два непокорных Предводителя Вейров - Т'рон из Форта и Т'кул из Плоскогорья. Семнадцать Древних вернулись на север, признав главенство Бендена - так, во всяком случае, Пьемур слышал. Большинство изгнанников и их драконы были уже в возрасте, поэтому боевая мощь Перна, можно сказать, не пострадала. Старость и болезни в первый же Оборот унесли сорок драконов; почти столько же отправились в Промежуток за этот Оборот. Пьемур решительно не одобрял такой поспешности, даже со стороны драконов Древних.
Внезапно он застыл на месте, уловив дразнящий аромат, доносящийся с кухни. Никак пончики с вареньем? Очень кстати. У мальчугана даже слюнки потекли. Должно быть, пончики только что вынули из печки - иначе он наверняка почуял бы их благоухание раньше.
Он услышал голос Сильвины, отчетливо слышный даже на фоне кухонной суеты, и досадливо поморщился. У Альбуны он бы без всякого труда вытянул пару пончиков, а вот Сильвина... Ее не часто удавалось провести. И все же стоит попробовать...
Пьемур ссутулил плечи, повесил голову и, тяжело шаркая, одолел последние ступеньки ведущей на кухонный уровень лестницы.
- Пьемур? Тебе что здесь понадобилось в такое время? Откуда у тебя поднос Главного арфиста? Ты же должен быть на репетиции... - Сильвина забрала у мальчика поднос и укоризненно взглянула на него.
- Разве ты еще не слышала? - убито спросил Пьемур.
- А что я должна была слышать? Да и что можно услышать в таком гомоне? - Она поставила поднос на ближайший стол и, взяв мальчугана за подбородок, заставила его поднять голову.
Пьемур был очень доволен собой: ему удалось выдавить пару слезинок. Он быстро зажмурился - Сильвину не так-то легко одурачить. "Но мне правда жаль, что я не смогу исполнить музыку Домиса, - поспешно напомнил он себе. - А еще жальче, что ее будет петь Тильгин!"
- Неужели это случилось - у тебя начал ломаться голос?
В приглушенном вопросе Сильвины Пьемур расслышал сочувствие и тревогу. У женщин-то голоса никогда не ломаются, - подумал он. - Разве может она представить то сокрушительное разочарование и острое чувство потери, которые он ощущает?! Слезы хлынули ручьем.
- Ну-ну, малыш! Это еще не конец света. Не пройдет и половины Оборота или того меньше, и голос у тебя установится.
- Но музыка мастера Домиса была как раз по мне... - Пьемуру уже не нужно было изображать всхлипывания.
- Еще бы - ведь он писал ее в расчете на твой голос, бездельник! Неужто ты не знал? И все же не могу поверить, чтобы ты ухитрился так подгадать потерю голоса, чтобы специально насолить Домису!
- Насолить мастеру Домису? - Пьемур вытаращил глаза от возмущения. - Да ты что, Сильвина! Разве я посмел бы...
- Но только потому, что не сумел бы, негодник ты этакий! Я-то знаю, как ты ненавидишь петь женские партии! - голос женщины звучал строго, но прикосновение руки было ласковым, успокаивающим. Чистым концом передника она утерла слезы с его лица. - Тебе повезло - у меня есть кое-что такое, что поможет облегчить твои страдания. - Сильвина подтолкнула его вперед, прямо к противню с остывающими пончиками. Пьемур быстро прикинул, стоит ли ломаться. - Можешь взять парочку - по одному в каждую руку, а потом ступай. Ты уже был у мастера Шоганара? Поосторожнее с пончиками! Они только что из духовки.
- Ага! - промычал он, несмотря на предупреждение, вгрызаясь в обжигающее тесто. - Их только так и едят, - во рту было так горячо, что приходилось втягивать холодный воздух, чтобы унять жжение. - Только мне еще нужно получить кожаное обмундирование.
- Кожаное - тебе? Это еще зачем? - Сильвина подозрительно прищурилась.
- Я буду изучать барабанную грамоту у мастера Олодки. Менолли спрашивала, умею ли я ездить верхом, а мастер Робинтон велел, чтобы я взял у тебя кожаный костюм.
- Значит, все трое в курсе? Гм... И ты будешь учеником мастера Олодки? - Сильвина обдумала услышанное и окинула мальчугана проницательным взглядом. Может быть, стоит сказать Менолли, что Сильвину ничуть не обманул их замысел представить его учеником барабанщика? - Что ж, может, так оно и лучше - меньше будешь озорничать, хотя лично я в этом очень сомневаюсь. Ладно, пошли. Есть у меня одна куртка, которая должна прийтись тебе впору. - Женщина окинула Пьемура оценивающим взглядом. - Будем надеяться, что она тебе какое-то время прослужит. Ведь ясно как то, что драконы Рождаются из яйца: после тебя она уже никому не сгодится - на тебе все просто горит!
Пьемуру нравилось бывать в кладовых - там так славно пахло выделанной кожей, свежевыкрашенной тканью. Глаза разбегались от разноцветных рулонов материй, связок башмаков, ремней, от сундуков, таящих неведомые сокровища. Ему не раз доставалось по рукам от Сильвины за то, что он открывал крышки и заглядывал внутрь.
Куртка и правда пришлась впору, хотя новая жестковатая кожа слегка топорщилась. Пьемур гордо прошелся взад-вперед, разводя руки, чтобы проверить, не жмет ли в плечах. Она оказалась чуть длинновата, но Сильвина была довольна: мальчишка быстро растет. Подбирая ему новые башмаки, она заметила, как обтрепались его штаны, и выдала сразу две пары - одни синие, другие из темно-серой кожи. За ними последовали две рубашки, рукава у которых пока были слишком длинны, но к зиме наверняка окажутся в самый раз, шляпа, которая защитит уши от холода, а глаза от солнца, и толстые перчатки на пуху - для верховой езды.
Когда он покидал кладовые, ворох новой одежды едва умещался в руках, башмаки, связанные за шнурки и переброшенные через плечо, поочередно стукали его то по заду, то по животу, а в ушах звенели угрозы Сильвины, сулившей ему немыслимые кары, если он попробует порвать или испачкать свои новые наряды, не проносив хотя бы неделю.
Остаток утра Пьемур провел, примеряя новую экипировку и вертясь перед зеркалом, украшавшим спальню школяров.
Услышав взрыв смеха и криков, ознаменовавший конец урока у хоровой группы, он осторожно выглянул в окно. Большинство мальчишек и юношей потянулись через двор к главному корпусу. Вот Домис, с нотами в руках, решительным шагом направился к владениям мастера Шоганара. Последним вышел Тильгин - голова опущена, плечи сгорблены, весь вид выражает изнеможение после утомительной репетиции. Пьемур ухмыльнулся: разве он не предупреждал Тильгина, чтобы тот заранее выучил роль? Никто не знает, когда мастеру Домису может понадобиться дублер. Всегда может случиться, что солист схватит насморк или охрипнет. Правда, еще никогда не бывало, чтобы Пьемур вышел из строя перед концертом... до сих пор не случалось. Мальчик тихонько застонал от бессилия. Ему так хотелось спеть партию Лессы в Домисовой балладе! Он даже рассчитывал, что благодаря этому Госпожа Вейра его отметит и запомнит. Вовсе не лишнее, чтобы тебя знали Предводители Бендена, - а тут представился такой удобный случай...
Ну да ладно, это не единственный-способ выбиться в люди.
Он аккуратно сложил новенькую одежду и убрал в сундучок, любовно погладив пушистый мех. Потом снова выглянул в окно. Пожалуй, пока мастер Домис занят беседой с мастером Шоганаром, самое время незаметно пробраться в столовую. Надо держаться от Домиса подальше, и скоро мастер о нем и думать забудет. Правда, Пьемур ни в чем не виноват... во всяком случае, на этот раз.
Какая жалость! Ария Лессы - самое дивное из того, что Домис до сих пор написал. Она так точно подходит к его диапазону... В горле у паренька снова застрял ком при воспоминании об утерянной возможности. Теперь ему разрешат петь не раньше, чем через Оборот. И то нет никакой гарантии, что новый голос хотя бы приблизится к тому, что у него было раньше. Совершенно никакой. Возможно, он никогда больше не сможет изумлять слушателей чистотой тона, неподражаемой гибкостью, замечательным слухом и чувством ритма, не говоря уже о феноменальной способности спеть любую вещь прямо с листа.
Эти раздумья снова привели Пьемура в уныние, и, когда он медленно брел по двору мимо резвящихся школяров, они замолкали, провожая его сочувственными взглядами, да и как иначе - весь вид его являл картину неутешного горя: глаза потуплены, руки безвольно свисают, ноги заплетаются. "Неужели, укуси меня Нить, придется изображать потерю аппетита? - прикидывал хитрец. Его ноздри уже щекотал запах сочного жаркого. А как же пончики? Правда, если правильно обойтись с товарищами по столу..." В его душе боролись голод и жадность, так что, когда столовая начала заполняться, никто не смог бы заподозрить подвоха в застывшем у него на лице выражении печальной задумчивости.
Погруженный в свои планы, Пьемур, тем не менее, отлично осознавал, что рядом с ним молчаливо присутствуют товарищи. Вот тот пухлый кулак слева принадлежит Бролли. А грязная рука, вся в пятнах и царапинах, с обкусанными ногтями - Тимини. В эту трудную минуту его окружают верные друзья. Он протяжно вздохнул и услышал, как Бролли неловко зашаркал ногами, заметил, как Тимини нерешительно протянул руку, а потом медленно убрал, не зная, как будет воспринято его проявление сочувствия. "Пожалуй, из Тимини можно будет вытянуть оба пончика", - удовлетворенно подумал Пьемур.
Вдруг все задвигались и, незаметно покосившись в сторону круглого стола, Пьемур увидел, что мастер Робинтон занял свое место. Мимо промелькнуло что-то серо-голубое - наверное, это Менолли пробирается к столу подмастерьев.
Ранли и Бонц сидели напротив Пьемура, не спуская с него встревоженных глаз. Он ответил вымученной улыбкой. Когда перед ним появилось блюдо с жарким, он снова вздохнул и рассеянно нашарил ломтик мяса. Вместо того, чтобы сразу наброситься на еду, как бывало раньше, он долго с отсутствующим видом смотрел в тарелку. Потом стал медленно, словно через силу жевать - может быть, так удастся обмануть голодный желудок. Урчание в животе может погубить его план добычи пончиков.
Никто из товарищей не разговаривал - ни с ним, ни между собой, и над их концом стола повисло угрюмое молчание. Наконец, подали горячие пончики. Несмотря на оживленный шумок, прокатившийся по залу, Пьемур сохранял отрешенный вид. Он слышал веселые возгласы, видел мгновенный интерес, вспыхнувший на лицах друзей при виде содержимого подноса со сладким.
- Пьемур, ты только взгляни - пончики! - потянул его за рукав Тимини.
- Пончики? - равнодушно переспросил Пьемур, как будто даже они не могли вернуть его к жизни.
- Ну да, твои любимые, - подтвердил Бонц. - Вот, возьми один мой, - добавил он и с едва заметным сожалением положил столь желанное лакомство на тарелку Пьемура.
- А, пончики, - прерывисто вздохнул страдалец и взял один с таким видом, будто исключительно из вежливости заставляет себя проявить интерес к еде.
- Сегодня они удались как никогда. - Ранли с преувеличенным удовольствием откусил от своего пончика. - Попробуй, Пьемур, - сам увидишь. Съешь парочку, сразу почувствуешь себя человеком. Кто поверит? Пьемур отказывается от пончиков! - Ранли обвел взглядом приятелей, ища у них поддержки.
С трудом сдерживаясь, Пьемур медленно дожевал первый пончик, от всей

Предыдущая страница 4 Следущая страница


Энн Маккефри

души желая, чтобы остальные подольше не остывали.
- И правда, вкусный, - чуть ожив, произнес он, после чего его немедленно заставили съесть еще один.
К тому времени, когда он проглотил уже восемь штук, - еще три пожертвовали сидящие на другом конце стола - Пьемур слегка умерил выражение отчаяния на лице: десять пончиков вместо двух - совсем неплохая добыча! Можно сказать, что день прожит не зря.
Со своего места поднялся дежурный подмастерье и стал объявлять назначения на вторую половину дня. Пьемур раздумывал, как ему среагировать на весть о своем новом положении. Изобразить потрясение? Пожалуй... Восторг? Может быть - ведь это почетное назначение, - но только не чрезмерный: иначе приятели, могут заподозрить, что он специально изображал печаль, чтобы выманить у них пончики.
- Шеррис - в распоряжение мастера Шоганара.
- Шеррис? - Тут уж изумление, потрясение и возмущение, которые охватили Пьемура, заставив его вскочить со скамьи, оказались самыми что ни на есть неподдельными. Соседи поймали его за руки и заставили сесть на место. - Шеррис? Этот слюнявый, сопливый, смазливый...
Тимини проворно зажал приятелю рот, и в пылу борьбы несколько следующих объявлений ускользнуло от слуха школяров. Негодование окончательно вернуло Пьемура к жизни, но он не мог тягаться силой с Тимини и Бролли, которые решили ни за что не допустить, чтобы их друг испытал еще одно унижение - получил нагоняй за то, что перебил подмастерье.
- Ты слышал, Пьемур? - спросил его Бонц, перегнувшись через стол. - Слышал?
- Я слышал, что Шерриса назначили... - мальчуган так и клокотал от ярости. Ему было известно о Шеррисе кое-что такое, что не мешало бы знать и мастеру Шоганару!
- Да нет, про тебя!
- Про меня? - Пьемур прекратил сопротивление, внезапно ему пришла в голову страшная мысль: а вдруг мастер Робинтон передумал, вдруг он, поразмыслив, решил, что Пьемур не подходит для его замыслов, - тогда придется распроститься со всеми лучезарными мечтами, которые он, Пьемур, успел взлелеять сегодня утром!
- Про тебя! Ты поступаешь в распоряжение... - Бонц выдержал паузу, чтобы его слова прозвучали еще более веско, - мастера Олодки!
- Мастера Олодки? - Пьемур почувствовал такой прилив облегчения, что ему даже не пришлось притворяться. Он стал озираться, ища глазами барабанного мастера.
Кулак Бонца уперся ему в ребро, и Пьемур, подняв глаза, увидел Дирцана, старшего подмастерья мастера Олодки. Тот стоял рядом, подбоченясь, и подозрительно разглядывал Пьемура. На его обветренном лице было написано неодобрение.
- Только тебя, Пьемур, нам и не хватало! Заруби у себя на носу: не вздумай шутить с нашим мастером. Он как никто управляется с палочками и умеет бить ими не только по барабану! - Выразительно взглянув на Пьемура, подмастерье сделал ему знак следовать за собой.

Глава 3

Остаток дня прошел для Пьемура куда менее радужно. По приказу Дирцана он перенес свои пожитки из спальни старших школяров в резиденцию барабанщиков - четыре комнаты, примыкающие к вышке и находящиеся на отшибе от остальных помещений Цеха. Спальня школяров оказалась довольно тесной и стала еще теснее, когда в нее внесли лишнюю койку для Пьемура. Комнаты подмастерьев были едва ли просторнее, да и сам мастер Олодки довольствовался крохотной комнатушкой, правда, отдельной. Самая большая комната совмещала роль учебного класса и гостиной. Позади, за узким коридорчиком, находилась барабанная, где размещались огромные сигнальные барабаны; их отполированные металлические бока мягко сияли в лучах заходящего солнца. Рядом стояло несколько табуретов для дежурного барабанщика, небольшой столик, чтобы записывать сообщения, и сундучок, который стал для Пьемура ежедневным проклятием. В нем хранились пасты и суконки, служившие для того, чтобы поддерживать ослепительный блеск барабанов. Дирцан с нескрываемым злорадством сообщил Пьемуру, что за внешний вид барабанов по обычаю отвечает новенький.
На барабанной вышке всегда кто-то находился, за исключением "пустого времени" - четырех часов, приходящихся на самую глубокую ночь, когда на восточной половине материка все еще спали, а на западной только собирались ложиться. Пьемур поинтересовался, что случится, если срочное сообщение придет глухой ночью, и получил сухой ответ: большинство барабанщиков так настроены на прием сообщения, что даже в закрытом помещении чутко улавливают вибрацию воздуха и немедленно просыпаются.
За годы ученичества Пьемур прилежно затвердил наизусть опознавательные знаки главных холдов и цехов и сигналы тревоги: "Падение", "пожар", "смерть", "вопрос", "ответ", "на помощь", "да", "нет" и несколько ходовых фраз. Но когда Дирцан впервые показал ему пухлый том, содержавший барабанные сигналы, которые ему предстояло заучить, а впоследствии уметь исполнять, Пьемур в душе стал страстно желать, чтобы голос у него установился еще до наступления зимы. Подмастерье безжалостно вручил ему длиннющий список наиболее употребительных сигналов, которые следовало выучить к завтрашнему дню, и велел упражняться на специальной тренировочной колодке.
Поутру Пьемур под диктовку Дирцана записывал вызубренные накануне знаки. Он чуть не подпрыгнул от радости, когда появилась Менолли. Но девушка на него даже не взглянула.
- Мне нужен гонец. Можно похитить у тебя Пьемура?
- Ну конечно, - ничуть не удивившись, ответил Дирцан - это тоже входило в обязанности учеников барабанщика. - Только в дороге пусть повторяет урок, а вернется - я проверю.
Пьемур внутренне ликовал, предвкушая временную передышку, но в расчете на Дирцана продолжал удерживать на лице постное выражение.
- Ты вчера получил у Сильвины снаряжение для верховой езды? - с непроницаемым лицом спросила Менолли. - Тогда переодевайся, - велела она в ответ на его утвердительный кивок и жестом дала понять, чтобы он поторапливался.
Когда он вернулся, девушка оживленно болтала с Дирцаном, но сразу прервала разговор и вышла, сделав Пьемуру знак идти следом. Стремительно сбежав с лестницы, она спросила мальчика:
- Так, говоришь, тебе приходилось ездить верхом?
- А то нет! Ведь ты же отлично знаешь, что я вырос на ферме. - Пьемур не скрывал обиды.
- Но это не обязательно значит, что ты ездил верхом.
- Сколько раз можно повторять?
- Ну что ж, тебе представляется случай доказать свое умение, - сказала девушка с тонкой улыбкой.
Они уже вышли из-под арки и пересекали просторный ярмарочный луг, раскинувшийся перед Цехом арфистов. Слева громоздился утес Форт холда, к его подножию жались ряды домишек. На огневых высотах холда застыл коричневый дракон, на фоне утреннего неба он выглядел еще огромнее. Расправив левое крыло, он подставил его всаднику, который заботливо осматривал нижнюю поверхность.
Пьемур, как всегда, ощутил прилив благоговения перед крылатым великаном - благоговение, которое только усиливалось от присутствия Красотки, королевы файров, которая восседала у Менолли на плече, наблюдая, как кувыркается в воздухе остальная стая.
Подняв голову, Менолли с улыбкой взглянула на своих резвящихся питомцев и сообщила им, что собирается прокатиться верхом. Не желают ли они ее сопровождать? В ответ последовало радостное чириканье и головокружительные пируэты. Красотка, ласково воркуя, потерлась треугольной головкой о щеку девушки, ее фасеточные глаза радостно вспыхнули ярко-голубым пламенем. Пьемур с завистью наблюдал это проявление - любви и нежности. Ему хотелось спросить о цели поездки, но он угрюмо молчал. Они зашагали по направлению к огромным пещерам, вырубленным в толще утеса и служившим приютом для скота, домашней птицы и верховых скакунов. У входа их с улыбкой приветствовал смотритель стад. Файры влетели внутрь и расселись на странных балках, поддерживающих свод пещеры - они были изготовлены в древности, а как и из какого материала, теперь уже никто не знал.
- Снова в дорогу, Менолли?
- Да, снова, - слегка поморщившись, ответила девушка. - Скажи, Банак, у тебя найдется упряжь для Пьемура? Удобнее вести второго скакуна под седлом, чем в поводу.
- Отчего ж не найтись? - Смотритель провел их в закуток, где хранились седла и сбруя. Окинув взглядом мальчика, он выбрал для него седло и упряжь, потом вручил Менолли ее снаряжение и повел их по проходу мимо открытых стойл. - Твой, Менолли, третий от конца.
- Посмотрим, как Пьемур справится, - заметила девушка.
Банак с улыбкой отдал мальчику упряжь. С уверенным видом, далеко не соответствующим его душевному состоянию, Пьемур пощелкал языком - ему смутно помнилось, что именно так успокаивают скакунов. Эти звери не отличаются особой сообразительностью и реагируют на ограниченный набор звуков и понуканий, но свое нехитрое дело выполняют исправно. Да и красотой они тоже не блещут - длинношеие, головастые, поджарые, с длинными мускулистыми конечностями. Мех на них висит жесткими космами, а масть может быть любой - от грязно-белой до темно-бурой. Конечно, они все же поизящнее мясной скотины, но сравнивать их с драконами или файрами никому даже в голову не придет.
Пьемуру предназначался грязно-бурый зверюга. Мальчик набросил ему на шею уздечку и, зажав пальцами ноздри, заставил скакуна открыть рот, чтобы продеть в него железный мундштук. Потом схватив за ухо, быстро надел недоуздок. Скакун фыркнул, как будто удивляясь столь бесцеремонному обращению. Но еще больше удивился сам Пьемур - надо же, оказывается, он не забыл эти маленькие хитрости! Он услышал, как Банак у него за спиной одобрительно хмыкнул. Мальчик приладил седло и подтянул подпругу, надеясь, что в пути она не подведет.
Отвязав животное, он вывел его в проход и увидел, что Менолли уже дожидается его, держа за узду скакуна покрупнее. Девушка придирчиво осмотрела, как он справился с упряжью.
- А он у тебя молодцом, - похвалил Банак и, махнув им рукой, направился вглубь пещеры по своим делам.
Давненько Пьемуру не приходилось садиться на скакуна... К счастью, ему досталась смирная скотина с ровной рысью, и он довольно уверенно тронулся вслед за Менолли вниз по восточной дороге.
Езда на скакуне требовала определенного навыка, но Пьемур поймал себя на том, что, почти не задумываясь, принял правильную позу: сидя на одной ягодице, он вытянул левую ногу вперед, насколько позволяло стремя, а правую, согнутую в колене, плотно прижал к боку животного. В дороге полагалось время от времени менять положение ног. "А Менолли отлично держится в седле, если учесть, что выросла она в морском холде, - отметил про себя Пьемур. - Видно, немало упражнялась".
Всю дорогу до морского холда Пьемур молчал. Обожги его Нить, если он спросит, что они там забыли. Только очень сомнительно, чтобы они тащились туда только затем, чтобы проверить, как он ездит верхом или умеет держать язык за зубами. А что она имела в виду, когда говорила, что легче вести второго скакуна под седлом? Эта новая Менолли, уверенная и немногословная, привычно выполняющая негласные поручения Цеха, разительно отличалась от девчонки, позволявшей ему кормить файров, и совсем уж ничего общего не имела с его воспоминаниями о робкой, вечно извиняющейся новенькой, которую доставил в Цех Главный арфист три Оборота назад.
Когда они добрались до морского холда, Менолли бросила ему повод своего скакуна и велела отвести обоих животных к местному смотрителю. Надо снять с них седла, напоить и задать корм. Уводя скакунов, Пьемур заметил, что девушка направилась к причальной стенке и, затенив глаза рукой, стала всматриваться в морскую даль. Похоже, она ожидает прибытия корабля. Уж не связано ли это с барабанной вестью, полученной вчера поутру из Исты?
Смотритель приветливо поздоровался и помог ему управиться со скакунами.
- Вы, видать, отправитесь в обратный путь, как только прибудет корабль? - сказал он. - Так что я пока взнуздаю Сибелова скакуна, чтобы потом не пришлось ждать. Сейчас закончим и пойдем ко мне - жена приготовит тебе перекусить. Я уверен, паренек твоего возраста никогда не откажется от еды. А у нас, в морском холде, угощение всегда найдется, даже во время Падения.
Когда подошла Менолли, радушный хозяин пригласил и ее. К этому времени Пьемур уже заметил на горизонте темную точку. Теперь он был спокоен: есть время передохнуть и пожевать.
Так, значит, у Сибела здесь есть скакун - каково? И Сибел приплывает на корабле откуда-то с запада... Следовательно, можно предположить, что

Предыдущая страница 5 Следущая страница


Арфистка Менолли - Барабаны Перна

отплывал он тоже отсюда. Пьемур попытался припомнить, как давно он не встречал Сибела в Цехе, но не смог.
Морской холд Форта стоял на берегу естественной глубоководной бухты, так что подошедший корабль пришвартовался прямо у каменной стенки. Моряки ловко привязали причальные канаты к швартовым тумбам. Сибела не было видно, но, когда файры исполнили над мачтами корабля приветственный танец, в лучах клонящегося к западу солнца блеснули золотом две золотые королевы - Сибелова Кими и Красотка Менолли. Пока Пьемур старался отыскать Сибела в водовороте снующих вокруг людей, подмастерье внезапно вырос прямо перед ним - в обеих руках он держал увесистые мешки, еще два были перекинуты через плечо. Подошедший моряк осторожно опустил два мешка к его ногам. Поклажа как раз для трех скакунов.
- Как съездил, Сибел? - спросила Менолли и, подняв один мешок, ловко взвалила его на спину. - Да отдай же Пьемуру хоть один! - добавила она, и Пьемур с готовностью подскочил к Сибелу, спеша избавить его от части ноши. Одновременно он успел пощупать мешок, стараясь определить его содержимое. - Да не мни, Пьемур, - а то трава превратится в труху!
- Трава? Какая трава?
- Пьемур! А ты что тут делаешь? Ведь сейчас время репетиции, - начал Сибел. Он приветливо улыбался, белоснежные зубы ярко сверкали на дочерна загорелом лице.
Трава и загар? Пьемур мог поставить все свои сбережения на то, что Сибел вернулся с Южного материка.
- У него голос ломается.
- Уже? - в тоне Сибела Пьемур безошибочно различил удовлетворение. - А как отнесся к этому мастер Робинтон?
- Со свойственной ему мудростью и прозорливостью, - усмехнулась Менолли.
- Вот как? - Сибел взглянул на Пьемура, потом снова на Менолли, явно ожидая дальнейших пояснений.
- Он теперь числится учеником мастера Олодки.
Сибел тихонько рассмеялся.
- Хитро придумано, ничего не скажешь! Верно, Пьемур?
- Пожалуй, что так.
Услышав столь кислый ответ, Сибел откинул голову и от души расхохотался, вспугнув свою королеву, которая как раз собиралась опуститься ему на плечо. Кими взметнулась ввысь и сердито заверещала, ее поддержали Красотка и оба бронзовых. Одной рукой Сибел обнял Пьемура, уговаривая мальчугана не расстраиваться, а другую положил на плечо Менолли. Так втроем они и зашагали к конюшням холда.
Что-то во взгляде Сибела навело Пьемура на мысль, что дружеское объятие, которым удостоил его подмастерье, - лишь предлог для того, чтобы обнять Менолли. От этого наблюдения настроение у паренька сразу подскочило: теперь он знал нечто такое, о чем не догадывался никто из школяров, а может быть, даже сам мастер Робинтон... Или он все же в курсе?
Размышления на эту интересную тему скрашивали Пьемуру всю первую половину обратного пути. Но последние три часа оказались сущей пыткой. Спереди и сзади к седлу были приторочены два мешка, еще один болтался у него за плечами. К тому же он здорово отбил себе зад - просто живого места не осталось. Порядочное свинство со стороны Менолли, - мрачно думал Пьемур, - заставить его трястись в седле восемь часов, когда он столько Оборотов не садился на скакуна!
Счастье еще, что не пришлось его расседлывать - Банак сразу забрал у них животных и увел в стойла. Жаль только, что они не спешились прямо во дворе Цеха арфистов: ноги у Пьемура онемели и не сгибались, так что он с превеликим трудом одолел небольшое расстояние от конюшен до Цеха. Медленно плетясь за Менолли с Сибелом, он слушал их веселую болтовню, но они все время перескакивали с предмета на предмет, так что бедняга даже не мог сосредоточиться на чем-то конкретном и таким образом отвлечься от своих страданий.
- Ну что ж, Пьемур, - заметила Менолли, поднимаясь по ступеням главного здания, - ты и правда не разучился ездить верхом. Да что это с тобой?
- Ничего особенного, просто я уже пять проклятущих Оборотов не сидел в седле, - выдавил мальчуган, стараясь разогнуть скрюченную спину.
- О чем ты думала, Менолли! - вскричал Сибел, изо всех сил стараясь не рассмеяться. - А ты, малыш, дуй скорее в горячие бани, а то на всю жизнь останешься таким крючком!
С Менолли разом слетела вся важность и недоступность, и она принялась во весь голос сокрушаться и причитать. Сибел повел мальчугана в бани, а Менолли принесла поднос с едой для всех троих и, пока Пьемур отмокал в теплой ласковой воде, заботливо предлагала ему то одно, то другое. К окончательному смущению Пьемура явилась Сильвина - как раз в тот момент, когда он осторожно промокал натертые места. Она намазала его холодильным бальзамом, а потом заставила лечь и принялась разминать ему спину и ноги. Когда он уже решил, что не сможет пошевелить даже пальцем, Сильвина велела ему встать. И, вопреки его ожиданию, двигаться стало гораздо легче. По крайней мере холодилка притупила боль в мышцах, и паренек смог, не теряя достоинства, без посторонней помощи пересечь двор и одолеть три пролета крутой лестницы, ведущей на барабанную вышку.
На следующее утро его не смогли разбудить ни три барабанных депеши, ни кормежка файров, ни даже хоровая репетиция в сопровождении оркестра. Когда он наконец проснулся, Дирцан дал ему время только на то, чтобы проглотить мясной колобок и кружку кла, и сразу стал гонять по сигналам, которые задал накануне.
К удивлению подмастерья, Пьемур отбарабанил все без сучка, без задоринки - во время вчерашней поездки у него было больше чем достаточно времени, чтобы зазубрить сигналы наизусть. В качестве поощрения Дирцан задал ему очередной столбец сигналов.
По мере того, как действие бальзама слабело, Пьемуру становилось все труднее сидеть на жестком табурете - он стер зад до самого мяса, чему немало способствовали новые жесткие штаны. Полученное увечье и послужило прекрасным предлогом для того, чтобы заглянуть после завтрака к мастеру Олдайву. Сибеловы мешки стояли на самом виду; на рабочем столе мастера лежали пучки трав, но из Главного лекаря Пьемуру не удалось вытянуть никаких ценных сведений. Он даже не узнал, впервые ли тот получает груз лекарственных трав. Зато он узнал, что стертые места саднят еще больше, когда их обрабатывают, чем когда на них просто сидишь. Наконец мастер Олдайв утолил его страдания холодилкой и посоветовал еще несколько дней сидеть на подушке, надеть старые штаны помягче и попросить у Сильвины специальный состав для смягчения кожи, чтобы обработать свое новое обмундирование.
Не успел Пьемур появиться на барабанной вышке, как его отправили с посланием для лорда Гроха в Форт холд, а когда вернулся, поручили нести вахту у барабанов.
На следующее утро во время кормления файров он встретился с Менолли и Сибелом, но, если не считать заботливых вопросов о самочувствии, арфисты были настроены на редкость неразговорчиво. Уже назавтра Сибел снова исчез, но когда именно и в каком направлении, Пьемур даже не подозревал. Зато с барабанной вышки ему удалось разглядеть, как прибывали в Форт холд и отправлялись обратно всадники, два дракона и бесчисленное множество файров. Только теперь ему пришло в голову. хоть раньше он и тешил себя мыслью, что находится в курсе всех событий, творящихся в Цехе арфистов, с барабанной вышки ему открываются куда более широкие горизонты, о которых он до сегодняшнего дня даже не подозревал.
После обеда поступило несколько сообщений: два с севера и одно с юга. Три было отправлено: одно - в ответ на вопрос Тиллека, пришедший с севера, второе - запрос в айгенский Цех кожевников и третье, адресованное Бриарету, Главному смотрителю стад. Как нарочно, все три депеши были переданы в таком темпе, что Пьемуру удалось уловить всего несколько отрывочных фраз. Подогреваемый возмущением - подумать только: находиться в таком выгодном положении и не иметь возможности им воспользоваться в полной мере! - Пьемур выучил наизусть сразу два столбца барабанных сигналов. И если Дирцана такое рвение удивляло, то его новых товарищей-школяров несказанно раздражало. Они не замедлили представить ему несколько весьма убедительных доводов против излишнего усердия с его стороны. В таких случаях Пьемур привык полагаться на свои проворные ноги, но оказалось, что на барабанной вышке убежать некуда. Прикладывая холод к свежим шишкам, он из упрямства выучил еще три столбца, но решил впредь держать свои знания при себе. Он начинал понимать, что осмотрительность может пригодиться в самых разных ситуациях.
Шесть дней спустя он ничуть не расстроился, когда ему было велено доставить послание на прииск, затерянный в крутых отрогах Форт-холдовского хребта. Захватив пергаментный свиток, скрепленный печатью Главного арфиста, он оседлал того же смирного скакуна, которого давал ему Банак в прошлый раз.
Осторожно устраивая в седле зад, обтянутый кожаными штанами, которые он предусмотрительно обработал мягчителем, Пьемур с облегчением убедился, что не чувствует никакого неудобства.
- Поездка займет часа два-три, - сказал ему Банак, указывая дорогу на юго-запад.
"Три, никак не меньше", - пришел к выводу Пьемур, когда все его попытки ускорить неторопливый бег скакуна ничем не увенчались. Но когда широкая дорога превратилась в узкую тропку, извивающуюся по каменистому склону, который круто обрывался в глубокое ущелье, Пьемур стал решительно предпочитать, чтобы его скакун никогда не сбивался с этой неспешной размеренной рыси. Насколько он понимал, сторожевому дракону Форт холда понадобилось бы всего несколько мгновений, чтобы проделать этот путь, а его всадник был бы только рад, услужить Главному арфисту Перна. Спрашивается: почему же послали его, Пьемура? Ответ на мучивший его вопрос паренек получил только в холде рудокопов.
- Так ты из Цеха арфистов? - недоверчиво прищурясь, спросил его хмурый мастер.
- Да, ученик барабанного мастера Олодки, - скромно ответил Пьемур, подозревая в вопросе подвох.
- Вот уж никак не думал, что они выберут для такого поручения мальчишку, - с сомнением продолжал старший рудокоп.
- Мне уже четырнадцать Оборотов, мой господин, - сказал Пьемур, тщетно пытаясь придать голосу басовитость.
- Да ты не обижайся, парень.
- Я и не собирался, - Пьемур был доволен, что голос его даже не дрогнул.
Рудокоп замолчал и взглянул на небо. Но вовсе не в ту сторону, где было солнце, - отметил про себя Пьемур. Увидев, как потемнело лицо мастера, мальчик тоже поднял глаза. Непонятно, с чего он так перекосился при виде трех драконов... Правда, Падение прошло лишь три дня назад, но вид драконов в небе в любое время вселяет уверенность.
- Корм и воду найдешь в сарае, - не сводя глаз с небосклона, проговорил старший рудокоп, рассеянно махнув рукой в сторону ветхой постройки.
Пьемур послушно взял скакуна за повод, в душе надеясь, что и для него там тоже что-нибудь найдется. Вдруг мастер выругался и опрометью бросился в дом. Не успел Пьемур довести скакуна до сарая, как хозяин догнал его и сунул в руку маленький мешочек.
- Вот то, зачем тебя прислали. Займись своим скакуном, а я пока займусь незванными гостями.
От чуткого уха Пьемура не ускользнула ни тревога в голосе рудокопа, ни намек, что ему лучше не попадаться на глаза всадникам. Он без лишних слов засунул мешочек в висевшую на ремне сумку. Когда хозяин выходил из сарая, паренек старательно качал воду, спеша напоить скакуна. Но как только рудокоп скрылся в доме, Пьемур занял наблюдательную позицию, позволявшую ему без помех видеть единственное ровное место на всем участке, где могли бы сесть драконы.
Приземлился только бронзовый. Оба голубых уселись на вершине хребта, как раз над отверстием копи. Стоило Пьемуру взглянуть на великана, который, раскинув крылья, опустился на землю, как ему сразу стало ясно, почему так помрачнел мастер. Хотя до своей ссылки на Южный Древние из Форт Вейра не часто показывались на людях, Пьемур узнал Фидранта по шраму от укуса Нити, тянувшемуся через все бедро, а Т'рона по надменной поступи. Пареньку не нужно было слышать его голос: было и так ясно, что за годы изгнания его повадки не изменились. Мастер со сдержанным поклоном отступил в сторону, пропуская Т'рона, который, похлопывая себя по ляжке летными перчатками, небрежной походкой прошел в дом. Хозяин, прежде чем последовать за ним, оглянулся в сторону сарая, и Пьемур проворно юркнул за своего скакуна.
Теперь было нетрудно сообразить, почему рудокоп отдал ему мешочек. Пьемур исследовал его содержимое: на ладонь высыпалась кучка синих камней. Из них только четыре были огранены и отшлифованы, остальные, размером от ногтя до мелких неровных кристалликов, были необработаны. Синие сапфиры очень ценились в Цехе арфистов, а такие крупные, как четыре ограненных,

Предыдущая страница 6 Следущая страница


Энн Маккефри

вставлялись в орден, служивший знаком отличия мастера Цеха. Четыре ограненных камня? Значит, в скором времени четыре новых мастера поменяют столы? Интересно, будет ли среди них Сибел...
После короткого размышления Пьемур осторожно опустил обработанные сапфиры себе в сапоги - по два в каждый. Он пошевелил ногами, чтобы камни провалились поглубже. Правда, их острые грани больно упирались в щиколотки, зато теперь наверняка не вывалятся. Мальчик уже было собрался снова запихнуть мешочек в сумку, но потом задумался. Вряд ли, конечно, Т'рон снизойдет до того, чтобы обыскивать какого-то ученика, но из-за камней сумка подозрительно оттопыривалась. Осмотрев кожаный мешочек и убедившись, что на нем нет эмблемы Цеха рудокопов, он привязал его к кольцу седла рядом с фляжкой для воды. Потом снял куртку и, сложив ее так, чтобы значок арфиста оказался внутри, повесил на рукоятку насоса. А штаны, припорошенные дорожной пылью, из синих давно превратились в грязно-серые.
Услышав стук подкованных сапог, он насторожился и принялся старательно выковыривать камешки из раздвоенных копыт скакуна.
- Эй, ты!
От пренебрежительного тона всадника Пьемур едва не взорвался. Н'тон никогда так не разговаривал даже с кухонной прислугой.
- Слушаю, господин, - мальчик выпрямился и обернулся к Древнему, надеясь, что притворный испуг скроет клокотавший в нем гнев. Вопросительно взглянув на рудокопа, он прочитал в его глазах суровое предупреждение и тупо забубнил, подражая тягучему выговору горцев:
- Вот беда, господин, животина до того употела, что пришлось битый час ее обихаживать.
- Ступай, займись другими делами, - строго прикрикнул на него мастер, мотнув головой в сторону дома.
- Так, говоришь, хозяин, я опоздал всего на день? Но вчера да и сегодня утром вы тоже не сидели сложа руки. - Повелительным жестом Т'рон приказал мастеру проводить его в шахту.
Пьемур с тупым видом глазел на них, пока оба не исчезли из вида. В душе он гордился своей находчивостью и был уверен, что заметил в глазах старшего рудокопа одобрительный огонек.
Он уже успел вычистить скакуна от носа до кончика хвоста, а Т'рон с хозяином все не возвращались. Чем бы он занялся, если бы и вправду был учеником рудокопа? Скорее всего, он не стал бы соваться в шахту, опасаясь гнева если не своего наставника, так всадника - уж наверняка. Ах да, хозяин велел ему идти в дом!
Пьемур накачал воды в ведро и потащил в дом, боязливо озираясь на устроившихся на высоте голубых драконов, рядом с которыми примостились на корточках их всадники.
Жилище рудокопов состояло из двух просторных комнат - одна служила спальней, вторая предназначалась для еды и отдыха. За пологом находился закуток старшего рудокопа. Сейчас полог был отдернут, и Пьемур увидел, что разгневанный всадник перевернул вверх дном сундук, шкаф и постель хозяина. На кухонной половине все ящики и дверцы были открыты. Большая кастрюля на очаге кипела вовсю, так что содержимое выбивалось из-под крышки. Не желая, чтобы его ужин превратился в угли, Пьемур поторопился сдвинуть кастрюлю на край. Потом принялся наводить порядок в кухне. Ни один ученик не посмел бы вторгнуться во владения наставника, не получив на то особого разрешения. Вскоре он услышал голоса - ожесточенные нападки Т'рона и приглушенные оправдания рудокопа. Потом раздался стук молотка по камню, и Пьемур, не удержавшись, тихонько выглянул в открытое окно.
Шестеро рудокопов, кто сидя на корточках, кто стоя на коленях, осторожно отбивали грубую темную породу и грязь, стараясь не повредить синие кристаллы, по всей вероятности, заключенные внутри. Вот один из них поднялся и протянул что-то мастеру. Т'рон перехватил то, что было в руке у рудокопа, и стал разглядывать на свет. Вдруг он разразился проклятиями и стиснул кулак, так что костяшки побелели. На мгновение Пьемуру показалось, что он собирается отшвырнуть камень.
- И это все, что вы здесь находите? Да эта копь давала сапфиры размером с человеческий глаз!
- Так-то оно так, всадник, да только это было четыреста Оборотов назад, - таким невыразительным голосом проговорил мастер, что невозможно было истолковать его слова ни как дерзость, ни как учтивость. - Сейчас мы находим совсем мало сапфиров. Хотя грубая крошка, если ее размолоть, идет для шлифовки других камней, - добавил он, заметив, что Древний наблюдает за его товарищем, который осторожно собирал поблескивающий песок в совочек, который потом опорожнил в жестянку с завинчивающейся крышкой.
- Меня не интересует ни крошка, ни кристаллы с изъянами, - подняв сжатую в кулак руку, отрезал всадник. - Мне нужны отборные крупные камни. - Он переводил взгляд с одного рудокопа на другого, но они предусмотрительно отводили глаза. Пьемур, от всей души надеясь, что Древнему не удастся обнаружить крупных сапфиров, вернулся к кухонным хлопотам.
К тому времени, когда солнце стало клониться к горным вершинам, стало окончательно ясно: упорные поиски, на которые Т'рон угробил полдня, дали довольно скудный урожай - шесть мелких камешков, да и те с трещинами. Затаив дыхание, Пьемур вместе с остальными наблюдал, как Т'рон взбирается в седло. Старик бронзовый без видимых усилий поднялся в воздух, за ним - оба голубых. И только когда все трое исчезли в Промежутке, рудокопы, обступив своего мастера, возбужденно загалдели. Он махнул на них рукой и поспешил к дому.
- Теперь я вижу, юный Пьемур, почему тебя послали гонцом, - промолвил старший рудокоп. - Голова у тебя на месте, - он с ухмылкой протянул руку.
Пьемур улыбнулся в ответ и поманил его к сараю, где у всех на виду свисал с седла мешочек с драгоценным содержимым. Рудокоп озадаченно выругался, а потом разразился оглушительным хохотом.
- Ты хочешь сказать, что то, из-за чего он перерыл весь холд, весь день болталось у него перед носом? - давясь от смеха, произнес хозяин.
- Обработанные камни я запихал себе в сапоги, - сказал Пьемур и скривился: один из сапфиров в кровь натер ему лодыжку.
Когда мастер рудокопов получил обратно свои камни, остальные сразу повеселели - ведь они и думать не думали, что их старшему удалось спасти то, над чем они трудились несколько недель. Все наперебой расхваливали Пьемура за то, что тот так вовремя прибыл и проявил чудеса находчивости.
- Ты что, паренек, умеешь мысли читать? - спросил старший рудокоп. - Откуда ты знал, что я сказал старому хапуге, будто я только вчера отослал камешки?
- Мне показалось, что это логично, - просто ответил Пьемур. Он только что снял сапоги и сейчас изучал царапины, оставленные камнями. - Было бы сущим преступлением позволить старине Т'рону захватить такую красоту.
- Учитель, - спросил старший из подмастерьев, - а что мы будем делать, если через несколько недель Древние снова нагрянут и отнимут все, что мы добудем? Ведь россыпь еще не выработана.
- Мы завтра же сворачиваемся, - сказал старший рудокоп.
- Почему? Ведь мы только что...
Мастер резко оборвал говорящего.
- У каждого цеха есть свои секреты, - широко улыбаясь, заметил Пьемур. - Только мне все равно придется сообщить о том, что здесь случилось, мастеру Робинтону - хотя бы для того, чтобы объяснить, почему я так задержался с возвращением.
- Ты должен все рассказать мастеру Робинтону, парень. Ему как никому другому следует об этом знать. А я доложу мастеру Никату, нашему Главному рудокопу. - Он обвел своих товарищей предупреждающим взглядом. - Надеюсь, вы все понимаете, что все должно остаться между нами? Вот и славно. Т'рону досталось всего несколько камешков, да и те с изъянами - все вы сегодня очень ловко поработали молотками, хотя и жаль портить хорошие сапфиры, - старший тяжело вздохнул. - Мастер Никат будет знать, кого из наших товарищей следует предупредить. Пусть Древние ищут, если им охота. - Но когда старший подмастерье насмешливо фыркнул, мастер укоризненно погрозил ему пальцем. - Хватит! Они все же всадники, и в свое время очень помогли и Бендену, и всему Перну, когда их об этом попросили! - Потом обернулся к Пьемуру: - Скажи, парень, тебе удалось спасти наше жаркое? Я голоден, как королева драконов после кладки!

Глава 4

В этот же день случилось кое-что еще! На закате, когда Пьемур помогал ученику рудокопа привести скакуна с пастбища, он вдруг услышал пронзительный крик огненной ящерицы. Подняв голову, мальчик увидел стройное тельце файра, который, сложив крылья, с головокружительной скоростью падал прямо на него. Его спутник бросился наземь, прикрыв руками голову. Пьемур пошире расставил ноги, но файр, вместо того, чтобы опуститься ему на плечо, стал, сердито крича, летать кругами, при этом его выпуклые глаза стремительно вращались, грозно полыхая красным и оранжевым.
Потребовалось несколько минут, чтобы уговорить Крепыша - а это был именно он - присесть на плечо, и еще больше времени, чтобы малыш успокоился настолько, что его глаза приобрели обычный голубовато-зеленый оттенок. Ученик рудокопа смотрел на него, вытаращив глаза.
- Ну ладно, Крепыш. Я жив-здоров, но придется мне заночевать здесь. У меня все в порядке. Ты ведь можешь передать Менолли, что нашел меня здесь, правда? И что у меня все хорошо?
Крепыш издал негромкий щебет, в котором прозвучало такое сомнение, что Пьемур не смог удержаться от смеха.
- Это твой файр? - с любопытством спросил подошедший мастер, не сводя глаз с Крепыша.
- Нет, мой господин, - произнес Пьемур с таким явным сожалением, что рудокоп усмехнулся. - Это один из файров Менолли, помощницы мастера Робинтона. Его зовут Крепыш. Я помогаю Менолли кормить его по утрам - ведь у нее их девять, и кормить их - сущее наказание. Так что он мой старый знакомый.
- Вот уж не думал, что эти твари так сообразительны, что могут находить людей.
- Видите ли, мой господин, я и сам это только что узнал, - ответил Пьемур, не в силах скрыть легкого самодовольства: все-таки Крепыш его разыскал!
- Ну и какой прок от того, что он тебя нашел? - скептически осведомился мастер.
- Как же, мой господин, - он вернется к Менолли и даст ей понять, что видел меня. Но было бы еще лучше, если бы вы дали мне кусочек кожи для письма. Я привяжу его к лапке Крепыша, он отнесет обратно, и тогда они точно узнают...
Мастер предостерегающе поднял руку.
- Я бы не хотел, чтобы в письме упоминался визит Древних.
- Само собой, мой господин, - обиженно ответил Пьемур - неужели старший рудокоп думает, что его нужно предупреждать?
На клочке, который неохотно выдал ему мастер горняков, удалось нацарапать всего несколько слов. Кожа была старая, видно, с нее уже неоднократно соскабливали старые записи, чтобы использовать снова, поэтому чернила расплывались. "Жив-здоров! Задерживаюсь!" - написал Пьемур, а потом по внезапному наитию добавил барабанными сигналами: "Поручение выполнено. Чрезвычайные обстоятельства. Старый дракон".
- Гляжу, ты умеешь обращаться с этой мелюзгой! - с ворчливым одобрением заметил старший рудокоп, наблюдая, как Пьемур привязывает записку к лапке Крепыша, причем сам файр следил за этой операцией не менее внимательно, чем мастер.
- Он знает, что мне можно доверять, - ответил Пьемур.
- Как говорится, доверяй, но проверяй, - неожиданно сухо отрезал рудокоп, и Пьемур недоуменно взглянул на него. - Да ты не обижайся, парень.
Именно в этот миг Пьемуру пришлось сосредоточиться, чтобы как можно ярче представить себе Менолли. Потом, подняв руку над головой, он привычным движением подбросил файра в воздух.
- Лети к Менолли, Крепыш! Возвращайся к Менолли!
Вместе с рудокопом они провожали взглядом файра, который стремительно удалялся в западном направлении и вдруг исчез из вида. Тут ученик позвал их ужинать.
Во время еды Пьемур терялся в догадках: что же хотел сказать мастер, к кому относилось его замечание "доверяй, но проверяй". Может, он не очень-то доверяет Пьемуру? Но почему? Разве не он сохранил для них сапфиры? И при этом ему даже не пришлось соврать. И у себя в цехе он никогда не наживался на своих друзьях, торгуясь за них на ярмарке, и всегда держал слово. Приятели часто обращались к нему за помощью. Да и вообще, разве само это поручение - не знак доверия со стороны Главного арфиста? Что же скрывается за словами старшего рудокопа?
- Пьемур! - кто-то тряс его за плечо.
Паренек с запозданием сообразил, что к нему обращаются уже не в первый раз.

Предыдущая страница 7 Следущая страница


Арфистка Менолли - Барабаны Перна

- Ведь ты - арфист! Спой нам, сделай милость!
Эта искренняя просьба людей, вынужденных подолгу жить и работать в глуши, заставила сердце Пьемура болезненно сжаться от сожаления.
- Понимаете, друзья, я потому и стал гонцом, что у меня ломается голос, и мне пока что не разрешают петь. Но знаете, - поспешно добавил он, заметив на лицах рудокопов явное разочарование, - я могу продекламировать вам кое-какие песни, если у вас найдется, на чем отбивать ритм.
После нескольким неудачных попыток он остановил свой выбор на кастрюле, которая звучала не так уж плохо, и, поддерживаемый слушателями, притопывавшими в такт тяжелыми сапогами, проговорил им все новые песни Цеха арфистов, даже новую балладу о Лессе, сочиненную мастером Домисом. Кто знает, когда еще им доведется услышать ее в настоящем исполнении, да и никто ее не услышит до праздника у лорда Гроха. И если, по мнению самого Пьемура, в его теперешней передаче эта песня многое потеряла, все равно мастер Шоганар его не слышит, Домис никогда не узнает, зато рудокопы были так неподдельно счастливы, что мальчик почувствовал: он потрудился не зря.
Распрощавшись с холдом рудокопов, он с первыми лучами солнца направился в обратный путь. Теперь тропа шла под уклон, и от тряской рыси скакуна у Пьемура зуб на зуб не попадал. Временами они с пугающей скоростью скатывались с откосов, которые с таким трудом одолевали накануне. Пьемур зажмурился и, вцепившись в седло, изо всех сил надеялся, что они не слетят с тропы в бездонное ущелье. Когда он возвращал своего невозмутимого скакуна Банаку, животное лишь слегка вспотело под седлом, в то время как сам Пьемур весь взмок.
- Я вижу, все в порядке, - лаконично заметил Банак.
- Хоть он и не больно прыток, зато надежен, - с таким преувеличенным облегчением проговорил Пьемур, что Банак рассмеялся.
Ступив на Главный двор Цеха арфистов, Пьемур услышал, как Тильгин отважно поет соло Лессы. Он усмехнулся про себя: даже когда Тильгин не врет, голос его звучит скучно и вяло. На крыше никого из файров Менолли не было видно, но на подоконнике спальни мастера Робинтона нежился на солнышке Заир, так что Пьемур взлетел по лестнице через две ступеньки. Хотя он втайне сожалел, что никто не видит его триумфального возвращения, в этом был и свой плюс: у него не появилось искушения разболтать о своих приключениях.
Зато когда мастер Робинтон тепло приветствовал его, паренек прямо-таки надулся от гордости.
- Ты прекрасно воспользовался представившейся возможностью. Только будь любезен, юный Пьемур, объясни мне скорей, что означают твои загадочные сигналы, - или я лопну от любопытства! Насколько я понял, "старый дракон" означает Древних?
- Вы правы, мой господин. - Повинуясь знаку Робинтона, Пьемур уселся и начал свой рассказ. - Т'рон на Фидранте и еще двое всадников на голубых заявились, чтобы забрать у мастера рудокопов сапфиры!
- А ты совершенно уверен, что это были Т'рон с Фидрантом?
- Совершенно! Я видел их пару раз еще до ссылки. А потом, самим рудокопам они прекрасно известны.
Главный арфист сделал ему знак продолжать, и мальчуган красноречиво описал все события минувшего дня, вдохновленный таким изумительным слушателем, как мастер Робинтон, который напряженно внимал ему, не задавая ни единого вопроса. Потом Главный арфист заставил Пьемура повторить рассказ снова, но на этот раз его интересовали подробности, реплики, а уж сцену столкновения Древнего с мастером рудокопов Пьемуру пришлось передать до мельчайших деталей. Робинтон одобрительно посмеялся, услышав о находчивости Пьемура, похвалил за осторожность, когда услышал, что тот спрятал ограненные сапфиры в сапоги. Только тогда паренек вспомнил, что должен отдать драгоценные камни Главному арфисту. Он выложил сапфиры на стол, и солнце ярко заиграло на их отполированных гранях.
- Я сам переговорю с мастером Никатом. Думаю, мы с ним увидимся сегодня же, - проговорил Робинтон и, держа камень двумя пальцами, принялся рассматривать его на свет. - Изумительная работа - ни единого изъяна!
- Мастер так и сказал, - осмелев, поддакнул Пьемур. - Думаю, не так-то просто подобрать нужный синий цвет для мастеров нашего Цеха!
Мастер Робинтон удивленно воззрился на Пьемура, потом удивление сменилось добродушной улыбкой.
- Надеюсь, молодой человек, это вы тоже оставите при себе?
Пьемур важно кивнул.
- Разумеется. А вот если бы у меня был свой файр, вам бы не пришлось беспокоиться ни из-за меня, ни из-за камней. К тому же можно было бы задать жару негодяю Т'рону.
Лицо Главного арфиста мгновенно переменилось, теперь на нем не было и следа добродушия, глаза метали молнии. Пьемур был уже и сам не рад, что сболтнул лишнее. Он даже не мог спрятать взгляд от суровых глаз мастера Робинтона, хотя больше всего на свете ему хотелось уползти куда-нибудь подальше, скрыться от явного неодобрения учителя. Паренек сжался, прекрасно сознавая, что его дерзость достойна хорошей оплеухи.
- Когда ты проявляешь смекалку, как, например, вчера, - после невыносимо долгого молчания произнес мастер Робинтон, - то тем самым подтверждаешь то доброе мнение, которое Менолли высказала о твоих способностях. Но сейчас ты подтвердил то худшее, что говорили мне про тебя мастера нашего Цеха. Я не противник честолюбия и умения самостоятельно мыслить, но... - внезапно из его голоса исчезло холодное неодобрение, - ...но самонадеянность считаю непростительным пороком. А тот, кто осмеливается осуждать всадника, допускает преступную неосмотрительность. К тому же, - Главный арфист предостерегающе поднял палец, - ты спешишь получить привилегию, которую никоим образом не заслужил. А теперь ступай к мастеру Олодки и выучи, как правильно передавать слово "Древний".
Добродушная нотка, вновь прозвучавшая в его голосе, совсем доконала Пьемура - ему было бы куда легче, если бы мастер как следует отругал его за дерзость или даже надавал подзатыльников. Он счел за благо поскорее убраться, хотя ноги плохо слушались.
- Пьемур! - окликнул его мастер Робинтон, когда он возился с дверной ручкой. - Хочу тебе сказать, что на прииске ты проявил себя молодцом. Только прошу тебя, - и в голосе его послышалось такое же изнеможение, какое он частенько слыхал у мастера Шоганара, - постарайся держать язык за зубами!
- Постараюсь, мой господин, обязательно постараюсь! - голос Пьемура предательски сорвался, и он выскочил из кабинета, чтобы мастер не увидел на его глазах слез стыда и облегчения. Он постоял минутку в безлюдном коридоре, от души радуясь, что в этот час вокруг никого нет. Мальчуган искренне стыдился своей опрометчивой выходки. Мастер как всегда прав: нужно научиться сначала думать, а потом уже говорить - тогда ему и в голову не пришло бы ляпнуть такое про всадника! Любой другой мастер задал бы ему хорошую трепку. Домис - тот бы не колебался ни секунды, да и сонный мастер Шоганар, чью руку он не раз ощущал на своей физиономии за непозволительную дерзость, - тоже... И что его стукнуло - обругать всадника, пусть даже Древнего, да еще в разговоре с самим мастером Робинтоном! Это непревзойденная наглость, даже для него, Пьемура.
Паренек содрогнулся и дал себе горячую клятву впредь обуздывать свои мысли, а еще пуще - язык. Особенно теперь, когда он в курсе действительно важных событий. Ведь еще до своего нескромного замечания он был уверен: появление на прииске Древних, а тем более - цель этого появления, неприятно удивит Главного арфиста.
Да и что можно предпринять против незаконных набегов Древних на север?
Пьемур яростно дернул себя за ухо, так что на глаза навернулись слезы, и побрел по коридору. Спрашивается, как выяснить барабанный сигнал для слова "Древние"? При сложившихся обстоятельствах он не может просто так взять и спросить Дирцана, не объяснив, зачем ему это нужно. Не может он спросить и у других учеников. Они и так на него взъелись за слишком быстрые успехи в учебе. Но он был уверен, что случай не замедлит представиться.
Потом паренек задумался: интересно, зачем мастер Робинтон велел ему узнать этот сигнал? Может быть, он понадобится Пьемуру в будущем? Значит, Главный арфист ожидает, что за этим визитом Древних последуют и другие? Непонятно...
Эти размышления занимали Пьемура несколько дней подряд, пока ему и вправду не представился случай отыскать нужный сигнал.
К негодованию Пьемура, Дирцан встретил его так, как будто он нарочно задержался, чтобы уклониться от чистки барабанов. Это было первое задание и, поскольку Пьемур не мог полировать барабаны, когда они были в работе, то провозился до самого обеда.
После еды ему пришлось осваивать еще один вид деятельности, принятый на барабанной вышке, поскольку он на свою беду так хорошо запоминал сигналы. Всем ученикам полагалось, услышав сообщение, записать его. Потом Дирцан проверял, что получилось у каждого. Сначала Пьемуру показалось, что это совершенно безобидное занятие, и только потом выяснилось: оно сулит ему очередную неприятность. Все барабанные депеши считались секретными. На взгляд Пьемура, это было изрядной глупостью - ведь большинство подмастерьев и все без исключения мастера отлично разбирались в барабанных сигналах. Так что добрая треть обитателей Цеха арфистов понимала большинство барабанных посланий, грохочущих над долиной. Тем не менее, если слухи о чем-то особо важном начинали гулять по всему Цеху, в этом было принято винить болтливых учеников барабанщика. И вот теперь роль козла отпущения собрались навязать Пьемуру!
Когда Дирцан впервые обвинил его в излишней болтливости, - а случилось это через пару дней после того, как он стал записывать сообщения, - он уставился на подмастерья в полном недоумении. За что тут же получил увесистую оплеуху.
- Учти, Пьемур, со мной твои номера не пройдут. Я их знаю наперечет.
- Как же так, мой господин! Я бываю в Цехе только во время обеда, да и то не всегда...
- Не смей возражать!
- Но послушайте, мой господин...
Дирцан наградил его очередной оплеухой, и Пьемур скорбно удалился, чтобы наедине подумать, кто же из учеников роет ему яму. Не иначе как Клел! Но как его остановить? Мастер Робинтон не должен услышать такую отъявленную ложь!
Дня через два из Набола поступило срочное сообщение для мастера Олдайва. Поскольку дежурил Пьемур, его и отрядили с ним к Главному лекарю. Опасаясь снова стать жертвой ложного обвинения, Пьемур позаботился о том, чтобы никого не встретить ни во дворе, ни в здании. Мастер Олдайв попросил мальчика подождать ответа, который он, написав, тщательно сложил. Пьемур промчался через пустынный двор, взлетел по лестнице на барабанную вышку и, запыхавшись, вручил записку Дирцану.
- Вот! Видите - я не разворачивал. И по пути не встретил ни одной живой души!
Дирцан, все больше хмурясь, глядел на него.
- Ты, кажется, снова намерен дерзить? - подмастерье замахнулся.
Пьемур благоразумно отступил и увидел, что остальные ученики с большим интересом наблюдают за их разговором. Злорадный блеск в глазах Клела подтвердил подозрения Пьемура.
- Нет, я намерен доказать, что не болтаю направо и налево, даже если понимаю, что говорится в послании. Лорд Мерон Набольский заболел и срочно требует к себе мастера Олдайва. Только кого волнует, если он отдаст концы, после того, что он сделал для Перна?
Пьемур знал, что заслужил оплеуху, и на этот раз не стал увертываться.
- Придется тебе, Пьемур, поучиться вежливости - или отправляйся обратно в свой холд, крутить хвосты скакунам!
- Я имею полное право защищать свою честь! И у меня есть для этого все возможности! - паренек вовремя прикусил язык - он чуть было не ляпнул, что сам мастер Робинтон может подтвердить: Пьемур - не болтун! Ведь в Цехе арфистов, где слухи распространялись с быстротой молнии, пока не просочилось ни единого слова о набеге Древних на прииск.
- Какие же? - Насмешливый вопрос Дирцана убедительно доказал Пьемуру: сделать это будет неимоверно трудно, не рискуя заслужить справедливого обвинения в неумении держать язык за зубами.
Ночью, когда все безмятежно спали, Пьемур беспокойно ворочался с боку на бок, не в силах заснуть. Чем больше он обдумывал стоящую перед ним задачу, тем больше убеждался: решить ее чрезвычайно сложно, нигде не погрешив против осмотрительности. Раньше, когда он мог спокойно обсудить все с приятелями, - с Бонцем, Бролли, Тимини и Ранли - он непременно попросил бы у них помощи. Совместными усилиями они наверняка нашли бы какой-нибудь выход. Если же он обратится по такому ничтожному поводу к Менолли или Сибелу, они могут подумать, что напрасно остановили на нем свой выбор. Хуже того - сами его жалобы они могут счесть излишней болтливостью.
Мастер Робинтон как в воду глядел, когда сказал, что обстоятельства могут вынудить Пьемура разболтать сведения, которые должны оставаться

Предыдущая страница 8 Следущая страница


Энн Маккефри

тайной! Только откуда же Главный арфист знал, что Пьемур, став учеником барабанщика, вляпается как раз туда, где его будет легче всего обвинить в неумении хранить секреты?
Наконец его изобретательный ум нашел одну возможность: все ученики, даже старший из них, Клел, все еще корпели над барабанными сигналами средней сложности и поэтому никогда не могли разобрать длинные послания, приходящие в Цех арфистов, от начала до конца. Значит, если Пьемур в совершенстве овладеет барабанной азбукой, он сможет понимать сообщения целиком. Только Дирцану он этого не покажет, а будет вести свой личный список всех депеш, которые примет и переведет. Тогда, как только снова возникнет слух, в котором будет фигурировать какое-нибудь наполовину понятое послание, Пьемур докажет Дирцану, что он знал все сообщение от начала до конца, а не только обрывки, которые разобрали другие ученики.
Чтобы еще больше преуспеть в своем замысле, Пьемур торчал на барабанной вышке даже во время обеда. Причем старался не попадаться на глаза ни Дирцану, ни мастеру, ни дежурным подмастерьям. Ведь если рядом с ним никого не будет, никто не сможет обвинить его, что он распускает слухи. Даже когда его посылали отнести кому-нибудь записку, он возвращался с такой быстротой, чтобы никто не мог заподозрить его в том, что он слоняется без дела и сплетничает с кем попало. Во дворе он появлялся только для того, чтобы кормить файров вместе с Менолли. А сообщения продолжали приходить - то срочные, то такие любопытные, что Пьемур был почти уверен: какой-нибудь ученик не удержится и разболтает, но ни один слух, ни один шепоток не вознаградил его за понесенные жертвы. Он в отчаянии отказался от своего плана и порвал все сообщения, которые успел записать. Но продолжал держаться особняком от остальных.
Пьемур уже стал сомневаться, что долго выдержит, когда, в один прекрасный день, сразу после завтрака, на барабанной вышке снова появилась Менолли.
- Сегодня мне понадобится гонец, - объявила она Дирцану.
- Забирай Клела...
- Нет. Мне нужен Пьемур.
- Послушай, Менолли, я ничего не имею против того, чтобы он выполнял мелкие поручения, но...
- Пьемура выбрал мастер Робинтон, - пожав плечами, сказала девушка, - и согласовал с мастером Олодки. Собирайся, Пьемур.
Пьемур прошагал через гостиную, не обращая внимания на злобные взгляды, которые кидал на него Клел.
- Менолли, мне кажется, стоит упомянуть мастеру Робинтону, что мы не находим Пьемура особенно надежным...
- Пьемур? Ненадежен?
Пьемур как раз собирался обернуться и бросить Дирцану вызов, но веселая снисходительность, прозвучавшая в тоне Менолли, оказалась куда лучшей защитой, нежели любой шаг, который он мог предпринять сам. Одним невинным вопросом Менолли задала Дирцану, не говоря уж о Клеле и остальных, непростую задачу. Ничего, пусть поломают головы на досуге.
- Ведь он наверняка тебе жаловался?
Пьемур услышал в голосе подмастерья насмешку. Он вдохнул поглубже и продолжал собираться.
- Вообще-то, - с недоумением проговорила Менолли, - он почти не открывал рта, разве что сказал пару слов о погоде да о настроении файров. А что, Дирцан, ему есть на что жаловаться?
Пьемур почти вбежал в комнату, чтобы предупредить возможные объяснения подмастерья. Обстоятельства явно складывались в его пользу.
- Я готов, Менолли!
- Да, нам нужно спешить. - Пьемур видел, что Менолли явно хочется выслушать ответ Дирцана. - Но мы еще вернемся к этому разговору. Пошли, Пьемур!
Стуча каблуками, девушка побежала вниз по лестнице и только миновав первую площадку, обернулась к Пьемуру.
- Ну, что ты там натворил?
- Ничего, - ответил он с такой горячностью, что Менолли усмехнулась. - И в этом вся беда.
- Твоя слава сослужила тебе плохую службу?
- Гораздо хуже. Ее собираются использовать против меня. - Как ни хотелось Пьемуру поговорить на эту тему, он решил, что чем меньше он скажет, - даже Менолли - тем лучше.
- Что, ученики на тебя взъелись? Видела я их физиономии! Чем ты успел им насолить?
- Если только тем, что слишком быстро заучил барабанные сигналы.
- Ты уверен?
- Еще как уверен. Неужели ты думаешь, что я захотел бы опозориться перед мастером Робинтоном?
- Пожалуй, нет, - задумчиво проговорила она, спускаясь с последнего пролета. - Знаешь, мы разберемся с этим делом, когда вернемся. Сегодня в холде Айген ярмарка, и мы с Сибелом приглашены туда как арфисты. А от тебя мастер Робинтон хочет, чтобы ты сыграл роль простоватого мальчишки-школяра.
- Могу ли я спросить, почему? - страдальчески вздохнув, осведомился Пьемур.
Менолли рассмеялась и взъерошила ему волосы.
- Спросить-то ты можешь, только я не смогу тебе ответить. Нам про это ничего не известно. Просто мастер хочет, чтобы ты поболтался по ярмарке и послушал, о чем говорит народ.
- Он имеет в виду Древних? - как можно равнодушнее спросил Пьемур.
- Возможно, - поразмыслив, ответила Менолли. - Он явно озабочен. Пусть я его помощница, но даже я не всегда знаю, что у него на уме. И Сибел - тоже.
Она вышла из-под арки и направилась к ярмарочному лугу.
- Так я полечу на драконе? - вырвалось у Пьемура.
Он застыл на месте, не в силах оторвать глаз от представшей перед ним картины: бронзовый Лиот, развернув сверкающие на солнце крылья, величаво поворачивал голову, наблюдая воздушные пляски файров. Глаза великана переливались голубовато-зеленым сиянием. У его плеча стояли Н'тон, Предводитель Форт Вейра, и Сибел. Рядом с огромным драконом оба они, несмотря на высокий рост, казались карликами.
- Шевелись, Пьемур. Нас ждут. Айгенская ярмарка в самом разгаре.
Пьемур принялся натягивать кожаную куртку и под этим предлогом слегка отстал от Менолли. Его одновременно восхищало и ужасало предстоящее путешествие на драконе. Видели бы его эти олухи с барабанной вышки! Наверняка задумались бы, стоит ли порочить его доброе имя... Сейчас ему не хотелось думать о том, что такое отличие, как полет на драконе, неизбежно еще больше осложнит его участь. Разве в этом дело? Он, Пьемур, полетит на драконе!
Н'тон всегда был для него идеалом всадника - высокий, широкоплечий, темные волосы, вырвавшись из-под летного шлема, ниспадают свободной волной. Открытый взгляд и дружелюбная улыбка говорят о твердом и прямодушном нраве. До чего он отличается от своего предшественника, вечно надутого Т'рона! Будто подтверждая мысль Пьемура, Н'тон добродушно улыбнулся, приветствуя ученика арфиста.
- До чего жаль, Пьемур, что у тебя ломается голос! Я так ждал праздника у лорда Гроха - хотел послушать новую балладу. Менолли мне все уши прожужжала рассказами о ней. Ты когда-нибудь летал на драконе? Нет? Тогда ты, Менолли, залезай первая. Пусть посмотрит, как это делается.
Вот Менолли, ухватившись за летную упряжь, вскарабкалась Лиоту на плечо и, ловко перекинув ногу через шею дракона, уселась меж выростами гребня. Внимательно наблюдая за ней, Пьемур все никак не мог поверить привалившей ему удаче. Разве можно себе представить, чтобы Т'рон позволил какому-то подмастерью, а тем более, школяру прокатиться на своем бронзовом!
- Ну, понял, в чем фокус? Отлично. Тогда забирайся. - Сибел подсадил Пьемура, Менолли протянула ему сверху страховочную веревку. Путь вверх по драконьему плечу показался пареньку очень длинным.
Он ухватился за веревку и поставил ногу на плечо Лиота. Тут ему пришла в голову мысль: не повредит ли он своим сапогом гладкую шкуру зверя?
- Не робей, Пьемур! - засмеялся Н'тон. - Шкуре Лиота ничего не сделается. Но он благодарит тебя за заботу.
От удивления Пьемур чуть не свалился.
- Подтягивайся, Пьемур! - скомандовала Менолли.
- Я и не знал, что он меня слышит! - выдохнул паренек, устраиваясь на шее Лиота.
- Драконы слышат то, что хотят услышать, - усмехнулась Менолли. - Придвинься ко мне поближе - перед тобой еще должен уместиться Сибел.
Едва она произнесла эти слова, как Сибел с ловкостью, свидетельствовавшей об изрядной практике, занял место перед Пьемуром. За подмастерьем последовал Н'тон. Усевшись, он передал им предохранительные ремни. Пьемур решил, что это излишняя предосторожность, - тесно зажатый между Сибелом и Менолли, он не смог бы шевельнуться, если бы даже захотел. Сибел покосился на него через плечо.
- Я уверен, ты наслышан о Промежутке, но все же хочу тебя предупредить: он пугает даже тех, кто знает, чего ожидать.
- Это действительно так, Пьемур, - подтвердила Менолли, обняв его за талию. - Я буду крепко держаться за тебя, а ты обхвати за пояс Сибела.
- В Промежутке ты ничего не будешь чувствовать, - продолжал Сибел. - Там ничего нет, кроме леденящего холода. Ты не будешь ощущать ни Лиота под собой, ни наших тел, прижатых к тебе, ни своих рук на моем поясе. Но это продлится лишь несколько ударов сердца. И они покажутся тебе очень громкими. Считай их. Мы все так делаем, можешь не сомневаться! - Улыбка Сибела рассеяла все сомнения и страхи Пьемура.
Он кивнул, боясь, что голос может его подвести. Не так уж важно, что там случится в Промежутке! Главное, он испытывает это сам - мало кто из учеников арфиста может таким похвастаться!
Внезапно последовал сильный толчок, и он уткнулся подбородком Сибелу в спину. Невольно взглянув вниз, он увидел, как земля быстро удаляется, - это Лиот взвился ввысь. Пьемур почувствовал, как напряглись мощные мышцы, отходящие от шеи дракона, и хрупкие на вид крылья сделали первый, самый важный взмах. Мгновение - ярмарочный луг как будто провалился вниз, и вот уже они парят вровень с огневыми высотами Форт холда.
Сибел предостерегающе сжал ладони Пьемура, лежащие у него на поясе. Еще один удар сердца - и вокруг ничего, кроме пронизывающего до боли холода. Только даже эту боль Пьемур не мог ощутить. Единственное, что он чувствовал, - это полное отсутствие всяких ощущений, кроме ударов бешено бьющегося в груди сердца. Он с трудом подавил инстинктивное желание закричать от ужаса. В следующее мгновение они снова парили над землей. Лиот плавно скользнул в вираж, и под его крыльями распахнулись просторы золотистой равнины. Пьемур вздрогнул и уперся взглядом Сибелу в спину. А дракон продолжал скользить к земле, время от времени резко рыская в стороны, что доставляло Пьемуру несказанное беспокойство. Вдруг он услышал чириканье файров и, несмотря на твердое решение не глядеть по сторонам, поймал себя на том, что наблюдает, как они зигзагами мечутся вокруг дракона.
- И так-то страшновато, - крикнула ему в ухо Менолли, - а тут еще... ой!
Сердце у Пьемура упало: кажется, сейчас он оторвется от шеи дракона! Судорожно вздохнув, он еще крепче вцепился в пояс Сибела и почувствовал, как подмастерье затрясся от сдерживаемого смеха.
- Именно это я и имела в виду, - продолжала Менолли. - Н'тон говорит, что это всего лишь воздушные потоки: они вздымают дракона вверх или заставляют его падать вниз.
- Только и всего? - несмотря на все старания Пьемура, вопрос прозвучал как испуганный писк.
Но Менолли не засмеялась, за что он был ей искренне благодарен.
- Я тоже никак не могу к ним привыкнуть, - услышал он ее ободряющий голос у самого уха.
Пьемур только начал осваиваться с этим новым неудобством полета на драконе, как Лиот круто пошел вниз, будто собрался нырнуть в реку Айген. Мальчика прижало к Менолли, и он не знал, как лучше поступить: крепче уцепиться за Сибела или поддаться этому давлению.
- Только дышать не забывай! - крикнула Менолли, но он едва расслышал ее слова в свисте летящего навстречу ветра.
Тем временем Лиот выровнял полет и стал плавно кружить над открывшимся внизу прямоугольником ярмарочной площади. Слева виднелась река - широкий мутный поток, струящийся меж красных песчаниковых откосов. Небольшая лодка скользила по течению, которое, должно быть, было куда стремительнее, чем могло показаться, глядя на гладкую, маслянисто блестящую поверхность реки. Направо тянулся скалистый уступ, широкий и голый, который полого поднимался к холду Айген на безопасной высоте от воды, если судить по отметкам, оставленным приливом на песчаниковых обрывах. За холдом вздымались отвесные скалы, которым ветер придал самую

Предыдущая страница 9 Следущая страница


Арфистка Менолли - Барабаны Перна

причудливую форму. Некоторые из них служили приютом обитателям Айгена, где не было рядов предместьев, примыкающих к главному холду. Не было в айгенском холде и огневых высот, да и какой от них прок: ведь вокруг только камни да песок, а им Нити не могут причинить никакого вреда. Плодородные земли, снабжающие холд продовольствием, лежали за ближайшей излучиной реки. Там вода отводилась вглубь каналами, питающими поля водяницы.
Пьемур очень сомневался, что ему пришлась бы по вкусу жизнь в таком мрачном на вид холде, пусть даже он неуязвим для Нитей. А потом, здесь такая жарища!
Лиот приземлился, подняв тучу красноватой пыли, и на Пьемура обрушилась волна удушливого зноя. Еще не расстегнув предохранительных ремней, он уже начал сдирать с себя кожаное обмундирование и увидел, что Менолли тоже поспешила избавиться от шлема, перчаток и куртки.
- Всегда забываю, как жарко здесь, в Айгене, - сдувая со лба волосы, проговорила она.
- Зато драконам жара очень даже по вкусу, - сказал Н'тон, махнув рукой в сторону холда, где громоздились пологие холмы. Только теперь Пьемур разглядел, что это были растянувшиеся на солнце драконы. Съезжая с Лиотова плеча, Пьемур обратил внимание на то, как необычно устроена здешняя ярмарка. Открытых дорожек не было видно, да и вообще, единственным открытым пространством была площадка для танцев, по обыкновению расположенная в центре. Хотя он не мог себе представить, у кого хватит сил танцевать в такую-то жарищу.
Пьемур пригнулся - Лиот, осыпав их песком, взметнулся ввысь и полетел разделить компанию нежащихся на солнце драконов. Тем временем Н'тонов Трис, Сибелова Кими и все девять ящериц Менолли тоже взлетели в воздух, где их встретили налетевшие откуда-то здешние файры, и вся стая, радостно галдя, устремилась вдаль.
- Вот и чудно - нашли себе занятие, - проговорила, глядя им вслед, Менолли, потом повернулась к Пьемуру. - Дай мне свои вещи, я оставлю их в холде, пока они тебе снова не понадобятся.
- Мы должны нанести визит вежливости лорду Лауди и его домочадцам, - сказал Сибел, доставая из кармана пригоршню монет. Выбрав три, он вручил их Пьемуру: одну осьмушку и две тридцать вторых. - Не подумай, что я жмот, - просто кое-кто может заинтересоваться, если увидит у тебя слишком много денег. К тому же я не думаю, чтобы в здешнем холде знали толк в твоих любимых пончиках.
- Все равно здесь дня них слишком жарко, - Пьемур покачал головой и проворно опустил деньги в карман.
- Зато здесь готовят засахаренные фрукты, которые должны тебе понравиться, - подсказал Сибел, - в любом случае, прохаживайся по ярмарке и держи ушки на макушке - только смотри, чтобы тебя не поймали за подслушиванием. А ужинать приходи в холд. Если что, спроси арфиста Бантура. Или Диса - он тебя помнит.
Они подошли к краю навеса, и Пьемур, наконец, понял: проходы, конечно, есть, только они прикрыты от палящих лучей солнца полотнищами ткани. В потоке людей, безостановочно двигающемся мимо ларьков и прилавков, оказалось очень легко затеряться. Он заметил, как Менолли обернулась, ища его глазами, но Сибел что-то сказал ей на ухо, и девушка, пожав плечами, двинулась дальше.
Пьемур почти сразу же уловил разительное отличие этой ярмарки от тех, которые ему довелось повидать на западе: здесь никто не торопился. Чтобы отстать от спутников, Пьемур сознательно шел нога за ногу, но когда попробовал двинуться в привычном темпе, то мгновенно спохватился. Здесь все ходили неспешно: никто не размахивал руками, не суетился. Голоса журчали томно и протяжно, улыбки еле-еле струились и даже у смеха был ленивый оттенок. Прохожие держали в руках длинные, наполненные жидкостью трубочки, которые то и дело посасывали. На каждом шагу попадались лотки с разнообразными прохладительными напитками и фруктами. Через каждый десяток прилавков посетителей ожидала просторная палатка, где можно было передохнуть, - на скамье, а то и просто на песке. На углах полотнища были приподняты, и долетавший с реки прохладный ветерок обдувал эти места для отдыха и проходы к прилавкам.
Для начала Пьемур обошел всю ярмарку. Несмотря на веющий ветерок и минимум физических усилий, народ, лениво прогуливающийся вдоль прилавков, почти не разговаривал. Как заметил Пьемур, большинство разговоров - будь то беседа или торговля - начиналось, когда обе стороны удобно усаживались. Тогда он истратил мелкую монету на трубочку с фруктовым соком и несколько сочных ломтиков войлочной дыни, а потом, отыскав незаметное местечко в одной из палаток, устроился поудобнее и, попивая и закусывая, приготовился слушать.
Ему понадобилось некоторое время, чтобы привыкнуть к мягкому выговору здешних уроженцев. Приглушенная беседа, которую вели двое мужчин слева от него, оказалась сущей ерундой: один отчаянно расхваливал особых, косолапых бегунов, которых надеялся выгодно обменять, другой превозносил достоинства обычной породы. Раздосадованный пустой потерей времени, Пьемур навострил уши в сторону компании из пяти человек, сидящих справа. Они винили в жаре Нити, в плохом урожае - жару и еще все, что угодно, кроме собственной лени, в которой, по мнению Пьемура, и крылась истинная причина их неуспеха. Кучка женщин тоже бормотала что-то о погоде, о мужьях, о детях, о том, какие невозможные дети в других холдах, - и все это вполне спокойно, умиротворенно, без малейшего признака раздражения. Вот трое мужчин, которые только что сидели, так тесно сблизив головы, что из-за их плеч не долетало ни единого звука, наконец, разошлись. Но от зоркого взгляда Пьемура не ускользнуло, что перед расставанием из одних рук в другие перешел маленький мешочек, и он сделал вывод, что они всего лишь ожесточенно торговались. Любители скакунов тоже ушли, и их место заняла новая пара. Но, к разочарованию паренька, оба они завернулись в длинные накидки и сразу же захрапели. Тут Пьемур почувствовал, что и у него глаза отчаянно слипаются. Допив для бодрости остаток сока, он подумал: неужели и в следующей палатке его ждет такая же скучища?
Разбудило его прохладное дуновение ветерка и оживленные голоса. Пьемур принялся испуганно озираться, решив, что проспал барабанное сообщение, но быстро вспомнил, где находится. Над ярмаркой уже сгущались сумерки, и, словно дождавшись захода солнца, прохладный вечерний ветерок принялся весело раздувать поднятые полотнища. Кроме Пьемура, под навесом никого не было. Уловив аромат жарящегося мяса, паренек вскочил на ноги. Только еще не хватало опоздать к ужину! Он изрядно проголодался.
Жара спала, и все вокруг заметно оживились - по дорожкам, весело болтая, бодрой поступью двигался нескончаемый поток людей. Пьемуру пришлось поработать локтями, чтобы выбраться из толпы. Драконы, мощными глыбами выделяющиеся на утесе холда, устремили вниз сверкающие глаза, которые яркостью соперничали со светильниками, установленными на высоких шестах по всей ярмарочной площади.
Пьемур беспрепятственно проник в холд и, следуя за потоком нарядных гостей, легко обнаружил Главный зал.
Если верить гулявшим по Цеху арфистов слухам, лорд Лауди не отличался особой щедростью, но на ярмарках каждый холд старался не ударить в грязь лицом. Самые влиятельные люди холда вместе с ближайшей родней приглашались на обед к лорду-правителю, а с ними - всадники, лорды, главы и мастера цехов, приехавшие на ярмарку.
Арфисты по обычаю занимали стол рядом с главным. Пьемур никогда не видел здешнего арфиста Бантура и надеялся, что Сибел с Менолли уже в зале. Так оно и оказалось: оба весело болтали с Дисом, которого определили Бантуру в помощники в тот самый день, когда Менолли, поменяв стол, стала подмастерьем, и Струдом - его тогда же отправили в морской холд в устье реки Айген. Бантур, уже седой, но с удивительно молодыми ярко-голубыми глазами, приветствовал Пьемура с необычайным радушием - такое редко оказывалось простым школярам. От его гостеприимства мальчуган смутился даже больше, чем если бы ему оказали холодный прием. Арфист потребовал, чтобы Пьемуру принесли горячего мяса и овощей, и навалил ему на тарелку такую гору, что у паренька глаза на лоб полезли.
Пока он ел, остальные арфисты беседовали между собой, а когда он, наконец, проглотил последний кусочек, Бантур пригласил всех прогуляться, чтобы освободить место для новых гостей лорда Лауди. Он спросил Пьемура, на чем он собирается играть, когда подойдет его очередь, - на гитаре или на барабане. Пьемур нерешительно оглянулся и, увидев незаметный кивок Сибела, с показным энтузиазмом вызвался исполнить партию гитары.
- Странно, Пьемур, - я была уверена, что ты выберешь барабан, - с таким невинным видом заметила Менолли, что он чуть не принял ее реплику всерьез.
С трудом подавив желание дать ей хорошего пинка, Пьемур лучезарно улыбнулся.
- Ты же только сегодня слышала, какого мнения обо мне наши барабанщики, - так скромно вымолвил он, что Менолли подавилась от смеха, да так, что слезы брызнули из глаз.
Когда арфисты зашагали в сторону ярмарочной площади, с Пьемуром поравнялся Сибел.
- Ну что, услышал что-нибудь интересное?
- Кто способен разговаривать, когда стоит такая жарища? - с искренним отвращением проговорил Пьемур. Он подозревал, что Сибелу известна лень, охватывающая здешних жителей в дневное время.
- Ты заметишь, что к вечеру они меняются. Тебе придется подыгрывать только танцорам. Или я плохо разбираюсь в ярмарках, или... - Сибел нашел взглядом стройную фигуру Менолли, одетую в синий цвет арфистов, - все будут требовать, чтобы она пела, пока не охрипнет. Так всегда бывает.
Пьемур незаметно покосился на Сибела. Знает ли сам подмастерье, что чувства, которые он питает к помощнице Главного арфиста, написаны у него на лице?
Первый танец был самым быстрым и самым длинным. Прохладный ночной воздух поощрял танцоров на такие головокружительные коленца, что Пьемур только диву давался. И куда только подевалась их дневная медлительность? Когда на помосте осталась Менолли вместе с Бантуром, Дисом и Струдом, Сибел взглядом указал Пьемуру на людей, которые, разбившись на кучки, стояли в сторонке и, посасывая из трубочек напитки, о чем-то негромко беседовали.
Пьемур решил, что шепчутся они из вежливости, чтобы не мешать певцам и их слушателям, но ему от этого было не легче. Он уже собирался бросить свое занятие, но тут его слух привлекло слово "Древние". Он подобрался поближе к беседующим и в отблеске светильников разглядел, что двое из них были моряки, а остальные - кузнец, рудокоп и айгенский холдер.
- Не могу утверждать, что это были именно Древние, но с тех пор, как они перебрались на Южный, мы больше не страдаем от нежданных гостей. Вон Г'нериш - хоть и Древний, а уважает установленные Бенденом порядки. Так что, скорее всего, это были они.
- Молодой Торик частенько отправляет свой двухмачтовик на север торговать, - заговорил один из моряков, доверительно понизив голос, и Пьемуру пришлось до предела напрячь слух, чтобы разобрать слова. - Он давно этим занимается, и мой правитель не видит в этом ничего дурного. Ведь Торик - не всадник, а потом, те, кто остались на Южном, не подчиняются Бендену. Вот мы и торгуем помаленьку. Он мужик прижимистый, но цену назначает справедливую.
- И платит деньгами? - удивился холдер.
- Нет, товаром. Камешками, кожами, фруктами и кое-чем еще. А как-то раз, - Пьемур затаил дыхание, стараясь разобрать заговорщицкий шепот моряка, - он отвалил нам девять яиц огненной ящерицы!
- Ну да? - в этом недоверчивом вопросе смешались зависть и неподдельный интерес. Моряк шикнул на собеседника, чтобы тот говорил потише. - Хотя, конечно, - тот никак не мог скрыть жгучей ревности, - на Южном просто завались песчаных бережков, где они водятся! Но в любом случае...
Захватывающую беседу прервал приход еще одного моряка, который был постарше и, вероятно, выше званием двух болтунов, потому что на этом разговор перескочил на другую тему. Пьемур, выждав немножко, незаметно удалился.
Тут Менолли начала петь под аккомпанемент других арфистов. Все разговоры мгновенно стихли, и она, как показалось Пьемуру, просто изумительно, исполнила "Песенку о королеве файров".
Опытное ухо Пьемура уловило, что голос ее стал еще богаче, а тембр глубже. Он не смог найти изъянов в музыкальной фразировке песни. И не мудрено - после трех Оборотов ученичества у сурового мастера Шоганара! "Как удивительно созвучен ее голос тем песням, которые она исполняет! - не уставал восхищаться Пьемур. - И поет она гораздо выразительнее многих арфистов, которым природа дала более сильные голоса". Казалось бы, сколько раз он уже слышал "Песенку о королеве", и снова она захватила его целиком. Когда песня закончилась, паренек поймал себя на том, что аплодирует не менее бурно, чем все вокруг. Умение подобрать музыку к словам - этот талант Менолли не был единственным: своими песнями она умела подобрать ключик к душам и сердцам слушателей.

Предыдущая страница 10 Следущая страница


Энн Маккефри

Пока восхищенная публика наперебой выкрикивала названия полюбившихся песен, она кивнула Сибелу, чтобы тот поднялся на помост, и они дуэтом исполнили Песню восточного морского холда. Голоса их так прекрасно дополняли друг друга, что восторг и уважение, которые Пьемур питал к своим друзьям-арфистам, в этот вечер достигли небывалых высот. Вот если бы у него получился тенор, он бы тоже со временем смог...
Отыграв еще три танца, он понял, что Сибел не ошибся: айгенская публика решительно предпочитала слушать пение Менолли. Еще Пьемур заметил, что после каждого ее сольного выступления обязательно шла хотя бы одна хоровая песня и дуэт, в которых участвовали айгенские арфисты. Очень разумно с ее стороны - у коллег не будет причин обижаться. Жаль, что такая предусмотрительность никак не применима к его собственной проблеме с учениками барабанщика!
То ли потому, что он выспался днем, то ли потому, что сухой воздух действовал бодряще, но только Пьемур ощутил признаки усталости только к тому времени, когда толпа вокруг танцевальной площадки начала редеть и все больше людей стали устраиваться на ночлег в ярмарочных палатках. Он стал оглядываться в поисках Сибела и Менолли. Так и не обнаружив друзей, он наконец наткнулся на сонно позевывающего Струда, который, посмеиваясь, посоветовал ему отыскать где-нибудь спокойное местечко и вздремнуть.
Днем сама жара действовала усыпляюще, но теперь после всего того, что он услышал на ярмарке, сон не шел. Нет никаких сомнений: визит Древних на сапфировый прииск - событие не единичное. Ясно и другое: хотя Г'нериш, Предводитель Вейра Айген, который был родом из Древних, и пользовался уважением, здешние холдеры многое бы отдали, лишь бы подчиняться Бендену...
Пьемур проснулся оттого, что кто-то ущипнул его за ухо. Он испуганно подскочил, но почти сразу же увидел рядом с собой Крепыша и услышал его тихий успокаивающий свист. Рядом кто-то заливисто храпел, прижавшись к Пьемуру теплой спиной. Паренек осторожно отодвинулся.
Крепыш чирикнул и, слетев на землю, сделал несколько шагов. то и дело оглядываясь на Пьемура. Он явно приглашал мальчика следовать за собой, и, хотя в глазах его не было красного оттенка, свидетельствующего о голоде, они быстро вращались, что подразумевало настойчивый призыв.
- Я принял твое сообщение даже без барабана, - шепнул Пьемур, отползая от храпящего соседа. Видно, он действительно изрядно устал, если заснул в такой компании.
Крепыш уселся на его правое плечо и принялся толкать мальчика в щеку, вынуждая повернуть голову влево. Пьемур послушно поднырнул под полог палатки и в неверном свете меркнущих светильников увидел вдали темную громаду дракона и рядом с ним силуэты людей.
Файр протяжно вскрикнул и полетел к ним. Зевая и поеживаясь от пронизывающего предрассветного ветерка, Пьемур поспешил следом, мечтая о кружке горячего кла. Тем более, что присутствие дракона означало: придется снова лететь через Промежуток, а там будет еще холоднее.
Вопреки его ожиданиям, оказалось, что дракон - вовсе не Лиот, а коричневый, но почти такой же огромный, как великан из Форт Вейра. Должно быть, это Кант! Так оно и оказалось - подойдя поближе, паренек увидел на лице всадника шрамы от страшных ожогов, полученных во время знаменитого броска к Алой Звезде.
- Поторапливайся, Пьемур, - сказал Сибел. - Ф'нор прибыл, чтобы захватить нас в Вейр Бенден. У Рамоты наступает Рождение.
Пьемур завопил от восторга и вдруг поперхнулся: всю его радость как ветром сдуло. Мало того, что он побывал на ярмарке, так еще и на Рождение в Бенден угодил! Да если Клел с компанией пронюхают об этом, ему от них совсем жизни не будет! Но, заметив, что все ждут от него приличествующей случаю реакции, спохватился и, посетовав на свой ломающийся голос, постарался изобразить на лице самую что ни на есть безоблачную улыбку. Однако стон, который вырвался у него, когда он взбирался по плечу Канта, относился все к тем же враждебным силам, а вовсе не к чрезмерным физическим усилиям. Ой молча перенес поддразнивания Сибела о тяготах школярской жизни и вопросы Менолли о том, почему он такой неразговорчивый, - то ли проголодался, то ли не выспался.
- Не печалься, Пьемур, - ободряюще улыбнулась девушка, - в Бендене для тебя наверняка отыщется кружечка-другая кла. - Она заглянула ему в лицо. - Да ты и вправду спишь, что ли?
- Почти, - притворно зевая, ответил он, а потом добавил, чтобы сделать ей приятное: - Никак не могу поверить, что это наяву - я, Пьемур, и вдруг отправляюсь в Бенден, на Рождение!
Может быть, стоит попросить Менолли, чтобы она ничего не рассказывала ни барабанному мастеру, ни Дирцану? Пусть скажет им, что его оставили в Айгене и забрали на обратном пути. Нет, ничего не выйдет: она обязательно захочет узнать причину. А как, спрашивается, ей сказать, не рискуя прослыть болтуном, ябедой и нытиком? Должен же быть какой-то способ поставить Клела и Дирцана на место самому, не прибегая к посторонней помощи!
Несмотря на тягостные предчувствия, у Пьемура снова захватило дух, когда Кант взвился в воздух и, расправив огромные крылья, сделал первый взмах. На этот раз, в предрассветном сумраке, лететь было не так страшно: он понятия не имел, как высоко над землей они парят, поскольку меркнущие огни Айгена остались позади. Но сердце у него упало от ужаса, когда Ф'нор вслух приказал Канту доставить их через Промежуток в Вейр Бенден. Опять это жуткое бесчувственное одиночество, пронизанное леденящим холодом... Но не успел холод пробрать его до костей, как они в свете занимающегося дня вынырнули над огромной чашей Вейра Бенден.
Пьемуру однажды довелось побывать в Форт Вейре - он ездил туда на повозке с группой арфистов, когда Рождалось первое королевское яйцо Людеты, королевы Вейра. Тогда Форт показался ему громадным, но, похоже, Бенден гораздо больше. Может быть, потому, что он видит его сверху, с высоты драконьего полета, может быть, из-за первых лучей солнца, золотящих дальний край чаши, играющих на озерной глади... А может быть, из-за того, что это - Бенден! Ведь в его глазах, как и в глазах каждого перинита, Бенден олицетворял все самое важное, самое высокое. Не будь Бендена и его отважных Предводителей, добрая половина Перна могла стать добычей алчных Нитей.
Прямо над ними из воздуха вынырнул еще один дракон. Пьемур невольно пригнулся, от чего Менолли весело рассмеялась. Третий и четвертый драконы появились, когда Кант заскользил вниз, спускаясь на дно чаши. Съезжая с плеча коричневого, Пьемур дивился про себя: и как это драконы не сталкиваются в воздухе, выныривая из него с такой пугающей частотой?
Красотка, Кими и Крепыш с Нырком, радостно галдя, носились у Менолли над головой. Вдруг к ним присоединились еще пять файров, которых Пьемур никогда раньше не встречал. Менолли озабоченно пробормотала, что не мешало бы их накормить, пока они не разнесли весь Вейр, и Ф'нор, расхохотавшись, посоветовал ей разыскать Миррим. Она скорее всего в кухонных пещерах, руководит приготовлением завтрака. Ощутив тычок в спину, которым наградил его Сибел, Пьемур спохватился, что забыл поблагодарить коричневого всадника и его дракона. Затем все трое арфистов направились к противоположной стороне чаши, где находились ярко освещенные кухонные пещеры.
Доносящиеся оттуда соблазнительные ароматы горячего кла и свежего хлеба заставили их ускорить шаг. Менолли провела друзей к самой маленькой плите, находившейся поодаль от шума и суеты, царивших вокруг огромных печей.
- Миррим! - позвала она; девушка, возившаяся у плиты, обернулась и радостно просияла, узнав вошедших.
- Менолли приехала! И ты, Сибел! Как поживаешь? Где это ты так загорел? А это кто? - Она заметила Пьемура, который скромно держался позади, и улыбка ее исчезла - как будто такой ничтожный школяр только по ошибке мог затесаться в столь изысканное общество.
- Это Пьемур, Миррим. Прошу любить и жаловать. Ты помнишь, я часто рассказывала тебе о нем, - сказала Менолли, привлекая паренька к себе и этим ласковым жестом как бы говоря Миррим: он свой. - Он стал моим первым другом в Цехе арфистов, как ты - здесь, в Бендене. Мы все были на айгенской ярмарке. Вчера чуть не изжарились, сегодня утром чуть не превратились в сосульки и при всем при том смертельно проголодались! - жалобно протянула Менолли.
- Еще бы не проголодаться! - Миррим отвела от Пьемура придирчивый взгляд и повернулась к плите.
Она захлопотала, наполняя кружки и миски, и с таким радушием стала накрывать на стол, что Пьемуру пришлось изменить первое, отнюдь не выгодное впечатление, которое у него сложилось о девушке.
- К сожалению. не смогу уделить вам много внимания - сами знаете, что творится в Вейре во время Рождения, дел просто невпроворот. Приходится за всем присматривать самой, если хочешь, чтобы получилось, как надо. - Она с размаху плюхнулась на стул и тяжело вздохнула, явно желая подчеркнуть бремя ответственности, лежащее на ее хрупких плечах. Потом пригладила челку и похлопала по толстым каштановым косам, украшающим ее голову.
Пьемур, потешаясь про себя, следил за этим представлением, но постепенно он заметил, что ни Менолли, ни Сибел не обращают никакого внимания на показную важность девушки и явно предпочитают ее общество остальным обитателям многолюдной пещеры, и вынужден был прийти к выводу: должно быть, есть в ней что-то такое, чего не увидишь с первого взгляда.
Тут на плечо Менолли, жалобно чирикая, опустилась Красотка; глаза королевы светились голодным красным пламенем. Другое плечо девушки немедленно занял Нырок, а Кими вспорхнула на руку Сибела. К неописуемому счастью Пьемура, к нему прилетел Крепыш и тоже устроился у него на плече.
- Мне показалось, что это Крепыш, - проговорила Миррим, недоуменно покосившись в сторону Пьемура, словно говоря: у него-то откуда файр?
- Это он и есть, - рассмеялась Менолли. - Просто Пьемур каждый день помогает мне с кормежкой, так что Крепыш хочет напомнить ему, что он тоже непрочь перекусить.
- Что же ты мне сразу не сказала, что они голодные? - Миррим вскочила, укоризненно хмурясь. - Я-то думала, Менолли, ты сначала заботишься о своих файрах...
Менолли и Сибел виновато переглянулись, а Миррим размашисто зашагала к столу, где женщины разделывали птицу к предстоящему праздничному пиру. Вскоре она вернулась с полной миской обрезков в сопровождении тройки файров. Девушка с грубоватой нежностью шикнула на них, напомнив, что они уже получили свою долю. Тут Миррим позвали к одной из больших печей, чему Пьемур был душевно рад: его уже начали выводить из себя ее повадки. Крепыш со значением тыкался ему в щеку, и мальчик весь отдался кормлению своего любимца.
- Она что - твоя подружка? - поинтересовался Пьемур, когда файры слегка утолили свой голод.
Сибел рассмеялся, а Менолли сокрушенно вздохнула.
- Миррим очень добрая. Не обращай внимания на ее манеры.
- Уже обратил, - буркнул Пьемур.
Сибел снова засмеялся и предложил Кими большой кусок мяса, надеясь успеть отхлебнуть глоток кла, пока она будет с ним расправляться.
- К Миррим нужно привыкнуть, но Менолли права: для друзей она отдаст последнее.
- И готов поспорить, что при этом будет жаловаться, не умолкая, - заметил Пьемур.
Менолли с упреком взглянула на него.
- Она - воспитанница Брекки, и Манора до сих пор уверена: только благодаря неусыпной заботе Миррим, Брекки удалось выжить после того, как погибла ее королева.
- Правда? - слова Менолли произвели на Пьемура впечатление, и он оглянулся на хлопотавшую у очага Миррим, словно ожидая, что после этой новости девушка изменится даже внешне.
- Так что прошу тебя, Пьемур, не суди о ней слишком поспешно, - дотронувшись до его плеча, попросила Менолли.
- Ну конечно, если ты так говоришь...
Сибел подмигнул мальчику.
- Да, Пьемур, она так говорит, а нам остается только слушаться!
- Да полно тебе, - недовольно поморщилась Менолли. - Я просто не хочу, чтобы у Пьемура создалось о ней ложное впечатление после того, как он видел ее пару минут...
- В то время, как все знают: - Сибел закатил глаза к потолку, - чтобы по достоинству оценить Миррим, необходимо немало времени, терпения, настойчивости и к тому же изрядная доля удачи! - Менолли замахнулась на него ложкой, но юноша проворно увернулся.
Закончив кормить файров, они отослали их греться на солнышке. И сразу же перед ними, тяжело вздыхая, выросла Миррим.
- Ума не приложу, как мы успеем все закончить к сроку! И почему только эти яйца вечно проклевываются не вовремя? Половина гостей с запада будут сонные, как мухи, и сразу же захотят завтракать... Вот, полюбуйтесь! - Она махнула рукой в сторону холда, где драконы высаживали прибывших седоков. - А еще столько предстоит сделать! Мне сегодня ужасно хочется

Предыдущая страница 11 Следущая страница


Арфистка Менолли - Барабаны Перна

попасть на Рождение - вы, наверное, слышали, что в числе претендентов будет наш Фелессан?
- Да, Ф'нор нам сказал. Я могу помочь тебе с завтраком, - предложила Менолли.
- Ты только скажи, что нам делать, - сказал Сибел, обнимая Пьемура за плечи, - а уж мы постараемся не ударить в грязь лицом.
- Правда? - Миррим сразу сбросила маску озабоченной хозяйки, и лицо ее озарилось радостной улыбкой, превратившей ее в очень хорошенькую девушку. - Если бы вы расставили эти столы, - она показала на штабеля козлов и крышек, - то здорово бы меня выручили!
В этот миг ее снова куда-то позвали, и Миррим вихрем помчалась в другой конец пещеры, одарив их такой сердечной улыбкой, что Пьемур озадаченно крякнул. Ну почему эта девчонка так странно себя ведет? Насколько она милее, когда ничего из себя не изображает!
- Оказывается, сегодня мы увидим Фелессана на Площадке Рождений? - промолвил Сибел. - Я это почему-то прослушал.
- Извини, я думала, ты знаешь, - сказала Менолли, поднимаясь из-за стола, чтобы убрать посуду. - Интересно, удастся ли ему Запечатлеть...
- Почему бы и нет? - спросил Пьемур, удивленный прозвучавшим в ее голосе сомнением.
- Пусть он и сын Предводителей Вейра - это вовсе не значит, что он обязательно Запечатлеет. Дракон сам выбирает, на него нельзя повлиять.
- Не беспокойтесь, уж Фелессан-то обязательно Запечатлеет, - заявил подошедший к их столу всадник. За ним следовали еще двое. - Никак, Менолли, ты сегодня заведуешь котлами?
- Привет, Т'геллан, - лукаво улыбнулась Менолли, наливая бронзовому всаднику кла.
- А ты как поживаешь, Сибел? - продолжал Т'геллан, усаживаясь на скамью и приглашая своих спутников сесть рядом.
- Бремя ответственности давит, - проговорил Сибел страдальческим тоном, подозрительно напоминающим голос Миррим. - Нам поручено расставить столы. Давай-ка, Пьемур, приниматься за дело, пока нам не досталось черпаком от нашей хозяйки.
Менолли так горячо защищала свою подружку, что Пьемур продолжал приглядываться к девушке, пока они с Сибелом возились со столами. Он видел, как Миррим мечется от одной печи к другой, - там поможет подготовить птицу к жарке, тут - насадить тушу на вертел. Вот она отправила одну группу подростков чистить коренья и клубни, другую - накрывать на столы. И постепенно до Пьемура стало доходить, что она не так уж преувеличивает тяжесть своих обязанностей.
Тем временем Менолли тоже хлопотала вовсю - кормила завтраком всадников и их заспанных пассажиров, которых вытащили из теплых постелей ради предстоящего Рождения.
Сибел с Пьемуром как раз установили последний стол, когда до их ушей донесся приглушенный гул. Тотчас же в пещеру вернулись файры, и их возбужденное чириканье зазвучало причудливым аккомпанементом низкому гудению драконов.
К плите вернулась запыхавшаяся Миррим, на ходу снимая передник и отряхивая с юбки капли воды.
- Скорее! Охаран обещал занять нам места, - крикнула она, бегом устремляясь через чашу Вейра.
Бенденский арфист сохранил их места на ярусе, прямо над Площадкой Рождений, хотя, по его словам, ему пришлось выдержать не один бой с лордами и цеховыми мастерами. И Пьемур отлично понимал, почему: места были просто отличные - на втором ярусе, неподалеку от входа; с них открывался отличный вид на всю Площадку. На этот раз королевского яйца в кладке не было, и Рамота стояла сбоку, под карнизом, на котором заняли свои места Предводители Вейра. Золотая королева то и дело оглядывалась на свою Госпожу, как будто ища у нее поддержки. "А может быть, и утешения, - подумалось Пьемуру, - ведь совсем скоро ей придется распроститься с яйцами, о которых она так долго заботилась". Эта мысль позабавила паренька: раньше ему никогда не приходило в голову приписывать материнские чувства главной королеве бенденских драконов. Да уж, Рамота, которая, грозно сверкая желтыми глазами, беспокойно переступала с ноги на ногу и шелестела крыльями, ничем не напоминала самок бегунов или стадных животных, нежно опекающих свое потомство.
Краем глаза Пьемур увидел, как у входа на Площадку Рождений мелькнуло что-то белое, и обратил все внимание туда. К яйцам приближались претенденты. Их белые туники развевал легкий утренний ветерок. Пьемур чуть не рассмеялся: ступив на раскаленный песок, мальчики стали смешно перебирать ногами. Подойдя к кладке, они выстроились полукругом позади слегка покачивающихся яиц. Рамота предостерегающе заворчала, но мальчики и глазом не моргнули. Правда, от взора Пьемура все же не укрылось, что ближайшие к королеве пареньки на всякий случай отодвинулись.
По залу пронесся взволнованный шум - одно из яиц задергалось сильнее. Внезапный треск скорлупы, казалось, эхом отразился от сводчатого потолка высоченной пещеры, и сидящие на верхних карнизах драконы еще громче загудели, выражая рождающимся малышам свою поддержку. И тут Рождение пошло полным ходом. Пьемур не знал, куда ему смотреть: наблюдать за зрителями было не менее интересно, чем за самим Рождением. Лица всадников мягко лучились - они вспоминали волшебные мгновения, когда сами, Запечатлев новорожденного дракончика, неразрывно сплетясь с ним мыслями, обрели себе друга на всю жизнь. На лицах других зрителей - родственников и гостей претендентов - застыли надежда и нетерпение: затаив дыхание, они ожидали мгновения, когда новорожденный выберет или отвергнет их мальчугана. Уважительно притихшие файры внимательно следили за ходом событий, рассевшись на плечах хозяев. Глядя на них, Пьемур, который не смел и надеяться, что ему когда-нибудь доведется Запечатлеть дракона, вспомнил о своей заветной мечте: может быть, ему все же повезет, и в один прекрасный день он тоже станет обладателем огненной ящерицы! Интересно, помнит ли Менолли о своем обещании? И представится ли ему случай напомнить ей о нем...
- Смотри, вон Фелессан, - сказала Менолли, толкнув его локтем в бок. Она показывала на долговязого паренька с такой роскошной копной темных кудрявых волос, что голова казалась слишком большой для его роста.
- Похоже, он совсем не волнуется, - ответил Пьемур, который заметил у других претендентов явные признаки неуверенности: одни переминались с ноги на ногу, другие без нужды одергивали туники.
Дружный вздох, вырвавшийся из уст зрителей, отвлек их внимание от Фелессана, и они увидели, что уже несколько яиц ходят ходуном, раскачиваемые новорожденными, которые изо всех сил стремятся вырваться на волю. Внезапно одно из яиц раскололось пополам, и мокрый коричневый дракончик вывалился прямо на горячий песок. Волоча за собой влажно поблескивающие, такие хрупкие на вид крылышки, он принялся нерешительно тыкаться то в одну, то в другую сторону, жалобно попискивая. Взрослые драконы ободряюще закурлыкали, а Рамота издала низкий гудящий рык.
Ближайшие к дракончику пареньки пытались преградить ему путь, надеясь, что он заметит и, может быть, Запечатлеет одного из них, но малыш вырвался из их круга и, пошатываясь, заковылял по песку, не переставая надрывно кричать, пока вокруг него не собралась следующая группа мальчиков. Один, повинуясь какому-то внутреннему побуждению, сделал шаг вперед. Отчаяние в крике коричневого малыша сменилось радостью, он попытался развернуть влажные крылья, стараясь поскорее преодолеть разделяющее их пространство. И тут мальчик бросился навстречу и, обняв дракончика, стал гладить его голову, плечи, похлопывать по крыльям, а новорожденный торжествующе курлыкал, его фасеточные глаза переливались голубым и пурпурным, выдавая бесконечную любовь и преданность. Итак, первое Запечатление дня состоялось!
Пьемур услышал, как глубоко вздохнула Менолли, и понял: в этот миг она вновь переживает мгновения, когда три Оборота назад в пещере у Драконьих камней, она запечатлела своих файров. Паренек в который уже раз ощутил острый укол зависти. Когда же он, наконец, заслужит право владеть файром?
Взволнованные возгласы заставили его вновь сосредоточить внимание на происходящем внизу, на Площадке Рождений. Все новые яйца трескались, обнаруживая своих маленьких обитателей.
- Взгляни на Фелессана, Пьемур! Бронзовый совсем рядом с ним... - крикнула Миррим, в волнении хватая его за руку.
- И двое коричневых, и голубой, - не менее взволнованно вторила подруге Менолли. Она вся подалась вперед, как бы желая мысленно подтолкнуть бронзового малыша к Фелессану. - Он заслуживает бронзового, правда же, заслуживает!
- Но для этого сам дракон должен его выбрать, - наставительно заметила Миррим. - Ты думаешь, раз они Предводители Вейра...
- Заткнись, Миррим! - в изнеможении рявкнул Пьемур и крепче стиснул кулаки, стараясь помочь Запечатлению.
Фелессан прекрасно видел находящегося совсем рядом бронзового, но и другие претенденты видели его ничуть не хуже. А вот сам малыш, который стоял, неуверенно покачиваясь на слабых ножках, казалось, не замечал ни одного из них. Вдруг он потерял равновесие и беспомощно уткнулся в песок треугольной головой. Этого Фелессан вынести не смог. Он ласково поставил новорожденного дракончика на ноги и замер, лицо его преобразилось. Увидев неподдельный восторг, осветивший черты мальчика, его друзья сразу поняли: Запечатление состоялось.
Трубный клич Рамоты заставил зрителей ошеломленно замолкнуть, но Пьемур ничуть не удивился: он видел, как Ф'лар с Лессой крепко обнялись при виде того, что их единственный сын Запечатлел бронзового.
"Жаль, что все так быстро кончилось!" - подумал Пьемур несколько минут спустя. Ему хотелось еще раз пережить все снова, еще раз вместе со всеми изведать эту пьянящую радость. Правда, к ней примешивались и горечь, и разочарование - ведь претендентов было гораздо больше, чем новорожденных драконов. Только одна зеленая малышка так никого и не Запечатлела. Жалостно поскуливая, она оттолкнула с дороги одного мальчика, кинулась к другому, жадно заглядывая ему в лицо, - видно, никак не могла найти своего будущего всадника. Отчаявшись, бедняжка заковыляла к зрительским местам, несмотря на все старания претендентов удержать ее на Площадке.
- О чем только думают эти мальчишки? - сердито хмурясь, спросила Миррим, наблюдая за беспомощными метаниями зеленой. Девушка встала и попыталась жестами подсказать претендентам, чтобы они окружили малышку.
И тут новорожденная, издав призывное курлыканье, устремилась к лестнице, ведущей на ярусы.
- Да что это на нее нашло? - спросила Миррим, не обращаясь ни к кому конкретно. Она подозрительно озиралась по сторонам - будто претендент мог прятаться среди приглашенных.
- Видно, тот, кто ей нужен, не на Площадке, - раздался чей-то голос из публики.
- Бедняжка может ушибиться, - озабоченно пробормотала Миррим и начала проталкиваться к лестнице, от которой ее отделяло всего три места, - ободрать себе крылья о ступени.
И правда, малышка упала с первой же ступеньки и, ударившись носом о камень, громко вскрикнула от боли. Рамота откликнулась яростным ревом и медленно направилась к проходу.
- Пойми же, глупышка, мальчики, из которых тебе нужно выбирать, там, на Площадке. Давай-ка поворачивайся и ступай к ним, - приговаривала Миррим, спускаясь по ступенькам к зеленому дракончику. Вдруг ей наперерез, оглушительно трубя, метнулись ее файры. Девушка постояла, глядя на возбужденные пляски своих друзей, на лице ее появилось недоверчивое выражение, и она перевела взгляд на зеленую, упрямо пытающуюся осилить ступеньки. - Нет, мне нельзя! - вдруг испуганно воскликнула она и, не удержавшись на ногах, полетела вниз. Только через несколько ступенек ей удалось кое-как восстановить равновесие. - Правда, нельзя! - Миррим озиралась по сторонам, как будто искала поддержки. - Я не имею права Запечатлеть - ведь я не вхожу в число претендентов. Не может быть, чтобы она выбрала меня! - первоначальный испуг на лице девушки сменился благоговейным изумлением.
- Если уж она выбрала тебя, Миррим, - проговорил Ф'лар, - так ступай, помоги ей, пока она не расшиблась. - Оба Предводителя подошли поближе и наблюдали за происходящим.
- Но ведь я....
- Похоже, что это действительно так, Миррим, - с покорным недоумением произнесла Лесса. - Дракон никогда не ошибается! Да не стой, девочка, шевелись! А то она разобьет себе нос, стараясь до тебя добраться!
Бросив недоверчивый взгляд на Госпожу Вейра, Миррим скатилась по ступенькам и подхватила зеленую малышку в тот миг, когда та снова чуть не свалилась вниз.
- Ах ты, глупышка моя! И почему только ты выбрала меня? - нежно заворковала Миррим, обняв новорожденную и стараясь ее успокоить. - Она говорит, что ее зовут Пат! - Торжество, озарившее лицо Миррим, заставило Пьемура смущенно отвести глаза. Вот уже во второй раз за это утро он ощутил острую зависть.

Предыдущая страница 12 Следущая страница


Энн Маккефри

Один краткий миг Пьемур тешился мыслью: а вдруг зеленая искала его? У мальчугана вырвался протяжный вздох, и сразу же чья-то рука ласково легла на его плечо. Постаравшись придать лицу беззаботное выражение, он оглянулся на Менолли и прочел в ее глазах сочувствие и понимание.
- Я ведь давно тебе обещала: у тебя обязательно будет свой файр! И я не забыла о своем обещании. Знай это, Пьемур.
Они оба снова стали наблюдать за Миррим, которая возилась с Пат. Ее файры, вереща, скакали по песку, как будто на свой лад приветствовали зеленую малышку.
- Пойдемте-ка отсюда, - сказал Сибел, когда Миррим принялась уговаривать дракончика покинуть Площадку Рождений. - Нам необходимо повидаться с мастером Робинтоном. Боюсь, могут возникнуть некоторые осложнения, - понизив голос, добавил он, кивнув в сторону Площадки.
- Почему? - спросил Пьемур, убедившись, что их никто не слышит. Зрители уже спускались с ярусов, спеша Поздравить или утешить своих любимцев. - Ведь она родом из Вейра.
- Но зеленые - боевые драконы, - возразил Сибел.
- Это только значит, что Миррим обрела достойную пару, разве не так? - Пьемур изобразил на лице простодушное удивление.
- Пьемур! - возмущенно одернула паренька Менолли. Но в глазах Сибела он заметил веселый огонек; правда подмастерье тотчас отвернулся и стал спускаться вниз.
- Пожалуй, Сибел прав, - задумчиво проговорила Менолли, когда они начали пересекать полосу раскаленного песка, невольно ускоряя шаг: жар проникал даже сквозь толстые подметки летных сапог.
- Так в чем же дело? - снова спросил Пьемур. - Только в том, что она девушка?
- Я думаю, особого шума не будет, - продолжал Сибел. - Все-таки один прецедент уже был, когда Джексом Запечатлел Рута.
- Это разные вещи, Сибел, - возразила Менолли. - Джексом - лорд Руата и должен им оставаться. Кроме того, все в Вейре считали, что белый дракончик долго не протянет. Да и теперь, несмотря на то, что он жив-здоров, всем уже ясно: он никогда не дорастет до настоящего большого дракона. Так что Вейрам он не очень-то и нужен. Совсем другое дело - Миррим.
- То-то и оно. И она нужна им вовсе не в качестве зеленого всадника.
- А по-моему, из нее получится отличный боевой всадник, - пробубнил себе под нос Пьемур.
Мастера Робинтона они застали за серьезной беседой с Охараном.
- Полнейшая неожиданность! Миррим клянется, что она и близко не подходила к Площадке Рождений, когда претендентов знакомили с яйцами, - сказал Главный арфист своим молодым коллегам. - К счастью, сегодня и Ф'лар, и Лесса в прекрасном настроении, - улыбнулся он. - Ведь их Ф'лессан Запечатлел бронзового. - Он пожал плечами и улыбнулся еще шире. - Что делать - зеленая нашла себе подругу там, где пожелала!
- Как и Рут - Джексома!
- Вот именно.
- Таким и будет слово Главного арфиста? - спросил Сибел, окидывая взглядом чашу, где вокруг юных всадников и их дракончиков все еще толпился народ.
- Другого объяснения, похоже, и нет. А теперь давайте пить и веселиться. Сегодня радостный день для всего Перна. А у меня ужасно пересохло в горле, - пожаловался мастер Робинтон, и бенденский арфист с готовностью подал ему стакан вина. - Благодарю, Охаран. Не знаю, от жары или от волнения, только я ощущаю невыносимую жажду. - Главный арфист сделал большой глоток, и у него вырвался вздох облегчения и удовольствия. - Прекрасный бенденский сорт! И к тому же вино отлично выдержано - в нем чувствуется мягкость и зрелость... - Он обвел взглядом выжидательно замолкших арфистов. Охаран как бы случайно прикрыл рукой печать на бурдюке. Робинтон отхлебнул еще один щедрый глоток. - Гм, теперь мне все окончательно ясно. Вино произведено десять Оборотов назад, и еще могу сказать... - он поднял палец, - его родина - северо-западные склоны верхнего Бендена.
Охаран медленно убрал руку и продемонстрировал печать - все убедились, что Главный арфист, как всегда, оказался прав.
- Никак не могу понять, как вы это делаете, мастер Робинтон, - разочарованно протянул Охаран, надеявшийся поставить мастера в тупик.
- Он часто практикуется, - поджав губы, неодобрительно произнесла Менолли, и общий смех заглушил негодующие протесты Главного арфиста.
Еще оставалось время, чтобы спокойно выпить стаканчик вина, пока многочисленные гости не исчерпали похвалы в адрес только что нашедших друг друга пар. Потом наставник юных всадников повел своих новых питомцев на озеро, где новорожденных будут кормить, купать и смазывать маслом. А гости, предвкушая знатное угощение, потянулись к накрытым столам.
Арфисты во главе с мастером Робинтоном исполнили возвышенную балладу, восхвалявшую драконов и их славных всадников, после чего Главный арфист присоединился к Предводителям Вейра и гостящим у них лордам, а Охаран вместе с Сибелом, Менолли и Пьемуром стали по кругу обходить столы, где сидели родители новоиспеченных всадников, исполняя песни по их просьбам. Файры тоже спели несколько песен вместе с Менолли, но потом она отпустила их, объяснив, что им гораздо интереснее познакомиться с новорожденными драконами, чем петь для людей. Потом ее позвали из-за стола, где сидели арфисты из Битры, а остальным пришлось продолжить обход втроем, пока она объясняла, как нужно учить файров петь.
По обычаю арфисту за песню полагался бокал вина. Потягивая вино и переговариваясь, Сибел с Охараном по очереди направляли застольную беседу на нужную тему: неожиданное Запечатление Миррим. Как и следовало ожидать, многих это весьма удивило, но большинство из тех, с кем довелось поговорить арфистам, не придавали событию особого значения. Все сходились на том, что Миррим, в конце концов, родом из Вейра и к тому же воспитанница Брекки. Она одна из первых Запечатлела троих файров из кладки, найденной на Южном. Так что ее неожиданный переход в ранг всадников можно было хоть как-то оправдать. Совсем другое дело Джексом, который должен оставаться лордом Руата. Пьемур заметил, что очень многих интересует здоровье белого дракончика, и, несмотря на то, что все желали ему всяческих благ, в речах, тем не менее, явно проскальзывало удовлетворение от того, что он никогда не дорастет до настоящего дракона. Очевидно, так людям было легче смириться с тем, что Рут воспитывается в холде, а не в Вейре.
В течение вечера разговор не раз касался вопроса нехватки земли. Многие юноши, подрастающие в цехах и холдах, останутся безземельными, когда станут взрослыми. В освоенных краях просто не осталось свободных мест. Нельзя ли заселить гористые склоны на самом севере материка? Или отдаленные области Крома и Плоскогорья? Пьемур отметил, что Набол, где как раз были необработанные земли, ни разу не упоминался. А как насчет заболоченных равнин нижнего Бендена? Ведь нет сомнений, что такой сильный Вейр смог бы защитить новые холды. Время от времени Пьемур, который старался держаться в тени, слышал совершенно поразительные вещи и пытался в них разобраться. Большинство он отбрасывал как явные выдумки, но одна прочно засела в его отяжелевшей голове. Говорил лорд Отерел. Его собеседника Пьемур не знал, хотя, судя по легкому платью, он прибыл из южных областей Перна. - Мерон забирает больше, чем ему причитается, а мы остаемся с носом. И тут снова здорово: какая-то девчонка Запечатлела боевого дракона, а наши ребята ушли ни с чем. Ну и дела!
С каждым разом Пьемуру становилось все труднее подниматься с места и переходить к очередному столу. И вовсе не потому, что он пил вино - у него хватило ума воздержаться от такой глупости. Просто на него навалилась непонятная усталость, хотелось хоть на миг уронить голову на стол и забыться.
Холода Промежутка он почти не почувствовал, только помнил, что ему очень не нравилось, когда его насильно заставляли куда-то идти. Еще он помнил, что рядом с ним кто-то громко возмущался. Пожалуй, он даже мог побиться об заклад, что это была Сильвина, которая кого-то строго распекала. Мальчуган был очень благодарен, когда его, наконец, оставили в покое и позволили лечь. Чьи-то заботливые руки укрыли его меховым одеялом, и он с облегчением провалился в сон.
Когда утром его разбудил колокол, он долго не мог сообразить, где находится. Пока было ясно одно - это не спальня учеников барабанщика. Он лежал на тюфяке, расстеленном прямо на полу, - на полу в комнате Сибела, - наконец понял он, потому что одежда, которую он видел на подмастерье в течение двух последних дней, висела рядом на стуле, а его летные сапоги выглядывали из-под кровати. Одежда Пьемура, аккуратно сложенная поверх его собственных сапог, виднелась в ногах тюфяка.
Колокол все не умолкал, и Пьемур, внезапно ощутив пустоту в желудке, торопливо оделся, а потом довольно долго плескался в тазу, чтобы не дать повода кому-нибудь вроде Дирцана упрекнуть его в неряшливости. Покончив с умыванием, он поспешил в столовую. Только он спустился с лестницы, как в вестибюль вошли Клел с дружками. Переглянувшись с ними, Клел подошел к Пьемуру и грубо схватил его за руку.
- Где ты шлялся два дня?
- А что? Неужели вам пришлось попотеть над барабанами?
- Ничего, Дирцан тебе еще покажет! - Клел злорадно ухмыльнулся.
- Ну-ка, скажи, Клел, что покажет ему Дирцан? - спросила Менолли, неслышно подошедшая к ним сзади. - Он отсутствовал по делам Цеха.
- Что-то он слишком часто сматывается по делам Цеха, - с неожиданной злобой огрызнулся Клел, - и каждый раз вместе с тобой!
Услышав столь наглый ответ, Пьемур уже поднял было кулак, собираясь заехать прямо в ухмыляющуюся физиономию Клела, но Менолли его опередила: схватив школяра за плечо, она сильно толкнула его к выходу.
- За непочтительное отношение к подмастерью посиди-ка на одной водичке, - прикрикнула она и, даже не удосужившись взглянуть в его сторону, обернулась к троим его приятелям, которые молча таращились на нее. - И вам обещаю то же самое, если вздумается винить в этом Пьемура. Вам ясно, или мне придется доложить о случившемся мастеру Олодки?
Разом присмиревшие ученики пробубнили, что им и так все понятно, и поспешили затеряться в толпе.
- Похоже, Пьемур, тебе приходится несладко на барабанной вышке?
- Ничего, пока справляюсь, - ответил мальчик, мечтая поскорее сквитаться с Клелом за нанесенную Менолли обиду.
- Учти, ты тоже будешь посажен на водную диету, если я замечу на лице Клела хоть единую царапину!
- Но он...
Тут в вестибюль влетели Бонц, Тимини и Бролли и, увидев приятеля, так шумно заликовали, что Менолли, наградив его на прощание предупреждающим взглядом, направилась к своему столу. Мальчишки засыпали Пьемура вопросами, требуя немедленно рассказать им все, что он видел.
Если бы он мог... Что касается айгенской ярмарки, Пьемур рассказал им только то, что, по его разумению, им полагалось знать, то есть самые невинные вещи. Зато он подробнейшим образом изложил им всю историю о том, как Миррим Запечатлела зеленого дракона. В самых общих чертах это событие уже стало известно в Цехе, и Пьемур так много раз выслушал общепринятую версию, что был уверен: он не нарушит никакой тайны. Но даже лучшим друзьям он предпочел обставить дело так, будто попал на Рождение исключительно по счастливому стечению обстоятельств.
- Ну какой всадник стал бы терять время, чтобы отвозить какого-то школяра в Форт холд, когда все спешили на Рождение? Вот и пришлось мне лететь с остальными...
- Да будет врать, Пьемур, - сердито оборвал его Бролли. - Все равно я никогда не поверю, что ты от радости не прыгал выше головы!
- Не буду спорить. Конечно, я обрадовался. Просто мне здорово повезло, что я в нужный момент оказался в Айгене на ярмарке. Иначе целый день чистил бы сигнальные барабаны!
- Скажи, Пьемур, ты ладишь с Клелом и его дружками? - спросил Ранли.
- Конечно! А что? - как можно равнодушнее спросил Пьемур.
- Да нет, ничего - просто обычно они не больно разговорчивые, а вчера вдруг вздумали о тебе расспрашивать, да еще так странно... - В голосе Ранли слышалась явная тревога, да и остальные, судя по выражениям лиц, тоже были озабочены.
- Знаешь, Пьемур, с тех пор, как твой голос стал меняться, тебя и самого будто подменили, - смущенно покраснев, заметил Тимини.
Пьемур небрежно фыркнул, но сразу улыбнулся - уж больно сконфуженный вид был у приятеля.
- Что тут удивительного, Тим? Ведь я сам тоже меняюсь вместе с голосом.
- Я вовсе не это имел в виду... - Тимини замялся и посмотрел на друзей, ища у них поддержки. Ему было трудно выразить то, что не давало покоя им всем.
В этот момент поднялся дежурный подмастерье и стал зачитывать список назначений, так что школярам пришлось прервать разговор. Пьемур затаил дыхание, надеясь, что Менолли не доведет до общего сведения проступок

Предыдущая страница 13 Следущая страница


Арфистка Менолли - Барабаны Перна

Клела, и почувствовал явное облегчение, когда убедился, что не ошибся. От него и так одни неприятности. Меньше всего Пьемура волновало то, что Клел остался голодным. К тому же он видел, как остальные трое припрятали хлеб, фрукты и толстый кусок мяса, чтобы потом передать приятелю.
Когда группы разошлись по своим делам, Пьемур отправился на барабанную вышку, гадая, что его там ожидает. Он ничуть не удивился, когда увидел, что барабаны так и остались нечищенными. Не застало его врасплох и ворчание Дирцана: какой из него выйдет барабанщик, если он то и дело куда-то исчезает. Был он готов и к тому, что не услышал от Дирцана ни единой похвалы, после того как без сучка без задоринки отбарабанил все сигналы, которые тот ему задавал. Но к чему Пьемур был совершенно не готов, так это к тому, в каком состоянии он обнаружил свои вещи. Мальчик насторожился, как только вошел в спальню учеников. Несмотря на открытые окна, в маленькой комнате воняло, как в отхожем месте. А когда он открыл свой сундучок, чтобы достать чистую одежду, ему стало ясно, откуда идет отвратительный запах. Он обернулся в бессильной ярости, надеясь, что это все, но, проведя рукой по меховому одеялу, обнаружил, что оно подозрительно сырое.
- Это еще что такое... - в комнату, зажимая пальцами нос, вошел Дирцан.
Пьемур молча развернул изгаженную одежду и приподнял покрывало, так, чтобы свет упал на мокрое пятно. Дирцан взглянул и помрачнел еще больше. Пьемур так и не понял, что сильнее разозлило подмастерья - то, что его неожиданно долгое отсутствие только усугубило и без того мерзкую шутку или что придется признать очевидный факт: соседи по комнате изводят Пьемура.
- Можешь вместо обычных обязанностей привести в порядок свои вещи, - сказал Дирцан. - Да не забудь захватить ароматную свечку, чтобы избавиться от вони. И как только они здесь спали...
Подождав, пока Пьемур вынесет из комнаты вещи, он в сердцах так хлопнул дверью, что дежурный подмастерье прибежал взглянуть, что случилось.
Поскольку все разбрелись по своим делам, Пьемуру удалось незаметно пробраться в прачечную. Он был так взбешен, что не мог бы поручиться за себя, обратись к нему кто-нибудь даже с самым невинным вопросом. Он бросил одеяло в чан с теплой водой и, пока оно медленно тонуло, высыпал сверху не меньше, чем полкувшина душистого мыльного песка. Потом с тяжелым вздохом принялся за одежду. Пусть только на его новеньких вещах останутся пятна - он готов хоть целый месяц просидеть на одной воде, только бы отплатить обидчикам, так, чтобы они вовек не забыли!
- Что ты здесь делаешь, Пьемур, да еще в такой час? - поинтересовалась с порога Сильвина, привлеченная плеском воды и его сердитым сопением.
- Я?! - он выкрикнул это с такой яростью, что Сильвина не замедлила войти. - Ничего особенного. Просто мои товарищи сыграли со мной грязную шутку!
Женщина внимательно взглянула на паренька - она уже поняла по запаху, в чем заключалась так называемая шутка.
- И у них были на это причины?
Пьемур мгновенно решил, что Сильвина - одна из немногих в Цехе, кому он может довериться. Она всегда нутром чуяла, когда он придуривается, значит должна понять, что теперь в дураках остался он сам. Ему было просто необходимо излить кому-нибудь душу. Эта последняя пакость учеников, погубившая его новую одежду, - а ведь она была такая красивая! - огорчила его гораздо больше, чем ему показалось в первый момент. Ведь он так гордился новыми нарядами и даже не успел их запачкать! И то, что их так безжалостно изгадили, ранило его еще больнее, чем несправедливое обвинение в болтливости.
- Все дело в том, что я бываю на ярмарках и Запечатлениях, - сквозь зубы проговорил Пьемур. - И еще я допустил одну ошибку: слишком быстро и слишком хорошо запомнил барабанные сигналы.
Сильвина долго смотрела на мальчика, слегка прищурясь и склонив голову на бок. Потом шагнула вперед и, забрав у него мешалку для белья, ловко поддела намокшее одеяло.
- Они, как пить дать, ожидали, что ты вернешься сразу после ярмарки! - женщина прыснула и, перевернув шкуру мехом вниз, широко улыбнулась Пьемуру. - Представляешь - им пришлось две ночи терпеть вонищу, которую они сами же и устроили! - Сильвина расхохоталась, да так заразительно, что Пьемур ощутил, как ему сразу полегчало, и даже сумел улыбнуться в ответ. - Это все Клел. Наверняка он задумал эту пакость. Будь с ним поосторожней, Пьемур. Он способен на любую низость. - Неожиданно Сильвина вздохнула. - Ну, да - ладно, ты у них долго не задержишься. Зато выучишь барабанные сигналы, это тебе не повредит. Даже может пригодиться в один прекрасный день. - Она со значением взглянула на мальчика. - Я говорю тебе это потому, что знаю: ты умеешь держать язык за зубами! А теперь давай-ка выжмем да посмотрим, что у нас с тобой получилось...
Сильвина помогла ему управиться со стиркой, расспрашивая о Рождении и о том, как Миррим неожиданно Запечатлела зеленого дракона. А как ему понравился айгенский климат? Постепенно Пьемур повеселел: наконец-то удалось поговорить с кем-то по душам, к тому же помощь Сильвины пришлась как нельзя кстати - один он провозился бы гораздо дольше.
Сильвина сказала, что до вечера все равно ничего не высохнет, и выдала ему другое одеяло и смену одежды - достаточно поношенной, чтобы не вызвать ничьей зависти.
- Да не забудь посетовать, что я тебя чуть на части не разорвала за то, что ты испортил новую одежду и уделал меховое одеяло, - подмигнув, сказала она на прощанье.
С полпути Пьемуру пришлось вернуться за душистой свечкой, и он кротко снес громкое ворчание Сильвины на глазах у всей кухонной прислуги.
После Пьемур пришел к выводу: не обрати тогда Дирцан внимания на выходку школяров, вся история могла бы постепенно забыться. Но Дирцан устроил им суровый разнос в присутствии подмастерьев и посадил всю четверку на воду на три дня. Душистая свечка развеяла мерзкий запах, но ничто уже не могло развеять ненависти Клела и его дружков к Пьемуру. Можно подумать, что Дирцан нарочно вознамерился лишить его любой возможности поладить с соседями по комнате.
Хотя он и старался держаться от них подальше, ему то и дело наступали на ноги, больно толкали в бок локтями или барабанными палочками. Три ночи подряд одеяло оказывалось зашитым, а одежда так часто попадала в водосток, что Пьемур был вынужден попросить Бролли приспособить к сундучку замок, который мог открыть только он сам. И хотя школярам не полагалось запирать свои вещи, Дирцан сделал вид, что не заметил этого нововведения.
Пьемур даже научился находить своеобразное удовольствие в том, чтобы не обращать внимания на все проделки учеников, холодно глядя на их мелкие пакости свысока. Он проводил почти все время за изучением барабанных сигналов и даже засыпая, барабанил пальцами по одеялу, стараясь запомнить темп и ритм наиболее сложных ритмических сочетаний. Он отлично знал, что остальные мрачно следят за ним, но ничего не могут поделать.
К несчастью, холодность, которую он на себя напустил, чтобы противостоять их нападкам, стала сказываться и на отношениях со старыми друзьями. Бонц и Бролли вслух сетовали, что он изменился, а Тимини наблюдал за ним печальными глазами, как будто сам был отчасти виноват в том, что происходит с приятелем. Напрасно Пьемур отшучивался, уверяя друзей, что совершенно доволен жизнью.
- Ты можешь говорить, что угодно, - заявил как-то верный Бонц, - но я все равно уверен: эти типы с барабанной вышки не дают тебе прохода. И если Клел...
- При чем тут Клел? - так свирепо огрызнулся Пьемур, что Бонц даже отшатнулся от неожиданности.
- Как раз об этом я и говорил, Пьемур! - заявил Бролли, которого было не так-то легко испугать: как-никак они дружили уже пять Оборотов, и он все еще был на голову выше Пьемура. - Ты стал сам не свой, и не надо песен о том, что ты меняешься вместе с голосом. Как раз с голосом у тебя все в порядке - он вот уже несколько дней как не срывается.
Пьемур захлопал глазами: сам он не замечал за собой такой приятной перемены.
- Но все равно ничего не попишешь - Тильгин уже утвержден на роль... а потом было бы странно, если бы женскую партию исполнял баритон, - подытожил Бролли.
- Как баритон? - от удивления голос у Пьемура снова сорвался. Увидев написанное на лицах друзей разочарование, мальчик расхохотался. - Видите, еще бабушка надвое сказала: может баритон, а может, и тенор.
- Наконец-то я вижу прежнего Пьемура! - радостно воскликнул Бонц.
Поскольку у себя на барабанной вышке Пьемур был постоянно занят, ему легко удалось выбросить из головы стремительно надвигающийся праздник у лорда Гроха, на котором должна была впервые прозвучать новая музыка мастера Домиса. Миновало уже две недели после бенденского Рождения, и, поглощенный своими заботами, он не особо обращал внимание на то, что происходит вокруг. Но сейчас, когда друзья напомнили ему о близящемся празднике, он вдруг понял: хочешь-не хочешь, а придется на нем присутствовать. Хотя в день представления он гораздо охотнее оказался бы вдали от Форт холда...
И тут ему пришло в голову, что Сибел и Менолли уже давно никуда не брали его с собой. Пьемур продолжал смеяться и шутить с друзьями, как будто ничего не случилось, но, вернувшись на барабанную вышку, он во время вечернего дежурства крепко призадумался: уж не сделал ли он что не так в Бендене или в холде Айген? Или несносная болтовня Дирцана как-то повлияла на мнение Менолли? Кстати, он припомнил, что давно уже не видел Сибела...
На следующее утро, помогая девушке кормить файров, он спросил ее о подмастерье.
- Между нами, - тихо проговорила она, убедившись, что Камо поглощен кормлением ненасытной Тетушки первой, - он сейчас в горах. Должен вернуться сегодня ночью. Да ты не волнуйся, Пьемур, - добавила она с улыбкой. - Мы про тебя не забыли. - Менолли испытующе взглянула на мальчика. - Ведь ты не волнуешься, правда?
- Я? Вот еще, с какой стати? - он небрежно фыркнул. - Что мне - больше делать нечего? За это время я выучил столько сигналов, сколько этим придуркам вовсе не осилить!
Менолли рассмеялась.
- То-то! Так ты больше похож на себя. Значит, с мастером Олодки ты хорошо ладишь?
- Я? Ну, разумеется! - Пьемур ничуть не погрешил против правды. Он прекрасно ладил с мастером Олодки, потому что почти не встречался с ним.
- А тот грубиян, Клел, больше к тебе не пристает?
- Послушай, Менолли! - с расстановкой произнес мальчик. - Я - Пьемур. И никто ко мне не пристает. С чего ты это взяла? - он старался говорить как можно тверже.
- Да нет, просто я подумала... ну ладно, ладно, - чуть виновато улыбнулась девушка. - Я нисколько не сомневаюсь, что ты сам сумеешь за себя постоять.
Они продолжали молча кормить файров. Пьемуру страшно хотелось рассказать Менолли, как на самом деле обстоят дела на барабанной вышке. Только что от этого изменится? Единственное, что она сможет сделать, так это поговорить с Дирцаном, но он все равно никогда не изменит своего мнения о Пьемуре. А если она попросит Дирцана наказать учеников за их дурацкую выходку, от этого тоже никакой пользы не будет. Пьемур отлично сознавал: его слава первого озорника и выдумщика обернулась против него именно теперь, когда он меньше всего этого ожидал, а главное, совершенно не заслужил. Но винить некого - разве что самого себя, так что придется это проглотить. В конце концов, как только его голос установится, он навсегда распрощается с барабанной вышкой. Ничего, он потерпит, тем более, что скоро Сибел с Менолли снова возьмут его с собой на ярмарку!

Глава 5

В тот день барабанное послание пришло с севера.
Пьемур сидел в классной комнате, прилежно переписывая сигналы, которые Дирцан велел ему выучить к вечеру, хотя и без того знал их назубок. Когда загрохотали барабаны, он стал быстро переводить про себя: "Срочно. Просим ответить. Набол" Прослушав весь текст, Пьемур решил, что наболский барабанщик специально начал с учтивого вступления, чтобы смягчить высокомерный тон послания. "Лорд Мерон Наболский требует срочного прибытия мастера Олдайва. Отвечайте немедленно". Добавь барабанщик "тяжелая болезнь", сигнал "Срочно" был бы более уместен.
Пьемур, как ни в чем не бывало, продолжал работу, отлично зная, что остальные ученики не спускают с него глаз. Пусть себе думают, что он понимает не больше трех первых тактов - их познания не шли дальше этого.
Через минуту в комнату вошел Рокаяс, дежурный подмастерье.
- Кто сегодня посыльный? - спросил он, держа в руках сложенный листок бумаги с записью полученного сообщения.

Предыдущая страница 14 Следущая страница


Энн Маккефри

Все с готовностью указали на Пьемура, который сразу отложил перо и встал. Подмастерье нахмурился.
- Сдается мне, ты у нас вечный гонец, - заметил Рокаяс и, не выпуская записки из рук, подозрительно оглядел остальных школяров.
- Дирцан сказал, что я буду бегать с поручениями вплоть до его особых распоряжений, - сказал Пьемур и пожал плечами: ему де все равно.
- Ладно, раз так, - подмастерье отдал ему листок, все еще не сводя глаз с четверки Клела. - Только мне все же непонятно, почему ты бегаешь, а они сидят.
- Я новенький, - объяснил Пьемур и вышел. Наконец-то Рокаяс заметил! Хотя он в общем-то не возражает - можно хоть ненадолго отдохнуть от вида надутых физиономий.
Как всегда стремительно, он понесся вниз, едва касаясь рукой каменных перил. Мгновенно одолел все три пролета и выскочил во двор, по привычке оглядываясь. Команда школяров дружно работала граблями и метлами. Весело помахав рукой старшему группы. Пьемур, шагая через три ступеньки, взлетел по лестнице, ведущей к главному зданию. "Странно - ноги у меня стали длиннее или шаг шире, - подумал он, - раньше удавалось перескакивать только через две".
Слегка запыхавшись, он вежливо постучал в дверь мастера Олдайва и, вручив лекарю послание, быстро отвернулся, чтобы никто не мог сказать, будто он видел, что в нем написано.
- Задержись на минутку, юный Пьемур, - попросил мастер Олдайв, разворачивая записку. Он прочитал ее и нахмурился. - Срочно, видите ли. Еще бы не срочно! Только непонятно, почему они тогда не соизволили послать за мной сторожевого дракона... Ах, да, совсем забыл - ведь в Наболе его нет. Пусть ответят, что я буду, и попроси, пожалуйста, мастера Олодки передать Т'ледону: я очень рассчитываю на его любезность. Пойду прямо на луг и буду ждать его там.
Пьемур слово в слово повторил ответ, используя точные выражения и интонации мастера Олдайва. Когда лекарь отпустил мальчика, тот помчался обратно через двор, снова помахав старшему группы. Он уже взбежал до середины второго пролета, когда правая нога неожиданно соскользнула со ступеньки. Пьемур попытался удержать равновесие, но по инерции продолжал падать вперед. Попробовал ухватиться за перила - но и они оказались скользкими. Так и не сумев замедлить падение, он со всего размаха обрушился на ступени и покатился вниз, больно ударяясь ребрами об их каменные края. Пьемур мог бы поклясться, что услышал наверху чей-то приглушенный смешок. Перед тем, как он, прикусив себе язык и разбив подбородок о лестничную площадку, потерял сознание, у него мелькнула мысль: не иначе, ступеньки и перила намазали жиром!
Очнулся он оттого, что кто-то грубо тряс его за плечо, и услышал недовольный голос Дирцана.
- Что ты тут разлегся? Почему сразу не вернулся с ответом от мастера Олдайва? Он зря только прождал на лугу. Тебе даже простого поручения нельзя доверить!
Пьемур хотел объяснить, но, едва он попытался сесть, как с губ его сорвался сдавленный стон. Он ощущал тупую боль в левом боку, скулу и подбородок саднило.
- С лестницы свалился? Совсем вырубился, что ли? - Едва ли Дирцан ощущал сочувствие, но все же он помог мальчику перевернуться и сесть на нижнюю ступеньку.
- Жир... - пробормотал Пьемур, одной рукой указывая на ступени, а другой осторожно ощупывая раскалывающую голову, - казалось, на ней нет живого места. От боли его начинало подташнивать.
- Жир? Где жир? - недоверчиво воскликнул Дирцан. - Вот еще придумал. Ты всегда носишься вверх-вниз по лестнице, как сумасшедший. Странно, что раньше не свернулся! Встать-то можешь?
Пьемур попытался покачать головой, но от одного этого движения к горлу подступила тошнота. Вот позор-то будет, если его вырвет на глазах у Дирцана! А это непременно случится, если он пошевелится.
- Так где, говоришь, был жир? - раздался у него над головой голос Дирцана. От его брюзгливого тона у Пьемура еще больше разболелась голова.
- Там, на ступеньках, и на перилах - тоже... - махнул рукой Пьемур.
- Но здесь нет никаких следов жира! - раздраженно сказал подмастерье.
- Ну что, Дирцан, он нашелся? - послышался сверху голос Рокаяса. От этого звука в голове у Пьемура застучало, как будто внутри забил сигнальный барабан. - Так что с ним приключилось?
- Свалился с лестницы и вырубился в Промежуток, - возмущенно ответил Дирцан. - Ну, хватит, Пьемур, вставай!
- Нет, Пьемур, лучше не двигайся, - с неожиданной тревогой проговорил Рокаяс.
Мальчику очень хотелось, чтобы он говорил потише. А больше всего он мечтал, чтобы его оставили в покое. Его так мутило, что голова начала кружиться. Он боялся даже открыть глаза - ему казалось, что все вокруг бешено вращается.
- Он утверждает, что кто-то намазал лестницу жиром! Проверь, если хочешь, - все чисто, как бока у барабана!
- То-то и оно, что слишком чисто! Если Пьемур упал, когда бежал назад, значит, он пробыл в Промежутке довольно долго. Слишком долго, если предположить, что он просто поскользнулся. Думаю, будет лучше, если мы отнесем его к Сильвине.
- К Сильвине? Зачем отнимать у нее время из-за такого пустяка? Подумаешь - подбородок ободрал!
Рокаяс осторожно ощупал голову и шею мальчика, потом руки и ноги. Пьемур не мог удержаться от стона, когда пальцы подмастерья касались особо болезненных ушибов.
- Это не пустяк, Дирцан. Я знаю, ты недолюбливаешь парнишку... но даже дураку ясно, что он сильно разбился. Ты можешь встать, Пьемур?
Мальчик застонал - на большее он не мог осмелиться, не рискуя расстаться с недавно съеденным обедом.
- Он просто придуривается, чтобы увильнуть от дежурства - проворчал Дирцан.
- Вовсе он не придуривается. И еще хочу тебе сказать, Дирцан, что вы его совсем загоняли. За последние две недели моего дежурства Клел с приятелями ни разу не оторвали задниц от стульев.
- Пьемур - новенький. Ты же знаешь наши порядки...
- Ладно Дирцан, хватит. Держи его с той стороны - нужно постараться нести горизонтально.
Под брюзжание Дирцана подмастерья потащили его вниз по лестнице. Пьемур отчаянно сдерживал приступы тошноты. Он смутно слышал, как Рокаяс велел кому-то поскорее сбегать за Сильвиной.
Потом его понесли по ступеням, ведущим к Главному корпусу, и дальше, к лечебнице, где их уже ожидала Сильвина. Она забросала подмастерьев вопросами, на которые оба отвечали одновременно, но каждый на свой лад.
- Он упал с лестницы, - сказал Рокаяс.
- Слегка оступился, - перебил его Дирцан. - Из-за него мастер Олдайв зря ждал на лугу...
Мальчик почувствовал на своем лице прохладные пальцы Сильвины, вот они уверенно пробежали по голове.
- Знаешь, Сильвина, его вышибло в Промежуток минут на двадцать, если не больше, - озабоченно произнес Рокаяс, прервав недовольные возражения Дирцана. - И еще он утверждает, что на лестнице был жир!
- Жир действительно был, - отозвалась Сильвина. - Взгляни на его правый башмак, Дирцан. Пьемур, тебя не тошнит?
Пьемур промычал что-то нечленораздельное, надеясь сдержать позыв до тех пор, пока не окажется в лечебнице, хотя, с другой стороны, можно было бы неплохо отплатить Дирцану, не опасаясь наказания.
- Он довольно сильно встряхнул себе голову. Хорошо, Рокаяс, что ты додумался нести его горизонтально. А теперь кладите его на постель. Да нет, не сажайте, дурни вы этакие...
Как только Пьемура приподняли, его вытошнило на пол. Как он ни переживал по поводу такой несдержанности, предотвратить конфуз он был просто не в силах. Мальчик почувствовал, что Сильвина поддерживает его голову, рядом мгновенно появился тазик. Женщина что-то ласково приговаривала, поглаживая его содрогающиеся плечи, пока тело Пьемура продолжали сотрясать приступы рвоты. Наконец приступ миновал, и он, дрожащий и измученный, откинул раскалывающуюся голову на подушки.
- Я так понимаю, что мастер Олдайв уже отбыл в Набол? - осведомилась Сильвина.
- А ты почем знаешь, куда он отбыл? - насторожился бдительный Дирцан.
- Ты, Дирцан, я вижу, законченный идиот. Неужели, по-твоему, я, всю жизнь прожив в Цехе арфистов, до сих пор не научилась разбирать барабанные сигналы? Вроде, ничего страшного, - продолжала она, сантиметр за сантиметром ощупывая череп Пьемура. - Я не нашла ни трещин, ни переломов. Скорее всего, он отделался сотрясением мозга. Покой, отдых и время помогут ему справиться с этой неприятностью. Что вам, мастер Робинтон?
Руки Сильвины, укрывающие Пьемура меховым одеялом, на миг замерли.
- Я слышал, что-то случилось с Пьемуром? - встревоженно спросил Главный арфист.
Пьемур попытался приподняться, выразив таким образом свое уважение мастеру Робинтону, но Сильвина прижала его голову к подушке.
- К счастью, ничего серьезного. Давайте только выйдем. Я бы хотела кое-что сказать господам подмастерьям в вашем присутствии, мастер Робинтон.
Дверь закрылась. Пьемур разрывался между неодолимым желанием уснуть и любопытством: что же Сильвина собирается сказать Дирцану с Рокаясом в присутствии мастера? Но сон победил...
Как только дверь закрылась, Сильвина дала выход гневу, который бушевал в ней с той самой минуты, когда она увидела посеревшее лицо Пьемура и услышала гнусавые жалобы Дирцана.
- Дирцан, как ты,только мог допустить, чтобы дело приняло такой оборот? - набросилась она на оторопевшего подмастерья. - Как можно было позволить ученикам так изводить товарища? Пьемур ходил, как в воду опущенный, но я подумала, что он так тяжело переживает потерю голоса. А то, что случилось сегодня... это... это просто преступление! - Приперев растерянного Дирцана к стене, Сильвина размахивала перед его носом вещественным доказательством - башмаком Пьемура, на подметке которого виделись отчетливые следы жира.
Она так разошлась, что не обращала внимания ни на повторный вопрос мастера Робинтона о состоянии Пьемура, ни на стремительное появление взволнованной Менолли, ни на восхищенные взгляды онемевшего от изумления Рокаяса.
- Уймись, Сильвина! - громко и раздельно произнес мастер Робинтон, и этих слов хватило, чтобы сразу успокоить разбушевавшуюся женщину, но она все же не преминула попросить его говорить потише.
- Я буду нем, как рыба, - вполголоса продолжал Главный арфист, поворачивая Сильвину к себе и увлекая в сторону от загнанного в угол Дирцана, - если ты наконец скажешь мне, что случилось с Пьемуром.
Сильвина перевела дух и, в последний раз покосившись на Дирцана, стала отвечать мастеру.
- Трещин на черепе нет, и я считаю, что ему крупно повезло, - она продемонстрировала блестящую от жира подметку Пьемурова башмака, - ступени-то были смазаны! Хоть он и отделался сотрясением мозга, но расшибся здорово - все тело в синяках и ссадинах...
- Когда он поправится? - Главный арфист был явно обеспокоен, и Сильвина это прекрасно понимала.
Она смерила мастера долгим проницательным взглядом.
- Несколько дней покоя - и все пройдет, могу поручиться. Только полного покоя, прошу это учесть! - Она величественно скрестила руки на груди, желая подчеркнуть свое требование, потом кивнула на дверь, ведущую в лечебницу. - И непременно здесь! Подальше от этих убийц с барабанной вышки!
- Убийц? - возмущенно вскинулся Дирцан.
- Он едва не погиб! Тебе ли не знать, как Пьемур носится по лестницам! - обрезала она набычившегося подмастерья.
- Но ни на ступенях, ни на перилах не было ни капли жира - я сам проверял!
- Да, они были даже слишком чистые, - не обращая внимания на укоризненный взгляд Дирцана, заметил Рокаяс. - Я бы сказал, подозрительно чистые! Да, Пьемур - странный парень, - обратился он к Сильвине, - Он слишком быстро все усваивает.
- И болтает направо и налево обо всем, что услышит! - взорвался Дирцан, видимо решив, что Пьемур должен разделить с ним ответственность за этот несчастный случай.
- Только не Пьемур! - в один голос воскликнули Сильвина с Менолли.
Дирцан задохнулся от возмущения.
- Я точно знаю, что несколько весьма секретных сообщений стали известны всему Цеху! Спросите - каждый скажет, какой Пьемур выдумщик и пустозвон!

Предыдущая страница 15 Следущая страница


Арфистка Менолли - Барабаны Перна

- Выдумщик - не спорю, - сказала Сильвина, пока Менолли набирала побольше воздуха, чтобы броситься на защиту друга, - но вовсе не болтун! А в последнее время от него и вовсе невозможно было добиться ничего, кроме "спасибо" и "пожалуйста". Я это давно заметила. И я заметила кое-что еще, чего никак не должно было случиться! Это вам не просто шуточки, которыми встречают новичков!
Под пристальным взглядом женщины Дирцан начал неловко переминаться с ноги на ногу, умоляюще косясь на Главного арфиста.
- Насколько Пьемур продвинулся в изучении барабанных сигналов? - спросил Главный арфист, и посторонний наблюдатель не смог бы заметить ни в его голосе, ни в выражении лица ничего, кроме вежливого интереса.
- Похоже, он усвоил все сигналы, которые я ему задавал, у него это неплохо получается, - с явной неохотой признал Дирцан. - Конечно, пока он только тренировался на деревянной колодке и слушал сигналы вместе с дежурным подмастерьем. - Он взглянул на Рокаяса, ожидая поддержки.
- Я бы добавил, что Пьемур знает больше, чем показывает, - вставил Рокаяс и усмехнулся, когда Дирцан принялся сбивчиво возражать.
- Это так похоже на Пьемура, - улыбнулась Менолли и, дотронувшись до руки Сильвины, спросила: - Может быть, с ним стоит посидеть?
- Покой и сон - больше ему пока ничего не нужно, а я буду время от времени к нему заглядывать.
- С ним может остаться Крепыш, - предложила Менолли. Бронзовый файр не замедлил появиться, тревожным чириканьем выражая свое недоумение по поводу того, что попал в такое странное место.
- Вот это разумно, ничего не скажешь, - одобрила Сильвина, бросив взгляд на закрытую дверь. - Да, лучше, пожалуй, и не придумаешь.
Все обратили взгляды на Менолли, а она, ласково поглаживая Крепыша, велела ему побыть с Пьемуром и немедленно сообщить ей, как только он заговорит. Девушка приоткрыла дверь ровно настолько, чтобы впустить маленького файра и посмотрела, как он устраивается в ногах у Пьемура, не сводя горящих глаз с бледного лица мальчика.
- Рокаяс, я могу тебя попросить, чтобы ты помог Менолли принести вещи Пьемура с барабанной вышки? - спросил Главный арфист. Голос его звучал мягко и даже вкрадчиво, но, несмотря на это, Дирцан безошибочно понял: он допустил большой промах, не поняв, что за Пьемуром стоят самые влиятельные люди Цеха.
Он вызвался сходить за вещами Пьемура, но получил отказ. Предложил Менолли свою помощь, но ответом был ее холодный взгляд. Тогда он сдался, но крепко стиснутые зубы и еле сдерживаемый гнев во взгляде яснее слов говорили: вот уж кому не поздоровится, так это ученикам, из-за которых он попал в такое унизительное положение! И когда его вне всякой очередности назначили дежурить на весь праздничный день, он тоже знал, кого благодарить. К счастью, у него все же хватило ума не винить в этом Пьемура.
Как только Менолли в сопровождении второго подмастерья вышла из комнаты, Робинтон снова повернулся к Сильвине, уже не скрывая озабоченности и тревоги.
- Полно, Робинтон, не надо так волноваться! - сказала женщина, похлопывая его по плечу. - Он здорово ударился головой, но я не обнаружила ни единой трещины. А ссадины на скуле и на подбородке скоро заживут. Правда, ушибы он будет чувствовать еще довольно долго. Если бы вы только спросили меня, - по тому, как Сильвина это произнесла, чувствовалось, что она решила во что бы то ни стало высказать свое мнение, - я бы вам непременно сказала: для Пьемура можно подыскать дело получше, чем отбивать сигналы. Ведь с тех пор, как бедняга попал к ним на вышку, его словно подменили. Никто не слыхал от него ни словечка жалобы, но это выглядело так, будто он смертельно боялся сказать что-нибудь не то. А этот Дирцан еще имеет наглость уверять, что Пьемур разболтал какие-то барабанные секреты!
Они уже дошли до комнат Главного арфиста, и Сильвина, выждав, пока дверь за ними закроется, выложила свой последний довод:
- Будто я не знала, что он никому даже ни словечка не шепнул!
- О чем же это? - с усмешкой поинтересовался Робинтон.
- О том, что он привез с прииска сапфиры, и еще о том, что случилось в тот вечер, - из-за чего он и остался там на ночь. Правда, это я пока еще не выяснила, - сокрушенно вздохнув, призналась она.
Робинтон рассмеялся и ласково потрепал женщину по щеке. Потом обошел стол и, налив себе вина, вопросительно взглянул на Сильвину. Та молча кивнула, и мастер наполнил второй бокал. Она так переволновалась из-за Пьемура, что ей тоже не помешает выпить. Теперь, когда с мальчиком бронзовый, можно на минутку задержаться.
- Во всем виноват я, - отпив большой глоток, произнес Главный арфист и тяжело опустился в кресло. - Пьемур смышлен и умеет держать язык за зубами. Как я теперь вижу, даже с ущербом для собственного здоровья. Ведь он никому и звуком не обмолвился о том, что творится на барабанной вышке, - ни Менолли, ни Сибелу...
- Вот с ними-то как раз он поделился бы в последнюю очередь, разумеется, не считая вас, - фыркнула Сильвина. - Я и сама узнала об этом только после бенденского Запечатления. Эти придурки... - Сильвина сморщила нос, вспоминая о неприятном событии, - изгадили его новую одежду. Я застала его за стиркой, а то бы тоже ничего не узнала.
Она так злорадно захихикала, что Робинтон без труда проследил ход ее мыслей.
- Они сотворили эту пакость, когда он был в Айгене, ничего не подозревая о Рождении? - он расхохотался вместе с Сильвиной, и она знала, что Главный арфист восстановил всю картину. - Подумать только - ведь я отправил его на барабанную вышку, чтобы уберечь от неприятностей! Так ты уверена, что у него нет ничего серьезного?
- Насколько я могу быть уверена в отсутствие доктора Олдайва, - язвительно проговорила Сильвина: ее несказанно возмущало, что Главный лекарь занят никчемным лордом Наболским, когда его присутствие так необходимо здесь, в Цехе.
- Ах да, он у Мерона! - мастер вздохнул, и уголок его выразительного рта дрогнул от раздражения и скрытого замешательства.
- Все равно Мерон умирает. Даже искусство мастера Олдайва не способно его спасти. Да и кому он нужен, этот Мерон? Туда ему и дорога после всех его злодеяний! Как подумаю, что Вирент, королева Брекки, могла бы жить и жить...
- Видишь ли, Сильвина, его смерть вызовет новые осложнения!
- Это еще почему?
- Мы не можем допустить, чтобы из-за холда Набол начались раздоры, - как и из-за Руата...
- Но в Наболе не меньше дюжины кровных наследников...
- Мерон отказывается назвать преемника!
- Ну и ну! - изумленно протянула Сильвина, но, быстро оправившись от удивления, дала волю гневу. - А что еще, спрашивается, можно ожидать от такого негодяя? Но я уверена, кое-что все-таки можно предпринять. Не сомневаюсь, что мастер Олдайв без колебаний...
Мастер Робинтон предостерегающе поднял руку.
- Наболу всегда не везло: его лорды были либо слишком честолюбивы, либо слишком эгоистичны, либо просто неумелы, чтобы обеспечить своему холду процветание...
- К тому же это далеко не лучший холд - затерянный в горах, холодный, сырой, неприветливый.
- Ты права. Так посуди сама, какой смысл затевать борьбу за власть между кровными наследниками, если в итоге мы можем получить очередного малоприятного лорда, с которым совершенно невозможно ладить?
Сильвина задумчиво прищурилась.
- Я насчитала девять или десять кровных родственников мужского пола - я имею в виду ближайших. Дочерям Мерона замуж еще рановато, к тому же ни одна из них не обещает стать красавицей: все они, бедняжки, как одна, уродились в папашу. Так кто же из этих девяти...
- Десяти.
- Кто из них получит самую сильную поддержку ремесленников и мелких холдеров? И какое место, хотела бы я знать, в вашем плане отводится Пьемуру? Постойте - я уже сама поняла! - улыбка разгладила черты Сильвины, и она подняла бокал за изобретательность Главного арфиста. - Кстати, как он справился в Айгене?
- Совсем неплохо, хотя айгенцы в любом случае народ верный.
Уловив легкое ударение на слове "верный", женщина внимательно вгляделась в озабоченное лицо Робинтона.
- Что значит "верный"? Разве кто-нибудь не верен Бендену?
Главный арфист коротко мотнул головой.
- До меня дошли тревожные слухи. И, пожалуй, самый неприятный - что Набол так и кишит файрами...
- Откуда бы это? Ведь в Наболе нет морских побережий. Навряд ли их снабжают из других холдов.
Робинтон согласно кивнул.
- И еще: в Нерате, Тиллеке и Керуне они заказывают огромные партии тканей, вин, деликатесов, не говоря уже о разнообразных изделиях Цеха кузнецов. И все это покупается или приобретается в обмен в таких неимоверных количествах, что уже давно можно было бы одеть, обуть и накормить всех холдеров и мастеровых в Наболе... Однако ничего подобного!
- За этим стоят Древние! - Сильвина даже прищелкнула пальцами, довольная своей догадливостью. - Т'кул с Мероном всегда были два сапога пара.
- Одного не могу понять - что, кроме файров, дает этот союз Мерону?
- Неужели? - недоверчиво прищурилась Сильвина. - А ненависть? А злобу? А возможность отомстить Бендену?
Робинтон с отсутствующим видом вертел в пальцах ножку бокала, обдумывая услышанное.
- Хотел бы я знать...
- Непременно узнаете! - рассмеялась Сильвина, окинув Робинтона взглядом, в котором сквозила нежность и снисходительность к его маленьким слабостям. - В этом вы с Пьемуром просто близнецы! В нем живет такое же неутолимое желание быть в курсе всех событий, к тому же у него хорошее чутье на новости. Вы потому так и заинтересованы, чтобы он поскорее поправился? Хотите послать его в холд Набол, к Кандлеру?
- Нет... задумчиво протянул мастер и подергал себя за нижнюю губу. - Нет, в холд Набол Пьемуру нельзя - Мерон может его узнать: ведь наш лорд отнюдь не глуп, только в корне испорчен.
- Ничего себе - только! - возмутилась Сильвина.
- Мне нужно знать, что там происходит.
- Я думаю, сегодня не последний день, когда Мерон вызывает мастера Олдайва... - проговорила Сильвина, выразительно приподняв бровь.
Робинтон нетерпеливо отмахнулся.
- У меня есть лучший план. Я слышал, в Наболе устраивают ярмарку - в ту же неделю, что и праздник у лорда Гроха...
- В этом весь Мерон.
- Значит, никто не ожидает увидеть там арфистов Цеха, - Робинтон с надеждой посмотрел на Сильвину.
- К ярмарке мальчуган окончательно оправится. Будет лучше для него самого, если в этот день он будет вдали от Цеха. Тильгин сделал большие успехи.
- Разве могло быть иначе? - насмешливо заметил Робинтон. - Ведь Домис с Шоганаром возятся с ним с утра до вечера!

Глава 6

Остаток дня и почти весь следующий Пьемур провел в зыбком полузабытье между сном и бодрствованием. Его очень утешало и ободряло присутствие Крепыша, которого иногда сменяли Лентяй с Кривлякой.
"Если файры Менолли со мной, - подумал он, в очередной раз выплывая из сна, - значит мастер Робинтон не сердится, что я свалял такого дурака - слетел с лестницы и расшибся как раз в то время, когда я ему нужен". Именно постоянное дежурство файров подсказало мальчику, что мастер заинтересован в его быстром выздоровлении. Он слегка беспокоился о своих вещах - кто знает, что могут с ними сделать Клел с дружками, - но скоро увидел сундучок у стены рядом с постелью.
Когда Сильвина впервые появилась, неся перед собой поднос, он не почувствовал никакого желания есть.
- Не бойся, тошнить тебя не будет, - ласково, но достаточно твердо сказала женщина, усаживаясь рядом, и принялась кормить его с ложки бульоном. - Это была реакция на сотрясение. Теперь тебе нужно подкрепиться. Ну-ка открывай рот! Жаль, нельзя намазать холодилкой тебе мозги, право жаль. Не думала, что доживу до дня, когда у тебя не будет аппетита! Вот и умница. Денька через два будешь, как новенький. Не удивляйся, если тебя потянет вздремнуть. Так и должно быть. А вот и Крепыш - снова явился составить тебе компанию.

Предыдущая страница 16 Следущая страница


Энн Маккефри

- Кто же его кормит?
- Ну-ка лежи спокойно! - мальчик попытался сесть, но Сильвина прижала его лопатки к подушке. - Бульон прольешь. Я думаю, что Менолли пока помогает Сибел. Так что не беспокойся. А скоро ты сам вернешься к своим обязанностям.
Женщина хотела встать, но Пьемур поймал ее за край юбки.
- Сильвина! - мальчик жаждал выяснить этот вопрос до конца: он просто не поверил своим ушам, когда услышал. - Так это правда, что на ступеньках был жир?
- Правда! - нахмурилась Сильвина и сердито поджала губы. Потом похлопала его по руке. - Эти паршивцы увидели, как ты упал, спустились вниз и стерли жир со ступенек и перил... да только, - добавила она, злорадно усмехнувшись, - они позабыли про твой башмак! Я бы сказала, на этом они и поскользнулись!
Сначала Пьемур не поверил: Сильвина шутит с ним, как с равным, потом, не удержавшись, хихикнул.
- Ну вот, Пьемур! Наконец-то ты становишься похож на себя. А теперь отдыхай! Покой и сон быстро поставят тебя на ноги. Сомневаюсь, чтобы тебе в ближайшее время удалось вот так поваляться в постели.
Больше она ничего не сказала и, пожелав Пьемуру приятных сновидений, выскользнула из комнаты, не дав ему даже намека на то, что ожидает его в ближайшем будущем. Если его вещи здесь, значит, едва ли ему предстоит вернуться на барабанную вышку. Спрашивается, куда еще его могут отправить в Цехе арфистов? Пьемур постарался рассмотреть эту перспективу со всех сторон, но голова отказывалась работать. Похоже, Сильвина, что-то подмешала в бульон. Он бы ничуть не удивился...
Разбудило его оживленное чириканье файров. Красотка о чем-то совещалась с Лентяем и Кривлякой, которые восседали на спинке кровати. Больше в комнате никого не было. Вдруг Красотка исчезла. Но не успел Пьемур посетовать про себя, что все о нем забыли, как дверь тихонько отворилась и в комнату с подносом в руках вошла Менолли. Снаружи донеслись шум и крики, запахло жареной рыбой.
- Если это снова та противная бурда... - капризно протянул Пьемур.
- Никакая не бурда. Это жареная рыба, клубни и особый пончик, от Альбуны. Она уверяла, что от него у тебя сразу появится аппетит.
- Появится? Да я просто умираю с голода!
Менолли усмехнулась такому энтузиазму и, поставив поднос ему на колени, устроилась в ногах постели. Какое счастье, что хоть Менолли не собирается кормить его с ложечки, как младенца. Даже с Сильвиной он чувствовал себя неловко.
- Вчера вечером мастер Олдайв осмотрел тебя, когда вернулся. И сказал, что твоя голова бесспорно самая прочная во всем Цехе. А на вышку ты больше не вернешься. - Лицо девушки стало таким же суровым, как у Сильвины. - Не беспокойся, - поспешила добавить она, когда увидела, как он покосился на сундучок, - там все в порядке, я сама проверяла. - Она усмехнулась, и глаза ее мстительно сверкнули. - Клел и его придурки сидят на одной воде, к тому же им запрещено появляться на празднике!
Пьемур застонал.
- В чем дело? По-твоему, они не заслужили такого наказания? Одно дело - выкинуть глупую шутку, и совсем другое - причинить товарищу увечье. Учти, ты мог погибнуть по их милости! Вот только... - Менолли недоуменно покачала головой, - никак не могу понять: чем ты их так допек?
- В том-то и дело, что ничем! - Пьемур так вскинулся, что вода из стакана выплеснулась на поднос.
Крепыш тревожно чирикнул, а Красотка издала удивленную трель.
- Я тебе верю, Пьемур. - Менолли стиснула его ступни, приподнимающие меховое одеяло. - Правда! Но и ты тоже мне поверь: они все время ждали, что ты начнешь откалывать свои знаменитые фокусы! А ты, вместо этого, изо всех сил старался быть паинькой - наверное, впервые с тех пор, как переступил порог Цеха арфистов! Ну разве мог кто-нибудь в это поверить? Особенно Дирцан, который был отлично наслышан о тебе и твоих повадках! - Она снова сжала его пальцы. - Но и ты тоже хорош - чуть не лопнул, стараясь проявлять осмотрительность. Ну как ты мог скрыть от меня и Сибела то, что мы должны были знать в первую очередь? Ведь никто от тебя не требовал, чтобы ты вообще язык проглотил!
- Я думал, вы меня испытываете...
- Но ведь не так жестоко! Когда я узнала что Дирцан... нет-нет, сперва доешь клубни! - она выхватила у него из рук тарелку с еще булькающим пончиком.
- Ты же знаешь: я люблю, когда они горячие!
- Я же сказала: сначала доешь обед. Тебе скоро понадобятся и сила, и выносливость, и смекалка. Ты вместе с Сибелом отправляешься в холд Набол, к Мерону на ярмарку. Так что тебе не доведется услышать, как будет петь Тильгин, - надо сказать, он здорово прибавил, - а в Наболе никто не ожидает заезжих арфистов. Правда, им в Наболе сейчас не до песен.
- Лорд Мерон еще жив?
- Жив, - Менолли с сожалением вздохнула и склонила голову на бок. - А знаешь, твои синяки окажутся очень кстати. Сейчас они такого изумительного багрового цвета, что, надеюсь, не скоро сойдут...
- Ты хочешь сказать, - жалобно заныл Пьемур, - что я бедный ученик, которого наставник нещадно лупит?
- Попал в самую точку! - фыркнула Менолли.
Поздно вечером в дверь бочком протиснулся запорошенный пылью оборванец и, тяжело шаркая, направился к постели, не спуская глаз с Пьемура. Сначала мальчик решил, что это какой-то бродяга заблудился в поисках кабинета мастера Олдайва. И тут в манерах пришельца, который сначала показался ему робким, почти испуганным, прямо на глазах появилось что-то новое.
- Сибел? - Что-то неуловимое в повадке незнакомца подсказало Пьемуру, кто это. - Неужели ты?
Запыленный бродяга распрямился и, заливаясь смехом, подошел к постели.
- Теперь я спокоен: в Наболе меня никто не узнает! Сильвину мне тоже удалось провести. Она сказала, что у тебя остались кое-какие лохмотья, которые как раз сгодятся придурковатому пастушонку.
- Почему это пастушонку?
- А почему бы и нет? Ты, парень, небось, в этом деле здорово разбираешься, - загнусавил подмастерье, подражая тягучему выговору горцев, и сразу превратился в невзрачного оборванца, недавно вошедшего в лечебницу.
Несмотря на некоторое недовольство, - Пьемур вовсе не жаждал играть роль, с которой, как ему казалось, он расстался навсегда, - он был в восторге от перемены, произошедшей с Сибелом. Ничего, он справится ничуть не хуже!
- А мастер Робинтон не меня не сердится?
- Ни капельки. - Сибел энергично потряс головой.
Тут в комнату впорхнула Кими и принялась сердито отчитывать Сибела, который заставил ее ждать за дверью. Сибел посерьезнел и погрозил Пьемуру пальцем.
- Учти, тебе придется беречь себя, на этом настаивает мастер Олдайв. Мы все дали ему страшную клятву, что тебе предстоит легкая прогулка. Хоть голова у тебя на редкость крепкая, а все же после такого падения осторожность не повредит. Поэтому, вместо того, чтобы трястись вместе со мной от самого Руата, - а именно таков был мой первоначальный план, - Сибел притворно нахмурился, услышав, как мальчик залился смехом, - ты полетишь с Н'тоном, и он на рассвете высадит тебя в долине, прямо у холда Набол. А уж оттуда мы вместе не спеша направимся на ярмарку - продавать нашу превосходную скотинку.
- Зачем? - в упор спросил Пьемур. Излишняя осторожность не принесла ему ничего, кроме неприятностей. Так что на этот раз он предпочитал знать все до мелочей.
- По двум причинам, - ни на секунду не задумавшись, ответил Сибел. - Если окажется, что в холде Набол действительно больше файров чем...
- Так вот что он имел в виду!
- Кто?
- Лорд Отерел. На Рождении. Я слышал, как он с кем-то разговаривал... с кем - не знаю... Так вот, он сказал: "Мерон получает больше, чем ему причитается, а мы остаемся с носом". Тогда я не понял, но вполне возможно, что лорд Отерел говорил про файров, ведь правда?
- Очень может быть. Жаль, что ты мне не рассказал об этом раньше.
- Я не знал, что тебя это заинтересует. Ведь тогда я ничего толком не понял, - жалобно протянул Пьемур, заметив, что Сибел недовольно нахмурился.
Подмастерье улыбнулся, спеша успокоить мальчика.
- Откуда же тебе было знать? Зато теперь тебе известно все. Мы знаем, что лорд Мерон получил своих первых файров от Килары почти четыре Оборота назад, так что они могли успеть отложить яйца всего раз, ну, самое большее - два. И он уж наверняка постарался лично распределить эти новые яйца. Однако он раздал их гораздо больше, чем по нашим расчетам у него могло оказаться. И вторая, не менее важная вещь: в холд поступает великое множество товаров, которые потом... бесследно исчезают.
- Мерон торгует с Древними?
- Лорд Мерон - ты не должен даже в мыслях забывать его титул, мой дорогой!... Что касается твоего предположения, то оно вполне правдоподобно.
И за свой товар он получает файров целыми кладками? Да еще яйца от своих собственных пар! Пьемура раздирали противоречивые чувства: злость - подумать только, лорд Мерон Наболский загребает не причитающуюся ему долю яиц, когда более достойные люди - к ним Пьемур относил и самого себя - должны Оборотами ждать своей очереди, чтобы запечатлеть это редкое существо; праведное негодование - лорд Мерон - мысленно он превращал этот титул в малопристойное ругательство - намеренно бросает вызов Бендену, якшаясь с отправленными в ссылку Древними; и, наконец, волнующее предвкушение того, что ему, Пьемуру, судьба может подарить случай уличить подлого обманщика.
- Вот две главные вещи, которые я хотел тебе сказать. Теперь третья, в некотором смысле еще более важная: нас интересует, кто из кровных наследников Мерона наиболее угоден простому люду.
- Так, значит, он все-таки умирает? - до сих пор Пьемур был уверен, что вызов мастера Олдайва был ложной тревогой.
- Да, от изнурительной болезни, - загадочно усмехнулся Сибел. Встретившись с ним взглядом, Пьемур с изумлением заметил в глазах подмастерья неприкрытое злорадство. - Можно даже сказать, что лорд Мерон получил по заслугам, учитывая его... особые наклонности.
Пьемуру очень хотелось узнать подробности, но Сибел поднялся.
- Мне пора. А ты, Пьемур, отдыхай и постарайся, чтобы с тобой больше ничего не случилось.
- Отдыхать? Я уже наотдыхался...
- Что, надоело? Так уж и быть, попрошу Рокаяса, чтобы задал тебе побольше барабанных сигналов - позубри на досуге. Сразу станет веселее, и устать не устанешь! - Пьемур сердито фыркнул, чем вызвал веселый смех подмастерья.
- Только если это будет Рокаяс.
- Обещаю. Кстати, он уверен, что ты усвоил куда больше, чем предполагает Дирцан.
Пьемур ухмыльнулся, прочитав во взгляде Сибела невысказанный вопрос, но ответить не успел: дверь за подмастерьем закрылась.
Подтянув колени к груди, Пьемур медленно покачивался в постели, размышляя обо всем, что поведал ему Сибел. И старался угадать: что же Сибел от него скрыл?
Кое о чем Сибел действительно умолчал - например, о том, как холодно и темно окажется в тот предрассветный час, когда Пьемур будет отправляться в путь. Менолли в сопровождении Красотки и Крепыша пробудила его от беспокойного сна: паренек так боялся проспать, что забылся только под утро. Он ощущал дружескую поддержку Менолли, когда они вдвоем, подгоняемые нетерпеливым чириканьем файров, спотыкаясь в темноте, пробирались через двор к ярмарочному лугу. Вот Лиот повернул голову, и они уже увереннее зашагали на свет его переливающихся, как алмазы, глаз.
Менолли, посмеиваясь, подсадила Пьемура, чтобы он смог дотянуться до ремней упряжки. Н'тон поймал мальчика за руку и помог взобраться дракону на шею. Негромко пожелав ему удачи, девушка растворилась в темноте. О ее местоположении можно было судить только по четырем светящимся точкам - это были глаза файров.
- Привязываться будешь, Пьемур? Ночные полеты многих пугают.
Пьемур уже хотел было согласиться, но потом покрепче ухватился за кожаные ремни, обвивающие шею дракона, и ответил, что это лишнее - перелет будет недолгим. Когда Лиот взвился ввысь, паренек судорожно вцепился в упряжь. Не успел он перевести дух, как они уже поднялись над огневыми высотами Форт холда. Н'тон скомандовал дракону взять курс на холд Набол, и у Пьемура вырвался безотчетный крик: они канули в небытие Промежутка.

Предыдущая страница 17 Следущая страница


Арфистка Менолли - Барабаны Перна

Мгновение - и он овладел собой, почувствовав, что черный леденящий холод сменился бодрым морозцем. На востоке начинало едва заметно светать.
Над левым плечом Н'тона плясали две ярких точки. Услышав приветливое чириканье, Пьемур понял, что это Трис, Н'тонов файр, обернулся, чтобы взглянуть на него. Лиот скользнул на крыло, и Пьемур снова вцепился в поводья, так что пальцы заломило. Он непроизвольно отклонился назад, подальше от надвигающейся тьмы. Трис ободряюще пискнул, как будто прекрасно понимал смятение мальчика. Пьемур горячо надеялся, что Трис не передаст Н'тону, до чего ему страшно. Внезапно бронзовый великан, раскинув огромные крылья, с легким толчком опустился в густую тьму.
- Лиот говорит, что там недалеко, на дороге, люди, - шепнул Пьемуру Н'тон. - Давай свое летное снаряжение.
- Сибел? - спросил Пьемур и, стянув куртку и шлем, на ощупь протянул всаднику.
- Лиот говорит, что это не он, но Сибел тоже где-то поблизости. Он слышит Кими.
- Кими? - от удивления Пьемур произнес это громче, нежели собирался, и, получив от Н'тона замечание, виновато заморгал.
- Ты забываешь, - шепнул Н'тон, - что здесь, в Наболе, ящериц полным-полно, так что Сибел без опаски может взять Кими с собой.
Пьемур почувствовал, как сильная рука всадника сжала его запястье, и, послушно перекинув правую ногу через шею Лиота, соскользнул с мощного плеча. Он заметил, что дракон приподнял переднюю лапу, чтобы спуск получился более пологим. Оказавшись на земле, мальчик потрепал Лиота по ноге, надеясь, что поступает не слишком дерзко.
- Удачи, Пьемур! - донесся до него приглушенный голос Н'тона.
Он отступил и спрятал лицо от ливня песка и пыли, поднятых взметнувшимся вверх драконом.
Когда глаза постепенно привыкли к темноте, Пьемур обнаружил вьющуюся вблизи дорогу и тихонько свистнул: как точно Лиот приземлился на единственной ровной площадке! Его уважение к талантам драконов поднялось еще выше.
Со стороны дороги послышались голоса, и мальчик увидел неверный свет, дрожащий на передней повозке. Заскрипели колеса, раздалось знакомое мерное шарканье тягловых животных. Он оглянулся: где бы спрятаться? Нашел большой валун, из-за которого открывался вид на убегающую во тьму дорогу, и скорчился за ним, прижав колени к груди. Теперь он был спокоен - никто его не увидит.
Эта уверенность значительно пошатнулась, когда он услышал над головой чириканье и, подняв голову, увидел три пары сверкающих глаз - файры!
- Убирайтесь, глупые твари! Меня здесь нет! - Чтобы доказать свои слова, Пьемур закрыл глаза и сосредоточился на ужасающей черноте Промежутка.
Файры ответили испуганным писком.
- Что там с ними? - послышался грубый мужской голос, заглушая скрип колес и шарканье ног.
- Не знаю, да и знать не хочу! Мы уже почти добрались до места.
Пьемур изо всех сил думал о черном небытие - и вот раздался долгожданный тихий шорох: файры убрались восвояси. Чтобы представить себе небытие, требовалось значительно больше усилий, чем для того, чтобы сосредоточиться на чем-то конкретном. "Что-то слишком много повозок для такой незначительной ярмарки, как Наболская, - размышлял Пьемур, - тем более, что в Форт Холде тоже праздник, куда более многолюдный". Он открыл глаза и в свете занимающегося утра увидел мелькание файров, а в густых тенях - сверкание их вращающихся глаз. И все они принадлежат возчикам? Каким-то захудалым холдерам? От подобной несправедливости Пьемур так разозлился, что эта злость еще долго согревала его после того, как караван прошел и мерцание светильников исчезло за поворотом.
Поднялся пронизывающий рассветный ветер, и Пьемуру захотелось, чтобы Сибел поскорее появился. Но мальчик быстро одернул себя: кому-кому а ему не впервой ждать вот так, в утреннем полумраке. Сколько раз он караулил отцовские стада... Конечно, тогда кто-то спал в хижине неподалеку, но время тащилось так - же медленно и тягуче. А вдруг с Сибелом что-то случилось? Может быть, он где-то задержался? Что же - идти в Набол одному? А как ему вернуться в Цех арфистов? Он совсем забыл спросить Н'тона, кто захватит его обратно. И захватят ли вообще? Кажется, Сибел собирался продать свою превосходную скотинку на ярмарке? Или придется возвращать ее туда, откуда она взята? Да, Сибел многое от него скрыл, несмотря на достаточно подробный рассказ об их тайном появлении в Наболе.
Пьемур несколько воспрянул духом, когда вспомнил, что ему не придется присутствовать на празднестве в Форт холде и слушать, как Тильгин поет балладу, которую мастер Домис написал специально для него. Он вздохнул: жаль, что ему так и не придется исполнить партию Лессы, что он не проснется в своей постели в спальне старых школяров, чтобы потом с триумфом выступить на празднике, заслужив бурные аплодисменты гостей лорда Гроха, похвалы друзей и мастера Домиса. И, вполне вероятно, одобрение самой Лессы - ведь Госпожу Вейра лорд Грох пригласил в качестве почетной гостьи.
А он вместо этого сидит здесь - одинокий, продрогший, и с тоской вспоминает, что успел перехватить только кружку холодного кла, перед тем как его погрузили на дракона и забросили сюда - дожидаться человека, который еще неизвестно когда появится: ведь он в одиночку гонит стадо от самого Руата!
А что он, Пьемур, будет делать завтра, после того, как они выяснят то, из-за чего сюда прибыли, и вернутся в Цех арфистов?
Мальчуган подобрал колени к подбородку и довольно ухмыльнулся, вспоминая вчерашнее удивление Рокаяса, когда Пьемур без запинки отбарабанил сложное сообщение, которое подмастерье специально выдумал, чтобы проверить его познания в барабанном языке. Он даже слегка пожалел, что ему не суждено стать...
Пошарив вокруг, Пьемур отыскал булыжник и постучал им по валуну, за которым прятался. Отрывистая дробь эхом прокатилась по узкой лощине. Мальчик подобрал еще один камень и подошел поближе к дороге, которая уже довольно отчетливо виднелась на фоне темной зелени. Ударяя камнем о камень, он отбил монотонные сигналы: сначала "арфист", потом "ответь" и довольно усмехнулся, когда громкие раскаты унеслись вдаль. Он повторил сигналы и выждал, давая Сибелу время найти подходящие камни, потом повторил снова. И вот издали донесся приглушенный расстоянием ответ: "подмастерье идет".
Пьемур сразу почувствовал безмерное облегчение и стал размышлять: не пойти ли ему по дороге навстречу Сибелу, но почти сразу же услышал сигнал "оставайся на месте" в конце повторно прозвучавшей фразы. Его слегка удивил этот приказ - ведь Сибел где-то рядом, почему бы Пьемуру не встретить его? Но приказ есть приказ. Наверное, у Сибела есть какие-то особые причины, кроме данного мастеру Олдайву обещания печься о здоровье Пьемура. Он продолжал ждать у обочины, переминаясь на мелких камешках, но вскоре приближающийся шум заставил его снова вернуться за спасительный валун. И как раз вовремя. По камням звонко зацокали копыта, послышалось звяканье металла, громкие понукания. С юга стремительно налетела стая файров и помчалась вдоль дороги. Пьемур снова сосредоточил свои мысли на леденящем небытие Промежутка, и файры, летящие впереди быстро приближающейся колонны всадников, пронеслись мимо. Земля затряслась от тяжелой рыси скакунов.
Кавалькада подняла такую тучу пыли, что Пьемур не смог с уверенностью сказать, сколько же всадников проехало, но решил, что никак не меньше дюжины. Всего дюжина всадников - и с ними целая стая файров?!
Пьемура снова охватила злость. Он, может, и не возражал бы, чтобы этих верховых - по-видимому, зажиточных холдеров, если судить по их резвым скакунам, - сопровождали файры, если бы предыдущий караван тоже не имел при себе не одну стаю огненных ящериц! Нет, что-то тут не чисто! Он всей душой соглашался с лордом Отерелом: в Наболе слишком много файров!
Мальчик так раскипятился от подобной несправедливости - ведь здешние холдеры наверняка даже не могут оценить всех способностей маленьких сородичей драконов! - что не сразу услышал топот приближающегося стада. Поэтому вопросительный писк Кими напугал его до полусмерти. Она снова чирикнула, на этот раз виновато: сидя на верхушке валуна, маленькая королева разглядывала его быстро вращающимися глазами.
- Эй! - сказал Сибел, появляясь из-за камня. - Кажется, ты понял мои слова слишком буквально.
- Тут у всех - файры! - вместо приветствия выпалил Пьемур, который был слишком зол, чтобы помнить о правилах вежливости.
- Я уже заметил.
- Я имел в виду не только тот отряд. - Пьемур ткнул пальцем в сторону проскакавшей кавалькады. - До них проехал караван, так с ним было две или даже три больших стаи...
- Они тебя не заметили? - встревожился Сибел.
- Файры-то заметили, но люди не обратили никакого внимания на их тревогу!
Тут взгляд Пьемура упал на животных, которых пригнал Сибел, и он присвистнул.
- Что, одобряешь?
Мимо, полузакрыв глаза от пыли, важно прошествовал вожак, за ним, уткнувшись носом в хвост впереди идущего, с закрытыми глазами вышагивали остальные. Всего Пьемур насчитал пять: все откормленные, с гладкими мохнатыми боками, они двигались ровно, не спотыкаясь, - значит ноги тоже в порядке.
- Ты за них неплохо выручишь, - изрек мальчуган.
- Да уж право, хотелось бы, - с надлежащим выговором протянул Сибел и, обняв Пьемура за плечо, пошел впереди стада. - Держи, - он передал пареньку обернутую в толстую ткань фляжку. - Должен быть еще горячим. Я как раз заканчивал завтрак, когда Кими сказала мне, что Лиот пролетел мимо.
Пьемур пробормотал слова благодарности, глотая кла, который приятно согревал пустой желудок. Вдобавок Сибел вручил ему сушеный мясной колобок - из тех, что составляют обычный рацион путника, - и Пьемур начал видеть грядущий день в гораздо более радужных тонах.
Наскоро перекусив, он по собственной инициативе занял подобающее ученику место - в конце колонны. К тому времени, когда они доберутся до холда Набол, он будет покрыт пылью с головы до ног.
Как только они ступили на ярмарочный луг, Пьемур сразу же устремился к желобу с водой, борясь за место со своими жаждущими подопечными. Он еще не забыл, как нужно ткнуть их в нос, чтобы заставить отвернуть голову.
- Эй, парень, ты бы сперва скотину напоил! - грубовато шуганул его Сибел, но глаза его смеялись.
Он подмигнул, напоминая Пьемуру, что тот не должен выходить из образа.
- Виноват, мой господин, язык до того пересох, что прямо невмоготу!
Подошли два паренька с ведрами и стали терпеливо дожидаться, пока скотина не напьется и желоб снова не наполнится ледяной водой с гор. Пьемур с Сибелом погнали своих животных к загону, отведенному для торговли скотом. Там на них налетел управляющий холдом, тощий, шмыгающий носом человек, требуя ярмарочный сбор. Сибел не замедлил усомниться в справедливости взымаемой платы, и они принялись ожесточенно торговаться. Подмастерью удалось скостить цену на целую марку, так что он не стал спорить, когда управляющий пренебрежительно махнул в сторону самого тесного стойла в конце ряда. Пьемур собрался было вмешаться, но рука Сибела предостерегающе легла на плечо. Удивленно посмотрев на него, мальчик увидел, как подмастерье незаметно кивнул в сторону. Пьемур выждал несколько секунд и обернулся - за ними следом шли трое. От страха у паренька перехватило дыхание, но, присмотревшись, он узнал характерную походку пастухов и понял, что это вероятные покупатели.
- Разве я тебе не говорил, что скотинка у нас что надо? - тихо пробормотал Сибел.
- Ага, да только ты снова пропьешь всю выручку, а то нет? - ворчливо откликнулся Пьемур, и плечи его затряслись от сдерживаемого смеха. Он ни минуты не сомневался: Сибел отлично справится с ролью подгулявшего пастуха. А с пьяного все взятки гладки - он может смело болтать такое, что трезвому и в голову не придет.
Животных загнали в стойло, и Пьемур, зажав в кулаке истертую монету, отправился добывать корм. Ему удалось выторговать осьмушку, которую он, как всякий уважаемый себя ученик, конечно, заначил. Когда он вернулся, Сибел уже вовсю торговался с одним из пастухов, остальные тем временем дотошно осматривали животных. "Где только Сибел откопал таких, - дивился Пьемур. - Глядя на сбитые о камни копыта и мохнатую шкуру, каждый скажет. их выращивали на горном пастбище. Да и выкормлены - не придерешься, после нынешней-то зимы, долгой и суровой!" Он присел на корточки и стал слушать разглагольствования Сибела.
Кого-кого, а арфиста не надо учить складным байкам! Выслушав цветистый рассказ подмастерья, Пьемур зауважал его еще больше. Сибел сумел внушить слушателям, что он использовал старый секрет, который в их роду

Предыдущая страница 18 Следущая страница


Энн Маккефри

передается из поколения в поколение: кормил скотину смесью травы и сена с особой добавкой из диких ягод и размоченных в воде сушеных плодов. Еще он пожаловался, что вся семья частенько голодала, только бы скотинка была сыта. Пьемур проворно втянул щеки, чтобы выглядеть потощее. Он. заметил, что глаза пастухов с пониманием останавливались на его синяках, желтеющих на скулах и подбородке, а Сибел знай себе гундосил о помощниках, которые битый день лазили по крутым склонам, лишь бы запасти побольше сочной травы, которая и дала такие превосходные результаты.
Кучка внимательных слушателей привлекла к ним прохожих, которые останавливались поодаль и тоже начинали прислушиваться. Одного Пьемура никак не мог понять: почему у всех животных, когда-то давно помеченных клеймом холда Руат, видны полустертые вторые клейма. Хотя какая разница - наверняка Сибел уже не впервые использует этот трюк. Видно где-то в Руате у него есть знакомый фермер, который держит несколько голов особой породы специально для Цеха арфистов. Постепенно Пьемур успокоился и стал с удовольствием слушать россказни Сибела.
Когда стороны, наконец, ударили по рукам, солнце уже поднялось высоко над горами. Покупателей было трое - один приобрел троих животных и еще двое - по одному. И цену они дали отличную - уж в этом-то Пьемур разбирался! Правда, неизвестно, покрыла ли она первоначальную стоимость и расходы на содержание... Сибел, во время заключения сделки сохранявший постный вид, теперь расплылся в улыбке, засовывая монеты в висевший на поясе кошель и наблюдая, как новые владельцы уводят его животных.
- Вот уж не думал, что удастся столько выручить, - шепнул он Пьемуру, - но мой фокус всегда удается!
- Фокус? Какой фокус?
- А вот какой, - тихо проговорил Сибел, отряхивая пыль с одежды, - приходишь спозаранку, весь в пыли, пригоняешь откормленных животных - вот на тебя сразу и налетают, надеясь, что ты вконец отупел от усталости.
- А где ты их раздобыл?
Сибел таинственно ухмыльнулся.
- Цеховой секрет! А теперь - катись на все четыре стороны! - подмигнув мальчику, он сильно толкнул его в спину. - Поболтайся по ярмарке! - уже громче добавил он. - Я сам тебя найду, когда ты мне понадобишься.
"Ярмарка-то - одно название! - решил Пьемур, обойдя немногочисленные прилавки. - У пекаря даже пончиков нет!" Цеха, по всей видимости, прислали младших подмастерьев. И все же, какой-никакой, а праздник... Здесь в Наболе, они бывают не так уж часто, даже когда в выходные Падение не ожидается. Поэтому местные жители старались получить от ярмарки как можно больше удовольствия.
Виноторговец, во всяком случае, крутится вовсю, - заметил Пьемур, сделав круг. Он примостился у края прилавка, неторопливо жуя припасенный мясной колобок и стал слушать разговоры. Со все растущей досадой и злостью он наблюдал, как вокруг носятся тучи файров, - то присядут на крышу ларька, то целыми стаями кружатся в воздухе, прежде чем опуститься на плечо хозяина или найти себе новый наблюдательный пункт. Напрасно Пьемур пытался убедить себя, что все это - одна и та же стая. Он уже давно отметил, что большинство файров - зеленые, только изредка попадаются голубые и коричневые. Бронзовых он видел только на плечах самых состоятельных на вид прохожих. Как бы то ни было, а приходится признать: в холде Набол больше файров, чем даже в Вейре Бенден в день Запечатления.
Вдруг его внимание привлекла одна фраза, отчетливо прозвучавшая на фоне приглушенной болтовни у винного прилавка.
- Я слышал, кое у кого праздник еще впереди!
Пьемур обернулся, якобы для того, чтобы почесать плечо, и сразу обнаружил говорящего по хитрому выражению глаз. Судя по одежде, это был кузнец. Его собеседник, на рукаве у которого красовался значок рудокопа, согласно закивал.
- В Наболе с ними даже толком обращаться не умеют. Три так и не вылупились. Мой мастер здорово расстроился. Сказал, что сегодня намерен получить три взамен - так же верно, как то, что его зовут Калджан.
- Надо же... - кузнец покачал головой, изображая сочувствие. У нас тоже одно не проклюнулось, да только шиш нам дали взамен! Говорят: "Получили, что вам причитается, и будьте довольны. Теперь от вас зависит, чтобы они проклюнулись". Этого, - он кивнул в сторону холда, явно имея в виду лорда Мерона, - хлебом не корми, дай только нагадить ближнему. - Он презрительно фыркнул, - больше у него никаких радостей не осталось.
Оба злорадно расхохотались.
- Я слыхал, нам уже недолго о нем тревожиться, - широко ухмыльнулся кузнец.
- Скорее бы, а то мочи нет. Увидимся на танцах?
- Уже уходишь? Что так быстро?
- Пропустил стаканчик, и хватит. Пора возвращаться.
Разочарование на лице рудокопа подсказало Пьемуру, что кузнец ушел не просто так. Наверняка побежал докладывать мастеру о яйцах, которые ожидают своих владельцев в холде. Пьемур решил задержаться.
Значит, яйца раздают направо и налево, но... яйца, которые не проклевываются, потому что с ними не умеют обращаться. Разве что... Пьемуру пришел на память рассказ Менолли о кладках огненной ящерицы. Зеленые тоже откладывают яйца, если во время брачного полета их оплодотворит голубой или коричневый, а иной раз даже бронзовый самец. Но зеленые отчаянно глупы: отложат кладку - не больше десяти яиц, так говорила Менолли, - и оставят на берегу, только чуть присыпав сверху, так что они чаще всего становятся добычей диких птиц или змей-песчанок. Очень немногие из яиц зеленой ящерицы доживают до рождения. И это, как подчеркнула Менолли, только к лучшему: иначе маленькие зеленые файры заполонили бы весь Перн.
"Интересно, - размышлял Пьемур, - кто-нибудь в Наболе подозревает, что их надувают и так щедро раздаваемые яйца принадлежат зеленым файрам?" Но тут он понял, что потерял из вида кузнеца и, проклиная себя за невнимательность, пустился на поиски, с ленивым видом обходя прилавки. Кузнеца он обнаружил, когда тот горячо внушал что-то человеку с эмблемой кузнечного цеха на рукаве. Когда он взмахнул рукой, что-то возражая, Пьемур заметил, как на шее у него блеснула цепь, знак отличия мастера. Когда оба неожиданно повернулись в его сторону, Пьемур успел нырнуть за прилавок. Продолжая беседовать, кузнецы направить к холду; Пьемур двинулся следом, заглядывая в лица прохожих, в надежде встретить Сибела и сообщить ему услышанное. Может быть, Сибел захочет выяснить, что к чему...
Когда кузнецы миновали ярмарочный луг и повернули к холду, перед Пьемуром встал вопрос: остановиться или обнаружить себя. Кузнецы быстрым шагом двинулись вверх по въездной дороге, ведущей к главным воротам холда. Там их остановил стражник: после краткого разговора он вызвал кого-то из караульной будки и отправил в холд с поручением от мастера кузнецов.
Как только посыльный ушел, из холда вышли двое мужчин, закутанных в плащи, хотя воздух уже хорошо прогрелся. Что-то в их повадке привлекло внимание Пьемура: уж больно важно они вышагивали, будто несли себя, стражникам кивнули небрежно, держались настороженно, а главное, очень старались ни с кем не сталкиваться. Вот они свернули в сторону ярмарочного луга, Пьемур продолжал наблюдать. Когда незнакомцы поравнялись с ним, он увидел их сбоку и понял: каждый прячет под плащом, крепко прижимая к груди, какой-то небольшой предмет. И тут, сопоставив их повадки, выражения лиц и очертания фигур, Пьемур подумал: "А ведь горшочек с яйцом тоже совсем невелик!" Его подмывало последовать за незнакомцами, чтобы проверить правильность своих подозрений, но не хотелось уходить с ярмарки, пока мастер кузнецов не получит ответа на послание.
Тем временем к стражникам подошла целая группа мужчин, по виду холдеров, и их незамедлительно впустили, что вызвало бурное возмущение кузнеца. Потом подъехали три повозки - тяжело нагруженные, если судить по усилиям животных, с трудом одолевших подъем, - и мастеру пришлось посторониться. Стражник махнул рукой, направляя повозки в кухонный двор. Последняя телега зацепилась колесом за парапет, и возница обрушил палку на бока животного.
- Колесо застряло! - крикнул Пьемур: его всегда бесило, когда скотину били ни за что.
Он подскочил, чтобы помочь вознице, который осаживал животное, отвернув его голову влево. Паренек подставил плечо под задник повозки и подтолкнул ее в нужном направлении. Он попытался заглянуть под чехол - интересно, что же везут в холд в праздничный день, когда вся торговля сосредоточена на ярмарочном лугу? - но не успел. Телега въехала на ровное место и сразу же резко рванулась вперед.
Пьемур незаметно прошмыгнул мимо стражников, которые спорили с мастером кузнецов, не обращая внимания на проезжающие повозки. Пригнувшись за бортом телеги, чтобы его невзначай не заметил возница, паренек благополучно проник в холд.
Повозки с грохотом покатили на кухонный двор, а Пьемур на миг задумался: как бы получше воспользоваться выпавшей ему удачей и задержаться в холде после того, как возница сдаст груз и отправится в обратный путь? Раз уж он оказался внутри, нужно попробовать что-нибудь разнюхать! На самый крайний случай, выяснить, что же доставили повозки...
Тут взгляд его привлекли фартуки, которые вывесили отбеливаться на ярком весеннем солнышке. Пьемур проворно схватил один и, не обращая внимания на то, что он еще не просох, натянул на себя. Кухонная прислуга никогда не блещет особой чистотой, и теперь, когда пятна грязи на камзоле прикрыты, никто не обратит внимания на его пыльные штаны и башмаки.
- Эй, ты! - Пьемур сделал вид, что не слышит, но окрик прозвучал снова, с удвоенной силой, и мог относиться только к нему. Он сделал тупое лицо и повернулся к говорящему. - Ты, ты, бездельник!
Мальчуган покорно побрел к вознице, и тот взвалил ему на спину тяжеленный мешок. Тут из дверей появился эконом, и Пьемур, согнувшись под тяжестью мешка, миновал его, стараясь не привлекать к себе внимания. Эконом разрывался на части: то подгонял слуг, чтобы они поскорее разгружали повозку, то бранил возницу, что прибыл не вовремя. Возница с неменьшим жаром отвечал, что телеги тяжелые, а скотина ленивая, да еще приходилось все время уступать дорогу всадникам, спешащим на треклятую ярмарку, да глотать пыль. Пусть Мерон будет доволен, что груз вообще поспел в назначенный день!
Эконом зашикал на него и стал снова выкрикивать приказы. Пьемуру было велено нести мешок в дальнюю кладовую. Он вошел в кухню и, не зная, в какую сторону идти, остановился, чтобы вытереть пот со лба и передохнуть, пока кто-нибудь не пройдет мимо и не свернет в нужный коридор.
- И куда все это складывать - ума не приложу, - ворчал слуга, идущий впереди Пьемура. - И так все ломится!
- Если только сверху, - предложил Пьемур.
Наболец недоверчиво оглядел мальчугана в тусклом свете фонарей.
- Что-то я не видал тебя раньше.
- Откуда же? - беззаботно ухмыльнулся тот. - Меня прислали из холда по случаю ярмарки, помочь на кухне.
- Вот как! - злорадная усмешка собеседника подсказала Пьемуру, что он угодил на самую тяжелую и грязную работу, да еще и в ярмарочный день, когда лорд устраивает пир для гостей.
Разгружать телеги пришлось с прямо-таки молниеносной скоростью, поэтому Пьемур не особенно успел разглядеть клейма на мешках, бочонках и ящиках, которые он помогал прятать с глаз долой. И все же он увидел достаточно, чтобы понять: грузы прибыли из самых разных источников - из кожевенного, ткацкого, кузнечного цехов, вина - с многих виноградников, но - и это его немало порадовало - только не из Бендена. Когда последний мешок запихнули в переполненную кладовую и Пьемур издал протяжный вздох облегчения, вслед за ним вздохнул и Бесел, хитрый слуга, который умудрялся в течение всей разгрузки не спускать с Пьемура глаз. Едва Пьемур, собравшись передохнуть, присел на ближайший мешок, как Бесел рывком поставил его на ноги.
- Пошли, нечего рассиживаться.
Да, рассиживаться Пьемуру не пришлось - сначала его послали выгребать золу из печей, потом потрошить дичь, благо он достаточно часто наблюдал за Камо и освоил кое-какие секреты. Он начищал до блеска блюда, покрытые пылью и грязью многих Оборотов, пока в кровь не ободрал себе пальцы. Наконец, после того, как он нарезал целую гору овощей, ему дали передышку, доверив крутить один из пяти огромных вертелов.
Неразбериха началась, когда прибыл управляющий холдом и объявил, что лорд Мерон пожелал отобедать в своих покоях, которые надлежит подготовить, пока он будет обходить ярмарку.
Эконом безропотно выслушал эту новость - ведь он только что закончил приготовление к пиру в Главном зале холда. Однако не успела дверь за управляющим закрыться, как он разразился потоком крепкой ругани, которую Пьемур выслушал с большим одобрением.
Если до сих пор ему казалось, что он трудился не покладая рук, очень скоро он был вынужден изменить свое мнение: пришлось опрометью метаться по кухне, собирая все необходимое для мытья и чистки. Потом его послали вперед вместе с Беселом и служанкой, чтобы они начали прибирать в покоях

Предыдущая страница 19 Следущая страница


Арфистка Менолли - Барабаны Перна

лорда. Смертельно усталый от раннего подъема и такой тяжелой работы, какую ему не доводилось выполнять со времен детства в родном холде, Пьемур попытался развлечься, представляя, что сказал бы мастер Олдайв, узнай он о том, чем обернулась "легкая прогулка".
- И кто мог ожидать, что ему вздумается обходить ярмарку? - ворчала одна из служанок, когда они поднимались по крутой лестнице, ведущей из Главного зала в апартаменты лорда Мерона.
- Нужда заставила, Диндха! Слышала, что болтают на ярмарке? Мол, Мерон уже помер, а наследника так и не назвал. Кое у кого уже руки чешутся превратить ярмарочный день в день побоища.
После этих слов оба так и покатились со смеху, и Пьемур стал прикидывать: не обнаружит ли он слишком большую неосведомленность в делах холда, если спросит, что их так развеселило.
- Как же - видел, как они сбежались, - тем же хитрым, злорадным тоном добавил Бесел. - Сегодня каждый побыл с ним минуту-другую. А теперь все, как пить дать, крутятся вокруг него на ярмарке.
- Он над ними еще потешится - ведь каждый думает, что назовут его, - прокудахтала женщина и ткнула Бесела в бок, после чего оба снова затряслись от злорадного смеха.
- Надеюсь, нам не придется одним здесь все разгребать, - проворчал Бесел, берясь за дверную ручку.- Не помню, когда тут... Фу! - он отпрянул и закашлялся: из, комнаты навстречу им хлынул поток зловония.
Когда этот запах ударил Пьемуру в нос - липкий, приторный, тошнотворный, он почувствовал, что его вот-вот вывернет, и постарался не дышать, ожидая пока свежий воздух из коридора не проникнет в комнату.
- Эй, ты, - ступай, отвори ставни! Ты, ты, грязнуля, небось привык кишки потрошить. - Бесел грубо схватил Пьемура за плечо и втолкнул в комнату.
Мальчик и сам не знал, как ему удалось сдержать рвоту, пока он открывал окно. Он упал грудью на широкий подоконник и, высунувшись наружу, стал ловить свежий, прохладный воздух.
- Теперь другие окна, - приказал Бесел, не двинувшись дальше порога.
Пьемур набрал побольше воздуха и принялся за следующие ставни. Он стоял у последнего окна, ожидая, пока хоть немного выветрятся запахи болезни и разложения. Значит, наследники лорда Мерона вынуждены находиться рядом с ним в этой смрадной атмосфере? Пьемур ощутил к ним нечто вроде сочувствия.
Но скоро Бесел закричал, чтобы он шел в другие комнаты и тоже проветрил их как следует.
- Иначе вряд ли кто прикоснется к его угощению, а попробует - так нам за ним потом убирать придется, - заметил он.
Самое жуткое зловоние царило в последней из четырех просторных комнат, составлявших личные апартаменты лорда Наболского. Именно тогда Пьемур благословил судьбу, пославшую его сюда раньше других. На приступке очага стояло девять горшочков - в точности такого размера, какие использовались для яиц файров. Справившись с тошнотой, Пьемур метнулся через комнату проверить свою догадку. Один из горшочков стоял слева, немного в стороне от других. Подняв крышку, Пьемур разгреб песок и, увидев пятнистую скорлупу, осторожно присыпал снова. Потом быстро проверил содержимое одного из горшочков, что стояли правее. Да, яйцо заметно меньше, и скорлупа другого оттенка. Он мог бы поставить все свои денежки: в левом горшочке хранится королевское яйцо!
Молниеносным движением Пьемур поменял горшочки местами. Затем, повернувшись спиной к двери, на тот случай, если в комнату заглянет Бесел, ловко вытряхнул песок в ведро для золы, достал яйцо и сунул за пазуху. Порывшись в золе, он отыскал небольшую головешку с закругленным концом, аккуратно положил на место яйца, присыпал песком и, закрыв горшочек крышкой, поставил его на прежнее место в ряду. Он едва успел выпрямиться, как в комнату вошла служанка.
- Молодчина, что начал с очага. Не забудь принести черного камня со двора. Наш любит, когда тепло, ох как любит, - хихикнула она, с грохотом отодвигая резные стулья, чтобы подмести под столом. - Только не долго уж ему наслаждаться теплом, помяни мое слово.
Вошедший следом Бесел загоготал вместе с ней.
Угли в камине были горячие, и Пьемур, очищая решетку от золы, раскраснелся от жара. Согрелось и яйцо, спрятанное у него на груди.
- Пошевеливайся, неряха, - прикрикнул на него Бесел, когда мальчик пошел выносить тяжелое ведро. А будешь лениться, получишь от меня на орехи! - он поднял увесистый кулак, но Пьемур увернулся и почувствовал, как яйцо стукнулось о ребра. "Как бы чего доброго не разбить", - забеспокоился он.
Поспешая с ведром по крутой лестнице, он ломал голову: как уберечь яйцо? Навряд ли стоит таскать его на себе. Но ведь оно должно быть в тепле! К тому же лучше держать его в таком месте, куда он в своем обличье кухонного мальчишки может в любое время пробраться без помех.
Решение пришло к нему в тот миг, когда он собирался высыпать золу из ведра. Мальчик внимательно оглядел емкость, куда выбрасывали золу из печей холда, и осторожно опорожнил ведро чуть левее ее отверстия. Слуги, выносившие ведра, старались добросить содержимое до задней стенки, где зола громоздилась высокой кучей, постепенно осыпаясь вниз. Носком башмака Пьемур проделал в еще теплой золе ямку, быстро поместил в нее яйцо, присыпал теплой золой, потом на всякий случай забросал потухшими углями. Посмотрев на солнце, он принялся наполнять ведро черным камнем из кучи, возвышающейся рядом с зольником. Солнце клонилось к западу. "Какое счастье", - со вздохом подумал мальчуган, волоча полное ведро в холд. Он уже не чаял дожить до вечера - ну и денек выдался нынче!
Скоро должен начаться пир - вероятнее всего, сразу после того, как лорд Мерон вернется в свои проветренные и убранные покои. Откуда все-таки такой ужасный смрад? Уж наверняка не от снадобий мастера Олдайва - Главный лекарь всегда прописывает чистый воздух и освежающие травы. Они, конечно, бывают довольно пахучими, но такой вонищи никак не могут вызвать. Ну, да ладно. Как только лорду с гостями подадут угощение, слугам должны отдать то, что останется на подносах, и все смогут передохнуть. Тогда он и даст деру, пока Сибел его не хватился. Он должен многое рассказать подмастерью...
Каким-то чудом они успели закруглиться как раз к тому времени, когда от стражника явился посланец, - предупредить, что возвращается лорд Мерон со свитой. Управляющий вытолкал всех из комнат, едва дав собрать ведра и совки. Когда слуги спустились в кухню, у дверей холда уже слышался смех возвратившихся с ярмарки гостей.
Пьемуру пришлось помочь повару нарезать мясо, и тот чуть не отхватил ему полпальца, когда заметил, что мальчик подбирает со стола кусочки. Потом ему поручили разминать бесконечные миски клубней. Как только очередное блюдо было готово и украшено, его немедленно подавали на стол. Один раз Пьемура тоже чуть было не отправили наверх, но решили, что он слишком чумазый, чтобы нести угощение. Взамен его послали в кладовые за дополнительными светильниками, поскольку лорд Мерон пожаловался, что плохо видит блюда. Пришлось три раза сгонять туда и обратно. Наконец подносы стали возвращаться на кухню. Слуги и помощники управляющего прытко наполняли свои тарелки. Суета на кухне стала утихать, все сосредоточенно жевали. Пьемуру удалось урвать кость с остатками мяса, и он, прихватив несколько ломтей хлеба, примостился в самом темном углу перекусить.
Мальчик жадно набросился на еду, решив уйти, как только представится возможность. Пока подавали на стол, солнце успело зайти. Теперь под покровом темноты будет легче завладеть яйцом. А стражникам, если его остановят, он скажет, что уже управился со своими обязанностями. Лорд Грох всегда отпускает прислугу поплясать на ярмарке. Пьемур мечтал поскорее встретить Сибела. Пусть ему так и не удалось услышать, кого из наследников предпочитают в холде, зато у него есть доказательства: лорд Мерон получает гораздо больше яиц файров, чем полагается такому мелкому холду, как Набол, а кладовые его до того набиты всякой всячиной, что хватило бы на целое Прохождение, не то что на один Оборот.
Как ни проголодался Пьемур, а обглодать всю кость он не смог, видно слишком устал, чтобы есть. Лучше поскорее откопать яйцо и выбраться из холда на поиски Сибела, пока совсем не свалился от изнеможения. Он с тоской подумал о своей постели в Цехе арфистов.
Постоянная кухонная прислуга была занята сетованиями на скудный выбор доставшихся ей блюд и жадность проклятущих гостей, так что уход Пьемура остался незамеченным. Мальчик отыскал драгоценное яйцо - оно было теплое на ощупь - и, осторожно завернув в тряпье, снова сунул за пазуху. Потом, фальшиво насвистывая, бодрым шагом направился к главным воротам.
- Куда это ты собрался?
- На ярмарку! - ответил Пьемур, как нечто само собой разумеющееся. И тут случилось неожиданное: стражник грубо схватил его за плечо и втолкнул обратно во двор.
- Чтобы я тебя здесь больше не видел, паршивец! - прорычал он вслед.
От толчка Пьемур, спотыкаясь, пролетел через весь двор, больше всего боясь повредить яйцо. Он остановился в густой тени и погрузился в раздумья. Что за странные порядки? Смех да и только! Он мог бы поспорить, что на Перне не найдется больше ни единого холда, где прислугу не пускали бы повеселиться на ярмарке!
- Ступай к своим ведрам, оборванец!
Только теперь Пьемур сообразил, что забыл снять фартук, который был отлично виден даже в темноте, и прошмыгнул в кухонный двор. Там он избавился от ненавистного одеяния и зашвырнул его в дальний угол. Значит, так просто ему отсюда не выбраться...
Но ведь гостей должны когда-то выпустить. Придется пока где-нибудь переждать, а потом выскользнуть из холда тем же путем, каким он сюда попал.
Успокоившись на этом, мальчуган огляделся в поисках подходящего укрытия. Нужно остаться во дворе, чтобы вовремя услышать, когда все начнут расходиться. На кухню лучше не возвращаться, а то чего доброго снова запрягут в работу. Взгляд его остановился на чернеющем отверстии зольника - и выход был найден. Держась в тени, он пробрался к этому убежищу, где его навряд ли вздумают искать, и примостился на куче золы. "Не самое уютное местечко для ожидания", - размышлял он, вытаскивая из-под зада острую головешку и устраиваясь поудобнее. Поднялся ветерок, и высунув нос наружу, Пьемур содрогнулся от холода.
- Ну да ничего - едва ли кто-нибудь сможет долго терпеть зловоние, исходящее от лорда Мерона...
Наверное, он незаметно задремал. Разбудили его крики и беготня в главном дворе. Потом и в кухне поднялась суматоха. Пьемур услышал жалобный вопль, заглушивший топот и перебранку:
- Да не знаю я его! Говорю же - сегодня в первый раз увидел. Он сказал что пришел помогать, а нам помощь была позарез нужна, сами знаете.
"Уж Бесел-то как-нибудь выкрутился!" - подумал Пьемур.
- Мой господин, стражник говорит, что мальчишка, подходящий под ваше описание, пытался прошмыгнуть мимо, но он его не пропустил. Только он не может сказать, было ли у него что-то при себе, - ведь мы не получали приказа обыскивать прислугу.
- Так, значит, он где-то здесь! - раздался яростный рев. "Лорд Мерон?" - удивился Пьемур. И тут он понял: произошло то, чего он никак не предвидел. Подмена открылась. Теперь ему не удастся выскользнуть из холда под прикрытием гостей. Хорошо еще, если его не обнаружат - вон какой переполох устроили в главном дворе, носятся взад-вперед, освещая каждый закоулок! Как бы какой-нибудь умник не додумался на всякий случай потыкать копьем в зольник... Бесел припомнит, что его посылали выносить ведра с золой и он вполне мог припрятать яйцо там.
Пьемур стал в панике оглядывать отвесные стены. Вырубленные в скале, они выглядели так неприступно, что стало ясно: незамеченным ему отсюда не выбраться. Взгляд мальчика случайно упал на темную прямоугольную тень чуть повыше его головы, слева от зольника. Неужели окно? Вот только куда оно ведет? В этой части кухонного крыла находятся кладовые... Они выходят в коридор, и никто не подумает, что он смог открыть запертую дверь без ключа... который висит на поясе у эконома. Лучшего убежища просто не придумаешь! А если еще удастся закрыть за собой окно...
Ему пришлось выждать, пока кухонный двор обыщут вдоль и поперек... кроме помойки и зольника. Раздались крики, что воришка, должно быть, прячется в холде. Все устремились обратно, а Пьемур, изловчившись, вскочил на стенку зольника. Он вытянул руку - пальцы с трудом доставали до карниза. Тогда он набрал побольше воздуха и, подпрыгнув, уцепился обеими руками за подоконник. Потом, извиваясь, как червяк, и обдирая пальцы, он ценою неимоверного напряжения подтянулся и упал грудью на подоконник. Еще рывок - и, перевалившись через него, Пьемур головой вниз рухнул на кучу мешков. Постанывая от ушиба, он поднялся и, дотянувшись до окна, плотно закрыл ставни, так что они даже не скрипнули. Потом ощупал яйцо - не пострадало ли оно во время падения?
Мальчик попытался представить себе комнату, но ему казалось, что все кладовые выглядели совершенно одинаково. Вдруг из коридора донесся шум, и он сжался от страха. Кто-то гремел замком.

Предыдущая страница 20 Следущая страница


Энн Маккефри

- Заперто крепко-накрепко, - произнес чей-то полос. - А ключи у эконома. Откуда ему быть здесь?
"А вдруг они начнут обыскивать кладовые, когда убедятся, что больше нигде меня нет?" - подумал Пьемур. Он осторожно пополз по горе тюков, пока не обнаружил мешок, у которого сверху оставалось достаточно места, чтобы туда забраться. Развязал стягивающую горловину веревку и, заползая внутрь, подумал: "Как же теперь завязать ее изнутри?" Но тут рука его коснулась грубого рубца и он радостно улыбнулся - выход найден! Пьемур проворно распустил боковой шов, потом вылез, снова завязал горловину и через распоротый боковой шов юркнул внутрь. Дальше ему предстояло медленно, но верно заделать шов изнутри, чтобы при беглом осмотре он не привлекал внимания. Легко сказать! Пришлось в темноте наощупь продевать толстую нить через старые дырки. Когда Пьемур завершил этот подвиг, пальцы у него просто отваливались.
В мешке были рулоны материи, и постепенно, несмотря на тесноту, ему удалось вклиниться между ними, так что теперь он стоял на самом дне, а со всех сторон его вместе с драгоценным яйцом надежно защищали мягкие свертки ткани.
От усталости и нехватки воздуха веки мальчика отяжелели и, убаюканный усталостью и ощущением безопасности, он мгновенно уснул.
- Он мог спрятаться в кладовой со светильниками. Его туда не раз посылали, - дверь открылась и снова закрылась. Ключ лязгнул в замке. Время от времени раздавались еще какие-то звуки, но Пьемур так намаялся за день, что потом не мог сказать, слышал он их во сне или наяву. Он даже не почувствовал леденящего холода Промежутка. Разбудила его духота, невыносимая жара и боязнь захлебнуться собственным потом.
Хватая воздух ртом, он попытался разорвать заделанный накануне шов, но это оказалось не так-то просто: влажные дрожащие пальцы не слушались, глаза застилал струящийся по лбу пот.
Даже после того, как ему удалось проделать в мешке дырку, дышать стало не многим легче. Поскуливая от ужаса, в панике забыв даже про яйцо, он, наконец, выбрался наружу и... оказался в тесной щели между другими мешками. Жара стояла одуряющая, но к нему уже вернулась осторожность, и он замер, прислушиваясь.
Ни звука - только запахи нагретой ткани, кожи, раскаленного металла и терпкий аромат горячего вина.
Пьемур попытался сдвинуть ближайший мешок, но тот даже не подался. Он ощупал содержимое - металл... Повернувшись, он дотянулся до верхнего мешка и подтолкнул его. Наградой послужил приток свежего воздуха. Глубоко дыша, он постоял, ожидая, пока сердце перестанет бешено колотиться. И вдруг вспомнил про яйцо. Паренек судорожно ощупал мягкий сверток. Кажется, цело... Но, стиснутый со всех сторон мешками, он даже не мог достать его, чтобы убедиться, что с ним ничего не случилось. Пьемур снова попытался приподнять верхний тюк, но без малейшего успеха. Тогда он уперся спиной в непреклонную груду металла и, поднатужившись, толкнул тюк изо всех сил. Тот сдвинулся, и Пьемур задохнулся от неожиданности: над ним сияло неправдоподобно синее небо.
Только теперь он понял, что находится вовсе не в Наболе. И жарко ему совсем не от духоты тесной кладовой, примыкающей к кухне лорда Мерона, а от палящего южного солнца.
Отдышавшись, он почувствовал и другие неудобства: в горле пересохло, пустой желудок настоятельно требовал пищи, голова раскалывалась от тупой боли.
Ценой неимоверных усилий Пьемуру удалось еще немного сдвинуть верхний тюк, после чего пришлось снова отдышаться. Теперь можно взглянуть на яйцо. Дрожащими руками он извлек его из-за пазухи. Оно оказалось теплым, почти горячим, и мальчуган встревожился не на шутку: как бы не перегрелось! Что там Менолли говорила о температуре, при которой должны храниться твердеющие яйца? Впрочем, песок на берегу наверняка горячее, чем его тело. Трещин на поверхности Пьемур не обнаружил, но ему показалось, что он ощущает внутри слабое биение. Да нет, скорее всего это кровь стучит у него в висках. Щурясь от солнца, мальчик взглянул на синее небо - значит, он на свободе! - и решил не класть яйцо обратно за пазуху. Если он поднимет его повыше, то не раздавит, протискиваясь сквозь мешки и тюки, а упасть ему здесь просто некуда.
Успокоив дыхание, он собрался с силами и, держа яйцо над головой, стал карабкаться вверх. Только он подумал, что достиг цели, как задний мешок поехал и придавил ему ноги. Пришлось положить яйцо, чтобы освободиться.
Наконец, измученный физически и душевно, Пьемур медленно выполз из кучи кое-как сваленных тюков и в изнеможении растянулся плашмя, опасаясь, что его вот-вот заметят. Солнце нещадно пекло, в ушах стучала кровь. Прислушавшись, он уловил только отдаленный гул голосов и беззаботный смех. В воздухе остро пахло солью и чем-то сладким, чуть перезрелым.
В его усталой голове вертелись обрывки сведений, которые он когда-то слышал о Южном материке. "Кажется, кто-то говорил, что здесь плоды растут прямо на деревьях", - вспомнил он, и на душе стало как-то легче. Лицо обдувал свежий ветерок, принесший с собой запах жареного мяса. Голод давал себя знать. Пьемур облизнул потрескавшиеся губы и невольно поморщился: от соленого пота трещины защипало.
Паренек осторожно поднял голову и огляделся. Лежал он на самом верху высокой груды, сваленной у каменной стены какого-то здания. С одной стороны виднелось открытое пространство, с другой зеленели придавленные мешками ветки. Ни на миг не забывая о яйце, он медленно пополз в сторону зелени. И замер: один из тюков обрушился вниз с оглушительным, как ему показалось, грохотом.
Он выждал, потом пополз дальше. Если бы влезть на дерево... Но, взглянув на колючую кору, Пьемур был вынужден отказаться от этого замысла: от предыдущих упражнений руки были ободраны в кровь. Он уже собирался слезть с кучи мешков, когда взгляд его привлекло что-то оранжевое. Прямо у него над головой медленно покачивался соблазнительный круглый плод. Мальчуган облизал сухие губы и мучительно сглотнул. На вид совсем спелый! Не веря собственной удаче, он протянул руку, и плод мягко лег ему на ладонь.
Как он сорвал его, Пьемур не запомнил. Зато отлично запомнил восхитительный влажный и терпкий вкус желтовато-оранжевой мякоти - дрожащими руками он отрывал сочные дольки и совал в пересохший, жаждущий рот. Сок слегка щипал потрескавшиеся губы, но мальчик чувствовал, как постепенно оживает.
Облизывая липкие пальцы, он уловил, что тон разговора и смеха внезапно переменился. Голоса приближались, и скоро он уже смог разобрать отдельные фразы.
- Если мы не накроем кое-какие тюки, товар может испортиться, - проговорил высокий тенор.
- Я чувствую запах вина - его лучше вообще убрать с солнца, а то прокиснет, - озабоченно сказал другой мужчина.
- Ну, если Мерон и на этот раз забыл про мои ткани... - пригрозил властный женский голос.
- Не беспокойся, Мардра, я дал за них вперед пять яиц файра.
- Я-то что - пусть Мерон беспокоится!
- Вот, взгляни: на этом мешке печать ткацкого цеха.
- Да он в самом низу! И кто это так бестолково свалил тюки?
Пьемур быстро скатился с задней стороны кучи, которая начала содрогаться, - кто-то вытягивал мешок снизу. Со всего размаха ударившись ступнями о землю, он не удержался и тихонько охнул.
И тут же у него над головой повисли трое файров - бронзовый и два коричневых.
- Меня здесь нет, - беззвучно прошептал он, махая на них руками. - Вы меня не видели. Меня здесь нет! - и бросился прочь, хотя колени подгибались от слабости. Скорее бы скрыться от этих голосов! Он мчался что есть духу по едва заметной тропинке, так напряженно думая о черном небытие Промежутка, что файры, озадаченно чирикнув, отстали.
- Кого здесь нет? О чем это вы? - послышался удивленный женский голос, но Пьемур предпочел не оглядываться..
Когда боль в боку стала нестерпимой, он остановился ровно настолько, чтобы отдышаться. А когда добежал до ручья, задержался только затем, чтобы прополоскать рот тепловатой водой и облить разгоряченное лицо и голову.
Послышался какой-то звук, похожий на вопросительный писк файра, и Пьемур снова бросился бежать, чуть не свалившись в воду. Он через силу стремился все вперед и вперед. Дважды он падал, но каждый раз на бок, чтобы не разбить яйцо. Наконец, повалившись в третий раз, мальчик понял: силы на исходе. Тогда он отполз подальше от тропинки и, забившись под широкие листья цветущего куста, провалился в черноту сна еще до того, как дыхание его успокоилось.

Глава 7

Днем, прохаживаясь, а вернее, шатаясь по ярмарке, как того требовала роль подгулявшего пастуха, Сибел ничуть не беспокоился о Пьемуре. А когда по рядам пролетел слух, что лорд Мерон будет лично обходить ярмарку, подмастерью и вовсе стало некогда разыскивать своего ученика. Он внимательно прислушивался, что болтали в толпе о лорде Мероне и его непонятной щедрости - раздает направо и налево яйца файров, из которых рождаются одни зеленые!
Если появление лорда Мерона и опровергло ложные слухи о том, что правитель Набола умер или вот-вот умрет, от зоркого взгляда Сибела не укрылось лорда с обеих сторон поддерживают под руки. "Наследнички", - услышал он вокруг приглушенное шушуканье.
Наконец собравшихся стали оделять кусками жареного мяса, и Сибел принялся оглядываться в поисках Пьемура. Уж он-то не упустит случая отведать дарового угощения за счет лорда Мерона! "Правда, нельзя сказать, чтобы мясо было нежное, - размышлял Сибел, не в силах прожевать свою порцию, - наверняка выбрали самое старье". Он устроился за крайним столом, чтобы Пьемур, проходя мимо, смог его увидеть.
Вот уже начались танцы, и Сибел забеспокоился всерьез. Когда стемнеет, за ними вернется Н'тон, а ему не хотелось обременять бронзового всадника просьбами - подождать или вернуться еще раз, попозже.
Может быть, Пьемур влип в какую-нибудь историю, и ему пришлось убраться с ярмарки? Но если бы мальчуган попал в беду, он поднял бы шум, позвал Сибела на выручку. Скорее всего, он просто прикорнул где-нибудь и спит сладким сном. Ведь сегодня ему пришлось подняться спозаранку, к тому же он еще не вполне оправился после падения с лестницы.
Сибел послал Кими облететь ярмарку и поискать Пьемура, но она вскоре вернулась и, виновато чирикая, сообщила о своей неудаче. Тогда подмастерье позаимствовал на конюшне резвого на вид скакуна и отправился к месту их первоначальной встречи, на случай, если Пьемур вернулся туда, чтобы дождаться его и Н'тона.
Сибел обыскал всю долину, но не обнаружил никаких следов своего юного спутника. Ничего не оставалось, как признать, что с Пьемуром действительно что-то приключилось. Вот только что - он никак не мог взять в толк. И почему сам Пьемур или тот, с кем он не поладил, не послали за хозяином паренька?
Он помчался обратно в холд, вернул взятого напрокат скакуна и появился на ярмарке как раз в тот миг, когда по толпе прокатился слух о краже королевского яйца. На эту новость реагировали по-разному: те, кто получили яйца более мелких файров, злились, а остальные радовались, что хоть кто-то сумел перехитрить лорда Мерона. К тому времени, когда Сибел добрался до ворот холда, туда уже никого не впускали. В пустом дворе ослепительно сияли светильники, все окна были ярко освещены. Вместе с жадной до зрелищ толпой Сибел наблюдал, как двор обыскивали вдоль и поперек, вплоть до помойки и зольника. Кое-кто держал пари, что яйцо украл рудокоп Калджан. Подмастерье видел, как мастера рудокопов препроводили в холд, тщательно обыскав его вещи. Вскоре последовал приказ никого не выпускать с ярмарки, и повсюду выставили дополнительные посты. Сибел расположился у края подъема, ведущего к холду, где Пьемур мог бы его легко заметить, - сюда падал яркий свет из окон. Если мальчуган вздремнул, стоящий вокруг гвалт должен его разбудить.
И только когда по толпе пронесся слух, что драгоценное яйцо стащил неизвестный кухонный мальчишка, Сибел пришел к ошеломляющему заключению: должно быть, этот мальчишка не кто иной, как Пьемур! Подмастерье не мог понять, как удалось Пьемуру пробраться в тщательно охраняемый холд, но он знал: юному проныре ловкости не занимать. Уж очень это похоже на мальчишку - при первой возможности стянуть яйцо файра, да еще и королевское! Пьемур никогда и ничего не делал наполовину. Потешаясь про себя, Сибел послал Кими со стаей взбудораженных файров разведать, где скрывается Пьемур.
Вернувшись, она дала подмастерью понять, что не сумела добраться до паренька: там, где он прячется, слишком тесно и темно. Когда же Сибел попытался выяснить у нее подробности, она разволновалась и повторила свои впечатления: темнота и невозможность добраться до Пьемура.

Предыдущая страница 21 Следущая страница


Арфистка Менолли - Барабаны Перна

Круг поисков все расширялся. Отряды верховых стражников получили приказ обыскать все ведущие от холда дороги и задержать путников, возвращающихся с ярмарки. Сибел послал Кими в долину - предупредить Н'тона, если бронзовый всадник их уже ждет. Когда она вернулась вместе с Трисом, подмастерье понял, что его предупреждение оказалось весьма своевременным. Трис приветливо курлыкнул и уселся рядом с Кими. Теперь Сибел мог в случае необходимости послать его за Н'тоном.
Обе луны уже взошли, добавив свое мягкое сияние к блеску светильников, но, несмотря на то, что стражники перевернули все вверх дном - и в холде, и во дворе, - их поиски ничего не дали.
Искренне восхищаясь неуловимостью Пьемура, Сибел решил скоротать ночь в темном закоулке, сбоку от въезда в холд. Отсюда ему были хорошо видны охраняемые ворота холда, а осторожно заглянув через ограждение въезда, он мог увидеть и весь передний двор.
Его разбудили от дремоты крики и приглушенная ругань - стражники разгоняли собравшуюся у ворот толпу.
- Убирайтесь, - повторяли они, - ступайте по домам или на постоялый двор. Завтра вам позволят уехать, а сейчас нечего здесь толкаться. Сказано, убирайтесь!
Луны зашли, погасли и все светильники, озарявшие двор. Холд тоже погрузился во мрак, только сквозь ставни покоев лорда Мерона пробивались лучи света. Сжавшись в комочек в кромешной тьме, Сибел спрятал лицо и руки, а Кими велел передать Трису, чтобы тот сидел тихо, и приказал обоим файрам закрыть глаза.
Вот и стражники исчезли. "Что же все-таки происходит? - недоумевал Сибел. - Весь холд остался без света и без охраны. Или стоит воспользоваться такой возможностью и попытаться проскользнуть в холд?" Кими тревожно зашуршала крыльями, сквозь узкие щелки ее глаза полыхнули желтым, предвещая опасность. Трис тоже беспокойно заерзал.
И вдруг Сибел уловил, что Кими передает ему изображение драконов, причем драконов, которых ни один из файров не знал! Не успело изображение потускнеть, как он услышал шум драконьих крыльев. Со стороны погруженного в густую тень северного склона утеса один за другим скользнули черные силуэты четырех драконов. Двое приземлились в кухонном дворе, двое - в главном. Сибел услышал приглушенные команды, потом непонятную возню, сопровождаемую бормотаньем и сдавленным проклятьями. Он уже раздумывал, не выбраться ли потихоньку из спасительной тени, чтобы взглянуть, что там творится, когда раздался протяжный стон, потом скрежет когтей о камень и столь же характерный свист могучих крыльев, делающих мощный замах.
В прорезавшем кухонный двор луче света подмастерье увидел брюхо тяжело навьюченного дракона, который с трудом оторвался от земли. Сразу вслед за первым поднялся и второй. Двое драконов, приземлившихся на главном дворе, немедленно перебрались на кухонный, и снова закипела работа под аккомпанемент хриплого шепота и негромких команд.
Все это время Кими с Трисом, вцепившись в Сибела, мелко дрожали - никогда еще они не вели себя так в присутствии других драконов. Сибел без особого труда пришел к выводу, что он стал свидетелем того, как лорд Мерон отпускает товары Древним из Южного Вейра. А королевское яйцо вполне могло быть предварительной оплатой за то, что теперь уносили драконы.
Вдруг он услышал приближающиеся со стороны ярмарки голоса и поспешно нырнул в свой укромный угол, приказав файрам снова закрыть глаза, а сам спрятал лицо и руки.
Мимо простучали сапоги, и снова воцарилась тишина. Осторожно приподняв голову, подмастерье увидел, что стражники вернулись на свой пост, а на стенах холда и вдоль въезда снова сияют светильники, озаряя все подходы к холду. Теперь ему не выбраться из своего укрытия... Не мог он и отослать Кими с Трисом: вокруг ни единого файра, так что их сразу заметят. Сибел вздохнул и устроился поудобнее. Кими теплым комочком свернулась у него на плече, а Трис уткнулся подмышку.
Не успел Сибел как следует уснуть, как его разбудил грохот сигнальных барабанов: "Срочно - Главному лекарю! Лорд Мерон тяжело болен. Необходимо присутствие Главного арфиста. Срочно! Срочно! Срочно!"
Неужели Пьемура поймали и, узнав, кто он такой, решили вызвать мастера Робинтона, чтобы отчитать за проступок его ученика? Лорд Мерон многое бы отдал, лишь бы унизить Главного арфиста - ведь любое обвинение в его адрес непременно затронет Предводителей Бендена, а их лорд ненавидит лютой ненавистью. Что ж, если даже дело обстоит так, можно, по крайней мере, успокоиться, что мальчуган нашелся. Сибел не сомневался, что мастер Робинтон сумеет за себя постоять. Но почему тогда так срочно требуют мастера Олдайва? Ни один холд не стал бы передавать такой сигнал, не будь на то серьезнейшей причины.
Рокот огромных сигнальных барабанов разбудил здешних файров, и теперь они беспокойно метались, озаряемые блеском светильников. Сибел отцепил хвост Кими от своей шеи и, сжав в ладонях стройное тельце королевы, велел ей глядеть на него, а сам стал внушать ей, что она должна передать Менолли. Он как можно отчетливее представил себя самого, но облаченного в синий наряд арфиста. Кими понимающе чирикнула и, потершись головкой о его подбородок, взметнулась ввысь. Трис вопросительно пискнул и потянул Сибела за рукав. Спору нет, Н'тон - надежный союзник, но, строго говоря, у Предводителя Форта нет особых причин появляться здесь, поскольку Набол подчиняется Вейру Плоскогорье, то есть Т'бору. Подмастерье пристально поглядел в плавно вращающиеся глаза файра, напряженно внушая ему мысль: "Н'тону не нужно прилетать в долину", и отправил коричневого обратно в Форт Вейр.
Сигнальные барабаны прогремели во второй раз, снова подчеркивая срочность передаваемого сообщения. Сибел напряг слух, пытаясь уловить отклик ближайших передаточных барабанов, но мимо него в сторону ярмарки протопал отряд стражников, заглушив все остальные звуки.
Едва начало светать, когда Сибел, глядя в сереющее небо, увидел появление дракона. Пока великан плавно кружил, заходя на посадку, подмастерье с облегчением разглядел силуэты четырех седоков. Только почему дракон явно не собирается высадить прибывших на переднем дворе, где их наверняка ожидают? Прямо над ним из воздуха вынырнула Кими и, взволнованно чирикая, полетела к ярмарочному лугу. Сибел увидел мысленный образ Менолли. Когда королеве показалось, что Сибел идет недостаточно быстро, она уселась ему на плечо и, подергав за пропыленную рубаху, снова устремилась в сторону луга.
- Я тебя отлично понял, Кими, - просто слишком устал, чтобы бегать, - засмеялся подмастерье. Держась в тени, он обогнул строения и зашагал по безлюдной в этот час дороге, пока не отошел подальше от стражников. Тогда он припустил бегом навстречу прибывшим. Он добежал до них, когда голубой дракон только что взлетел.
- А вот и Сибел, - произнес мастер Робинтон так, будто встретился с подмастерьем на пороге своего кабинета в Цехе арфистов, а не на сыром лугу, погруженном в предрассветную мглу. - Менолли, отдай ему вещи. Пусть, пока переодевается, расскажет нам, что тут стряслось. Что, состояние лорда Мерона действительно столь опасно?
- Возможно. А душевное состояние - так наверняка, - отвечал Сибел, стаскивая рубаху, от которой во все стороны разлетелись облака пыли. - Вчера вечером он вздумал лично обойти ярмарку...
- Быть того не может! - воскликнул мастер Олдайв, недоверчиво глядя на подмастерья.
- Нужда заставила. А в это время кто-то стянул из его спальни королевское яйцо файра...
- Да неужели? - в вопросе Главного арфиста звучало веселое удивление.
- Неужто Пьемур? - мгновенно всполошилась Менолли. - Поэтому его и нет с тобой?
- Так вот почему меня вызвали? Чтобы при мне наказать воришку-школяра? - Мастеру Робинтону стало не до веселья.
- Не знаю, учитель, Кими разыскала Пьемура в холде, но где - не сумела объяснить. Только сказала, что не может до него добраться, потому что там слишком тесно. Стражники обыскали весь холд вдоль и поперек - уж они-то наверняка знают его куда лучше Пьемура. Но только... - Сибел помолчал, - я совершенно уверен: если бы они его нашли и вдобавок обнаружили яйцо, слух об этом обязательно просочился бы.
- Ничто не доставит лорду Мерону такого удовольствия, как вынудить меня наказать ученика, пойманного на воровстве в его холде.
- Но в сообщении ясно сказано, что лорд Мерон болен, - заметил мастер Олдайв. - Если он решился на такое безрассудство, как прогулка по ярмарке, и в довершение ко всему взбеленился из-за пропажи королевского яйца, его состояние должно внушать серьезные опасения.
- Здешний люд придерживается мнения, - продолжал Сибел, с облегчением сбрасывая тяжелые сапоги, в кровь натершие ему ноги, - что дни его сочтены. - Он взглянул на Олдайва и увидел, что Главный лекарь утвердительно кивнул.
- А тебе удалось выяснить, кого наболцы предпочли бы видеть в роли преемника? - осведомился мастер Робинтон.
- Дектера. Это его внучатый племянник. У него свое дело - занимается извозом, разъезжая между Наболом и Кромом. И своих четырех сыновей, между прочим, умеет держать в узде. Человек он не особо общительный, но все его уважают, хоть и побаиваются. - Сибел закончил переодеваться и жестом пригласил спутников последовать к холду. - Еще я удостоверился, что в холде и его окрестностях куда больше файров, чем можно было ожидать. И большинство из них... - он сделал красноречивую паузу, - ...зеленые.
- Зеленые? - удивленно повернулась к нему Менолли.
- Да, зеленые.
- Ты хочешь сказать, что он раздает яйца из кладок зеленых файров? - продолжала девушка. - Ну и мерзавец!
- И вдобавок многие яйца так и не проклевываются, так что можете себе представить, как мало благодарности щедрость лорда Мерона рождает в сердцах награжденных, - хмуро добавил Сибел. - Но что самое важное, - он поднял руку, призывая слушателей к вниманию, - сегодня ночью, после захода лун, прямо во дворах приземлилась четверка драконов и вскоре снова поднялась, да так тяжело нагруженная, что только крылья трещали! - Сибел ухмыльнулся, увидев изумление на лицах спутников. - И еще: Кими этих драконов не знает, более того, боится.
- Это, пожалуй, самая интересная новость из всего, что ты нам порассказал, - заметил Главный арфист.
Продолжать он не стал, потому что они уже достигли подножия въезда, и навстречу им нетерпеливо устремилась группа встречающих. Среди них Сибел узнал здешнего арфиста Кандлера и лекаря Бердина. Еще двое были те, кто поддерживал лорда Мерона во время прогулки по ярмарке. Тот, что потолще, направился прямо к Главному арфисту.
- Мастер Робинтон, я Гиттет, кровный родственник. Вы просто обязаны нам помочь. Ситуацию необходимо прояснить как можно скорее. Я уверен, мастер Олдайв подтвердит: дорога каждая минута... - Его хором поддержали остальные. - Боюсь, что после ночной тревоги и всех переживаний несчастный долго не проживет. Скорее, нужно спешить. - Он подхватил Главного арфиста под руку и повлек ко входу.
- Тревоги и переживания? - Ах да, у вас ведь вчера была ярмарка... - проговорил мастер Робинтон.
- Спасибо, мастер Олдайв, что откликнулись на наш зов, - говорил тем временем Бердин, вслед за остальными шагая через двор рядом с Главным лекарем. - Я помню, вы сказали, что лорду Мерону уже ничто не может помочь, но дело в том, что он, к несчастью, подорвал те скудные силы, что в нем еще теплятся. Я ли не предупреждал его, используя все доступные мне доводы, что ему не следует выходить на ярмарку, но он был непреклонен. Считал своим долгом разубедить холдеров. И тут - обнаружить, что королевское яйцо похитили! - Бердин в отчаянии всплеснул руками. - Ужасно, поистине ужасно! Я просто из кожи вон лез, стараясь его успокоить. Но он наотрез отказался принимать микстуру, которую вы мне оставили для подобных случаев. Он страшно рассвирепел, когда скверного мальчишку, который украл яйцо, так и не смогли обнаружить...
- Подмастерье Бердин! - холодно бросил Гиттет и, резко обернувшись, пронзил лекаря предостерегающим взглядом.
Предостережение последовало вовремя, и никто из наболцев не заметил, как арфисты облегченно переглянулись.
- Что, мальчишка украл яйцо? - как бы не веря собственным ушам, переспросил Главный арфист.
- Да, если уж вы непременно хотите знать, - ответил Гиттет, все еще не спуская глаз с болтливого лекаря. - Не так давно лорд Мерон получил кладку яиц огненной ящерицы, одно из которых, судя по всему, было королевское. Естественно, он очень дорожил таким подарком и поместил его на очаге в собственной спальне. Всем известно, что у него большой опыт обращения с файрами. А в конце ярмарочного пира он собирался оделить яйцами достойных людей. И вот, когда в комнатах прибирали, какой-то кухонный мальчишка имел наглость украсть королевское яйцо. Каким образом - мы до сих пор не можем понять. Тем не менее, одно исчезло, а негодник и поныне прячется где-то в холде, - судя по тону Гиттета, поимка не сулила Пьемуру ничего хорошего.

Предыдущая страница 22 Следущая страница


Энн Маккефри

Никто из наболцев не заметил, как Красотка, Заир и Кими отделились от стаи файров и влетели в открытое окно холда. Сибел пожал руку Менолли, стараясь ее успокоить. Девушка не подала вида, только губы ее чуть дрогнули.
- Так что можете себе представить, как огорчился лорд Мерон, когда пропажа обнаружилась, - продолжал Гиттет. - Боюсь, что именно это вкупе с нашими настойчивыми просьбами назвать наследника и привело к тому, что он потерял сознание...
- Потерял сознание? - мастер Олдайв бросил суровый взгляд на Бердина, который тотчас пустился в пространные объяснения, стараясь оправдаться перед цеховым мастером. Олдайв обогнал Гиттета с мастером Робинтоном и, забыв о своем ранге и увечье, бросился вверх по ступенькам. Бердин, не переставая извиняться, следовал за ним по пятам. Мастер Робинтон тоже ускорил шаг, так что толстяку Гиттету приходилось бежать, чтобы не отстать. Сибел с Менолли намеренно не спешили - они ожидали, пока их файры обследуют холд в поисках Пьемура.
- Если бы вы только знали, как приятно вновь увидеть лица друзей, - сказал Кандлер, который, как и Сибел с Менолли, явно не спешил в покои лорда Мерона. - Если кто-то и может урезонить этого ужасного человека, так только мастер Робинтон. Лорд Мерон ни за что не соглашается назвать преемника. Поэтому-то он и лишился сознания - чтобы от него отвязались. Он, конечно. жутко озверел из-за пропажи яйца, но знаете, пока шли поиски, он снова стал самим собой: бушевал, топал ногами и сулил воришке самые злодейские кары, пусть только его изловят. Но если серьезно, Сибел, он хочет, чтобы из-за холда разгорелась междуусобица. Ты же знаешь, как он ненавидит Бенден. А теперь, - Кандлер кисло усмехнулся, - никто из родственников, которые еще только вчера наседали на него, требуя, чтобы он выбрал одного из них, не хочет быть наследником. А почему - ума не приложу. Сегодня утром они все как один передумали. Такие вот дела, - Кандлер возмущенно крякнул. - Что и говорить, все они хороши - возьми любого, и не успеешь глазом моргнуть, как доведет холд до беды.
- Так, говоришь, рано утром все дружно передумали? - спросил Сибел, подмигивая Менолли.
- Вот именно, причем совершенно непонятно, почему. Ведь каждый из них так рвался обеспечить себе место под солнцем! А теперь...
- Я слышал, Дектер порядочный человек.
- Дектер? - Кандлер удивленно обернулся к Сибелу. - А, извозчик! - невесело усмехнулся он. - Пожалуй, его и правда можно считать наследником. Кто он там - внучатый племянник? Про него все как-то забыли. Чего он, скорее всего, и добивался. Говорит, что извозчиком заработает больше, чем лордом. Возможно, он и прав. Как ты-то узнал о нем?
- Заглянул в родословную лордов Наболских.
Вернулась Красотка, пролетев так близко от Кандлера, что он пригнулся. За ней следовали Крепыш, Заир и Кими, все четверо виновато чирикали. И все сообщили одно и то же: Пьемура в холде нет.
Сибел и Менолли переглянулись.
- А не мог он спрятаться где-нибудь в окрестностях? - спросила девушка.
Сибел покачал головой. - Кими не смогла его найти.
- Но Крепыш и Красотка гораздо лучше знают Пьемура, чем твоя Кими.
- Лишняя попытка не помешает.
- Пьемур? - спросил Кандлер, озадаченный их непонятным разговором.
- Есть некоторые основания предполагать, что яйцо стащил Пьемур, - признался Сибел. Они с Менолли задали файрам новую задачу и теперь следили взглядом, как те вылетели из дверей холда.
- Пьемур? Но я его хорошо помню - паренек с изумительным дискантом. Он мне нигде не попадался... - Кандлер осекся и ткнул пальцем в Сибела. - Ведь это ты шатался по ярмарке, когда лорд Мерон обходил ряды? Такой пьяненький, чумазый пастух! Не зря мне почудилось в нем что-то знакомое... Так это был ты! И Пьемур тоже здесь? По делам Цеха? То-то я подумал: странно, что кто-то из Мероновой прислуги проявил такую прыть. Нет, я вам точно скажу - Пьемура в холде нет.
- Но как он сумел выбраться? - недоумевал Сибел. - Я всю ночь просидел у самого входа. А если бы я его пропустил, Кими-то уж обязательно заметила бы.
Они дошли до покоев лорда Мерона, и Кандлер распахнул дверь, предлагая им войти.
- Чем это так пахнет? - тихонько спросила Менолли, с отвращением сморщив нос.
- Чем пахнет? Ничего, привыкнете. Запашок, конечно, мерзкий - он как-то связан с болезнью лорда Мерона. Мы, как можем, стараемся его заглушать, - Кандлер показал на ароматические свечи, расставленные по комнате. - Но мне все чаще приходит в голову, - осторожным шепотом добавил арфист, - что это ему воздается за страдания, причиненные другим. И все равно, ужасная смерть..
- Я думал, мастер Олдайв дал ему... - начал Сибел.
- Дать-то дал, к тому же, если верить Бердину, самое сильнодействующее, но лекарство только притупляет боли.
Двери в соседнюю комнату были открыты, и арфисты увидели внутри молчаливые кучки людей, старательно избегавших смотреть друг другу в глаза. Внезапно в дальней комнате раздался звук шагов, и на пороге спальни лорда Мерона появился Главный арфист.
- Сибел! - раздался его спокойный голос, и все обернулись, глядя как подмастерье поспешил на зов своего учителя. - Будь добр, вызови по барабанной связи лордов Отерела, Нессела и Баргена, и еще Предводителя Вейра Т'бора. Попроси их срочно прибыть в Набол. И отбей двойную срочность.
- Слушаюсь, мой господин, - с таким неожиданным энтузиазмом откликнулся Сибел, что мастер Робинтон кинул на него слегка недоуменный взгляд. Но Сибел уже повернулся на каблуках и быстро вышел, сделав знак Менолли и Кандлеру, чтобы они следовали за ним. - Не знаю, Менолли, почему мне не пришло в голову раньше. Если Пьемур действительно выбрался из холда и прячется где-то в горах, он обязательно появится, услышав адресованный ему призыв. Кандлер, веди нас скорее на барабанную вышку!
Большие сигнальные барабаны стояли наготове, оставалось только снять с них чехлы. Сибел застыл с поднятыми палочками, составляя в уме текст послания. И вот уже над долиной прогремела вступительная дробь, а за ней - сигнал срочного сообщения. Потом, сосредоточившись, полузакрыв глаза, Сибел отбил имена адресатов, обращение Главного арфиста и еще раз сигнал "срочно", чтобы подчеркнуть: отвечать следует незамедлительно. Менолли встала у окна и чутко прислушалась, стараясь уловить ответный рокот с ближайшей барабанной вышки.
- С севера откликнулись, - сообщила она арфистам. - А где же восточные дозорные - спят еще, что ли? А, вот и они!
- Кандлер, не достанешь ли чего-нибудь перекусить? - спросил Сибел. - Мы подождем ответа здесь.
- Да, давайте поедим здесь, на свежем воздухе, - поддержала его Менолли и слегка передернулась, вспомнив густое зловоние, стоящее в покоях лорда Мерона.
- Конечно, извините, что раньше не предложил, - Кандлер стал спускаться по лестнице.
Сибел снова взял палочки и отбарабанил краткое сообщение: "Ученик. Явись. Срочно". Выждал несколько мгновений и повторил еще раз.
- Если он находится где-то между Наболом, Руатом и Кромом, то наверняка услышит призыв, - сказал Сибел, аккуратно повесив палочки на крюки, и подошел к Менолли.
Лицо ее было печально, лоб прорезала тонкая морщинка. Взгляд задумчиво блуждал по россыпи домишек, жавшихся к въездной дороге, по неприбранной ярмарочной площади, где еще оставались те, кого задержали непредвиденные обстоятельства вчерашнего вечера. Сюда, наверх, звуки почти не долетали, и вся картина казалась на диво безмятежной.
- Зря ты, Менолли, так тревожишься из-за Пьемура, - проговорил Сибел, стараясь придать голосу большую беззаботность, чем он ощущал. - Он умеет выйти сухим из воды. - Улыбнувшись девушке, он позволил себе легко обнять ее.
- Но не в том случае, когда ступеньки смазаны жиром! - сердито парировала Менолли, и он крепче сжал ее плечи.
- Попробуем взглянуть на дело так: не было бы счастья, да несчастье помогло - его забрали с барабанной вышки, к тому же ему посчастливилось заполучить королевское яйцо. С него вполне станется встретить нас у ворот холда с безмятежной улыбкой на лице - ведь мы с тобой знаем, что хитростью он не уступит самому лорду Мерону!
- Если бы все было так, как ты говоришь, Сибел, - тяжело вздыхая, произнесла Менолли и прислонилась к юноше, словно ища у него защиты. - Но, скрывайся он где-нибудь поблизости, Красотка с Крепышом уже давно бы его нашли.
- Но где-то же он есть, - уверенно ответил Сибел и, осмелев, привлек девушку к себе, но тотчас отстранился, заметив ее недоуменный взгляд, - негодник этакий, - добавил он сердито. В этот миг они оба услышали из-за гор приближающиеся раскаты барабанной дроби, и Сибел снова взялся за палочки.
Кандлер появился как раз в ту минуту, когда Сибел отбил сигнал "принято" в ответ на последнее послание. От крутого подъема наболский арфист запыхался: оказалось, что принес он не только тяжелый поднос с едой - с плеча его свисал полный бурдюк вина. Ожидая появления вызванных посетителей, арфисты успели не спеша закусить, после чего они проводили лордов и Т'бора к мастеру Робинтону.
Вводя лордов Нессела и Баргена в покои Мерона, Сибел едва не расстался с завтраком. Менолли была уже там, вместе с лордом Отерелом и Т'бором. Он видел, как девушка сжимает челюсти, пытаясь одолеть подступающую дурноту. Только Кандлер, казалось, не замечал мерзкого запаха.
Хоть Сибел только накануне видел лорда Мерона, он пришел в ужас оттого, как страшно изменился лежащий на постели человек: глаза запали, страдальческие морщины глубоко избороздили изжелта-бледное лицо, пальцы, безостановочно перебиравшие меховое одеяло, походили на звериные когти. Как будто вся жизнь сосредоточилась в этих руках, отчаянно цепляющихся за мех, - будто это был остаток жизни.
- Я вижу, ярмарка продолжается? Только я вас не звал. Убирайтесь, все до единого! Не видите - я умираю. Ведь вы уже давно этого дожидаетесь. Так дайте мне уйти спокойно.
- Но ты не назвал преемника, - без обиняков заявил лорд Отерел.
- Я скорее умру.
- Наш долг - убедить вас изменить свое мнение, - спокойно и даже дружелюбно проговорил Главный арфист.
- Каким же образом? - самоуверенно ухмыльнулся лорд Мерон.
- Мы постараемся убедить вас по-хорошему...
- Если вы думаете, что я назову преемника, чтобы облегчить жизнь вам и бенденскому отродью, то очень ошибаетесь!
- ... или по-плохому, - продолжал мастер Робинтон, как будто и не слышал тирады лорда.
- Что вы можете сделать умирающему, мастер Робинтон! Эй, лекарь, где мое снадобье?
Мастер Робинтон протянул руку, преграждая Бердину путь к больному.
- Вы совершенно правы, любезный лорд Мерон, - безжалостно произнес он, - мы ничего не можем сделать умирающему.
Сибел услышал, как у Менолли вырвался вздох: она поняла, что задумал мастер Робинтон, дабы вырвать у лорда имя преемника. Бердин попытался что-то возразить, но рык лорда Отерела его быстро усмирил. Лекарь с мольбой обернулся к мастеру Олдайву, который все это время не спускал взгляда с лица Главного арфиста. Сибел знал, как отчаянно мастер Робинтон желает, чтобы все разрешилось мирно, но даже он недооценил железной воли своего добрейшего наставника. Небольшой холд не должен стать ареной междуусобной борьбы, нельзя допустить, чтобы младшие сыновья лордов устроили из-за него кровавую резню. Ведь такая междуусобица может затянуться, пока не останется ни единого претендента. И все то немногое, что еще осталось в этом незавидном холде, пойдет прахом.
- Что такое? - голос лорда Мерона сорвался в крик. - Мастер Олдайв, помогите мне! Скорее!
Главный лекарь повернулся к лордам холдерам и отвесил им учтивый поклон.
- Насколько мне известно, господа, у ворот холда собралось много страждущих, которым требуется моя помощь. Разумеется, я вернусь, как только мое присутствие станет необходимым. Бердин проводи меня.
Лорд Мерон стал громко требовать, чтобы лекари остались, но мастер Олдайв, не обращая внимания на его приказы, взял Бердина под руку и твердым шагом покинул комнату. Когда дверь за ними закрылась, Мерон умолк и оглядел окружавшие его бесстрастные лица.
- Что вы задумали? Разве не понимаете - я страдаю! У меня агония! Боль огнем пожирает мои внутренности. И она не остановится, пока от меня

Предыдущая страница 23 Следущая страница


Арфистка Менолли - Барабаны Перна

не останется одна оболочка! Мне необходимо лекарство! Слышите - необходимо!
- А нам необходимо знать имя твоего преемника, - в голосе лорда Отерела не было и тени жалости.
Мастер Робинтон стал монотонным голосом по очереди называть имена родственников. Закончив, он снова принялся читать список с самого начала.
- Учитель, вы одного забыли, - учтиво напомнил Сибел. - Дектера.
- Дектера? - переспросил Главный арфист и слегка обернулся к Сибелу, недоуменно приподняв брови.
- Да, мой господин. Он внучатый племянник.
- Вот как! - небрежно и в то же время удивленно заметил Главный арфист и начал снова читать список.
Лорд Мерон, шипя проклятия, извивался на постели. В конце мастер Робинтон добавил имя Дектера и вопросительно взглянул на Мерона, который ответил потоком ругательств и снова стал громко требовать мастера Олдайва. От этих усилий он быстро изнемог и, задыхаясь, откинулся на подушки, смаргивая с глаз набежавший пот.
- Ты обязан назвать преемника, - заявил Т'бор, Предводитель Вейра Плоскогорье. Блуждающий взгляд Мерона остановился на всаднике - у них были давние счеты. Ведь именно связь лорда Мерона с Киларой, супругой Т'бора, привела к гибели двух королев - Килариной Придиты и Вирент Брекки.
Сибел заметил, как глаза Мерона расширились от ужаса: он окончательно понял, что не получит избавления от терзающей тело боли, пока не назовет преемника, - у каждого из собравшихся были веские причины его ненавидеть.
Еще Сибел заметил, что Т'бор забыл упомянуть Дектера. И лорд Отерел - тоже, когда подошла его очередь. Зато лорд Барген назвал его имя первым, взглядом указав Отерелу на его упущение.
Подмастерье знал: он всегда будет с содроганием вспоминать эту неправдоподобную и зловещую сцену. С содроганием и в то же время с некоей долей благоговения. Он давно уже знал, что Главный арфист пойдет на все, лишь бы не допустить на Перне беспорядок и упрочить главенство Вейра Бенден, и все же не ожидал от всегда дружелюбного и милосердного Робинтона такой беспощадности. Сибел постарался отвлечься от душного смрада комнаты, от страданий Мерона и оценить замысел учителя - собравшиеся ловко подводили лорда Мерона к необходимости назвать именно Дектера, раз за разом умышленно забывая упомянуть его имя. Еще долго трепещущее пламя светильников будет напоминать Сибелу и Менолли о долгих призрачных часах, на протяжении которых лорд Мерон пытался противостоять воле своих непреклонных лордов.
Но его поражение было предрешено; Сибелу даже показалось, что он ощутил всплеск боли в теле упрямца, когда тот выкрикнул имя Дектера, явно рассчитывая отплатить своим мучителям.
Едва он успел назвал это имя, как мастер Олдайв, который не уходил дальше соседней комнаты, явился, чтобы облегчить страдания несчастного.
- Возможно, мы поступили непростительно жестоко, - обратился к лордам мастер Олдайв, когда Мерон затих, одурманенный сном, - но тяжкое испытание приблизило его конец. А это можно рассматривать как милосердие. Не думаю, чтобы он протянул до завтра.
Остальные наследники, среди которых громче всех возмущался Гиттет, толпой ввалились из передней, желая знать, почему их так надолго лишили возможности лицезреть своего господина, упрекая в этом лордов и мастера Робинтона. Наконец, они решились спросить, не назвал ли лорд Мерон наследника. А когда услышали, что лорд избрал Дектера, на лицах их, сменяя друг друга, появились сначала облегчение, затем изумление, разочарование и, наконец, недоверие.
Сибел извлек Менолли из компании гудящих родственников и повел ее вниз, в Главный зал, а потом прочь из холда, туда, где можно подышать свежим, не отравленным тленом воздухом.
У въезда собралась молчаливая толпа, которую теснили шеренги стражников. При виде арфистов из гущи людей послышались выкрики: "Как там лорд Мерон - еще жив?" "Что стряслось? Зачем лорды холдеры и Предводитель Вейра заявились в Набол?"
Сибел поднял руки, призывая к тишине, и вместе с Менолли стал вглядываться в лица, надеясь увидеть в толпе Пьемура. Когда все замолкли, Сибел сказал, что лорд Мерон назвал преемника. Толпа откликнулась странным дрожащим стоном - как будто люди собирались с силами, боясь услышать самое худшее. Подмастерье улыбнулся и выкрикнул имя Дектера. Единодушный вздох изумления перешел в бурю восторженных воплей. Сибел велел начальнику караула послать за избранником, и половина толпы устремилась следом, поведать извозчику о сомнительном счастье, свалившемся на его голову.
- Что-то Пьемура не видно, - тихо сказала обеспокоенная Менолли, продолжая обшаривать взглядом толпу. - Ведь увидев нас, он бы непременно появился.
- Непременно, и тем не менее, его нет... - Сибел оглядел двор. - Хотел бы я знать... - Медленно обведя глазами стены, он убедился, что Пьемур никак не мог выбраться со двора. Даже цепкий файр не сумел бы вскарабкаться по отвесному утесу, вздымающемуся над окнами холда. А тем более в темноте, да еще с хрупким яйцом. Взгляд подмастерья не миг задержался на помойке и зольнике, но он отлично помнил, что их тщательно обыскивали. Взгляд его двинулся выше и задержался на маленьком оконце. - Менолли! - Сибел схватил ее за руку и потянул в сторону кухонного двора. - Кими сказала, что там, где прятался Пьемур, было слишком темно. - Надо узнать, что там такое... - охваченный нетерпением, он направился обратно, к стражнику, таща за собой упирающуюся Менолли. - Видишь то маленькое оконце над зольником? - взволнованно обратился он к стражнику. - Что за ним? Кухня?
- Вон то? Там кладовая. - Стражник поспешно замолк и опасливо покосился в сторону холда, как будто выболтал секрет и теперь боялся наказания.
Его реакция подсказала Сибелу все, что он хотел узнать.
- Там хранились товары для Южного Вейра - угадал?
Стражник, стиснув зубы, уставился прямо перед собой, но его выдал яркий румянец. Облегченно рассмеявшись, Сибел быстро зашагал к кухонному двору, Менолли поспешила за ним.
- Так ты думаешь, Пьемур спрятался среди товаров, предназначенных Древним? - спросила девушка.
- Это единственный правдоподобный ответ, - заявил Сибел. Он остановился прямо перед зольником и показал ей стенку, разделяющую две ямы. - Ведь ловкий паренек без особого труда сумел бы на нее запрыгнуть, так?
- Пожалуй, ты прав. Пьемур вполне сумел бы. Послушай, Сибел, но ведь это значит, что он отправился в Южный Вейр!
- То-то и оно, - рассмеялся подмастерье, радуясь, что тайна исчезновения Пьемура наконец-то разгадана. - Пошли, нужно отправить весточку Торику, чтобы он поискал этого паршивца у себя. Кими должна знать Южный лучше, чем Красотка или Крепыш.
- Давай пошлем всех троих. Мои зато лучше знают Пьемура. Ну, погоди, молокосос, дай мне только до тебя добраться!
Она произнесла это так кровожадно, что Сибел расхохотался.
- Ну что, разве я не говорил, что он всегда выйдет сухим из воды?

Глава 8

Пьемура разбудила вечерняя прохлада. Несколько мгновений он не мог понять, где находится, почему все тело ноет, а в животе урчит от голода.
Вспомнив все, он рывком сел и нашарил за пазухой сверток с яйцом. Сорвав тряпки, мальчуган осмотрел скорлупу и, убедившись, что она цела, облегченно вздохнул. Над морем быстро сгущались тропические сумерки, последние лучи солнца золотили кайму леса. Он услышал плеск волн и понял, что находится недалеко от берега. Выползая из-под приютившего его куста, Пьемур услышал крик ночной птицы. До наступления темноты оставалось совсем немного времени - пора устраивать яйцо на ночь. Он побрел к берегу и, обнаружив песчаный пляж, опустился на колени, спеша зарыть драгоценное яйцо в теплый песок.
Он пометил место кучкой камней и, пошатываясь, побрел к лесу, поискать дерево с оранжевыми плодами. Подобрав длинную палку, мальчуган сбил несколько плодов, но они оказались слишком твердыми, еще один шлепнулся вниз с сочным хлюпаньем. Пьемур схватил перезрелый плод и проглотил его, морщась от привкуса гнили. Предприняв еще несколько попыток, он ухитрился добыть два вполне съедобных плода. Слегка утолив голод, паренек привалился к стволу дерева и забылся беспокойным сном.
Весь следующий день Пьемур провел там же - отдыхал, отмачивал в теплой морской воде свои синяки и ссадины, стирал рваную, грязную одежонку. Несколько раз ему приходилось укрываться в спасительной лесной чаще - над головой пролетали то файры, то драконы. Он понял, что все еще находится слишком близко от Вейра и пора двигаться дальше. Но сначала нужно перекусить - нарвать красных и оранжевых плодов, которые здесь растут в изобилии. Он подобрал две половинки высохшей кожуры: одну для воды, другую, чтобы нести яйцо.
Когда Пьемур увидел, что файры и драконы пролетели обратно, он откопал яйцо и, обложив его горячим песком, направился на запад, подальше от Вейра.
После, вспоминая свои странствия, он не мог понять, почему ему тогда казалось, что Вейр и Южный холд таят для него опасность. Просто он нутром чуял: нужно держаться от них подальше, во всяком случае до тех пор, пока не наступит рождение и он не запечатлеет своего файра. В этом не было никакой логики, но, пережив рискованное приключение и побывав в роли преследуемого, Пьемур решительно предпочитал безопасность и одиночество.
Взошла вторая луна, круглая и яркая, и осветила ему путь: вдоль берега, вверх по скалистому откосу, вниз по крутым песчаным склонам. Паренек шел все вперед время от времени останавливаясь, чтобы сорвать спелый плод и, перекусив, ненадолго вздремнуть. Но каждый раз неотступная тревога поднимала его и гнала дальше.
Вот появилась и вторая луна, и, хотя сразу стало светлее, она в сочетании со своей подругой отбросила такие причудливые, обманчивые тени, что Пьемуру приходилось не раз обходить стороной небольшие препятствия, которые из-за странностей освещения казались ему огромными. Он знал, что при свете двух лун путника подстерегают неожиданные сюрпризы, но упорно стремился вперед, пока обе луны не зашли и тьма не заставила его искать ночлег под густым пологом деревьев, где он будет в полной безопасности, даже если проспит рассвет.
Проснулся он оттого, что по ногам проползла змея, задев выглядывающее сквозь прорехи голое тело. Пьемур судорожно бросился к зарытому яйцу: он знал, что змеи большие их любительницы. Его драгоценность оказалась целехонька, но песок уже успел остыть - пришлось двигаться дальше. Перебравшись в залитую утренним солнцем бухточку, мальчуган выкопал ямку и зарыл яйцо, а сверху водрузил перевернутую половинку кожуры и вдобавок выложил вокруг кольцо из гальки. После чего отправился в лес на поиски воды и пропитания.
Рацион из одних свежих фруктов начинал сказываться на его желудке, и неприятные ощущения в животе довольно скоро подсказали, что пора позаботиться о какой-нибудь другой пище. Он помнил рассказы Менолли о том, как она рыбачила в бухте у Драконьих камней, но у него не было с собой лески. Вдруг он заметил толстые лианы, обвивающие стволы деревьев, и по-новому взглянул на торчащие из коры шипы. Пустив в ход нож и смекалку, он скоро стал обладателем вполне приличной удочки. За неимением лучшего, в качестве наживки пришлось использовать ломтик оранжевого плода.
Западная оконечность мыса изгибалась длинным скалистым рогом, и Пьемур пробрался на самое его острие. Забросив шип с наживкой в пенящуюся воду, он устроился поудобнее и стал ждать.
Прошло немало времени, пока ему удалось вытащить рыбу - не один раз он терпел неудачу, когда добыча уходила, сорвав наживку. Наконец, выудив крупную желтохвостку, мальчуган воспрянул духом и принялся мечтать о жареной рыбе. Но, поднявшись, чтобы размять ноги, он убедился в своем легкомыслии: прилив превратил оконечность мыса в островок. Пьемур с тревогой осознал и вторую ошибку - то место, где он зарыл яйцо, скоро окажется под водой! К тому времени, когда он полувплавь, полувброд добрался до берега, его желтохвостка имела изрядно потрепанный вид. Барахтаясь в соленой воде, мальчик обнаружил еще одно свое упущение: лицо, в особенности нос и уши, отчаянно обгорели на солнце, как и участки кожи, выглядывающие из дыр в одежде.
Первым делом он извлек яйцо и поместил его в кожуру, старательно засыпав горячим песком. Потом поспешил в соседнюю бухту, где выбрал местечко значительно выше полосы прилива.
Ему пришлось немало потрудиться, прежде чем он нашел камни, способные высечь искру и воспламенить костерок из сухой травы и веточек. Когда огонь разгорелся, он насадил желтохвостку на прутик и поместил над костром, едва сдерживаясь, чтобы не съесть ее полусырой. Никогда еще обычная рыба не казалась ему такой восхитительно вкусной! С тоской взглянув на море, он

Предыдущая страница 24 Следущая страница


Энн Маккефри

возмущенно выругался - рыба так и выпрыгивала из воды, как будто желая подразнить его. Тогда он вспомнил, что Менолли говорила: самое лучшее время для рыбалки - на восходе и закате, а также после сильного ливня. Не удивительно, что в середине дня улов оказался таким скромным.
Обгоревшие на солнце места жгло, как огнем, и Пьемур забрался поглубже в окаймлявший бухту лес, чтобы поискать воды и фруктов. Там он набрел на знакомые, но необычайно рослые кусты съедобных клубней. Для пробы он выдернул несколько стеблей и с отвращением отбросил: земля кишела серыми червячками. Но они быстро попрятались в рыхлую почву, обнажив огромные белые клубни. Пьемур подозрительно взял один и, повертев в руках, осмотрел со всех сторон. Выглядел он вполне обычно, разве что гораздо крупнее тех клубней, которые ему доводилось видеть. Мальчик так проголодался, что без особых колебаний решил его съесть.
Вернувшись к затухающему костру, он подкинул в огонь веток, вымыл клубень и нарезал тонкими ломтиками. Поджарил один на острие ножа и осторожно попробовал. Возможно, причиной был голод, но ему показалось, что он в жизни не ел ничего вкуснее - корочка аппетитно хрустела, а мякоть была мягкая и нежная. Пьемур быстро приготовил остальные ломтики и сразу почувствовал себя значительно лучше. Тогда он еще раз сходил в лес и набрал столько клубней, сколько смог унести.
Когда прилив стал отступать, он снова пробрался на мыс и был вознагражден за усердие парой крупных желтохвосток. Он изжарил их на ужин вместе со здоровенным клубнем, а потом откопал яйцо и подготовил его к переноске, поместив в наполненную горячим песком кожуру.
Он снова шел всю ночь, пока не зашли обе луны. А отыскав место для ночлега, лег так, чтобы его разбудили первые лучи восходящего солнца - нужно успеть наловить рыбы на завтрак.
Так Пьемур провел еще два дня, пока в последний вечер, наконец, не осознал, что уже довольно давно не видел ни файров, ни драконов и вообще никаких живых существ, кроме парящих в небе диких птиц. Он решил на следующий же день устроить себе жилье - как только найдет подходящую бухточку с широким песчаным пляжем и удобным местом для рыбалки. Яйцо твердело на глазах, значит, рождение не за горами.
В тот вечер он снова задумался: что гонит его на запад, все дальше от холда и Вейра? И понял - ему по душе открывать новые бухты, видеть перед собой то бескрайние просторы песчаных побережий, то неприступные скалистые утесы. А главное, он сам себе хозяин! Теперь, когда у него было достаточно еды, к тому же довольно разнообразной, затянувшееся приключение начинало ему решительно нравиться. Он мог поспорить на что угодно: в этих местах еще не ступала нога человека. До чего же здорово быть хоть в чем-то первым, а не тащиться по чужим стопам Оборот за Оборотом, как все школяры до него.
Утром он отправился на рыбалку и поймал голована. Помня о печальном опыте Менолли, он осторожно выпотрошил скользкую рыбину. А жиром смазал облупившуюся от солнца кожу, справедливо рассудив, что раз уж Менолли испробовала его на своих файрах, значит, и для него вполне сгодится.
Тщательно осмотрев драгоценное яйцо, он убедился, что скорлупа затвердела, как камень, - того и гляди наступит рождение. Он уложил его в кожуру с теплым песком и снова двинулся на запад, пробираясь вдоль тенистой каймы леса.
Ближе к полудню Пьемур ступил на широкий простор белого песчаного пляжа, который так сверкал на солнце, что глазам стало больно. Держа ладонь козырьком, он оглядел окрестности. Перед ним расстилалась живописная лагуна, частично отгороженная от моря зубчатым барьером скал, которые, должно быть, когда-то тоже были частью берега. Осторожно пробравшись на скалистый мыс, он увидел, что прозрачная вода так и кишит рыбой и морскими раками - их оставил на мелководье отступивший прилив. Как раз то, что нужно - собственный пруд для рыбалки! Вернувшись на берег, он двинулся дальше вдоль пляжа и на другом конце лагуны обнаружил вытекающий из леса ручеек. Вот и источник пресной воды!
Сердце его наполнилось ликованием: наконец-то среди бескрайних песков и скал нашлось местечко, где есть все, о чем только можно мечтать. И оно принадлежит ему одному! Здесь можно остаться до самого рождения. А к нему еще нужно приготовиться... Нельзя же допустить, чтобы запечатление не удалось только потому, что у него не будет пищи, чтобы накормить малыша!
За последние два дня Пьемур не видел в небе ни файров, ни драконов. Наверное, именно поэтому он и думать забыл про Нити. Потом, задним числом, он понял, что на самом деле ему было отлично известно: в южном полушарии Падения случаются так же регулярно, как и в северном. Просто заботы о яйце и запасах пищи оттеснили эти мысли и воспоминания о жизни в стенах холда на задний план.
В то утро он удил рыбу на мысу, растянувшись на травяной подстилке, которую сплел, чтобы предохранить тело от острых камней. Внезапно его охватило острое предчувствие опасности. Оглянувшись через плечо, Пьемур увидел, что на расстоянии, не превышающем длину дракона, в море с шипением падает серый ливень.
Позже он вспоминал, что по привычке поднял взгляд к небу, ожидая увидеть огнедышащих драконов, прежде чем с ужасом понял: есть над ним драконы или нет, он совершенно не защищен от смертоносных Нитей! Тот же инстинкт заставил его вскочить и броситься в воду. Он сразу оказался в гуще скользких тел - казалось, вся рыба собралась вокруг, спеша поживиться падающими в воду Нитями. Через несколько мгновений Пьемур был вынужден выскочить на поверхность, чтобы глотнуть воздуха. Он судорожно бил руками, стараясь облить тело водой, которая, как он надеялся, защитит его от обжигающих укусов.
И все же, не успел он снова нырнуть в воду, как плечо ужалила Нить. Он поспешно погрузился поглубже. Так ему и приходилось то выскакивать на поверхность, набирая в разрывающиеся легкие воздух, то уходить в глубину, подальше от опасности. Проделав это раз шесть или семь, мальчик понял, что не сможет протянуть до конца Падения. От недостатка кислорода кружилась голова, соленая вода разъедала ожог. У Менолли хоть была пещера, где она могла укрыться...
Тут Пьемур вспомнил, что на краю лагуны есть нависающая скала. Только бы найти ее, только бы под ней оказалось свободное местечко... Вынырнув на поверхность в очередной раз, он попытался ее обнаружить, но воспаленные глаза почти ничего не видели. Мальчуган так и не понял, как, задыхаясь от страха и недостатка воздуха, он все же умудрился отыскать это жалкое укрытие. И, тем не менее, ему повезло. Отчаянно барахтаясь, Пьемур ободрал плечо, правую руку и лицо, но когда глаза его вновь обрели способность видеть, он с облегчением убедился, что стоит по горло в воде под узким каменным карнизом, а буквально под самым его носом в воду вонзаются Нити. Вокруг шныряли скользкие рыбы, то и дело натыкаясь на него, а иногда и покусывая, так что приходилось все время от них отбиваться.
Краешком сознания он уловил, когда угроза Падения миновала, и все равно оставался на месте до тех пор, пока серая туча Нитей не скрылась за горизонтом и солнце снова не залило ярким светом мирный пейзаж. Но и тогда притаившийся в сердце страх не выпустил его из укрытия - он дождался, пока прилив отступил, оставив его на скале, как захваченную врасплох рыбу.
Только тревога за яйцо заставила Пьемура покинуть убежище: нужно было проверить гнездо. Верхний слой песка, который он судорожно отбросил, кишел серыми извивающимися червяками. Они так страшно напомнили ему Нити, что мальчик поспешно отер руки о штаны. А вдруг Нити проникли сквозь скорлупу яйца? Он стал бережно рыть песок, спеша вновь обрести свою драгоценность. Какое счастье - яйцо совершенно невредимо! Пьемур с облегчением гладил теплую скорлупу. Теперь оно может проклюнуться в любую минуту!
Только бы это не произошло прямо сейчас! Ведь у него не осталось никакой еды, а рыба, до отвала наевшись Нитей, вряд ли станет клевать до заката. И то неизвестно. Как же выяснить поточнее, когда наступит рождение? Драконы всегда знают, когда яйца готовы, и предупреждают своих всадников. Менолли рассказывала, что ее файры начинали гудеть, а глаза их становились багрово-красными и быстро вращались. А кто же предупредит его?
Подгоняемый тревогой, Пьемур поспешил в лес - срезать новую лиану и наломать шипов для удочки. На всякий случай он набрал фруктов и спелых орехов. Мальчик знал, что новорожденным нужно мясо, но лучше иметь хоть что-то съедобное, чем оказаться с пустыми руками.
Именно тогда, прилаживая шип к концу лианы, он до конца осознал все, что с ним приключилось. Пальцы так задрожали, что пришлось отложить работу. Он, Пьемур... ведь он уже не пастушонок и не ученик арфиста... Кто же он теперь? Просто Пьемур? Нет - Пьемур... Пернский. "Он, Пьемур Пернский, - уже более уверенно думал мальчик, - пережил Падение под открытым небом!" Расправив плечи, он широко улыбнулся и горделиво оглядел лагуну. Итак, Пьемур Пернский пережил нашествие Нитей. И, преодолев все трудности, сохранил королевское яйцо. Скоро наступит рождение, и у него наконец-то будет свой файр! - паренек с нежностью глянул на песчаный холмик, скрывающий его долгожданную королеву.
Только вот... точно ли это будет королева? - на мгновение засомневался он. Ну, не королева, так бронзовый, что тоже здорово. И все же, скорее всего яйцо королевское - не зря Мерон держал его отдельно.
Вспомнив о своей глупости, Пьемур ухмыльнулся. Как же он тогда не подумал, что под занавес пира лорд Мерон станет награждать своих гостей яйцами? Счастливцы, конечно, поспешили рассмотреть полученные подарки. А, может, решили проверить, не особо доверяя щедрости лорда. Нужно было поскорее удирать из холда, пока пир был в самом разгаре. Правда, не совсем ясно, как, но он мог хотя бы попытаться - а вдруг повезет! Тогда он не сидел бы здесь один-одинешенек. Пьемур затянул узел, надежно закрепив шип.
Взгляд его обратился на север, в том направлении, где далеко-далеко за морем, подернутым знойным маревом, остались Форт холд и Цех арфистов. Вот уже восьмой день, как он здесь. Интересно, искали его друзья в холде Набол? Пьемура легка удивляло, что Сибел не отправил на поиски Кими или Крепыша. Как же теперь узнают, где он - на севере или на юге? Ведь файрам, как и драконам, нужно задать направление. А Сибел мог и не заподозрить, что лорд Мерон торгует с южанами и что как раз в ту ночь они прилетели за товаром.
Его внимание привлек всплеск в лагуне. Рыба возвращалась вместе с приливом. Он встал и начал пробираться по обнажившимся скалам. Дойдя до карниза, который дал ему приют, мальчик благодарно погладил его рукой.
В тот вечер, чтобы наловить рыбы, ему понадобилось больше времени, чем обычно. Да и попалась всего одна желтохвостка, слишком маленькая, чтобы наесться самому и тем более накормить прожорливого новорожденного файра. Скоро подъем воды отрежет его от берега, так что, если в ближайшее время рыба не клюнет, придется перебираться на другое-место, а там ловится еще хуже.
Изо всех сил сдерживая нетерпение, - Пьемур был уверен, что рыба слышит звук, иначе почему она не попадается ему на крючок? - он затаил дыхание и стал подергивать леску, подражая движению живой наживки. Как раз тогда ему и послышался странный звук. Он поднял голову и огляделся, пытаясь понять, откуда раздается непонятный шум, еле различимый среди плеска воды. Он поднял голову: может, это дикие птицы или файры? Или, того хуже, всадники, которым он, плашмя растянувшийся на скале, был отлично виден?
Тут его внимание привлекло какое-то движение на берегу. Сначала он даже не связал его с непонятным звуком. И как раз в этот миг леска дернулась. Охваченный тревожным предчувствием, Пьемур чуть не упустил добычу, но, уже вставая но ноги и оглядывая берег, все же успел резко рвануть лесу.
На песке что-то двигалось... Совсем рядом с яйцом! Змея? Он подобрал первую желтохвостку, схватил за жабры вторую и бросился к берегу. Неужели...
Наконец, он понял, что же там шевелится, и на какой-то миг остолбенел от ужаса: по песку, жалобно пища, неуклюже переваливалось крошечное мокрое золотистое существо. Откуда ни возьмись в небе появились хищные птицы - их, как невидимым магнитом, тянуло к новорожденному файру.
"Первым делом накорми малыша", - прозвучал у него в ушах спокойный голос Менолли. Пьемур запутался в собственных ногах и чуть не упал на крошечную королеву. Дрожащими руками он нашарил на поясе нож, спеша разделать рыбу. "Отрезай кусочки величиной в палец, иначе малютка может подавиться".
Пока мальчик боролся с жесткой чешуей, крошечный файр бросился к нему, пронзительно вереща от голода.
- Нет, постой! Так ты подавишься! - крикнул Пьемур, отбирая у малышки рыбий хвост и отрезая кусочки понежнее.
Сердито крича, крошечная королева принялась жадно терзать рыбу. Коготки у нее были слишком мягкие, и Пьемур успел нарезать еще несколько кусочков. - Видишь, я стараюсь изо всех сил!
Они вступили в соревнование - кто окажется проворнее, голодная малютка или Пьемур со своим ножом. Ему удавалось опередить ее не больше, чем на один кусочек. Когда из-под ножа выскользнули мягкие рыбьи потроха, королева кинулась вперед, спеша схватить их. Пьемур засомневался: подходят ли новорожденной внутренности, набитые непереваренными Нитями, но зато, пока она расправлялась с ними, он успел отрезать еще несколько порций и не

Предыдущая страница 25 Следущая страница


Арфистка Менолли - Барабаны Перна

медля принялся за вторую рыбину. Мальчик помнил, что файра лучше кормить, держа на руках, - это закрепляет запечатление, но сначала нужно было запасти побольше еды.
Покончив с потрохами, малютка обернулась к нему, ее радужные глаза жадно вращались, поблескивая красными искрами. Она пронзительно вскрикнула и, расправив непросохшие крылышки, ринулась к горке нарезанных кусочков. Пьемур поймал ее на полпути и, крепко прижав к груди, принялся по одному скармливать приготовленные ломтики, пока она не перестала вырываться. Наконец, утолив первый голод, новорожденная королева стала жевать помедленнее, и ее нетерпеливые вопли сменились тихим курлыканьем. Тогда Пьемур ослабил хватку и стал ласково поглаживать крошечное существо, дивясь упругой силе, таящейся в таком маленьком тельце, мягкости золотистой шкурки, энергии и подвижности этой малютки - его долгожданной королевы.
На них упала тень, и королева, подняв голову, предупреждающе вскрикнула. Пьемур посмотрел в небо и увидел, что осмелевшие хищники, выпустив когти, кружатся прямо над ними. Он взмахнул ножом, и его лезвие, угрожающе сверкнув на солнце, заставило птиц на время отступить.
Эти хищники довольно опасны, а он со своей новорожденной королевой совершенно беззащитен на голом берегу... Осторожно прижав малютку к себе, Пьемур подхватил леску, на которой все еще болталась рыбья голова, и припустил в сторону леса.
Королева протестующе пискнула, когда он метнулся в сторону, увидев, как вожак хищников собирается напасть на них сверху. Мальчик снова замахнулся ножом, но хитрая птица, пронзительно каркнув, увернулась. Прижимая вырывающуюся королеву к груди, Пьемур со всех ног мчался к спасительному лесу. Он всегда полагался на свои быстрые ноги - теперь от его проворства зависели две жизни.
Краем глаза заметив снижающуюся тень птицы, он снова рванулся в сторону и злорадно усмехнулся, когда та, промазав, злобно заверещала. Хоть коготки малютки еще не окрепли, она больно оцарапала ему плечо, когда попыталась поймать свисающую с лески рыбью голову. Нырнув вправо, Пьемур избежал атаки третьей птицы, а королева упустила вожделенную добычу.
Четвертое нападение последовало так быстро, что Пьемур не успел вовремя увернуться,и острые когти задели его по плечу. Изогнувшись, он снова замахнулся ножом, но споткнулся и упал, сразу же откатившись на бок, чтобы защитить телом драгоценную ношу. Хищники круто разворачивались, спеша добраться до него на земле, - они радостно закаркали, увидев, что жертва упала и находится в их власти.
Поняв, что им не повезло, крошечная королева выскользнула из рук Пьемура и, вскочив ему на плечо, расправила крылья, словно бросая вызов врагам. По сравнению с огромными птицами малютка выглядела такой хрупкой и беззащитной, что ее бесстрашие придало Пьемуру недостающие силы. Мальчик вскочил на ноги, а она, уцепившись за его волосы и крепко обвив хвостом шею, продолжала вызывающе кричать, как будто ее дерзкая отвага могла отпугнуть противников.
Тогда Пьемур побежал, как никогда до того не бегал. Он мчался что было сил, каждый миг ожидая ощутить когти хищников у себя на плечах. И вдруг торжество в их воплях сменилось страхом. Тем временем Пьемур, покрепче обняв маленькую королеву, успел нырнуть в густой подлесок. Укрывшись среди развесистых листьев и толстых стеблей, он обернулся, стараясь углядеть, что же вспугнуло их преследователей. Птицы торопливо удирали и, вытянув шею как можно дальше, мальчик увидел стаю файров, которые стремительно гнались за хищниками. Поспешно спрятавшись за куст, он успел заметить парящую над морем пятерку драконов.
Королева снова вскрикнула, уже потише, негодуя, что никак не может достать рыбью голову. Опасаясь, как бы драконы не услышали, Пьемур отдал ей этот трофей, который она с довольным видом терзала, пока он наблюдал, как драконы кружат над тем самым местом, где еще недавно лежало яйцо. Не дожидаясь, пока они приземлятся, мальчик поспешил укрыться в глубине леса, лихорадочно вспоминая, не говорила ли Менолли: могут файры обнаружить своих новорожденных королев или нет.
Но файры знают только то, что видят, а к тому времени, когда крылатые спасители появились над лагуной, он уже укрылся под пологом леса. А вопли птиц должны были надежно заглушить голос маленькой королевы. Теперь, когда Пьемур забрался в лесную чашу, крики ее стали утихать. Усталость взяла верх над голодом.
И, хотя сам мальчуган выбился из сил, больше всего его заботила безопасность новорожденной королевы. Задыхаясь, он бежал все дальше от лагуны и угрозы быть обнаруженным, пока остатки света позволяли разбирать дорогу в густом сумраке тропического леса.
В тот же час, когда Кими вернулась с ответом от Торика, которого Главный арфист спрашивал, не объявлялся ли в их краях юный пришелец, по барабанной связи пришла весть о смерти лорда Мерона.
- Он умирал восемь дней, - глубоко вздохнув, промолвил мастер Робинтон, - а мастер Олдайв был уверен, что не протянет и дня.
- А все для того, чтобы лишний раз нам досадить, - беззаботно ответил Сибел, сосредоточенно изучая послание Торика. - Южанин сообщает, что никто не просил у него крова. И из Вейра никаких слухов не доходило, а уж они бы непременно подняли шум, обнаружив незванного гостя. Но это не значит, - поспешно добавил подмастерье, подняв руку, чтобы остановить возражения Менолли, - что Пьемур не добрался до Южного. Торик пишет, что всю последнюю неделю Вейр был закрыт для холдеров, но его файры показывали изображение какой-то груды непонятных предметов рядом с главным зданием Вейра; и он заподозрил, что с севера прибыла партия товаров. Так что, если Пьемур выбрался из Набола в одном из предназначенных для Древних мешков, он, оказавшись в Южном, освободился и был таков.
- Что было бы весьма разумно с его стороны, - заметил Главный арфист, рассеянно покручивая ножку бокала. Лицо его казалось бесстрастным, но движение глаз выдавало безостановочную работу мысли. - Пьемур наверняка проявил бы осторожность и не стал попадаться на глаза Древним.
- По крайней мере до той поры, пока его файр не вылупится из яйца, - добавила Менолли. Она так надеялась, что Пьемур отправился прямиком к Торику. Девушка не сомневалась: он знает, что Торик поддерживает дружеские отношения с арфистами. - Кандлер нас известит, когда начнут рождаться остальные яйца из кладки, ведь он обещал? - спросила она Сибела.
- Обещать-то он обещал, - хмурясь, ответил он и почесал в затылке, - да только кто сказал, что королевское яйцо из той же кладки, что и остальные?
- Но мы точно знаем: остальные яйца не из кладки зеленой - слишком уж они крупные. К, тому же другой точки отсчета у нас просто нет. Я уверена, что Пьемур не будет искать никаких встреч, пока не пройдет рождение и он не запечатлеет файра. Я бы во всяком случае не стала, окажись я на его месте. Только бы знать, что с ним все в порядке! - от бессилия девушка стукнула кулаком по колену.
- Менолли, - мягко проговорил мастер Робинтон, - ведь ты не отвечаешь за...
- И все равно я чувствую ответственность за Пьемура! - воскликнула она и виновато покосилась на мастера, сожалея, что так резко его перебила. - Не поощряй я его интерес к файрам, не прожужжи ему все уши рассказами об их сказочных достоинствах, может быть, ему бы и в голову не пришло стащить яйцо, и тогда бы он не попал в такую переделку. - В ответ оба арфиста только рассмеялись, и Менолли умолкла, возмущенная подобной черствостью.
- Успокойся, Менолли, - сказал Сибел, - Пьемур начал попадать в переделки и успешно выбираться из них задолго до того, как ты появилась в Цехе арфистов. Тебе вместе с твоими файрами, наоборот, удалось хоть немного ввести его в колею. А вот в чем ты права, так это в том, что Пьемур не покажется, пока не пройдет запечатление. Но Торик будет начеку. А наш приятель раньше или позже непременно объявится.
- А пока, - проговорил Главный арфист, поднимаясь со стула и собирая летное снаряжение, - отправлюсь-ка я к новоиспеченному лорду Дектеру - нужно помочь ему навести порядок в холде.

Глава 9

После Пьемур уже не мог с уверенностью сказать, почему он убегал от всадников. Так получилось, что с тех самых пор, как у него стал ломаться голос, он все время от чего-то убегал. Возможно, со страха он продолжал связывать драконов Древних с лордом Мероном, а сейчас ему меньше всего хотелось бы встретить кого-то, имеющего к нему отношение. Как бы то ни было, в ту ночь он продирался сквозь заросли до тех пор, пока усталость, нестерпимая резь в боку и темнота не заставила его остановиться. Повалившись на землю, он устроил свою королеву поудобнее и сразу уснул.
На следующее утро она разбудила его на рассвете голодными воплями. Пьемуру удалось слегка заглушить муки голода - и ее, и свои - свежим алым плодом, особенно сочным и сладким после ночной прохлады. Потом он двинулся на север, намереваясь вернуться на побережье, чтобы наловить рыбы для Фарли - так он назвал свою маленькую королеву. Пробираясь через густой кустарник, он наткнулся на полуобглоданный остов скакуна. Фарли радостно зачирикала и принялась отдирать мясо от костей, тихонько мурлыкая от удовольствия.
- Осторожно, не подавись! - забеспокоился Пьемур и стал торопливо нарезать мясо, причем, как и накануне, ему удавалось опередить маленькую обжору не больше, чем на один кусочек.
Когда Фарли, насытившись до отвала, так что даже брюшко раздулось, в изнеможении обвилась вокруг его шеи, Пьемур принялся разделывать тушу. Должно быть, животное погибло во время последнего Падения, - решил он, - так что мясо вряд ли успело протухнуть. Отлично - и у него будет приятное разнообразие после рыбной диеты, и для Фарли мясо - самая подходящая еда.
Согреваемый сонным теплом сладко дремавшей королевы, Пьемур нарвал жесткой травы и кое-как сплел мешок, чтобы нести мясо. Теперь им с Фарли хватит пропитания на несколько дней, только лучше бы изжарить - тогда мясо не так быстро испортится от жары.
Шагая на северо-запад, в сторону берега, он собирал сухую траву и веточки, чтобы развести костер. И вдруг увидел слева, за поредевшими деревьями, блеск водной глади. Мальчик удивленно застыл на месте - что такое? Не мог же он так ошибиться в направлении?.. Может быть, это озеро?
Продравшись через подлесок, он вышел на невысокий пригорок. Впереди расстилались заливные луга; они тянулись от самого леса волнистой зеленой равниной, кое-где усеянной темными кудрявыми кустами. Луга продолжались и за большой рекой, которая, постепенно расширяясь, должно быть, впадала в море, там где горизонт застилала знойная белесая дымка. Ветерок, принесший странно знакомый терпкий запах, осушил пот с лица Пьемура. Щурясь от яркого солнца, мальчик увидел стада, пасущиеся на сочной траве по обоим берегам реки. А ведь только вчера здесь падали Нити, и не было ни единого дракона, чтобы помешать смертоносным тварям зарыться в землю и уничтожить всю растительность.
В замешательстве он подцепил палкой куст травы - с корней посыпались серые червячки. Пьемур преисполнился уважением к этим крошечным существам, которые сумели в одиночку отстоять такое огромное пространство от нашествия прожорливых Нитей. А мерзавцы Древние даже не удосужились во время вчерашнего Падения вылезти из своего Вейра. Какие же они после этого всадники? Правильно сделали Ф'лар с Лессой, что сослали их сюда, на Южный, где малюсенькие червячки делают за них всю работу. А ведь он мог запросто погибнуть во время Падения - и все из-за того, что вокруг не было ни единого всадника, чтобы его спасти! Правда, Пьемур самодовольно признал, что он и без посторонней помощи вполне сумел выйти из положения.
Мальчик взглянул на водную гладь и увидел рябь быстрого течения, стремящегося в сторону моря. Здесь у него будет и пресная вода, и защита от Нитей. Стоящий за спиной лес обеспечит свежими фруктами и клубнями, а обитатели лугов - мясом для Фарли. Значит, можно не возвращаться обратно к морю. Он останется здесь, пока Фарли не умерит свой младенческий аппетит. Тогда, пожалуй, он отправится в Южный холд. При известной осторожности он сумеет избежать встречи с Древними до той поры, пока не доберется до того холдера... как там его? - Пьемур был уверен, что слышал от Сибела имя южанина. - Торик! Ну, конечно, Торик.
Негромко насвистывая, он принялся сооружать каменное ограждение, чтобы уберечь костер от порывов ветра, который снова принес странный запах, теплый, едкий и мучительно знакомый. Его источник должен находиться ближе к реке - ведь ветер дует именно оттуда. Оставив мясо жариться на огне, Пьемур зашагал вниз по склону, любуясь на мелкие цветы, пестреющие среди продырявленной Нитями травы. Он уже почти миновал первые заросли кустов, когда понял, что их листья ему определенно знакомы. "Знакомы-то знакомы, - подумал он, потянувшись, чтобы сорвать один листок, - только больно уж они здоровые!" Чтобы окончательно удостовериться в правильности своей догадки, он смял лист и тут же отдернул руку.- пальцы обожгло, и они сразу онемели. Холодилка! Вся равнина была усеяна кустами холодильной травы, но такой пышной и высокой, какой на севере нигде не встретишь. Если убрать ее хотя бы наполовину, можно на целое Прохождение снабдить все

Предыдущая страница 26 Следущая страница


Энн Маккефри

Вейры Перна целебным бальзамом. Нужно не забыть рассказать мастеру Олдайву про эту находку.
Нетерпеливый крик Фарли подсказал ему, что королева проснулась - наверное, учуяла запах жарящегося мяса. Пьемур осторожно сорвал несколько больших листьев холодилки и, обернув сочащиеся стебли травой, вернулся к костру. Проглотив несколько кусочков недожаренного мяса, Фарли вполне насытилась и снова погрузилась в сон. Тогда мальчик размял лист холодилки между двумя плоскими камнями и стал водить влажной стороной камня по своим ссадинам, морщась и вздрагивая при каждом прикосновении, - сырая трава довольно ощутимо пощипывала, но скоро ее целебные качества стали сказываться, и боль прошла. Пьемур старался не переусердствовать: свежую холодилку нужно использовать осторожно, если не хочешь получить здоровенные волдыри, от которых потом останутся шрамы.
Сидя у костра и ожидая, когда дожарится мясо, Пьемур уже знал, что ему будет жаль расставаться с этим местом.
То же самое он повторил себе и на следующее утро, когда проснулся, и вечером, заползая в шалаш, который он соорудил для себя и Фарли. Но уходить отсюда все равно придется - давно пора дать о себе знать в Цех арфистов.
Но дни шли, а забот не убывало. Нужно было обеспечить себя и быстро растущего файра съестными припасами для путешествия, которое может затянуться. Целый день ушел на то, чтобы наловить рыбы: срочно понадобилось масло - смазать шелушащуюся шкурку Фарли.
Потом снова случилось Падение. На этот раз он заблаговременно приготовился и к тому же получил предупреждение. Фарли вдруг пришла в страшное волнение, глаза ее налились яростным багровым огнем. Она взвилась ввысь и, вызывающе крича, исчезла. А когда Пьемур позвал ее, сердито накричала на него и исчезла снова. Она и раньше скрывалась в Промежутке, испуганная каким-нибудь резким звуком, но никогда не оставалась там надолго. Пьемур не мог понять, что ее так встревожило. Он взглянул на северо-восток, в ту сторону, куда были обращены дерзкие вопли Фарли, и заметил, что вся населяющая равнину живность со всех ног спешит к реке. В небе мелькнула яркая вспышка, и он увидел вдали не только серый дождь Нитей, но и боевой строй драконов.
К этому Падению он приготовился заранее, не желая сидеть целую вечность под свесом скалы. Там, где река вытекала из леса, Пьемур отыскал затонувший ствол дерева. Теперь он нырнул и погрузился на такую глубину, где падающие в воду Нити не смогут его ужалить. Ухватившись рукой за ствол, он выставил над поверхностью воды толстый стебель тростника, через который вполне можно было дышать. Конечно, убежище не из самых удобных, к тому же рыбы постоянно принимали его конечности за огромные Нити, так что приходилось их то и дело отгонять. Казалось, время остановилось и прошла целая вечность, пока на воде не исчезли круги от падающих Нитей. Обрадовавшись, он, как пробка, выскочил на поверхность и чуть не опрокинул маленького скакуна. Все мелководье так и кишело живностью. Можно было подумать, что стремительное появление Пьемура послужило сигналом, а может, он просто напугал зверей, только все они устремились к берегу, а потом, выбравшись из воды и отряхнувшись, разбежались по равнине. Некоторые жалобно кричали от боли - у многих Пьемур видел кровавые рубцы, следы укусов Нитей. Еще он заметил, что кое-кто из пострадавших животных, отыскав кусты холодилки, трется об ее листья.
Мальчик вылез на берег и позвал Фарли. Руки и ноги у него будто свинцом налились от энергичных попыток помешать рыбам съесть его на обед.
Прямо над ним из воздуха выскочила Фарли, чирикая от облегчения и тревоги. Она приземлилась Пьемуру на плечо и, обвив хвост вокруг шеи мальчика, стала ласково тереться головкой о его щеку, одной лапкой уцепившись ему за ухо, а другой за нос. Так они довольно долго успокаивали друг друга. Вдруг Пьемур почувствовал, что тельце Фарли напряглось. Она выглянула из-за его головы и сердито заверещала. Пьемур оглянулся, но на первый взгляд ничего угрожающего не обнаружил. Фарли отпустила его нос, и мальчик понял, что она призывает его взглянуть в небо. Тут он заметил кружащих над равниной хищных птиц и понял, что кто-то не пережил Падения. Но если они почуяли съестное, почему бы им с Фарли тоже не поживиться?
Похоже, маленькая королева не меньше его хотела отбить добычу у наглых тварей. Она одобрительно закудахтала, когда Пьемур, вооружившись толстой палкой, направился к реке.
Еще издали он увидел распростертую тушу скакуна, полускрытую густой порослью холодильной травы. Подойдя поближе, мальчик вздрогнул от неожиданности: покрытое копошащимися червяками тело судорожно дернулось. Неужели бедняга еще жив? Он поднял палку, желая положить конец мучениям животного, и вдруг понял - бьется не оно само, а что-то под ним, отчаянно пытаясь выбраться. Фарли вспорхнула с его плеча и, чирикая, тронула лапкой маленькое копытце, которое Пьемур сразу не заметил.
Так это была самка скакуна! Пьемур схватил тушу за задние ноги и освободил малыша, которого мать ценою собственной жизни спасла от Нитей. Он, жалобно блея, поднялся на шаткие ножки и, отряхивая червячков, заковылял к Пьемуру. На голове и плечах виднелись укусы Нитей.
Пьемур рассеянно погладил мохнатую головенку, почесал за ухом... и почувствовал, как шершавый язык лизнул его руку. Тут он заметил на задней ноге малыша длинную рану.
- Так вот почему ты не полез в воду, дуралей несчастный, - проговорил Пьемур, прижимая его к себе. - А твоя мамка закрыла тебя своим телом. Геройский поступок. - Малыш снова заблеял, беспомощно глядя на Пьемура.
Фарли чирикнула и, потершись о здоровую ногу маленького скакуна, принялась за трапезу. Ощущая себя хозяином, Пьемур отнес малыша к реке, промыл рану, потом смазал ее соком холодильной травы и перевязал широкими листьями водорослей, чтобы уберечь от насекомых. Он привязал своего нового друга на леску и пошел нарезать мяса, чтобы хватило на несколько дней, - хищники все теснее сжимали свое кольцо.
Фарли так наелась, что не стала возражать, когда они оставили тушу врагам. Не возражала она и против того, чтобы Пьемур нес маленького Дуралея на руках.
Когда мальчик улегся спать в шалаше, Дуралей тесно прижался к его спине, а Фарли свернулась клубочком на плече. Он собирался использовать время до следующего Падения для того, чтобы добраться до Южного холда, но нельзя же бросить Дуралея - сироту, да еще и калеку... Если за ним ухаживать как следует, нога должна скоро зажить. А как только Дуралей сможет идти, они, переждав очередное Падение, сразу отправятся в Южный.

x x x

Устало шагая по лугу, где его только что высадили Н'тон с Лиотом, Главный арфист увидел, что в этот поздний час окно его кабинета все еще светится. Несмотря на усталость, он был доволен результатами четырехдневного труда. Заир, подпрыгивающий на его плече, согласно чирикнул. Робинтон улыбнулся и погладил бронзового малыша.
"Сибел с Менолли тоже должны быть довольны, - думал он, - если, конечно, не стали известны какие-нибудь неприятные подробности об этом паршивце Пьемуре, которые они не успели мне передать". Он увидел, как створка входных дверей приоткрылась, и попытался угадать, кто ожидает его там, в темноте.
- Учитель?
Он не ошибся, это Менолли.
- Вас так долго не было, - приглушенно воскликнула девушка, закрывая за ним дверь и поворачивая маховик, освобождающий тяжелые засовы.
- Зато я многого добился. О Пьемуре что-нибудь слышно?
- Нет. - Плечи Менолли поникли. - Мы бы сразу вас известили.
Он ласково обнял ее за плечи.
- Сибел тоже не спит?
- Еще бы! - фыркнула она. - Н'тон послал Триса, чтобы нас предупредить. Иначе вы не смогли бы попасть домой!
- Это не самое страшное, дорогая моя девочка.
Они поднимались по лестнице, и Робинтон заметил, что Менолли сдерживает шаг, не желая его торопить. Он устал, это правда, но, что гораздо хуже, с годами он утратил способность быстро восстанавливать силы, которая всегда спасала его после тяжелого дня.
- Лорд Грох вот уже два дня, как вернулся. Зачем же вы, Учитель, так задержались в Наболе? - Он почувствовал, как ее плечи передернулись у него под рукой. - Я бы не осталась там ни на минуту дольше, чем необходимо.
- Да уж, не самый гостеприимный холд, что и говорить. Не могу понять, куда девались все вина, которые лорд Фэкс добыл в многочисленных набегах. А ведь у него водились отличные сорта. Не мог же Мерон все выпить за какие-то тринадцать или четырнадцать Оборотов!
- Так вам не досталось бенденского вина? - поддразнила его Менолли.
- Вот именно, бесчувственная ты девчонка!
- Тогда я тем более не могу понять, что вас там так задержало.
- Долг! - ответил он, сам дивясь прозвучавшему в голосе раздражению.
Они уже подошли к его комнате, и он открыл дверь, с благодарностью увидев знакомый беспорядок своего кабинета и приветливую улыбку на лице Сибела. Подмастерье вскочил и стал помогать мастеру снимать летное снаряжение. Менолли тем временем наполнила графин отличным бенденским вином.
- Ну, мой господин, что скажете? - чуть насмешливо спросил Сибел, обменявшись с учителем обычным приветствием. - Разве нельзя было вызвать нас в Набол, чтобы поскорее управиться с делами?
- Я подумал, что вам и так хватит впечатлений от Набола на пару Оборотов, - потягивая вино, ответил Робинтон.
- Погоди, Сибел, у него есть новости, - сказала Менолли и, чуть прищурясь, взглянула на учителя. - Я по лицу вижу - посмотри, какой у него довольный вид. Вам удалось выяснить, что произошло с Пьемуром в Наболе?
- Каюсь, насчет Пьемура я так ничего и не выяснил. Зато среди других, не менее важных вещей, я сумел устроить дела таким образом, что нам больше не придется тревожиться из-за того, что Набол снабжает Древних товарами с севера и получает взамен драгоценные яйца файров в количествах, вовсе не подобающих для столь захудалого холда.
- Так, значит, ни один из незадачливых наследников не стал чинить беспорядков во время торжественной церемонии? - поинтересовался Сибел.
Мастер Робинтон небрежно взмахнул рукой, и лицо его осветила лукавая улыбка.
- Так, ничего серьезного, хотя Гиттет остер на язык, этого у него не отнимешь. Да и что они могли поделать - преемник был назван перед лицом таких надежных свидетелей, что никто не посмел усомниться. К тому же я не стал разубеждать их в том, что и Бенден, и лорды холдеры призовут несчастного к ответу за грехи предшественника. - Мастер Робинтон просиял, увидев как восторженно восприняли помощники его хитроумный замысел. - Мне доставило немалое удовольствие помочь лорду Дектеру отправить этих бедолаг по домам, поднимать свои холды из запустения.
- А как вам лорд Дектер? - спросил Сибел.
- Мы сделали правильный выбор, хоть он все еще артачится. Мне удалось исподволь внушить ему, чтобы он взялся за холд, как взялся бы за любое дело, которое пришло в упадок. Если он приложит к нему такое же упорство и смекалку, как к ныне процветающему извозному промыслу, то внакладе не останется. Еще я сказал, что четверо его сыновей станут ему надежными помощниками и советчиками, - а этим может похвалиться отнюдь не каждый лорд. Однако есть одно дело, которое ему особо не терпится уладить. - Главный арфист замолчал и взглянул на застывшие в ожидании лица своих помощников. - И это дело по счастью совпадает с задачей, которая стоит перед нами. Так что готовь скорее свою посудину, - обратился он к Менолли. Так мастер называл ее лодку, с тех пор как в минувший Оборот они попали в шторм, путешествуя на Южный. Лицо Менолли просияло, а Сибел так и подскочил. - Ведь мы вряд ли обнаружим Пьемура, если будем аукать ему с севера. Так что вы двое отправляйтесь-ка на Южный. Проследите, чтобы Торик сообщил Древним, если сами не сумеете их негласно известить, что Мерон мертв, а его преемник поддерживает Бенден. Я уверен, что мастер Олдайв захочет, чтобы вы доставили ему каких-нибудь трав и порошков. А то он извел на Мерона почти все свои запасы.
И не вздумайте возвращаться, пока не отыщете Пьемура!

Глава 10

Дуралей заблеял и попытался подняться, больно толкнув Пьемура в живот. Свернувшаяся на плече Фарли протестующе чирикнула во сне и вдруг разразилась тревожными криками. Пьемур осторожно откатился подальше от обоих друзей, боясь ненароком придавить не одного, так другого, и, потягиваясь, встал. На поляне вокруг их шалаша ничего опасного не наблюдалось, но, оглядев окрестности, он заметил, как вдали, на реке, мелькнуло что-то красное. Насторожившись, он отвел загораживающую вид ветку - там, где река, сжатая с обеих сторон лугами, начинала сужаться, виднелись три одномачтовых судна с ярко-красными парусами. Мальчик застыл

Предыдущая страница 27 Следущая страница


Арфистка Менолли - Барабаны Перна

от неожиданности, а суда тем временем принялись лавировать, меняя курс, красные паруса надул ветер, и их прибыло к заболоченному берегу.
Завороженный этим зрелищем, Пьемур стал осторожно подбираться поближе, поглаживая встревоженную Фарли, которая вопросительно чирикала, явно обращая его внимание на вторжение пришельцев. Остановившись у кромки леса, он почувствовал, как Дуралей трется о его ногу. Ничего, с реки его никто не может увидеть - слишком далеко. Как во сне, он следил за тем, как на берег сходят люди: мужчины, женщины, дети. Паруса аккуратно свернули, а не просто перекинули через гик. Люди выстроились в цепочку и стали передавать с кораблей на берег тюки и ящики. Может, это безземельные с севера? - недоумевал Пьемур. Но он точно знал, что их сначала направляют к Торику, да так, чтобы Древние не прознали об их появлении, - иначе неприятностей не оберешься. А эти люди, кто бы они ни были, ведут себя так, словно собираются расположиться здесь всерьез и надолго.
Пьемур продолжал наблюдать за выгрузкой, ощущая, как в нем растет негодование: как они смеют вторгаться в его владения, нахально разбивать лагерь под самым его носом, разжигать костры, вешая над ними огромные котлы, - словом, вести себя как дома! Ведь это его река, здесь пасется его Дуралей. И хозяин здесь - он, Пьемур, а вовсе не они со всем своим скарбом, котлами и палатками.
А что если мимо пролетят Древние? Ну и шум тогда поднимется! Не соображают они, что ли? Устроились у всех на виду!
Его вывели из задумчивости голодные крики Фарли. Дуралей тем временем по обыкновению с аппетитом уничтожал всю зелень вокруг себя. Пьемур рассеянно достал из висевшей на ремне сумки горсть орехов - он держал их там специально для того, чтобы успокаивать королеву. Фарли с достоинством приняла его подношение, но не преминула недовольным чириканьем намекнуть, чтобы он не рассчитывал этим ограничиться.
Жуя орех, Пьемур прикидывал: кто же эти люди и что им здесь нужно? Вот кучка пришельцев отделилась от толпы людей, суетящихся вокруг палаток, наполняющих водой из реки огромные котлы, и целенаправленно зашагала к дальнему концу луга, где все разбрелись в разные стороны. На солнце сверкнули длинные ножи - и тут Пьемур мгновенно понял, кто эти люди и что им нужно.
Это южане прибыли собирать холодильную траву, которая налилась целебным болеутоляющим соком. Он сердито сморщил нос: им понадобится не один день, чтобы убрать все поле; каждый котел должен кипеть три дня, чтобы жесткая трава как следует разварилась; потом сок должен как следует загустеть, чтобы из него получился холодильный бальзам. Пьемур знал, что из самого чистого снадобья мастер Олдайв путем каких-то манипуляций изготовляет порошки для внутреннего употребления.
Он глубоко вздохнул: ясно, что пришельцы останутся здесь надолго. Правда, от них до его лагеря добрый час ходьбы, и при желании он может себя не обнаруживать. Но и на таком удалении никуда не спрячешься от вони кипящей холодки: ее запах разносится далеко, а ветер дует чаще всего с моря. Какая досада - его вынуждают сниматься с места именно сейчас, когда он так славно устроился и может прокормить себя, Фарли и Дуралея, когда у него есть убежище от ночных тропических ливней и нашествий Нитей.
"А может, это все-таки не южане, а рабочий отряд с севера?" - подумал он. Мальчик знал, что мастер Олдайв предпочитает целебные травы, выросшие на юге, - вот почему Сибел не так давно ездил сюда и вернулся с мешками лекарственного сырья. Неужели он мало привез? Или это новое соглашение с Древними, которые, разумеется, не станут отказывать Главному лекарю...
Но у северных кораблей паруса многоцветные... Менолли не раз говорила ему, что моряки очень гордятся затейливыми узорами своих парусов. Нет, судя по простым красным парусам, это скорее всего Южане: всем известно, что они стремятся где только можно нарушить северные обычаи. Да и сборщики работают с ловкостью, которая приходит только с опытом.
Пьемур усмехнулся. Ясно одно: показываться им сейчас не стоит, а то как пить дать впрягут в работу. Он возьмет с собой самое необходимое и, обойдя их сторонкой, проберется на восток, к морю, - подальше и от них, и от вони кипящей холодилки.
Мальчик связал свои пожитки в узелок, свернутый из плетеной подстилки, и обвязал стеблем лианы, не обращая внимания на верещание Фарли, которая явно не одобряла ни его действий, ни того, что он остается глух к ее все более настойчивым просьбам о пище. Он окинул взглядом свой маленький шалаш и решил, что кто-нибудь, охотясь в лесу, может случайно набрести на его самодельное жилище. Тогда он разобрал плетеные циновки и спрятал их в густых зарослях кустарника. Правда, с утоптанной поляной ничего не поделаешь, но он все же взрыхлил прибитую землю и разбросал тут и там сухие листья, чтобы она походила на естественную лужайку. Потом, спеша утихомирить разбушевавшуюся Фарли, направился к реке. В ловушке, привязанной к затонувшему дереву, которое служило ему защитой от Нитей, оказался вполне приличный улов - даже больше, чем смогла осилить юная королева. Выпотрошив оставшуюся рыбу, Пьемур завернул ее в широкие листья и добавил к своей поклаже. После недолгих колебаний он снова забросил ловушку в воду. Наверняка ее никто не заметит, если только не набредет случайно, что маловероятно. А с рыбой, которая в нее попадется, ничего не случится. Пусть пока остается, зато потом, когда он вернется сюда, будет чем поживиться.
Он миновал лес, окаймляющий просторную равнину, и, дойдя до впадающего в реку ручья, остановился напиться и дать передышку Дуралею. Короткие ножки малыша быстро уставали, и, хотя он был еще совсем легкий, однако, в тех случаях, когда Пьемур, сжалившись, нес его на руках, почему-то начинал стремительно тяжелеть. Фарли стрелой носилась взад-вперед время от времени взмывая высоко над деревьями, и сердито покрикивала. И Пьемур, не понимая ее выкриков, все же не сомневался, что они адресованы незваным пришельцам.
- Хоть ты их не боишься, - проговорил Пьемур, когда королева вернулась к нему на плечо, ожидая ласки. Мальчик стал поглаживать ее по голове, а она, прильнув к его руке, нежно замурлыкала, как бы прося продолжать, и легонько обвила хвостом его шею. - Если бы они не варили холодилку, я бы с удовольствием с ними познакомился.
- Или все же воздержался бы? - Пьемур и сам не знал.
Казалось бы, так просто - подойти и выяснить, кто они такие. Мальчик представлял себе их изумление, когда он предстал бы перед ними, как ни в чем не бывало. Да у них бы просто глаза на лоб полезли, расскажи он им о своих приключениях на Южном! Только они, пожалуй, стали бы интересоваться, как он сюда попал, а Пьемур был вовсе не уверен, что им надо знать всю правду. Конечно, нет ничего удивительного в том, что отважный безземельный юнец тайком пробрался на Южный, особенно, если он не поладил со своим холдером. Ведь вовсе не обязательно докладывать, что он раздобыл Фарли на севере, а уж о том, как он стащил яйцо с очага лорда Мерона в Наболе, лучше и вовсе помолчать. Южане наверняка подумают, что он отыскал огненную ящерицу где-нибудь на здешнем побережье. А где он взял Дуралея, никакой тайны не представляет, тут можно рассказать все, как было. Ведь он всегда может прикинуться, что не знал, дороги к Южному холду и давно бродит наугад. Вот еще что можно придумать: сказать, что он украл лодку и ценой ужасных лишений добрался до Южного, - ведь это не так уж далеко от истины. Да, но откуда он отплыл? Из Исты? Там слишком маленький холд, чтобы можно было незаметно увести лодку. Из Айгена? Или, может быть, из Керуна? Навряд ли южане станут проверять...
- Привет! Ты что здесь высматриваешь?
Перед ним, загораживая дорогу, стояла высокая девушка. На одном ее плече сидел бронзовый файр, на другом - коричневый, и оба в упор разглядывали Фарли. Королева смущенно пискнула, захваченная врасплох, как и сам Пьемур. Одновременно она вонзила коготки ему в плечо и стиснула хвостом шею, так что изо рта у мальчика вырвался лишь сдавленный крик удивления. Бронзовый поспешно чирикнул, и Фарли сразу ослабила хватку. Пьемур взглянул на нее, досадуя, что она его не предупредила.
- Она не виновата, - широко улыбаясь, сказала девушка, явно наслаждаясь замешательством Пьемура. За плечами у нее был мешок, с пояса свисало несколько сумок - пустых и полных. Темные волосы туго стянуты ремешком, чтобы не цеплялись за ветки. На ногах - прочные сандалии на толстой подошве, ноги ниже колен прикрывают кожаные наголенники. - Мийр, - она указала на бронзового, - и Талла умеют молчать, если их попросишь. Когда они поняли, что твоя малышка уже прошла запечатление, нам всем захотелось взглянуть, кому досталась королева. Я - Шарра из Южного холда. - Она протянула руку ладонью вверх. - Как ты сюда попал? Мы не видели на берегу никаких следов кораблекрушения.
- Я здесь уже три Падения, - ответил Пьемур, быстро накрыв ее ладонь, - а вдруг она из тех, кто безошибочно чует ложь? - Меня выбросило у большой лагуны, - это тоже почти что правда.
- У большой лагуны? - Шарра явно встревожилась. - Ты был там не один? Неужели все погибли? Это опасное место, когда прилив высоко поднимается. Подводные скалы не видны, пока на них не наткнешься.
- Мне еще повезло, что я такой маленький, - Пьемур решил, что будет уместно изобразить печаль.
- Ничего, паренек, для тебя все это - дело прошлое, - сказала Шарра, и в ее низком мелодичном голосе прозвучало сочувствие. - И вот что я тебе скажу: если ты уцелел в южных морях и пережил под открытым небом три Падения, - ты наш человек!
- Ваш человек? - слова девушки неожиданно ободрили Пьемура. Похоже, Шарра чуткостью не уступает Главному арфисту. Мысль о том, что ему позволят остаться на этой щедрой земле, бродить там, где до него не ступал никто, может быть, даже сама Шарра, заставила сердце мальчугана забиться сильнее.
- Ну да, наш, - подтвердила девушка, и ее подвижный рот изогнулся в улыбке. - Каким же именем тебя величать?
Не дай она ему возможности назвать любое имя, не обязательно свое, Пьемур мог бы запросто соврать. Теперь же он выпалил, горделиво усмехнувшись:
- Я - Пьемур Пернский.
Шарра откинула голову и расхохоталась - уж больно высокопарно это прозвучало. Потом, взяв мальчугана за плечо, она дружески тряхнула его.
- Ты мне понравился, Пьемур Пернский. А как ты назвал свою маленькую королеву? Фарли? Симпатичное имя. А этот дитеныш скакуна - тоже твой приятель?
- Дуралей? Да, он с нами совсем недавно. Его мать погибла в последнее Падение, вот он и пристал к нам.
- Значит, ты видел, как подошли наши корабли?
- Конечно. И как люди отправились собирать холодилку - тоже.
Шарра снова расхохоталась, услышав в его голосе неприкрытое отвращение, и Пьемур поймал себя на том, что тоже улыбается: уж больно заразительный смех был у этой девушки.
- И потому решил дать деру? Не могу тебя в этом винить, Пьемур Пернский. - В глазах ее сверкнули смешинки, и она добавила заговорщицким тоном: - Я решительно предпочитаю собирать другие травы. И, как правило, эта работа занимает все время, пока они возятся с холодилкой.
- Если хочешь, могу тебе помочь, - лукаво взглянув на девушку, предложил Пьемур. Он только сейчас понял, как ему не хватало общения с человеком, который понимал бы его с полуслова.
- Помощь мне не помешает. Только чур не лениться! Я должна столько всего переделать, пока они там заняты холодилкой. Я получила особый заказ от одного лекаря с севера.
- А я-то думал, что вы, южане, не поддерживаете с севером никаких отношений, - он решил, что пришло время кое-что незаметно выведать.
- Все равно приходится чем-то обмениваться.
- Разве Бенден разрешает...
- Со всадниками? - спросила девушка, и в том, как она произнесла слово "всадники", чуткое ухо Пьемура уловило странный оттенок. Ему, привыкшему к почтению, с которым все относились к защитникам Перна, - конечно, не считая Древних, - резанула слух явная издевка. Но, оказывается, говоря о всадниках, Шарра как раз и имела в виду Древних.
- Нет, мы торгуем с северянами. - И снова эта непонятная издевка, как будто северяне сильно проигрывают по сравнению с обитателями Южного. - У нас на юге все растения получаются гораздо крупнее и вообще лучше, чем на вашем дряхлом севере. Например, холодилка, потом перистая трава, хохлатка - ею лечат лихорадку, краснолистка - от жара, розовый корень - от головной боли, да и все остальное тоже.
Девушка углубилась в лес, сделав Пьемуру знак идти следом. Шагала она уверенно, будто точно знала, где в лесной чаще скрывается то, что ей нужно, видно бывала здесь же не раз.
Прошло несколько дней, и Пьемуру не раз пришлось пожалеть что он не остался собирать холодилку, - эта работа была детской забавой по сравнению с промыслом Шарры. Ему приходилось то копаться в земле, заползая под колючие кусты, в кровь царапавшие спину, то карабкаться на деревья в поисках растений-паразитов. И начальник ему попался под стать старому Беселу из холда Набол. Правда, этот начальник был куда занятнее - Шарра рассказывала о целебных свойствах корней, которые они выкапывали, листьев,

Предыдущая страница 28 Следущая страница


Энн Маккефри

за которыми влезали только на самые здоровые деревья, надежно защищенные от нашествия Нитей, или незаметных травок, которые обожали прятаться под кустами, вооруженными шипами. У Шарры была с собой кожаная куртка, а у него - ничего такого, что могло бы уберечь от царапин. Девушка была постоянно наготове, при первой необходимости смазывая его раны холодилкой, но в одном она была права: благодаря своему малому росту, Пьемуру было гораздо сподручнее отыскивать самые редкие травы, как бы надежно они ни скрывались. Не мог же паренек не оправдать такого доверия.
В первый вечер она разожгла небольшой, но жаркий костер, зная, какие из южных деревьев больше всего подходят для этой цели, и состряпала ему такой ужин, какого он не пробовал с тех самых пор, как простился с Цехом арфистов. Рыба была его, а Шарра добавила клубни и травы. Все трое файров проглотили свои порции с такой же жадностью, как и он сам.
К удивлению и радости Пьемура, девушка больше ни разу не расспрашивала его ни о том, как он попал на Южный, ни о его вымышленных спутниках. Когда же она заметила, как ловко он обращается с маленьким Дуралеем, мальчик признался, что в детстве пас скот в горном холде. А Шарра, кажется, всерьез решила познакомить его с Южным материком и читала бесконечные лекции о его красотах и преимуществах. Она рассказала Пьемуру об экспедиции, которая исследовала реку - его реку - и закончилась в гиблом непроходимом болоте, которому конца-края нет. Исследователи хоть и неохотно, но сошлись на том, что лучше прекратить поиски до лучших времен, чем по одному кануть в трясине. Придется подождать, пока не представится возможность оглядеть местность с высоты, а для этого нужно уломать кого-нибудь из Древних предпринять воздушную вылазку.
Не провел Пьемур в обществе Шарры и нескольких часов, как понял, до чего она невысокого мнения о всадниках. Что касается Древних, он был с ней вполне согласен, но ему стоило немалого труда не привести в пример Н'тона. Мальчуган даже испытал чувство вины перед Предводителем Форта, когда усилием воли заставил себя сдержаться. Если он назовет Н'тона в качестве образцового всадника, может последовать законный вопрос: откуда у него, жалкого пастушонка, такие сведения о Предводителе Вейра?
У Шарры было легкое одеяло, которое она по ночам охотно делила с Пьемуром. Девушка показала ему мягкие побеги кустарника, из которых получалась куда более удобная и душистая подстилка, чем из сухих веток, которые он использовал до сих пор. К тому же они не имели привычки больно вонзаться в тело.
Скоро Пьемур понял, что Шарра просто кладезь премудрости: например, она посоветовала ему, какой травой кормить Дуралея, чтобы возместить потерю материнского молока. Без нее он так никогда и не узнал бы, почему Дуралей объедает все вокруг, а дело, оказывается, было вовсе не в ненасытном аппетите, а в поисках нужной пищи.
На второй день, после легкого завтрака, состоявшего из фруктов и клубней, которые Шарра на этот раз испекла в золе, они продолжили путь на юг. Густой лес постепенно сменился зелеными лугами, где в изобилии паслись скакуны и прочая живность, которая, учуяв присутствие людей, немедленно бросалась наутек. К середине следующего дня они взошли на небольшую возвышенность, которая привела их к крутому обрыву, - казалось, земля внезапно обрушилась в какой-то провал. Внизу до самого горизонта тянулось болото, испещренное темными полосами проток, окружающих сухие островки, поросшие огромными кустами жесткой метельчатой травы.
- Хорошо, что мы встретились, Пьемур, - проговорила Шарра, - теперь вдвоем мы добудем вдвое больше травы, соорудим большой плот, которым можно будет править вдвоем, и быстренько спустимся по реке к кораблям. - Но не раньше, - усмехнулась она, - чем холодилку разольют по бочонкам. Вот, смотри.
Она начертила ножом на земле грубую карту. Третья протока слева и была рекой, которая вела к морю. А между обрывом и этой спасительной протокой тянулись заросли ценной лекарственной травы-хохлатки. Им предстояло полувплавь, полувброд пробираться по извилистым протокам, а файры будут отпугивать водяных змей, которые так и норовят высосать из человека всю кровь, впившись в руку или в ногу. Пьемур и не знал, что водяные змеи могут быть такими большими, но ему пришлось поверить девушке, когда она показала узор из дырочек на левой руке, там где змея обвилась вокруг запястья и оставила следы своих крошечных присосков. Это его окончательно убедило, а в ответ на слова сочувствия Шарра сказала, что следы постепенно побледнеют. Она сама вызвалась нести Дуралея на плечах, поскольку ростом была намного выше Пьемура.
Каждый раз, выбираясь на островок, они срезали с травы метелки - их ценность в целебных семенах, плотно сидящих вдоль стеблей. Самые большие ветки они откладывали в сторону и связывали в пучки - они пойдут на постройку плота. Шарра объяснила, что стебли постепенно впитывают воду, но плот должен продержаться на плаву, пока они не доберутся до устья реки. А самая ценная часть растения - сердцевина стебля. Ее сушат и толкут в порошок, который является лучшим лекарством от лихорадки, особенно от головной горячки, о которой Пьемур никогда не слыхал. Шарра сказала, что ею, по-видимому, болеют только на юге и только в первый весенний месяц, который уже давно миновал. Считается, что возбудителя болезни приносят весенние приливы, поэтому в этот месяц все стараются держаться подальше от берега.
Хоть Пьемуру и удалось избежать и запаха холодильной травы, и укусов водяной змеи, но рядом с Шаррой трудиться ему пришлось с неменьшим усердием, чем в тот незабываемый день в холде Набол, который, как ему теперь казалось, пережил совсем другой паренек, а не этот - то мокнущий в болоте, то сохнущий на солнце, с утра до вечера занятый сбором плодов болотной травы.
На четвертый день они сделали плот - сначала связали несколько слоев травянистых стеблей, а потом придали плоту форму, отдаленно напоминающую лодку, соединив концы в толстые пучки, так что в середине получилось углубление для драгоценного груза метелок и Дуралея.
Шарра научила своих файров не только охотиться, но и приносить ей добычу. В тот четвертый вечер они вернулись с самым странным существом, которое Пьемуру до сих пор доводилось видеть. Оно было слишком мелким, чтобы походить на стражей, которые на севере охраняют холды по ночам, но все же крупнее файров, с которыми тоже имело некоторое сходство. К счастью для себя, зверек был на последнем издыхании, когда Мийр и Талла гордо положили его к ногам Шарры. Она прикончила его быстрым ударом ножа и только усмехнулась, заметив ужас на лице Пьемура, а потом принялась потрошить, бросая внутренности в темную воду, которая мгновенно вскипала, когда змеи хватали подношение.
- На вид он, может, и не особо аппетитный, но зажаренный на углях очень хорош. Сейчас начиню его белыми клубнями и проростками травы, и получится угощение, от которого не отказался бы даже лорд.
Увидев, как Пьемур с сомнением наблюдает за ее стряпней, девушка рассмеялась.
- В этих краях водится много странных тварей. Можно подумать, что ваших северных зверей кто-то взял и перемешал. Возьми этого красавца - и не файр, и не страж. Он ведет дневной образ жизни, а стражи - звери ночные, на солнце они не видят. Здесь, на юге, гораздо больше разных змей, чем у вас на севере. Так, во всяком случае, я слышала. Иногда мне даже хочется побывать на севере, чтобы самой увидеть все отличия, но, с другой стороны, - Шарра пожала плечами, обводя взглядом безлюдные, покрытые буйной зеленью и странно завораживающие болота, - мое место здесь. Я не видела и половины своих земель, чтобы хотя бы поверхностно оценить все их богатство. - Острием окровавленного ножа она указала на юг. - Вон там лежат горы, снег на их вершинах никогда не тает. Это не значит, что я сама видела снег в горах или на земле, - мне рассказывал об этом брат. Я вовсе не мечтаю пережить такой холод, какой, по его словам, бывает на севере, когда вся земля покрыта снегом.
- Это совсем не страшно, - заверил девушку Пьемур, который был рад поговорить о том, что ему хорошо известно. - Можно даже сказать, что мороз бодрит. А когда идет снег, бывает такая потеха! Тогда не нужно... - он осекся. Фу ты, чуть не брякнул: "не нужно выполнять скучные обязанности в Цехе арфистов", - ...так много работать.
Шарра не подала вида, что заметила его заминку или скомканный конец фразы. Только усмехнулась.
- Ты не думай, Пьемур, что на юге мы все время только и делаем, что работаем. Просто сейчас самое время убирать холодилку и заготавливать семена и стебли хохлатки. Ведь если у нас их не будет... - девушка передернула плечами, показывая, что в противном случае положение окажется не из легких. Потом она сделала углубление в тлеющих угольках, обложила его плотными листьями водорослей, которые сразу начали шипеть и дымиться, ловко поместила в середину начиненную тушку зверька, и, прикрыв листьями, осторожно засыпала сверху горячей золой. После чего с довольным видом уселась поодаль. - Ждать осталось недолго. Обед скоро поспеет, и его хватит на всех.

Глава 11

Как только суденышко вырвалось из объятий Великого течения, Сибел вступил в борьбу с разноцветным полосатым парусом, спеша отсоединить бегущий такелаж. Сложив и убрав грот, они с Менолли поставили на его место ярко-красный южный парус. Теперь, когда у Сибела был опыт, эта операция прошла без сучка без задоринки, но он еще не забыл тот самый первый раз, когда помогал Менолли менять парус на полпути к Южному. Тогда они провозились не один час - Сибел проклинал свою неловкость, а Менолли терпеливо объясняла, что он должен делать.
Только они подняли на мачте красный грот, как ветер, до того благоприятствовавший путешествию, стих до едва заметного дуновения. Менолли со вздохом оглядела безоблачное синее небо и, засмеявшись, опустилась на палубу рядом с неподвижным румпелем.
- Этого надо было ожидать.
- Ну и что теперь прикажешь делать, морская душа, - ждать вечернего бриза? - язвительно осведомился Сибел.
- Конечно, к закату он обычно поднимается снова, - ответила девушка, удивленно покосившись на обычно невозмутимого спутника.
- Извини, Менолли, - проговорил он, усаживаясь рядом с ней и приглаживая взъерошенные ветром волосы.
- Ведь ты не из-за Пьемура? Ты ничего от меня не скрываешь?
- Вот еще, с какой стати?
В ее вопросе Сибелу послышалось подозрение, хотя Менолли просто-напросто тревожилась из-за мальчугана, и потому он ответил с необычной для себя резкостью. Менолли промолчала, но юноша заметил, что ее удивил его выпад, да он и сам не мог найти ему объяснение.
- Я не хотел тебя обидеть, Менолли, - сказал он, зная, что первой девушка не заговорит. - Сам не понимаю, что на меня нашло. Я всем сердцем верю, что мы найдем Пьемура на Южном.
- Может быть, надо было захватить с собой кого-нибудь из моряков?
- Да нет, причем тут это! - снова сорвался он, но сразу спохватившись, закусил губу и, глубоко вздохнув, добавил: - Ты же знаешь, как я люблю ходить под парусом. Особенно с тобой вдвоем, - довольный, что ему удалось овладеть собой, юноша улыбнулся Менолли.
Девушка хотела ответить на это завуалированное извинение, но, увидев его лицо, широко раскрыла глаза. Потом взглянула в небо, где, выделывая в воздухе замысловатые фигуры, за лодкой следовали их файры. Она долго наблюдала за ними и слегка нахмурилась, увидев, как одна из ящериц нырнула в волны. Сибел, озадаченный ее внезапным пристальным интересом к файрам, узнал в рыболове свою Кими и снисходительно улыбнулся, когда она, приземлившись на корме, положила на палубу пойманную желтохвостку. Странно только, что остальные продолжали кружить в воздухе, пока Кими жадно терзала еще трепещущую жертву.
Сибел мимолетно удивился, что остальные трое не присоединились к пиру, но эта мысль недолго занимала его. Он зачарованно следил, как Кими яростно рвет добычу, и ему казалось, что это он сам раздирает рыбу на части, ощущает во рту солоноватый вкус теплой плоти...
- Я отсылаю Красотку в Южный холд, к Торику, - решительно заявила Менолли. - Слышишь, Сибел, ей нельзя оставаться здесь.
Юноша слышал голос Менолли, но не понимал, что она говорит. Все его внимание сосредоточилось на необычном поведении золотой королевы. Он хотел подойти к ней - и не смог двинуться с места. Юноша чувствовал, что пальцы его то сжимаются, то разжимаются, и то и дело вытирал вспотевшие ладони о брюки. Ему стало нестерпимо жарко, и он рванул ворот рубашки, пытаясь расстегнуть непослушные пуговицы.
- Что же делать? - как сквозь туман, услышал он возглас Менолли. - Не отсылать же Крепыша с Нырком - это было бы несправедливо по отношению к Кими! Мы слишком далеко от берега, и другие файры до нас не успеют добраться. К тому же совсем нет ветра, который мог бы привлечь их сюда...
Сибел сорвал с себя рубашку и отбросил в сторону. Несмотря на прохладный день, его сжигал какой-то внутренний огонь. Вот два бронзовых

Предыдущая страница 29 Следущая страница


Арфистка Менолли - Барабаны Перна

опустились на крышу каюты. Но они даже не попытались разделить с Кими трапезу. Королева угрожающе ворчала, глаза ее полыхали оранжевым пламенем, и вся она, казалось, светилась изнутри в лучах солнца.
Она светится... Не желает делиться добычей... Что там Менолли бормотала о том, чтобы отправить Красотку к Торику? Что она хочет сообщить Торику? И что творится с Кими? Юноша хотел отчитать королеву, но не смог сформулировать мысленный приказ. Чего дожидаются бронзовые? Почему не улетают, оставив Кими? Почему...
Внезапно ответ на все "почему" молнией прорезал его затуманенное сознание. Кими жадно насыщается и одиночку. Менолли отсылает вторую королеву. Кими светится золотом и дразнит своих старых друзей бронзовых, сверкая на них красно-оранжевыми бешено вращающимися глазами! Все это значит, что Кими вот-вот поднимется в брачный полет. А преследовать ее будут бронзовые Менолли! Юношу захлестнула волна восторга, он едва мог поверить своему счастью. А вдруг...
- Менолли! - Сибел повернулся к ней и простер руки, взглядом прося прощения за то, что неизбежно должно было произойти между ними: они были вдвоем на лодке, медленно дрейфующей в бескрайнем море. Ему не хотелось принуждать Менолли - а ведь именно так она должна себя чувствовать сейчас. Он хотел руководствоваться собственными чувствами, а не повиноваться брачному инстинкту Кими.
- Не переживай, Сибел, все в порядке. - Менолли улыбнулась и, протянув ему руки, позволила себя обнять.
Как давно юноша ждал этой минуты!
Их объятие послужило сигналом - Кими пронзительно вскрикнула и взметнулась в небо, оба бронзовых - за ней. Сибел уже больше не стоял на корме, обнимая Менолли, - он был с Кими, мчался над морем, опьяненный ее силой и стремительностью, полный решимости не даться преследователям. Пусть попробуют догнать!
Никогда еще ее крылья так послушно не выполняли любой маневр. Никогда она не летала так высоко, то паря, то срываясь в вираж, то круто скользя вниз. Солнце золотыми бликами сверкало на ее теле, слепило глаза, обжигало палящим жаром. Резко скользнув вправо, королева уловила внизу движение и, сложив крылья, ринулась вниз. Ликующе трубя, она молнией пронеслась мимо ошеломленных бронзовых.
Один из них попытался остановить ее резким взмахом хвоста, но промахнувшись, сбился с ритма и стал падать. Она снова рванулась ввысь, торжествующе крича, и намеренно бросилась наперерез второму бронзовому. Но, стремясь продемонстрировать ему свое превосходство, королева не рассчитала и пролетела слишком близко от него. Бронзовый резко взял в сторону и поймал крылом ее крыло. Она попыталась ускользнуть, но он оказался проворнее, и вот уже сплетясь в объятии, они стали падать к искрящемуся далеко внизу морю.
А на лодке, которая сверху выглядела крошечным продолговатым зернышком, Сибел с Менолли тоже переживали минуты полного единения. Их губы, тела, мысли и сердца слились в единое целое, и, переполненные любовью своих файров, они отдались наслаждению, сжигавшему Кими и Нырка.
Первым, услышав хлопанье беспризорного паруса, пришел в себя Сибел. Поднимался бриз, приятно холодя разгоряченное лицо. Юноша потряс головой, пытаясь сообразить, где он и что происходит. Рядом зашевелилась Менолли. Она открыла глаза и увидела склонившегося над ней Сибела. В ее глазах цвета морской волны мелькнуло недоумение, потом она вспомнила... Затаив дыхание, Сибел ожидал, что будет дальше. Девушка подняла руку и отвела волосы, упавшие ему на глаза.
- Мой милый Сибел, что тебе еще оставалось? И Крепыш, и Нырок были настроены так решительно...
- Поверь, причина не только в Кими, - поспешно проговорил он, - да ты и сама знаешь, правда?
- Конечно, знаю, милый Сибел, - пальцы девушки пробежали по его щеке, задержались у губ. - Только ты почему-то всегда старался оставаться в тени нашего дорогого учителя... - Она не скрывала своей любви к мастеру Робинтону, но это чувство не могло стать преградой между ними: каждый был по-своему бесконечно предан наставнику, - ...а мне так хотелось...
Зловещий скрип гика, раскачивающегося над их головами, вовремя привлек внимание Менолли, и она поспешно притянула юношу к себе.
- Вздумалось же этому гнусному ветру подняться именно сейчас, - свирепо прорычал юноша.
- Но ветер нам нужен, ты что забыл, куда мы плывем? - девушка так заразительно засмеялась, что Сибел с облегчением присоединился к ней - наконец-то они заговорили о том, что их так давно разделяло!
Он поднял руку и поймал гик до того, как тот успел повернуться в другую сторону. Менолли приподнялась и потянулась к шкоту, чтобы закрепить гик, а потом села и принялась отвязывать румпель. Сибел встал, чтобы помочь ей, и заметил на носу лодки свернувшийся бронзово-золотой клубок. Кими с Нырком спали так крепко, что никакая перемена ветра не могла их разбудить. Юноша искренне позавидовал файрам.
- А куда девался Крепыш? - спросил он Менолли. Девушка чуть нахмурилась, размышляя. - Или присоединился к Красотке... или нашел себе дикую зеленую. Думаю, второе вероятнее.
- Разве ты не знаешь? - удивился Сибел.
Девушка загадочно улыбнулась и покачала головой, и тут до Сибела, наконец, дошло: она и думать забыла обо всем, кроме захватывающего полета, в котором они неслись вместе с парой файров. Это новое взаимопонимание наполнило его душу покоем и радостью.
- Если ветер продержится, мы будем в Южном завтра к полудню, - сказала Менолли, ловко вытравив шкот, так что бриз упруго надул красный парус. Потом жестом пригласила юношу придвинуться поближе.
Всю эту восхитительную ночь они были неразлучны под сияющими южными звездами.
Менолли знала толк в погоде - солнце стояло в зените, когда их суденышко вошло в живописную бухту, служившую Южному холду гаванью. Сибел пересчитал покачивающиеся на якорях суда и удивился, не обнаружив трех самых больших. А ведь по пути они не встретили ни одного рыбачьего баркаса. Да и странно, чтобы кто-нибудь в Южном занимался работой в такой зной.
Появилась Красотка, приветствуя их громким щебетом. Крепыш вел себя более степенно - молча уселся на обтянутый гик. Менолли взяла файра на руки и стала нежно поглаживать, бормоча ласковые слова утешения. Вдруг Сибел услышал, как она рассмеялась.
- Что смешного?
- Похоже, он и вправду отыскал себе зеленую.
Слишком уж у него самодовольный вид. Но он явно хочет, чтобы я чувствовала себя виноватой!
- Ты тут ни при чем - просто Нырок оправдал свое имя!
- Эй, на судне! - донесся до них громкий крик с нависающего над гаванью обрыва. Торик, правитель Южного холда, высокий и загорелый, приветственно махал им рукой. - Вы что, хотите изжариться живьем? Идите скорее сюда, в тень!
Сопровождаемые Красоткой и Крепышом, арфисты сошли на берег, оставив на лодке спящих Кими и Нырка. Сибел взял Менолли за руку, и они побежали по раскаленному песку к ступенькам, ведущим на самый верх белого утеса, который вздымался над морем, служа надежным убежищем для своих обитателей.
Когда они взобрались по лестнице. то увидели, что Торик уже покинул свой наблюдательный пункт, но, давно зная повадки южанина, они ничуть не удивились, да и разумно ли в такую жару задерживаться на солнцепеке?
Холдеру удавалось отвоевать у буйной зелени только узкую полоску земли у входа в прохладные белые пещеры, которую устилал слой ракушек. Их хруст предупреждал жителей холда о появлении незваных гостей. Торик, ожидавший гостей внутри, сжал их руки с такой силой, что можно было ожидать появления синяков.
- Послание, которое вы отправили мне с Красоткой, оказалось не слишком-то многословным, - заметил он, проводя их в свои покои.
Южный холд, разительно отличающийся от северных поселений, в это время дня был безлюден. Просторные низкие пещеры заполнялись народом во время еды, в сильный шторм и перед Падением. Южане предпочитали селиться по отдельности, в жилищах, которые прятались в тени леса, обступившего скалистый берег. Когда ветер менял направление, в пещерах можно было задохнуться от неподвижного зноя. Однако сегодня здесь оказалось значительно прохладнее, чем снаружи. Торик вручил гостям трубочки с охлажденным фруктовым соком.
- Поговорим о вести, которую принесла Красотка, - без обиняков начал Сибел. Он знал прямоту Торика, который ценил в собеседниках ответную откровенность. - Мерон мертв, а его преемник лорд Дектер недвусмысленно дал понять, что не считает себя связанным соглашениями, которые заключил его предшественник.
- Вполне справедливо. Я этого ожидал. Правда, Мардре с Т'кулом это не понравится, и они могут попытаться оспорить...
- Дектер - человек не робкого десятка.
- Значит, ему легче. - Торик усмехнулся и покачал головой. - Да уж, Мардре это ох как не понравится, но старикам пойдет только на пользу, если они получат отпор. Посудите сами: Мардра готова подсунуть Мерону все негодные яйца файров в обмен за полупустой мешок.
- Полупустой? - Сибел с Менолли переглянулись.
- Вот именно. Мешок прибыл с дырой в боку, и она уверена, что часть содержимого, - ткани, которыми она уже давно донимает Главного ткача, - вывалились в Промежуток. В чем дело? - Торик заметил, как арфисты обменялись красноречивыми взглядами. - А, вы думаете про того паренька, о котором спрашивали меня несколько дней назад? Полагаете, он добрался до Южного таким манером?
- Вполне возможно.
- Мне до сих пор не пришло в голову связать эти два факта. - Торик задумчиво поскреб подбородок. - Так, говорите, парнишка невелик ростом? Да, он вполне мог уместиться в том мешке. Может быть, вы хотите мне еще что-нибудь про него рассказать?
"В этом весь Торик - сначала все выпытает, и только потом даст ответ", - подумал Сибел.
- Здесь замешано королевское яйцо огненной ящерицы...
- Да неужто? - глаза Торика довольно блеснули. - Тогда ваш паренек не возможно, а наверняка добрался до Южного. - Торик почему-то сделал ударение на слове добрался, но не успел Сибел осведомиться о причине, как он продолжил рассказ. - Четыре, нет, три Падения назад всадники из Вейра охотились на пернатую дичь. Птицы кружили над песчаным берегом, а это почти всегда значит, что намечается рождение. Ну, всадники и решили проверить. - Торик невесело усмехнулся. - Правда теперь им будет мало пользы от такой прыти, если, как вы говорите, Дектер не желает следовать по стопам Мерона. Но вот что странно: когда всадники добрались до места, птицы скрылись в лесу, а на берегу они обнаружили только осколки королевского яйца. Всадники прочесали всю бухту, но гнезда так и не нашли.
- Значит, у Пьемура все-таки появился друг! - воскликнула Менолли и, подхватив Сибела, от радости пустилась в пляс.
- Пьемур? Так это и есть ваш пропавший парнишка? Да уймитесь вы, а то всех файров переполошите!
В пещеру влетели Кими с Нырком. Красотка и Крепыш радостно затрубили, и южные файры присоединились к их ликованию. Сибел и Менолли призвали свою четверку к порядку, а Торик выпроводил своих файров прочь.
- Да, мы разыскиваем Пьемура, ученика из Цеха арфистов, - сказала Менолли. - Она так развеселилась, что Сибел на миг подумал, что девушка вот-вот закружит Торика в танце.
- Мы с ним были на ярмарке у Мерона, - объяснил подмастерье. - Ему как-то удалось пробраться в холд, и там он стащил королевское яйцо файра. Мерон пришел в бешенство...
- Могу себе представить, - фыркнул Торик.
- Только никто из его слуг не смог обнаружить ни Пьемура, ни яйца. Кими сказала, что не может до него добраться, - продолжал Сибел.
- Это когда он спрятался в мешок, - заметила Менолли. - Ну и хитрец, ну и негодник!
- Тут он, надо сказать, перехитрил сам себя, - сказал Сибел, которому выражение лица Торика подсказало, что холдер вовсе не в восторге от проделок Пьемура. Подмастерье поведал Торику обо всем, что произошло в Наболе после того, как Пьемур украл яйцо: как главные наследники испугались, что придется отвечать перед Бенденом за Мероновы сделки с Древними. Не желая ни власти над холдом, ни междуусобицы, они пытались вынудить Мерона назвать преемника, который попытался бы уладить отношения с Предводителями Бендена. Но Мерон лишился чувств. Тогда они вызвали Главного лекаря и Главного арфиста, рассчитывая, что мастер Робинтон сможет сыграть роль миротворца. А тот пригласил лордов холдеров и Предводителя Вейра Плоскогорье, чтобы совместными усилиями вырвать у лорда Мерона имя преемника. О методах, которые для этого использовал мастер Робинтон, Сибел предпочел умолчать. Да Торик и не спрашивал: рассказ Сибела ограничивался скупыми фактами и не включал обычных для арфистов

Предыдущая страница 30 Следущая страница


Энн Маккефри

повествовательных прикрас.
- Вот мы и подумали, - закончил Сибел, - поскольку Кими настойчиво повторяла, что там, где находился Пьемур, было темно, и она не смогла к нему подобраться из-за тесноты, он, скорее всего, спрятался в одном из мешков, которые в ту ночь забрали Древние, - я сам видел их драконов - и привезли сюда. Это объясняет еще и то, почему ни один из наших файров не смог потом отыскать его в Наболе.
Торик с живым интересом выслушал слова Сибела, а потом склонил голову к плечу и задумчиво поцокал языком.
- Парнишка действительно мог забраться в мешок, правда и то, что была найдена скорлупа королевского яйца. Да только... - он предостерегающе поднял руку, - нельзя сбрасывать со счета Падение, а ведь оно случилось в тот самый день.
- Но Пьемур знал, что можно пережить Падение и на открытой местности! - уверенно заявила Менолли, словно в первую очередь старалась убедить себя.
- Птицы кружили как раз над скорлупой. Они могли сожрать новорожденную королеву.
- Если Пьемур был жив, он бы ни за что этого не допустил! А я знаю, что он жив-здоров! - еще более твердо и решительно заявила Менолли. - Это место далеко отсюда? Твоя королева может показать его нашим файрам? Если Пьемур где-нибудь поблизости, они его непременно отыщут.
Торик явно сомневался, но все же позвал свою королеву. К удивлению обоих арфистов, она не села к нему на плечо, как это сделали бы Кими или Красотка, а повисла в воздухе, ожидая его распоряжений. Торик дал ей приказ, как хозяин, обращающийся к придурковатому слуге. Она чирикнула, приглашая Кими с Красоткой, и, не удостоив внимания бронзовых, выпорхнула из пещеры. Все четверо файров последовали за ней.
- Их, - Торик кивнул в сторону Южного Вейра, - смерть лорда Мерона не огорчит. Во всяком случае, в ближайшее время. Они навезли товаров выше головы. Но я бы предпочел, чтобы кто-то продолжал их снабжать. Я..., - он ударил себя в грудь, - не хотел бы нарушать уговор с Ф'ларом и Лессой. А им, - это относилось к Древним, - все равно, откуда получать то, что они считают для себя необходимым. Мерон был им удобен. - Холдер принял заверения арфистов в том, что они всеми силами постараются ему помочь, как должное, но усмешка его не сулила ничего хорошего. - Хоть кто-нибудь в Наболе догадался, что им подсовывают яйца зеленых? - Было ясно, что Торик невысокого мнения о людях, которые попались на такой несложный обман.
- Ты забываешь, что мелкие холдеры не очень-то разбираются в яйцах файров, - сказал Сибел. - По правде сказать, явный избыток файров в Наболе и стал одной из причин того, что мы с Пьемуром туда отправились: надо было удостовериться, что источник неимоверно расплодившихся зеленых - лорд Мерон.
Торик приподнялся, его обычно непроницаемое лицо исказилось гневом.
- Надеюсь, никто не подозревает, что это я надуваю торговцев?
- Нет, - поспешил успокоить холдера Сибел, хотя этот вопрос занимал его тоже. - Не забывай, что я сам отбирал кладки, которые ты посылал на север. Но Главный арфист стремился найти истинного виновника. Ведь кладки зеленых могли привозить и моряки, которых довольно часто заносят сюда течения.
- Тогда вопросов нет, - пошел на попятный Торик, убедившись, что его честь осталась незапятнанной.
- Древние не допрашивали заблудившихся моряков?
- Нет, - Торик небрежно пожал плечами. - Главное, чтобы паруса были красные. Им и в голову не
приходит пересчитать суда, которые нам принадлежат.
Торик заметил, что трубочки арфистов пусты, и подал
им новые.
- А сейчас все твои корабли на месте? - спросил Сибел, удивленный тем, что в полуденную жару так мало судов стоит на якоре.
Торик снова заулыбался, замечание Сибела вернуло ему хорошее настроение.
- Вы вовремя прибыли, арфисты. Мои корабли отправились по вашим делам. Или, точнее, по делам мастера Олдайва. Сейчас самое время убирать холодильную траву да и другие травы, которые, как говорит Шарра, требуются нашему добрейшему лекарю. Если вы подождете, пока они вернутся, сможете взять на борт полный груз.
- Хорошая новость, Торик, только мы предпочли бы вернуться домой с полным грузом и с Пьемуром вдобавок.
Южанин скептически пощелкал языком.
- Ведь я уже сказал: с тех пор, как нашли скорлупу королевского яйца, прошло три, а то и четыре Падения.
- Ты просто не знаешь нашего Пьемура! - с таким жаром воскликнула Менолли, что Торик поднял брови, удивленный ее горячностью.
- Возможно, зато я знаю, как действует Падение на прочих северян! - холдер не скрывал своего презрения.
- Что, они с трудом привыкают к здешней жизни? - спросил Сибел, опасаясь, что далеко идущий план Главного арфиста, нацеленный на постепенное переселение на Южный безземельных холдеров, находится под угрозой.
- Не то, чтобы с трудом, - небрежно махнул рукой Торик. - Они учатся помогать друг другу, находясь без крыши над головой, а оставаясь в холде, обходиться без дополнительных привилегий, которыми здесь пользуются холдеры. Некоторые уже отлично освоились. - Тут он заметил, что Менолли нетерпеливо поглядывает на дверь. - Я велел ей как следует прочесать окрестные леса. Так что им потребуется порядочно времени. На мой взгляд, этих напитков недостаточно, чтобы утолить жажду после морского путешествия. У нас наверняка найдутся охлажденные фрукты. - Он встал и отправился на кухонную часть пещеры, где из вделанного в стену резервуара достал огромный, покрытый зеленой коркой плод. Обычно самая обильная еда у нас бывает вечером, когда жара спадает. - Он разрезал плод на куски и поставил на стол поднос с розовыми сочными ломтями. - Лучшее в мире лакомство для утоления жажды - почти целиком состоит из воды.
Сибел с Менолли еще слизывали с пальцев сладкий сок, когда в пещеру ворвалась щебечущая стая файров. Красотка и Кими немедленно уселись на плечи своих друзей, Крепыш с Нырком опустились на стол рядом с Менолли, а королева Торика снова повисла в воздухе перед ним, виновато чирикая, глаза ее тревожно полыхали красно-оранжевым пламенем.
- Я же вам говорил, что он может не выжить, - сказал Торик. - Моя королева не нашла никаких следов живых существ.
Менолли опустила голову, как будто слушая своих файров, которые передавали ей изображения бескрайних лесных пространств, безлюдных побережий и песчаных пустошей.
- Но ведь ты посылал их на запад, - возразил Сибел, хватаясь за любую возможность, лишь бы не расставаться с последней надеждой, - к тому месту, где произошло рождение. Я хорошо знаю Пьемура и уверен: он не стал бы долго задерживаться там, где оставил следы. Разве он не мог двинуться на запад? И выйти по другую сторону Южного Вейра?
Торик насмешливо фыркнул. - Да он может быть где угодно, благо места у нас на Южном предостаточно, только я в этом сильно сомневаюсь. Северяне не очень-то любят оставаться во время Падения под открытым небом.
- Но я, к твоему сведению, неплохо справлялась с этой напастью, - отрезала Менолли. Несмотря на резкость тона, лицо ее заметно побледнело.
- Спору нет, бывают исключения, - примирительно заметил Торик, склонив голову в знак того, что не хотел ее обидеть.
- Пьемур рассказывал мне, как в Наболе ему удалось избежать внимания тамошних файров, думая о Промежутке, - сказал Сибел. - А вдруг он и сегодня прибег к такому же фокусу? Не мог же он знать, что это наши файры. Но есть один зов, которым он не сможет пренебречь и от которого не сможет спрятаться.
- Что же это? - недоверчиво осведомился холдер.
Сибел увидел, как в глазах Менолли снова зажегся лучик надежды.
- Барабаны! Пьемур ответит на барабанный зов!
- Барабаны? - не скрывая удивления, воскликнул Торик.
- Вот именно, барабаны! - подтвердил Сибел, которого начинало раздражать недоверие холдера. - Где тут у вас барабанная вышка?
- А зачем нам на Южном барабанные вышки?
Ошеломленным арфистам понадобилось некоторое время, чтобы освоиться с мыслью: барабанные вышки, обязательная принадлежность каждого северного холда, на Южном никогда не строились. Даже теперь, когда небольшие поселения доходили на востоке до самой Островной реки, вести отправлялись с файрами или по морю.
На нетерпеливый вопрос Сибела, есть ли вообще в холде барабаны, Торик ответил, что есть несколько штук, которыми пользуются на танцах, чтобы отбивать ритм. Их обнаружили у Санетера, здешнего арфиста, который прервал свой полуденный отдых, чтобы продемонстрировать их Сибелу и Менолли. К огорчению Сибела это оказались заурядные оркестровые барабаны, совершенно не подходящие для его цели.
- А знаешь, Торик, было бы вовсе не плохо завести у нас сигнальные барабаны, - заметил Санетер. - Чем плавать туда-сюда по каждому поводу, можно было бы просто вызвать нужного человека. К тому же это куда надежнее: ведь Древние так и не удосужились выучить барабанную азбуку. Кстати сказать, я и сам уже порядочно ее подзабыл, - арфист пристыженно взглянул на коллег. - Ведь мне ни разу не приходилось ею пользоваться с тех самых пор, как я прибыл сюда вместе с Ф'нором.
- Мы могли бы без труда освежить твою память, да только нужны настоящие барабаны. А чтобы сделать их, потребуется время, даже если у Главного кузнеца нашелся бы подходящий материал. - Сибел разочарованно покачал головой: он был так уверен...
- А что, обязательно делать барабаны из металла, - спросил Торик. - У этих-то каркас деревянный. - Он постучал по туго натянутой коже большого барабана, и тот ответил глухим уханьем.
- Сигнальные барабаны делают большими, чтобы звук получался гулким, - начал Сибел.
- Но почему обязательно металлическими? Можно взять все что угодно, лишь бы было достаточно большое и полое внутри, чтобы натянуть на него кожу, - продолжал Торик, нимало не смущаясь тем, что его перебили. - Ну, к примеру... древесный ствол, скажем... - он начал разводить руки, все расширяя круг, пока Сибел с недоверием не уставился на него, - ... вот такого диаметра? Из него должен получиться отменно громкий барабан. А дерево, которое я имею в виду, свалило во время последней бури.
- Я, Торик, конечно знаю, что у вас на юге все вырастает гораздо крупнее, - заметил Сибел. Теперь настала его очередь проявлять недоверие. - Но такой здоровенный ствол... разве деревья такими бывают?
Торик расхохотался, откинув голову. Его забавляло удивление арфиста. Он хлопнул Санетера по плечу.
- Сейчас мы покажем этим всезнайкам с севера, верно, арфист?
Санетер виновато улыбнулся коллегам и тоже развел руки, подтверждая, что Торик не ошибся.
- К тому же оно совсем недалеко от холда. Можно изготовить барабан прямо на месте и поспеть к ужину, - довольный собой, подытожил Торик и впереди остальных вышел из комнаты арфиста, направляясь за подмогой.
У Сибела не было причин сомневаться, что упавшее дерево находится "совсем недалеко", но путь к нему оказался отнюдь не легким: пришлось продираться через жаркий влажный лес, прорубая перед собой тропу. Но, когда они, наконец, добрались до дерева, то убедились, что Торик ничуть не погрешил против истины, - оно было неправдоподобно огромным. Сибел и Менолли ошеломленно притихли, поглаживая шершавый бок поверженного гиганта. Насекомые, выевшие всю сердцевину ствола, не побрезговали и корой, оставив от нее тонкую оболочку, последний покров некогда живого дерева. И даже она начинала подгнивать в этой душной, сырой атмосфере.
- Ну что, арфист, хватит на барабаны? - спросил Торик, довольный тем, что сумел удивить гостей.
- Хватит, чтобы обеспечить все твои поселения, и еще останется, - подтвердил Сибел, окидывая взглядом лежащий ствол. Длина его превышала несколько длин дракона, причем не просто дракона, а королевы! Возможно, это самое большое и старое дерево на всем Перне. Интересно, сколько Падений оно пережило?
- Ну, где будем пилить? - осведомился Торик, указывая на двуручную пилу, которую принесли его холдеры.
- Сейчас покажу, - сказал Сибел. - Здесь... он отложил длину, равную расстоянию от земли до своей талии... и вот здесь. Когда натянем шкуру, получится отличный гулкий барабан, звук от которого будет разноситься далеко-далеко.
Сопровождавший их Санетер нагнулся и, подняв с земли утолщенную с одного конца палку, для пробы ударил по стволу. Всех поразил раздавшийся в ответ мощный низкий гул. Сидевшие на стволе файры с возмущенными криками взвились в воздух.
Сибел улыбнулся и взял у Санетера палку. Он выбил фразу: "Ученик, явись!" и улыбнулся еще шире, когда величавые раскаты прогремели по лесу,

Предыдущая страница 31 Следущая страница


Арфистка Менолли - Барабаны Перна

вызвав настоящий дождь древесных жителей: змей, насекомых и прочих тварей, которых неожиданные громовые удары согнали с насиженных мест.
- Стоит ли его переносить? - спросил Торик. - И так звук долетает до самых предгорий.
- А ты установи его на площадке над гаванью - и вести услышат даже за Островной рекой, - посоветовал Сибел.
- Тогда придется пилить, - проворчал Торик, сделав знак одному из холдеров взяться за противоположную ручку большой пилы. Он сделал первый нарез. - Сначала отпилим тебе на барабан, а остаток разрежем на куски... чтобы можно было унести, - проговорил он, мощно налегая на пилу.
Имея такого силача, как Торик, и охотную помощь других холдеров, кусок ствола для первого барабана отпилили очень быстро. Вырубили длинный шест и, привязав ношу лианами, отправились в обратный путь.
Когда, наконец, они добрались до Южного холда, Сибел с Менолли истекали потом, страдали от царапин, оставленных колючим кустарником, и укусов зловредных насекомых, которые, казалось, совершенно не беспокоили более толстокожих южан. Сибел уже сомневался, что у него хватит сил до вечера обтянуть огромный барабан. Торик твердо пообещал, что шкуры подходящего размера найдутся, - здесь, на Южном, животные тоже вырастают гораздо крупнее. И все же подмастерье решил, что, если придется, не уступит в работе южному холдеру. К тому же он должен разыскать Пьемура.
Барабан установили перед входом в пещеру.
- Пусть подсушится на солнце, - объявил Торик. Потом кивнул на клонящееся к закату солнце. - Слушай, дружище, ты долго не протянешь, если будешь все время так вкалывать. День уже кончается. Твой барабан может подождать и до завтра. А нам всем надо искупаться, - он махнул в сторону моря. - Если конечно, вы, арфисты, умеете плавать.
Менолли вздохнула - с одной стороны, ее радовало, что Сибелу не придется сегодня заканчивать барабан, с другой злило, что Торик все время забывает: она не только сумела выжить, не имея крова над головой, но еще и выросла в морском холде и плавает не хуже, если не лучше его. Сибел, поколебавшись, принял предложение холдера.
Вода, оказавшаяся прохладнее, чем предполагал арфист, освежала и бодрила. Файры резвились в ласковых вечерних волнах и весело щебетали, играя со своими друзьями. Если же Менолли надолго исчезала под водой, ее файры ныряли следом и за волосы вытаскивали девушку на поверхность.
Внезапно королева Торика, со стороны наблюдавшая за шалостями гостей, тревожно чирикая, повисла над головой хозяина. Торик огляделся. Проследив направление его взгляда, Сибел с Менолли увидели три шлюпа с красными парусами, которые огибали защищающий гавань мыс. На палубах виднелись люди.
- Вот и наши сборщики вернулись, - сказал арфистам Торик. - Надо узнать, как у них дела. А вы оставайтесь, поплескайтесь еще.
Делая мощные гребки, он поплыл к берегу, направляясь к тому месту, где должен был причалить головной парусник.
- Порой я ловлю себя на мысли, что этого человека слишком много, - качая головой, проговорила Менолли в ответ на последнюю демонстрацию мощи, устроенную неутомимым холдером.
- Я тоже, - засмеялся Сибел и утянул девушку под воду, чтобы посмотреть, как файры снова будут ее спасать.
Так они забавлялись, наслаждаясь покоем и прохладой вечернего моря, пока Менолли не задумалась: а хватит ли у них сил добраться до берега? Но все закончилось благополучно. В сопровождении верных файров они вышли из воды и, прислонившись к причальной стенке, остановились, чтобы отдышаться.
Торик руководил разгрузкой, его высокая фигура мелькала то здесь, то там. Вдруг к нему подошла высокая темноволосая девушка, всего-то на голову ниже рослого холдера, и долго о чем-то с ним говорила.
- Это, должно быть, Шарра, - сказала Менолли, увидев над головой у незнакомки тройку файров. Одна из ящериц опустилась девушке на плечо, и Менолли насмешливо фыркнула. - Ты заметил, как Торик обращается со своей королевой?
Вдруг они замерли. В воздухе прогремел низкий рокот - чья-то умелая рука ударила в новый барабан, выбив быструю дробь: "Арфист прибыл. Кто звал?"
- Это Пьемур! - вырвался у Менолли полувскрик, полувздох, и не успела она закончить фразу, как оба арфиста уже мчались к лестнице, ведущей наверх.
- Что случилось? - крикнул им вслед Торик.
- Пьемур! - выдохнул Сибел, обгоняя Менолли. Но когда они остановились на усыпанной ракушками площадке перед пещерой, там никого не оказалось.
Сибел поднес сложенные рупором ладони к губам.
- Пьемур! Ты где?
- Красотка, Крепыш! Ищите его! - задыхаясь от бега, бросила файрам Менолли. - Ну что за паршивец! Сердце у нее просто выскакивало из груди.
- Сибел!!! - донеслось из пещеры гулкое эхо. Арфисты кинулись к входу, и вдруг навстречу им метнулась дочерна загорелая, босоногая, всклокоченная фигурка.
Обнявшись, все трое разом заговорили, переживая восторг долгожданной встречи, а тем временем крошечная золотистая королева кидалась на Сибела, а детеныш скакуна тыкался Менолли в колени, явно пытаясь сбить ее с ног. Красотка, Крепыш и Нырок принялись отгонять дерзкую незнакомку, и пока Пьемур, размазывая по щекам слезы радости, не призвал Фарли к порядку и не успокоил Дуралея, разговаривать было просто невозможно. Тем временем Торик и добрая половина холда уже поняли: пропавший нашелся.
Вечером состоялось торжество в честь успешного возвращения сборщиков трав. Гвоздем его стал так вовремя появившийся Пьемур, Он успокоился, узнав, что Главный арфист не сердится на него за исчезновение, поскольку его дерзкий проступок - кража королевского яйца с Меронова очага - обернулся такими неожиданными последствиями, и весь вечер был в ударе.
Сибел с Менолли очень внимательно выслушали ту часть его рассказа, которая повествовала о периоде после запечатления Фарли.
- Он поступил очень осмотрительно, не вернувшись сразу, - опередив Торика, заметила Шарра. - Если помните, Мардра бушевала, как ураган, из-за распоротого мешка и грозилась спустить с виновника шкуру. Хотя, между нами, я не понимаю, кого она хочет здесь удивить своими нарядами.
- У каждого свои причуды, - заметил Торик, в упор разглядывая паренька, так что тот даже забеспокоился: неужели он снова сделал что-то не так? - А теперь скажи-ка мне, юный ученик арфиста, как тебе удалось пережить Падение в тот день, когда родилась твоя королева?
- В воде, под свесом скалы, - как нечто само собой разумеющееся, ответил Пьемур. - А Фарли родилась уже после Падения.
Торик понимающе кивнул.
- А следующее?
- Под водой. Только к тому времени я уже нашел себе место у реки, повыше лугов, где растет холодилка... - он осекся и взглянул на Шарру. Глаза девушки блеснули: наконец-то она услышала всю правду. - Там было затонувшее бревно, за него я держался, а дышал через тростинку.
- Почему же ты не вернулся после второго Падения?
- Ко мне прибился Дуралей, пришлось ждать, пока он немного подрастет и сможет делать дальние переходы.
Шарра залилась смехом - уж больно бесхитростное выражение было на рожице у мальчугана.
- Значит, когда мы встретились, ты пробирался на восток, к морю?
- Неужели ты думаешь, что я остался бы там, где варят холодилку? - с таким отвращением проговорил Пьемур, что все покатились со смеху.
- Могу поспорить, что пока мы с тобой барахтались в болотах, бывали времена, когда ты предпочел бы собирать холодилку, - подмигнув мальчику, сказала Шарра, но он в ответ только закатил глаза.
- Так ты снова ходила на болота? - Торик был явно недоволен.
- Я отлично знаю эти места, Торик, - твердо заявила девушка, как будто продолжая давний спор. - К тому же со мной были мои файры, а по дороге к нам присоединился Пьемур с Фарли и Дуралеем. Кстати, я должна сказать, - добавила она, обращаясь к арфистам, что ваш юный друг - прирожденный южанин.
- Он - ученик мастера Робинтона, - сказал Сибел, выразительно глядя на Пьемура, и после этих его слов за главным столом установилась внезапная тишина.
- Жаль, если он останется только арфистом, - после минутного молчания проговорила Шарра. - А я-то подумала...
- Но ведь я сейчас никакой не арфист, правда, Сибел? - пораскинув мозгами, спросил Пьемур. - Единственное что я умел, - это петь, но голоса у меня больше нет. Что мне теперь делать в Цехе арфистов? - затараторил он, переводя взгляд с Сибела на Менолли. - Знаю, знаю, вы с Менолли думали, что сделаете из меня помощника. Хорошая же от меня была помощь в Наболе - не успел оглянуться, как попал в мешок, а потом и вовсе на другой материк. Похоже, что от меня нечего ждать, кроме беды.
- В твоих бедах оказался некоторый толк, - заметил Сибел. Впрочем, у меня появилась идея, как на время уберешь тебя от них. - Подмастерье повернулся к Торику. - По-моему, тебе пришлась по душе мысль о сигнальных барабанах? А ты, Санетер, кажется, говорил, что основательно подзабыл сигналы? Так вот, наш Пьемур их отлично помнит.
- Я останусь здесь барабанщиком? - Пьемур даже открыл рот от неожиданности.
Сибел поднял руку, собираясь продолжить свою мысль, и сияющее лицо мальчугана погасло.
- Не могу обещать наверняка, пока не получу согласия мастера Робинтона, но знаешь, Торик, по-моему Пьемур мог бы неплохо послужить твоему холду в качестве ученика барабанщика и даже... барабанщика-инструктора. Если, конечно, Санетер не станет возражать, что его будет учить низший по званию. - Сибел обратился к недоумевающему южному арфисту, спеша пояснить свой замысел. - Рокаяс, старший подмастерье Олодки, сказал мне, что Пьемур - один из самых сообразительных и способных учеников, в чьи головы ему доводилось вбивать барабанную науку. Так что, если ты не против, он поможет тебе освежить в памяти сигналы...
Санетер рассмеялся и ободряюще подмигнул Пьемуру, который уже снова сиял от привалившего ему счастья.
- Согласен, если он согласен возиться со старым безруким арфистом...
- А что скажет Торик, правитель Южного? - Сибел сделка едва заметную паузу: он заметил, как сузились глаза великана и подумал, что, пожалуй, позволил себе слишком большую смелость.
- Взять себе в холд этого бедокура? - нахмурился Торик, обводя стол тяжелым взглядом и останавливая его на Пьемуре. Паренек затаил дыхание. Даже под загаром было видно, как он покраснел.
- Он вовсе не бедокур, Торик, - вступилась за друга Менолли, - просто у него избыток энергии.
- Мы, конечно, могли бы использовать барабаны, чтобы передавать вести в прибрежные холды, - с расстановкой проговорил Торик, при этом лицо его оставалось бесстрастным. - А барабаны-то он сумеет сделать?
- Я предпочел бы задержаться и лично пронаблюдать за работой, - уклончиво ответил Сибел.
- Не хотел я брать больше никого из северян, ну, да ладно. Раз уж Пьемур доказал, что может выжить на южных землях, сделаю для него исключение...
Раздались радостные возгласы, но Торик поднял руку, требуя тишины.
- Разумеется, с согласия Главного арфиста.
- Он будет счастлив, когда узнает, что Пьемур цел и невредим, - воскликнула Менолли и полезла в поясную сумку за футляром для послания.
- Ох, Менолли, если бы я не наслушался твоих рассказов о файрах, о том, как ты жила в пещере у Драконьих камней, и...
- Вы еще убедитесь, что этот парнишка впитывает знания, как губка, - сказал Сибел, ласково похлопывая Пьемура по плечу.
- Не забудь передать мастеру Робинтону, что у меня теперь есть королева и ручной маленький скакун, - говорил мальчуган Менолли, которая записывала. - Ведь мне не придется оставить здесь Дуралея, когда я буду возвращаться в Цех арфистов, правда, Сибел?
Сибел постарался его успокоить и стал наблюдать, как Менолли прикрепляет трубочку с запиской к Красоткиной лапке и велит ей слетать к мастеру Робинтону и сразу вернуться.
- Как ты думаешь, он позволит мне остаться? - спросил у Менолли Пьемур; от надежды и тревоги глаза мальчугана казались еще круглее.
- Не зря же ты мучился на барабанной вышке, - ответила Менолли, надеясь, что такое решение проблемы ближайшего будущего для Пьемура встретит одобрение Главного арфиста. Мальчуган просто ожил за те несколько недель, что провел здесь. Она могла бы поспорить на что угодно: он вытянулся и окреп, даже в плечах заметно раздался. Не говоря уже о том, что неожиданное путешествие на Южный принесло и другие, гораздо менее заметные перемены. Девушка поймала взгляд Сибела и поняла, что он тоже это заметил. Заметил и понял: здесь, на бескрайних неизведанных просторах Южного материка, ум и энергия их юного друга найдут себе куда более

Предыдущая страница 32 Следущая страница


Энн Маккефри

достойное применение, чем в Цехе арфистов с его размеренным порядком. - Зуб даю, тебе и не снилось, что наша прогулка будет иметь такие последствия!
Пьемур серьезно покачал головой. Но смех, всегда искрящийся в его глазах, все же вырвался наружу. - Зуб даю, тебе тоже не снилось!
Вскоре южане стали просить арфистов познакомить их с новыми северными песнями - нужно же воспользоваться представившимся случаем. Время пролетело незаметно, и вот уже Красотка вернулась с ответом.
В тот миг, когда золотая королева впорхнула в пещеру, воцарилась полная тишина: все уже знали, что Пьемуру, возможно, предстоит стать здешним сигнальным барабанщиком, и переживали вместе с ним.
Но Красотка так прониклась настроением послания, которое принесла с собой, что ее радостное курлыканье сказало все Пьемуру еще до того, как он услышал подтверждение:
"Молодчина, Пьемур. Оставайся. Теперь ты - барабанщик-подмастерье!"
Со всех сторон посыпались сердечные поздравления, паренька хлопали по плечам, трясли его руку - у него даже голова пошла кругом от такого шумного признания, видно малость одичал в одиночестве.
Сибел заметил, как он, воспользовавшись каким-то предлогом, выскользнул из пещеры, где пир был еще в полном разгаре, и хотел было последовать за ним, но Менолли, которая опередив его, уже почти дошла до двери, молча покачала головой.
И поэтому только Менолли услышала слова Пьемура, обращенные к маленькой золотой королеве, которая устало обвилась вокруг его шеи:
"Жаль нет подходящего барабана - а то весь Перн узнал бы, до чего я счастлив!"

Предыдущая страница 33 Оглавление


Информация о планете Перн

Ракбет в созвездии Стрельца - золотая звезда класса G. В его систему входит два пояса астероидов, пять планет и еще одна - блуждающая, притянутая звездой в последние тысячелетие. Когда люди впервые обосновались на третьей планете системы Ракбета, названной ими Перн, они не обратили особого внимания на странную планету-пришелицу, вращающуюся вокруг центрального светила по очень вытянутой и неустойчивой эллиптической орбите. Пару поколений колористы ничуть не задумывались о яркой Алой Звезде на своем небосклоне. Не задумывались, пока однажды та не подошла в перигелии совсем близко к Перну.
Когда влияние остальных планет системы Ракбет не мешало сближению планет, зародившаяся на планете-пришелице жизнь стремилась преодолеть узкую пропасть космической пустоты, и перебраться в более гостеприимный мир. И тогда с небес Перна на землю начинали сыпаться серебряные нити, уничтожающие все, до чего бы они не дотронулись.
Колонисты понесли ужасающие потери. В результате, за годы борьбы с нагрянувшим на их головы бедствием, борьбы за самое выживание колонии, периниты потеряли контакт с планетой откуда они когда-то прилетели.
Сразу после посадки периниты разобрали свои транспортные корабли. Они отказались от многих технологических достижений, показавшихся им не нужными на девственной и благодатной планете. Теперь же требовалось как-то защититься от смертоносных нитей. И вот у колонистов зародился план, рассчитанный на века. Его первая стадия заключалась в выведении нового вида летающих огнедышащих ящериц, взяв за основу уникальных животных усыновившей их планеты. Использовать их учились мужчины и женщины, способные к глубокому сопереживанию и обладающие некоторыми врожденными телепатическими способностями. Драконы, как их назвали в память о мифических земных животных, на которых они походили, обладали двумя весьма полезными свойствами: они могли мгновенно перемещаться из одного места в любое другое, и, заглатывая некий местный минерал, содержащий фосфин, умели выдыхать пламя. Паря под облаками, драконы сжигали нити в воздухе, не допуская их падения на землю. На реализацию этого плана потребовалось несколько поколений.
Вторая стадия защиты от смертоносных вторжений из космоса должна была занять еще больше времени. Нити, представлявшие собой микозоидные споры, преодолевали пропасть между планетами, а достигнув обитаемого мира, поглощали любую органическую материю. Попадая в плодородную почву, они зарывались в землю и начинали стремительно размножаться. Поэтому борьбы с попавшими в грунт нитями создали новый симбионт. Выведенных личинок поселили в почвах Южного континента. Планировалось, что драконы будут сжигать нити в воздухе, защищая жилища и скот колонистов. Личинки-симбионты станут защищать растения - пожирая нити, ускользнувшие от огненного дыхания драконов.
Создатели этой системы защиты кое-чего не учли. Южный континент, на первый взгляд более приветливый и благодатный, чем Северный, оказался неприспособленным для защиты. Вся колония была вынуждена спасаться от нитей под прикрытием скал Северного континента.
Форт, самый первый холд, вырубленный в восточном склоне Великого Западного хребта, вскоре стал слишком тесным для колонистов. Вскоре, чуть к северу, там, где у изрытой пещерами скалы раскинулось большое озеро, было основано еще одно поселение - холд Руат. Но через несколько поколений и он оказался переполненным.
Так как Алая Звезда всходила на восточном небосклоне, было решено основать новые холды в восточных горах, если конечно, удастся найти там подходящие пещеры. Лишь камень и металл (которым, к сожалению, Перн оказался не слишком богат) могли защитить от ударов Нитей.
К тому времени в процессе селекции крылатые, длиннохвостые, огнедышащие драконы достигли таких размеров, что содержать их в тесноте пещерных городов-холдов стало невозможно. Изрытые пещерами вершины потухших вулканов - одна высоко над Фортом, другая в горах Бендена на восточной оконечности материка - идеально подходили для этой цели. Требовалось совсем немного, чтобы они стали пригодными для жилья. На осуществление этого проекта, однако, ушли последние запасы горючего для гигантских горнопроходческих машин. Все остальные холды и вейры пришлось в дальнейшем высекать в скалах вручную.
Всадники со своими драконами и обитатели пещерных холдов занимались каждый своим делом. У них возникали разные, у каждого свои, привычки, постепенно превращавшиеся в традиции, нерушимые как законы. И когда приближалось время падения Нитей, когда Алая Звезда на рассвете появлялась между Звездных Камней, установленных на вершине каждого Вейра, тогда драконы со своими всадниками поднимались на защиту обитателей Перна.
Затем наступил период, равный двумстам оборотам Перна вокруг солнца, когда Алая Звезда, одинокая замерзшая странница, находилась на дальнем конце своей эллиптической орбиты. С небес перестали сыпаться Нити. Колонисты засеяли поля, разбили сады и начали мечтать о восстановлении лесов на опустошенных Нитями склонах гор. Они даже умудрились забыть, что совсем недавно стояли на грани вымирания. В течение мирного периода род драконов множился и процветал. Согласно разработанному плану защиты были основаны четыре новых Вейра в кратерах потухших вулканов. Правда, за это время люди полностью забыли о второй части плана. А потом Нити вернулись. Началось новое Прохождение, пятьдесят Оборотов Ужаса, когда смерть сыпалась с небес. И периниты благословляли предков, много поколений назад создавших драконов, чье огненное дыхание сжигало в воздухе Нити, защищая поселения людей.
С каждым поколением воспоминания о Земле все более стирались и памяти перинитов. Под конец история появления людей на Перне превратилась в миф. Забылось, в тяготах борьбы и значение Южного континента.
Ко времени Шестого Прохождения Алой Звезды в небесах Перна, на планете уже сложилась прочная политико-экономическая структура, позволяющая успешно бороться с регулярно повторяющимися бедствиями. Шесть Вейров - так называли лагеря всадников в кратерах потухших вулканов - взяли под свою защиту весь Северный материк, разделив его на шесть областей. Каждый Вейр охранял свой участок. Все остальное население оказывало поддержку Вейрам, так как всадники не могли тратить время на поиски пропитания, да и не было в окрестностях Вейров пахотной земли. В мирное время они растили драконов и обучали молодежь, а когда наставала пора Прохождения - сражались с Нитями.
Поселения, называемые холдами, возникали повсюду, где только удавалось обнаружить подходящие пещеры. Некоторые из них, расположенные особенно удачно, в свою очередь начинала быстро расширяться. Чтобы управлять ими, бороться с ужасом, охватывающим население холдов во время атак Нитей, требовались мужественные и сильные люди. Чтобы грамотно организовать сбор и хранение продовольствия тогда, когда под открытым небом нельзя вырастить ни колоска; чтобы контролировать уровень рождаемости, заботиться о здоровье и работоспособности населения и годины смертельной опасности требовались искусные администраторы.
В каждом большом холде люди, умевшие работать с металлом или животными, прясть или добывать руду, объединялись в мастерские. Мастерские - в цеха. Одна из мастерских считалась главной - там ремесленники совершенствовали свое искусство, там обучали молодежь, из поколения в поколение передавая секреты мастерства. Лорды, правители холдов, не могли отказать другому холду в услугах расположенного на их территории цеха: ведь ремесленники обладали независимостью. Они подчинялись только Главному мастеру своего цеха, выбираемого из наиболее опытных и уважаемых людей. Главный мастер отвечал за качество продукции подчиненных ему мастерских, за ее справедливое распределение. Он работал не на один какой-то холд, а на весь народ Перна. Со временем, у Лордов и Главных мастеров появились определенные права и привилегии. В прочем, и у всадников тоже - ведь теперь под защитой находилась вся планета.
Именно внутри Вейров и произошли самые значительные социальные изменения: нужды драконов определяли все без исключения. Среди драконов самки были золотыми и зелеными, а самцы - бронзовыми, коричневыми и синими. Только золотые самки обладали способностью откладывать яйца: зеленые становились бесплодными от огненного камня. Впрочем, оно и к лучшему - иначе потомки маленьких зеленых самок давным-давно заполонили бы все вокруг. С другой стороны именно зеленые королевы были самыми ловкими. Яростные и отважные, они превосходили всех своих сородичей в борьбе с Нитями. За способность приносить потомство приходилось платить: наездницы золотых королев были вынуждены возить с собой огнеметы. Голубые самцы были сильнее своих зеленых сестер, а коричневые и бронзовые - отличались выносливостью, позволявшей им вести долгие воздушные баталии с Нитями. В принципе золотая королева позволяла оплодотворить кладку любому самцу, поймавшему ее во время брачного полета. На практике же, это оказывалось по силам лишь бронзовым самцам. И, соответственно, всадник бронзового дракона, догнавшего старшую золотую королеву Вейра, становился предводителем этого Вейра и руководил борьбой с Нитями во время Прохождения. Наездница старшей золотой королевы в тоже время отвечала за сам Вейр и между и во время Прохождений. В ее обязанности входит заботиться о питании и здоровье драконов и их всадников. Сильная Госпожа была так же необходима для процветания Вейра, как драконы для выживания людей на Перне.
Именно на нее ложились все заботы по Вейру, воспитании детей и Поиске во всех холдах и мастерских подходящих кандидатов для Запечатления с только что родившимися драконами. Жизнь в Вейре не только считалась очень престижной, жители холдов и мастерских гордились, если их детям удавалось Запечатлеть дракона, хвастаясь своими родственниками, ставшими всадниками.
Итак, Алая Звезда с неумолимым постоянством раз за разом сближалась с Перном и затем удалялась от него, будто предоставляя истерзанной планете передышку. Порой случалось так, что под влиянием остальных пяти спутников Ракбета она проходила слишком далеко от Перна, чтобы суметь сбросить на него смертоносные споры. Иногда же гравитационные силы планет системы словно подталкивали Алую Звезду к несчастному миру, и тогда Нити безжалостным дождем сыпались на его почву. Страх порождает фанатичную веру, и периниты не были исключением. Лишь всадники могли защитить Перн, и их положение в планетарном сообществе с каждым Оборотом становилось прочнее. Но человечеству свойственно забывать неприятное, нежелательное. Кажется, если игнорировать опасность, то и сама причина древнего ужаса исчезнет, пропадет, канет в небытие...
Однажды Алая Звезда прошла настолько далеко от Перна, что небо его осталось чистым. Наступила эпоха процветания; люди занимали все новые и новые богатые земли, врубались в твердые скалы, служившие надежным укрытием для городов-холдов, покрывали долины рек садами и пашнями. Периниты были так заняты, так увлечены, что не замечали, как уменьшалось число драконов, как приходил в упадок последний Вейр - единственный Вейр, оставшийся на всем Перне. Долгое, долгое время Алая Звезда, ужас прошлого, не восходила на рассветном небосклоне. И если даже ей неизбежно суждено было когда-нибудь появиться, кто бы стал думать о столь отдаленном будущем?
И так, сменилось пять поколений, и потомки отважных всадников впали в немилость. Забылись легенды об их храбрости, героические баллады древних лет стали считаться пустой похвальбой, и лишь пять таинственно опустевших Вейров напоминали о былом величии Племени Дракона.
Но путь, которым следовала Алая Звезда, с безжалостной неотвратимостью должен был снова привести ее к Перну. Пришло время, и зловещий алый глаз вновь вспыхнул на рассветном небе обреченной планеты - однако его мерцающий свет лишь пробуждал у людей смутное беспокойство. Только один из немногих оставшихся бронзовых всадников - Ф'лар, всадник Мнемента - верил, что в древних сказаниях сокрыта истина. Он поделился этими мыслями с Ф'нором, всадником Канта, своим сводным братом, и тот согласился с ним. Вера в высокое предназначение всадников зажгла их сердца; каким бы страшным ни было грядущее, оно казалось им лучше бесцельного прозябания в единственном Вейре Перна.
Когда на площадку рождений Вейра Бенден легло последнее золотое яйцо умирающей королевы драконов, Ф'лар и Ф'нор решили воспользоваться случаем для захвата власти над Вейром. По древнему обычаю всадники вылетели в Поиск, чтобы найти девушку, способную пройти обряд Запечатления вместе с молодой королевой в момент ее появления из яйца. В холде Руат братья обнаружили юную девушку, одаренную необычайной телепатической мощью и силой духа. Лесса была единственным потомком гордых лордов Руата; вся ее семья погибла много Оборотов назад во время междоусобной стычки.
Лесса прошла Запечатление с молодой Рамотой, новой королевой, и стала Госпожой Вейра Бенден. Когда молодая королева поднялась в свой первый брачный полет, Мнемент, бронзовый дракон Ф'лара, догнал ее. По освященной тысячелетиями традиции Ф'лар стал Предводителем Вейра, возглавив всех всадников Перна. Втроем - Лесса, Ф'лар и Ф'нор - сумели убедить властителей холдов и мастеров в том, что на Перн надвигается страшная опасность. Они начали готовить почти беззащитную планету к обороне. Однако было ясно, что две сотни драконов Бендена не смогут прикрыть разросшиеся поселения перинитов. В старые времена для этого требовалось шесть полных Вейров, а обитаемые области были намного меньше.
Во время одного из тренировочных полетов Лесса случайно обнаружила, что драконы могут не только почти мгновенно перемещаться в пространстве, но и путешествовать во времени. Тогда, рискнув своей жизнью и жизнью единственной на планете королевы - продолжательницы рода драконов, Лесса отправилась в прошлое, на четыреста Оборотов назад, в ту эпоху, когда заканчивалось последнее Прохождение Алой Звезды, когда все Вейры Перна, и Бенден, и пять других, были заполнены всадниками и драконами. Вожди пяти Вейров, предчувствуя, что после долгих лет героических битв их ожидает период застоя и упадка, согласились помочь своим потомкам и отправились вместе с Лессой в ее время.

Материал взят с сайта www.pern-dragons.narod.ru
Советую заглянуть на сайт www.weyrx.dax.ru.
Очень много интересного о мире Перна, иллюстрации главных героев...

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Информация о планете Перн
  • Глава 1 (Страница 1)
    Пьемура разбудил громовой рокот огромных барабанов, откликнувшихся напослание с запада.
  • Глава 2 (Страница 3)
    Только поднос с посудой, который Пьемур держал в руках, помешалмальчику запрыгать от радости.
  • Глава 3 (Страница 5)
    Остаток дня прошел для Пьемура куда менее радужно.
  • Глава 4 (Страница 7)
    В этот же день случилось кое-что еще! На закате, когда Пьемур помогалученику рудокопа привести скакуна с пастбища, он вдруг услышалпронзительный крик огненной ящерицы.
  • Глава 5 (Страница 14)
    В тот день барабанное послание пришло с севера.
  • Глава 6 (Страница 16)
    Остаток дня и почти весь следующий Пьемур провел в зыбком полузабытьемежду сном и бодрствованием.
  • Глава 7 (Страница 21)
    Днем, прохаживаясь, а вернее, шатаясь по ярмарке, как того требовалароль подгулявшего пастуха, Сибел ничуть не беспокоился о Пьемуре.
  • Глава 8 (Страница 24)
    Пьемура разбудила вечерняя прохлада.
  • Глава 9 (Страница 26)
    После Пьемур уже не мог с уверенностью сказать, почему он убегал отвсадников.
  • x x x (Страница 27)
    Устало шагая по лугу, где его только что высадили Н'тон с Лиотом,Главный арфист увидел, что в этот поздний час окно его кабинета все ещесветится.
  • Глава 10 (Страница 27)
    Дуралей заблеял и попытался подняться, больно толкнув Пьемура вживот.
  • Глава 11 (Страница 29)
    Как только суденышко вырвалось из объятий Великого течения, Сибелвступил в борьбу с разноцветным полосатым парусом, спеша отсоединитьбегущий такелаж.


Энн Маккефри

Арфистка Менолли - Барабаны Перна

Цикл: "Всадники Перна"

Информация о планете Перн
 Читать книгу

Анонс

"Арфистка Менолли" является пятой книгой сериала "Всадники Перна". Книга содержит три части, описывающих детсво и юность девушки-арфистки Менолли, - одной из героинь книги "Белый дракон". На ее страницах читатаели вновь встретяться с полюбившимися им персонажами - отважным Ф'ларом, Предводителем Вейра Бенден, и прекрасной Лессой, с их драконами, Мнементом и Рамотой, с мудрым мастером арфистов Робинтоном. Идет Прохождение Алой Звезды; Перн борется с потоком губительных Нитей, гибнут всадники и драконы, но жизнь двигается вперед и над холдами, мастерскими и Вейрами начинают дуть ветры перемен...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin