Энн Криспин - Хэн Соло и все ловушки рая

1 Энн Криспин

«...это просто рубеж, я к нему готов...»

1. «УДАЧА ТОРГОВЦА»

Древняя боевая телега времен еще Ксима Деспота висела на орбите Кореллии, тихая и на первый взгляд брошенная экипажем. Хотя внешность бывает обманчивой. Корыто класса «освободитель» некогда звалось «Стражем Республики», а ныне обрело новую жизнь под именем «Удачи торговца». Его выпотрошили и начинили опять — собранным с мира по винтику оборудованием,— населили сотней разумных существ, в основном гуманоидов. Хотя на данный момент бодрствовали лишь немногие из обитателей корабля, поскольку по бортовому времени здесь была ночь.
Разумеется, на мостике бдила вахта. «Удача торговца» много времени проводила на орбите той или иной планеты, но все еще могла тряхнуть стариной и прыгнуть через гиперпространство, пусть по современным меркам это был бы весьма затяжной прыжок. Возглавлявший «семью», которая обитала на борту «Удачи», Гаррис Шрайк был строгим надсмотрщиком и следовал формальностям и протоколам. Поэтому на мостике всегда кто-нибудь нес дежурство.
Шрайка на «Удаче» слушались, капитан — не тот человек, которому перечат без веской на то причины и заряженного бластера под рукой. Шрайк царил словно деспот. Среднего роста, худощавый, он был по-своему привлекателен. Серебристо-белые виски контрастировали с черными волосами, льдисто-голубые глаза и тонкие губы редко посещала улыбка, и никогда она не была веселой. Гаррис Шрайк был умелым стрелком, а в юности промышлял охотой за головами. Хотя -потом он бросил это дело; ему не хватало терпения, а в результате он постоянно терял деньги. Жирная награда, как правило, причитается лишь за живую добычу, мертвецы стоят дешевле.
Чувство юмора у Шрайка все же имелось, и ярче всего оно проявлялось, когда нужно было причинить кому-нибудь боль. Когда же он играл и выигрывал, то превращался в фонтан маниакального веселья, особенно если был в доску пьян.
Как сейчас, например. Сидя за столом в бывшей офицерской кают-компании, Гаррис Шрайк играл в сабакк и кружку за кружкой вливал в себя адлераанский эль, свой любимый напиток.
Капитан Шрайк уставился в карты, подсчитывая в уме очки. То ли не менять карт и надеяться на «чистый сабакк», то ли взять еще две, а лишние сбросить в интерференционное поле в центре стола? В любое мгновение сдающий мог нажать кнопку и сменить значение карт. Коли так, он — в прогаре.
Другой игрок, громила-эломин, вдруг повернул голову, топорща щетинки усов.
— Что-то забавное на сенсорах в арсенале, капитан,— гнусаво сообщил он.
Шрайк требовал соблюдения протокола, особенно по отношению к собственной персоне; находясь на борту, он даже облачался в военный мундир. Фасон кителя он сдул у кого-то из губернаторов и украсил медалями и орденами, которые подыскивал в ломбардах по всей Галактике.
Сейчас капитан поморгал, протер затуманенные элем глаза и швырнул карты на стол.
— Что такое, Брафид?
Рослый не-человек наморщил щетинистое рыльце.
— Не уверен, капитан. Сейчас показания в норме, но сигнал мигнул, как будто замок вскрыли и тут же закрыли опять. Должно быть, скачок напряжения.
С грацией и точностью движений, которых не стесняла неудобная униформа, капитан выбрался из-за стола, чтобы лично взглянуть на экран.
— Не в напряжении дело,— постановил Шрайк спустя какое-то время.— Тут что-то другое.
Он повернул голову к высокому, крепко сбитому мужчине за столом.
— Ларрад, ну-ка глянь. Кто-то взломал замок и запустил тренировочную программу, чтобы сбить нас с толка. У нас на борту вор. Оружие у всех с собой?
Человеку, с которым он разговаривал, выпала сомнительная честь приходиться капитану родным братом. Ларрад Шрайк кивнул и похлопал по кобуре на поясе. Эломин Брафид продемонстрировал «щипач»; из всего доступного на борту арсенала он предпочитал именно электрошоковую дубинку, хотя мог справиться с противником и голыми руками, просто сломав о колено, как палку.
Суллустианка, навигатор «Удачи», извлекла из кобуры бластер.
— Готовы действовать, капитан! — с готовностью чирикнула она.
Несмотря на скромный рост, обвислые щеки и огромные невинные глаза, Ноони Дальво была столь же опасна, как ее сердечный друг Брафид.
— Хорошо,— сказал Шрайк.— Ноони, охраняй арсенал, вдруг нашему воришке вздумается вернуться. Лар-рад, активируй биосканеры, посмотрим, сумеешь ли ты опознать нашего полуночника. Я хочу видеть, куда он направляется.
Его брат кивнул и склонился над вспомогательным пультом.
— Кореллианин,— объявил он спустя недолгое время.— Молодой... рост примерно сто восемьдесят стандартных сантиметров. Темные волосы, сложение среднее. Приборы утверждают, что опознали его. Парнишка пробирается на корму, скорее всего на камбуз.
Глаза Шрайка по холоду и голубизне не уступали ледникам Хота.
— Малыш Соло,— произнес капитан, даже не взглянув на показания биосканера.— У кого еще хватит наглости выкинуть подобный трюк?
Шрайк разжал пальцы, опять сжал в кулак. Тускло блеснуло кольцо с камнем из деваронского кровояда.
— До сих пор я с ним цацкался, слишком он хороший гонщик. Никогда не проигрываю, когда ставлю на него... но и у моего терпения есть пределы. Сегодня я научу сопляка уважать старших. Он пожалеет, что вообще родился на свет.
Зубы его сверкнули куда ярче перстня.
— Или о том, что я отыскал его семнадцать лет назад и привел этого плаксу в мокрых штанишках домой на «Удачу». Я терпеливый человек, великодушный и добрый, я умею прощать...— Шрайк театрально вздохнул.— Но, Галактика свидетель, даже меня можно вывести из себя.
Он оглянулся на брата, тому что-то было не по себе. Гаррис подумал, что Ларрад, должно быть, вспомнил последнюю взбучку, которую малыш Соло получил год назад. Парень два дня ходить не мог.
Шрайк плотно сжал губы. Мягкотелости среди подчиненных он не потерпит.
— Верно, Ларрад? — вкрадчиво поинтересовался капитан.
Брат кивнул.

* * *

Сжимая в потной ладони украденный бластер, Хэн на цыпочках пробирался по узкому коридору. Когда он закончил возиться с замками на ящике с оружием, у него оставалась секунда-другая, чтобы сунуть руку внутрь и схватить первое, что попадется. А времени осмотреться и выбрать подходящее оружие не было совсем.
Он сообразил, что вспотел, когда смахнул со лба влажные пряди темных волос. Бластер оттягивал руку, да и лежал в ладони неудобно. Хэну не часто приходилось держать в руках оружие, из книг он узнал лишь, как проверить заряд. А стрелять вообще не умел. Гаррис Шрайк никому, кроме ближайших и доверенных помощников, не позволял носить оружие. Кстати, о проверке! Мальчик прищурился и в тусклом свете «ночных» ламп прочитал показания на небольшой панели. Заряжено. Может, Шрайк дурак и громила, но он командует непростым кораблем.
Даже самому себе он боялся признаться, что боится и ненавидит капитана. Хэн давно усвоил, что демонстрация страха — гарантия взбучки... или чего похуже, вот и держал все при себе. Громилы и дураки уважают одно — храбрость. По меньшей мере, браваду. А посему Хэн Соло научился загонять страх в самую глубь ума и сердца и никогда не выпускал его на поверхность. Порой он сознавал, что страх никуда не исчез, прячется под слоями уличной наглости, и всякий раз запихивал его еще глубже.
Ради эксперимента он вскинул бластер и, прикрыв один глаз, как делалось в фильмах, глянул вдоль ствола. Мушка легонько гуляла. Хэн выругался вполголоса, сообразив, что у него дрожат, руки. Прекрати дурить, Соло. Убраться подальше с этого корыта, от Шрайка.... разве это счастье не стоит небольшого риска?
Он машинально оглянулся через плечо, повернулся — и очень вовремя нырнул под провисший кабель. Он выбрал этот маршрут, потому что тот вел в обход жилых отсеков, но коридор был до того узкий, а потолок — до того низкий, что Хэна начинала терзать клаустрофобия. И не отпускало желание постоянно озираться по сторонам.
Впереди проход расширялся; значит, до цели — рукой подать. Еще совсем чуть-чуть, несколько минут... Юный беглец — передвигался в той степени бесшумно, в какой ему позволяли башмаки из шкуры воната. За модулем гиперпривода коридор разветвлялся, Хэн свернул налево, радуясь, что можно больше не идти согнувшись в три погибели.
ДЕЛО застопорилось возле дверей на просторный камбуз, ноги словно приклеились к палубе, уши и нос заработали с двойной нагрузкой. Звуки... да-да, именно те, которые Хэн надеялся услышать! Негромкое позвякивание сковородок, чмоканье теста, перестук скалки. Ноздри щекотали ароматы, рот наполнился слюной. Хэн крепко стиснул зубы. Если ему повезет, никогда в жизни он больше не попробует любимой выпечки.
— Дьюланна!.. Эй, Дьюланна! — негромко позвал парнишка.— Это я. Пришел попрощаться.
Рослое косматое существо, которое, вооружившись скалкой, вело с тестом неравный бой, с вопросительным рычанием повернуло голову.
По-настоящему Дьюланну звали Дьюланнамапия, и она была Хэну лучшим другом с тех пор, как попала на борт «Удачи торговца». Случилось это лет десять назад, когда мальчику было примерно девять. Юный кореллианин не имел ни малейшего понятия о годе своего рождения, как и о родителях. Если бы не Дьюланна, он не узнал бы даже собственной фамилии.
Хэн не умел говорить на языке вуки, хотя не раз пытался воспроизвести лай, рычание, ворчание и поскуливание, после чего горло саднило, а сам он чувствовал себя дурак дураком. Одно счастье — понимал сносно. Со своей стороны Дьюланна так и не осилила общегалактического, хотя понимала его не хуже родного. Поэтому общение между мальчиком и пожилой вуки, как правило, было оживленным, беглым, беспроблемным, но — занимательным.
Хэн давно привык и не задумывался, как их беседы выглядят со стороны. Они с Дьюланной просто... разговаривали. И превосходно понимали друг друга. А сейчас он демонстрировал поварихе украденное оружие (осторожно, чтобы даже случайно не направить бластер в сторону Дьюланны).
— Во-во! Именно сегодня ночью. Все, сваливаю с «Удачи торговца» и назад ни за что не вернусь.
Вуки озабоченно рыкнула, продолжая рассеянно и привычно раскатывать тесто. Хэн взял повариху за лапу, кривовато ухмыльнулся.
— Ты без толку волнуешься, Дьюланна. Конечно же, я все продумал. Скафандр я спрятал в шкафчике рядом с ангаром для автогрузовика, а там сейчас грузят корабль. Робот-фрахтовик, как только его заправят, уйдет как раз туда, куда мне и надо.
Не прекращая возиться с тестом, повариха вопросительно гавкнула.
— На Илезию,— пояснил Хэн.— Я же тебе рассказывал, забыла? Колония-монастырь возле пространства хаттов, там дают убежище паломникам со всей Галактики. Там Шрайк меня не достанет. И еще, вот смотри...
Он протянул вуки небольшой диск с голографической записью.
— Им нужен пилот! Я уже кинул им сообщение, что купил еду для собеседования. Все оставшиеся кредитки потратил.
Дьюланна негромко заурчала.
— Э нет, прекрати-ка,— запротестовал Хэн, наблюдая, как повариха раскладывает тесто на лист и ставит в печь.— Все со мной будет в порядке. Разживусь деньгами... где-нибудь по дороге. Не тревожься, Дьюланна!
Не обращая на его вопли никакого внимания, вуки зашаркала в угол камбуза; несмотря на почтенный возраст, двигалась волосатая сутулая повариха с удивительной ловкостью и проворством. Дьюланне было почти шесть сотен стандартных лет, насколько знал Хэн. Много даже для долгожителей-вуки.
Повариха исчезла за дверью в свою конурку, а через минуту появилась вновь, сжимая в когтях мешочек, связанный из шелковистой нити, очень возможно, что из собственной шерсти, если судить по виду.
Настойчиво поскуливая, Дьюланна протянула мешочек мальчику.
Хэн опять замотал головой, по-детски спрятав руки за спину.
— Нет! Твоих сбережений мне не нужно! На что ты купишь билет на Илезию?
Повариха склонила голову к плечу и фыркнула
— А ты что думала? Ты что, не приедешь ко мне, что ли? Ты что, думаешь, я оставлю тебя гнить в этом гробу, да? Шрайка с каждым годом все больше сносит с курса. На борту небезопасно. Вот доберусь до Илезии, устроюсь и сразу же пошлю за тобой. В монастыре Шрайк не посмеет нас тронуть.
Дьюланна запустила когти в вязанный кошель и пересчитала кредитки. Поделила деньги и половину вручила своему малолетнему другу. Хэн сдался.
— Ну-у... ладно. Но это в долг, ясно? Я верну. Илезианские жрецы предлагают большие деньги.
Вуки заворчала, соглашаясь, протянула тяжелую лапу и взъерошила пареньку шевелюру, приведя ее в восхитительный беспорядок.
— Эй! — возмущенно завопил Хэн; пусть повариха старалась как лучше, но не всегда рассчитывала силу.— Я только что причесался!
Дьюланна выдала восторженный рокот, по какой-то причине ей всегда нравилось, когда Хэн строил из себя оскорбленную в лучших чувствах невинность.
— Это кому здесь хорошо всклокоченным? Кто тебе сказал, что мне так лучше? Сколько раз повторять, что у людей «неряшливый» — не похвала?!
Возмущение испарилось само собой, как не бывало, стоило Хэну взглянуть на повариху. Он же в последний раз видит ее пушистую любимую мордочку и ласковые синие глаза! Дьюланна была самым близким — и единственным! — другом. Расставаться с друзьями Хэн не умел.
Не сдержавшись, юный кореллианин неистово обнял вуки, зарылся в теплую мягкую шерсть; головой Хэн едва доставал поварихе до груди, а ведь когда-то, было время, не дотягивался взъерошенной макушкой до пояса.
— Я буду скучать,— приглушенно сказал Хэн с шелковистую шубу Дьюланны; глаза у него щипало.— Береги себя, пожалуйста...
Вуки негромко ворчала, гладя пацана по спине.
— Как трогательно,— произнес с порога холодный и слишком знакомый голос.
Хэн и Дьюланна повернулись к человеку, который вошел на камбуз. Гаррис Шрайк небрежно привалился к комингсу, от улыбки на его красивом холеном лице кровь застыла бы даже у сарлакка. Хэн почувствовал, как дрожит Дьюланна — то ли от ярости, то ли от страха.
За спиной капитана топтались его брат и Брафид. Хэн зло сжал кулаки. Будь капитан один, оставался еще шанс прорваться, но присутствие Ларрада и эломина сводило на нет любые попытки.
Вспомнился бластер, по-прежнему засунутый за пояс. Был момент, когда Хэн подумал, что неплохо бы достать оружие, но быстро передумал. Гаррис Шрайк заслуженно пользовался славой человека, которому нет равных в скорости выхватывания бластера из кобуры. Тут пацану вообще ничего не светило, он добьется только того, что убьют и Дьюланну, и его самого. Шрайка тем временем раздувало от бешенства.
Хэн облизал пересохшие губы.
— Я могу объяснить...— начал он. Шрайк прищурился.
— Что ты можешь мне объяснить, ты, жалкий трус и предатель? Кражу у семьи? Предательство тех, кто тебе доверял? Удар в спину ножом своего благодетеля, ты, сопливый воришка?
— Но...
— С меня довольно. До сих пор я был с тобой терпелив, потому что ты хороший пилот и выигрывал деньги, которые никогда мне не были лишними, но мое терпение лопнуло.
Шрайк неторопливо закатал рукава самопального кителя и на пробу сжал и разжал кулаки. Кольцо на его пальце тускло блестело в искусственном освещении.
— Давай-ка выясним, как на твое настроение повлияет несколько дней сражения с деваронским ядом... Думаю, ты даже не заметишь, что у тебя еще сломана пара-тройка костей. И запомни, мальчик, все это ради твоей же пользы. Когда-нибудь ты еще поблагодаришь меня.
Всем хочется быть героями, но если на тебя не спеша движется, разминая пальцы, Гаррис Шрайк, не возникает желания ложиться грудью на амбразуры. А возникает желание намочить штаны. Года два назад Хэн уже попробовал перечить капитану, парень как раз тогда выиграл гладиаторский бой на Джубиларе, вот и возомнил себя всемогущим. И немедленно в том раскаялся. Быстрые и сильные удары, которыми Шрайк угостил его в ответ на дерзость, превратили рот Хэна в месиво, так что Дьюлан-не целую неделю пришлось кормить своего подопечного пюре с ложечки.
Вуки с рычанием шагнула вперед. Ладонь капитана легла на рукоять бластера.
— Не лезь, старуха! — не хуже поварихи рыкнул Шрайк.— Ты не настолько хорошо готовишь!
Хэн повис на Дьюланне.
— Не надо!
Вуки стряхнула не по возрасту долговязого парня с той же легкостью, с какой отмахнулась бы от мошки, и бросилась на Шрайка. Капитан вытащил бластер, и начался хаос.
Хэн с воплем прыгнул вперед, на ходу вспоминая приемы уличной драки. Он ухитрился ударить ногой Шрайку в грудь. Капитан громко и сипло выдохнул и свалился навзничь. Хэн метнулся в сторону, мимо его уха свистнул разряд, защипало кожу.
— Ларрад! — взвизгнул капитан, как только Дьюланна двинулась на него.
Брат Шрайка вытащил бластер и направил на вуки.
— Дьюланна, остановись!
Его слова имели не больше эффекта, чем предыдущий крик Хэна. В поварихе, впавшей в боевое безумие вуки, кипела кровь. С ревом, оглушившим бойцов, Дьюланна схватила Ларрада за руку, дернула, разрывая связки и ломая суставы. Хэн услышал хруст и щелчки. Ларрад Шрайк вскрикнул от боли; у Хэна даже собственная рука заныла, что, впрочем, не помешало юному кореллианину все-таки выхватить из-за пояса бластер и навскидку выстрелить в эломина, который с «щипачем» наготове тоже бросился в бой. Брафид завыл, выронил дубинку. Хэн изумился, что вообще в кого-то попал, но времени восхищаться собственной ловкостью особенно не было.
Шрайк с трудом встал. Но в руке у него был бластер, и целился капитан в голову кореллианина.
— Ларрад? — позвал Гаррис корчащуюся в агонии кучу на полу, которой сейчас был его брат.
Ответа он не получил.
Шрайк взвел бластер и сделал шаг к Хэну.

1 Следующая страница


Хэн Соло и все ловушки рая 2

— В последний раз, Дьюланна! Остановись,— заорал капитан.— Или твой дружок Соло отправится к праотцам!
Хэн бросил оружие и, сдаваясь, поднял руки.
Дьюланна тоже остановилась, только негромко порыкивала
Большим пальцем Шрайк ласкал спусковой крючок, с капитана можно было писать портрет чистой, ничем не замутненной ненависти. И хотя он улыбался, блекло-голубые глаза его блестели не от веселья.
— За неподчинение и нападение на своего капитана,— возвести Гаррис Шрайк,— я приговариваю тебя к смерти. Будешь гнить в преисподней, во всех, какие сыщешь.
Хэн застыл, ожидая выстрела в любую секунду, но — только не Дьюланна. Повариха взревела, оттолкнула остолбеневшего парня в сторону и бросилась на Шрай-ка. Разряд пришелся вуки прямо в грудь, и Дьюланна осела на палубу горой опаленной шерсти и обожженной плоти.
— Дьюланна!
Хэн не ожидал от себя такой прыти, пригнувшись, он подсек Шрайку колени. Изрыгая проклятия, капитан вторично грохнулся на спину и на этот раз с громким стуком ударился затылком о палубу. Шрайк закатил глаза.
Хэн осторожно перевернул вуки. С первого же взгляда становилось понятно, что рана смертельная. Еще не сконструирован медицинский дроид, способный исцелить Дьюланну. Повариха застонала, негромко всхлипнула, вкладывая в дыхание остаток всех своих недюжинных сил. Хэн приподнял ее, чтобы хоть как-то помочь. Дьюланна открыла глаза — взгляд ее был осмысленным — и негромко заурчала.
— Ну вот уж нет, я тебя не брошу! — запротестовал Хэн, крепче прижимая к себе Дьюланну; из глаз катились слезы, и вуки расплывалась в озеро бурой шерсти.— Плевать я хотел на побег!
Повариха с усилием приподняла тяжелую лапу и осторожно, не выпуская смертоносных когтей, сжала Хэну плечо. Кореллианин с трудом разбирал поскуливание Дьюланны.
— Я знаю... знаю, ты волнуешься из-за меня.
Он специально говорил вслух, чтобы вуки знала, что он ее понимает. Повариха опять забубнила.
— ...да-да, как своих собственных детей. Горло болезненно сжималось.
— Я... я тоже люблю тебя. Ты мне почти как мама... Дьюланна мучительно застонала, ее речь стала почти
неразборчивой.
— Нет,— настаивал Хэн.— Я тебя не оставлю, сказал же. Буду с тобой, пока... пока...
Он не смог договорить.
С намеком на прежнюю силу Дьюланна тряхнула его руку.
— Если я...— с трудом переводил бормотание поварихи Хэн.— Если я умру... ничего? А, ты хочешь сказать, что, если я не уйду, ты умрешь впустую?
Вуки кивнула. Юный кореллианин упрямо замотал головой. Как он бросит Дьюланну умирать в одиночестве? Ну нет...
Повариха заворчала.
— Да, я тоже уверен, что ты окажешься в безопасном месте... сольешься с жизненной силой...
Хэн пытался говорить искренне, потому что знал, что некоторые вуки истово верят в некую объединяющую все и вся силу, которая связывает воедино живые существа. Лично кореллианин полагал, что эта «сила» — по-другому ему не удавалось перевести слово с языка вуки, означающее «мощь» или «умение»,— полная чушь и белиберда.
Но Дьюланна верила в нее свято и безоговорочно, и если вуки сейчас так будет спокойнее, Хэн поверил бы во что угодно, даже в то, что между звездами можно ходить без скафандра. Дискутировать он не собирался. Наоборот, даже припомнил пожелание, которым повариха часто провожала его:
— Да пребудет с тобой сила жизни...
На миг он пожелал, чтобы сам мог в это поверить. Дьюланна быстро теряла силы. Она еле слышно заворчала, Хэн машинально перевел:
— Последнее желание...
В горле опять запершило.
— Ты хочешь, чтобы я сейчас ушел... жил... и был счастлив.
Он держался из последних сил.
— Ладно,— согласился парень.— Я уйду. У меня есть еще время.
Дьюланна заскулила.
— Обещаю,— хрипло сказал Хэн.— Сейчас уйду. Я никогда тебя не забуду, клянусь! Я всегда буду тебя помнить.
Повариха уже не могла говорить, но Хэн был уверен, что она его слышит. Он опустил повариху на палубу, встал и подобрал бластер. Оглянувшись в последний раз на Дьюланну, Хэн выбежал в коридор.
Его дробный топот гулко отдавался от переборок старого корабля; время таиться и скрываться миновало. Хэн понятия не имел, каково расписание грузовика-автомата, но если судить по графику погрузки, то фрахтовику осталось лишь заправиться — и фьюить! Когда Хэн предпринял вылазку за скафандром, процесс только-только начался.
«Илезианская мечта» могла стартовать в любую секунду.
Юный беглец, отдуваясь, мчался к шлюзу, громко топая по палубе, которая была его детской площадкой, сколько он себя помнил. Вдалеке слышались сонные голоса, крики и распоряжения.
Попадаться нельзя, капитан его разорвет голыми руками. Уверенность добавила прыти и без того быстрым ногам.
Хэн заложил последний вираж и выхватил из тайника за шлангами легкий скафандр. Шлем норовил выскользнуть из рук и ударить под дых, но кореллианин все равно сумел торопливо набрать код на панели замка.
Убегали секунды. Погоню уже было хорошо слышно. Но ребята определенно думали, что беглец направляется к спасательным капсулам или палубе с эль-челноком. Никому и в голову не пришло, что Хэн настолько безумен, чтобы лезть на автоматический грузовик... по крайней мере он очень на то рассчитывал.
Зашипел сжатый воздух. Хэн скользнул внутрь, закрыл за собой люк и принялся напяливать скафандр. Затем проверил запас воздуха. Полный баллон. Хорошо... Вообще-то он планировал прихватить с собой парочку запасных баллонов на всякий случай, но сейчас не осмелился высунуться наружу. Воздуха в скафандре хватит на двое стандартных cyток. Вот и хорошо... наверное. Все зависит от того, с какой скоростью бегает эта автоматическая таратайка. Кстати, выяснить ее курс не представляется никакой возможности. У робота не спросишь...
Хэн скривился. На такой побег решаются лишь с отчаяния... А вот этого товара в его трюме — навалом. В избытке. Остается лишь надеяться, что он не прибудет на Илезию молодым и красивым трупом.
Ну-ка, что у нас есть?., пищевые таблетки, полный комплект. Контейнер с водой... полон. Отлично. Опять-таки спасибо, капитан Гаррис Шрайк, за настоятельное требование, чтобы все корабельное оборудование находилось в превосходном рабочем состоянии.
Хэн застегнул комбинезон, проверил герметичность застежки. Неуклюже из-за перчаток взял шлем и опасливо сунул внутрь голову. Шлем был почти целиком прозрачный, в нем было все видно, куда ни посмотри. По краю «воротника» бежала цепочка голографических символов: жизненные показатели и прочая, не менее полезная информация. А если прижать подбородок к специальному рычажку, то можно «поговорить» со скафандром и выдать ему инструкции, какую температуру внутри предпочитаешь и какой воздушной смесью дышишь в это время года И так далее.
Ну вот и все! Беглец тяжело перешагнул через высокий порог шлюза и ввел последнюю команду, чтобы выровнять давление в переходнике. Он услышал шипение
откачиваемого воздуха, «Илезианская мечта» — робот, ей не нужна атмосфера. Корабль «наполнен» лишь вакуумом.
Наконец-то открылся внутренний люк, и Хэн взошел на борт «Мечты».
Из-за многочисленных контейнеров с грузами коридоры были очень узкие, не развернешься. «Илезианскую мечту» проектировали без учета живого экипажа, если не считать за таковой обслуживающих ее на стоянках механиков. Кое-где Хэну приходилось протискиваться бочком, благодаря судьбу, что вся корабельная машинерия нуждается в гравитации, иначе порхал бы сейчас по отсеку обезумевшей бабочкой.
Несколько раз ему доводилось бывать вместе с ремонтниками за бортом «Удачи торговца», когда его сочли достаточно взрослым для работ по кораблю. Хэн висел в космосе, привязанный к «Удаче» на первый взгляд непрочной пуповиной троса. Первые два раза кореллианин не мог опомниться от избытка впечатлений, но сама невесомость ему не понравилась, и Хэн научился не смотреть «вниз». Когда видишь под ногами бескрайнее пустое пространство, с головой начинают твориться неинтересные вещи.
Хэн предположил, что чем ближе к мостику, тем больше свободного места, и побрел туда. Долго идти не пришлось, «Мечта» — кораблик не слишком большой. Если ее грузовой манифест составлен верно, без ошибок, то сюда она привезла глиттерстим высокой очистки, а с Кореллии забирает запасные части к дроидам-ремонтникам.
Хэн без особого интереса полюбопытствовал, кому это заплатил Гаррис Шрайк, чтобы заполучить груз хорошего спайса, перевозками которого ведали в основном официальные власти, да и то под неусыпным надзором.
Беглец завернул за угол — и замер на пороге ходовой рубки.
Во имя сынов Бараба, что здесь делает астродроид?!!
Всем известно: дроиды не умеют управлять космическими кораблями, то есть это не пилоты. Хэн наморщил нос за прозрачным щитком шлема. Должно быть, дроид — своеобразный сторож, призванный отпугивать портовых воришек или космических пиратов? Корсары частенько зарились на автоматические грузовозы; видимо, поэтому илезианским жрецам так не терпелось нанять живого пилота., и желательно с Кореллии, как говорилось в их объявлении.
Хэн стоял неподвижно, чтобы не всполошить астродроида, иначе ни за что не почувствовал бы дрожь палубы и переборок. Мы выходим из дока! Надо бы взяться за что-нибудь, сейчас запустят двигатели!
Беглец попятился, а затем, плюнув на осторожность, развернулся и побежал обратно в трюм. Он успел выискать наиболее подходящий закуток и — очень вовремя! — свернулся клубком между контейнерами.
«Мечту» сотряс еще один спазм и еще один. Хэн мысленно представлял, как один за другим отходят причальные захваты. Вот еще один, последний, и...
Грузовик накренился. Экипажа ему не полагалось, вот он и ускорялся грубее и небрежнее. Мысленная картина дополнилась изображением грузовоза, отваливающего от «Удачи торговца», выходящего за пределы гравитационного поля Кореллии, активирующего маршевые... Закрыв глаза, Хэн воображал, как лениво вращается рядом с ними его родная планета. Кореллия была красивым миром с небольшими синими морями, буро-зелеными лесами, золотисто-рыжими заплатками пустынь. И большими городами. На ночной стороне мерцали россыпи огней, напоминая огни далеких сражений.
Заработали на полную мощность маршевые двигатели, перегрузка пришпилила Хэна к контейнеру. Переходим на скорость света...
Через несколько секунд корабль выровнялся, и его единственный пассажир вновь обрел свободу действий. .Хэн расслабился, морщась и кряхтя от неожиданной боли во всем теле. Сначала он удивился, а потом сообразил, где заработал синяки и шишки, и с грустью вспомнил о Дьюланне. Глаза опять защипало, Хэн прикусил губу, чтобы не расплакаться по-настоящему. Не слишком разумно распускать нюни в герметичном скафандре, лица-то не вытрешь.
Хэн шмыгнул носом. Дьюланна обменяла свою жизнь на его свободу.
Ну-ка соберись и приди в себя, Соло! приказал себе юный кореллианин. Горло саднило, Хэн сглотнул и принялся остервенело терзать зубами нижнюю губу, пока не ослабло желание пустить слезу. Он не помнил, когда плакал в последний раз, да и какой в слезах прок? Дьюланну ими не вернешь...
Она верила в жизнь после смерти, и если вуки права, может быть, она сейчас его слышит?
— Эй, Дьюи,— прошептал Хэн.— У меня все путем. Я лечу на Илезию и стану лучшим пилотом в этом секторе. Выучусь, заработаю кучу денег и поступлю в Академию, как мы с тобой и мечтали. Я свободен, Дьюланна...
Голос сорвался.
Мы с тобой в безопасности, Дьюи. Шрайк теперь нас и пальцем не тронет...
Забившись в угол, мальчик решительно улыбнулся сквозь слезы. Я свободен и обязан тебе жизнью. И никогда не забуду о долге. Если выпадет шанс помочь кому-нибудь из твоего народа, то, клянусь любым богом, силой жизни, чем угодно, ни на миг не задумаюсь.
Хэн вдохнул «консервированный» воздух из баллона.
— Спасибо тебе, Дьюланна...
Где бы она ни была, она его слышала. Хэн не сомневался.

2. ИЛЕЗИАНСКИЕ МЕЧТЫ

Очнувшись от изнурительного сна, Хэн поначалу ничего не понял. Где это я? Потом вернулась память, и сцены торопливо начали сменять друг друга: бластер, зажатый в дрожащей неуверенной руке... перекошенное от злобы и ненависти лицо Шрайка... хрипящая в агонии Дьюланна умирает в одиночестве...
Горло царапал комок. Дьюланна была рядом с тех пор, как Хэн был совсем маленьким, лет восьми или девяти. Он вспомнил день, когда вуки появилась на их корабле вместе со своим мужем Исшаддиком, которого изгнали с планеты за какие-то проступки. Хэн не знал за какие, потому что Дьюланна не любила разговоров на эту тему, хотя и последовала за мужем, бросив все, что любила,— свой дом и четырех взрослых отпрысков.
Через год или около того Исшаддика убили во время перевозки контрабанды на Нар Хекку, и Шрайк заявил Дьюланне, что она может остаться на борту «Удачи торговца» в качестве поварихи. Капитану нравилась ее стряпня.
Это я виноват, это все из-за меня, подумал Хэн, отыскал патрубок водяного контейнера и сделал осторожный пробный глоток. Затем он сжевал пару питательных таблеток и запил их вторым глотком воды. Не еда, конечно, но протянуть можно... А Дьюланна осталась из-за меня. Хотела защитить от Шрайка...
И это правда. Всей Галактике известно, что преданнее и упрямее товарищей, чем вуки, нет никого. Их верность и дружбу заслужить нелегко, но как только они тебе их подарят, то уж навсегда.
Хэн прислонился к переборке, проверил запас воздуха. Осталось три четверти баллона. Интересно, куда залетела «Мечта», пока он спал? Скоро он сходит в рубку, надо узнать, не сумеет ли он поладить с автопилотом.
Но пока Хэн невесело вспоминал Дьюланну, он забрался в своей памяти в более ранние дни. Самые первые, «настоящие» воспоминания (все до того — бессмысленные фрагменты, обрывочные образы, слишком давние и разрозненные, чтобы иметь значение) начинались в тот день, когда Гаррис Шрайк привел на «Удачу торговца» очередного найденыша...

* * *

...Пацаненок скрючился у входа в грязный вонючий проулок и пытался сдержать слезы. Он слишком большой, чтобы плакать, нет? Ну да, он замерз, он голоден и одинок. Мальчишка вдруг подумал, а почему же рядом нет никого, но при этой мысли как будто захлопнулась огромная металлическая дверь, отрезав все, что скрывалось за ней. За дверью пряталась опасность, там таилось... зло. Боль и... и...
Пацан мотнул головой, длинные сальные волосы упали ему на лицо. Он смел челку рукой, такой грязной, что невозможно определить, каким цветом кожи наградила мальчишку природа. Одет беспризорник был в пару драных штанов и ветхую безрукавку, которая была ему мала. О существовании обуви мальчишка не подозревал. Покрайней мере такой, что подошла бы его ногам. Ходил ли он когда-нибудь обутым?
Кажется, он помнил какие-то ботинки. Хорошие ботинки, красивые, прочные, ботинки, которые кто-то надевал ему на ноги и помогал зашнуровывать. Этот кто-то был ласков, он улыбался, а не скалился, он был чистый и хорошо пах, носил красивую одежду...
БУМ-М!!!
Опять хлопнула дверь, и мальчишка (свое имя он знал, но с ним у мальчишки ничего не было связано) сморщился от боли. Лучше следить за мыслями, не давать им воли. Эти мысли и воспоминания — плохие, они делают больно... нет, лучше вообще не думать.
Он шмыгнул и без особого результата вытер сопливый нос. Только сейчас пацан сообразил, что стоит в грязной луже, просто ноги так замерзли, что он их почти не чувствует. Темнело, и ночь обещала быть зябкой.
Больно кусался поселившийся в желудке голод. Мальчишка не помнил, когда в последний раз ел. Может быть, этим утром, когда отыскал в куче мусора кавасу, сочную, зрелую, целую половинку. Или это было вчера?
Пацаненок решил, что нельзя понапрасну стоять в углу. Надо двигаться. Мальчик выбрался из проулка. Попрошайничать он умел... кто научил его?
БУМ!
Да и какая разница, как звали учителя, главное, что он был хорош. Скорчив жалобную гримасу, мальчик зашаркал к первому же прохожему.
— Умоляю вас, госпожа...— захныкал пацан.— Я есть хочу, я очень хочу есть...
Он протянул руку. Женщина, к которой он обращался, сбавила шаг, глянула на чумазую ладонь и в ужасе отшатнулась, подобрав юбки, чтобы не коснуться побирушки даже краем подола.
— Госпожа...— выдохнул мальчик ей вслед, разглядывая женщину не только с профессиональным интересом.
На ней было красивое платье, мягкое и переливающееся, даже вроде бы как светящееся в ослепительных фонарях кореллианского портового городка.
Женщина напоминала кого-то — гладкой кожей, большими темными глазами, волосами...
БУМ!
Мальчик всхлипнул от безнадежности и горя.
— Эй ты! — пробился сквозь высокую стену его несчастий хриплый, но дружелюбный голос.— Эй, Хэн!
Шмыгая и захлебываясь слезами, пацан поднял голову и увидел перед собой высокого мужчину. От черноволосого незнакомца пахло алдераанским элем и дымом от доброй полдюжины запрещенных наркотиков, но в отличие от многих прохожих он уверенно и твердо держался на ногах.
Мужчина понял, что завладел вниманием маленького попрошайки, и опустился на корточки; теперь они смотрели друг другу в глаза.
— А ты не великоват, чтобы плакать на улице, а? Ты уже большой парень.

Предыдущая страница 2 Следующая страница


3 Энн Криспин

Пацан кивнул, он все еще хлюпал носом, но старался взять себя в руки.
— Д-да... да. Больсой.
Он еще не отвык шепелявить; насколько он помнил, он всегда говорил именно так. А научился он давно, очень давно, тогда еще было очень холодно. И скоро опять будет холодно, то есть говорить он умеет уже...
БУМ!
Мальчишка опять задрожал, когда память наотрез отказалась вытаскивать из своих глубин давнишние события. На поверхность всплыло что-то другое, то, что он сначала упустил, занятый собственными бедами и переживаниями. Его же окликнули по имени! Откуда этот человек знает, как его зовут?
— К-кто... ты кто? — прошептал мальчишка, стуча зубами от холода.— Мое имя... как?
Мужчина весело ухмыльнулся, блеснули зубы. Должно быть, он считал свою улыбку дружелюбной, но бродяжку опять затрясло. Оскал напомнил ему о стае каноидов, которые охотятся по ночам в темных портовых закоулках.
— Я многое знаю, малыш,— сказал незнакомец.— А ты называй меня капитаном Шрайком. Выговорить-то сумеешь?
— Д-да... капитан Срайк,— неуверенно повторил окоченевший мальчишка и икнул.— Но... мое имя? Откуда ты знаешь?
Мужчина протянул руку, как будто собирался взъерошить новому знакомцу волосы, заметил, похоже, грязь и обитателей юной головы и передумал.
— Ты удивишься, мой мальчик. Я знаю практически все, что творится на нашей Кореллии. Я знаю, кто потерялся и кто нашелся, кто продается, а кто покупается и где захоронены все тела. Собственно, я давно положил на тебя глаз. Ты вроде бы смышленый парнишка. Скажи мне, ты умный?
Маленький попрошайка выпрямился, задумчиво разглядывая капитана.
— Да,— подтвердил он, сдержав дрожь.— Смысленый.
Вот уж в этом он не сомневался! Глупые на улице и месяца не протянут.
— Да это же просто здорово, парень! Что за молодец. Что ж, для умных ребят я найду работенку. Хочешь пойти со мной? Я дам тебе много еды и теплое место для сна,— капитан опять ухмыльнулся.— И держу пари, тебе не терпится посмотреть на мой корабль.
Он указал в потемневшее небо.
Мальчик с жаром кивнул. Еда? Постель? И особенно...
— Настоясий корабль? Космический? Хочу! Я пилотом буду, когда вырасту.
Капитан рассмеялся и опять протянул руку.
— Тогда добро пожаловать в семью.
Грязные пальцы утонули в широкой ладони капитана, и мальчик вместе с мужчиной направились в сторону доков...
Хэн поерзал, тряхнул головой. Не надо было идти с ним. Если бы я тогда не согласился, Дьюланна была бы жива...
Но если бы он не пошел со Шрайком в ту ночь, то одним прекрасным утром проснулся бы на задворках и выяснил, что врельты отгрызли ему нос и уши, как случилось с одной из девчонок из «спасенных» Шрайком сирот.
Хэн невесело усмехнулся. В Гаррисе Шрайке нет ни капли жалости и сострадания. Капитан собирал детей, чтобы богатеть с их помощью. Почти на каждой планете, которую посещала «Удача», Шрайк выгружал группу таких вот найденышей и выпускал их слоняться по улицам под присмотром дроида, которого лично же запрограммировал. Ф8ГН (иначе Фигня) распределял «рабочие» участки и отслеживал дела у ребят, которые просили милостыню или инспектировали карманы прохожих.
Попрошайничать посылали самых маленьких, тощих и уродливых. Лучше всех справлялась Даналис, та самая девчонка, пострадавшая от врельтрв. Шрайк заставлял ее работать за троих, несколько лет подряд обещая, что, как только она заработает много денег, ее отправят в специальную клинику, где исправят лицо, чтобы Даналис снова походила на человека.
Но слова капитан не сдержал. Когда Даналис стукнуло четырнадцать, она, видимо, сообразила, что Шрайк и не собирался выполнять обещание. Как-то ночью по корабельному времени она забралась во внешний воздушный шлюз «Удачи торговца» и разгерметизировала его. Вот только скафандр не надела.
Хэн входил в команду, посланную чистить шлюз. До сих пор его передергивало от воспоминаний.
Бедняга Даналис. Хэн легко мог представить, как она вручает Фигне дневной улов. Дроид был высокий, похожий на веретено, с корпусом из красноватого с оранжевым отливом металла. Его столько раз ремонтировали, что заплатки накладывались на заплатки: золотистые, темно-красные, серовато-белые. На макушке красовалась серебристая.
Хэн вспомнил голос дроида. У Фигни были вечные неполадки с вокодером, и его тембр гулял от жирных басов до металлического визга. Но каким бы голосом ни разговаривал дроид, его подопечные слушали его во все уши.

* * *

— А теперь, милые крошки, все запомнили границы участков?
Пестрый дроид ворочал головой на тронутой ржавчиной шарнирной шее, разглядывая восьмерых ребят с «Удачи торговца», которые выстроились перед ним в шеренгу. Все дети подтвердили, что да, запомнили.
— Что ж, милые крошки,— продолжил Фигня, перескакивая с басов на дискант.— А теперь разбираем задания. Падра...
Робот смерил взглядом мальчишку годом старше Хэна.
— Сегодня тебе дается возможность продемонстрировать нам, какую помощь ты можешь оказать несчастным жителям этого города, отягощенным драгоценностями, кошельками и дорогостоящими комлинками.
Фоторецепторы дроида жадно блестели. Они были разного цвета; один давно перегорел, и Шрайк заменил его линзой, вывинченной из выброшенного на свалку робота. Поэтому один глаз был красный, второй — зеленый.
— Хочешь ли ты помочь добрым горожанам, Падра? — поинтересовался Фигня, вопросительно склоняя набок металлический цилиндр головы; голос его сочился искусственным дружелюбием
— Уж точно! — воскликнул мальчик, победно оглядываясь на других ребятишек, а затем прошептал сам себе, едва слышно, но восторженно: — Все, с милостыней покончено! Она — для молокососов.
Хэн, который только начал осваивать тонкое искусство обшаривания чужих карманов, испытал укол зависти. Если поднатореть, карманничество — плевое дело. И так гораздо легче выполнить дневную норму, устанавливаемую Фигней, чем выклянчивая у прохожих деньги. Если ты попрошайка, то тебе нужно удачно переговорить с тремя, как минимум, жертвами, чтобы получить с одного.
А вот карманник быстро набирает крупную сумму! Если выбрал верную цель, то за один прием берешь столько, что еще до полудня сдаешь Фигне выручку и бежишь играть. Интересно, если Хэн быстро справится с сегодняшним заданием, может, дроид позволит ему потренироваться?
Практиковаться на пегом, веретенообразном дроиде было весело, потому что Фигня уморительно выглядел в одежде. Робот натягивал на себя типичное для какой-нибудь местности верхнее платье и принимался расхаживать мимо ученика. Хэн научился избавлять Фигню от спрятанных кошельков, хронометров и кредиток и даже порой драгоценностей так, что дроид не фиксировал прикосновения его стремительных пальцев. Но пока еще — не на сто процентов. Отправляясь на «рабочее место», Хэн недовольно бурчал. Фигня требовал от своей малолетней шайки превосходства во всем, а в воровстве — особенно. Дроид никого не переведет в другую категорию, если не все попытки будут удачны.
Без долгих раздумий Хэн набрал пригоршни грязи и размазал по потной физиономии. Ну и на какой он планете? Вроде бы при нем ее никак не называли. Местные жители отличались зеленой пупырчатой кожей, маленькими подвижными ушами и крупными, как правило, лиловыми или темно-фиолетовыми глазами. Хэн знал на их языке всего несколько слов, но на память не жаловался и учился быстро, а потому был уверен, что к тому времени, как «Удача торговца» вновь тронется в путь, будет и понимать, и вполне бегло говорить на здешнем гортанном булькающем наречии.
Где только я не был, а погода здесь жаркая. И влажная. В блеклом, зеленовато-голубом небе тлело оранжевое солнце. Перспектива провести на улице несколько часов, хныча и клянча монеты у прохожих, не радовала. Ненавижу попрошайничать. Вот вырасту, пусть шлют воровать, размышлял мальчишка. Какой из меня попрошайка... А вор получится очень даже приличный.
Так, внешность в норме, только волосы разлохматить. За последнюю пару лет Хэн вытянулся, хотя ребра все так же выпирали из-под кожи хозяина, их разве что ветром не сдувало. Еще за это время он безуспешно пытался научиться говорить подобострастно, так, будто отчаяние довело его до края. Без толку.
Наверное, все дело во взгляде, не иначе. Наверное, по его глазам сразу видно, как ему противно и стыдно унижаться. Никто не уважает попрошаек, а Хэн жаждал уважения к себе едва ли не больше всего на свете.
Не простого уважения — положения в обществе. Он ничего не помнил о жизни до мгновения, когда Гаррис Шрайк отыскал его на портовых задворках, и все равно Хэн жил в уверенности, что раньше у него все было иначе.
Когда-то ему говорили, что попрошайничать стыдно, а красть... ну а красть — еще хуже. Пацан сердито закусил губу. Кто-то — наверное, родители, которых он не помнил, обо всем с ним беседовали. Когда-то очень давно его учили другому... и по-другому.
А сейчас... а что он мог поделать? На борту «Удачи торговца» существовало одно главное правило. Если не работаешь, то попрошайничаешь или воруешь. Если отказываешься работать, попрошайничать и воровать, то не ешь. Хэн ничего не умел делать. Он был слишком мал, чтобы летать, слишком слаб, чтобы грузить контейнеры и мешки с контрабандой.
Но не вечно же я таким буду! напомнил он сам себе. Я вырасту, скоро я стану большим, лет через пять. Тогда мне будет целых десять лет, может, тогда я буду достаточно взрослый?
Он уже выяснил: если настроиться на какое-то дело, все получится, обязательно. И полеты — не исключение.
И тогда я улечу отсюда. Мысли автоматически переключились на старую мечту, о которой Хэн никому не рассказывал. Как-то раз он исповедался одному из мальчишек, а тот паршивый врельт разболтал всему кораблю. Шрайк и остальные ребята несколько недель успокоиться не могли, а Хэну больше всего хотелось забиться под койку и зажать уши ладонями, чтобы не слышать их хохота и издевок. Потребовалось немало сил, чтобы равнодушно пожимать плечами в ответ и делать вид, будто ему все равно.
А когда лучше меня пилота не станет, я заработаю кучу денег и поступлю в Академию. Стану флотским офицером, вернусь, отыщу Шрайка, арестую его, и он прямиком загремит на Кессель.И там сдохнет... От последней мысли губы мальчишки кривились в хищной ухмылке.
Богатая кореллианская фантазия рисовала успешного во всех делах, уважаемого пилота, лучшего пилота в Галактике, владельца собственного корабля, с кучей верных друзей и кучей денег. И семьей. Во-во, настоящей семьей. Красивой женой, которая обожает его и разделяет с ним приключения. Дети, наверное, тоже будут. Этот пункт мальчик еще не обдумывал детально, но в одном был уверен наверняка: он станет хорошим отцом Не из тех, кто бросает детей на улице... Он их не оставит, как оставили его.
По крайней мере, Хэн полагал, что его бросили, хотя так и не сумел ничего вспомнить. Он даже фамилии своей не знал и поэтому не сумел разыскать следы. А может его родители вовсе не отказывались от него?
Вдруг их убили? Или его похитили, отняли у них? Хэн решил, что, пожалуй, этот вариант предпочтительнее. Если считать, что маму с папой убили, то на них и рассердиться нельзя, ведь они же не виноваты, что умерли, так? Они не хотели.
Сказано — сделано. Хэн стал думать, что родители погибли. Так действительно было легче.
Правды он наверняка не узнает. В курсе прошлого — один Гаррис Шрайк. Капитан постоянно твердит, что если Хэн будет вести себя хорошо, будет слушаться, хорошо попрошайничать, заработает много денег, то однажды Шрайк поделится с ним секретом, расскажет, как маленький мальчик очутился один на портовых задворках.
Хэн плотно сжал губы. Во-во. Жди, как же. Даналис ты тоже наобещал с три короба.
Он посмотрел на таблички с названиями улиц. Читать на местном языке он не умел, но внизу был нанисан перевод на ауребеш. Да, это его участок, полный ажур.
Пацан сделал глубокий вдох, скроил жалобную мину. К нему приближалась зеленокожая аборигенка в коротком модном плащике.
— Госпожа...— заныл Хэн, семеня к ней и протягивая перепачканную ладонь.— Прошу вас, прекрасная добрая госпожа, помогите... всего одну кредитку, я так хочу есть...
Зеленые ракушки небольших ушек дернулись, потом женщина отвернулась и ускорила шаг.
Мальчик отпустил ей вслед парочку нелестных эпитетов и стал ждать следующего клиента.

* * *

Хэн заставил себя подняться. Время пойти и проверить, как идут дела в рубке «Илезианской мечты».
Выкарабкавшись из убежища, юный кореллианин прошел через скромный, но запутанный лабиринт коридоров на мостик, где по-прежнему бдел астродроид, пусть и приглушив фоторецептор, словно о чем-то задумался. Дроид был относительно новый, зеленые и серебристые полосы сияли свежей краской, а купол «головы» не украшали царапины и вмятины. К бортовому компьютеру от астродроида тянулся кабель.
Должно быть, страж был оборудован датчиком на движение, потому что повернул «голову», когда Хэн, собравшись с духом, отважно вошел в рубку.
Дроид ошалело заморгал фоторецептором, и юный беглец сообразил, что неплохо бы включить динамик скафандра, так как звук через вакуум не распространяется, а посему пронзительные «би-ип», «уип-ир-р-уип» и «блип-блип» все равно не слышно.
— Уи-и блюи-уип-ип уип-уип-уир-уип! — удивленно заявил астродроид и продолжал в том же духе.
Хэн огляделся по сторонам. Где-то здесь должен быть дополнительный коммуникационный модуль, но ничего не было. Кореллианин вздохнул. Ну ладно, своего механического спутника он слышит, а что толку? Как, хотелось бы знать, он должен общаться с озабоченным Р2Д2 без интерпретатора? И как, интересно, это делал тот, кто программировал дроида?
— Эй ты!
— Блур-риуип, би-ипуирр! — с готовностью отозвался Р2.
Юный кореллианин оскалился и для разминки обругал астродроида на родианском, на жаргоне вольных торговцев и, в конце концов, на общегалактическом.
— И что мне теперь делать? — вслух поинтересовался он, успокоившись.— Если бы ты умел говорить!
— Но-я-умею-говорить,— лишенным интонаций голосом пробубнил астродроид.
Некоторое время Хэн растерянно хватал ртом воздух.
— Ну ты даешь! Как это у тебя получается?
— На-борту-корабля-нет-места-для-астродроида-и-модуля. Мои-хозяева-встроили-модуль-в-меня.
— Здорово! — с облегчением выдохнул беглец.
Хэн недолюбливал дроидов, но по крайней мере теперь у него появился собеседник, а это уже кое-что. Космические перелеты скучны и до неприличия безопасны... но ведь бывают исключения, правда?
— Мне-очень-жаль,— добавил по собственному почину Р2.— Вы-виновны-в-незаконном-вторжении. Вам-запрещено-здесь-находиться.
— Сам знаю,— не стал отпираться Хэн.— Я вроде как автостопом путешествую.
— Прошу-меня-извинить-данный-модуль-не-пони-мает-использованного-термина.
Хэн обозвал дроида консервной банкой с пережаренными контактами.
— Прошу-меня-извинить-данный-модуль-не-пони-мает...
— Сопло заткни.
— Прошу-меня-извинить...
— Заткнись! — взревел кореллианин. Р2Д2 послушно умолк.
Хэн сделал глубокий вдох.
— Ладно, Р2. Я — безбилетный пассажир, доволен? Такое слово в твоем банке данных имеется?
— Да-оно-там-есть.
— Вот и славно. Я нахожусь без билета на этом корабле, потому что мне необходимо добраться до Илезии. Я собираюсь наняться пилотом к тамошним жрецам, ясно?
— Да Тем-не-менее-должен-проинформировать-что-в-мои-обязанности-входит-охрана-данного-корабля-и-его-груза. Когда-мы-прибудем-на-Илезию-я-должен-за-печатать-все-люки-и-проинформировать-своих-хозяев-что-вы-находитесь-на-борту-и-ждете-ареста-службой-безопасности-колонии.
— Да пожалуйста! — беспечно отмахнулся беглец.— Как только жрецы убедятся, что я подхожу им по всем параметрам, они и полхвоста врельта не дадут за то, как я здесь очутился.
— Прошу-меня-извинить-данный-модуль-не...
— Заткнись.
Хэн посмотрел, что у него с кислородом.
— Знаешь, Р2, мне хотелось бы взглянуть на полетный план, а заодно узнать нашу скорость и подлетное время к Илезии. Выдай информацию на экран, пожалуйста.
— Сожалею-но-я-не-уполномочен-предоставлять-вам-эти-сведения.
Хэн медленно закипал внутри скафандра, он с трудом сдерживал желание пнуть непокорного дроида тяжелым магнитным башмаком.
— Мне нужно узнать курс, скорость и подлетное время, потому что мне необходимо высчитать, через сколько часов я сыграю в последний прыжок от нехватки кислорода.
— Прошу-меня-извинить-данный-модуль...

Предыдущая страница 3 Следующая страница


Хэн Соло и все ловушки рая 4

— Заткнись!!! — Он вспотел, охлаждающий контур скафандра заработал на больших оборотах. Хэн с не меньшими усилиями пытался сохранить хладнокровие.
— Слушай меня внимательно, Р2. В тебе имеется программа, которая требует сохранять жизнь разумных существ?
— Да-подобная-программа-обязательна-для-всех-аст-ро-дроидов. Причинение-преднамеренного-вреда-или-от-каз-в-помощи-разумному-существу-означает-что-опера-тивные-системы-должны-быть-изменены.
— Очень мило с твоей стороны. А теперь заруби себе на... то есть уясни, что если ты не покажешь мне курс, скорость и подлетное время, то будешь виноват в смерти разумного существа, то есть меня. Я задохнусь и умру. Все ясно?
— Уточните-пожалуйста.
С безраздельным терпением, сам себе удивляясь, Хэн объяснил ситуацию. Когда он закончил, дроид немного помолчал, очевидно предаваясь размышлениям. В конце концов Р2 озабоченно чирикнул и сказал:
— Повинуюсь-вашему-требованию. Сведения-будут-выведены-на-экран-диагностики.
Хэн вздохнул с облегчением. Раньше ему как-то не приходило в голову, что если корабль по сути гигантский робот, то пульт управления ему не положен. Но для механиков, которые обслуживают грузовик в портах и на космических станциях, предусмотрели несколько мониторов. Хэн отыскал нужный и уставился на экран.
Цифры бежали по дисплею наперегонки. Кореллиа-нин сердито оглянулся.
— Верни к началу и на этот раз держи на экране данные до тех пор, пока я их не прочитаю! Понял меня?
— Так-точно.— с подозрительным смирением отозвался астродроид.
Несколько минут Хэн изучал диаграммы, схемы и пояснения, а легкое беспокойство тем временем перерастало в панический ужас. Писать было нечем и не на чем, разве что пальцем на переборке, к навигационному компьютеру доступа не было, но у кореллианина все равно появилось очень нехорошее предчувствие. Покусывая губу, он взялся складывать цифры в голове, еще раз и еще.
Курс «Илезианской мечты» был проложен в обход секторов, кишмя кишевших пиратами, а плелся небольшой грузовик так, что хотелось покраснеть от стыда за его механиков. Даже престарелая «Удача торговца» и та ходила быстрее.
Плохо. Никуда не годится. Если не изменить скорость и курс, воздух в баллоне закончится за пять часов до того, как посадочные лапы «Мечты» зароются в почву Илезии. А на борту грузовика будет весьма симпатичный свежий труп.
— Ты обязан мне помочь, Р2. Если мы не сменим параметры, мне не хватит кислорода. А если мне не хватит воздуха, я умру. Угадай, кто будет виноват?
Астродроид весело замигал фоторецептором, обдумывая вопрос. Потом сказал:
— Но-меня-не-известили-о-вашем-присутствии-на-борту. Я-не-могу-отвечать-за-вашу-смерть.
— Э нет! — Хэн замотал головой.— Не пойдет, Р2. Хочешь логики, будет тебе логика. Если тебе стало известно о ситуации, а ты все равно ничего не делаешь, значит, ты и есть причина моей смерти. Гибели, между прочим, разумного существа. Тебе это надо?
— Нет,— быстро сказал астродроид.
Механический монотонный голос зазвучал напряженно, огоньки на корпусе заморгали быстрее и истеричнее.
— А следовательно,— продолжал неумолимый кореллианин,— ты должен всеми своими шестеренками и реле ратовать за то, чтобы я остался жив. Верно говорю?
— Я... я...— дроид задрожал всем корпусом от возбуждения, он перетаптывался и моргал.— Я-не-могу. Про-грамма-конфликтует-с-системой.
— Это как?
Вот тут Хэн всполошился не на шутку. Если эта малорослая консервная банка перегорит от напряжения, можно сразу же вешаться. Сам он ни за что не отыщет панели ручного управления. Она же крошечная и нужна-то лишь для того, чтобы техники смогли запрограммировать автопилота.
— Мои-программы-запрещают-мне-сообщить-вам...
Хэн одним прыжком оказался возле маленького астродроида и опустился перед ним на колени.
— Чтоб ты сдох! — он с силой опустил кулак на макушку Р2Д2.— Я умру, понимаешь ты или нет?! Говори!
Малыш так раскачивался, что Хэн испугался, не рассыплется ли он на части от эмоциональной перегрузки.
— В-меня-вставлен-блокиратор,— скороговоркой проверещал дроид.— Он-мешает-выполнить-вашу-просьбу!
Блокиратор, э ? Хэн ухватился за информацию как за соломинку. Ну и где же он, давай посмотрим?
Искомое обнаружилось быстро, в нижней части корпуса. Хэн подцепил блокиратор ногтями, дернул.
Ничего. Даже с места не сдвинул.
А если повернуть? Кореллианин от натуги захрюкал почище гаморреанца, вспотел уже на самом деле, вообразив, сколько молекул ценного кислорода израсходовал зря. Ему говорили, что умирать от удушья не так уж и больно (если сравнивать с декомпрессией или поджаренными бластером внутренностями), но он не испытывал ни малейшего желания выяснять на собственной шкуре, так ли это на самом деле.
Блокиратор продемонстрировал твердость и упорство характера. Хэн показал, что на Кореллии живут ребята не промах. Он трудился, проклиная врага на дюжине чужих языков, но упрямая деталь не спешила сдаваться.
Ах ты так, да? Ничего, я все равно тебя выковыряю! Хэн обшарил рубку, но ничего подходящего под руку не попалось, даже элементарного гаечного ключа.
Тут он вспомнил про бластер, который остался лежать на полу тесного убежища.
— Жди здесь,— велел Хэн астродроиду и отправился протискивать по узким коридорам.
Стрелять внутри космического корабля, даже внутри космического корабля с нулевым внутренним давлением — не лучшая из идей, но делать нечего.
Вернувшись, Хэн подверг бластер детальному изучению. Мощность — на минимум, луч узкий. Непослушными руками в толстых перчатках пусть даже легкого скафандра сложно настраивать оружие, и кореллианин это только что осознал.
Р2Д2 неистово переливался огнями, наблюдая за подготовкой.
— Разрешите-спросить-что-вы-намерены-предпри-нять?
— Избавиться от блокиратора, чего же еще? — сумрачно оповестил малыша Хэн, прицелился и осторожно спустил курок.
Маленький дроид заверещал так, будто его четвертовали. Узкий направленный луч клюнул его в бок, блокиратор выпал на палубу, а на отполированном металлическом корпусе остался безобразный черный ожог.
— Готово! — сообщил донельзя довольный Хэн.— А теперь, Р2, будь хорошим мальчиком и скажи, где на этом корыте прячут ручное управление.
Дроид послушно выдвинул шасси и покатил вдоль приборных панелей, волоча за собой кабель. Хэн пошел следом и вскоре уже сидел на корточках перед небольшим пультом. В скафандре он чувствовал себя увальнем. Следуя указаниям астродроида, он снял кожух и принялся изучать игрушечный набор клавиш и рычагов.
Никто не пробовал вдевать нитку в иголку, нарядившись в скафандр? Хэн ругался как аскайанский сапожник, но сумел вернуть грузовик в реальное пространство, поскольку только там можно было безопасно менять скорость и курс...который, между прочим, еще надо высчитать. Проклятия, отпускаемые беглецом, перешли на новый уровень экспрессивности и виртуозности. Самые сложные вычисления Хэн свалил на Р2Д2.
На прокладку нового курса ушла куча времени, но в конце концов Хэн опять дернул рычажок, пробуждающий гипердрайв. В следующее мгновение его сбило с ног. Корабль вломился в гиперпространство по новому вектору и значительно увеличив скорость.
Когда илезианский грузовоз утихомирился и пошел ровнее, Хэн отлепился от пульта и перевел дух. Ноги подкашивались, и он сел прямо на палубу. Уф-ф...
— Вы-отдаете-себе-отчет,— вредным голосом полюбопытствовал астродроид,— что-теперь-вам-придется-вручную-сажать-корабль? Смена-курса-и-скорости-отме-нили-программу-автоматической-посадки.
— Да знаю я, знаю,— устало откликнулся Хэн, глотнул еще воды и сжевал еще две таблетки, потому что от переживаний у него всегда разыгрывался зверский аппетит.— А что было делать? Будем надеяться, что сумею быстро щелкать рычагами.
Он осмотрел ничем не примечательную рубку.
— Почему это мусорное ведро не оборудовано иллюминатором, хотелось бы знать?
— Автоматы-не-видят-визуальные-данные-нам-ни-к-чему,— охотно подсказал Р2Д2.
— Да ну? — ядовито хмыкнул кореллианин.— А мне почему-то казалось, что дроиды видят не хуже нас.
— Мы-не-видим,— возразил астродроид.— Мы-рас-познаем-окружающую-действительность-посредством-преобразования-сигнала-в-электронный...
— Умолкни,— буркнул Хэн, слишком усталый, чтобы радоваться пикировке с астродроидом.
Привалившись спиной к миниатюрному пульту, беглец закрыл глаза. Для спасения он сделал все, что мог. Грузовик шел прямиком на Илезию, оставалось лишь ждать.
Хэн задремал и во сне увидел Дьюланну такой, какой вуки была, когда они подружились.

* * *

Он уже наполовину протиснулся, когда позади раздался громкий крик. «Нас ограбили!»
Сжимая небольшой мешочек с добычей, мальчишка брыкался, вертелся, ввинчивался штопором в узкий оконный проем, за которым его ждала спасительная темнота. Завопила женщина: «Мои драгоценности!»
Хэн негодующе фыркал: он застрял. Нахлынула паника. Он должен выбраться! Когда в полицию звонят из богатого дома, корбезовцы прибегают на зов, не мешкая.
Про себя пацан неистово проклинал новомодные тенденции в кореллианской архитектуре, которые требовали делать вместо окон узкие щели от пола до потолка. Считалось, что тем уберегаешь дом от воров. Что ж, кое-кто только что доказал справедливость данного утверждения. В дом пацан проник через дверь в сад, спрятался и подождал, когда обитатели крепко уснут. Затем неторопливо, со знанием дела пошарил по ящикам и отобрал самые ценные вещи. Ему было девять лет, кожа да кости, мальчишка не сомневался, что пролезет в щель без помех.
Хэн сопел от усердия. Кажется, он здорово промахнулся в расчетах.
Голос за спиной. Женский. «Вон он! Держи вора!»
Хэн извернулся и вывалился из окна в сад. Добычу он не выпустил, даже когда вломился в ароматную ухоженную клумбу цветущих дорва. Воздух из легких выбило, и некоторое время мальчишка лежал, разевая рот, словно вытащенный из воды дрел. Сильно болела ушибленная нога, затылок разламывало, ныли виски.
— Вызови патруль! — раздался из дома мужской крик.
Для побега оставалось совсем мало времени, Хэн перекатился и заставил себя подняться на дрожащие непослушные ноги.
Лунный свет так красиво стекал по верхушкам деревьев... больших деревьев, высоких... в чьих ветвях так легко затеряться.
Полубегом-полухромая мальчишка устремился в тень. Он решил, что не будет сообщать Фигне о накладке. Чего доброго, робот обвинит его в медлительности, раз ему уже почти десять.
Хэн скривился. Вовсе он не увалень и сноровки не потерял, просто что-то ему сегодня нехорошо... Головная боль сверлила виски с самого утра, он даже собирался сказаться больным и отлежаться.
Раньше он никогда не болел и ни на что не жаловался, и ему наверняка поверили бы, но Хэну совершенно не улыбалось демонстрировать слабость перед другими. А особенно — перед капитаном Шрайком. Тот никогда не упускал возможности поизмываться.
Деревья закрыли от него дом. Что дальше? Мальчик слышал топот бегущих людей, так что раздумывать некогда. За него все решил инстинкт. В следующее мгновение мешочек с добычей был зажат в зубах, под ладонями шуршала кора, ноги упирались в развилки ветвей. Хэн лез вверх, останавливался, прислушиваясь, и возобновлял подъем.
Только на самой вершине, там, где даже случайный взгляд не обнаружил бы беглеца, юный воришка, запыхавшись, уселся верхом на ветку спиной к стволу; голова у него шла кругом. Хэна подташнивало, он даже испугался, что его вывернет наизнанку. Но пацан закусил губу и приказал себе не шевелиться. Странное дело, ему даже полегчало, пусть и ненадолго.
Судя по звездам, до рассвета оставалось несколько часов, и поэтому могут возникнуть кое-какие трудности. Интересно, Шрайк задержит челнок или махнет рукой и бросит одного из своих подопечных на чужой планете?
Внизу, у него под ногами, погоня обыскивала лес, лучи фонарей кромсали ночную тьму; мальчишка прижался к дереву, закрыл глаза и, борясь с головокружением, из последних сил вцепился в шероховатую кору. Если бы только перестала болеть голова...
Интересно, догадаются ли эти недотепы принести биосканеры? Пацан задрожал. Ночь выдалась холодная и ветреная, а кожа его на ощупь была горячей, влажной и как будто слишком туго натянутой.
Ближе к рассвету мрак потускнел, превратился в серые предрассветные сумерки. Интересно, чем занята сейчас Дьюланна? Будет ли она скучать по нему, если «Удача» уйдет с орбиты?
Наконец звуки шагов затихли вдали, свет погас Мальчишка подождал еще минут двадцать, хотел удостовериться, что преследователи на самом деле ушли и не вернутся, а потом, вновь зажав мешочек в зубах, осторожно спустился на землю. Голова разболелась еще сильнее. Каждый толчок, любое движение, даже самый обычный шаг — и перед глазами все расплывалось. От боли приходилось стискивать зубы.
Он шагал... и шагал.
Несколько раз засыпал на ходу, пару раз падал и испытывал большое искушение остаться лежать неподвижно. Но что-то заставляло его подниматься, идти дальше, а рассвет тем временем разгонял тени и заливал оранжевым заревом улицы и дома. Рассветы на Кореллии удивительно красивы. Хэн отметил это даже сквозь дымку, затянувшую мысли. Раньше он почему-то не обращал внимания, как занятно перемешиваются краски на небесной палитре. Жаль, что свет так режет глаза...
Утро медленно перетекало в день, прохлада уступала место теплу, затем ее сменила жара. Хэн обливался потом, он ничего не видел даже прямо перед собой. Но все же — вот он, космопорт. К этому времени мальчишка двигался как автомат, одну ногу вперед, перенести на нее вес, теперь подтянуть и выдвинуть вторую ногу. И все сначала. У него осталось единственное желание: лечь на обочину и заснуть.
А впереди... эль-челнок с «Удачи торговца»! Со всхлипом втянув глоток воздуха, Хэн заковылял быстрее. Он почти добрался до трапа, когда в проеме шлюза появился рослый чернобородый мужчина. Вот повезло...
— Где, во имя всех ситхов, тебя носило?
Ничего дружеского не было в его жесте, когда капитан схватил Хэна за руку. Мальчишка протянул мешочек, Шрайк жадно выхватил добычу.
— Хоть вернулся не с пустыми руками,— проворчал капитан.
Он торопливо проверил содержимое мешочка, удовлетворенно крякнул и, похоже, только сейчас обратил внимание, что Хэн держится на ногах не увереннее пьяного матроса.
— А, с тобой-то что стряслось?
Не в силах произнести хотя бы слово, а уж связную фразу и подавно, пацан молча качнул головой. Реальность то уплывала, то возвращалась, как заглушаемая слабая радиоволна.
Шрайк встряхнул мальца, положил ладонь на горячий, словно раскаленная скворода, лоб. Выругался.
— Горячка... бросить тебя здесь, что ли? Еще заразишь мне весь корабль.
Шрайк хмурился, явно борясь с желанием. Взвесил на ладони кошель.
— Думаю, малыш, ты заработал больничный,— буркнул капитан.— Шагай на борт.
Хэн сделал пару-тройку неуверенных шагов вверх по трапу, споткнулся, и все вокруг погрузилось во тьму...
Прошло много времени, прежде чем он пришел в сознание и услышал яростный диспут. Один спорщик орал на общегалактическом, второй грозно и утробно рычал.
— Я и сам вижу, что пацан болен,— слегка успокоившись, согласился Шрайк, после того как Дьюланна сердито облаяла его в очередной раз.— Но моих ребятишек так просто не прикончишь, даже если выставишь бластер на полную мощность. Отдохнет денька два и вскочит, здоровый и свежий, как новенький. Ему медицинский дроид без надобности, и раскошеливаться на него я не намерен!
Дьюланна зарычала, и Хэн удивился, насколько убедительны бывают порой вуки. Потом мохнатые когтистые лапы с величайшей осторожностью положили мальчишке на лоб влажную холодную тряпку. Это было просто здорово.
— Я сказал: нет, Дьюланна, и повторять не буду! — буркнул Шрайк и ушел, проклиная вуки на всех известных ему языках.
Хэн открыл глаза и увидел повариху; Дьюланна нежно ворковала над ним.
— Пить...— с трудом ворочая языком, признался мальчишка в ответ на вопрос,— ...очень хочется...
Дьюланна приподняла ему голову и каплю за каплей влила в пересохший рот воду. Потом сообщила, что у Хэна высокая температура, такая высокая, что она, Дьюланна, боится за него.
Отставив чашку, повариха наклонилась и легко, словно пушинку, взяла парнишку в лапы.

Предыдущая страница 4 Следующая страница


5 Энн Криспин

— Куда... куда мы...
Вуки велела ему замолчать и сказала, что повезет его обратно на планету, к меддроиду.
— Не надо... капитан... здорово разозлится...
Ответ Хэн получил короткий и по существу. До сегодняшнего дня мальчишка не слышал, чтобы Дьюланна так выражалась.
Хэн то терял сознание, то снова приходил в себя, пока вуки несла его по коридорам в ангар. Следующее отчетливое воспоминание касалось кресла второго пилота, к которому его привязали ремнями безопасности. А Хэн даже не знал, что Дьюланна умеет водить эль-челнок... но вуки управляла легким корабликом с уверенностью бывалого пилота. «Цигнус» соскользнул с причальной решетки и, набирая скорость, направился к Кореллии.
От лихорадки кружилась голова, а Хэн все воображал, будто слышит голос капитана Шрайка, сыплющего ругательствами. Мальчишка попытался рассказать о видении Дьюланне, но губы не слушались, а язык прилип к гортани от жажды.
В следующий раз Хэн очнулся в приемной клиники. Дьюланна чинно восседала на стуле, держа на коленях тощего воспитанника, и обнимала, как будто хотела уберечь от всей Галактики разом.
Дверь внезапно распахнулась, появился дроид — высокий, оборудованный антигравитационным модулем, так что мог парить над пациентом. Дьюланна зашла в кабинет и положила Хэна на стол. Мальчишку небольно укололи в руку; дроид взял кровь на анализ.
— Вы понимаете общегалактический язык, госпожа? — поинтересовался дроид.
Хэн собрался ответить, что, разумеется, понимает и общегалактический, и еще несколько языков, и... эй, кто это здесь госпожа?!
— Хр-ррр-рн-ннн.
Ах да, медицинский дроид обращался к Дьюланне.
— Юный пациент болен кореллианской лихорадкой-танамен,— сообщил дроид.— Случай крайне тяжелый. Большая удача, что вы не стали медлить и сразу же привезли его ко мне. Но придется оставить его до завтра в амбулатории для обследования. Хотите остаться вместе с мальчиком?
Вуки рыкнула, что означало «да».
— Как пожелаете, госпожа. Я собираюсь применить интенсивную бактатерапию, чтобы восстановить метаболическое равновесие. Заодно понизим температуру.
Хэн как глянул на ожидающую его бакта-камеру, так сразу же совершил вялую попытку побега, которую Дьюланна с помощью меддроида с легкостью пресекла. Руку кольнуло вторично, а затем целая вселенная перекосилась и отключила свет.

* * *

Хэн открыл глаза, сообразив, что грустные размышления превратились в сон. Кореллианин помотал головой, вспомнив, как дрожал от слабости, когда его выудили из бакты. Потом вуки расплатилась с дроидом из своих денег (не очень, между прочим, больших накоплений) и увезла своего «приемного щенка», как она называла Хэна, обратно на «Удачу торговца».
Беглец сморщился. Ох, как взбесился Шрайк! Хэн тогда даже забеспокоился, что капитан распорядится выбросить обоих ослушников в космос без скафандров. А вот Дьюланна не испугалась, бесстрашно встала между Шрайком и мальчиком и рыкнула, что все сделала правильно, потому что иначе Хэн умер бы.
В конце концов Шрайк сдался, потому что среди украденных Хэном драгоценностей оказалось украшение с настоящей крайт-жемчужиной. Как только капитан выяснил ее стоимость, сразу же подобрел.
Хотя денег за лечение так и не вернул...
Хэн вздохнул и снова закрыл глаза. Когда Дьюланна умерла, его словно ножом полоснули, и рана все не затягивалась. Как он ни старался, не мог отделаться от боли и воспоминаний. Тогда Хэн перестал сопротивляться и вдруг понял, что думает о Дьюланне как о живой, представляет, будто разговаривает с ней, будто он рассказывает вуки о неприятностях с упрямым и неуступчивым астродроидом. Что угодно, лишь бы смягчить боль, которая со вчерашнего дня так и не унялась.
Хэн выпил еще воды, чтобы избавиться от комка в горле. Он задолжал Дьюланне... он столько ей задолжал! Жизнью, даже именем своим он обязан был поварихе... До одиннадцати лет его звали просто по имени, и мальчишка беспокоился, что так никогда и не узнает, кто он такой на самом деле. Как-то раз он пожаловался Дьюланне, а заодно поделился с ней убеждением, что если кому все известно, так это Гаррису Шрайку.
Вскоре после того разговора повариха выучилась играть в сабакк...

* * *

Хэн сквозь дрему услышал, как кто-то скребется в дверь его каюты, и мгновенно проснулся. Прислушавшись, он сообразил, что нет, не пригрезилось и кто-то на самом деле царапает дверь и негромко скулит.
— Дьюланна? — прошептал мальчик, соскальзывая с узкой койки и спросонья не сразу попадая ногами в штанины мешковатого комбинезона— Это ты, Дьюи?
За дверью невнятно забубнили.
— Что значит, у тебя для меня хорошие новости?
Вуки протиснулась в маленькую каюту; огромное, покрытое шерстью тело поварихи колыхалось от возбуждения. Хэн махнул рукой, и Дьюланна примостилась на койке. Поскольку места больше не оставалось, мальчишка устроился на полу. Вуки приказала ему не орать на весь корабль, Хэн сонно посмотрел на хронометр и понял, что сейчас глухая ночь.
— Почему ты не спишь? — озадаченно спросил он и протер слипающиеся глаза кулаком.— Только не говори мне, что засиделась допоздна за картами.
Повариха кивнула, ее синие глаза блестели из-под челки спутанных бурых с проседью волос.
— Дьюланна, не томи! О чем ты хочешь рассказать? Вуки негромко заворчала.
Сон как ветром сдуло.
— Ты выяснила, как меня зовут? Но... как?
Дьюланна буркнула сквозь зубы короткое слово.
— Шрайк...— повторил мальчик.— Так я и думал. Что... как получилось? Как меня зовут?
Звали его, по словам Дьюланны, Соло. Хэн Соло. Шрайк в тот вечер серьезно перепил и начал похваляться, какую выгодную сделку заключил при перепродаже крайт-жемчуга, который стащил из богатого дома малыш Хэн. Дьюланна с самым невинным видом поинтересовалась, что, поскольку, судя по всему, удача передалась мальчишке по наследству, парнишка родом из древнего почтенного воровского рода. Шрайк смеялся до слез.
— Может, кто в его роду и был преступником, но этот Соло! Едва ли! Только не он! — капитан долго брызгал слюной, останавливаясь, чтобы глотнуть алдераанского эля.— Боюсь, Дьюланна, ты здорово ошиблась. Родители этого парня были из...
Тут он вдруг замолчал и с подозрением уставился на вуки.
— А тебе-то что за дело?
Его хорошее настроение испарилось. Дьюланна ответила повышением ставки.
— Соло,— прошептал мальчик, примеряя имя, словно новую рубашку.— Хэн Соло. Меня зовут Хэн Соло.
Он расплылся в широчайшей улыбке:
— Мне нравится мое имя! Оно здорово звучит, правда? Негромко заскулив, повариха осторожно прижала к себе воспитанника...
Хэн и сейчас улыбался при воспоминании, но то была грустная улыбка. Дьюланна желала ему только добра, но ее открытие имело самые дурные последствия. Каждый раз, когда «Удача торговца» оказывалась на орбите Кореллии, Хэн выкраивал немного времени и посвящал их учебе, вместо того чтобы шарить по чужим карманам.
Шрайку не нравилось, когда его «сиротки» тратят время на обучение. Все дети на борту «Удачи» умели читать, писать и считать. По мнению капитана, большего им и не требовалось.
Отчасти из желания во всем перечить Шрайку, отчасти по подсказке Дьюланны, Хэн держал свои уроки в тайне. Предметы, которые пришлись ему не по вкусу, юный кореллианин имел склонность игнорировать, ту же историю, например. Зато читал запоем приключенческие романы и решал задачи по математике и астронавигации. Математику он тоже не любил, но с ней пришлось смириться. Захотел стать пилотом — ничего не поделаешь, вот Хэн и потел.
Дьюланна как-то пронюхала про эти уроки, проверила знания и заставила читать материалы и по тем предметам, которые Хэн пропускал. Воспитанник неохотно принялся заполнять пробелы в образовании, взявшись за естественные науки и историю.
И с изумлением выяснил, что военная история ничуть не уступает вымышленной.
И вот в один прекрасный день в общественном архиве Хэн применил обретенные навыки на практике, чтобы разузнать что-нибудь о себе. Результат получился ошеломительный. Для начала заглянув в исторические записи, мальчик остолбенел, выяснив, что его фамилия на Кореллии широко известна. Три столетия назад некий Беретон э Соло установил демократию на родной планете, отказавшись от трона. А следовательно, до этого он был правителем, королем!
Нашелся еще один Соло, посвежее, хотя славой пользовался не меньшей. Лет пятьдесят назад дальний родственник Беретона Корол Соло стал отцом Даллы Соло. Тот в свою очередь изменил имя на Даллу Суул и принялся вести бурную жизнь пирата, убийцы и вымогателя. Даллой Черным пугали непослушных детей на затерянных внешних колониях и кораблях вольных торговцев. «Вот придет Далла Черный и заберет тебя, если немедленно не отправишься в кровать!»
Мальчик сразу же заинтересовался, не родственник ли он этим двоим. Приятно думать, что в тебе течет королевская кровь... а вдруг это кровь разбойника и убийцы? Если каким-то чудом не задобрить Шрайка, есть шанс никогда не узнать. Прочитав о том, что Далла был особенно талантлив в воровстве, парнишка сумрачно хмыкнул. Семейная традиция, стало быть.
Тщательному исследованию подверглись так же последние кореллианские новости — и опять выплыло то же самое имя. Тийон Сал-Соло. Богатая вдова, живущая в затворничестве с единственным сыном. Тракан Сал-Соло был на шесть-семь лет старше Хэна, почти взрослый.
А что, если они все-таки родственники? Или эта вдовушка знает его родителей? Лучше шанса вырваться на свободу не будет.
Вернувшись на «Удачу торговца», Хэн обсудил свое открытие с Дьюланной, и повариха согласилась: дело опасное, но придется пойти на риск и встретиться с этой семьей.
— Ну да,— Хэн подпер кулаком подбородок и, быстро помаргивая, уставился обиженно в стол.— А с тобой я, значит, больше не увижусь, да?
Вуки ласково заурчала, уверяя, что они, конечно же, встретятся. Просто не здесь, не на борту «Удачи торговца».
— Когда я сбежал в прошлый раз, Шрайк мне так всыпал, что я несколько дней сидеть не мог,— надулся мальчишка.— Если бы Ларрад ни заступился, он бы меня насмерть забил бы, вот что. .
— Уигрх-вурр-вуф хр-ррр-р...
— Это точно. Если эта семья меня примет, у них денег — горы, они смогут защитить меня от капитана.
Общения с высокородными родственничками Хэн не опасался, он достаточно поднаторел в этикете и правилах поведения в высшем обществе на Кореллии. Шрайк то и дело организовывал крупные операции по изъятию денег у населения, и порой Хэн принимал в них участие.
Схема действия была, как правило, одна и та же. Гаррис Шрайк арендовал дорогой особняк и селил в нем многочисленное «семейство», чтобы обеспечить достоверное прикрытие. Вместе с другими Хэну приходилось ходить в школу для богатых детей, заводить друзей среди однокашников и ходить к ним в гости. Поиграть, так сказать. Приятели наносили ответные визиты, в результате налаживались контакты, а родители вкладывали крупные суммы в «предприятия» Шрайка.
Всего лишь несколько недель тому назад Хэн посещал как раз такую школу — настолько известную, что она удостоилась визита знаменитого кореллианского политика Гарма Бел Иблиса. Хэн попросил слова и с ходу задал сенатору два вопроса. Учителя пришли в ужас, Бел Иблис — в дикий восторг. После занятий сенатор подозвал к себе юное дарование и полюбопытствовал, как его зовут. Хэн огляделся по сторонам, увидел, что никто не подслушивает, и гордо сообщил именитому соотечественнику свое настоящее имя. Было здорово.
Шрайк частенько задействовал Хэна, отчасти из-за беззлобного и беспечного очарования мальчишки и подкупающей солнечной улыбки, отчасти потому, что тайная учеба подняла Хэна на уровень выше остальных ребят. К тому же Хэн начал приобретать по началу скромную, но постоянно растущую славу хорошего пилота и гонщика. Если и существует спорт богатых, так это гонки на свупах и гравиниклах, а там всегда существует возможность свести знакомство с ребятами из весьма обеспеченных семей. Кое-кто из родителей вследствие такой дружбы уже расстался с деньгами.
Через год Хэну будет достаточно лет для участия в юниорском дивизионе. А это крупные деньги — если он будет выигрывать этап за этапом.
Хэну и нравились дела Шрайка, и не нравились. Любил он их потому, что участие в аферах позволяло ему порой неделями, а порой целыми месяцами есть досыта и купаться в роскоши. Да и без гонок он не мог жить, как без воздуха. А не любил потому, что со многими из тех, с кем дружил по приказу, становился близок на самом деле.
Он знал, что из-за этой дружбы пострадают и ребята, и их родители, но научился глушить голос совести. Хэн неплохо поднаторел в эгоизме. Всем остальным (за исключением Дьюланны, конечно) приходилось отступать на второй план или уходить вообще. Самосохранение, не больше, и Хэн добился на этом поприще высокого мастерства.
И до сих пор не растерял сноровки, думал юный ко-реллианин, поднимаясь с палубы «Илезианской мечты» и отправляясь проверить скорость и курс. Читая показания приборов, он улыбался. Как по маслу. Все получится.
Следующей проверке подлежал запас воздуха; баллон опустел более чем наполовину.
Желание исследовать фрахтовик было велико, но Хэн его переборол. Чем больше двигаешься, тем больше расходуешь кислород, а Хэн и так гуляет по грани, за которой заканчивается безопасность.
Вот поэтому он сел обратно и вновь погрузился в воспоминания. Тетушка Тийон, несчастная женщина. И милый братец Тракан, при одной мысли о котором чешутся кулаки...
Он скользнул вниз по высокой ограде и бесшумно приземлился на ноги. За деревьями прятался большой дом, выстроенный из настоящего камня, как и окружающая усадьбу стена. Нарушитель спокойствия направился туда, держась по возможности в тени деревьев.
Возле дома он остановился, озираясь по сторонам. Богатые особняки были ему не в новинку, в некоторых он даже жил, но в жизни не видел ничего подобного.
На каждом углу квадратного здания поднимались увитые плющом башни. Вдоль живой изгороди, поскрипывая сочленениями, брел древний робот-садовник. На ходу он подравнивал кусты, которыми заросли берега глубокого, заполненного водой рва. Хэн тоже прогулялся по бережку и, к своему немалому удивлению, выяснил, что дом стоит на островке; войти можно было лишь по узкому деревянному мостику, висящему над темной водой.
Военным делом Хэн интересовался с малолетства и сразу же сообразил, что строили особняк по принципу древней крепости. Пока что все соответствовало тому, что он читал про семейство Сал-Соло. В обществе они не появлялись, на светских раутах не присутствовали, на увеселительные мероприятия не ходили.
Когда Хэну приходилось играть роль богатого мальчика, он ни разу не слышал, чтобы кто-нибудь упоминал их фамилию. А уж он бы ее не упустил, учитывая привычку этого общества вечно сплетничать друг о друге.
Хэн осторожно подошел к дому. Еще раньше он сменил залатанный комбинезон на «одолженную» по случаю пару черных штанов и светлую рубаху. Не хотел, чтобы сразу становилось ясно, откуда он тут взялся.
У моста он остановился, постоял за высокими декоративными кустами, с опаской разглядывая сумрачный темный дом. Ну, и что ему теперь делать? Подойти и позвонить в дверь? Здравствуйте, я ваш пропвший родственник, так, что ли? Пацан нерешительно покусал себя за губу. А что, если хозяева заявят его беглецом, вызовут полицию? Шрайк не заставит себя упрашивать, явится по первому же слову...
— Попался!
Кто-то ухватил его за руку и больно дернул, разворачивая к себе. Хэн с перепугу попытался дать стрекача, но безрезультатно.
Парень, поймавший его, был на голову выше, темнее волосами и крепче сложением. Но лицо у него было такое, что Хэн застыл на месте и только глазами хлопал.
Если раньше и грызли его сомнения, состоит ли он в родстве с Сал-Соло, то они только что скоропостижно скончались. Парень, который стоял перед Хэном, был практически точной копией отражения, что юный кореллианин привык видеть в зеркале. Просто чуть более взрослая версия.
Не то чтобы близнецы, но для обычного совпадения многовато. Одинаковый разрез темных глаз, одинаково очерченный рот, манера быстро вздергивать бровь... о скулах и носе даже говорить нечего.
В остолбенелом состоянии пребывал не только гость, но и хозяин молча разевал от удивления рот.
— Эй! — парень опять грубо дернул Хэна за руку.— Ты еще кто такой?
— Меня зовут Соло. Хэн Соло. А ты, должно быть, Тракан.
— И что с того? — мрачно буркнул парень.
Под его тяжелым взглядом Хэн чувствовал себя неуютно. Ему приходилось видеть врельтов, у которых в глазах было больше тепла и дружелюбия, чем у нового знакомого.
— Хэн Соло, э? Никогда о тебе не слышал. Откуда ты? Кто твои родители?
— Я думал, ты мне скажешь,— сдерживаясь, произнес Хэн.— Я сбежал от... оттуда, где был, потому что хочу найти свою семью. О себе я ничего не знаю, только имя.
— Мда...— Тракан продолжал придирчиво разглядывать гостя.— Что ж, полагаю, ты один из нас...
— Похоже на то,— согласился Хэн, не заметив каламбура.
Правда, и Тракан не обратил на нечаянную шутку внимания. Он никак не мог оторвать взгляда от нежданного гостя, даже обошел Хэна кругом, чтобы рассмотреть со всех сторон.
— Так откуда ты убежал? — спросил Тракан.— Тебя будут искать?
— Нет,— быстро ответил Хэн, который еще не решил, можно ли доверять новообретенному родственничку.— Послушай, мы так похожи... может... может, мы братья, а?
Забавно, он так давно мечтал отыскать семью, которая поможет уйти с «Удачи торговца», спасет от Гарриса Шрайка, а теперь надеется, что вышла ошибка.
— Еще чего! — Тракан скривил губы.— Мой отец умер через год после моего рождения, а мама с тех пор живет в уединении. Она вроде как... любит одиночество.
Хэн читал и об этом. Тийон Соло вышла замуж за Ран-диля Сала лет двадцать назад, в архиве был и некролог.
— Может, твоя мама знает что-нибудь обо мне? Можно ее увидеть? — Хэн собрался с духом.— Пожалуйста...
Тракан что-то обдумал.

Предыдущая страница 5 Следующая страница


Хэн Соло и все ловушки рая 6

— Ладно,— наконец сдался он.— Но если мама... расстроится, ты сразу же уйдешь, понял? Маме люди не нравятся. Она на своего деда похожа, тот не переносил живой прислуги, только дроиды. Мама говорит, что люди предают и убивают друг друга, а дроиды — никогда.
Следом за Траканом Хэн вошел в сумрачный дом, прошагал по анфиладе комнат, набитых закрытой чехлами, словно саваном, мебелью и запыленными картинами. По дороге ему объяснили, что семья пользуется не всеми помещениями, лишь несколькими, чтобы сэкономить дроидам-уборщикам время и силы.
В конце концов они добрались до небольшой гостиной. Тийон Сал-Соло оказалась бледной темноволосой женщиной, одутловатой и нездоровой даже на вид. Привлекательной ее никто не назвал бы, но, разглядывая ее оплывшее лицо и обвисшие жирные щеки, Хэн подумал, что когда-то, очень-очень давно, Тийон могла сойти за красавицу. В глубинах его памяти что-то зашевелилось...
Он видел похожее лицо. Давным-давно. «Воспоминание», если оно таковым было, напоминало струйку дыма, такое же мимолетное и обманчивое.
— Мама,— громко произнес Тракан.— Это Хэн Соло. Он наш родственник.
Взгляд женщины отрешенно и медленно скользнул по лицу гостя. Тийон вздрогнула, в ужасе уставилась на пришельца округлившимися глазами, а затем открыла рот и испустила пронзительный крик.
В карих глазах собрались крупные слезы, покатились по трясущимся пухлым щекам.
— Невозможно! Он умер! Они оба умерли!
Спрятав лицо в ладонях, толстуха истерично разрыдалась. Тракан выволок Хэна из дому.
— Смотри, что ты натворил, придурок! — молодой человек оглянулся на окна гостиной.— Теперь мама несколько дней будет не в себе. Она всегда такая, когда на нее находит.
— Я-то при чем? — обозлился Хэн.— Она первая начала. Она что, свихнулась?
Процедив грязное ругательство, Тракан ударил Хэна кулаком по лицу так, что разбил парню губу.
— Заткнись! — прорычал он.— Как ты смеешь судить ее? Она нормальная, слышишь меня? Абсолютно нормальная!
Удар был сильный, но Хэна часто избивали — и такие эксперты, которым Тракан не чета,— поэтому он знал, как получить по физиономии и устоять на ногах. Чего скрывать, имелось горячее желание вцепиться обидчику в горло, но Хэн удержался. Тракан всего лишь защищал свою мать, и в глазах его была настоящая боль. Наверное, на его месте Хэн поступил бы точно так же. Мне необходимо остаться здесь, напомнил себе пацан. Все лучше, чем у Шрайка.
— Прости...— выдавил он. Тракан, кажется, даже смутился.
— Просто думай, прежде чем говорить о моей маме, ладно?
Следующие шесть недель оказались самыми необычными в жизни Хэна. Тракан разрешил ему поселиться в одной из пустующих комнат на своей половине дома, куда Тийон практически никогда не заглядывала, и первое время кузены вволю болтали, чтобы получше узнать друг друга.
Как скоро выяснилось, Тракан был требовательным хозяином. С ним нужно было во всем соглашаться, не перечить, бегать по его поручениям, иначе он выходил из себя и принимался отвешивать тумаки и оплеухи. Еще он заставлял возить себя по всей округе в разваливающемся старом флаере, а несколько раз кузены предпринимали исследовательские экспедиции в пустые особняки, чьи хозяева уехали отдыхать. Тракан требовал, чтобы Хэн вскрывал замки и отключал сигнализацию, а затем без помех забирал все, что ему нравилось. Хэн был младше и слабее, возразить ему было нечего.
Он уже задавался вопросом, стоило ли в таком случае бежать с «Удачи торговца»? В особняке Сал-Соло его удерживали всего две вещи: опасение рассердить Тракана (тот со спокойной душой мог сдать братца властям, а значит и Шрайку, со всеми вытекающими отсюда последствиями) и надежда на то, что кузен проговорится. Тракан постоянно намекал, что ему-то известно, кто такой Хэн на самом деле.
— Всему свое время,— повторял кузен, когда из него пытались вытащить информацию.— Всему свое время. Пойдем-ка лучше покатаемся. Хочу, чтобы ты научил меня водить флаер.
Хэн так и поступил; не его вина, что у Тракана для полетов не имелось ни души, ни таланта. Пару раз от них чуть было мокрое место не осталось, прежде чем кузен вызубрил элементарные вещи.
Пора спасаться отсюда, твердил себе Хэн. Надо бежать на другую планету, там меня не найдут. Может, усыновит кто, или работу себе подыщу, или еще что-нибудь. Должен быть выход...
Но как избавиться от навязчивого кузена, придумать не мог. Тракан был мстителен, имел склонность к садизму да и вообще отличался крайней зловредностью. Хэн был свидетелем, как он мучил животных или от нечего делать обрывал крылышки насекомым. Как только Тракан выяснил, что подобные выходки беспокоят младшего брата, то начал заниматься этими делами регулярно. У Хэна никогда не было ручной зверушки, но, видимо, из-за Дьюланны ему априори нравились все создания, покрытые мехом.
По вуки он скучал, вспоминал ее каждый день.
Дела шли все хуже и хуже, отношения становились все напряженнее, и вот однажды Тракан разозлился всерьез. Он схватил Хэна за волосы, потащил на кухню, взял там нож и сунул младшему чуть ли не в лицо.
— Видишь? Видишь, да? Если не извинишься, если не будешь мне подчиняться, я тебе уши отрежу! Ну давай, извиняйся!
Тракан крепко встряхнул Хэна.
— И постарайся как следует. А то я не поверю!
Хэн как зачарованный разглядывал сверкающее наточенное лезвие и облизывал сухие губы. Он и хотел бы выдавить из себя нечто пусть отдаленно, но напоминающее «прости», но в горле стоял комок, а глаза понемногу затмевала алая пелена Одновременно вспомнились все когда-либо полученные оскорбления, все побои и подзатыльники — от Шрайка ли, от Тракана.
Взревев, точно разъяренный вуки, Хэн ударил по руке кузена (нож улетел в сторону), а потом с наслаждением двинул Тракана кулаком в живот. Прежде чем старший братец успел опомниться, Хэн подмял его под себя.
Он кусался, лягался, царапался, он воспользовался всеми грязными трюками, которым обучился на улице. Ошеломленный неистовством обычно тихого кузена, Тракан и не пытался сопротивляться. Драка закончилась, когда Хэн уселся верхом, держа нож у горла старшего брата.
— ЭЙ!..
Взгляд Тракана метался по кухне, как у загнанного в угол врельта.
— Эй, парень... да ты что? Прекрати дурачиться. Совсем не смешно.
— А отрезать уши смешно? — полюбопытствовал Хэн.— Все, с меня хватит. Или выкладывай все, что знаешь, и немедленно, или я располосую тебе горло. И оставлю тебя валяться здесь на полу. Ты меня достал.
Темные глаза Тракана сделались круглыми, точно плошки. Видимо, парень сообразил: лучше не возражать. Озлобленным крайт-драконам, пусть и в человеческом облике, не перечат.
— Ладно... да ладно же!
— Давай,— приказал Хэн.— Говори. И, запинаясь от страха, Тракан начал рассказ.
Много лет назад дед Тракана Денн Соло вместе со своей женой Тирой Гама Соло жил на Тралусе, пятой обитаемой планете в кореллианской системе. Времена тогда были неспокойные, удаленным от центра мирам угрожали пираты и бандиты. До самой Кореллии их рейды не докатывались, зато Тралус получил сполна. Там высадилась целая армия и опустошила колонии.
— Бабушка Соло тогда была беременна,— просипел Тракан; ему было трудно дышать, потому что Хэн и не думал слезать с него.— В ночь, когда разграбили город, она родила. Близнецов. Девочку потом назвали Тийон. Бабушка Соло убежала с ней от бандитов, она пряталась в полых холмах...
— Тийон,— повторил Хэн.— твоя мать.
— Вот-вот... бабушка Соло говорила, что вторым был мальчик. Его забрал дедушка. У них даже не было времени дать близнецам имена. Бабушка рассказывала, как им было страшно. Пожары, огонь, народ бегает с криками. Во время паники они с дедушкой Денном потеряли друг друга
-И?
Лезвие ножа гуляло в миллиметре от горла Тракана.
— Ну, бабушка Соло и Тийон спаслись, я же сказал! А дедушка Соло и мальчик исчезли. И о них больше ничего не известно. Ни слова.
— Ну а мне-то с того какая радость? Хэн запутался окончательно.
— Понятия не имею,— отрезал Тракан.— но если спросят меня, я скажу, что мы с тобой, по-моему, двоюродные братья. Ведь дедушка Соло мог и уцелеть, а ты, скорее всего, его внук.
— Еще что известно? Хоть что-нибудь! Тем же слугам! — Хэн цеплялся от отчаяния за соломинку.
Все, тупик. Он был готов расплакаться.
— Дедушка Соло недолюбливал живых слуг, у него работали только дроиды. А когда бабушка Соло вернулась к семье на Кореллию, прадедушка Гама стер у них всех память. Думал, что так будет лучше. Он хотел, чтобы его дочь опять вышла замуж, начала новую жизнь...
Тракан попытался перевести дух.
— Только она не согласилась.
— А что стряслось с твоей матерью?
— Не знаю. Она всегда боялась доверять людям, а толпу так и вовсе ненавидит. После смерти моего отца она заперлась и не выходит из дома. Она так захотела, так и поступила.
Хэн опустил руку с ножом.
— Ладно,— произнес он.— Я...
Извернувшись, Тракан сбросил его; Хэн и опомниться не успел, как они поменялись местами, и ему оставалось лишь беспомощно хлопать глазами и думать, что одному его хорошему знакомому очень-очень повезет, если он переживет это маленькое недоразумение. Темные глаза кузена горели ненавистью, злобой и садистским предвкушением.
— Ты здорово, очень здорово пожалеешь,— негромко пообещал Тракан.
И Хэн действительно пожалел.
Его заперли в кладовке, выдавая лишь хлеб и воду, а на третий день, когда Хэн безучастно сидел в углу, дверь открылась.
— Боюсь, нам с тобой придется распрощаться, братец,— весело объявил Тракан.— Тут за тобой пришли, хотят отвести тебя домой.
Хэн озирался по сторонам, безуспешно разыскивая способ побега, а следом за Траканом в кладовку входили братья Шрайки, и становилось понятно, что бежать некуда...

* * *

Что происходило дальше, Хэн вспоминать отказывался. Гаррис Шрайк не дал себе воли лишь потому, что, как он выразился, не хотел калечить того, кто приносит ему большие деньги на гонках. Но капитан знал множество способов причинить боль и без необратимых последствий, и он воспользовался своей бурной фантазией, ничем себя не ограничивая...
Сильнее Хэна избили лишь раз, да и то это было уже потом, когда ему стукнуло семнадцать. Тогда он и без того был покрыт синяками и ссадинами после гладиаторских боев без правил, в которых юный кореллианин вынужденно принимал участие. Его поймали на жульничестве в карты. И в тот раз капитан даже не озаботился взять ремень, он воспользовался кулаками и обрабатывал своего подопечного, пока Ларрад не без помощи остальных не оттащил брата от потерявшего сознание Хэна.
А теперь Шрайк убил Дьюланну, горько добавил Хэн. Если кто и заслуживает смерти, так он сам.
Странно, почему ему раньше даже в голову не приходило, что Шрайка можно убить? Ведь и шанс был, капитан валялся без сознания на палубе. Оказал бы несчастным обитателям «Удачи торговца» неоценимую услугу. Так что же это он? И ведь бластер держал в руке...
Беглец мотнул головой. До вчерашнего дня он вообще ни в кого не стрелял, а убийство беспомощного человека вообще никак не вписывалось в его привычки.
Но вот что не обсуждается, так это факт, что, если Гаррис Шрайк в будущем наткнется на своего бедового «воспитанника», Хэн станет трупом. Капитан никогда и ничего не забывает и никогда ничего не прощает. Он настоящий специалист в деле отращивания длинного зуба на того, кто выставил его дураком.
Чтобы отвлечься от грустных мыслей, Хэн еще раз проверил курс, скорость и запас кислорода. Воздуха оставалось всего на несколько часов. Глядя на приборы, корел-лианин сделал в уме быстрый подсчет. Едва успеваю. Надо бы подготовиться и вышибить крышку этого гроба, как только мы шлепнемся на поверхность... Едва успеваю. Впритирку.

3. АВАРИЙНАЯ ПОСАДКА

На свупах и гравициклах Хэн налетал немало часов, но общение с космическими кораблями ограничивалось несколькими полетами на эль-челноке, к которому его в порыве хорошего настроения иногда подпускал Гаррис Шрайк. В принципе Хэн был знаком с такими понятиями, как взлет и посадка, но вот робот-грузовик с отключенным автопилотом ему еще не приходилось сажать. Ни разу. В себе и своих талантах Хэн не сомневался... в конце концов, кто тут трехкратный чемпион в кореллианской младшей лиге? И кто в прошлом году выиграл чемпионат по гонкам на свупах?
Но по сравнению с ботиком «Удачи» грузовик был огромен.
Хэн опять ненадолго задремал, а проснувшись, принялся беспокойно бродить по рубке. Лучше было бы посидеть, поберечь силы и кислород, но оставаться на одном месте он просто не мог.
Видимо, астродроид решил, что достаточно долго молчал, и неожиданно ожил.
—Должен-предупредить-что-мы-достигли-орбиты-планеты-Илезия-и-вам-необходимо-подготовиться-к-снижению-и-посадке.
— Спасибо, а то я сам не понял.
Скрючившись за игрушечным пультом, кореллианин в который раз просмотрел показания, высчитывая спуск к поверхности. Легкой жизни не ожидалось. С навигационным компьютером Хэн мог общаться лишь при помощи астродроида. Загвоздка была в том, что на решение уходят доли секунды и некогда ждать, когда Р2Д2 соизволит ответить.
Грузовик накренился и задрожал.
Вошли в атмосферу, стало быть.
Хэн сделал глубокий вдох, поинтересовался, сколько у него осталось воздуха, выяснил, что мало... очень мало.
Ну что, взялись, что ли?.. Хэн перевел «Илезианскую мечту» на ручное управление.
— Эй ты,— бросил он, обращаясь к астродроиду и одновременно поправляя курс.
–– Да?
— Пожелай мне удачи.
— Прошу-меня-извинить-данный-модуль-не-пони-мает-использованного-термина.
Хэн обругал его.
«Илезианская мечта» направлялась к поверхности планеты, которую Соло никогда в жизни не видел. А судя по абстракции на радаре и взбесившимся инфракрасным датчикам, Илезия могла гордиться воздушными потоками, которые даже в верхних разреженных слоях атмосферы достигали ураганной мощи. Сканеры рисовали портрет планеты: неглубокие моря с россыпями островов, три скромных материка, один — вблизи северного полюса, два, западный и восточный,— почти на экваторе.
— Здорово,— ворчал кореллианин, отлавливая в шквале помех сигнал маяка.— Просто здорово.
Посадочная площадка располагалась на восточном континенте; должно быть, колония находилась именно там.
Ветра мотали грузовоз, и больше всего тот сейчас напоминал ребенка на веревочных самодельных качелях. Пальцы, неловкие и как будто чужие в перчатках, соскальзывали с рычагов. Чтобы вернуть ощущение машины, Хэн на пробу завалил «Илезианскую мечту» сначала на левый борт, затем на правый.
На инфракрасном экране расплылась безобразная клякса.
Бывает же такое на свете... Хэн выровнял грузовик, позволил «Мечте» сместиться на несколько градусов к северу, пропустил ураган над собой и опять свернул на юг.
Ионизированные хвосты, которые волокли за собой молнии, привели приборы корабля в состояние паники. Хэн глотнул воды из оскудевших запасов, почувствовал, что задыхается, и задавил страх. Хорошие пилоты не дают волю эмоциям или же отправляются в последний свой прыжок раньше времени, разве не так?
— Р2, можешь составить мне карту бурь? Надоело мне с ними встречаться. Мне нужен участок между нами и посадочной площадкой на восточном материке.
— Будет-сделано.
Астродроид справился на удивление быстро и вывел на экран схему расположения воздушных потоков.
— Наложи на рельеф местности,— посоветовал Хэн.
Обычно эту задачу выполнял навигационный компьютер, в его же обязанности входило придумывать и предлагать наилучший курс, который пилот затем интерпретирует и переделывает по своему усмотрению.
Хэн потихоньку скидывал высоковатую пока скорость, потом был вынужден опять врубить маршевые двигатели на полную мощность, чтобы убраться с дороги очередной бури.

Предыдущая страница 6 Следующая страница


7 Энн Криспин

Он сражался с игрушечными неудобными рычагами, со лба капал пот, щиток запотевал, а «Илезианская мечта» тем временем вытворяла такое, что разумно было бы ожидать от истребителя или гравицикла, но никак не от почтенной старой баржи. Кореллианин сообразил, что все еще хватает ртом воздух, и долю секунды потратил на размышления — с чего бы это? Стресс и адреналин тому виной или нехватка воздуха?
А вот на проверку кислорода секунд уже не хватило.
До поверхности оставалось не больше километра, и расстояние сокращалось, по мнению Хэна, как-то уж слишком быстро. Эй, ты куда?! Он перекинул двигатели на реверс, тормозя разогнавшуюся баржу. Перегрузка зажала ребра и легкие в невидимые тиски. Хэн все-таки осмелился скосить глаза на индикатор.
Пусто! Показатель запаса кислорода зашкаливал далеко в красную зону.
Не паникуй. Дыши ровно. В скафандре есть воздух, его хватит, минуты две продержишься... как минимум.
Голова кружилась, а в груди пекло при каждом торопливом вдохе,
Но грузовик уже достаточно сбросил скорость, можно было садиться. Хэн еще притормозил — немного, на всякий случай. Баржа зарыскала. Сдох носовой маневровый!
Надо чем-то компенсировать; скорость все еще высока, но тут уж ничего не поделаешь, что имеем, с тем и будем работать. Хэн перевел грузовик на репульсоры, чуть было не опрокинув корабль.
Для начала «Мечта» пропахала землю правым боком, а затем с грохотом, который ее пилот не столько услышал, сколько ощутил на собственной шкуре, рухнула на поверхность, содрогаясь, как раненый зверь, и затихла.
Хэна швырнуло в переборку, и он в полуобмороке остался лежать рядом с ней на полу. Если он потеряет сознание, то уже не очнется. С сиплым хрюканьем кореллианин сделал попытку сесть. Волны тьмы подступали все ближе, грозили накрыть с головой. Хэн включил канал связи.
— Р2... Р2, где ты там?
— Я-здесь. Если-не-возражаете-то-была-самая-нешаб-лонная-посадка. Я-уверенно-заявляю-что...
— Заткнись и открой грузовой люк! — прохрипел Соло.
Ему даже удалось приподняться, но Хэн опасался, что встать он едва ли сумеет. Его мотало как пьяницу в ураган.
Во внешнем кармане скафандра он отыскал бластер и прицелился в астродроида.
— Или сейчас же откроешь люк, или я разнесу тебе башку.
Р2Д2 замигал фоторецептором как сумасшедший. Палец Хэна нажимал на спусковой крючок, а сам кореллианин пытался сообразить, хватит ли ему сил доползти до шлюза. Перед глазами плавали черно-багровые пятна.
— Уговорили,— сказал астродроид.— Уступаю-гру-бой-силе.
Через несколько секунд внутрь разбитого корабля с силой, почти равной хорошему взрыву, ворвался свежий воздух. Задыхаясь, Хэн сосчитал до двадцати и, собрав последние силы, решительно сдернул с головы шлем. И сполз обратно на палубу.
С удовольствием обнаружив способность дышать, он хватал ртом воздух — теплый, влажный, густой, наполненный неизвестными ароматами. Но зато тут было полно кислорода, а большего Хэну и не надо было.
Закрыв глаза, юный горе-пилот сосредоточился на простейших движениях: вдох и выдох, а усталость тем временем начинала брать свое. Заныли виски, но это пустяки, надо чуть-чуть полежать с закрытыми глазами, и все пройдет. Всего одну минуту...

* * *

Когда он не слишком уверенно выплыл на поверхность и открыл глаза, то обнаружил, что видит ночной кошмар. Ну и рожа... такова была первая мысль. Лишь годы общения с различными не-людьми всех мастей помогли сдержать первоначальную реакцию.
Перед Хэном висела покрытая серовато-бурой кожей широкая морда с круглыми глазами навыкате. Ушей у твари не было, а был большой с человеческую руку длиной тупой рог, выпирающий над узкими прорезями ноздрей. Безгубая пасть казалась уродливой щелью.
Хэн предпринял героическую попытку сесть, из обстановки заключив, что находится в госпитале. Хотя кошмарная морда заставляла всерьез в том усомниться. Успокоил кореллианина медицинский дроид, который, ободряюще помаргивая, левитировал в углу.
Хозяин (если это был он) впечатлял размерами. Много больше вуки. Он немного напоминал беррите — тем, что передвигался на четырех ногах, похожих на древесные стволы. Но был много крупнее. Голова твари сидела на короткой толстой шее, дальше шло массивное тело. Хэн прикинул, что, если они с этим уродом встанут рядом, холка незнакомца окажется как раз на уровне его плеча. Морщинистая, отливающая маслянистым кожа на туше обвисала некрасивыми складками, особенно их было много вокруг шеи.
Довершал картину хвост — длинный, гибкий, похожий на хлыст. Соло как раз вяло размышлял над тем, имеются ли у незнакомого существа хватательные конечности, когда заметил две крошечные ручонки, сложенные на груди и почти утонувшие в складках кожи. Кисти были на удивление нежные, почти детские, с четырьмя длинными цепкими пальцами.
Существо открыло рот и заговорило на не очень правильном, но вполне узнаваемом общегалактическом языке.
— О, приветствую тебя, мастер Драйго! Позволь пригласить тебя на Илезию. Ты паломник?
— Но я не...
Хэн поспешно захлопнул рот. Кажется, по голове он получил серьезнее, чем ожидал. Внутри черепа наблюдался абсолютный высококачественный сумбур, из которого не без труда и не с первого раза удалось выудить воспоминание, что документы, которые лежали в кармане, принадлежали некоему Викку Драйго.
Хэн своевременно обзавелся несколькими «вторыми "я"», каждое из которых могло предъявить удостоверение личности. Ирония заключалась в том, что единственный, кто не имел ИД-карты, был он сам, Хэн Соло.
— Извините...— пробормотал юный пилот, берясь за голову в надежде, что его оплошность спишут на травму.— Что-то меня трясет... Нет, я не паломник. Я увидел объявление о работе, вам нужен был пилот-кореллианин вроде бы...
— О, я понимаю. Но как ты очутился на борту нашего грузовика?
— Хотел добраться до Илезии побыстрее. Коммерческого рейса ждать целую неделю, а в объявлении говорилось, что пилот требуется срочно. Вы получили мое письмо?
— О да, мы его получили,— ответило существо.
Хэн сверлил его взглядом, но общепризнанная за кореллианами способность к телепатии проявляться не спешила.
— О, мы ждали вас, но не на «Илезианской мечте».
— Вот, я привез с собой объявление.— Хэн полез за пазуху комбинезона, висевшего на стуле возле кровати, и достал голографический кубик с записью.— Тут написано, что пилот вам требуется позарез.
Он сунул куб существу.
— Ну вот... я — Викк Драйго, я кореллианин и подхожу по всем вашим требованиям. Только... я, в общем, я хотел сказать, мне очень жаль, что «Мечта» разбилась. Раньше мне не приходилось иметь дело с такими моделями, но пара часов на тренажере, и полный ажур. Боюсь, здешняя атмосфера кого угодно удивит.
Существо положило кубик на стол. Уголки безгубого рта приподнялись, как будто с трудом преодолевали гравитацию.
— О, я понимаю. Мастер Драйго, я — наивозвышеннейший верховный жрец Тероенза. Добро пожаловать на Илезию. Меня восхищает ваша инициативность, молодой человек. Путешествие на борту автоматического грузовика говорит в вашу пользу.
Приятно, когда тебя хвалят, но Хэну больше всего хотелось, чтобы прекратила болеть голова.
— Э-э... это... спасибо.
— О, вы произвели на меня впечатление, немногие справились бы с посадкой робота-фрахтовика. И уж тем более мало кто обладает необходимой реакцией, чтобы выстоять перед ураганами нашей планеты. Корабль поврежден, но несерьезно, и ремонт уже начался. К счастью, вы посадили его на мягкий грунт.
— Так вы меня берете? — с живостью поинтересовался Хэн.
Класс! А я-то думал, они неделю будут бесноваться!
— О, не хотите ли подписать годовой контракт? — вопросом на вопрос откликнулся Тероенза.
— Все может быть...— Хэн откинулся на подушку и заложил руки за голову.— Сколько?
Верховных жрец назвал сумму, от которой кореллианин, несмотря на контузию, чуть не запрыгал по комнате с дурацкой ухмылкой на физиономии. Выходило больше, чем он мог мечтать. Автоматически проорать троекратное радостное «ура» не позволили воспитание и коммерческая жилка.
— Не знаю, не знаю...— задумчиво затянул кореллианин, потирая ладонью подбородок.— На прежнем месте мне платили лучше.
Соврал, да, а кто докажет? Викк Драйго на самом деле получал кучу денег; пришлось хорошенько раскошелиться, чтобы заполучить в его досье соответствующую запись. Если честно, туда ухнули все сбережения плюс кредитки из запасов, о которых Гаррис Шрайк не догадывался, но Хэну требовалась надежная легенда. Викк Драйго должен иметь возможность торговаться по максимуму.
Тероенза обдумал сказанное.
— Могу предложить тридцать тысяч в год и десять тысяч премиальных после шести месяцев, если вы не пропустите ни одного рейса.
— Пятнадцать тысяч,— машинально ответил Соло.— И вы даете мне возможность летать на тренажере.
— Двенадцать,— возразил Тероенза.— И вы платите за учебные полеты.
— Тринадцать,— уступил Хэн.— И вы оснащаете и обслуживаете тренажер.
— Двенадцать с половиной,— отрезал верховный жрец.— И тренажер с нас. Больше не дам.
— Согласен. Пилот у вас есть.
— О, я радуюсь нашему согласию,— Тероенза басовито, но мелодично хохотнул
Контракт был составлен и подписан с похвальной скоростью, Хэн согласился на требуемое в таком деле сканирование радужки, чтобы подтвердить свою личность. Надеюсь, они не лучше других и просто зададут общий системный поиск. Если местные жрецы прикажут провести более тщательный и более дорогостоящий поиск, чтобы выяснить, кому именно принадлежат отпечатки, то узнают много любопытного. Викк Драйго, Йенос Иданиан, Таллус Бирн, Яниль Андрус и Кейл дТана — все имели одну и ту же сетчатку. Поскольку, в сущности, были одним и тем же человеком.
Перед побегом с «Удачи торговца» Хэн предусмотрительно запасся небольшой суммой кредиток и полным набором идентификационных карт на тот случай, если понадобится заметать следы. Отправляя ребят на промысел, капитан Шрайк снабжал их документами, а Хэн копил их и по мере необходимости обновлял.
Империю теми подделками, конечно же, не обманешь, перед экзаменами в Академию придется раскошеливаться на новые бумаги, причем высшего качества, чтобы никто ничего не заподозрил.
Когда с формальностями было покончено, Тероенза вызвал младшего жреца, или, как их здесь называли, сакредота, и распорядился сводить нового работника на экскурсию по комплексу. Правда, для начала пришлось обождать, когда вернут одежду, на которую нашивали эмблему илезианской колонии: огромный широко распахнутый глаз и рот.
Натягивая комбинезон, Хэн сообразил, что успел обильно вспотеть. Жара и влажность... любопытный климат. Но за деньги, которые платили жрецы, годик можно и потерпеть. Он основательно потренируется, работа открыла доступ к тренажерам, а значит, вступительные экзамены в Академию пройдут легче.
И накопятся деньги на достойную взятку, которая обеспечит прием документов и встречу с экзаменаторами. Можно, конечно, и честным путем, но тогда на все про все уйдет больше месяца.
Сакредот поведал, что его зовут Вератиль, и повел Хэна по коридору мимо просторного амфитеатра и помещения, которое больше всего напоминало регистрационную зону.
— Наш странноприимный центр,— пояснил жрец, выводя кореллианина на улицу.
Один хороший вдох, и Хэн немедленно облился горячим потом.
Душная влажная жара била по лицу не хуже кастета. Воздух был перенасыщен ароматами, в тяжелую смесь тропических цветов и гниющей зелени вплетался один и тот же назойливый запах. Хэн не смог его распознать, хотя определенно уже где-то встречал и не один раз.
Хэн постоял на невысоком пандусе, привыкая к жаре и разглядывая голубовато-серое небо. Раньше ему не доводилось видеть настолько крупного красно-оранжевого солнца; должно быть, планета располагалась к своей звезде ближе, чем Кореллия — к Корел. Судя по теням, день давно перевалил за середину. Юный пилот посмотрел на хронометр.
— Сколько здесь длятся сутки?
— Десять стандартных часов, господин.
Тогда пора прекратить удивляться здешней погоде. Жаркий и влажный мир, и вращается как заведенный...
Хэн осмотрелся. Пермакритовое, кое-где потрескавшееся покрытие внезапно обрывалось, уступая местной растительности. Лужи свидетельствовали о недавнем дожде. Красно-коричневая грязь резко контрастировала с пышной, буйной сине-зеленой листвой. С ветвей свисали гирлянды цветов, которые вторгались в джунгли яркими, наглыми пятнами — алым, густо-фиолетовым, едко-желтым.
— Здесь у нас колония номер один,— пояснил сакредот.— Но мы обустроили еще две. Пару лет назад мы основали вторую, а прошлой зимой — третью колонию. Но они еще маленькие. Вторая находится в ста пятидесяти километрах к северу отсюда, а третья — примерно в семидесяти к югу.
— А сколько лет номеру первому? — полюбопытствовал кореллианин, чтобы поддержать беседу.
— Почти пять стандартных лет.
Напротив странноприимного центра раскинулось летное поле, где одиноко скучал небольшой грузовичок, косо висящий на репульсационной подушке. «Мечта», наверное... Хэн только сейчас сообразил, что никогда не видел корабля снаружи.
«Илезианская мечта» оказалась неказистой, широкозадой и обтекаемой телегой, хотя выпуклость там, где была оборудована орудийная башня, намекала, что этот кораблик далеко не всегда вел скучную жизнь автомеханического извозчика. Вторая полусфера, размером побольше, вздувалась на месте трюма. Не смотря ни на что, «Илезианская мечта» отличалась своеобразным изяществом и была достаточно невелика, чтобы считаться проворной. Наверняка кореллианской постройки.
К грузовику тем временем подкатили тяжеловесные роботы-докеры и принялись трудиться над покореженными двигателями. И корабль, и докеры, и все вокруг покрывали пятна все той же красной грязи — несомненный результат эффектной посадки. Хэн не знал, то ли ему краснеть от стыда, то ли раздуваться от самодовольства.
Вместо этого он ткнул пальцем в очерченные льдом вершины, поднимающиеся над высокими деревьями на северо-востоке от колонии.
— А это что?
— Горы Возвышенного духа,— ответил Вератиль.— У их подножия стоит алтарь Обещаний, вокруг которого верующие ежевечерне собираются на Возрадование. Когда будешь возносить молитвы, обязательно подойди туда.
Когда я... что буду делать?! А носки вам не постирать, нет?
Хэн вспомнил размер оклада и согласился возносить молитвы без возражений.
— Занятное получится зрелище,— пробормотал он.— Это как пить дать.
По левую руку простиралась самая обширная лужа грязи на памяти кореллианина, и в красноватой жиже беспечно нежились сородичи Вератиля; за ними ухаживала прислуга — как дроиды, так и живая. Хэн разглядел парочку родианцев, нескольких гаморреанцев и как минимум одного человека. Остальное ассорти осталось неопознанным.
— Наши грязевые отмели,— Вератиль обвел широким жестом обитателей красного моря и завистливо вздохнул.— Мой народ наслаждается ваннами.
— А что вы за народ? — полюбопытствовал Соло.— Вы отсюда родом?
— Нет, мы, как и наша дальняя родня, хатты, происходим с Нал Хутты. В какой-то мере. А зовемся мы т'ланда Тиль.
Хэн взял себе на заметку как можно быстрее выучить язык этих самых т'ланда Тиль. Очень полезно знать чей-то язык, когда все вокруг думают, что ты ни слова не понимаешь из того, о чем говорят наниматели...
Сакредот продолжил экскурсию. Они обогнули здание странноприимного центра, и кореллианин выпучил глаза, увидев открывшееся перед ним пространство. Вот это да! Сколько ж деревьев пошло под топор?!! Из джунглей был выхвачен грубый квадрат километр на километр. Справа к горизонту уходила сизая водная гладь.
— Озеро? — с надеждой спросил Хэн, указывая туда.
— Нет, то Зома Гаванча, Западный океан,— проинформировал его Вератиль.
Чтобы успокоиться, Хэн пересчитал здания позади грязевых отмелей. Получилось девять: пять трехэтажных, четыре всего в один этаж, зато каждое — размером с квартал любого кореллианского города.
— Паломники там живут?
— Нет, дормиторий вон там.
Жрец махнул лапкой на приземистое двухэтажное здание далеко в стороне.
— Там же мы перерабатываем рилл, андрис и карсу-нум. На самом деле здания уходят глубоко под землю. На несколько уровней. Как ты понимаешь, глиттерстим любит кромешный мрак.
Андрис, рилл, карсунум... а в придачу еще и глиттерстим! Хэн потянул носом воздух. Ну конечно же! Вот чем тут пахнет. Ребятки забавляются спайсом! А ведь «Илезианская мечта» везла груз глиттерстима высокой очистки, самой дорогостоящей и экзотической разновидности спайса. Остальные препараты гораздо дешевле — хотя любой контрабандист прозакладывал бы душу вместе с кораблем, чтобы заполучить такой фрахт.

Предыдущая страница 7 Следующая страница


Хэн Соло и все ловушки рая 8

— Несколько раз в месяц мы получаем с Кесселя, Рилота и Нал Хутты сырье,— продолжал Вератиль.— Поначалу корабли-роботы приземлялись в колонии номер один, но вскоре пришлось прекратить эту практику.
— Что так? — спросил Хэн прежде, чем подумал, а хочет ли он знать ответ.
— Два корабля не справились со сложными погодными условиями и разбились, к нашему глубочайшему сожалению. Посему мы выстроили орбитальную станцию и решили пользоваться услугами живых пилотов, чтобы перевозить сырье вниз, в колонии. Поначалу у нас их было трое, но сейчас остался всего один, но этот несчастный суллустианин, который на данный момент нас обслуживает... в своем роде болен. Вот почему ты нужен нам, пилот Драйго.
Приятно, когда ты кому-то нужен, ядовито отметил про себя Хэн.
— Э-э... Вератиль, а что стряслось с другими парнями?
— Один разбился, второй просто... исчез. А еще мы потеряли много грузовиков-автоматов, что прискорбно сократило наши прибыли,— загрустил сакредот.— Спайс — доходное предприятие, но космические корабли нынче дороги.
— Это верно,— без энтузиазма согласился кореллианин.— Аварии никому не идут впрок.
Теперь ясно, почему пилоты не спешат обивать им порог, добавил он про себя. Уцелевшие наверняка распустили слух, насколько здесь опасно...
Все познания Соло в различных видах спайса были почерпнуты из разговоров Шрайка с коллегами-контрабандистами.
Добываемый на Кесселе глиттерстим — самый ценный. Если выставить его на свет, а затем быстро проглотить, он на время подарит почти телепатические способности. Эмпатия, как говорят, повышается стопроцентно. Им пользуются шпионы, им пользуются любовники, им пользуется Империя, допрашивая заключенных. Собственно, глиттерстим потому и был столь редок и столь привлекателен для контрабандистов, что Империя объявила его своей собственностью.
Рилл везли с Рилота, планеты тви'лекков, где он был абсолютно законен и использовался в медицине. Хотя из него можно было производить галлюциногены, а вот это уже каралось законом.
Карсунум — черный спайс, тоже редкий и весьма дорогой,— производили на Севаркосе. Он вызывал состояние эйфории и благотворно влиял на тех, кто его принимал, улучшая их физические и умственные способности. Идиллию нарушал побочный эффект. После того как действие препарата заканчивалось, наркоман терял интерес к жизни, становился вялым и безучастным. Некоторые даже умирали, так как карсунум влиял на обмен веществ.
Тот же Севаркос снабжал Галактику андрисом, порошком белого цвета, который добавляли в пищу, чтобы улучшить ее вкус и увеличить срок хранения. Многие утверждали, что наркотик вызывает легкое возбуждение и усиливает ощущения.
Илезия не входила в список планет с разработками спайса. Судя по всему, здесь его только перерабатывали.
— Фабрики— вслух произнес Соло.— Какие большие...
— О да, и на Илезии примечательно развитое производство, мы способны конкурировать с ценами на спайс, который продают непосредственно с Кесселя или Рилота,— с гордостью заявил сакредот.— И мы единственные предлагаем самый широкий ассортимент. Оптовые покупатели часто высказывают пожелание приобрести для своих клиентов различный продукт. И мы удовлетворяем их нужды.
Хэн заметил, как на фабрику заходят и выходят из нее закутанные в балахоны фигуры. Много людей, но есть и не-люди: тви'лекки, родианцы, гаморреанцы, деваронцы, суллустиане... Попадались и совсем незнакомые. Люди и двуногие существа были одеты все в те же балахоны ниже колен, головы их покрывали широкополые головные уборы. Все — бурого цвета.
Кореллианин указал на толпу.
— Рабочие?
Сакредот помедлил с ответом.
— Паломники, которые решили служить Единому и Всем, трудясь на наших фабриках.
— А-а...— протянул Хэн.— Ясно.
Чем больше он видел, тем отчетливее становилась картинка. И непригляднее. И вообще, Соло мучили дурные предчувствия. Паломники съезжались на Илезию в надежде обрести святое убежище, а попадали на производство наркотиков. Хэн чуял здесь врелта, притом — дохлого.
Местное солнце успело сползти к самому горизонту. Фигуры в балахонах потянулись к горам, Вератиль поманил гостя за собой.
— Пришло время благословенным паломникам вознести молитвы и Возрадоваться в Единстве, открыв сердца Всем. Проследуем же тропой Единения к алтарю Обещаний. Идем же, пилот Драйго.
Хэн не стал упрямиться и зашагал по хорошо утоптанной множеством ног дорожке. Мимо них текла река паломников, но ни один не осмелился приблизиться, хотя все отвешивали сакредоту глубокие поклоны, прижимая ладони к груди.
— Они благодарят за Возрадование, которое ждет их вскорости,— объяснил ошалевшему кореллианину Вератиль.
Чем дальше от цивилизации, тем гуще джунгли; вскоре ветви деревьев сомкнулись над узкой тропинкой. Хэну все время мерещилось, будто он идет по диковинному туннелю.
Дорожка вынырнула из леса и обогнула еще одно открытое пространство; судя по всему, гигантское болото, покрытое толстым цветочным ковром. Таких красивых и необычных соцветий Хэн в жизни не видел.
— Цветочные равнины,— тоном экскурсовода сообщил младший жрец.— А мы только что миновали лес Верности.
Соло кивал как заведенный и думал, на сколько еще его хватит. Если местные заправилы ждут, что его проймет всеобщая набожность, то они обратились не по адресу.
После двадцатиминутной прогулки процессия добралась до вымощенной площадки перед своеобразной беседкой, судя по толщине колонн, выстроенной для великанов. Сакредот попросил кореллианина остаться с паломниками, а сам направился к алтарю, вокруг которого собрались другие т'ланда Тиль. Хэн подумал, что вроде бы узнал в одном из них Тероензу. Сам алтарь был вырезан из полупрозрачного камня и будто светился изнутри.
Высокие горы с белоснежными шапками обеспечивали внушительный и впечатляющий задник. Хэн запрокинул голову, еще... и еще... самые высокие пики стыдливо прятались с окрашенных закатом облаках. Ледники пылали розовым и алым огнем.
Во дают! Хэн вынужденно признал, что потрясен. Простодушный естественный амфитеатр в сочетании с каменным покрытием площади и алтарем напоминал необычный экзотический собор.
Верующие построились рядами и замерли в нетерпеливом ожидании.
Хэн пристроился на задах, переминаясь с ноги на ногу в отчаянной надежде, что служба не затянется надолго. Он проголодался, у него болела голова, а от духоты тянуло в сон.
Верховный жрец поднял крошечные лапки и загнусавил неразборчивый речитатив. Хэн не понял ни слова. Сакредоты вторили запевале, собравшийся на площади разношерстный народ отвечал дружным эхом. Хэн насчитал четыре или даже пять сотен паломников, потом наклонился к соседу:
— О чем это они?
— Единый есть Все,— перевел паломник-тви'лекк; говорил он на безупречном общегалактическом.— Желаешь ли, чтобы я пояснил тебе всю церемонию?
Поскольку Соло решительно настроился на изучение языков, он кивнул.
— Если не лень.
.Верховный жрец опять загнусавил. Хэн слушал ритуальные фразы, которые следом за Тероензой повторяли сакредоты, а затем монотонно бубнила толпа.
«Все есть Единый».
«Мы — Единый. Мы принадлежим Всем».
«В службе Всем да возрадуется каждый Единый».
«Мы посвящаем себя Всем. Мы служим Единому».
«В труде и жертве достигаются Все. Если каждый Единый хорошо работает, да возрадуются Все»...
И так далее.
Хэн с трудом подавил зевок. Нудный урок получается.
Тероенза позавывал еще минут пятнадцать, потом все жрецы выстроились в одну линию.
— Вы хорошо поработали,— возвестил Тероенза.— Приготовьтесь к благословению чрез Возрадование!
Толпа выдала такой жадный вопль, что Хэн вздрогнул от неожиданности и попятился. Подобно волне, словно они были и вправду едины, паломники попадали на землю, стеная в порыве надежды и отчаянного желания.
Жрецы подняли руки. Сморщенные, провисшие складки кожи у них на шеях раздулись и начали пульсировать. Воздух над площадью завибрировал от низкого ритмичного гула.
У Хэна чуть глаза не вылезли из орбит, когда он почувствовал, как нечто вселяется в его разум и тело. Частично вибрация, частично звук, не определить... Была ли то эмпатия, телепатия или в голове его кто-то запустил совсем уж неведомую реакцию? Соло не понимал, знал только, что сопротивляться невозможно...
Его словно накрыло высокой волной — тепло, физическое удовольствие, почти оргазм. Хэн сделал еще шаг назад, прочь, подальше от алтаря. Он пятился и пятился, пока не столкнулся с одним из лесных великанов, и тогда обнял дерево, почти обвис на нем; ногти глубоко впились в мягкую, крошащуюся под пальцами кору. И только эта самая шершавая кора под ладонями удерживала его на плаву, мешала теплой волне смыть его, утащить в глубину.
Если накроет с головой, он уже не выплывет. Хэн понятия не имел, где брать силы, но сражался не на жизнь, а на смерть — как учили. Всю свою сознательную жизнь он был хозяином своего разума и тела, и ничто ни в этой Галактике, ни в какой другой этого положения не изменит. Он — Хэн Соло, и всякие посторонние ему в мозгах не требуются. Если ему захочется почувствовать себя хорошо, он как-нибудь сам управится.
Я — свободный человек, я вам не паломник какой-то, не ваша марионетка! Свободный, слышите вы?
Он боролся с ментальным вторжением, как дрался бы с реальным врагом из плоти и крови, и вдруг — так же внезапно и быстро, как появилось, ощущение исчезло. Хэн действительно освободился.
В отличие от паломников. Те корчились, распростершись на земле, стонали от наслаждения и счастья.
Хэна затошнило, и чтобы не испортить торжественность момента, кореллианин стал разглядывать жрецов, которых не затронула волна безумия. Так вот почему несчастные простофили остаются здесь, даже получая вместо обещанной благодати рабский труд! Горбатятся целый день, а потом, едва переставляя ноги, ползут за очередной порцией ощущений, по сравнению с которыми блекнет самый качественный спайс.
Интересно, а ему-то самому так ли уж обязательно подсаживаться на эти вечерние церемонии? Хэн понадеялся, что нет. Очень трудно было сопротивляться манящему теплу. Кореллианин опасался, что если каждый вечер ему придется являться к алтарю, то в один прекрасный момент не хватит сил и решимости отказаться от «пилюль счастья», которые щедро рассыпали илезианские жрецы.
Паломники все-таки начали подниматься с земли, многих шатало. Стояли они не очень уверенно, зато у всех светились глаза, хоть читай без фонаря. И почти все ничем не отличались от наркоманов, которых Хэн видел в трущобах и притонах Кореллии и прочих планет, где в ходу спайс и убалах.
— И так каждый вечер? — поинтересовался он у тви'лекка.
Красные глаза не-человека сияли потусторонней радостью.
— О да! Разве не замечательно?
— Безумно,— искренне согласился кореллианин.— А было так, чтобы церемонию отменяют?
— Бывало... но лишь когда на фабриках случаются беспорядки. Однажды какой-то работник сошел с ума, взял заложника и потребовал вывезти себя с планеты. Жрецы отказались проводить службу и не дали нам Возрадоваться... это было ужасно, просто ужасно.
С точки зрения Хэна «сумасшедший» вел себя абсолютно нормально, но Соло счел за лучшее воздержаться от критики.
— А что дальше было?
— Нас было много больше, мы скрутили нарушителя и отдали в руки стражников, благодарение Единому,— с готовностью ответил тви'лекк.
Кто б сомневался... Лиши наркомана дозы, он и не то еще вытворит.
Церемония, похоже, закончилась.
На обратном пути Хэна догнал Вератиль, но кореллианин, не расположенный к светской беседе, совершенно правдиво сослался на усталость. Сакредот ответил, что все понимает, и проводил Соло назад в лазарет.
— Сегодня можешь есть и спать здесь,— сказал Вератиль.— А завтра тебе выделят постоянное жилье в административном центре.
— Где это? — устало спросил кореллианин между глотками невразумительного, но сытного варева из редикса.
— Отсюда не видно, но между деревьев есть дорожка,— сакредот указал куда-то на северо-восток.— Я вернусь за тобой через, скажем, шесть стандартных часов. Хватит их тебе на хороший сон?
Хэн кивнул, решив, что, если и не хватит, он свое обязательно наверстает.
Оставшись наконец-то в одиночестве, он разделся и скинул ботинки. Завтра нужно будет где-то разжиться свежими шмотками или постирать эти, иначе в приличное общество ему путь закрыт. Не то чтобы он туда собирался... В голову робко прокралась мысль о душе перед сном, но Хэн клевал носом и не услышал ее тихого голоса
С пробуждением в нужное время у него никогда не возникало проблем, и юный пилот «запрограммировал» себя на пять с половиной часов крепкого сна. С чем и улегся на госпитальную койку (голова кружилась от впечатлений и последствий от встречи с переборкой) и почти моментально уснул

* * *

На следующее утро ему понадобилось несколько минут, чтобы вспомнить, кто он такой (Викк Драйго, и попробуй только забыть!) и что он делает в душной влажной комнате. Затем Хэн все-таки предпринял вылазку в душевую и порадовался, обнаружив, что та оборудована всем необходимым для гуманоида.
Намыливаясь, он фальшиво жужжал под нос песенку, но когда поднял ногу, чтобы ее тоже помыть, то замер от удивления и отвращения: между пальцами завелась какая-то пакость! Дрянь была сине-зеленая и напоминала мох.
Встревоженный пилот продолжил исследование и обнаружил сине-зеленые следы под мышками, на шее и в еще одном, более интимном месте.
Сообщив грибку все, что он о нем плохого думает, Хэн скреб кожу, пока та не стала красная, зудящая, зато чистая. Он бы еще долго этим занимался, но сообразил, что опаздывает, и стремглав вылетел из душа. Да что же это за место такое, а? Куда я попал?
В спальне его ждал сюрприз, принявший облик медицинского дроида с новой униформой в одном манипуляторе и склянкой, полной вязкой серой мази, в другом.
— Прошу меня извинить за вторжение,— изрек дроид.— Но могу ли я поинтересоваться, не испытываете ли вы некоторые затруднения от... э-э... проявления грибка в различных местах?
— О да! — рыкнул Хэн, которому лишь вколоченная Дьюланной стыдливость не позволила продемонстрировать одно из мест, подвергшихся нападению нежелательной растительности.— Дыра какая-то, а не планета! Врагу не пожелаешь тут жить! Еще немного, и у меня из ушей вода потечет...
— Совершенно с вами согласен, уважаемый господин. Могу ли я предложить вам содержимое этой склянки? При регулярном применении наружно оно предохранит вашу кожу от грибка.
Программируют их так, что ли? Вот пусть Хэну доходчиво объяснят, каким образом эта жестянка ему сочувствует, а?
— Спасибо,— буркнул он без энтузиазма и удалился, чтобы намазать пораженные участки.
Воняла мазь прегадостно, зато вмиг сняла раздражение. Хэн оделся и очень себе понравился в первой своей летной форме. Цветные нашивки выглядели стильно.
Об увиденном накануне и паломниках он решил не думать, чтобы не портить себе настроения. Этих слабоумных никто не гнал сюда пинками и не тащил на луче захвата, так почему он должен тратить свое драгоценное время на думы о несчастных сих? Он уже постановил, что заботиться будет лишь о Хэне Соло, или — если точнее — некоторое время о Викке Драйго.
Я хочу летать. И буду летать. А значит, получу корабль. И как только мне здесь что-то не понравится, заберу свои денежки — и ищи меня! Как они, интересно, меня остановят?
В самом радужном настроении юный кореллианин ухмыльнулся своему отражению в зеркале и отдал сам себе военный салют:
— Кадет Соло для прохождения службы прибыл, сэр! — проговорил он, пробуя слова на вкус.
Мечта об Академии еще не была столь близка и выполнима.
Первым попавшимся на улице существом оказался Тероенза. К счастью, Хэн вовремя вспомнил о хороших манерах.
— Доброе утро!
Верховный жрец в ответ склонил тяжелую голову.
— О, и тебе доброе утро, пилот Драйго. Разреши мне познакомить тебя кое с кем. Работая на нас, ты будешь проводить с ним довольно много времени.
Тероенза сделал приглашающий жест, и Хэн услышал за спиной мягкий шорох. Кореллианин стремительно повернулся и... не удержался, сделал шаг назад.

Предыдущая страница 8 Следующая страница


9 Энн Криспин

Первое впечатление было неутешительное: нечто высокое. Второе было не лучше: острые зубы и кинжалы клыков. Их владелец был под три метра ростом, он даже на вуки мог взглянуть сверху вниз, а его клыки, похоже, были способны разорвать дюрастил как фольгу. С макушки до пяток существо покрывал густой мех, только грудь была снежно-белая, тем не менее штанами оно не брезговало. А еще оно носило пояс с ножнами, в которые был вложен кривой нож, и кобуру с бластером. Шкуру рябило от игры мускулов.
Существо плотоядно ухмыльнулось, продемонстрировав, что до того показало еще не все зубы. Пасть у него была нежно-розовая.
— Приветшшвую...— шепеляво мяукнуло оно на басах.
— Это Мууургх,— представил его Тероенза.— Он — тогорянин, представитель народа, который считается одним из самых честных в Галактике. Никто не сравнится с тогорянином в вопросах чести и преданности, тебе это известно, пилот Драйго?
Соло смерил гиганта взглядом и сглотнул.
— Э-э... как-то не доводилось...— кое-как выдавил юный пилот.
— Мы приписываем Мууургха к тебе в качестве... телохранителя, пилот Драйго. На поверхности Илезии или вне ее Мууургх повсюду будет следовать за тобой. Верно, Мууургх?
— Мууургх давать шлово чести,— проинформировал тогорянин.
Верховный жрец сложил на широкой груди крохотные ручонки и скривил рот в подобии насмешливой улыбки. По крайней мере, Хэн так заподозрил.
— Мууургх обязан следить за тем, пилот Драйго, чтобы, куда бы ты ни пошел и чем бы ни занимался, ты оставался бы в безопасности.

4. МУУУРГХ

Хэн глазел на пушистого великана и думал, что дело — швах. Тероенза выразился недвусмысленно: переступишь черту, и тебя разорвут пополам. Тогорянин вполне на такое способен. Соло дружественно улыбнулся:
— Рад знакомству, Мууургх! Хоть скучать не придется в рейсе.
— Да-а...— выдохнул телохранитель и подошел ближе. Хэн грустно отметил, что едва достает макушкой тогорянину до груди. He-человек так напоминал грациозного и могучего пантака, что Хэн изумился до глубины души, когда не обнаружил хвоста.
— Мууургх насслашдаться коссмический дорога,— не слишком уверенно произнес телохранитель, нещадно коверкая общегалактический.
На черной морде ярко белели усы, а глаза были ошеломительно голубые с ярко- -зелеными узкими зрачками.
— Мууургх ходить во многий коссмопорты. Чем больше, тем лучше.
Хэн с трудом продирался сквозь манеру тогорянина излагать мысли, но в общем-то улавливал суть. Гораздо больше его волновал вопрос, сколько мозгов вмещается в черепушке нового знакомого и умеет ли Мууургх ими пользоваться. Только потому, что парень не умеет складно болтать на общегалактическом, не значит, что он тупица. Хэн надеялся, вопреки очевидному, что соображает пантак-переросток все-таки туго. Соло лучезарно улыбнулся.
— О, мы решили дать тебе день, пилот Драйго. Привыкни и осмотрись,— заявил Тероенза.— Перебирайся в комнату, которую мы выделим тебе в административном корпусе. Мууургх покажет дорогу. А завтра мы хотели бы, чтобы ты начал перевозки между колониями. К тому времени как на орбитальную станцию прибудет новый груз, ты уже будешь готов доставить его на планету. Послезавтра я отправлю второго нашего пилота Иалус Небля отдыхать. Он слишком много трудился.
Хорошо бы познакомиться с бедолагой. Сравнить впечатления, так сказать...
— Нормально. А можно, я... немного поосмотрюсь тут? Очень хочется.
Тероенза вновь склонил голову.
— О, разумеется, пока Мууургх сопровождает тебя, а ты не нарушаешь правила безопасности, установленные на фабрике.
— Да без проблем,— заверил его Хэн. Тероенза неуклюже изобразил поклон.
— О прошу меня извинить, мы ждем этим утром новых паломников с орбитальной станции. Мне нужно подготовиться к встрече.
Хэна безумно заинтересовала дальнейшая судьба паломников. Добывать спайс — занятие крайне малоприятное, невеселое и к тому же опасное. Иначе преступников не посылали бы на Кессель. А еще Хэн терялся в догадках, что же происходит с добытым спайсом?
Что ж, он выяснит. Может быть, даже обратит ситуацию в свою пользу. Никогда же не знаешь, где найдешь, где потеряешь, и если не переворачивать камни, денег не видать. В учебнике жизни в авторстве Хэна Соло было записано, что знание, как правило, ведет к власти... или, как минимум, к быстрому и удачному побегу.
Мууургх проводил кореллианина по вымощенной дорожке через джунгли к большому и очень современному зданию.
— Админиштративный с-сентр,— сообщил тогорянин, тыча в него лапой.
Затем он показал боковой вход и малоприметную в ряду прочих дверь в коридоре.
— Твоя,— сказал телохранитель, отпирая замок.— Мууургх с-спать вот тут.
За дверью обнаружилась небольшая квартирка со спальней, душевой комнатой и скромных размеров гостиной. Хэн порадовался: Тероенза выполнил условие договора и распорядился, чтобы в углу спальни установили полностью укомплектованный тренажер. Стоя на пороге, Мууургх широко взмахнул лапой:
— Пилот с-спать с-сдес-сь.
— А ты где будешь ночевать? —: закинул пробный шар Хэн.
Как и ожидалось, тогорянин вознамерился обосноваться в гостиной.
— Мууургх с-сдес-сь.
Здорово... жрецы доверяют мне не больше, чем я им. Этот громила разляжется между мной и выходом, а как мне незаметно выйти, хотелось бы знать ? Просто здорово.
— По-моему, тут не слишком удобно, не находишь? — состроив невинную мину (то есть глаза круглые, рот по-детски приоткрыт), сообщил кореллианин, а про себя понадеялся на крепкий сон неожиданного сожителя.— Может, отыщем тебе отдельную комнату? Устроишься с комфортом.
— Мууургху удобно, где ему держ-жать шлово чес-сть,— заявили ему в ответ.
Хэн так и не понял, почудился ему в сине-зеленых глазах веселый блеск или нет.
— Мууургх давает шлово чес-сть завс-сегда наблюдо-вывать за пилот. Вот Мууургху удобно с-сдесь
— Тебе решать.
Хэн задумчиво посмотрел на бластер, который покоился в кобуре на поясе тогорянина, и сменил тему.
— Когда я сюда прилетел, у меня тоже было оружие. А теперь я и не знаю, где оно. Надо бы попросить, чтобы вернули.
— Пилот блас-стер без нушшды,— Мууургх выпустил когти.— Верховное, ш-шрец говорить: пилоту блас-стер ни-ни.
— А если мной хищник захочет перекусить? — возмутился Хэн, тыча в стену и имея в виду джунгли снаружи.
Он с легкостью вообразил, с каким удовольствием неведомый зверь поохотится на залетного кореллианина, пусть даже не слишком упитанного.
Рослый не-человек замотал ушастой балдой.
— Нет с-са что. Пилот иметь Мууургх, Мууурх иметь блас-стер.
— А... ну да.
Хэн все равно решил выклянчить у Тероензы хоть какое-нибудь оружие; с бластером кореллианин общался всего пару дней, но уже чувствовал себя без него как без штанов.
— Ну что, пойдем оглядимся? — вслух предложил юный пилот.— Багажа у меня нет, вещи распаковывать не требуется, сам видишь.
— Ос-смотреть где? — пожелал знать дотошный телохранитель.
— Начнем с фабрики, ну, и административный корпус тоже.
— Хорошо. Иди, пилот.
— После вас...
Они прошлись по коридорам, ознакомились со столовой, сделали познавательный тур по пристройке, где жила охрана, и наведались в крыло, где размещались жрецы. Посетив арсенал, Хэн пришел к выводу, что жрецы все же опасаются восстания, потому что количество стражников не располагало к душевному покою. Нашлось даже тяжелое вооружение для подавления возможного бунта — силовые пики и парализующий газ. Встреченные по дороге охранники слетелись на Илезию с разных планет. Все те же гаморреанцы, тви'лекки, родианцы, суллустиане, люди и не-люди всех мастей.
— Давай-ка кое-что проясним,— сказал Хэн, добравшись до таблички, которая на разных языках гласила: «Запретная зона». — Охрана спит здесь, так? Паломники — в дормитории. Почему так далеко, если их нужно держать под контролем?
— Время с-сна — проблемов нет,— сообщил тогоря-нин на своем экзотическом варианте общегалактического языка.— Паломник вошрадовался, едва-едва ходить, с-спят на мест. Единс-ственные временя паломников шлитс-ся на хозяева — перед вошрадоваться.
Согласен. Дай наркоману дозу, и он, счастливо пуская пузыри, продрыхнет до утра,
— То есть охранники...
Он замолчал, увидев, как по коридору плывет вдаль серый мешок весом килограммов эдак пятьсот.
— Эй, а это еще что такое? Похоже на..
И опять он не договорил. Объект его интереса миновал табличку с запретом и исчез за углом. Кореллианин рванул с места как застоявшийся скакун.
Мууургх попытался цапнуть его за куртку, но Хэн оказался проворнее и убежал по запретному коридору, прислушиваясь, нет ли топота за спиной. Ни звука.
Добравшись до перекрестка, Соло заглянул за угол, чтобы удостовериться, что глаза его не обманули.
Эй, да это же xaтт! Что здесь делает хатт? Невозможно ошибиться и принять этих жирных слизней за кого-то другого.
Пока он там переминался, Мууургх закогтил его, точно врелта, и легко оторвал от пола Хэн чуть было не заорал от возмущения, когда его сунули под мышку и побежали в обратном направлении. Остановился телохранитель лишь в разрешенном для посещения секторе.
Где поставил ношу на пол и пихнул под самый нос волосатый кулак.
— Моя народ учить: один ошибка можно каждый,— рыкнул Мууургх.— Пилот с-соверщает с-своя. Больше ошибков ни-ни, или Мууургх поучает как неумный кутенок. Мууургх давать с-слово честь, помнить, нет? Яс-сно?
Острые, словно бритвы, когти отливали металлом.
— Э-э... ага,— выдавил Хэн.— Я все понял. Ты вообще слышал о такой штуке, как любознательность? Людей она порой одолевает.
— Любовь к с-снаниям с-свести на нет шизнь фе-линкс,— отрезал неуступчивый телохранитель.— Людей тож.
— Нехилая острута,— сухо откликнулся Хэн.— Вернее, остротб.
Тогорянин уставился на сияющие кончики когтей, даже понюхал их, а потом поднял голову и басовито мяукнул. Хэн на всякий случай похолодел, но потом сообразил, что Мууургх смеется. Кажется, чувство юмора у тогорянина имелось. Соло тоже сумел неубедительно хихикнуть.
— Ну что, добудем чего пожевать, а фабрики оставим на потом, что скажешь, приятель?
— Мууургх голодать вс-сегда, — согласился не-человек и бодрой рысцой отправился в столовую.— Что ос-сна-чать с-слово «приятель»?
— Ну, хороший знакомый, друг. Тот, с кем весело проводишь время,— пояснил на берегу Хэн.
— То ес-сть... пилот хочетс-ся говорить «товарищ по с-стае»?
— Ну да.
— Хорошо, да! — обрадовался телохранитель.— Мууургх ес-сть в с-скуке по товарищ по с-стае.

* * *

За едой Хэн вспомнил, как Тероенза говорил, что его народ прилетел сюда с Нал Хутты, но ему как-то не приходило в голову, что хатты тоже живут на Илезии. Спрошенный на эту тему Мууургх подтвердил, что видел нескольких «с-слис-сняков-хос-сяев, кто ходить по вос-сдух».
И есть тому единственное разумное объяснение. Хатты, вот кто настоящие хозяева Илезии. В конце концов, они — номер один в торговле наркотиками.
Завтрак был неплох, хотя безыскусен и (по мнению кореллианина) несколько пресен. И все же повара было за что похвалить. Он или она великолепно пекли хлеб. Хэн набил рот лепешками, неожиданно сообразил, что вот уже целый день ни разу не вспомнил Дьюланну, и почувствовал себя подлецом. Помогли только лепешки. Дьюланне не хотелось, чтобы он горевал и хандрил из-за нее. Она всегда радовалась жизни и не ждала от своего непутевого воспитанника иного лишь потому, что ее самой не стало...
Хэн очнулся от воспоминаний и обнаружил, что Мууургх с любопытством его разглядывает.
— Пилот думать о кто-то где-то вдали,— выдал заключение тогорянин, размахивая костью, которую только что обгладывал.
С нее все еще свисали клочья сырого мяса, но Мууургх уже серьезно над ней потрудился. Интересно, сколько мяса требуется, чтобы поддерживать это могучее тело в рабочем состоянии?
— Точно,— со вздохом согласился кореллианин.— Так далеко, что не дотянешься.
— Пилот иметь милую с-сердсу?
Хэн покачал головой.
— Были порой девчонки,— не стал скрывать он.— Ничего особенного. Нет, я думал о той, кто меня вырастил.
Мууургх надолго приложился к высокой кружке, глотая пенистую жидкость.
— Человеки вс-сращивать молодые порос-сль с-совс-сем другой с-спос-соб, чем моя народ,— сообщил он, облизав усы.
— Да? Расскажи о своей планете.
Телохранителя не пришлось упрашивать, он с места в карьер пустился в описание Тогоры, мира, где мужчины и женщины, равные в правах, живут раздельно. Мужчины ведут кочевую жизнь, охотятся стаями, летают над прериями на огромных крылатых рептилиях. Женщины разводят животных на мясо, им нет нужды охотиться. Живут они в городах и деревнях, и именно женщины занимаются всей промышленностью на планете.
— А как же вы?— Хэн замешкался, подыскивая слово поделикатнее.— Ну там это... сходитесь, понимаешь? В том смысле, чтобы размножаться…
— Рас-с в год мы приходить в города, ос-ставатьс-ся с подруга. Когда нет, много-много думать о них. Тогоряне — эмоциональные, с-спос-собнос-сть к великая любовь. Ос-собо с-самцы. Великая любовь, вот почему Мууургх нахо-дитьс-ся быть с-сдес-сь. Мушшчины от моя народ редко покидать наше мир, пилот с-снать?
— Теперь — да. А что ты имел в виду, когда говорил, будто прилетел на Илезию из-за большой любви? Или я что-то не понял, или у тебя есть подруга.
Тогорянин печально кивнул.
— Обещанная подруг. Как-нибудь с-соединятьс-ся на шизнь, коли Мууургх отыс-скать ее с-смочь.

Предыдущая страница 9 Следующая страница


Хэн Соло и все ловушки рая 10

Гигант душераздирающе вздохнул и понурился. Он был так несчастен, что Хэну стало его жаль.
— Как ее зовут?
— Мрров. Прекрас-сная, прекрас-сная Мрров. Того-рянс-ские шенщины делать порой непонятное, она так где решить глянуть, как ес-сть Галактика там. Мууургх умолять, говорить: ходить нет, но шенщины есть упрямый с-сущес-ство.
He-человек робко глянул на Хэна, кореллианин согласно кивнул.
— Это точно, я с такими тоже сталкивался...
— Мрров уйтить далеко-далеко. Не приходить домой, не с-соединятьс-ся с-со мной. Мууургх плакать, быть горько печален и не с-смочь ос-ставаться домой. Долщ-шен был с-снать, есть с Мрров что.
— Ну... и как? — Хэн отхлебнул поланианского эля.
— Мууургх выс-слешивать с планета на планет, и еще планета.
— Ну и? — подбодрил тогорянина Хэн, когда не-человек замолчал.
— И потерять с-след. Кто-то на Орд Мантелл говорить: видеть Мрров, видеть она вс-сходишь по трап. Мууургх проверять рас-списание, находить корабль, много-много паломники. Несколько портов заходить. Мууургх вс-сять шанс, приходишь с-сдесь, много паломников приходишь с-сдесь, вот почему.
Могучий тогорянин опять испустил тяжкий вздох и горестно пожевал кость.
— Игра со с-ставками хорошо нет. Мууургх спрашивает, жрецы говорить, нет с-сдесь тогорян. Мууургх не с-снать куда ходить. Мууургх нужно деньги продолжение поиска для...
Усы его поникли.
— И ты решил наняться в охранники, чтобы заработать,— Хэн сам догадался, как заканчивается история.
— Да-а...
Соло качнул головой.
— Грустно это, приятель. Надеюсь, ты отыщешь свою подружку, правда, очень надеюсь. Нелегко терять того, кого любишь.
Телохранитель понуро кивнул.
После завтрака состоялась экскурсия на фабрику. Хэн понюхал воздух, в котором перемешались запахи различных существ; нос слегка защипало. Интересно, можно ли получить зависимость, нанюхавшись спайса? Хэн указал на большое здание.
— Давай-ка заглянем. Я столько слышал о том, как готовят спайс, но видеть не приходилось. Очень хочется взглянуть.
На входе их остановил строгий охранник, пожелавший знать, кто такой Хэн. После переговоров с Мууургхом родианец вручил им обоим бирки с надписью «гость» и защитные инфракрасные очки. И махнул рукой: идите, мол.
— Очки-то зачем? — спросил Хэн на родианском; понимал он этот язык неплохо, но вот с произношением всегда возникали трудности.— Надо их надеть? Фиолетовые глаза охранника увлажнились.
— Да, пилот Драйго,— шумно высморкавшись, сказал он.— На нижних этажах запрещено пользоваться светом. Спуститесь на лифте. На каждом этаже делают спайс разного качества. Самые отборные и длинные нити — в самом низу, чтобы исключить любую возможность порчи их светом.
— Ладно-ладно, понял.
Хэн потянул Мууургха за собой на площадку турболифта между стеллажами с контейнерами.
— Давай посмотрим качественный товар,— предложил кореллианин.
Вообще-то Хэн надеялся, что сумеет незаметно прихватить с собой один-два, а то и больше симпатичных черных пузырьков. Если продать немного глиттерстима на стороне, можно значительно улучшить свое благосостояние. Хэн нажал кнопку самого нижнего этажа, и платформа, слегка покачиваясь, начала спуск. Через этаж свет отключился. Хэн нашарил очки, нацепил их, и зрение тут же вернулось, хотя теперь все было белое и черное. «Освещение» тут все же было: от крошечных, утопленных в стенах ламп. Турболифт полз вниз, Хэн разглядывал рабочих, сгорбившихся над столами, где были разложены кучки нитей, усеянных миниатюрными кристаллами.
В конце концов, шестью этажами ниже лифт со скрипом остановился; Хэн и Мууургх вышли.
— Ты что, раньше здесь не был? — негромко спросил кореллианин у телохранителя.
Шерсть на загривке Мууургх стояла дыбом, белые усы были встопорщены.
— Нет... — пробормотал тогорянин в ответ.— Моя народ прош-шивать равнина. Пещеры не возлюбить. Тьму не возлюбить. Муургх возрадоваться будет, когда пилот шелать уйти это мес-сто. Мууургх давать с-слово чес-сти, иначе мерс-ская тьма ходить нет.
— Держись,— посоветовал ему Соло.— Мы быстро. Я лишь одним глазком гляну и обратно.
В зал, похожий на пещеру, он вошел первым. Темноту заполнял легкий шорох, но в остальном все было тихо. Рядами стояли длинные столы, за которыми сидели или склонялись, в зависимости от анатомии, которой обладали он, она или оно, паломники. Много было людей. Некоторые при появлении чужаков подняли головы. Хэн вместе с Мууургхом подошли к надсмотрщице, волосатой деваронке, и назвали себя.
— Мои работники самые умелые,— с гордостью сообщила она, обводя когтистой лапой зал.— Требуется настоящее искусство, чтобы взвесить и отделить нужное количество нитей и получить необходимую дозу спайса. Важнее вес, хотя и чрезвычайно трудно выровнять нить, чтобы она активировалась целиком.
— Разве спайс не минерал? — удивился Хэн.— Я думал, его в шахтах добывают.
— Как правило, но как он формируется, нам не известно. Мы считаем, что спайс биологического происхождения, но не уверены в том. Его находили в подземных туннелях на Кесселе, и добыча идет в абсолютной тьме, как и здесь.
— То есть спайс надо сразу же запихать в футляр, так, что ли?
— Вот именно. Неправильно уложенные нити спутаются, их кристаллы сцепятся друг с другом и сотрутся в менее действенную, а следовательно, менее ценную пыль. Опытному работнику требуется час, чтобы должным образом наполнить один-два флакона.
— Ясно,— впечатлился кореллианин.— Не возражаешь, если мы тут погуляем? Обещаю, что ничего не будем трогать.
— Отнюдь. Только попросту не отвлекать работников. Одно небрежное движение, как я сказала, может испортить целую партию.
— Я все понял,— сказал Хэн.
Нити неактивированного глиттерстима были черные, но Хэн умел слушать, а из услышанного делать выводы, а потому знал, что на свету они засияют синим. Кореллианин остановился возле рабочего человека и стал восхищенно наблюдать, как тот отделяет нити спайса друг от друга и с величайшей осторожностью выравнивает их. Нити обвивали пальцы работника, некоторые были мягче шелка, но грани крошечных кристаллов резали не хуже бритв. Рабочий поместил несколько спутавшихся нитей в крохотные тисочки и продолжил отделять их, пока все цепочки кристаллов не выровнялись должным образом. Пальцы рабочего двигались так проворно, что и не уследишь. Хэн отметил, что выбрал для наблюдения умелого работника... нет, работницу. Все-таки здорово эти паломники управляются с делом, которое требует точности и проворства. Хэн видел их вчера после Возрадования и всем скопом записал в тупоумных кретинов. Во всяком случае, именно такими они выглядели...
Работница распутала тугой клубок за какую-то минуту, а затем погрузила в переплетения нитей узконосые плоскогубцы, пристально вглядываясь в сочленение, где острые маленькие кристаллики сцепились друг с другом. Глитгерстим змейками извивался в ее ладонях, словно крошечные живые щупальца, поблескивая гранями. Одно быстрое, короткое движение, и клубок вдруг развернулся, и все нити сложились в нужном порядке.
Кроме одной.
Кристаллы разрезали кожу между указательным и большим пальцами, из глубокого пореза полилась кровь. Хэн судорожно вздохнул. Еще немного, и работница лишилась бы пальца. Работница зашипела от боли, затем что-то пробормотала на общегалактическом и зажала рану другой рукой, чтобы остановить кровотечение. Хэн, который собирался было уйти, замер на месте. Акцент! Паломница прилетела сюда с Кореллии. Разглядеть подробности под объемистым бесформенным одеянием и надвинутой на самый нос шапкой не удалось; глаза прятались за защитными очками. Но Хэн мог держать пари на что угодно, что под всей это оберткой — девушка, а не старуха. Паломница морщилась, изучая порез, развернулась на стуле, отведя руку подальше от рабочего стола, чтобы кровь капала на пол.
Вообще-то разговаривать с работниками не полагалось, но паломница сейчас не работала, так что фактически Хэн ничего не нарушал. Кровь все не унималась.
— Ты порезалась,— сказал пилот.— Хочешь, я позову надсмотрщицу, она тебе поможет?
Девушка — паломница была одного возраста с Хэном, может быть даже моложе,— вздрогнула и подняла голову. В инфракрасном освещении ее зеленовато-белое лицо казалось посмертной восковой маской. Да она света солнечного не видит, весь день в темноте.
— Нет, прошу вас, не надо,— быстро произнесла паломница, мягко сглатывая звуки (так-так, она с южного континента). Если меня отошлют в лазарет, я пропущу Возрадование.
Она содрогнулась при этой мысли — или, может быть, просто замерзла. Хэн успел продрогнуть, а ведь он здесь и часа не провел. Как это паломники выдерживают целый день в промозглой тьме?
— Но рана глубокая! — запротестовал Соло. Работница пожала равнодушно плечами.
— Кровь уже не идет.
И она была права.
— Но как же...
Паломница решительно покачала головой, оборвав кореллианина на полуслове.
— Благодарю за заботу, но все в порядке. Не в первый раз.
Она вытянула перед собой руки, и Хэн чуть не поперхнулся. Пальцы, запястья ладони были исполосованы тонкими шрамами. Некоторые царапины давно зажили, остались только белые следы, но многие еще сочились кровью, свежие и болезненные. А между пальцами цвели светящиеся россыпи точек; должно быть, тот самый грибок, который Хэн обнаружил у себя в душе нынче утром. На его глазах от общего пятна к ране протянулся тонкий усик. Девушка негромко вскрикнула и оторвала «побег».
— Грибок любит свежую кровь,— пояснила работница, заметив отвращение на лице кореллианина.— Можно заразиться и серьезно заболеть.
— Ну и гадость,— согласился Хэн.— Ты уверена, что тебе не надо к врачу?
Она вновь покачала головой.
— Со мной все время так, сам видишь. Прости пожалуйста... ты ведь с Кореллии, да?
— Как и ты. Меня зовут Викк Драйго, я новый пилот. А ты кто?
Девушка едва заметно поджала губы
— Я... вообще-то разговаривать запрещается. Мне лучше вернуться к работе.
— Рабочая есть прав,— внезапно подал голос Мууургх, который до того молча наблюдал за происходящим.— Пилот обяс-сан позволять рабочему делать свой дело.
— Лады, приятель, я все понял,— заверил Хэн тогоря-нина, но уйти и не попрощаться с соотечественницей и не подумал.— Ну, может, в другой раз. После ужина, что скажешь?
Девушка отрицательно покачала головой. Мууургх подтолкнул Соло к выходу: шагай, мол. Хэн сделал ровно один шаг.
— Да ты не загадывай. Колония маленькая, еще встретимся. Как тебя зовут?
Паломница только качала в ответ головой, плотно сжимая губы. Мууургх угрожающе зарычал, но Хэн заупрямился. Гораздо больше недовольство косматого гиганта обеспокоило девушку.
— Оставляя все мирское и суетное за порогом священного убежища Илезии, мы отказываемся от имен.
Хэн начал злиться. Ну вот, он наконец-то встретил того, кто хорошо знаком с этим местом, да еще — вот кореллианское везение! — со своей родной планеты, и что?
— Пожалуйста,— сказал он, пока Мууургх легонько подталкивал его к лифту.— Должны же к тебе как-то обращаться.
Хэн расплылся в самой очаровательной улыбке, Мууургх продемонстрировал клыки. Неизвестно, что больше подействовало на работницу.
— Я — паломница 921,— торопливо пробормотала девушка.
И у Хэна появилась ощущение, что сдалась она только для того, что бы уберечь соотечественника от праведного гнева Мууургха. Терпение у телохранителя лопнуло, и он зашагал прочь, волоча упирающегося кореллианина за руку.
— Спасибо тебе, 921-я! — крикнул Хэн, с небрежным изяществом посылая девушке прощальные привет, как будто его чуть ли не ежедневно носит под мышкой какой-нибудь тогорянин.— Удачи тебе с этим вязанием! Еще увидимся!
Паломница не удостоила его ответом. Когда же Мууургх в конце концов отпустил подопечного, Хэн без возражений последовал за телохранителем в ожидании лекции от рассерженного гиганта. Но тогорянина, кажется, удовлетворила покорность кореллианина, и он погрузился в обычное для себя настороженное молчание. Соло оглянулся на новую знакомую и увидел, что та вновь погрузилась в работу и, похоже, начисто забыла о соотечественнике.
Паломница 921... интересно, узнаю ли я тебя в другой раз ? За инфракрасными очками лица Хэн не разглядел и понятия не имел, как выглядит девушка, знал только, что она молода.
Хэн исходил фабрику вдоль и поперек, понаблюдал за другими рабочими, но ни с кем больше не заговаривал и, в конце концов, вернулся к надсмотршице-деваронке.
— А когда работа окончена, кто укладывает кристаллы в пробирки?
— Это на пятом уровне.
— Пойду гляну,— сказал ей пилот.— Забавно у вас тут.
— Это точно,— согласилась деваронка.
Так, значит, здесь работают со спайсом высокой очистки, размышлял кореллианин, следуя в темноте за Мууургхом. А тот, выяснив, что Хэн не собирается наверх, принялся жалобно мяукать.
— Не парься,— посоветовал Хэн.— Я одним глазком.
Соло прогулялся по следующему этажу, выясняя, где именно складируют черные пузырьки; в других глиттерстим не хранят. А отыскав, немедленно пал духом. Конвейер, куда рабочие вываливали содержимое корзин, охраняло четверо головорезов. Хэн почувствовал поток теплого воздуха; должно быть, где-то рядом установлен обогреватель. Стражники предпочитали комфорт.
Четверо? Хэн вгляделся. Нет, погодите-ка... одну секундочку, а это у нас кто? Ему почудилось смазанное движение, но потребовалось еще несколько мгновений, и только потом на фоне черной каменной стены Хэн разглядел маслянистую тень. Причем у тени имелись глаза — крошечные красно-оранжевые бусины. Четыре штуки.
Хэн прищурился и увидел по бокам черноты два бластера.
Аа'раа! Менятели кожи!
Каким ветром его занесло в этот сектор Галактики? Обитатели планеты Аар обладали способностью изменять цвет кожи и сливаться с окружающей обстановкой; их было очень сложно заметить. Особенно в темноте. Хэну довелось слышать об аа'раа, но лично не встречал ни одного. Теперь ясно, почему здесь обогреватели; рептилии любят тепло, на холоде они становятся заторможенными и неуклюжими.
Соло не прекращал наблюдения, решив не останавливаться на достигнутом, и вскоре обнаружил еще парочку аа'раа. Поверхность их шкуры напоминала гальку, а по спине сбегала длинная складка кожи. Глаза прятались под могучими надбровными дугами и казались вдвое меньше размером. Одна из рептилий сморщила короткое тупое рыло и распахнула пасть, сверкнув клыками и высунув липкий красный язык. По середине морды бежала еще одна кожаная складка, переваливалась через макушку и сливалась с той, что была на спине.
Аа'раа лишь казались глупыми и медлительными, а острые когти отбивали всякую охоту связываться с их обладателями. Рептилии были ниже ростом, зато гораздо шире в плечах, крепче и явно тяжелее.
Хэн вздохнул. План номер один отменяется.
Как будто ему аа'раа было недостаточно... Остальная стража — два родианца, деваронец и тви'лекк — выглядела достаточно злобно и свое дело, без сомнения, знала. И гаммореанцев среди них, к сожалению, не было. Так что никакого шанса заявиться как будто случайно, заговорить зубы, отвлечь. Хэн плюнул с досады и, к несказанной радости Мууургха, направился к турболифту. А запасного плана, он же план номер два, в природе пока не существует, напомнил себе кореллианин. Кажется, все к тому, что придется зарабатывать свои кредитки честным путем.
В юную бредовую голову так и не сумела закрасться мысль, что перевозка спайса, по сути, абсолютно противозаконное занятие...

* * *

Паломница 921 с отсутствующим видом грызла черствый кусок хлеба и старалась забыть молодого пилота. В конце концов, она же — часть Всех, одна с Единым, а мирские заботы (симпатичные ребята, например) оставила в прошлом. Она прилетела сюда трудиться в поте лица своего, чтобы Возрадоваться и помолиться Единому как части Всех... И в эту благочестивую жизнь не вписываются беседы с парнем по имени Викк. Интересно было бы посмотреть на него без защитных очков. Какого цвета у него волосы? А глаза? От его улыбки становилось как будто теплее...

921-я (я скучаю по имени!) решительно тряхнула головой, чтобы изгнать из памяти кривоватую ухмылку, от которой замирало ее сердце. Нужно молиться, нужно соблюдать обеты, да еще не забыть бы наложить на себя наказание за то, что отделяет себя от Единого, иначе ее изгонят от Всех.
Еретические мысли отступать не собирались. А еще воспоминания. Они с Викком оба родом с Кореллии.
Паломница 921 подумала о родной планете, рискнув на минуту вспомнить ее, вспомнить семью. Как там родители? Чем занят брат? Живы ли они? Здоровы? Сколько времени она провела здесь? Месяцы или годы? Сколько ей лет? Может, она уже состарилась и покрылась морщинами? Вдруг она вся седая?

921-я провела израненными пальцами по лбу по щекам. Кожа туго обтягивала скулы; раньше ее лицо было круглее.
Нет, морщин нет. Она не старая. Наверное, она здесь все-таки месяцы, а не годы. Сколько же ей было, когда она впервые услышала об Илезии, продала все свои драгоценности и купила билет. Семнадцать... ну да, она только что окончила старшую школу и собиралась на Корускант поступать там в Университет. Хотела изучать... что? Археологию. Специализироваться на древнем искусстве. Да, именно так. Она даже провела несколько летних каникул на раскопках, где училась обращаться с раритетами. Она собиралась работать в музее. В детстве она всегда любила историю, любила читать о рыцарях-джедаях, восхищалась их приключениями. Еще она интересовалась военными конфликтами, а еще — давним, очень давним рождением Республики...
Паломница 921 вздохнула, поперхнулась крошками, а откашлявшись, принялась жевать сухой хлеб. Порой полустертые воспоминания продолжали беспокоить ее, и тогда 921-я боялась, что окончательно утратит способность думать и воспринимать окружающий мир. Но она полагала, что паломникам следует воздерживаться от мирских тревог, вычеркнуть тягу к плотским утехам.
Тогда она не знала горя, предавалась забавам и удовольствиям жизни. Если сравнить ту жизнь с сегодняшней, в прежней не было смысла. 921-ю несло с вечеринки на вечеринку, от веселья к веселью, с пикника на пикник.

Предыдущая страница 10 Следующая страница


11 Энн Криспин

Да, все было на редкость бессмысленно.
А теперь ее жизнь наполнена смыслом. Теперь она знает Возрадование. Каждый вечер Единый дарует ей благословение. На Возрадовании Все общались с паломниками. Весьма глубокие духовные переживания, а как при этом становится хорошо! 921-я решила, что успешно стерла воспоминание о Викке Драйго и его очаровательной улыбке, поэтому вернулась к кучке глиттерстима на столе, а через несколько минут уже мечтательно думала о том, заговорит ли с ней пилот еще раз. Интересно все-таки, как он выглядит?
Паломница задрожала от вечной стылой влажности и изо всех сил постаралась забыть Викка Драйго и все, что с ним было связано...

* * *

Тем же вечером Хэн отказался идти на службу, решив, что не вредно лишний раз позаниматься на тренажере. Впервые в жизни судьба предоставила шанс честно заработать кусок хлеба с мясом, и юный кореллианин не собирался его упускать. Он не раз слышал жалобы, что вот, мол, приходится трудиться в поте лица, и Хэн пришел к выводу вот она, основа успеха. Конечно, воровство, попрошайничество, грабеж и жульничество тоже требуют значительного времени и сил, но, кажется, честная работа — это что-то другое.
Устроившись перед тренажером, Хэн просмотрел список доступных планет. И опять Тероенза выполнил обещание. Соло выбрал программу по вкусу, добавил атмосферную турбулентность. Затем посмотрел на Мууургха; телохранитель стоял рядом и не сводил с подопечного глаз.
— Я немного поработаю, не возражаешь?
Тогорянин не возражал.
— Почему бы тебе не погулять?
Мууургх солидно покачал головой.
— Мууургх ос-ставлять пилота один нет. Против приказ.
Хэн пожал плечами.
— Как знаешь.
Нервно дергая ухом, тогорянин наблюдал, как Хэн напяливает видеошлем, отрезая себя от реальности, и запускает программу тренировочного полета, который сейчас для кореллианина по всем параметрам ощущений будет абсолютно настоящим. Мууургх не ладил с высокими технологиями и чувствовал себя неуютно. Хэн расслабился, погружаясь в созданную тренажером жизнь, и вскоре тот выполнил одну из своих первоначальных задач: пилот напрочь забыл, что сидит в кресле. Сейчас Хэн был убежден, что летит по-настоящему: действительно сражается с илезианскими ветрами, действительно сажает корабль в различных обстоятельствах.
Кореллианин очнулся после двух часов успешных посадок и взлетов, всевозможных маневров, доступных челноку, на котором завтра он отправится из первой колонии во вторую. В качестве дополнительного задания Хэн изучил пульт на транспортнике; «Илезианскую мечту» вновь перевели на ручное управление.
Короткий илезианский день подошел к вечеру. Телохранитель мирно посапывал в кресле, но открыл глаза в то же мгновение, как Хэн потянулся, разминая затекшие плечи. Соло тут же отметил, что его негаданный товарищ не соня, хотя лучше бы — наоборот. Бдительность тогорянина крайне затруднит задуманные Хэном ночные прогулки.

* * *

Мууургх шел за пилотом, радуясь, что задание не мешает ходить в столовую за поздним ужином. Тогорянин хотел есть, он всегда был голоден. Его народ привык охотиться и убивать, а затем съедать добычу, так что свежее мясо неизменно входило в их рацион. Здесь же его потчевали сырыми, но только что размороженными бифштексами.
Прежде чем в его жизни появился кореллианин, у Мууургха имелась масса свободного времени; тогорянин мог уходить в джунгли охотиться вволю, чтобы не тупились клыки и инстинкты.
Он скучал по своему мосготу, скучал по полетам на его спине, по восторгу, который охватывает, когда мощные крылья возносят тебя в небеса Тогоры.
Мууургх украдкой вздохнул. Небеса Тогоры были яркого бирюзового цвета, они совсем не похожи на голубовато-серый выцветший купол Илезии. По ним Мууургх тоже скучал. Увидит ли он их когда-нибудь, взлетит ли верхом на мосготе навстречу заре?
Жрецы вынудили его подписать шестимесячный контракт, он дал слово чести. Пройдет еще много десятидневок, прежде чем Мууургх вновь отправится на поиски Мрров.
Тогорянин вспомнил ее кремовый мех с оранжевыми полосками, ярко желтые глаза. Прекрасная Мрров. Они так долго были частью друг друга, что Мууургху словно нанесли глубокую незаживающую рану, когда исчезла Мрров. Вдруг Мрров вернулась на Тогору? Вернулась и ждет его?
Как ему хотелось послать домой сообщение, узнать, не вернулась ли Мрров, но далекая связь — удовольствие дорогое. Чтобы оплатить подобную роскошь, Мууургху придется как минимум на два месяца задержаться на Илезии.
Но... Мууургх пораскинул мозгами. А что, если во время какого-нибудь полета на Нал Хутту кореллианин не станет возражать, если Мууургх отправит послание? Не настолько он доверял илезианским жрецам, чтобы послать письмо с их планеты.
А пилот кажется достойным и честным, насколько это возможно для человека, размышлял Мууургх. Он хитер, быстр, вечно пытается идти кружным путем, но все люди таковы. По крайней мере, пилот не стал выяснять, кто в прайде старший, а сразу признал за Мууургхом главенство. Очень умелый ход. Таким образом, кореллианин проживет гораздо дольше...
Мууургх на самом деле надеялся, что пилот и впредь будет умным. Он нравился тогорянину, Мууургх не хотел причинять ему боль.
Но если пилот решит нарушить правила, Мууургх не станет колебаться и покалечит — даже убьет — кореллианина. Тероенза отдал Мууургху особые приказы, и тогорянин выполнит их, не уклоняясь. Он дал слово чести, а во всей Галактике для его народа превыше чести нет ничего.
Тогорянин с отсутствующим видом приводил в порядок усы и шерсть, размышляя о том, что, пока пилот не переступит черту, все будет хорошо.

5. СПАЙСОВЫЕ ВОЙНЫ

На следующий день Хэн смотался на илезианском челноке в другие колонии и обнаружил, что ему нравится водить большие корабли, да и летал он, как выяснилось, очень даже ничего. На обратном пути он немного попрактиковался в бреющем полете; кроны деревьев едва не щекотали челноку брюхо. В кресле второго пилота происходила внутренняя борьба: Мууургх разрывался между весельем и ужасом. Но когда дело дошло до петель, «бочек» и на закуску полета вверх тормашками на высокой скорости, тогорянин все для себя решил. Хэн буйствовал, гоняя машинку через все фигуры пилотажа, которые ранее пробовал только на тренажере, и восторженно орал, не затыкаясь. Собрав последние крохи умения, кореллианин послал челнок по образованному рекой извилистому каньону, едва не сдирая краску о каменные выступы; места для маневра было так мало, что Мууургх душераздирающе взмяукнул, зажмурился и наотрез отказался открывать глаза Когда челнок снова вырвался на открытое пространство, Хэн принялся трясти здоровяка-тогорянина за лапу и уверять, что самое страшное позади, тренировка окончена.
— Мууургх понимать всссе: пилот безумец, ума нет,— сообщил не-человек, опасливо приоткрывая один глаз и отцепляя от подлокотников когти.— Дома Мууургх летать на мос-сгот, но не так. У мос-сгот больше мозга, чем пилот, хватает благорас-сумии не летать так. У Мууургха обладать благоразумии тош-ше. Пилот...
Тогорянин заискивающе посмотрел на соседа.
— Пилот обещать Мууургх не летать безумец как.
— Но... — Соло аккуратно опустил челнок на летное поле колонии номер один.— Мне необходимо практиковаться при любой возможности! Видишь ли...
Он смешался, но все-таки решил поделиться с телохранителем кусочком правды.
— Я вроде как.... Ну, приврал я Тероензе о своем опыте. Чемпионом я, правда, был, честное слово, но вот с тяжелыми машинами управляюсь плохо. Да и с корытами большого формата не все гладко. На тренажерах — полный ажур, но это же не по-настоящему.
Мууургх долго — очень долго — разглядывал кореллианина, затем кивнул.
— Мууургх понимать. Пилот верует Мууургх, думать: тот не сссказать Тероенза?
— Ага, что-то вроде того,— согласился кореллиа-нин.— А можно? Верова... тьфу, верить тебе можно?
Телохранитель с серьезным видом расчесывал когтями белые усы.
— Пока пилот не разбить себя, Мууургх не заговаривай.
— Честная сделка, дружище! — Соло ухмыльнулся.— По рукам.
Возле рампы трапа под проливным дождем их ждал Вератиль. Хэн уже начал привыкать к стремительным и изобильным дневным ливням, хотя влажную духоту продолжал считать большим злом.
— Тебя хочет видеть верховный жрец. Иди к нему не медля, пилот Драйго,— возвестил сакредот.
Он провел Хэна и его телохранителя к личным покоям Тероензы, который занимал обширную часть подземного этажа в административном центре. Когда сакредот набрал шифр на панели кодового замка и гости миновали высокие двустворчатые двери, Хэн не удержался и восхищенно присвистнул:
— Вот это да! Хорошо устроился!
— Вы видите коллекцию нашего уважаемою Тероензы,— пояснил сакредот.— Он алчно собирает редкие вещи и весьма гордится своей экспозицией.
— Имеет право,— не стал спорить Хэн.
Комната была раз в десять больше той, что выделили им с Мууургхом. Витрины, полки и стойки с антиквариатом и сокровищами из различных уголков Галактики. Скульптуры, картины вперемешку с древним оружием. Стены украшены гобеленами. Пол укрыт дорогими коврами исключительной красоты, под ногами негромко хлюпает защитное поле.
Хэн приметил украшенную драгоценными камнями коллекцию флейт и незнакомых музыкальных инструментов. В инкрустированном золотом шкафчике пылились бутылки с дорогими напитками.
У кореллианина в буквальном смысле чесались пальцы от желания пошарить по полкам. Оставьте меня здесь минут на пять без присмотра, и я обеспечу себя до конца жизни! Хэн разве что слюни не пускал, уставившись на дрриелба, вырезанного из живого льда. Крошечную статуэтку покрывал толстый слой пыли, взлетевшей облачком под дыханием кореллианина. Пилот чихнул.
Пыль не пыль, а тут есть чем поживиться. Вот бы только...
Хэн строго напомнил себе, что отныне ведет новую жизнь честного и трудолюбивого гражданина. Так что — нечего тут...
Вератиль проводил терзаемого противоречивыми чувствами молодого человека через еще одну бронированную дверь в личные покои верховного жреца. Там их встретил дворецкий, престарелый зисианец, к которому Вератиль обратился по имени Ганар Тос. Зисианец почти не отличался от человека, если бы не зеленая морщинистая кожа, которая свисала со скошенного подбородка, словно вялая перепонка. Оранжевые глаза слезились, к тому же дворецкий не уставал шмыгать носом, как будто страдал хроническим насморком. Наверное, аллергия на пыль, посочувствовал Соло.
Хозяин покоев радушным жестом предложил гостям сесть и обратился к ним с небольшой речью.
— О, как хорошо, столь быстро откликнулся на мой зов, пилот Драйго. Я слышал из второй колонии высокие похвалы и комплименты твоим способностям Сегодня наш медицинский дроид отправил другого нашего пилота Ялуса Небла в длительную увольнительную по состоянию здоровья. Так что ты займешь его место на межзвездных рейсах.
Хэн поклонился. Чтобы скрыть прущий во все стороны восторг.
— Здорово! Я не буду выбиваться из графика, честное слово. Когда лететь?
— О, послезавтра. Мууургх, разумеется, отправится вместе с тобой. -
— Груз и место назначения?
Ничто не могло испортить кореллианину радости.
— О, ты встретишься с кораблем с Нал Хутты, координаты получишь перед вылетом в последнюю минуту. Сам понимаешь жизненную важность секретности. Тебе же известно, что в прошлом у нас имелись некоторые проблемы с пиратами.
Дворецкий принес поднос с закусками, Тероенза выбрал неаппетитную гуляшку и проглотил.
— О да! Ты обучил Мууургха стрельбе из пушки, пилот Драйго?
— Э-э... нет, не успел.
— О, не затягивай с этим делом. Хороший пилот должен быть подготовлен к любым неприятностям, верно ли я говорю?
— Так точно,— поддакнул Соло.— Всенепременно. Э... господин... а груз-то какой?
— Переработанный карсунум, а заберешь необработанный рилл, транзит с Рилота.
— О, корабль, с которым я встречаюсь, с Нал Хутты?
— Да.
Тероенза не стал вдаваться в подробности, вот и Хэн не настаивал, решив, что острый кореллианский слух сослужит хорошую службу. Молодой человек мог держать пари, что верховный жрец чего-то недоговаривает, но едва ли имел право требовать, чтобы ему разъяснили все ходы-выходы да еще и карту нарисовали.
Тероенза присел на корточки, повел маленькой ладонью в сторону соседней комнаты.
— О, я понимаю так, что тебе нравится моя коллекция...
— Нравится? Не то слово! — вот тут Хэн мог говорить абсолютно искренне.— Да это же просто здорово! В жизни не видел столько сокровищ, в музее разве что!
— О, мой народ из долгожителей, как и наши кузены-хатты,— благодушно сказал Тероенза.— Я собираю красивые безделушки многие сотни стандартных лет, дольше, чем ты в своей юности можешь себе вообразить, молодой человек.
— Очень хочется рассмотреть всю коллекцию,— с чувством произнес Соло.— Повнимательнее и без спешки.
— О, а мне как хочется, чтобы на нее воистину можно было смотреть! Ныне она не в том виде,— верховный жрец с сожалением причмокнул.— Ганар Тос — великолепный повар, за домом присматривает выше всяких похвал, но совершенно не способен ухаживать за коллекцией. Я уж не говорю о составлении каталога и содержании экспозиции. А сам я чересчур занят, у меня столько хлопот, столько хлопот...
Т'ланда Тиль сделал ручкой вполне недвусмысленный жест: все, можете гулять, надоели...
— О, на сегодня все,— вслух произнес жрец.— Увидимся по твоему возвращению из полета, пилот Драйго.
— Как прикажете,— Хэн поднялся и махнул телохранителю.
Вератиль проводил их до выхода.
На улице сакредот с топотом помчался по неведомым, но срочным поручениям, предоставив парочку самой себе. Хэн глянул на хронометр, на солнце, которое бодрой рысцой, подобно Вератилю, стремилось на запад.
— Вечером буду гонять тебя на тренажере. Слышал, что говорит начальство? И чтобы научился обращаться с пушками! Мне нужен стрелок, а не мишень.
Тогорянин насупился.
— Но до того мы устроим заслуженный перекур,— смягчился Хэн.— А точнее, мы идем искать трапезную, где едят паломники. Пошли.
— С-сачем? — удивился Мууургх после того, как ему внятно растолковали, что во время перекура курить не обязательно.— Пилот не хотеть еда паломник. Пилот и Мууургх ес-сть в с-столовый, ес-сть увашаемая пища, не отброс-с.
Не внявший жалобе кореллианин зашагал по лесной тропинке.
— Дружище, я вовсе не собираюсь там питаться,— говорил он по дороге.— Я хочу немного кое с кем поболтать. Я так понимаю, обедают они все вместе, а значит, найти... их... будет легче.
— Их? — подозрительным эхом откликнулся телохранитель.— С-сколь много ес-сть их?
— М-м... эх, ну... видишь ли...
Хэн скривился и замолчал. М-да, хорошенькое начало.
— Одна,— сознался он.— Паломница 921. Та, с которой мы познакомились на фабрике. Любопытно посмотреть, как она выглядит на самом деле, при свете.
Тогорянин понятливо кивнул.
— Аххх да-а... Мууургх хорошо понимать шелание пилот.
Щеки стали такими горячими, что Хэн боялся к ним прикоснуться, не обжечься бы. Хорошо еще, что телохранителю, кажется, не известны признаки человеческого смущения.
— Дружище Мууургх, знаешь что? — Соло торопливо сменил тему.— Ты выучил общегалактический всего год назад, а и не подумаешь. Говоришь ты прилично. Но вот с местоимениями и падежами — просто беда. Мне как-то не приходило в голову изображать школьного учителя, но...
Они неторопливо шли по дорожке, а Хэн добросовестно вспоминал правила грамматики, касающиеся хотя бы местоимений.

* * *

В трапезной толкался народ. Хэн в сопровождении телохранителя бродил по просторному залу и мучился вопросом, сумеет ли он узнать свою новую знакомую без инфракрасных очков. Волосы девушки скрывал бесформенный колпак, и пилот понятия не имел, какого они цвета.
Обед заканчивался, а он все еще не отыскал 921-ю. Может, ее тут и вовсе нет? Может, она ест в другую смену? Но вроде бы все гуманоиды обедали вместе. Может, вот она... точно она! Хэн не мог объяснить, откуда взялась уверенность, но девушка как будто повесила на шею табличку «Паломница 921».

Предыдущая страница 11 Следующая страница


Хэн Соло и все ловушки рая 12

А она выше ростом, чем он думал, и стройнее. Хотя обычно такое состояние называется истощением. Скулы девушки чересчур выпирали, глаза на болезненном бледном лице казались огромными.
Но, тощая или нет, она все равно была прекрасна. Не красива в классическом смысле: подбородок слишком тяжелый и квадратный, нос слишком длинный. Но прекрасна... о да.
Глаза 921-й были сине-зеленые, опушенные длинными темными ресницами. Из-под колпака выбивались короткие прядки золотисто-рыжих кудрей цвета кореллианского заката в ясный день.
В трапезной стояла тишина, уставшие после долго рабочего дня паломники говорили мало в предвкушении Возрадования. Но сидели все вместе, толпой. И только 921-я ела в одиночестве.
Хэн видел, как она возит ложкой по тарелке, но не сумел обвинить девушку; он лишь взглянул на неаппетитную кашу-размазню, как взбунтовался желудок. Еда даже пахла отвратительно. Если без обиняков, она воняла так, будто скисла еще вчера. Морща нос, Хэн отодвинул стул и уселся напротив паломницы, походя отметив, что Муу-ургх подпер стенку неподалеку, не спуская внимательных глаз со своего подопечного.

921-я — нет, я добьюсь, она скажет мне свое имя! — подняла голову; бирюзовые глаза девушки расширились, когда паломница узнала пилота. Хэну это понравилось всех всякой меры, он расплылся в ухмылке.
— Привет! Видишь, я опять тебя нашел.
Пару секунд его рассматривали круглыми удивленными глазами, потом взгляд их вновь уперся в тарелку. Хэн наклонился к девушке.
— И что у нас на обед? М-да, экстаза не вызывает, согласен. Но даже с невкусной едой можно сделать еще кое-что, кроме как размазать по миске.
Паломница покачала головой.
— Прошу тебя, уходи,— едва слышно прошептала 921-я.— Мне не разрешено с тобой говорить. Ты не веришь в Единого.
— И не собираюсь,— возвестил Хэн.— Мне и себя хватает, чтобы еще с каким-то там Одиночкой общаться.
У 921-й дернулись уголки рта, совсем чуть-чуть. Соло очень хотелось заставить девушку улыбнуться по-настоящему.
— Ты понятия не имеешь, о чем говоришь, пилот Драйго,— негромко сказала 921-я.— Это же очевидно.
— Так обрати меня в свою веру,— предложил кореллианин.— Я человек восприимчивый. Вдруг получится?
Он был счастлив уже оттого, что отыскал 921-ю и она с ним беседует, все остальное — не в счет.
— Боюсь, ты не приспособлен для веры, пилот Драйго.
Хэн взял девушку за руку, за ту, которую она порезала.
— Меня зовут Викк,— сказал он, чуть было не ляпнув в каком-то безумии свое настоящее имя.— Как твоя ладонь? Все еще болит?
От его прикосновения девушка окаменела, но опять расслабилась, услышав вопрос.
— Заживает,— подтвердила она то, что Хэн и сам уже видел.— Просто требуется немного времени.
— Тяжело, наверное, целый день сидеть в темноте и холоде? Не хочешь заняться работой... ну, полегче, что ли?
— Например?
— Я не знаю.— Соло был сама честность.— А что ты умеешь? Училась чему-нибудь?
— Когда-то я хотела стать куратором в музее,— медленно выговорила 921-я.— Изучала археологию. Я довольно много о ней знаю.
— Лекции были такие скучные, что сбежала сюда?
— Да. Здесь моя жизнь наполнена. А прежнее существование было пустым и бездумным.
Хэн не сразу нашелся, что и ответить. Но дух противоречия не дремал и секунды.
— Ас чего ты взяла, что здесь учат правильно? В Галактике до дури всяких религий.
Девушка тщательно обдумала вопрос.
— Потому что, когда мы Возрадуемся, я чувствую себя близкой к Единому. Это таинство. Я ощущаю Единого вместе со Всеми. По-моему, жрецы обладают Божественным Даром, иначе они не могли бы даровать паломникам шанс Возрадоваться.
В ее речи было больше заглавных букв, чем в одном абзаце плохо отредактированного чтива.
— Ты так говоришь, что самому хочется попробовать.
Через мой сгнивший труп, добавил Хэн про себя.
— Может и следует так поступить,— ответила 921-я.— И вообще настало время идти к Алтарю Обещаний. Может, и тебе придет благословение, и ты тоже Возрадуешься.
— Как знать,— вздохнул кореллианин.— Как знать. Можно мне проводить тебя?
Паломница неуверенно улыбнулась и потупилась.
— Хорошо.
Рука об руку они шли по лесной тропе среди паломников, Муургх тенью следовал сзади. Хэн пытался завести разговор, но 921-я молчала и не желала отвечать. Возле алтаря кореллианин на этот раз не ушел в задние ряды, а встал рядом с девушкой.
— Тебе нельзя здесь находиться,— шепнула 921-я.— Ты не паломник.
— Будут жалобы, отвечай, что я кандидат,— поддразнил ее Соло, но 921-я осталась сильна духом и разумом.
Служба ничем не отличалась от предыдущей, если не считать того, что Хэн без труда сохранил ясную голову. Он даже не слишком обращал внимание на жрецов, вместо этого кореллианин наблюдал за новой знакомой и размышлял. Она же умная девчонка, как же она попалась на такую откровенную дешевку? Почему не видит, что тут и не пахнет никаким божественным даром, а просто-таки разит жульничеством?
Он в тревоге следил, как паломница 921 опускается на колени, чтобы получить причитающуюся ей дозу Возрадования, и корчится на земле, будто припадочная. Единственное здешнее чудо в том, что никто из всех этих дурней не слег с сердечным приступом, вот что. Хэн присел возле девушки на корточки, потому что глупо чувствовал себя, возвышаясь над извивающимися телами, а когда ритуал окончился, а жрецы удалились, помог 921-й подняться на ноги. Девушка улыбалась, хотя едва не падала от усталости.
— Идти-то сможешь? — озабоченно спросил кореллианин.
Паломники не светились от радости, они казались выжатыми и измотанными.
— На тебе лица нет.
— Все нормально.

921-я дрожала. Она сделала шаг и споткнулась, Хэн едва успел подхватить ее под руку.
— Спасибо... — прошептала девушка; дыхание ее прерывалось.— Сейчас я приду в себя.
— Провожу-ка я тебя в дормиторий. А то еще свалишься где-нибудь, и спать тебе тогда под кустом.
Она не стала пререкаться, видимо, не было сил. В темноте тропы почти не было видно, но 921-я вынула из кармана инфракрасные очки, нацепила их на нос и уверенно, хоть и пошатываясь, каждый раз находила дорогу. Хэн не отпускал ее руки, утверждая, будто помогает девушке идти.
— По Кореллии не скучаешь? — вдруг спросил он.
— Нет,— неумело соврала паломница.— А ты?
— По населению не особенно, а вот по планете так очень,— честно признался Хэн.— Симпатичная больно. Мне всегда хотелось посмотреть на океан, да случай не подворачивался. А ты была на море?
— Да... — она ответила не сразу, как будто вопрос разбудил воспоминания, о которых она предпочитала не думать.
— Предки твои там живут?
— Да...— она снова помедлила и добавила: — По крайней мере, я так думаю. Я с ними почти год не разговаривала.
— Ты здесь уже целый год?
–– Да.
Некоторое время они молча шли в горячей влажной темноте. Хэн сжимал руку девушки; кожа туго обтягивала ее кости, но ладонь на ощупь была теплой, мягкой и очень нежной.
— Надолго решила тут поселиться? — Хэн переждал, пока мимо, шаркая и спотыкаясь, пройдет группа паломников и растворится во тьме.— Или временно?
—Временно?..
Лицо девушки казалось белесым размытым пятном, только по черной полосе инфракрасных очков можно было понять, куда 921-я поворачивает голову.
— Как это... временно? Разве так бывает? Я хочу служить Единому, вечно быть частью Всех.
— А-а... ну да,— Хэн растерялся.— Н-ну, это... а как же? Влюбиться там, путешествовать, может быть, где-нибудь поселиться и завести детей, со временем, конечно, не сразу.
— Становясь частью Всех, мы отказываемся от мирских мелочей,— не без сожаления возвестила паломница.
— Плохо,— искренне огорчился кореллианин.
Безо всякого предупреждения хлынул дождь. 921-ю опять затрясло. Хэн вытащил из подсумка дождевик и растянул у них над головами. Теперь ребята жались друг к другу, соприкасаясь телами. Хэн вспомнил о Мууургхе, который плелся сзади. Бедолага, он же не любит, когда шкура мокрая...
— Знаешь, не получается у меня называть тебя по номеру,— Соло заговорил громче, перекрикивая шум дождя.— Если мы собираемся подружиться, я хотел бы знать твое имя.
— А кто тебе сказал, что мы подружимся? — удивилась 921-я.
— Мне так кажется,— ухмыльнулся пилот, зная, что благодаря инфракрасным очкам его спутница видит в темноте.— К тому же, когда мне того хочется, я просто неотразим.
— Ты просто самонадеян,— парировала девушка.— Самовлюбленный, заносчивый, безалаберный, невыносимый...
Она замолчала и хмыкнула. Кореллианин сообразил, что впервые слышит от нее подобие смеха.
— Нет-нет, продолжай! — запротестовал Хэн.— Обожаю, когда женщины осыпают меня комплиментами! Музыка для ушей.
— Я устала,— призналась паломница, минутное оживление развеялось будто туман.— Мы пришли. Спасибо, что проводил меня... пилот Драйго.
Из окна дормитория тек ручеек рахитичного тусклого света, Хэн остановился на его берегу; так он видел 921-ю, а его не заметит никто.
— Не «пилот»,— напомнил он.— Меня зовут Викк. Девушка сделала попытку отодвинуться, Хэн сильнее сжал ее пальцы, не причиняя боли, но и мешая убежать.
— Викк,— повторил он.— Договорились?
— Викк... да, хорошо, — послушно сказала девушка.— А теперь, пожалуйста, отпусти меня. И... и не приходи больше. Прошу тебя.
— Почему? — обиделся Хэн.
— Потому что... потому что ты мне не подходишь. Ты дурно влияешь на мою духовную сущность.
Кореллианин улыбнулся в душной тьме.
— Я тебе нравлюсь.
— Нет, ни капельки.
— А вот и нравлюсь. Признайся же.
Он шагнул вперед, заглянул девушке в лицо. 921-я была высока ростом, всего на полголовы ниже Хэна, поэтому ему даже нагибаться не пришлось. Соло протянул руку и снял с паломницы инфракрасные очки, за которыми она прятала глаза, а заодно — воспользовавшись случаем — погладил 921-ю по щеке.
— Ну вот,— негромко произнес он.— Так лучше. Неправильно... совсем неправильно скрывать такое лицо и такие глаза.
— Ты... богохульник! — выпалила паломница, но не отодвинулась.
— А вот и нет. Скажи, как тебя зовут?

921-я затравленно помотала головой:
— Викк... я не могу.
— Ладно. Но мы увидимся снова? Я подожду.
Паломница мялась так долго, что Хэн, затаивший дыхание, испугался, что потеряет от удушья сознание, а потом девушка быстро кивнула и промямлила:
-Да.
Она вновь отстранилась, и на этот раз Соло отпустил ее.
Не оглядываясь, 921-я убежала в дормиторий.

* * *

Хэн наклонился вперед, всматриваясь в цифры, бегущие по экрану навигационного компьютера.
— Готовы выйти в реальное пространство в указанных координатах,— вслух произнес кореллианин.— Три... два... один...
Он потянул на себя рычаг гипердрайва, и длинные тонкие полосы белого света съежились в яркие россыпи звезд. Двигатели взрыкнули напоследок и смолкли, а вокруг корабля с неожиданностью, к которой еще привыкать и привыкать, развернулось во всей красе реальное пространство.
— Точнехонько на курсе,— триумфально возвестил Соло.—Я все-таки обуздал эту птичку, чё скажешь, Мууургх?
— «Что»,— невозмутимо поправил его тогорянин.— Я читать книга, которую пилот выдавать Муу...
Он помолчал.
— М-мя... мне. Выдавать мне. «Чё» — неверное сссло-во. На общегалактичессском так не выражатьссся.
— Не забудь потом напомнить, что спряжение у тебя тоже хромает, — буркнул Хэн.— Чё... э-э... что, скажешь, я не заслужил премию за доставку корабля тютелька в тютельку?

Предыдущая страница 12 Следующая страница


13 Энн Криспин

— Много лучше прошлый раз,— согласился тогорянин, который еще не забыл их первого межзвездного перелета трехнедельной давности.
Тогда Соло совершил малюсенькую ошибочку в программе, когда вводил данные в навигационный компьютер, а в результате «Мечта» вышла из гиперпространства в трех световых годах от нужной точки. Пришлось делать дополнительный скачок, чтобы попасть куда следует.
— Эй! — запротестовал кореллианин.— Я ж в первый раз! И не моя вина, что экран тут древнее Республики! Восьмерку от шестерки не отличить!
— Ссс той пора пилот ссстановиться быть лучше,— признал тогорянин.— Второй и третий путешессствий прошли лады.
— Еще бы,— проворчал Соло.— Я хороший пилот, Мууургх, правда-правда! Держу пари, чё... что уже сейчас могу сдавать экзамены. Еще полгода такой практики и можно поступать в Академию.
— Мууургх бывать ссскучать... — телохранитель опять помолчал.— Поправка. Я быть ссскучать по пилот, когда тот уходить.
— Да и мне тебя будет не хватать,— искренне заверил тогорянина Соло.— Но ты не бери в голову, мы...
«Илезианская мечта» подскочила, по коридорам и отсекам разнеслось эхо громкого удара.
— Что за... — Хэн нашарил переключатели обзорных экранов.— Мууургх, мы в кого-то врезались!
— Ассстероид? — предположил тогорянин. БУММММ!
— Не-а...
Соло не поверил глазам.— Два корабля! Похоже, мы нарвались на пиратов! Вали в орудийную башню! Давай-давай, шевели лапами!
Посторонний корабль, что шел правее, запустил еще одну торпеду.
— Держись!!!
Мууургх, который только что отстегнул ремни и поднялся, обиженно взвыл. Под аккомпанемент очередного «бум» торпеда врезалась в хвост «Илезианской мечты»; от толчка не-человек опять плюхнулся в кресло.
Ругаясь на чем свет стоит, Хэн завалил транспортник на левый борт. Да кто же это такие, а? Обычно пираты давали предупредительный выстрел и требовали, чтобы экипаж сдался в плен. Их цель — груз, они захватывали корабль, а экипаж продавали в рабство. Зачем уничтожать или повреждать грузовик и убивать народ? Какие-то расточительные пираты, честное слово...
— Ты еще здесь? Нас сейчас на атомы разнесут, а он прохлаждается! Мы только что потеряли дефлектор!!!
Тогорянин выбрался из кресла и помчался по коридору. Раздались еще два «бума». Парни метят в маршевые двигатели, вознамерились лишить нас хода...
Убегая из-под следующего залпа, Хэн послал грузовик в отчаянную «бочку», выстрелы лишь чуть-чуть подпалили им брюхо, хотя могли пробить броню и взорвать реактор, не уберись они с траектории.
Соло счел за лучшее выиграть расстояние, чтобы без помех развернуться и расстрелять врага. В способности Мууургха попасть хоть во что-нибудь меньше звезды из лазерной пушки Хэн не верил. Тогорянин отличался и проворством, и сообразительностью, но по живой (во всяком случае, очень быстро двигающейся мишени) стрелять ему не приходилось. Он не подранил бы даже банту с трех шагов.
Одной рукой управляя рыскающим кораблем, второй Хэн потянулся к встроенному в пульт комлинку. Если их подобьют и им с Мууургхом повезет добраться до спасательной капсулы, хозяевам лучше узнать о происшествии заранее.
— «Илезианская мечта» вызывает колонию номер один, «Илезианская мечта» — колонии номер один. Нас атакуют, повторяю, нас атакуют. Два корабля. Напали, как только мы вышли из гиперпространства! — голос Хэна сорвался от напряжения.— Честное слово, я не виноват! Нас преследуют, я стараюсь оторваться, конец связи!
Он кинул взгляд на радары, порадовался, что расстояние между ними и пиратами увеличивается, и послал «Илезианскую мечту» по спирали вниз. Как только противник мелькнул над их головами, Соло круто развернул грузовоз.
— Давай, Мууургх! — заорал он в интерком. Ответом ему был вой тогорянина и выплеск энергии
из пушечного дула. Все хорошо, вот только Мууургх впустую потратил заряд. Один из пиратов вильнул, развернулся и выстрелил.
Получив попадание точно в лоб, грузовик вздрогнул. У Хэна неприятно засосало под ложечкой, а из башни донеслось жалобное мяуканье.
— Мууургх? Эй, Мууургх, ты чё, ранен?
Ответа Хэн не дождался. Быстрый осмотр приборов подтвердил, что обшивку им все-таки продолбили, но течь уже ликвидирована автоматически включившимися системами безопасности.
— Ну вот что, ублюдки, вот теперь вы меня рассердили... — Хэн остановил свой выбор на аракидовских кумулятивных снарядах и взял в прицел того пирата, что летел справа.— Получите!
Ракета ушла, «Илезианская мечта» накренилась, Хэн скривился: пират увернулся от гостинца. Ладно, попробуем еще, мы упорные... если, конечно, уговорим противника переместиться левее.
— Ну-ка,— свирепо прошептал юный кореллианин; очередной снаряд наконец-то повстречался с адресатом.— Так тебе и надо!!!
Хэн был доволен собой и горд: все-таки он сумел предугадать маневр неприятеля.
Секундой позже во все стороны вспучилось яркое бело-желтое пламя, вздулся и рассыпался искрами шар раскаленного газа. Хэн отвернулся, прикрывая глаза, а когда вновь посмотрел в иллюминатор, приятель безвременно усопшего пирата удирал на максимальной скорости в противоположном направлении.
— Э, ты куда это? Не спеши так, наша любовь впереди... Он неистово ткнул большим пальцем в гашетку, запуская ракету и отыскивая мишень.
А следовало бы — поменять порядок действий. В результате же снаряд ушел в цель, да вот та набрала скорость и исчезла в гиперпространстве. Хэн выдал короткое ругательство, включил автопилот и сломя голову помчался в орудийную башню.
— Эй, Мууургх, как ты там? Цел еще?
Через несколько секунд он уже стоял у искалеченной пушки и уныло разглядывал заплату, которую системы безопасности автоматически поставили при резком падении давления в отсеке. Пахло как после грозы, черные пятна отмечали места попадания.
Мууургх был цел — смотря с чем сравнивать. Тогорянин все еще был привязан к вращающемуся креслу, но пребывал в глубоком обмороке и даже не пошевелился, когда Хэн расстегнул ремни. Кореллианин едва сам не отдал богам душу, пока то ли нес, то ли волок обмякшего телохранителя в рубку.
Мууургх дышал, но за правым ухом его мех слипся в крови. Соло запустил пальцы в густую черную шерсть и нащупал нехилую шишку. Ну ясно. Мууургх ухитрился обо что-то стукнуться. Ну, и что теперь делать? Хэн не был уверен. В принципе он умел оказывать первую помощь человеку и даже некоторым негуманоидам, но соотечественники Мууургха редко встречались в Галактике.
Надо бы доставить горе-телохранителя в больницу. Хэн накрыл все еще бесчувственного не-человека одеялом и пошел общаться с навигационным компьютером. Где у нас ближайшая планетная система?
Он просмотрел звездные карты и решительно ткнул пальцем в одну из них.
— Ну ладно,— пробормотал кореллианин.— Сюда мы и полетим.
Он оглянулся на спутника.
— Держись, парень.
Хэн запрограммировал короткий прыжок, но прежде чем подтвердить команду, сходил и лично проверил двигатели. В машинном отделении едко воняло сгоревшей изоляцией, кореллианин чихнул. Может, воспользоваться запасным гипердрайвом?
Но на запасном он пойдет медленнее, а непонятно, насколько серьезно ранен его телохранитель. Хэн решил довериться удаче. Инициируя прыжок через гиперпространство, он невольно задержал дыхание, а при надсадном хрипе двигателей и задержке прыжка облился холодным потом
«Мечта» дергалась, тряслась и кашляла, но звезды все-таки растянулись в сверкающие белизной полосы; грузовик прыгнул...
И вскоре опять вышел в реальное пространство, имея на борту находящегося без сознания пассажира и пилота, который не переставая благодарил все счастливые звезды в Галактике за то, что развалюха «Мечта» не рассыпалась на винтики. Маршевые двигатели нуждались в серьезном ремонте.
В выбранной им системе имелась всего лишь одна обитаемая планета До нее было еще довольно далеко, когда Хэн, вновь доверив управление автоматике, глубоко задумался над контейнером с глиттерстимом. Насколько было известно, на планете имелась таможня, которая, как и все подобные субъекты, питает весьма повышенный интерес к спайсу и тем, кто его перевозит. Хэн вытащил из тайника ящики с дориенианской серой амброй, которую вез для прикрытия. Пыхтя и кляня все в Галактике, кореллианин уволок тяжеленные контейнеры в трюм, а на их место спрятал небольшую коробку с пробирками, после чего надежно запечатал отсек. Если не знать о тайнике, ничего не отыщешь, а люк, как его уверяли, был защищен от сканирования.
К тому времени, как Хэн вернулся за пульт, за иллюминаторами увеличивалась в размерах выбранная им планета и красиво переливалась синим, охровым и зеленым на черном фоне космоса.
Выводя покалеченный грузовик на орбиту, Хэн вспомнил, что отключил передатчик. Лучше бы включить его обратно, связаться с диспетчерской и запросить разрешение на посадку. Кореллианин посмотрел на телохранителя, Мууургх не шевелился и не издавал никаких звуков, даже не стонал. И организовать нам машину до ближайшей больницы...
На маленьком голографическом экране возник добродушный упитанный мужчина, у которого на коленях сидела щекастая темноволосая девчушка, Хэн вздрогнул от неожиданности, но потом сообразил, что видит записанное ранее сообщение, которое проигрывается каждому прибывающему кораблю.
— Его величество Бэйл Престор Органа, вице-король и первый председатель,— сообщил механический голос.
Мужчина на экране улыбнулся:
— Здравствуйте. От своего имени и имени своего народа приветствую вас на Алдераане...

6. НА АЛДЕРААН И ОБРАТНО

Хэн не слишком внимательно слушал этого... как его? Короля, в общем.
— Как уже известно многим нашим гостям, Алдераан — мирная планета, на которой воздерживаются от использования оружия. И покуда мы имеем честь принимать вас у себя, мы просим вас уважать наши традиции и законы. Пожалуйста, оставьте ваше оружие в управлении порта на все время пребывания на нашей замечательной планете. Вы убедитесь, какое чудесное местечко наш Алдераан! У нас искоренены все виды преступлений...
Ну да. Держи карман шире.
— ..мы не загрязняем окружающую среду. Наши озера прозрачны, воздух чист, а народ счастлив. У нас прекрасные музеи, и мы приглашаем вас посетить их. Обратите внимание на уникальные картины из разноцветной травы и мха, когда будете над ними пролетать. Наши художники-флористы — величайшие в Галактике. Мы всегда рады гостям и просим лишь прийти с миром. Пожалуйста, не нарушайте...
Пробормотав многоэтажное проклятие, Хэн отключил звук и сделал непристойный жест в сторону экрана. Планета, битком набитая честными законопослушными гражданами. Поверю, когда увижу собственными глазами...
Через какое-то время записанное изображение вице-короля как-там-его-звали сменил вполне живой диспетчер космопорта. Хэн спохватился и включил звук.
— Капитан Драйго с «Илезианской мечты»,— без лишних подробностей сообщил кореллианин.— Прошу разрешения на посадку. Я был атакован пиратами, мой корабль поврежден, ранен член экипажа. Можно организовать медиков, как только я сяду?
— Разумеется, капитан Драйго, я предоставлю вам приоритет. Мы расчистим для вас место в доке четыре-два-два. Следуйте сигналу маяка. Транспорт и меддроид будут ждать вас в доке.
— Спасибо.
Вектор сближения действительно позволил взглянуть — пусть одним глазком, слишком занят был,— на картины из травы и мха. И они действительно поражали воображение. Огромную равнину шелковистой причесанной ветром травы украшал исполинский абстрактный узор. Ловко, признал Хэн. Интересно, как это они умудрились? И зачем вообще было трудиться? Такую картину не продать, денег на ней не заработать, глупость сплошная!
Планетарная столица город Алдера стояла на острове посреди озера, вернее, заполненного водой кратера, оставшегося от давнего столкновения с метеором. Оставшиеся над водой стены относительно молодой (по геологическим понятиям, по меньшей мере) впадины поросли травой и деревьями. Само озеро искрилось льдисто-голубой водой под лучами утреннего солнца.
Порт располагался на дальней оконечности острова, и, следуя указанному курсу, Хэн прошел над всем городом и совершил посадку на «отлично»; после жадного общения с яростными воздушными течениями, турбулентностью и обширными грозовыми фронтами на Илезии приземление на планете, которая не отличалась атмосферными изысками, детская игра, не больше.
Как и было обещано, их встречали медики. Спохватившись, Хэн отстегнул с пояса тогорянина кобуру вместе с ножнами, спрятал под пульт и только после этого впустил медицинских дроидов. И даже помог уложить Мууургха на антигравитационные носилки.
— Он поправится?
— Предварительный осмотр позволяет смело утверждать, что ранение черепа не привело к несовместимой с жизнью травме,— авторитетно заявил 2-1 Б.— Тем не менее я бы рекомендовал провести дополнительные тесты и анализы. Могу предположить, что член вашего экипажа проведет в нашем стационаре одну ночь.
Хэн сдался, наблюдая, как носилки с Мууургхом исчезают в брюхе спецтранспорта, а тот немедленно поднимается в воздух и берет курс на юг. Эй! Постойте! А кто будет оплачивать лечение? Запоздало он спохватился, конечно.
Заметив неподалеку женщину в рабочем комбинезоне, что подпирала стену дока и откровенно скучала, Соло махнул ей рукой.
— Слушайте, меня тут слегка помяли. Можно прислать ремонтников? Только без тягомотины.
— Если без нее, так я сама могу взглянуть,— предложила женщина.
Хэн отвел ее к орудийной башне, затем устроил экскурсию по машинному отделению, где удрученно продемонстрировал раскуроченный гипердрайв.
— По шесть стандартных часов на каждую поломку. Как минимум, — вынесла свой вердикт женщина.— Но можно начать сегодня.
— Валяйте.
В бытность гонщиком Хэн чинил по мелочам свупы и гравициклы, но со столь крупным ремонтом не встречался и предпочел переложить его на более опытных работников.
Дождавшись механиков и уступив им поле деятельности, кореллианин задался вопросом, а что ему делать дальше? Связаться с Илезией, видимо. Пусть жрецы ломают голову, где взять деньги на ремонт и больницу.
Сказано — сделано; Хэн отправился назад в рубку. Его ладонь уже лежала на тумблере, когда в голову юного пилота забрела шальная мысль. Ми-и-инуточку! Что это я делаю, э? Я тут с грузом самого ценного спайса из всех и собираюсь везти его обратно ?
Окрыленный идеей Хэн проверил автоматически записывающийся бортжурнал, прослушал собственную передачу и ухмыльнулся, донельзя довольный собой. Раз плюнуть. Всего-то и надо сообщить жрецам, будто весь глиттерстим уплыл к пиратам. Мууургх отрубился напрочь, он и не знает, что было, а чего не было. Загоню спайс на Алдераане, деньги положу здесь же в банк, а забрать их всегда успею. Никто и не заподозрит...
Но чтобы не потерять доходное место, придется чуть-чуть расстараться. Он докладывал о точке выхода из гиперпространства, а илезианские жрецы на идиотов не тянут. Они проверят, сколько времени грузовичок хромал до Алдераана. Накидываем еще пару часов, отговариваемся поломкой гипердвигателя и необходимостью нянчиться с их драгоценным корытом.
Лады. Но на все про все у меня часов пять, не больше. За это время надо дозвониться до начальства, сообщить, что я жив, а корабль — не очень, и договориться об оплате ремонта. Лишние полчаса, и не отмоюсь от подозрений...
Выудив из шкафчика потрепанную куртку из кожи неведомой рептилии, Хэн по возможности расправил мятый, словно жеваный комбинезон и расчесал пятерней всклокоченную шевелюру. И очень я даже опрятный... Вспомнилась Дьюланна, которая всегда утверждала, что Хэну очень идет, когда его волосы стоят дыбом, словно он какой-нибудь вуки.
Натянув куртку поверх комбинезона, пилот с вожделением и жалостью уставился на бластер, оставшийся от Мууургха. Глупая планета. Кто-нибудь слышал о мире, на котором запрещено оружие, а? С горестным вздохом Хэн оставил «Илезианскую мечту» на попечение ремонтников.
В повышенном темпе он ушел из космопорта и отыскал свободную машину, которая доставила его в центр города. Солнечные лучи заливали белые камни столичных зданий, Алдера была симпатичная, чистенькая и роскошная, словно сон. Хэн глазел на современные башни, купола, многоярусные строения, вольготно расположившиеся на зеленых террасах. Местные архитекторы выстроили город, следуя естественному ландшафту, а не выравнивая холмы и не перекраивая землю по своей прихоти. Город у них получился симпатичный и безыскусный.
По дороге машина бубнила обычный текст автоматических экскурсоводов: «Посмотрите налево, посмотрите направо, обратите внимание на...» Хэн прилежно крутил головой и разглядывал музеи, крытые галереи, официальные и правительственные здания, а в конце путешествия — еще и высокие узкие шпили и округлые купола королевского дворца. Соло криво усмехнулся. Интересно, бродит ли сейчас там, внизу, та принцессочка и живет своей богатой и безукоризненной скучной жизнью? Ничего, чуть-чуть везения, и не у нее одной появятся деньги в кармане.
Машина продолжила облет столицы, не отклоняясь от заданного маршрута. Высокие здания остались позади, внизу замелькали пригороды.
Хэн, скрепя сердцем, признал, что жить здесь приятно: площади с фонтанами, внутренние уютные дворики, роскошные особняки, мылом вымытый тротуар, прилично одетые прохожие. Все прелестненько, но ему не сюда. На разведку кореллианин отправился пешком, поскольку необходимые ему кварталы туристам, как правило, не показывают.
Отделавшись от машины, Хэн прогулялся назад до центральных районов, изучая расположение улиц и инстинктивно держа курс туда, где дома были пониже и по-грязнее. В конце концов улицы приобрели нужный вид, а количество таверн на квартал стало больше одной, как и закладных лавок. Хэн нашел то, что искал.
И начал высматривать в толпе определенный тип прохожих. Сколько ни наводи глянец, сколько ни притворяйся, будто твой город — рай обетованный, а от них не избавишься. И Хэн отыскал вездесущего уличного мальчишку в слишком тесной одежде с чужого плеча, рваной и грязной. Оборванец фланировал, якобы случайно бросая по сторонам взгляды. Кореллианин узнал пацаненка, хотя не видел его ни разу в жизни.
Карманник. Десять лет назад он сам был таким.
Хэн ускорил шаг и поравнялся с мальчишкой. Оправдав.его ожидания и надежды, парнишка тоже сменил аллюр. Ожидались и проворные пальцы, с быстротой молнии нырнувшие в карман пилотской куртки. Вот только вынырнули они без добычи; деньги и ИД-карты Хэн носил во внутреннем кармане комбинезона.
Соло как ни в чем не бывало зашагал дальше, обогнал воришку и без предупреждения развернулся.
— Эй ты! — с приятной улыбкой окликнул он обескураженного пацаненка.— Ничего не потерял?
Хэн помахивал в воздухе несколькими кредитками и идентификационным диском.
Мальчишка разинул рот, потом злобно уставился на пилота.
Тот лениво прислонился к стене.
— Какой же ты растеряха все-таки.
Пацана раздуло, словно ядовитую ящерицу-мрелфу, затем мальчишка скороговоркой выпалил экспрессивное и детальное описание всех предков Хэна, его личных привычек, качеств и сексуальных пристрастий. Венчал тираду адрес, по которому пилоту следовало незамедлительно отправиться. Хэн никуда не пошел, вместо этого он терпеливо и внимательно выслушал прочувствованную речь, а когда «бедный сиротка» стал повторяться, жестом велел заткнуть фонтан.

Предыдущая страница 13 Следующая страница


Хэн Соло и все ловушки рая 14

— Я верну,— искренне пообещал Соло.— В обмен на информацию. Сведения.
Мальчишка прожег его сумрачным взглядом, смел грязной ладонью слишком длинную челку, занавешивающую ему глаза.
— Какие еще сведения, ты, сын извращенца?
Хэн подбросил в воздух монетку, не глядя поймал.
— Следи за динамиком, малой. Я всего лишь хочу узнать, куда в этом дивном городе отправляются люди, если хотят сделать дело?
— Какое такое дело?
— Сам знаешь, не маленький. То, о котором закону знать не обязательно. Где берут препарат, который нельзя купить легально?
— Спайс, что ли? — мальчишка почесал в затылке.— А какой?
— Глиттерстим.
Пацан еще больше сдвинул брови.
— Это еще что такое?
Во повезло! Наткнуться на единственного недалекого карманника в Алдере. Здорово, просто здорово!
— Глиттерстим,— терпеливо повторил Хэн.—- Он... ну, это очень ценная штука. Дороже карсунума или того же андриса.
Мальчишка помотал головой.
— Впервые слышу.
Не верю своим ушам!!!
— Что, даже об андрисе не знаешь? У вас даже его нет? Его же в пищу добавляют!
Пацан просветленно кивнул:
— Ага. Андрис. Этот у нас есть. Жутко дорогая штука.
— Какой умный мальчик. И к кому идешь, чтобы купить андрис?
— Я его не покупаю, урод. Отдай деньги и карту!
— Тебя не учили, что терпение — величайшая добродетель?
Хэн благоразумно держал указанные предметы вне досягаемости владельца.
— Хорошо, согласен, лично тебе андрис и даром не нужен, но если бы вдруг понадобился, куда бы ты за ним пошел? В лавку? Или государственное агентство по распространению?
Пацан выразительно повертел пальцем у виска.
— Сдурел, да? Я бы его у Дарака Лилла купил. Ну наконец-то...
— Значит, Дарак Лилл, Опиши его.
— Повыше тебя будет. Волосья длинные, борода. Толстый такой. Деньги отдай.
— Старый или молодой?
— Старый. Седой весь.
— Где он обитает?
— Я что, похож, на справочное бюро? — озлобился карманник.
Хэн тяжко вздохнул.
— Просто назови любую из забегаловок, где он бывает чаще всего. И не ври, или я заявлю властям, что ты пытался меня обокрасть.
Тут мальчишку словно прорвало, он выпалил шесть названий, а заодно сообщил, что до каждой таверны минут пять ходу, едва ли дольше. Хэн отлепился от стены и кинул мальчишке его собственность.
— На будущее — храни деньги ближе к телу, малой, — посоветовал кореллианин, похлопывая ладонью по внутреннему карману своего комбинезона и самодовольно ухмыляясь.
Вместо благодарности его забористо обругали.
Алдераанские питейные заведения, как часом позже выяснил Хэн, были слишком опрятны и слишком хорошо освещены. Соло посетил три из шести перечисленных таверн и обнаружил, что ни одна из них не отвечает необходимым требованиям. Они не были в должной степени грязны. Да и Дарака Лилла видно не было.
Зато в одном из заведений Хэн заметил, как кто-то из посетителей что-то передал соседу, а взамен так же тайком получил кредитный диск. Кореллианин подождал, когда первый участник сделки направился в туалет, и пошел следом. Пришлось немного поболтаться в полутемном коридорчике перед обшарпанной дверью.
— Хочу перекинуться словечком, приятель,— обронил Соло.
Невысокий дилер, острыми мелкими чертами лица напоминающий роната, подозрительно глянул на Хэна и, очевидно, решил, что тот не представляет угрозы.
— И о чем?
— Спайсом торгуешь? Теперь пауза затянулась надолго.
— Сколько нужно? — наконец поинтересовался дилер.
— Ты не понял, дружище, я продаю, а не покупаю. Интересно?
— Что есть?
— Глиттерстим. Сотня флаконов.
— Глиттерстим! — не сдержавшись, воскликнул абориген, опомнился и опять понизил голос.— Сынок, где ты его раздобыл?!!
— Ты мне не папочка, а где взял, не твое дело. Так интересно?
— На любой другой планете я бы взял не сходя с места всю партию, но...— человечек горестно понурился.— Нет. Никакой возможности сбыть. Вывозить тоже рискованно. Меня сошлют на Кессель выкапывать эту же дрянь. Глиттерстим — штука опасная, знаешь ли. Переберешь — ослепнешь. А битхи и вовсе с нарезки слетают.
— Я в курсе,— нетерпеливо оборвал излияния дилера Хэн.— Спасибо за пустышку, дружище.
Дарак Лилл отыскался в пятой по счету таверне. Мальчишка-карманник довольно точно его описал. Лилл играл в сабакк, когда заметил Хэна, который наблюдал за партией, и, сердечно улыбнувшись, сделал приглашающий жест.
— Не хочешь ли перекинуться в картишки?
Хэну приходилось играть в сабакк, так что новичком не был, но пришел он сюда не ради карт.
— Все зависит от того, что на кону, Лилл,— он картинно и не слишком умело задрал бровь, глядя на толстяка в упор.
Выражение на лице торговца не изменилось.
— А что, у тебя есть что-то стоящее, пилот?
— Возможно.
— Начальный взнос — двадцать кредиток.
Хэн покачал головой.
— Я передумал. Пойду свежим воздухом подышу.
Он стоял, подпирая стену, минут пять, а услышав шаги, даже головы не повернул.
— Что-то ты подзадержался. Карта подвалила?
— Расклад Идиота,— отозвался Лилл— Ну, что у тебя?
Хэн скосил глаза.
— Глиттерстим. Сотня склянок.
Дарак Лилл изумленно присвистнул.
— Где ты его раздобыл?
— Не твое дело,— второй раз за сегодня ответил пилот.— Будешь брать? Дам хорошую цену.
— Хотел бы, юноша, хотел бы,— толстяк горько вздохнул.— Но не себе в убыток. На Алдераане нет сбыта.
Хэн выругался сквозь зубы и опять отвернулся. И что теперь делать? Время работало против него. Может, прошвырнуться до другого города? Может, только столица противоестественно стерильна?
Он вздохнул. Не успею. Или за час продам товар, или..
На его плечо легла чья-то рука. Потребовалась вся сила духа до последней капли, чтобы не броситься с воплем наутек. Удивляясь собственному самообладанию, кореллианин повернулся и сердито воззрился на смуглого человека средних лет, который пристроился рядом.
— Ты меня не за того принял,— ровным голосом проинформировал он незнакомца.
— А вот я так не думаю, Викк,— добродушно откликнулся темнокожий.-— Пилот Викк Драйго с Илезии, если не ошибаюсь?
— И что с того? — привычно огрызнулся Хэн.— Тебя я не знаю.
— Марсден Латам,— незнакомец помахал удостоверением перед носом кореллианина.— Служба охраны порядка на Алдераане.
Только тебя мне и не хватало...
— Мы следим за вами, пилот Драйго, с тех пор, как вы доковыляли к нам нынче утром. Мы счастливы, что можем оказать вам помощь в ремонте корабля и лечении вашего помощника. Ознакомились ли вы с посланием, когда впервые вышли на связь на частоте нашей диспетчерской?
— А как же.
— Так воспринимайте его со всей серьезностью. Мы не любим неприятностей,— мужчина ослепительно улыбнулся, продемонстрировав очень ровные, очень белые зубы.— Вы же не станете источником неприятностей, пилот?
Хэн с усилием сохранил самообладание. Что вы, что вы, я всего лишь хочу сбыть крупную партию наркотика, а в остальном я просто душка!.. Эти гады, наверное, сутра меня пасут... Он мысленно перечислил всю родословную уважаемого офицера. Вслух произнес:
— Разумеется, не стану. Я вроде как миролюбивый честный парень.
— Именно так я и сообщил своему начальству и рад, что мое первое впечатление оказалось верным. Приятно было побеседовать с вами, пилот Драйго. Желаю приятного пребывания на Алдераане.
Темнокожий ушел.
Хэн заставил себя идти неторопливо, не озираясь по сторонам. Местные топтуны, без сомнения, тенью следовали за ним, затерявшись в толпе. Игра окончена, его «разбомбили». Кореллианин тряхнул головой, злясь и восхищаясь одновременно. Здешние оперативники — высший класс! Ведь он и понятия не имел, что за ним наблюдают.
Следовало принять слова темнокожего офицера за плохо завуалированное предостережение и везти груз обратно.
Других планет вблизи не имеется, сбыть глиттерстим негде.
Что ж, зато появилось время проведать Мууургха до того, как придет черед связаться с Илезией. Хэн торопливо зашагал к ближайшей станции.
Тогорянина отвезли в университетскую клинику. Хэн вылез из общественного транспорта и постоял, озираясь. Ничего... симпатично. Интересно, похожа ли на местные школы заветная Академия? Да нет, наверное. Там же военное училище, Академия похожа на военную базу, но тут... тут классно.
Сине-зеленые лужайки занимали огромную площадь, разноцветные клумбы окружали фонтан, в центре которого возвышалась скульптура, вырезанная из живого льда. Она изображала мужчину и женщину, которые, взявшись за руки, тянулись к небесам. Разглядывая монументальное произведение местного искусства, Хэн посчитал, что оно влетело в кредиточку.
Да, тут ничего. Миновав фонтан, Соло поднялся по белым каменным ступеням к зданию клиники.
Информационный дроид за стойкой сообщил номер палаты. По дороге туда Хэн остановился побеседовать с 2-1 Б.
— Ваш товарищ серьезно пострадал от удара,— изрек меддроид-— Гуманоид наверняка погиб бы на месте. К счастью, у тогорян весьма прочные кости, так что я могу утверждать, что пациент легко отделался.. Мы его подлечили, завтра утром его можно будет выписывать.
— Спасибо.
Хэн открыл дверь палаты.
Мууургх свернулся клубком на большой круглой подстилке, сенсоры и провода тогорянину не мешали. Мууургх насторожил уши, приоткрыл сонные глаза, утробно мурлыкнул и приподнялся.
— Пилот...
— Эй, дружище, как ты?
Хэн удивился, что при виде живого и почти здорового тогорянина он испытал облегчение. Кореллианин даже не подозревал, насколько привязался к мохнатому и наверняка блохастому фелиноиду.
— Как тут с тобой обращаются? Не обижают?
— Пилот...— изумленно повторил Мууургх.

Предыдущая страница 14 Следующая страница


15 Энн Криспин

— Что, не ожидал меня увидеть? — хмыкнул Соло.
Это еще слабо сказано. Мууургх не просто удивился, он совершенно растерялся. Он был потрясен до глубины своей тогорянской души.
— Мууургх...— волосатый не-человек тряхнул ушастой башкой.— Я... не думать видеть пилот два раза.
Хэн оскорбленно расправил плечи.
— С чего бы? Решил, будто я выгружу тебя здесь и умчусь с товаром в неизвестном направлении?
— Да,— простодушно сказал Мууургх.
— Ошибочка вышла, я здесь, э? Да если бы я не вытащил нас в алдераанский сектор, ты бы уже откинул когти. Мы едва-едва спаслись, и советую тебе этого не забывать, приятель. За тобой должок.
Тогорянин неуверенно кивнул.
— Да, пилот... я быть должен.
Хэн ухмыльнулся и присел на край лежанки.
— Давай-ка завязывай с этим «пилотом», лады? Меня зовут Викк.
Вятнув когти, Мууургх приподнял огромную лапу и осторожно накрыл ею ладонь кореллианина.
— Лады, Викк.

* * *

Оставив своего телохранителя под бдительным присмотром медицинского дроида, Хэн вернулся в док и связался с Илезией. С Тероензой переговорить не удалось, поэтому кореллианин излил душу Вератилю. Как только на экране появилось изображение отъевшегося рогатого сакредота, Соло выдал полный отчет о своих злоключениях, пообещав завтра же вылететь обратно. Вератиль в свою очередь пообещал перевести деньги за ремонт грузовика и лечение Мууургха.
Покончив с делами, Хэн решил, что проголодался и заслужил обед. Он пересчитал кредитки и отправился в своего рода комбинацию из таверны и студенческой забегаловки, где перед входом били окрашенные во все цвета радуги водяные струи.
Хэн толкнул дверь и вошел.
Во попал... Внутри толклись, беседовали, смеялись, пили, ели и предавались безделью дорого одетые молодые люди. Хэн вдруг почувствовал себя лишним; если бы не врожденная бравада и чувство противоречия, наверняка ретировался бы. Он с вызовом твердил себе, что не хуже их всех, пока следовал за роботом-официантом к небольшому столику. Кореллианин храбро улыбался, отлично сознавая, что пропитанный потом мятый комбинезон и старая куртка не отвечают требованием здешней моды.
Для начала он заказал себе алдераанский эль, чтобы не слишком громко сглатывать слюну при изучении меню. Блюдом дня были заявлено «рагу из нерфа с клубнями под винным соусом». Дороговато, но Хэн все равно сделал заказ. Он слышал, что мясо нерфа считается почти деликатесом, и жаждал проверить истинность этого утверждения. Вместе с рагу подали лепешки, которые вдруг напомнили о 921-й. Жаль, что ее нет здесь, было бы здорово с кем-нибудь поговорить. Обмакнув хлеб в густой соус, Хэн прожевал кусок. А вкусно! Ему давно не доводилось вкусно поесть. Обитателей «Удачи торговца» держали на стандартном корабельном пайке, набить живот удавалось лишь во время операций на планете. Один пикник на Кореллии Хэн запомнил надолго, а особенно — ребрышки траладона под особым соусом...
Но жаренные на решетке траладонские ребрышки не шли ни в какое сравнение с отбивной из нерфа. Хэн жадно набросился на еду; он смел почти половину содержимого тарелки, когда на небольшие подмостки вышла хорошенькая девушка с длинными локонами цвета лесного ореха и ярко-голубыми глазами. В руках миловидный фантом держал мандолину. Забравшись на высокий табурет, красавица принялась перебирать струны, а затем чистым высоким голосом запела то, что очевидно являлось старинной алдераанской балладой.
Ничего выдающегося, традиционный набор: она, он, его поманила романтика космических трасс и просторов, она ждала, он так и не вернулся... жуть. Но голос певицы был так безыскусен, что старые истертые слова приобрели достоинство и чувства.
Девушке устроили бурную овацию, которую Хэн поддержал с энтузиазмом. Красотка спела еще одну балладу, а потом спустилась с подмостков и направилась прямо к кореллианину. На миг Хэн понадеялся, что она собирается присесть за его столик. Напрасные мечты, девушка выбрала соседний.
Похоже, эта таверна считалась популярным местечком, все столы были заняты, и в общей тесноте темноволосая певица оказалась на расстоянии вытянутой руки от кореллианина. Вместе с ней сидел круглолицый парень годом-двумя старше Хэна, очевидно приятель. Соло украдкой разглядывал соседа: светло-русые волосы, блеклые зеленовато-карие глаза. Но если девушка была одета в простенькое синее платье до колен и сандалии, то ее эскорт обращал внимание на витрины магазинов, но без сомнения страдал дальтонизмом.
Фиолетовую рубаху перепоясывал широкий оранжевый кушак, что совершенно не вязалось с ярко-красными сапогами до колен, а желтые штаны, облипающие седалище владельца словно вторая кожа, совсем ни в какие ворота не лезли. Хэн в своем изношенном сером комбинезоне ощущал себя неприметным сверчком рядом с райской птицей, хотя укрепился во мнении, что у радужного парня серьезные проблемы либо со зрением, либо с головой.
Хэн перехватил взгляд соседки, которая с улыбкой завязывала волосы в хвост, и изобразил вежливые аплодисменты. Певица отвесила в ответ шутливый поклон.
— У тебя здорово получается,— сообщил ей Хэн.
— Спасибо! Я впервые отважилась выступить перед толпой.
Разрумянившаяся, слегка запыхавшаяся девушка была очаровательна. Соло ей улыбнулся. Я не прочь провести с ней вечер... да и ночь, если уж на то пошло.
— Нам крупно повезло,— вслух произнес кореллианин.— На наших глазах родилась великая звезда.
— Спасибо,— повторила девушка и протянула ему руку: — Я — Арин Дро, а вот его зовут Борнан Туль.
Хэн взял ее ладонь, но не пожал, как ожидалось, а склонился в поклоне, как будто девушка принадлежала к кореллианской знати. Его губы не коснулись руки, хотя тепло дыхания певица должно была почувствовать.
— Большая честь для меня, Арин,— произнес корел-лианин.— Меня зовут Викк Драйго.
Опустив руку девушки, Хэн сообразил, что приятель певицы раздражен сверх меры и не думает того скрывать.
— Привет! — сказал ему Хэн; он понятия не имел, как принято выражать свое почтение на Алдераане.
— Привет,— нелюбезно отозвался Туль.— Арин, ты была великолепна. Не хочешь ли пойти куда-нибудь и отпраздновать свой успех?
Не по вкусу тебе соперничество... Хэн с трудом удержал озорную ухмылку; он-то заметил, как у девушки разгорелись глаза.
— Слушайте, я не хотел никому мешать,— сказал он, одаряя певицу самой чарующей из репертуара улыбок.— Всего лишь хотел сказать, как мне понравилось выступление. Не буду занимать ваше драгоценное время.
Ему показалось, что Туль собирался выпалить: «Вот и хорошо!», только не осмелился.
— Но ты вовсе нам не мешаешь, Викк,— Арин взяла кореллианина за руку.— Я хотела спросить, с какого ты факультета, но ведь ты здесь не учишься, да?
— Заскочил на денек,— небрежно отмахнулся Соло.— Утром прилетел, понадобился мелкий ремонт. Я тут неподалеку повстречался с пиратами и повредил свою лоханку.
Огромные синие глаза распахнулись еще шире.
— Прилетел? Пиратами? Ты — звездный пилот?
Хэн скромно потупился.
— Да вроде как...
Борнан Туль вспотел и пошел багровыми пятнами, что в сочетании с одеждой особенно его украсило. Что, не нравится, когда твоя подружка запросто беседует с ребятами вроде меня, торчок разноцветный? Хэн сиял от счастья.
— Ух ты! — выдохнула Арин.— Как интересно! Настоящие пираты, да? А что дальше было?
Хэн пренебрежительно дернул плечом.
— Вышел из гиперпространства, а они тут как тут, быстрее собственной вони.
Он все же уточнил, что пиратов было всего двое, хотя язык так и чесался соврать про целую армию.
— Одного я взорвал, но парни успели поджарить мне гипердрайв. Вот и пришлось хромать сюда для починки.
— Ты взорвал пирата? — скептически задрав брови, встрял братец Борнан.— Чем это, интересно?
— Торпедой «аракид», приятель, торпедой,— не дрогнул Хэн.— Разнес ему тыл на кусочки.
Арин дрожала от возбуждения.
— Как страшно!
Соло залихватски глотнул эля.
— Да ладно, рутина все это, вот что!
К тому времени разноцветный Борнан решил, что с него хватит. Лицо его пылало не хуже его сапог. Парень схватил Арин за руку.
— Пойдем, милая, я хочу сводить тебя в самый лучший ресторан в городе. Ты позволишь, пилот Драйго?
Девушка замешкалась. А ведь я мог бы ее заполучить, подумал Хэн. Знаю, мог бы. А этот зобатый расфуфыренный сопляк из высшего класса точно изошел бы на мыло, если бы я вышел отсюда с его девчонкой под руку...
Искушение было велико, но кореллианин отказался от соревнования, хотя и не без сожаления. Арин — хорошая девчонка, по-настоящему хорошая, она заслуживает большего, чем быть призом в игре с ее глупым приятелем И она напоминает 921-ю — синими глазами и доброй улыбкой. Возможно, потому она и понравилась Хэну.
Кроме того, его все еще пасли ребята из охранки. Старина Борнан запросто полезет в драку, и получится незадача...
Поэтому Хэн встал и с уважением поклонился Арин.
— Было весьма приятно,— произнес он.— Не смею мешать вам, наслаждайтесь успехом и заслуженной славой.
— Спасибо...
Прежде чем полыхающий всеми цветами зари Борнан Туль чуть ли не волоком потащил Арин к выходу, девушка успела еще раз улыбнуться кореллианину, а Хэн вернулся к остывшей еде и стал размышлять, насколько ему не нравится вечно задирающий нос богатый народ. Он насмотрелся на них еще на Кореллии, многие не стоили даже лазерного заряда, именно поэтому Хэн со спокойной душой отыгрывал свои роли в аферах Гарриса Шрайка.
К тому времени как юный пилот вернулся на узкую койку, установленную для него в углу трюма, в голове его слегка шумело от алдераанского эля и избытка впечатлений. А из мыслей не шла 921-я паломница. Старательно выговаривая слова, чтобы не сбиться, Соло произнес несколько определений в свой адрес. Он больше не хотел думать о той ненормальной. Раньше ему не попадалось девчонок, о которых бы он думал все время, пока их не было рядом... и это тревожило. Она — всего лишь девчонка, Соло. Ты. даже не знаешь, как ее зовут, ситх тебя подери. Прекрати. Распустил нюни, тоже мне! Ты что, парень, на голову ослаб или еще что?
Хэн бросился на койку. Что за мир, одурело бурчал про себя юный кореллианин. Такой добропорядочный, что приличному человеку нельзя загнать добрый груз первосортного спайса. Взорвать их мало...

* * *

Обратный полет прошел без особых происшествий. Хэн провел «Илезианскую мечту» сквозь толстый слой взбаламученных ураганами облаков без единой ошибки, при посадке грузовоз не вздрогнул и не дал крен. Смотреть, анализировать, приноравливаться к могучим воздушным потокам стало для кореллианина привычным делом.
В момент касания поверхности ожил динамик внешней связи и проскрипел требование незамедлительно явиться к верховному жрецу. Хэн не удивился, он ждал чего-то подобного, поэтому отослал Мууургха в лазарет за таблетками от головной боли, а сам в одиночестве отправился в административный центр.
На этот раз во внутреннее святилище верховного жреца его провожал Ганар Тос. Тероенза отдыхал в предмете меблировки, названия которого Хэн не знал, а по виду оно напоминало помесь гамака и перевязи; оно позволяло т'ланда Тиль перенести вес с задних ног на массивные ляжки, передние же ноги возлежали на специальной подставке, высота которой регулировалась по вкусу жреца.
Соло уже немного разбирался в мимике этого народа и уверенно мог сказать, что при виде пилота Тероенза изобразил благодушие.
— Пилот Драйго! — громыхнул верховный жрец.— О, я так понимаю, что тебя можно величать как героя! Твоя отвага и решимость не соответствуют твоей зарплате, но я уже распорядился, чтобы тебе выписали премию.
Хэн растерянно моргнул.
— Да я... это...
— О, за полтора года мы потеряли два корабля, они не вернулись из полета,— продолжал Тероенза.— Ты — первый, кто взглянул на пиратов и вернулся, чтобы рассказать нам, кто они такие. Что ты видел?
Соло пожал плечами.
— Вообще-то все случилось так быстро, да и занят я был. Но держу пари, что тот корабль, который я подстрелил, строили на Дрелле. Рыло в форме стамески, обрубленная корма, вполне узнаваемо.
— Они вышли на связь? — деловито уточнил Тероенза.— Предоставили возможность сдаться перед началом атаки?
— Никак нет, сразу открыли огонь и позабыли его закрыть. И взрывать «Мечту» они не собирались, иначе мы бы с вами не разговаривали. Пацаны свое дело знали. Но и грузовик им был без надобности, вот что странно. Обычно пираты стараются повредить корабль ровно настолько, чтобы его было легко захватить и не тратиться на ремонт, если потом они будут пользоваться им сами или захотят продать. А эти ребята намеревались покалечить «Мечту» и прибить нас с Мууургхом.
— Как они атаковали?
— Сзади. Могли прихватить нас за дюзы, а мы и не увидели бы. У них было как минимум два чистых выстрела, а защита на «Мечте»— хуже некуда.
При воспоминании о стычке с пиратами Хэн даже вспотел слегка.
— Знаете что? «Мечте» не помешали бы дефлекторы помощнее.
— Я распоряжусь об этом, пилот,— согласился Тероенза.
Упитанный жрец сложил на груди крохотные ручонки и собрал обширный лоб в толстые складки, погружаясь в размышления.
— Примечательно, что пираты начали первыми, не задействовав установку захвата, без предложения сдаться,— в конце концов изрек он.
— Вот и я о том же...
На борту «Удачи торговца» попадались личности, которые не брезговали в свое время пиратством. Хэн слушал их похвальбу и рассказы о космических приключениях. Прямая атака у пиратов не в чести; во всяком случае, у тех, кто промышлял в глубоком космосе. Для них типичнее произвести предупредительный выстрел, а когда экипаж закричит, что сдается, подняться на борт жертвы без особых помех и затруднений.
— Забавно. Больше похоже на то, что они собирались обездвижить «Мечту», вероятно, убить нас, а уж затем брать на абордаж, пока грузовик дрейфует себе в пространстве.
— И не вызова, ни предложения сдаться,— повторил Тероенза.
— Ни единого,— подтвердил Хэн.
Верховный жрец поглаживал складки кожи на шее.
— То есть они предпочли бы взорвать грузовик вместе со спайсом, вместо того чтобы выйти в эфир.
— Я так и сказал.
— Сколько тебе оставалось до места встречи, когда произошло нападение?
— Мы вышли из прыжка меньше, чем за пять минут до атаки. Нас ждали, тут без вопросов. Пираты отлично знали, где мы появимся и когда.
— Ты никому не обмолвился о полете, пилот Драйго? Не упоминал ли курс или координаты?
— Никак нет. Хранил молчание на всех частотах. Тероенза вполголоса забормотал; звук был такой, как будто у верховного жреца бурлило в желудке. Потом толстяк склонил украшенную рогом голову.
— И вновь должен отметить твою храбрость, пилот. Как Мууургх?
— С ним порядок. Хотя в ушах, должно быть, все еще звенит от удара. Врезали ему крепко.
— Я переговорю с ним, когда ему станет лучше. Хорошо, пилот, можешь идти.

Предыдущая страница 15 Следующая страница


Хэн Соло и все ловушки рая 16

Хэн не сдвинулся с места.
— Я бы хотел просить об одолжении.
–– Да?
— Когда я прилетел сюда, у меня отобрали бластер. Мне было бы приятно, если бы его вернули. Вдруг пираты все-таки сумеют взять меня на абордаж? Я хочу защищаться, а не задирать руки вверх.
Тероенза опять задумался. Кивнул.
— О, я распоряжусь, чтобы тебе выдали оружие, пилот Драйго. Ты продемонстрировал истинную преданность и заслужил наше доверие,— гигант патетически взмахнул крохотной рукой.— Скажи-ка мне, пилот Драйго, а тебе не приходило в голову, что можно тайком продать груз и сказать, будто его забрали пираты?
— Никак нет,— честно глядя в глаза Тероензе, соврал кореллианин.— Даже мысли такой не было,
— О, великолепно. Я... да, я восхищен,— т'ланда Тиль растянул в улыбке безгубую пасть.— О да, восхищен.
Хэн вышел из административного центра, благодаря судьбу за то, что лет с семи умел убедительно врать. Особенно он гордился способностью импровизировать.
Ноги сами вывели его на тропинку, ведущую к госпиталю. Самое время навестить Мууургха, узнать, как там у него дела, а еще — настала пора познакомиться с Ялусом Неблом, пилотом-суллустианином, который сейчас наслаждается отдыхом по болезни, пока кое-кто трудится в поте лица.
У Хэна накопились к суллустианину кое-какие вопросы.

7. БРИА

Мууургх, естественно, спал и, естественно, свернулся при этом клубком на подстилке, которую его народ использовал вместо кровати. Хэн уселся рядом.
— Как ты?
— Голова болеть еще и еще,— пожаловался телохранитель, открывая глаза— Медицинский дроид сссказать: я осставаться на весссь ночь целиком. Говорить ему: нет, не мочь, ибо Викку мочь быть полезен.
— Отдыхай, со мной все в порядке,— заверил фелино-ида Хэн.— Я забегу к коллеге, пообедаю, немного поупражняюсь в стрельбе и погоняю на тренажере. И пораньше лягу спать. Вчера выдался еще тот денек.
— Викк рассказать Тероензе о пират?
— Ага, и теперь он хочет перекинуться с тобой словечком, как только тебя отсюда выпустят. И хорошая новость — мне бластер вернули.
— Хорошо,— пробормотал Мууургх.— Викку надобно защищать сссебя от пират.
— Вот и я о том же.— Хэн поднялся.— Ладно, пойду поговорю с суллустианином, а завтра утром навещу тебя, лады?
Тогорянин с наслаждением потянулся и вновь свернулся в черный пушистый клубок, изнутри которого донеслось невнятное:
— Ладно...
В коридоре Хэн отыскал дроида 21-Б и справился, где найти нужную палату.
Добравшись до указанной двери, он нажал кнопку вызова и услышал из динамика разрешения войти на суллустианском. Внутри его обдало потоком свежего прохладного воздуха, закрывавшего проем, словно завеса. Воздушный шлюз? Отфильтрованный воздух? Парня держат в искусственной атмосфере, так что илезианским воздухом он не дышит. Почему? Дверь с шипением закрылась у Хэна за спиной.
Ялус Небл сидел перед голографическим проектором и смотрел последние известия. Хэн протянул ладонь большеглазому не-человеку.
— Привет, я — Викк Драйго, новый пилот. Хотел вот познакомиться.
Говорил он на общегалактическом, понадеявшись, что суллустианин его понимает. Щекастый не-человек кивнул, хотя руку пожимать не стал и прочирикал вопрос, понимает ли гость язык его народа или для беседы им потребуется дроид-переводчик. Хэн, спотыкаясь и перевирая слова, ответил, что понимает, вот только говорит очень плохо. Потом кореллианин поднапрягся и сконструировал под конец еще одну фразу, звучащую примерно так: «Общий понимать, да-нет?»
— Вполне,— ответил суллустианин.— Я неплохо понимаю общегалактический и разговариваю на нем.
— Ты меня осчастливил,— Хэн вытер лоб.— Можно, я сяду?
— Прошу, устраивайся,— кивнул ему коллега— Я давно хотел побеседовать с тобой, но был очень болен и, как видишь, заключен в этих комнатах, где специально фильтруют воздух.
Соло присел на низкую скамеечку и присмотрелся к собеседнику. Тот не был похож на больного, умирающего или раненого.
— Это плохо, дружище. А что стряслось? Переутомился?
Суллустианин недовольно надул слюнявые губы.
— Слишком много вылетов, да. Слишком много ураганов. Слишком много аварийных посадок, мой друг. Однажды утром я проснулся, а руки...— суллустианин продемонстрировал Хэну небольшие, почти детские ладошки,— а руки дрожат и дрожат, и мне не справиться с управлением корабля.
И без того печальное лицо его стало совсем несчастным. Хэн даже ожидал, что из влажных глаз вот-вот покатятся крупные слезы.
Кореллианин смутился и перевел взгляд на руки собеседника — пальцы с узкими овальными коготками действительно бесконтрольно дрожали. Ну и жизнь... Бедолага!
— Дело дрянь, приятель,— посочувствовал Хэн.— Это... как его? От нервов, чё ли, или еще что?
— Постоянное давление, да,— согласился не-человек.— Много вылетов, мало отдыха, все время, безостановочно. Слишком много ураганов. А еще — слишком много глиттерстима. Медики утверждают, что у меня на него плохая реакция. От него Ялусу Неблу действительно становится нехорошо.
Соло поерзал на скамеечке.
— То есть у тебя аллергия на глиттерстим, так, что ли?
— Да. Выяснилось сразу, как только начал возить его. Постарался держаться от него подальше, но тут сам воздух пропитан спайсом. Пусть наркотик заперт во флаконах, пыль везде проникает. Ялус Небл вдыхает ее, дни, недели, больше местного года, и получает дурной эффект. Мускулы дрожат. Рефлексы ухудшаются. Желудок расстроен, трудно дышать...
— Так вот почему здесь такие роскошества! — догадался Хэн.— Тебе очищают организм.
— Верно. Я хочу снова летать, друг мой и коллега пилот Драйго. Ты — один из немногих, кто меня понимает, не так ли?
Хэн представил, каково бы ему было сидеть внизу и никогда не подниматься над поверхностью... и его затрясло без всякого переутомления и отравления спайсом.
— Сочувствую! Надеюсь, ты скоро поправишься,— произнес он и, понизив голос, перешел на жаргон вольных торговцев.— Друг, сечешь наши байки?
Суллустианин кивнул.
— Не говорю,— столь же тихо откликнулся не-человек.— Но хорошо понимаю.
Хэн уставился в потолок. Интересно, следят ли за этой палатой? А кто его знает? Но на своем коротком веку кореллианин встречал не так уж много дроидов-секретарей, которые умели переводить с используемого им сейчас жаргона. Язык вольных торговцев сложился на основе десятка наречий и диалектов и не имел фиксированного синтаксиса. Хэн жестом попросил собеседника сделать звук проектора громче... нет, еще громче, а затем одними губами произнес:
— Друг-пилот, стабилизируешь грабли как, будь я ты, не говори прощай, вали с дурного камешка не без вони быстро-быстро. Сечешь?
He-человек опять кивнул.
Хэн вернул громкость проектора на прежний уровень и продолжил, будто ничего не случилось:
— А на меня тут пираты напали.
Суллустианин заинтересованно наклонился к нему.
— Что произошло?
— Подстрелили нашу птичку, разнесли ей весь гипердрайв, но одного я все-таки угостил торпедой,— одновременно с рассказом Хэн жестами описывал рисунок схватки; завершился бой звонким хлопком.— Пришлось ковылять до Алдераана, залатать пару дыр. Бывал там?
— Приятный мир,— без восторга прокомментировал суллустианин.— Слишком приятный в некоторых отношениях.
— Это ты мне говоришь? А когда я вернулся, Тероенза засыпал меня вопросами, что за корабли, какого типа, почему не было предупредительного выстрела? И знаешь, чем дальше я размышляю над всей этой бодягой, тем больше мне кажется, что это не случайный налет. Откуда пираты узнали мои координаты?
Ялус Небл вздохнул.
— Ах, пилот, за нападением действительно скрывается нечто большее.
— Слушай, что вы все заладили «пилот, пилот», у меня имя имеется. Мы, летуны, должны держаться вместе. Я — Викк.
— Тогда называй меня Небл. Гнездовое имя.
— Договорились. Так, по-твоему, что происходит?
— Думаю, т'ланда Тиль опасаются, что пираты явились с Нал Хутты. Корабли принадлежат хаттам, а корсарами они лишь прикрываются.
Хэн негромко присвистнул.
— Во имя всех любимцев Ксендора... а ведь правда! Выходит, хатты передрались друг с другом?
— Нетрудно поверить, что ты не имел с ними дела,— сухо заметил суллустианин. — Хатты заключают союзы и разрушают их со скоростью света. А как только речь заходит о потери влияния или прибыли, их верность испаряется словно лед под солнцем, знаешь ли.
— Начинаю догадываться.
Хэн поерзал на жесткой скамеечке, чувствуя, что до превращения в космическую пыль — рукой подать.
— Значит, все дело в дрязгах на Нал Хутте? — на всякий случай уточнил он.
— О да. Семья или клан поднимаются к вершинам благополучия и власти лишь для того, чтобы пасть, когда другая семья начинает умышлять против них. Неудивительно, что хатты — самые недоверчивые существа в Галактике. Знаешь, на какой работе никто не задерживается, Викк? На должности дегустатора в семьях хаттов. Отравить склизня очень трудно, но обычно убийц это не останавливает, а со временем кому-нибудь может и повезти, так? А чтобы добиться своего, кланы не гнушаются пользоваться торпедами, наемными убийцами и войсками.
— Но ведь здешней богадельней заправляют хатты! — воскликнул кореллианин.
— А, так ты уже видел Заввала!
— Если так зовут здоровенного жирного ублюдка, который разъезжал тут повсюду на антигравитационных салазках, то да, видел. Хотя не имел счастья сталкиваться нос к носу.
— Убереги тебя твоя кореллианская удача! Молись, чтобы тебе вовсе не выпало такое удовольствие, Викк. Заввала, как, впрочем, почти всех его сородичей, ублажить почти невозможно. Илезианские жрецы, может, и не самые лучшие хозяева, но по сравнению с хаттами они весьма приятная компания.
— Да что такое творится в этом мире, а?! У вас тут в правителях хатты, которые сцепились с родственничками на Нал Хутте... а почему?
Суллустианин молчал, поэтому Хэн немного поработал собственной головой и выдал ответ:
— А... ну да! Конечно же. Спайс.
— Разумеется. Хатты и т'ланда Тиль, их здешние представители, получают с Илезии двойную выгоду. Во-первых, тут перерабатывают спайс. Но сначала местным хаттам нужно купить сырье у своих кузенов на Нал Хутте. Слышал когда-нибудь о Джилиаке или Джаббе?
— Джабба?— Хэн озадаченно сдвинул брови.— Джабба Хатт? Тот парень, который держит под контролем практически всю контрабанду на Нар Шадда?
— Он самый. Живет он на Нал Хутте, но время от времени наведывается на Татуин, там у него какие-то дела, касающиеся перевозки спайса.
— Татуин? Впервые слышу. Это еще что такое?
Небл усмехнулся:
— Помойка. Поверь мне, ничего интересного там нет.
— Постараюсь запомнить. Так, значит, этот самый Джабба вместе с Джилиаком гонят сырье сюда для переработки, правильно?
— Да. Но вот что мне пришло в голову. Если замаскировать несколько кораблей под пиратские и ограбить илезианские транспортники, можно неплохо подзаработать. В таком случае хатты получают переработанный спайс задаром, а это не может их не радовать.
Хэн надул губы, словно намеревался присвистнуть.
— Что такое говорят о кусании руки, которая тебя кормит...
— Вот именно. Только я почему-то не удивляюсь.
Кореллианин запустил пальцы в растрепанную шевелюру. Длинный выдался вчера денек, вот что. И насыщенный.
— Да, насколько я понимаю, хатты и родную бабушку продадут, если предложить им хорошую цену и если у них имеются бабушки.
— Вот почему ты должен быть весьма и весьма осмотрителен, молодой Викк. Скажи Тероензе, что тебе нужны более мощные дефлекторы.
— Уже.
— Хорошо. И не лишним будет усилить огневую мощь.
— Да, ты прав.— Хэн в упор взглянул на суллустианина.— Небл, раз уж мы заговорили начистоту, скажи-ка мне вот что. Жрецы тут грузят паломникам трюмы религиозным маразмом, но ведь это все — абсолютная чушь, так?
— Наверное, Викк. Я не понимаю сути Возрадования, но я не верующий, я никогда его не переживал. Но если судить по поведению здешних паломников, лучше принимать спайс, раз уж решил отравить себе жизнь. Не такая встряска для нервов.
— Да уж, такой удар по мозгам, что будь здоров,— согласился Хэн.— Знаешь, что я думаю? Вся это возня на Илезии — одна большая дымовая завеса, за которой скрывается дешевый спайс.
— Не единственный их резон, молодой Викк. Помнишь, что я говорил? Жрецы и хатты снимают здесь сливки дважды.
— Ну да... а что это за второй урожай?
— Рабы,— без обиняков заявил Небл.— Вышколенные, покорные рабы. Когда обучение считают законченным, когда сопротивление сломлено, паломников продают на другие планеты. А их места занимают новые жертвы.
— Им что, так промывают мозги, что паломники не думают жаловаться? Или рассказать правду об Илезии? — поразился Соло.
— Точно подмечено. А если и нет, кто будет слушать раба? Ну, а если тот докучает...— Небл сделал выразительный, легко узнаваемый жест рукой поперек горла.— Заткнуть рот рабу легче легкого.

Предыдущая страница 16 Следующая страница


17 Энн Криспин

Хэн немедленно подумал о 921-й, которая упоминала, что провела на Илезии почти год.
— А сколько времени требуется на дрессировку? Сколько их тут держат до продажи? И куда отсылают?
— Год считается нормой. Тех, что посильнее, везут на Кессель работать на спайсовых шахтах. Оттуда никто не выбирается живым, сам знаешь. Тех, кто покрасивее... этим везет чуть больше. Из них делают танцовщиц и танцовщиков или продают в бордели. Неблагородно, да, но все же лучше, чем гнить под землей.
Небл не спускал с кореллианина влажных блестящих глаз.
— Почему ты спрашиваешь? Приглянулся кто-нибудь?
— Н-ну... вроде того,— сознался Хэн.— Она работает на фабрике, на самом нижнем этаже. Она почти год здесь.
— Если она тебе дорогб, забери ее оттуда, молодой Викк,— посоветовал суллустианин.— На фабрике очень высокая смертность. Рабочие ранят пальцы о кристаллы, грибок проникает в кровь сквозь порезы и...
Он взмахнул лапкой, словно выбрасывал ненужную вещь.
— Забери ее оттуда, Викк. Вывези с планеты, иначе улетит она отсюда лишь на невольничьем корабле. Единственная ее надежда.
— С планеты? — тупо повторил Соло.
При мысли, что они с 921-й больше никогда не увидятся, ему стало по-настоящему страшно.
— То есть мне нужно надеяться, что она попадет в публичный дом, чтобы стать игрушкой для заскучавших солдат?!
— Лучше, чем медленная смерть от отравы,— кивнул суллустианин.
Хэн никогда не жаловался на мыслительные процессы, но сейчас не нравились собственные мысли.
— Слушай, Небл, я рад, что мы поговорили. Я еще заскочу к тебе на днях, а сейчас... сейчас у меня неотложные дела.
He-человек добродушно покачал головой.
— Я все понимаю, молодой Викк.

* * *

Короткий илезианский день клонился к закату. Паломники, должно быть, собрались на вечернюю службу. Если поднажать, можно отловить 921-ю и перекинуться с ней парочкой фраз. А еще нужно придумать какой-нибудь способ вытащить девчонку с фабрики (это раз) и оставить на Илезии (это два).
Влажность, духота и моросящий дождик не помешали ломануть через лес рысью по знакомой тропе. Легкие возмутились минут через пять, но пилот не сбрасывал темпа; ему необходимо было увидеть 921-ю, удостовериться, что девушка все еще здесь, на планете.
А что, если ее уже вывезли отсюда? И Хэн никогда ее не отыщет... Чтобы справиться с паникой, кореллианин проклял себя на всех языках, какие только выучил за свою жизнь. Да что на тебя нашло, Соло? Очнись! Возьми себя в руки! Тебе что, плохо на Илезии? Через год на Корусканте тебя будет ждать кругленькая сумма денег. Самое время потерять голову из-за полоумной религиозной девицы! Встряхнись! Да что с тобой стряслось, а?
Ни сердце, ни тело к доводам разума не прислушивались, и в конце концов Хэн помчался со всех ног, распугивая местную живность. Он обогнул равнину Цветов и чуть было не врезался в толпу паломников, которые возвращались с «молитвы». Паства спотыкалась и едва волочила ноги, хотя глаза у всех горели восторгом.
Хэн расчищал дорогу локтями, чувствуя себя рыбой, плывущей против течения. В сгущающихся торопливых сумерках все лица казались расплывшимися пятнами, но кореллианин все равно заглядывал в них и искал, искал, искал...
Да где же она?
Тревога росла, Хэн принялся хватать паломников за руки и требовать ответа, не видел ли кто-нибудь 921-ю. Большинство вообще его не замечало, остальные смотрели на безумствующего пилота пустыми глазами. Наконец престарелая кореллианка, видимо сжалившись над соотечественником, ткнула большим пальцем куда-то себе за спину. Там в некотором удалении брела рыжеволосая девушка. Хэн вздохнул с облегчением и поспешил навстречу 921-й, запыхавшийся и взъерошенный.
— Привет! — выдохнул он, надеясь, что его не сочтут размазней и неудачником; лично себе он таким и казался. Никакой мужественности.

921-я подняла голову.
— Привет,— неуверенно произнесла девушка— Тебя давно не было видно.
— Улетал с планеты,— Хэн пристроился рядом и даже осмелился взять паломницу за руку.— Возил груз.
— А-а...
— А у тебя как дела?
— Нормально. Сегодняшнее Возрадование было просто замечательное.
— Угу,— мрачно согласился кореллианин.— Держу пари.
— А как твоя поездка, Викк? — после минутной запинки полюбопытствовала 921-я.
Сумрачное настроение как ветром сдуло. Хэн был готов от радости пройтись на руках или подпрыгнуть до небес. 921-я впервые хоть немного заинтересовалась его жизнью.
— Да ничего.
Кореллианин осторожно пробирался по грязи, стараясь не привести башмаки в худшее состояние, чем обычно.
— Если бы не пираты, которые решили в меня пострелять...
— Какой страх! — воскликнула девушка.— Пираты! Тебя могли убить!
Хэн крепче сжал ее руку.
— Тебе не все равно,— он расплылся в самодовольной ухмылке.— Здорово!
Кажется, он хватил через край; ему показалось, что девушка отодвинулась, но руки она не отняла.
К тому времени как они подошли к дормиторию, почти совсем стемнело. Хэн остановился на излюбленном месте — на границе света и тьмы — и снял с девушки инфракрасные очки.
— Что ты делаешь? — встревожилась 921-я.
— Я хочу тебя видеть,— объяснил пилот.— А за очками не видно глаз.
Он поднес ее ладонь к губам и поцеловал. — Я скучал по тебе!
— Правда?
Хэн не понял, обрадовалась девушка или, наоборот рассердилась. Возможно, и то и другое одновременно.
— Ну да,— выпалил он.— Я думал о тебе.
А еще он думал о том, что впервые в жизни признавался кому-то в своих чувствах и не врал. И говорил от чистого сердца.
— Я не хотел,— искренне добавил он,— но думал Тебе же не все равно, правда? Хоть чуточку...
— Я... мне...— 921-я вдруг начала заикаться.— Я не знаю...
Она сделала попытку вырваться, Хэн не дал Он принялся целовать покрытые шрамами и порезами пальцы девушки. Прикосновение к ее коже опьяняло посильнее алдераанского эля. Теряя голову, Хэн осыпал быстрыми поцелуями ладони 921-й.
— Прекрати,— шепнула девушка.— Прошу тебя...
— Чего ради? — кореллианин перевернул ее ладонь, чтобы подобраться к запястью.
Он возликовал, почувствовав под губами биение ее пульса; он исследовал нити шрамов, старых и новых.
— Тебе не нравится? .
— Да. Нет. Не знаю!
В ее голосе зазвенели слезы. 921-я выдернула ладонь, и на этот раз Хэн не стал удерживать девушку, хотя поймал за рукав, чтобы не убежала.
— Пожалуйста... ну пожалуйста, не уходи! Разве ты не видишь, что нравишься мне? Я волнуюсь за тебя, думаю о тебе, ты... ты мне нравишься,—он сглотнул комок, и это было очень больно.— Очень.

921-я судорожно вздохнула.
— Я не хочу тебе нравиться,— хрипло заявила паломница.— Мне не полагается думать о ком-то...
— А ты даже имени сказать не хочешь,— не слушая, горько заявил Хэн.
Девушка была готова сорваться с места, широко распахнутыми испуганными глазами похожая на пичугу.
— Ты тоже мне нравишься,— запинаясь, пролепетала она.— Но мне нельзя. Я должна думать о Едином и Всех! А ты требуешь, чтобы я нарушила обеты, Викк! Как я могу отказаться от всего, во что верю?
У Хэна заныло сердце.
— Назови свое имя,— жалобно попросил кореллианин.— Прошу тебя.
В ее глазах блестели слезы.
— Бриа. Бриа Тарен.
Не промолвив больше ни слова, девушка подобрала подол балахона и убежала в дормиторий. А Хэн остался стоять в темноте, и по физиономии его расползалась широчайшая дурацкая ухмылка. Кореллианин и думать забыл про усталость, ноги его были как будто обуты в ботинки с репульсорами. По-прежнему улыбаясь, пилот шагал прочь от дормитория и не замечал, как небеса раскрылись и пролились дождем.
Я ей нравлюсь... Хэн месил жидкую вездесущую грязь. А у нее симпатичное имя. Похоже на музыку или что-то вроде. Бриа...

* * *

На следующее утро после долгих часов напряженных раздумий и планирования в по большей части бессонной ночи Хэн отправился искать Тероензу и нашел его в километре от неглубокого океана, где верховный жрец в обществе Вератиля наслаждались заслуженным отдыхом на грязевой отмели, погрузившись в жижу по самую шею. Время от времени т'ланда Тиль перекатывались с боку на бок, чтобы щедро полить грязью те места, где она успела подсохнуть. Два гаморреанца не столько бдительно несли охрану, сколько откровенно завидовали хозяевам. А Хэн чем ближе подходил к «ванне», тем больше морщился от запаха. Воняло так, будто тут кто-то сдох еще на прошлой неделе.
Кореллианин предусмотрительно остановился на берегу и помахал рукой, привлекая внимание Тероензы.
— Эй, я хотел бы переговорить с вами, если можно.
Верховный жрец пребывал в приподнятом настроении, несмотря на то что по подбородок утопал в грязи. Он махнул в ответ.
— О, наш геройский пилот! Присоединяйся к нам, друг мой, не стесняйся.
Лезть в грязь? По собственной воле? Хэн вовремя удержался от соответствующей гримасы, сообразив, что ему оказали великую честь. Кореллианин вздохнул. Когда Тероенза повторил приглашение, Соло отважно улыбнулся и кивнул, расстегнул перевязь и положил кобуру с новообретенным бластером на землю. Следом отправились стоптанные башмаки и комбинезон. Сверху Хэн положил заветный подсумок и с перекошенным лицом, выражение которого он пытался выдать за экстаз и радостное предвкушение, шагнул в красноватую жижу. На первом же шагу он провалился по колено и запаниковал, вообразив, что грязь поглотит его по макушку. Но внизу обнаружилась твердая почва. Улыбаясь жрецам, Хэн сумрачно брел вперед, пока не погрузился по бедра.
— Разве не восхитительно? — спросил Вератиль, зачерпывая добрую.пригоршню грязи и щедро размазывая ее по спине кореллианина.— Ничто в Галактике не сравнится с грязевой ванной!
Пилот энергично кивнул.
— Здорово. Просто здорово!
— Предлагаю тебе поваляться,— громогласно изрек Тероенза.— Так освежает! Смой с себя усталость и дневные тревоги, попробуй!
— Ладно,— согласился кореллианин сквозь крепко стиснутые зубы.— Вот чего мне сейчас не хватало, так это с ног до головы изваляться в грязи. То, что доктор прописал.
Он боязливо опустился в вонючую жижу и последовал совету Тероензы. Обнаруженные толстые белые червяки не прибавили энтузиазма. Для сохранения самообладания Хэн решил не считать их плотоядными, иначе жрецы не проводили бы здесь столько времени, правда?
Бриа, солнце мое, надеюсь, ты оценишь мой подвиг... Он сел, с головы до ног заляпанный грязью.
— Замечательно,— произнес Хэн вслух.— Так... хлюпает!
— Итак, пилот Драйго, о чем ты хотел говорить со мной? — поинтересовался верховный жрец, погружаясь глубже.
— Да вот, знаете ли, подумал, что могу решить вашу проблему с коллекцией. Вот.
Тероенза качнул массивной тяжелой головой.
— Неужто? И как же?
— Я тут познакомился с одной девушкой, она с моей планеты. До поездки на Илезию она училась на искусствоведа и умеет заботиться о редких вещах. Антиквариат, всякие редкости, все такое. Держу пари, эта девчонка в два счета составит каталог, да и за коллекцией будет присматривать.
Тероенза внимательно выслушал предложение, затем присел на корточки, расплескав грязь.
— Не думал, что кто-то из паствы прошел столь специфическое обучение. Вероятно, следует переговорить с твоей протеже. Ее обозначение?
— 921-я.
— Где работает?
— На фабрике глиттерстима.
— Сколько времени провела на Илезии?
— Почти год.
Тероенза заговорил с Вератилем на родном языке.
Надо бы его выучить, напомнил себе кореллианин, который битый месяц зубрил язык хаттов, отыскав необходимую лингвистическую программу. Вообще-то он искал пособия для переводчиков или учебные программы для т'ланда Тиль, но так ничего не обнаружил. Хэн вслушивался в незнакомые слова, но этот язык определенно ничем не напоминал диалект хаттов. Соло ничего не разобрал.
Повернувшись к пилоту, Вератиль произнес на общегалактическом:
— Эта 921-я... по меркам твоей расы она привлекательна? Находишь ли ты ее пригодной для спаривания?
Сунув руку поглубже в грязь, Хэн скрестил пальцы.
— 921-я? Вот уж нет! — пренебрежительно фыркнул кореллианин.— Скажу честно, она такая уродливая, что будь у меня домашняя зверушка с такой мордой, я научил бы ее ходить задом наперед!

Предыдущая страница 17 Следующая страница


Хэн Соло и все ловушки рая 18

Оба жреца расхохотались, хлопая ладонями по поверхности грязевой отмели. Возможно, выражали таким образом восхищение остроумием и находчивостью пилота.
— Отлично, пилот Драйго! — трубно взревел Тероен-за.— Ты и в самом деле ловкач, каких мало, и я переговорю с той молодой женщиной.
Жрец обдал себя грязью, размазал ее по тучным бокам и вздохнул с непередаваемым удовлетворением.
— Эй, Вератиль,— Хэн барахтался в красноватой жиже, пока не сумел развернуться к сакредоту.— Я тут с ума схожу от любопытства. Не возражаешь, если задам вопрос?
— Вовсе нет,— благодушно отозвался молодой жрец.
— Все хотел узнать, как вы, ребята, проделываете свои фокусы на вечерней службе? Ну то, что паломники называют Возрадованием. По мне, так тут сплошное надувательство.
— Возрадование? — Вератиль гулко хохотнул.— Момент экстаза, который паломники принимают за божественный дар?
— Точно. Я вот ни разу ничего не почувствовал,— откровенничал Хэн, добавляя про себя: «Потому что сопротивлялся изо всех сил, потому что меньше всего на свете мне хочется, чтобы какой-то инопланетный урод заряжал мне нервные окончания...»
— Все потому, что ты — сильная личность, пилот Драйго,— сказал Вератиль.— А паломники устремляются к нам, ибо слабы на голову и нуждаются в поводыре. Ну а мы держим их впроголодь, чтобы были уступчивее.
Заговорил Тероенза:
— Возрадование есть утонченная способность мужских особей т'ланда Тиль приманивать во время брачного периода самок. Мы создаем в мозгу реципиента особый резонанс, стимулируя центры наслаждения. А сопутствующее гудение создает поток воздуха, проходящий через реснички в наших горловых мешках. Наши женщины находят его неотразимым.
— А еще мы способны к слабой эмпатии,— весело добавил Вератиль.— Концентрируясь на мыслях о приятном, мы проецируем свои эмоции на паломников. Два процесса, объединенные вместе, дают Возрадование.
— Ловко! — восхитился кореллианин.— А это трудно?
— Вовсе нет,— пренебрежительно отмахнулся Тероенза.— Что действительно трудно, по-моему, так это дотерпеть до окончания бесконечных молитв. Порой я так устаю, что засыпаю на ходу.
— А помните, как в прошлом году заснул один из сакредотов? — подхватил младший жрец.— Палазидар свалился прямо у алтаря. Паломники очень расстроились.
Оба жреца вспоминали происшествие, смаковали детали. Хэн смеялся вместе с ними, хотя вскипал при одной только мысли о паломниках, которые, едва переставляя ноги, шагали по тропе с религиозным светом и верой в глазах. Да, Гаррис Шрайк по сравнению с местными заправилами — сосунок и дилетант! Кто-то должен остановить этих паразитов. На мгновение Хэн вообразил себя спасителем планеты, но в следующую секунду напомнил себе, что гнуть шею ради остальных — наивернейший способ навсегда отделить голову от плеч. «Так чего же стараешься и потеешь ради Брии?» - ехидно заметил внутренний голос.
А потому, что жизнь Брии для меня важна, как моя собственная, возразил кореллианин сам себе. Ничего не поделаешь, так получилось.
Свою задачу он выполнил, теперь следовало придумать, как бы поизящнее, фигурально выражаясь, выкарабкаться из грязи и жреческой компании.
Спас его приход хатта, который величественно проплыл над грязевой отмелью на репульсационных санях; по обе стороны, отдуваясь и обливаясь потом по влажной жаре, трусили стражники.
— Заввал! — воскликнул Тероенза при виде процессии и почтительно встал.
Чувствуя себя последним идиотом на свете, Хэн последовал его примеру.
Вот так впервые в жизни юный кореллианин повстречался с хаттом Он старался не пялиться на серую морщинистую тушу, возлежащую на салазках: глаза навыкате, из огромной пасти сочится зеленая слизь. Ого! Да эти ребята уродливее, чем Тероенза и вся его братия, вместе взятые! Пришлось напомнить самому себе, что цивилизация хаттов насчитывает больше столетий, чем у многих. У тех же кореллиан, например. Но избавиться от отвращения все равно не удалось.
А может быть, дело в том, что именно хатты придумали дешевый способ заполучить толпы рабов?
Заввал наклонился к Тероензе, свесившись с репульсационных саней.
— Я получил весточку из дома,— произнес он на родном языке.— Джабба и Джиллиак, разумеется, все отрицают, а у нас нет доказательств. Семейный совет отказал...
Дальше Хэн не разобрал.— ...поэтому нам ничего не остается, кроме как... Последнюю фразу Хэн перевести не сумел.
— Прискорбно! — возвестил верховный жрец на языке хаттов.— Что с моим запросом о дополнительном вооружении и дефлекторной защите наших кораблей, ваше великолепие?
— Одобрен,— ответил Заввал.— Груз прибудет со дня на день.
— Замечательно!
Тероенза перешел на общегалактический.
— Заввал, я хотел бы познакомить тебя с нашим отважным пилотом Викком Драйго. Это он спас груз глиттерстима.
Жирный склизень хмыкнул, его раскатистое «хе-хе-хе» прозвучало на таких басах, что Хэн не столько услышал, сколько почувствовал звук.
— Приветствую тебя, пилот Драйго. Наша благодарность не имеет границ.
— Да не за что...
Тероенза взмахнул карикатурными ручонками.
— К нашему гостю следует обращаться «ваше великолепие», пилот Драйго.
— Да как скажете. Не за что, ваше великолепие. Большая честь служить вам.
Заввал опять хохотнул.
— Весьма понятливый и вежливый молодой человек,— заметил он на родном языке, обращаясь к верховному жрецу; Хэн сделал вид, что не понял ни слова.— Для человека. Не хочешь ли дать юноше прибавку к жалованью? Мы хотим, чтобы мальчик был счастлив.
— Все уже организовано, ваше великолепие,— откликнулся Тероенза.
— Хорошо,— проворчал хатт.— Хорошо.
Он развернулся и заскользил прочь, предоставив своим дальним родственникам с пыхтением вылезать из грязевой ванны.
— Ты порадовал его великолепие,— бросил Тероенза кореллианину на общегалактическом.— Сообщили ли тебе время, когда будет готова следующая отправка?
Очнувшись от ступора, Хэн тоже зашлепал к берегу.
— Сказали, что в конце недели. У меня еще два рейса с паломниками, завтра и еще через день.
— Хорошо. Не хотелось бы, чтобы фабрика простаивала
Хэн поднял ворох одежды и махнул рукой в сторону океана.
— Хочу сполоснуться, прежде чем одеваться.
— Ах да! — спохватился Вератиль.— Мы используем грязь для очистки, она не прилипает к нашей коже так, как к твоей, пилот Драйго. Высохнув, мы отряхиваемся, вот и все.
И он продемонстрировал, как это делается, подняв в воздух тучу сухой красноватой пыли.
— И вся грязь опадает сама собой, как видишь.
— Но мне-то необходима вода!
— Будь настороже и не заплывай далеко, пилот Драйго,— предупредил, охорашиваясь, Тероенза.— Некоторые обитатели наших морей крупны и голодны.
Хэн с готовностью пообещал не стать обедом и, держа ботинки и комбинезон подальше от вымазанного в красной грязи тела, побрел к океану, осторожно ступая босыми ногами. За грядой дюн воды не было видно, но оттуда доносился теплый солоноватый запах.
Оставив шмотки на песке, кореллианин с опаской зашел по колено и присел на корточки, предоставив волнам смыть грязь. Вернувшись на берег, он отыскал ровный участок и улегся, подставив тусклому, затянутому дымкой солнцу голую спину. Покрывшиеся соленой корочкой волосы жесткой проволокой торчали во все стороны. Все лучше, чем грязь. Хэн сонно зевнул.
Он уже засыпал, когда пришедшая на ум мысль заставила его вздрогнуть и открыть глаза. Совсем забыл, надо же! Хэн поднялся на ноги, отыскал разбросанную одежду и запустил пальцы в подсумок. Настороженно поглядывая по сторонам, юный злоумышленник вытащил миниатюрный записывающий блок бортового журнала, позаимствованный с «Илезианской мечты». Приборчик все еще работал. Хэн отключил его.
А потом вернулся на прежнее место, растянулся на горячем песке и предался заслуженной дреме.

8. ОТКРОВЕНИЕ

За три стандартных месяца Хэн налетал немало часов, несколько раз при попустительстве и соучастии Мууургха он ухитрился подработать на стороне, оттачивая мастерство, а на долю тогорянина оставляя упражнения по стрельбе. Соло успешно совершал посадки на лунах с атмосферами и без, лунах, покрытых льдом, даже на крохотных астероидах, диаметром едва крупнее его корабля. Он научился стыковке с космическими станциями, с первого же захода совместив модули воздушных шлюзов.
После памятной встречи с лжепиратами илезианцы оборудовали грузовик дефлекторными щитами повышенной мощности и навесили артиллерию, достойную канонерки. К тому же жрецы совсем ополоумели на почве секретности и отказывались от встреч вне поверхности, так что теперь Хэну приходилось спускаться с грузом на планеты и там обменивать товар на сырье. В населенных секторах значительно снижался риск попасть в засаду.
Еще Тероенза ясно дал Мууургху понять, что пилот Викк Драйго — достойный всяческого доверия работник, поэтому тогорянин больше не считал нужным проводить рядом с кореллианином каждое мгновение бодрствования, хотя его все еще связывало обещание охранять пилота, и этого Мууургх никогда не забывал.
Верный данному слову Тероенза переговорил с Брией и взял девушку на работу. Теперь Хэн мог встречаться с ней каждый день, когда бывал на Илезии. Как только Бриа начала хорошо питаться в столовой административного центра и чаще бывать на свежем воздухе и солнечном свете, ее глаза стали ярче, шаги легче, а улыбка охотнее.
Брие нравилась ее новая работа; во-первых, она любила возиться с антиквариатом, а во-вторых, считала за величайшую честь службу верховному жрецу. Каждое утро Бриа усердно продолжала ходить на молитву, а каждый вечер на Возрадование. Когда Хэн оставался на Илезии, он провожал девушку до Алтаря и встречал после службы.
Брие предложили комнату в административном центре, но девушка предпочитала ночевать в дормитории. Она не столько наслаждалась общением с другими паломниками, сколько опасалась жить по соседству с Викком Драйго. Брию Тарен все еще пугало это новое знакомство, она все еще неохотно прислушивалась к чувствам, которые пробуждал в ней шумный соотечественник. Девушка постоянно напоминала себе, что он не паломник, что она телом, мыслями и душой принадлежит Единому и Всем.
И все-таки не оставалось сомнений, что Брие нравилась компания Викка; пилот был такой живой, такой неугомонный, такой очаровательный... Ей в жизни не приходилось встречать никого похожего.
За час до вечерней службы, когда с дневным заданием было покончено, Бриа по сложившейся уже привычке разыскивала Викка и Мууургха (похоже, эта странная парочка никогда не расставалась), а затем они втроем шли в столовую, чтобы выпить по чашке стимулирующему напитка.

* * *

Бриа шла через джунгли, наслаждаясь короткой передышкой, которую приносил закат. Дневная жара потихоньку спадала, с океана дул легкий ветерок, и девушка шла на соленый запах морской воды. Балахон цеплялся за кусты, что росли по обе стороны от дорожки. С лиан свисали яркие цветы— алые, пурпурные, желто-зеленые. Ноздри Брии трепетали от их резкого вяжущего аромата.
Возвышенный Тероенза сказал, что если Бриа хочет, она может переодеться в мирскую одежду. Верховный жрец объяснил, что так ей будет легче работать с коллекцией, но девушка упрямо цеплялась за свой бесформенный балахон, как будто он помогал ей придерживаться обетов.
Бриа добралась до грязевых отмелей и постояла возле них, чтобы совершить поклон двум жрецам, которые нежились в «ванне». Оба т'ланда Тиль не обратили на паломницу никакого внимания, но девушка уже привыкла к подобному обращению. Жрецы вообще редко общались с паствой, разве что давали какие-нибудь указания и поручения. Это же естественно, их умы занимают божественные материи, жрецы парят на духовных высотах, недоступных простым гуманоидам вроде Брии даже в надеждах.
Когда девушка впервые увидела, как жрецы бултыхаются в вонючей жиже, то едва оправилась от потрясения. Как-то непривычно было смотреть... на столь не возвышенную мирскую деятельность. Но за три месяца, которые Бриа работала на его преосвященство Теорензу, она ко многому привыкла.
Она была рада, что больше не нужно спускаться в темноту фабрики. В административном центре ей было гораздо лучше. Там и контроль климата, и хорошее освещение, и еда... да, самое лучшее— это еда. Понадобился почти месяц, чтобы Бриа начала есть нормально. До того ей было все равно, она просто ковырялась в тарелке, как обычно. Медицинский дроид лечил ее от истощения и вызванной мхом болезни крови. Но она уже шла на поправку.
Жизнь налаживалась с тех самых пор, как в нее вошел Викк. Если б только... Бриа вздохнула. Ах, если бы Викк тоже был паломником! Они бы вместе молились, вместе посещали бы службы и выполняли повинности, вместе получали бы благословенное Возрадование. Но Викк... Как забыть, что он — неверующий? Да, он никогда не признавался, но это же видно с первого взгляда. Драйго верит лишь себе.
Когда он брал ее за руку, чтобы отвести в дормиторий, само его прикосновение заставило усомниться в Едином и Всех, и Брие это вовсе не нравилось. Ей не хотелось, чтобы кто-то или что-то потрясало ее веру или принуждало задавать вопросы.
Добравшись до прибрежных дюн, Бриа, как и ожидала, услышала визг и шипение выстрелов.
— Викк!— крикнула девушка; глупо незаметно подкрадываться к человеку, который тренируется в стрельбе по мишеням.— Викк, это я!
Она карабкалась по осыпающемуся песку, а ветер дергал ее за одежду, запутывал подол между ног. Шапку приходилось держать обеими руками, иначе ее давно бы уже унесло. На берегу, девушка увидела Викка; пилот стоял, расставив ноги, чуть ссутулившись, бластер находился в кобуре, которая висела очень низко, почти у колена. В стороне с обломками черепицы в лапах высился Мууургх.
Тогорянин без предупреждения подкинул в воздух два черепка, один— высоко и налево от себя, второй— низко и направо.
Рука Викка метнулась к кобуре так быстро, что Бриа не уследила за движением. Лазерный луч ударил сначала в левый обломок, затем разнес в крошево правый. Керамическая крошка осыпала мелководье.
Мууургх одобрительно мяукнул. Викк повернулся, собираясь пострелять по черепкам, расставленным на склоне дюны, заметил Брию и, помахав ей рукой, вернул оружие в кобуру. Он шагал ей навстречу, а Брия, как всегда, поражалась, насколько он все-таки симпатичный. Правильные черты лица, темно-русые волосы, карие глаза,— сложи все вместе, и ничего сверхординарного или потрясающего не получишь. Но женщины, которым была адресована его улыбка, этого не замечали. Бриа не успела отстраниться, когда Викк подбежал к ней с приветственным воплем, а посему заработала поцелуй. Девушка оттолкнула пилота:
— Нет, Викк. Обеты не позволяют мне...
— Знаю,— без тени раскаяния заявил он.— Но когда-нибудь, солнышко, ты поцелуешь меня в ответ.
— До начала службы есть время. Хочешь стим-ча?
— Не сегодня,— Викк неожиданно стал очень серьезным.— Нам нужно поговорить, Бриа. Я ждал, когда тебе станет получше, боялся, что не справишься с потрясением. Но лучше поздно, чем никогда.
Бриа подняла на него недоуменный взгляд:
— О чем ты, Викк?
— Давай присядем где-нибудь— уклонился от ответа пилот.— Вон там, на берегу, хорошо?
Драйго отвел ее на ровный участок пляжа, а когда из-за ближайшей дюны показались стоящие торчком уши Мууургха, желающего знать, не собирается ли парочка возвращаться, покачал головой.
— Дай нам немного уединения, дружище.
Тогорянин скрылся за барханом. Бриа наблюдала, как черный силуэт скользит вверх по склону следующей дюны и утекает за гребень. Как только Викк достал из кармана небольшой приборчик, у Брии зачастило сердце.
— Это записывающий блок автоматического бортового журнала,— пояснил Викк.— Вывинтил из «Мечты». Пару месяцев назад я сделал одну любопытную запись. До того как Тероенза поручил тебе заняться коллекцией. Наберись терпения и прослушай, ладно?
— Не знаю... мне уже все это не нравится,— пробормотала девушка.— Какое-то нехорошее у меня предчувствие...
— Пожалуйста,— умоляюще сказал Викк.— Ради меня. Просто прослушай запись.
Бриа кивнула, судорожно переплетя пальцы. Океанский бриз, минуту назад такой приятный и освежающий, заставил девушку трястись от холода, несмотря на склоняющееся к западу солнце.
Викк включил приборчик. Бриа услышала, как Викк приветствует жрецов и как те в ответ приглашают его принять грязевую ванну вместе с ними. Она узнала голоса Возвышенного Тероензы и сакредота Вератиля. Грязевые ванны. Жрецы рассказывали, как прекрасно они расслабляют. Бриа поерзала на песке, Викк предупреждающе поднял указательный палец и одними губами выговорил:
— Обожди.
Девушка заставила себя сидеть неподвижно, хотя ей хотелось бежать со всех ног. Жрецы явно не знали, что разговор записывается... да это хуже, чем подслушивать, хуже, чем шпионить!
А затем— Бриа задохнулась в отвращении— она услышала, как Вератиль и Тероенза, смеясь, рассуждали о Возрадовании. Они говорили, что это не Божественный дар, что оно не имеет ни малейшего отношения к Единому и Всем! Бриа вскочила на ноги. Ветер сорвал с ее головы шапку, золотисто-рыжие кудри рассыпались по плечам, но девушка ничего не заметила. Ее трясло от злости. Викк посмотрел на нее, выключил записывающий блок и тоже поднялся с песка.
— Как ты мог?— глухим, подрагивающим голосом потребовала ответа Бриа.— Я думала, ты мне друг.
Пилот шагнул к ней, миролюбиво подняв ладони.
— Бриа, солнышко, я и есть твой друг. И сделал это ради тебя, тебе нужно знать правду. Мне жаль, что...

Предыдущая страница 18 Следующая страница


19 Энн Криспин

Ее рука размахнулась будто по собственной воле и залепила кореллианину звонкую пощечину. Викк пошатнулся, прижал ладонь к щеке.
— Ты врешь! — крикнула Бриа.— Все врешь! Ты подделал запись, чтобы заставить меня нарушить обеты! Не отрицай!
Пилот опустил руку, постоял, разглядывая девушку, и в глазах его были печаль и жалость. Потом Викк медленно покачал головой.
— Прости, малышка,— произнес он.— Мне жаль, и даже не выразить как. Но я ничего не подтасовывал. Ты слышала правду, можешь злиться на меня, ничего не изменится. У Тероензы и его банды нет никаких божественных даров.
Отпечаток ее ладони темнел на его щеке, темно-красное пятно,— там, где пришелся удар. Бриа различила следы своих пальцев. Девушка подавила желание броситься к пилоту, бормоча извинения. Почему она вообще решила его ударить? Но потом она рассердилась. Подбородок ее задрожал, когда Бриа постаралась взять себя в руки.
— Нет!— она стиснула кулачки.— Нет, неправда! Ты все подделал. Ты что — телепат? Откуда ты знаешь про сакредота Палазидара? Тебя там не было!
Викк мотнул головой.
— Я не знал о нем, Бриа. Не знал и не подделывал запись. Я могу доказать.
Порывшись в кармане, он достал небольшой черный пузырек.
— Глиттерстим? Где ты его достал?
— Шаловливые пальцы. Разыгрались, понимаешь ли, во время доставки,— туманно пояснил Викк.— Тебе известно действие глиттерстима, да?
Бриа нерешительно кивнула.
— Другого способа получить доказательства у меня нет. Открой пузырек, подержи содержимое на свету и проглоти, и обретешь способность читать чужие мысли. Загляни ко мне в голову и поймешь, что я не вру. И что я ничего не подделывал. Вот...— он вложил флакон в ладонь девушки.— Бери.
Бриа взглянула на черную непрозрачную трубочку.
— Мне... мне нужно подумать, Викк. Мне нужно принять решение.
— Я не лгу тебе, милая, клянусь.
Пилот сделал шаг вперед, хотел взять Брию за руки.
— Поверь мне.
Девушка попятилась.
— Нет, не трогай меня сейчас, Викк. Я... увидимся позже. После службы. Мне нужно идти.
Он не сводил с нее глаз.
— Пропусти один раз. Вас же никто не пересчитывает.
Не ходить на Возрадование? Брию чуть не стошнило от еретической мысли, и такая реакция удивила и напугала девушку. А что, если Викк прав? Что, если Возрадование действительно всего лишь сочетание физической и ментальной «вибрации»? Если нет никакого божественного дара, а паломники – обычные наркоманы?
Бриа взглянула пилоту в глаза и без всякого глиттерстима чувствовала, что ей говорят правду. Она стиснула в ладони черный пузырек. Вот где заключены ответы. С его помощью она выяснит истину...
Девушка повернулась и зашагала прочь, оставив Викка на берегу. Она слышала, как пилот окликает ее, но отмахнулась, не останавливаясь. Если она не хочет опоздать на службу, ей нужно поторопиться.
Через полчаса Бриа стояла в толпе паломников и смотрела, как вечернее солнце проливает кровавые лучи на алтарь Обещаний. Вот-вот должно было начаться Возрадование. Девушка украдкой огляделась по сторонам. Если действовать, то сейчас. Пальцы сами нащупали в кармане черный цилиндрик. Свет... ей нужен свет, чтобы активировать глиттерстим. Но как? Все увидят...
Наконец-то наступило мгновение, которого она ждала,— сигнал верующим, что сейчас начинается Возрадование. Бриа заранее выбрала место, откуда ей хорошо было видно сакредотов и верховного жреца; саму же ее от алтаря трудно было заметить. А если заслониться широкими рукавами, тогда вспышку т'ланда Тиль не увидят. Паломники же так поглощены грядущим Возрадованием, что не обратят внимания и на пушечную канонаду у себя над головой.
Паства опускалась на колени. Бриа последовала их примеру, открыв крышку флакона. Согнувшись в три погибели в глубоком поклоне, она вытряхнула на ладонь нить глиттерстима. Забавно, не сама ли она ее укладывала туда? Глотки жрецов начали раздуваться, а когда вибрирующий гул наполнил воздух, Бриа подставила ладонь под последние лучи заходящего солнца. Наркотик активировался за несколько секунд, заискрился синим, но ни паломники, ни жрецы не заметили ничего странного. Раньше Бриа никогда не принимала глиттерстим, но точное время знала не хуже опытного наркомана. Она проглотила снадобье в то же мгновение, когда началось Возрадование.
И вздрогнула, как будто ее подстрелили. Глиттерстим подействовал мгновенно. Кровь разогналась до скорости уходящего в гиперпространственный прыжок корабля. В висках грохотали барабаны.
Но физиологический эффект не шел ни в какое сравнение с воздействием на разум. Мысли раскрылись; как ни старалась потом Бриа, но так и не сумела описать свои переживания. Подхваченная волнами божественного Возрадования, она ощутила экстаз всех паломников, собравшихся у Алтаря.
Ошеломленная, она чуть было не лишилась чувств, только злость на Викка помогла сохранить рассудок— и сфокусироваться.
Нужно... открыть... глаза...
Задыхаясь, хватая ртом воздух, Бриа выполнила собственный приказ, вздрагивая под ударами наслаждения, такого сильного, что вызывало острую боль. Девушка отыскала взглядом Тероензу, заставила себя не отворачиваться, усилием воли проникая в чужие мысли. Голову наводнили чужеродные образы, принеся с собой ощущение, что, сколько бы Бриа ни пыталась, она не сумеет их забыть. Никогда. Разум Тероензы, как у любого другого, был захламлен пустяками и всяческими мелочами: «Интересно, что будет на ужин... какая скучная церемония... ах да, новые меры безопасности, ох уж эти хатты, старые параноики... что-то со вчерашнего желудок не в порядке, надо бы показаться врачу...»
Ни намека на божественность. Тероенза не верил ни в Единого, ни во Всех. Собственно, он гордился тем, что выдумал Всех и Единого, что бы доверчивым паломникам было чем развлечь себя на досуге.
Бриа поперхнулась, во рту скопилась горькая слюна — послевкусие от глиттерстима. Возрадование мешало думать, но девушка усилием воли сохранила «настройку» на мысли верховного жреца. Она перебрала их, что бы убедиться на все сто процентов: то, чем занимается Тероенза, не более чем фокус. Некий обычный для любой особи его рода процесс.
Вдруг жрец дернулся, принялся крутить по сторонам головой на короткой, почти невидимой шее. Его мысли окрасились подозрением, затем уверенностью; он понял, что кто-то телепатически вторгся к нему в разум. Возрадование дало сбой, а когда верховный жрец прекратил жужжать, и вовсе оборвалось. Сакредоты по инерции продолжали нестройно гудеть — но без руководителя процесс пошел насмарку. Паломники заголосили, кое-кто потерял сознание.
Бриа торопливо «отсоединилась» от Тероензы и вновь очутилась в толпе сбитых с толку, горько стенавших паломников. Кто-то скулил и дрожал, уставившись на жрецов умоляющими глазами.
Тероенза грузно спустился с возвышения и стал протискиваться сквозь толпу. Верховный жрец всматривался в лица, по ходу дела отпуская благословения, чтобы скрыть, что разыскивает паломника, который осмелился покуситься на его мысли.
К счастью, Бриа стояла в задних рядах, почти на границе амфитеатра. Она позволила остальным вытолкать себя с пермакрита, а затем одним быстрым решительным движением поддела ногой слой прелой листвы и бросила туда флакончик из-под глиттерстима. Повернувшись, девушка наступила на листья, впечатав их обратно во влажную лесную подстилку. Все действия заняли у нее не больше секунды. Бриа начала проталкиваться к тропинке, отдавшись течению бессвязно лепечущей, раздраженной, смятенной и неудовлетворенной толпы.
Осмелившись робко оглянуться, девушка увидела, что Тероенза бросил попытки отыскать наглеца, очевидно, сообразил, что его нетактичное поведение расстраивает паломников, или осознав тщетность поиска. Бриа понадеялась, что верховный жрец спишет происшествие на случайность, на то, что какой-нибудь новичок решил поэкспериментировать с украденным глиттерстимом.
Она бесцельно брела по тропе нетвердыми и неверными шагами. Воздействие наркотика ослабло, Бриа едва разбирала мысли и чувства окружающих. Она не удивилась, когда рядом с ней возник пилот и, как обычно, взял ее за руку. Бриа повисла на нем, благодарная за поддержку; Викк обнял ее за талию. Вокруг них быстро сгущались экваториальные сумерки. Бриа едва различала Викка, который бережно вел ее по тропинке в обход особо глубоких грязных луж. Возле дормитория девушка остановилась.
— Я... не пойду туда, мне не хочется,— промямлила она.— Мне нужно... нужно поговорить с тобой, Викк.
Пилот кивнул; его лицо смутно белело в свете, падающем из открытой двери.
— Лады. Думаю, никто не будет возражать, если мы прогуляемся до столовой и выпьем по чашке стим-ча. У тебя такой вид, будто он тебе не помешает. Только на пользу пойдет.
Они вместе ушли в темноту. Бриа опять привалилась к Викку, никогда в жизни она не ощущала такой смертельной усталости. Дроид и тот двигался с бульшей живостью.
В столовой Викк усадил девушку и принес две чашки и засахаренное печенье.
— Держи,— он подтолкнул тарелочку к Брие.— Съешь. Полегчает.
Она покорно раскрошила печенье, отхлебнула горячий напиток. Пообедать она не успела, и еда действительно пошла ей на пользу. По крайней мере, мир начал возвращаться в норму. Бриа наклонилась к пилоту, готовая заговорить, но стоило ей открыть рот, Викк предупреждающе качнул головой.
— Давай-ка я провожу тебя в дормиторий,— нарочито громко и отчетливо произнес он.— В следующий раз думай, прежде чем пропускать кормежку, 921-я. Я думал, ты грохнешься в обморок, вот и привел тебя сюда.
Уловив намек, Бриа молча поднялась на ноги и следом за пилотом вышла на улицу.
Там Викк вытащил инфракрасные очки и нацепил на нос.
— Свои не потеряла?
Бриа торопливо отыскала очки. Ночная тьма разделилась на призрачно-черные и зеленовато-белесые пятна. Зато теперь девушка видела лицо Викка. Пилот обнял ее за плечи, и они вместе зашагали по тропе.
— Ты приняла глиттерстим,— негромко произнес Викк.
— Да.
Тело онемело, словно Брию избили до потери сознания.
— Ты был прав. Прости, что сомневалась...
— Эй!— Викк старался говорить беспечно и весело и полностью провалил задуманное.— На твоем месте я бы тоже захотел все проверить. Ну как ты?.. Трудно было?
Девушка машинально кивнула, и тут чувства и ощущения вернулись все разом, словно черный прилив. Бриа задрожала, хватая ртом воздух.
— О Викк...— лепетала она.— Я была у него в мыслях, внутри головы, так ужасно! Никакого божественного дара... Тероенза— обычный скучающий эгоист, который хочет стать еще богаче и пополнить коллекцию!
— Не горячись так!— Викк покрепче прижал к себе девушку.— Тебя всю трясет.
— Я... я чувствую... словно... меня предали,— выдавила Бриа, стуча зубами.— Это было... ужасно...
— Эй, конфетка...
Бриа всхлипнула— громко, взахлеб, так что стало больно. Викк снял с нее очки, а когда девушка уткнулась ему в плечо, принялся гладить ее по волосам, по спине, бормоча какие-то успокаивающие глупости. Бриа вцепилась в его комбинезон обеими руками, перекручивая ткань, и заплакала так, что сама себя напугала. Раньше она никогда так не плакала. Одиночество было непереносимо.
— Больше...у меня... ничего не осталось,— выдохнула девушка в промежутке между рыданиями.— Ничего... ничего...
— Ошибаешься,— шепнул ей Викк, покрывая влажные щеки нежными и неумелыми поцелуями.— У тебя остались мы.
— Как... мы?
— Ну вот так. Мы будем вместе, мы выберемся с этой проклятой планеты и мы будем счастливы.
Бриа подняла голову, слепо уставившись в темноту. Ночное зрение не позволяло ей увидеть лицо пилота.
— Но паломникам не разрешают уезжать отсюда,— пробубнила девушка.— Я прочитала в мыслях Тероензы.
— А кто их будет спрашивать, конфетка? Мы просто уйдем.
— Сбежим?— прошептала Бриа.
— Точно! Как только я придумаю способ, так и свалим. Я уже начал думать,— Викк еще раз чмокнул ее. —Поверь мне. У меня колоссальный опыт в этом деле. Я все сделаю.
— Но... но твои деньги... У тебя же контракт, тебе нельзя его нарушать. Если ты сбежишь, то потеряешь деньги. А как же Академия? Тебе нужны эти кредитки. Как ты можешь все бросить?
Викк беззаботно отмахнулся.
— Одна кредитка не хуже другой. Просто выдою деньги из Тероензы немножечко по-другому.
Мысли Брии блуждали в тумане, спотыкаясь от изнеможения и печали; девушке понадобилось целая минута, чтобы сообразить, о чем толкует пилот.
— Коллекция...— прошептала Бриа.— Ты собираешься обворовать Тероензу и сбежать...
— На ходу схватываешь,— одобрительно хмыкнул Драйго.— Ты уверена, что действие глиттерстима уже выветрилось?
— На все сто процентов,— устало ответила Бриа.— Ты же сам тысячу раз изводил меня вопросами, какие из предметов в коллекции самые ценные. Что, всерьез решил, будто сумеешь взломать коды доступа и унести коллекцию?
— Ну, не целиком,— пошел он на попятный.— На всей Илезии не сыщется корабля с нужной грузоподъемностью. Возьму мелочь какую-нибудь... по-настоящему стоящую мелочь.
Викк вопросительно посмотрел на Брию:
— Ты ведь поможешь мне, да?
Девушка не спешила с ответом. Кража антиквариата не вписывалась ни в рамки религии и веры, ни в рамки воспитания. Но здесь не музей, где произведения искусства открыты публике. Здесь склад жадного коллекционера, который не ценит собственной коллекции и даже не умеет ее толком содержать. Если Викк укра... позаимствует какие-нибудь вещицы, они вернуться в мир. Существует неплохой шанс, что некоторые из них
все-таки окажутся в художественной галерее или на какой-нибудь выставке.
— Хорошо,— сказал Бриа, набрав полные легкие воздуха.— Я помогу тебе, Викк.
— Мы с тобой угоним космический корабль и улетим отсюда. Лично меня уже тошнит от жары, духоты и влажности, а жрецы с их дурацкой религией и вовсе надоели до смерти.
Улететь? Бриа судорожно втянула воздух. И никогда больше не ходить на молитву, не получать Возрадования? А как же без него дальше жить ?
Она решительно выкинула из головы беспокоящие вопросы. Как-нибудь приспособится. Может быть, неделя другая, и она вновь станет собой.
— Не все так просто, Викк,— неуверенно пробормотала девушка; храбрости ей хватило на секунду.
— Что такое, конфетка?
— Мууургх. Как быть с Мууургхом? Он дал слово охранять тебя, ты сам говорил. Как ты от него избавишься?
Несмотря на темноту, она увидела— а может быть, почувствовала,— как изменилось лицо пилота.
— Да, тут у нас врелт на кухне,— пробормотал Викк старое кореллианское выражение, которое означало «неудачу» или «несчастье».— Не знаю я, что с ним делать. Мне нравится этот верзила, но он только и делает, что твердит о кодексе чести своего народа. Боюсь, что он будет всеми костями цепляться за преданность Тероензе.
— То есть, если он выяснит наши планы, он нас выдаст?
— Похоже на то.
— Ох, Викк...— Бриа запнулась.— Что же нам делать?
— Не тревожься, солнышко, предоставь все мне,— Викк приосанился.— Если надо будет, я позабочусь о Мууургхе. Я стреляю лучше него, да и бластер вытаскиваю быстрее.
— Ты будешь стрелять в него?
— Если выбор встанет между нами и ним, да, буду. Я хотел бы убедить его, чтобы он нам помог. Если он скажет «да», я отвезу его, куда он пожелает. И дам ему денег, пусть ищет дальше.
— Ищет?
— Ага, у него пропала подружка, вот он и заявился сюда, решил, будто она на Илезии. Только он ошибается. Тогорян редко встретишь, я и не слышал о них, пока сюда не попал. Будь здесь тогорянка, ее было бы видно издалека, как банту на равнине.

Предыдущая страница 19 Следующая страница


Хэн Соло и все ловушки рая 20

Бриа перевела дыхание.
— Но тут был другой тогорянин, я сама видела! Шесть или восемь месяцев назад. Я видела его мельком, но уверена, что это был именно тогорянин.
— Правда? Мужчина или женщина? Как он выглядел?
— Мужчина или женщина, я не знаю. Только тот был поменьше Мууургха. Белая шкура с оранжевыми полосами... кажется, оранжевыми. Я видела его после вечерней службы, уже стемнело.
— Надо рассказать Мууургху!— обрадовался Викк.— Эти жрецы врут почем зря. У меня такое чувство, что Мрров все время тут была, на Илезии, может быть, во второй колонии или третьей.
Он замолчал. Бриа тоже не решилась заговорить, размышляя над его словами, но в конце концов не выдержала.
— Пожалуйста, Викк!— взмолилась девушка.— Скажи мне, что ты не всерьез говорил о том, чтобы застрелить Мууургха! Должен быть другой способ!
Рослый тогорянин нравился Брие. За последние месяцы они подружились, девушка восхищалась неуступчивым, честным фелиноидом.
— Я позабочусь о нем, чего бы то ни стоило. Если придется, буду стрелять,— Викк помрачнел.— Ну, может быть... не насмерть. Оглушу его или тресну чем-нибудь тяжелым по крепкой его черепушке. И свяжу, чтобы жрецы не обвинили парня в нашем побеге.
— Ох, Викк...— глаза Брии вновь наполнились слезами.— Умоляю тебя, придумай что-нибудь, чтобы Мууургх не пострадал! Ты же умный.
— Придумаю, конфетка,— пообещал Драйго.— Обязательно придумаю...
Он быстро наклонился для поцелуя, и на этот раз ему никто не стал напоминать об обетах. Нету меня никаких обетов, отрешенно подумала Бриа, когда они возвращались к дормиторию. Ни обетов, ни веры... ничего нет.
Она озиралась в кромешной тьме.
Ничего, кроме Викка...

* * *

Из джунглей на тропинку беззвучно выскользнула черная, едва различимая во мраке тень. Ночью тогорянин видел намного лучше многих существ и легко разглядел вдали парочку. Они почти добрались до спален.
Мууургх жалел, что сумел подслушать лишь обрывок разговора, а не все, как он собирался, осторожно подкравшись к своему поднадзорному. Но и этого хватило. Пилот и Бриа спланировали побег. Они хотят совершить кражу у хозяев. Пилот собирается «позаботиться» о Мууургхе.
Тогорянин горестно мяукнул, мотая тяжелой ушастой башкой. Мууургх дал слово чести хозяевам. Действия Мууургха должны быть ясны. Только не были.
Телохранитель отлично сознавал, что должен сделать. Он должен пойти к Тероензе завтра же утром и передать подслушанный разговор. Или он должен собственными лапами растерзать пилота, а жрецов посвятить, когда все будет кончено.
Но он стоял на тропе и ничего не делал. Пилот от отчаяния действительно может выстрелить. А Мууургх дал слово чести охранять пилота. И пилот — не просто какой-то там пилот, это же Викк. А Мууургх стал думать о Викке как о друге. Викк хочет защитить свою самку. Мууургх понимает. Он бы сам на свете сделал, чтобы защитить Мрров... если бы только мог ее отыскать!
Тогорянин утробно заурчал. Наверное, и дальше следует притворяться другом, чтобы пилот ничего не заподозрил, чтобы подпустил ближе, а тогда уже можно будет пустить в дело зубы и когти. Мууургх— опытный и умелый охотник. Когда он хватает добычу, ей не вырваться.
Но сумеет ли он убить Викка и не нарушить при этом слово чести?
Мууургх опять заворчал и ушел в джунгли. Сегодня ночью он отправится на охоту и убьет. Он разорвет добычу в клочья и сожрет ее. Может, тогда в голове прояснится, и Мууургх придумает, как ему поступить. Тогорянин скользил между деревьями великанами, сливаясь с ночной тьмой, невидимый и бесшумный, как призрак.

9. УТРАЧЕННАЯ И ОБРЕТЕННАЯ

Хэн весело насвистывал, принимая душ следующим утром, и даже необходимость натереться вонючей бактерицидной мазью не расстроила кореллианина. Они с Брией улетят отсюда подальше, продадут сокровища Тероензы и разбогатеют. Можно будет заплатить за новые документы, хватит и на еду и на комнату, пока он сдает экзамены в Академию. А когда он закончит учебу, то будет офицером, уважаемым человеком, и Бриа будет ждать его...
Вытирая мокрые волосы полотенцем, Хэн направился к одежде, сложенной у изголовья кровати.
Вообще-то Галактике следовало предупредить его, хотя бы намекнуть, но не случилось. Вот Хэн нашаривает комбинезон, а вот что-то хватает его и швыряет на пол, да так что дыхание перехватило. Пилот задыхался, как выброшенный на берег китодон, а перед глазами плясали искры. И было еще что-то, вот оно, здесь... не давало шелохнуться, словно гигантская ладонь, прижатая к груди. Хэн лежал неподвижно, осмеливаясь только хватать ртом воздух, сообразив, что эта ладонь, воображаемая или реальная, способна раздавить его как орех-дильга.
Перед глазами, кроме искр, плавало большое черное пятно... нет, обрывок ночи был вполне настоящим. Реальным и мохнатым с белым пятном на груди и белыми же усами.
— Мууургх? — придушенно выдохнул кореллиа-нин.— Что... происходит?..
Ответом ему было басовитое рычание и блеск клыков перед самым носом.
— Пилот хотеть убегать, сссабирать Бриа. Хотеть красть у хозяева Илессии. Хотеть позаботиться о Мууургх.
— Но...
Гигантская ладонь надавила сильнее, у Хэна глаза полезли на лоб, а воздух в легких закончился совсем. Мууургх ослабил нажим, приподняв массивную лапу, выдвинул похожие на скимитары когти.
— Сейчас предатель умерщвлен быть,— объявил того-рянин.
— Подожди! — Хэн, сдаваясь, поднял руки.— Пожалуйста, выслушай меня!
— Мууургх слушать вчера в ночь. Мууургх слышать много,— сумрачно рыкнул тогорянин.
— Эй, дружище... — промямлил Соло, очень живо вообразив, какое воздействие произведут острые когти на его незащищенное горло.— Я думал, мы друзья...
— Пилот нравится Мууургх. Мууургх жалеть убивать пилот. Но ссслово чести произнесссено. Нет выбора у Мууургх...
Лапа пошла вниз. Хэн зажмурился и стал ждать смерти. Он почувствовал, как лапа тогорянина шаркнула его по скуле, по шее, но больше ничего не произошло. Через несколько затянувшихся на вечность секунд кореллианин решился приоткрыть глаза. Мууургх смотрел на него, на черной морде было написано страдание. В конце концов, прихватив Хэна за волосы, телохранитель рывком поставил кореллианина на ноги и толчком направил в сторону одежды.
— Одевайся! Мууургх не хотеть кровь пилота на сссвои когти. Мы идем говорить Тероенза, что делать хотеть пилот и девушка. Жрец поручить другому убивать предателя.
Хэн не заставил себя упрашивать и торопливо кое-как натянул комбинезон. По крайней мере, не придется умирать мокрым с головы до ног и без трусов.
— Послушай, Мууургх! — затараторил он.— Ты обязан меня выслушать! Ну что тебе стоит, а? Пожалуйста...
— Пилот говорить неправда. Мууургх знать: пилот лгать. Мууургх... я слушать нет.
Успокаивается, вроде бы, с облегчением подумал Хэн. О местоимениях вспомнил, добрый знак.
Дергая молнию на комбинезоне, кореллианин сел на койку; мозги его дымились от перегрева. Хэн поднял правый ботинок.
— Говорят, твой народ чтит кодекс чести, да? — спросил пилот.
–– Да.
— Я вот что хотел знать. Если дать честное слово, его же надо держать, правильно?
— Да. Пилот мочь двигать руками быстро. Надевать тот башмак.
Хэн предельно медленно сунул правую ногу в обувку и принялся затягивать шнурки.
— Предположим, ты даешь кому-нибудь слово чести, а затем выясняешь, что все его россказни о своей части соглашения неприкрытая ложь. Требуется ли держать обещание, данное тому, кто лжет тебе и держит тебя за дурака?
Мууургх покачал головой, злобно прижал уши.
— Ес-сли тогорянин делать сс-слово чести лжецу, договор — пустота. Нет чес-сти говорить с лжец.
— Ясно,— удовлетворенно подытожил Соло и взял левый ботинок.— А теперь послушай меня, приятель. Мрров здесь, на Илезии. Тероенза соврал тебе.
Мууургх прищурился.
— Ты с-солгать, чтобы быть живой Викк.
— Да, солгал бы,— не стал отпираться Хэн.— Но гадом буду, сейчас я говорю чистую правду.
— Быть гадом? Зачем пилот хотеть быть гадом?
— Ну... это вроде как клятва, вроде того. Мой народ еще клянется самыми важными для них вещами. Это... священно, ты бы так назвал.
— Чем клянется Викк?
— Клянусь... — медленно с расстановкой произнес он,— я клянусь жизнью Брии. Ты знаешь что она для меня значит.
Мууургх тоже погрузился в размышления, кивнул.
— Ну вот,— приободрился Соло.— Я клянусь жизнью Брии, что вчера вечером мне сказали, будто видели здесь другого тогорянина. Бриа видела. Шесть месяцев назад или около того. Совпадает со временем твоих поисков?
Тогорянин молча кивнул во второй раз.
— Бриа видела твоего сородича, Мууургх. Спроси ее сам. Тероенза и его жулики соврали тебе, когда утверждали, что Мрров здесь никогда не была. Возможно, она все еще здесь, на Илезии. Не в первой колонии, слишком рискованно... Но, может быть, во второй колонии или третьей. Шанс есть. Я бы поставил на вторую, она старше, там больше паломников. Стоит разведать, э?
— Как она выглядеть? — подавленно спросил Мууургх. Целую секунду Хэн боролся с искушением соврать, сказать, что понятия не имеет. Если вдруг окажется, что это вовсе не Мрров, его телохранитель взбесится и выпотрошит Хэна на месте, а кореллианин привык дорожить собственной целостностью. Соло тяжко вздохнул.
— Бриа говорит, тогорянка бела. И еще там был какой-то цвет. Полосатая. Бриа думает, что полосы оранжевые, хотя было темно, она не разглядела как следует.
Мать безумия, а если Мрров пятнистая или вообще одноцветная?!
Телохранитель зашипел, как подтекающий воздушный клапан и яростно оскалился. Хэн озирался в поисках чего-нибудь достаточно тяжелого, чтобы вышибить телохранителю мозги, но ничего подходящего под рукой не нашлось. Кореллианин геройски приготовился быть разорванным, как минимум, надвое. Злобное шипение превратилось в горестный вой. Огромный не-человек кулем осел на пол, схватился за голову и принялся жалобно мяукать.
— Ты описать ее! — в конце концов рыкнул тогоря-нин.— О все боги моих отцов, она быть здесь, пока я верить лжецам! Я уходить и рвать им глотка. Я пожрать их сердце! Сссейчас!
Сработало... Как я рад.
Мууургх вскочил, явно решив немедленно воплотить намерения в жизнь.
— Погоди!
Хэн в прыжке поймал телохранителя за лапу и, вцепившись в нее мертвой хваткой, проехался каблуками по полу до самой двери. Там он уперся изо всех сил и отказался двигаться дальше.
— Мууургх, если хочешь вернуть свою красуню, остановись!
Тогорянин сбавил темп.
— Умница,— отдуваясь, похвалил Соло.— а теперь давай все обсудим, как разумные существа, договорились? Сядь.
Мууургх послушно стек на пол. Хэн включил наугад музыку, пододвинул изгрызенное мошкой кресло. Они с тогорянином сидели так близко, что могли коснуться друг друга
— Только не горлань на всю колонию,— предупредил Хэн шепотом.
Мууургх понятливо кивнул.
— У меня есть план,— продолжал Соло.— Если твоя милая еще на Илезии, мы ее вытащим. Но сначала нужно подготовиться, и хотелось бы закончить до отлета.
— Отлета? Викк лететь куда?
— Да, но сейчас я говорю не о побеге. Через пару дней мне нужно отвезти посылочку с сувениром от Заввала какому-то его родичу на Нал Хутте. Предполагается, что я там задержусь, буду ждать ответа. На Нал Хутте я ни разу не был, порядков тамошних не знаю, а вот Ялус Небл в курсе.
Мууургх рассеянно кивнул и принялся прихорашиваться, чтобы успокоить нервы.
— Ну так вот... Для троих «Мечта» несколько маловата. Я скажу об этом Тероензе, а еще упомяну, что Небл хочет опять летать в качестве моего второго пилота. Уверен, он согласиться и разрешит мне лететь вместе с Неблом. А тебя мы оставим здесь, потому что ты не поместишься.
Хэн вскочил и принялся расхаживать по комнате, то и дело натыкаясь на Мууургха.
— Жрецы знают, что ты обожаешь охотиться, верно? Поэтому, когда я получу разрешение лететь с Неблом, отпросись на несколько дней. Ты быстро бегаешь?
— Очень быстро,— согласился тогорянин.— Быстро выслеживать, убивать добыча тоже быстро.
— Доберешься пешком до второй колонии?
— Да,— решительно заявил Мууургх.
— А выбора все равно нет. Если Мрров еще на Илезии, пятьдесят из ста, что она во второй колонии. Пойдешь и разведаешь, выяснишь, там ли она.
— И ссспасу! — Мууургх опять вскочил на ноги.
— Нет! — рявкнул Хэн.— Сидеть! Хуже ничего не придумал? Они же планету перетряхнут из-за вас двоих. Возьмут сенсоры настроят на тогорянские параметры, долго вы продержитесь? Вас поймают и, скорее всего, убьют. Или вышлют на Кессель, что то же самое.
— Ты хочешь Мууургх видеть Мрров, не давать ей увидеть он?
— Точно. Просто отыщи ее, разузнай, где она спит, ест, все такое. А потом, когда мы подготовимся, мы с тобой подскочим ко второй колонии и выдернем оттуда твою подружку. Я сам тут по ночам на разведку ходил, если ты не заметил.
— Мууургх заметить,— сухо обронил тогорянин.— Повсюду Викк ходить, Мууургх ходить позади, смотреть. Почему, думать ты, я знать слушать, когда ты гулять Бриа обратно в дормиторий?
— Ну, как бы то ни было, я придумал, чем занять охрану, пока мы сортируем вещички Тероензы. И я узнал, где расположен узел связи. Никто никому не сообщит, пока мы летим ко второй колонии, и прежде чем кто-нибудь сообразит, что творится, мы подхватываем Мрров и рвем когти с этой планеты. А потом я отвезу вас обоих на Тогору.
От бури эмоций у телохранителя дрожали усы.
— Ты поступить так Мууургх и Мрров для?
— Гадом буду. Клянусь. Если поможешь нам с Брией украсть у Тероензы, я клянусь тебе, что без Мрров мы не улетим.
Долговязый тогорянин очень долго все обдумывал и раскладывал по полочкам, затем взглянул Хэну прямо в глаза.

Предыдущая страница 20 Следующая страница


21 Энн Криспин

— Я поступить так,— сказал он.— Ссслово чести.
— Тогда, дружище, по рукам,— кивнул Хэн.

* * *

Тем же вечером кореллианин встретился с Брией в сокровищнице Тероензы. По дороге он ломал голову над вопросом, будет ли Бриа принимать участие в вечерних службах теперь, когда их секрет раскрыт. Так ничего не решив, кореллианин постучал в толстую, обитую металлом дверь.
— Это я,— сказал он в ответ на раздавшийся изнутри вопрос. Дверь открылась, в коридор выглянула Бриа. Хэн присвистнул.
— Ух ты! Здорово выглядишь!
Впервые с тех пор, как они познакомились, девушка сбросила мешковатый широченный балахон и бесформенную дурацкую шапку. Вместо них Бриа надела простую голубую рубаху и штаны. Незамысловатая по крою одежда не скрывала немного еще костлявой, но определенно женской оформившейся фигуры.
— Возвышенный Тероенза сказал, что при работе над коллекцией балахон надевать совсем не обязательно.
Заметив жадный интерес в глазах пилота, Бриа покраснела, но все равно улыбнулась.
— По-моему, он боится, что смахну рукавом что-нибудь ценное и хрупкое,— пояснила она.
— Хоть какая-то от него польза,— хмыкнул Соло.— Хочешь пропустить по чашке
стим-ча?
— Не откажусь
Когда они уселись в столовой с кружками дымящегося напитка, Бриа опять улыбнулась.
— Ну так что? Я тебе действительно нравлюсь?
— Можешь на это поставить,— откликнулся Соло.— На этой планете ты самая симпатичная деваха, без дураков.
Улыбку девушке стерло.
— Похоже, ты не единственный так думаешь, Викк...
— Что ты хочешь сказать?
— Этим утром у меня была странная беседа с Ганаром Тосом, управляющим Тероензы. Кажется, за балахоном он ничего разглядеть неспособен, но стоило переодеться, и он заметил меня. Он битый час за мной таскался, пока я переставляла одну витрину, разговаривал... ну, пытался. А у меня от его оранжевых глаз мороз продирает по коже. Он старый, но в нем... э-э... много жизни, если ты понимаешь меня. Мужской жизни.
Хэн был потрясен.
— Хочешь сказать, этот старый урод втюрился в тебя?
Брию передернуло.
— Боюсь, что да. Он захотел узнать, сколько мне лет, замужем ли я, есть ли дети. Расспрашивал, почему мне вдруг пришло в голову отправиться в паломничество на Илезию. Задавал личные вопросы! Он так осмелел.
Хэн наклонился к девушке:
— А почему ты прилетела сюда? Или это тоже личный вопрос?
Бриа бледно улыбнулась:
— Разумеется, нет, Викк. Почему я прилетела сюда? Кажется, это было так давно, что я даже не могу вспомнить. Мне было плохо. Я только что закончила среднюю школу, и мне было страшно поступать в университет. Раньше я никогда не жила самостоятельно. Мама всегда натягивала волоки и давала мне понять, что я ничего не могу сделать правильно. Усердная учеба и хорошее поведение для нее ничего не значило,— девушка улыбнулась, но далеко не милой улыбкой.— Отец поощрял меня, говорил, что я должна сделать карьеру, но у мамы других мыслей, кроме как найти «блестящую пару», не нашлось. Я начала встречаться с Дажем, и мама решила, что сбываются ее мечты.
Хэн ощутил укол ревности, но напомнил себе, что и в его прошлом встречались другие девчонки. И если честно, не несколько, а гораздо больше...
— Мы уже почти обручились, когда я увидела его с другой. Вот я и сказала ему, что между нами все кончено. Мама закатила мне дикий скандал. Видишь ли, Даж — из одной из самых богатых семей на Кореллии, и мама уже начала готовиться к свадьбе.
Бриа вздохнула.
— Мама приказала мне пойти к Дажу и извиниться, заставить его принять меня обратно. Впервые в жизни я сказала ей «нет».
— Похоже, она — женщина... очень решительная.
— Не то слово. Мама подталкивала меня к Дажу с самой школы, а мне не хватило смелости сказать ей, что он мне не так уж и нравится. Забавно...
Зеленовато-голубые глаза ее затуманились.
— Я не слишком-то была привязана к Дажу, но когда узнала, что он бегает за другой, то почувствовала, что мое сердце разбито, как будто Даж предал меня. Люди — странные существа, правда?
Хэн кивнул.
— Продолжай,— сказал он.
— Ну, в то время я как раз услышала о возрождении, которое даруется в илезианской миссии. Чувства у меня были — в клочья, мне же вдолбили, что я ни на что не гожусь. Меня словно выкорчевали, понимаешь? Отрезали от всего. Вот я и отправилась возрождаться. Илезианский жрец прочитал короткую проповедь, а завершил ее небольшим Возрадованием... и мне стало так хорошо. Как будто я нашла свое место. Поэтому я продала свои драгоценности, сбежала из дома и купила билет на корабль до Илезии.
Девушка жалко улыбнулась.
— Вот и все история. А возвращаясь к насущным вопросам, как по-твоему, что мне делать, чтобы держать старого бедолагу Ганара Тоса на отдалении?
— Ну, если он тебе надоедает, пожалуйся Тероензе. Уверен, ему не захочется, чтобы кто-нибудь вмешивался в твою работу. И если Ганар Тос станет помехой, Тероенза его остановит.
— Ладно,— Бриа повеселела.— А хорошая мысль, знаешь!
— Пойдешь на молитву? — спросил Хэн со значением.
Девушка покачала головой.
— Нет. Что-то не хочется.
— А заметят, если ты не появишься?
— Всегда можно сослаться на головную боль. Или сказать, что допоздна засиделась за работой. Паломники ждут не дождутся, лишь бы поскорее уйти, так что никто не считает их по головам.
— Что да, то да. Может, тогда прогуляемся?
— Почему бы нет?
Хэн счел, что Цветочные равнины — неплохое место для прогулки, где можно без помех пересказать Брии об утренней стычке с Мууургхом. Сообразив, что тогорянин подслушивал их разговор прошлой ночью, девушка перепугалась, о чем тут же сказала.
— Да, мне тоже не по себе,— признался Хэн.— Этот здоровяк, когда хочет, может ходить по-настоящему бесшумно. Он говорит, что на этой планете лучше него охотника не сыскать, и я ему верю. Наверное, выследил меня и наблюдал, как я разведываю местность.
— Надо будет осторожнее впредь обсуждать наши планы.
Бриа нервно озиралась по сторонам.
— Как ты думаешь, почему мы гуляем по равнине? — хмыкнул пилот.— У здешних деревьев обнаружились уши. Нам, без шуток, стоит быть осторожнее. Вчера нас услышал только Мууургх, так что — все в порядке, но в следующий раз можем нарваться на менятеля кожи. Девушка нервно вздрогнула.
— Так о чем ты хотел поговорить?
— Мууургх отпросится на охоту, пока мы с Ялусом Неблом смотаемся на Нал Хутту. Все уже организовано. Тероенза одобрил, сказал, хорошо, что Небл летит со мной. Нал Хутта в двух системах отсюда, на все про все уйдет дня четыре, может, пять. Я пообещал Мууургху, что если он за это время найдет Мрров, то мы заберем ее с собой.
— Было бы здорово,— кивнула Бриа.— Мне не хотелось бы бросать Мууургха. Если Тероенза действительно разозлится, то наверняка прикажет его убить за то, что позволил нам сбежать. Он даже разбираться не станет, виноват тогорянин или нет.
— Верно,— Хэн вздохнул.— Хотелось бы мне знать, как взломать замок в комнаты Тероензы и все так обыскать. Мне понадобятся корабельные коды доступа, а еще шифр к замку. Тут у меня затык. Чем занять стражу, я придумал, а вот с кодами просто беда. Придется менять все планы. Наверное, подожгу приемный центр или еще чего-нибудь.
— Коды доступа? — нахмурившись, Бриа прикрыла глаза.— Коды доступа...
Девушка глубоко вздохнула и начала перечислять длинные цепочки букв и цифр.
— Похоже на то! — Хэн схватил Брию за руку.— Где ты их раздобыла?
Девушка подарила пилоту робкую, неуверенную улыбку.
— В голове Тероензы. Боюсь, они впечатались мне в память вместе со всем остальным ее содержимым. Я хотела бы забыть все-все-все, но не могу.
От восторга Хэн даже встряхнул девушку.
— И не смей даже думать, пока мы не выберемся с этой планеты! Бриа, солнышко, это же великолепно! Ты избавила меня от кучи проблем!
— Я заплатила жестокую цену, но если это нам поможет, значит, оно того стоит.
— Еще как поможет,— пообещал Хэн.— Поверь мне, конфетка! Клянусь!
Девушка задумчива кивнула.
— Теперь всего-то и надо — не возбуждать подозрений, пока как следует не подготовимся. Я-то справлюсь, нас с Неблом какое-то время не будет на планете. Сумеешь продержаться, пока я не вернусь, как думаешь?
— Наверное... — пробормотала Бриа— Но... не задерживайся!
— Буду спешить изо всех сил, конфетка.
— Когда мы будем свободны, Викк, можно, мы сначала поедем на Кореллию? Хочу повидать родителей. Хочу дать им знать, что со мной все в порядке.
Хэн обезоруживающе улыбнулся.
— Конечно, милая. На Кореллии и у меня осталась пара незавершенных дел, так что договорились, она станет одной из наших первых остановок. Лады?
Вот теперь ответная улыбка Брии порадовала его гораздо больше.
— Лады.

* * *

Расставшись с Викком у входа в дормиторий, Бриа сказала себе, что поднимется сейчас по лестнице и подремлет до ужина. А если начнутся расспросы, то пожалуется на головную боль.
Но, добравшись до своей комнаты, взяла балахон и шапку и в задумчивости остановилась. Завтра, подумала Бриа. Я начну завтра. В конце концов, у меня в запасе несколько дней. Никто не ждет, что я вот так вот возьму и пропущу Возрадование. Мне нужен хотя бы день на подготовку...
И прежде чем сообразила, что делает, Бриа обнаружила, что в балахоне и шапке со всех ног бежит по Тропе Бессмертия к Алтарю Обещаний.
Два дня спустя перенервничавший Хэн Соло и невозмутимый Ялус Небл ожидали у дверей в приемный зал Зимнего дворца, которым владел хатт Джилиак. У ног кореллианина стоял небольшой голографический проектор, Небл придерживал на антигравитационной платформе искусно выделанный сундук. В сундуке лежал подарок, который хатт Заввал послал своему деловому партнеру, а порой конкуренту Джилиаку.
— Интересно, сколько нам еще ждать? — нервно пробормотал Хэн, переминаясь с ноги на ногу.— Уже почти час маринуют!
— Ничего странного, мы же встречаемся с главой клана,— бесстрастно сказал Ялус Небл.— Как-то раз я ждал два дня, чтобы попасть в приемную. И не забудь, нам нужно получить ответ. Однажды я ждал целую неделю.
— Не рассказывай! — буркнул Хэн.— Не желаю слышать, что что-то пойдет не так. Я даже не убежден, что выйдем отсюда живыми. Хатты известны своей вспыльчивостью, знаешь ли.
— Я уже говорил тебе, мы в полной безопасности,— отозвался суллустианин.
— Прости за грубость, но почему ты так уверен, а?
— Давным-давно, в первые дни оживания Нал Хутты хатты потеряли столько посланников и гонцов, что прекратились любые связи между кланами, и все потеряли
из-за этого прибыль,— объяснил Небл.— Поэтому кланы заключили клятвенный договор. Гонец одного хатта к другому неприкосновенен. Пока мы доставляем послание Заввала и везем ему ответ, нас нельзя тронуть ни пальцем, ни когтем, ни плавником. Вообще ничем и никак.
— Знаешь, как я надеюсь на твою правоту? — Хэн посмотрел на большой сундук.— А
я-то думал, Заввал кипятком брызжет от одного лишь упоминания о Джилиаке. Так чего же он подарки шлет?
— Традиция,— охотно пояснил Ялус Небл.— Чтобы привлечь внимание хатта, предложи ему дорогой подарок, да. Или начни ему угрожать. Порой хатты поступают обоими способами.
Хэн скривился:
— Жуть. А что в ящике, имеешь представление? Сундук немаленький, сюда влезет что угодно. Даже тело, если сложить его пополам. Я бы, честное слово, чувствовал себя лучше, если бы знал, что туда запихали.
— Сундук запечатан,— указал суллустианин.— Если попытаешься открыть, Его великолепие Джилиак сразу же все поймет. А я предпочитаю обходиться без лишних неприятностей.
— Да знаю я... — Хэн опять сморщился и, чтобы уберечь себя от пустых переживаний, решил больше не смотреть на ящик.
Приемная была отделана светлым камнем. Через световые люки в высоком потолке солнечные лучи падали на гобелены, украшающие стены. По слухам ковры выткали недруги Джилиака, которые томились, ожидая милости или казни, в темницах дворца. На одном была изображена родная планета хаттов, опустошенный и покинутый Варл, в момент гибели. На втором — поселения хаттов на Нал Хутте в системе Йтоуб. Хэн вспомнил, что на родном языке склизней «Нал Хутта» означает что-то вроде «сверкающей драгоценностями».
Еще один гобелен представлял собой портрет хозяина дома в полный рост, в красивой позе возлежащего на роскошно, но со вкусом убранном помосте.
Собственно Нал Хутты кореллианин так и не увидел, так как по прилету их с Неблом тут же погрузили во флайер с автопилотом и увезли на юг, в удаленный Зимний дворец Джилиака, выстроенный на маленьком острове вблизи экватора. Ялус Небл флегматично проинформировал спутника, что Хэну повезло — по сравнению со зловонной и сырой планетой островок этот настоящий сад.
Хэну же остров напомнил Илезию. Жара, влажность и много деревьев, задыхающихся в тесных объятиях лиан.
Кореллианин еще озирался по сторонам, когда сообразил, что мажордом Джилиака родианец Дорзо делает приглашающие жесты.
— Его высокопоставленное великолепие Джилиак, глава клана и защитник справедливости, примет вас.

Предыдущая страница 21 Следующая страница


Хэн Соло и все ловушки рая 22

Хэн торопливо подобрал голографический проектор и вместе с Неблом прошел в зал.
Тот был огромен. Под ногами пружинил толстый дорогой ковер, в центре возвышался знакомый помост, вокруг которого расположилась толпа подхалимов всех мастей. Красиво одетые танцовщицы и танцовщики расступились перед гонцами; разговоры заглушал оркестр. Широкий стол ломился от еды; у кореллианина ноздри затрепетали от дразнящих запахов, Хэн вдруг вспомнил, что забыл пообедать.
Джилиак развалился на горе вышитых подушек и курил нечто, чего Хэн не определил, но попробовать не согласился бы ни за какие сокровища. Он случайно вдохнул дым, и перед глазами все поплыло.

Ялус Небл подтолкнул своего спутника, и Хэн осторожно шагнул вперед.
— Всемогущий Джилиак,— произнес кореллианин на родном языке хатта, торопливо вспоминая речь, которую он несколько раз отрепетировал вместе с Заввалом,— мы явились с Илезии от нашего хозяина хатта Заввала с посланием и подарком для тебя. Для начала — подарок...
Соло поманил Небла, и суллустианин, как договаривались, тоже вышел вперед.
Джилиак смерил гонцов пренебрежительным взглядом, затем приказал:
— Открой. Хочу видеть, что Заввал счел для меня ценным.
Говорил хатт тоже на родном языке.
— Слушаюсь, ваше великолепие,— чирикнул суллустианин, уже снимая печати и вскрывая замки.
Хэн с интересом наблюдал, как Небл поднимает крышку ларца и вынимает две хрустальные сферы на металлических ножках, устанавливает одну на другую, а всю композицию — на прочную, резную подставку. Металлические части конструкции украшала драгоценная чеканка, а к нижней сфере был подсоединен источник питания. Сбитый с толку Хэн с интересом разглядывал вещицу, он и понятия не имел, что это за устройство.
А вот Джилиак несомненно имел.
— Комбинация кальяна и закускариума! — воскликнул хатт.— И такая, что почти достойна нашего величия. Давно мечтал о подобном! Как он узнал?
Тут Джилиак вспомнил о присутствии гонцов и продолжил более официальным тоном:
— Посланники, дар Заввала меня порадовал. Будем надеяться, что и письмо не разочарует. Включи проектор, человек.
Хэн не забыл низко поклониться, когда ставил проектор на низкий столик. Появившееся изображение Заввала заполнило все свободное пространство перед лежанкой хозяина дворца.
— Мой дорогой,— произнес голографический хатт, протягивая слабую лапку к сородичу, как будто мог его видеть.— За последний год с перевозками товара с Илезии творится нечто неприятное и печальное. Исчезают корабли, один был атакован. Мой дом как одного из тех, кто возглавляет наш кажидик, призывает расследовать эти презренные и досадные помехи.
Довольное выражение с плоской морды Джилиака стерло будто тряпкой. Хэн опасливо глянул на суллустианина, тот хранил спокойствие. Надеюсь, приятель, ты не заблуждался, когда утверждал, что мы в безопасности!
— И мы выследили так называемых «пиратов», мы шли за ними до Нар Шадаа, а недавно мои агенты схватили и допросили капитана одного из тех кораблей. Перед смертью — сердце у него оказалось, видишь ли, слабое — эта личность поведала нам прелюбопытнейшую информацию. Капитан рассказал, что его наняли и послали на злодейское дело ты и твой старший племянник Джабба. Твое враждебное отношение больно ранит нас и, что гораздо важнее, урезает наш достаток. Имей в виду, Джилиак! Оставь в покое наши корабли. Еще одно нападение, и ты вместе со всем твоим кланом получишь по заслугам, и очень скоро. Мы собрали внушительный сильный флот, который разметает твои жалкие отряды.
Мы? Изумился Хэн. Мы собрали? Да кроме меня и Небла у них и пилотов-то нет! Заввал блефует. Или он набрал где-то на стороне народ, а нам не сказал?
Голограмма тем временем непреклонно продолжала отчитывать онемевшего от неожиданности хатта.
— Прими мой дар как предложение мира или на собственной шкуре почувствуешь малоприятные последствия, меньшей из которых станет твоя кончина. Джилиак, во имя всего нашего рода, призываю тебя, прекрати грабить и наводить страх на наши корабли. Мы заработаем больше денег, если будем сотрудничать, а не соперничать друг с другом.
Джилиак раздувался, словно нарыв; Хэн попятился. Небл благоразумно сделал то же самое.
— Внемли предупреждению! Прекрати...
— Аи-и-и-и-е-е-е-а-а-а-а-Р-Р-Р-Г-Г-Г-Х-Х-Х-Х!
Гонцов звуковой волной сдуло под стол. Одним взмахом хвоста Джилиак превратил проектор в лепешку. Хэн впервые видел, чтобы хатт двигался самостоятельно да еще так проворно.
— Посланники! — взревел Джилиак.— Где вы там?
Медленно и весьма неохотно Хэн и Ялус Небл выползли из укрытия и неуверенно поднялись на ноги. Колени обоих пилотов все время норовили подогнуться.
— Да, о всемогущий? — дрожащим голосом произнес Небл.
Хэн — тот и вовсе не сумел выдавить и звука, не то что внятного слова.
— Я отсылаю вас обратно к этому изъеденному червями скопищу паразитов, который называет себя Заввалом!
Хатт все бесновался, и его хвост мотался из стороны в сторону, лишь чудом не задевая пилотов.
— Скажите ему, что он оклеветал меня и моего родственника Джаббу. Скажите, что его жалкая глупая попытка обвинить меня в так называемых нападениях бесславно провалилась. Я подожду благоприятного времени, а Заввал отныне — мертвый хатт и лишь моей милостью числится среди живых. Я один решу, когда он умрет, а это случится тогда, когда мне вздумается. Поняли меня, посланники?
У Хэна вдруг прорезался голос:
- О да, всемогущий! Я ему слово в слово перескажу!
Ничего ему так не хотелось в жизни, как убраться подальше с Нал Хутты. Хэн как начал кланяться, так все не мог остановиться.
— Хорошо! Можете идти. Отвезите мой ответ Заввалу и поторапливайтесь!
Кланяясь как заведенные, гонцы пятясь вышли из тронного зала, а очутившись снаружи, со всех ног бросились к машине и приказали роботу-водителю как можно скорее доставить их в космопорт. Разве можно медлить, когда сам Джилиак отдал распоряжение?
Хэн еще ни разу в жизни так не радовался при виде «Илезианской мечты». Кореллианин рысью промчался по летному полю (за спиной деловито сопел Ялус Небл), подавил желание чмокнуть облезлый грузовик в обшивку, взлетел по трапу и вихрем ворвался в рубку. Только выйдя в открытый космос и активировав мотиватор гипердрайва, приятели вновь обрели чувство юмора. Хэн выжал ухмылку:
— Что, Небл, получилось неплохо, что скажешь?
Суллустианин закатил влажные огромные глаза.
— Ты не понимаешь, Викк. Когда имеешь дело с хаттами, то попадаешь в колесики и шестеренки, а внутри — еще больше колесиков и шестеренок. Вполне возможно, что Заввал послал свою посылку именно с нами, потому что мы действительно уязвимы. И тем удержал Джилиака от по-настоящему открытой атаки. Мы — всего лишь подчиненные. Часть одного. Молись всем богам, каких знаешь, и проси их, что бы тебе никогда не пришлось рассердить хатта. Лучше умереть, и это не преувеличение, друг мой.
Хэн кивнул:
— Я тебе верю. И все же на месте Заввала я бы начал страдать бессонницей. Он недолго протянет, вот что...

* * *

Мууургх скользил по джунглям в коротких илезианских сумерках. Сто сорок семь километров до второй колонии тогорянин преодолел за полтора дня. Мог бы и быстрее, но опасная переправа через реку Гачугаи так измотала его, что пришлось еще два часа потратить на охоту и еще один — на сон. Мууургх все еще не восстановил силы, но наконец-то был на месте.
Огибая колонию по периметру, тогорянин чутко прислушивался к голосам поющих. Насколько Мууургх знал, вторая колония придерживалась того же распорядка, что и колония номер один, а значит, паломники должны сейчас собраться на вечернюю молитву. Ноздри его трепетали, тогорянин пробовал на вкус ветер, отыскивая любые следы. Несколько раз Мууургх опускался на четвереньки и бежал вперед, вынюхивая запахи, оставленные паломниками.
И вдруг он дернулся, как будто напоролся на выстрел из парализатора. Мрров! Мрров проходила здесь меньше дня назад! Осторожно прогулявшись вокруг зданий, тогорянин для начала отыскал дормитории, в котором спала его любовь, а затем и фабрику, на которой она работала.
В конце концов, Мууургх отследил самый последний аромат — до тропы, по которой Мрров ходила к Алтарю Обещаний. Похоже, что в постройке колоний илезианцы не стремились к разнообразию.
На этом этапе расследование пришлось бросить, и тогорянин, растворившись в джунглях, сломя голову помчался к месту отправления службы. Интересно, почует ли Мрров его след? Нет, едва ли. Мууургх очень тщательно выкупался в реке и следил за тем, чтобы не потереться, повинуясь инстинкту об углы, оставив на них свои метки. Иначе Мрров последует за избранником и, скорее всего, заблудится в джунглях, потеряв след у реки.
Мууургх добрался до алтаря как раз вовремя. Привычно воспротивившись теплому приливу Возрадования, тогорянин разглядывал корчащихся паломников...
...и нашел Мрров. Она тоже извивалась на пермокрите, но как-то не по-настоящему, что-то неискреннее было в ее движениях, поэтому Мууургх и выделил ее из толпы.
Она притворяется! Я знал, знал, что Мрров слишком сильная, чтобы лжецы сумели ее обмануть!
Он до рези в глазах всматривался, пытаясь под бесформенной рясой выделить изгибы ее стройного тела, но видел только голову; оранжевые полосы ярко выделялись на белом. Мууургх все ждал бы, лишь бы заглянуть в прекрасные желтые глаза Мрров. Но он стоял сзади и правее толпы. Любимая его не видела.
Была секунда, когда тогорянин чуть было не плюнул на осторожность, нарушив данное Викку слово; ему хотелось лишь одного: промчаться сквозь толпу, схватить нареченную и уволочь в джунгли. Но хитроумный кореллианин взял с него слово чести. Мрров ничего не должна знать.
Но когда паломники, пошатываясь, начали вставать с земли, Мууургх чуть было вновь не забылся. Мрров была опоясана синим кушаком, как еще с полсотни или более посвященных.
Синий пояс! Знак Избранных! О нет... Мууургх зашипел от страха и ярости. Он достаточно времени провел на Илезии, чтобы знать значение синих поясов.
Паломники, шаркая, потянулись к дормиториям, когда верховный жрец громогласно воззвал: — Всех, на ком синие пояса, попрошу остаться. У верховного жреца есть для вас объявление!
Паломники в кушаках нужного цвета послушно замерли на месте. У Мрров был такой вид, как будто тогорянка была готова сорвать с себя пояс и удариться в бега. Но она ничего не сделала. Мууургх негромко мяукнул. Знает ли она, что значит синий цвет?
— Те из вас, кто удостоился синего пояса, отныне считаются Избранными и заработали эту честь благонравием и беззаветной преданностью Единому и Всем. Завтра вечером у этого алтаря вы проведете последнюю службу, на рассвете же взойдете на корабль, где вас встретят наши миссионеры. Они возьмут себе одного из вас, и все вместе понесете вы по Галактике слово о Едином и Всех.
Мууургх услышал восторженные и нетерпеливые восклицания; паломникам не терпелось получить Возрадование, не делясь им с сотнями менее удачливых собратьев.
Глупцы! Тогорянин плюнул. Не лучше бистов или этело, они годятся лишь на еду, на них даже охотиться не интересно. На том корабле они доберутся разве что до шахт Кесселя или борделей. Возрадования они не дождутся, а жить будут в нищете. Многие умрут в первый же год.
Второе соображение поставило дыбом шерсть не только на загривке, но и по всему хребту. Полтора дня, и корабль увезет Мрров! В борделях предпочитают гуманоидов, а значит, Мрров обречена на Кессель. Она же тогорянка, она сильная, ее посчитают годной для работы на шахте... Мууургх содрал когтями мох и кору с ближайшего дерева. Проклятье, у меня мало времени! Вез сомнения илезианские владыки поручат везти обреченных Викку или суллустианину. Нужно быстрее вернуться в колонию и помочь Викку. И мы убежим!
Мууургх вскочил на ноги и помчался сквозь джунгли, подгоняемый страхом. Он бежал на юго-восток без отдыха и устали. Нельзя было терять ни секунды. Жизнь Мрров висела на тоненьком волоске.
Тогорянин перепрыгивал через ручьи и овражки, нырял в подлесок, ломился сквозь кусты. Пока что он не запыхался, но Мууургх знал: долго он не продержится. Он еще не восстановил силы с прошлого путешествия — он не мог себе позволить остановиться.
Словно черная тень в черной непроницаемой ночи, бежал тогорянин.

* * *

Бриа как раз закончила молиться и брела по тропинке обратно в дормиторий, когда к ней пристроился Ганар Тос. Девушка низко опустила голову, упорно глядя себе под ноги. Она словно одеревенела. Ну где же Викк? Его уже целых три дня как нет... Будь он здесь, Ганар Тос не посмел бы ко мне приставать...
Престарелый зисианец схватил было ее за руку, Бриа отшатнулась. Мажордом лишь улыбнулся и преградил девушке путь.
— С тобой, паломница 921, желает поговорить Возвышенный Тероенза,— сказал он.
О нет! У Брии чуть не остановилось сердце, а затем так заколотилось, что девушка испугалась, что Ганар Тос услышит его стук. Тероенза все узнал! Он выяснил, кто лазал ему в голову...
— Ч-что ему надо? — выдавила Бриа.
Губы не слушались, из желаний осталось одно: убежать куда-нибудь. Может быть, она сумеет спрятаться в джунглях? День она продержится, а там и Викк прилетит...
— Он хочет обсудить с тобой один вопрос,— Тос все еще улыбался.
И от этой ухмылки Бриа съежилась, но решила, что бежать — глупо и бессмысленно. Охрана легко выследит ее и прикончит... Поэтому девушка покорно вернулась к Алтарю Обещаний. Верховный жрец пристально следил, как Бриа приближается и совершает должный ритуал приветствия. Сердце девушки громко стучало, от страха закружилась голова.
— Паломница 921,— обратился к девушке Тероенза, как всегда, оглушительно.— Ты верно и преданно служишь нам и радуешь меня. Как радует меня мой доверенный слуга Ганар Тос. Я желаю вознаградить вас обоих.
Бриа украдкой скосила глаза на зисианца, у того оранжевые глаза горели от счастья в буквальном смысле. О нет... что-то у меня дурное предчувствие...
Тероенза указал на мажордома.
— Ганар Тос просил меня отдать ему твою руку, ибо желает сделать тебя законной женой, и я с радостью удовлетворил его просьбу. Подойдите ко мне, дети мои, и я провозглашу вас мужем и женой.
Бриа подумала: а что, если хлопнуться в обморок? Чувствовала она себя так, как будто и в самом деле могла потерять сознание. Перед глазами плавали черные точки, в ушах звенело. А затем сознание чуть не унесло волной удовольствия — такой интенсивной, теплой, полной любви, что Бриа согласилась бы на то угодно, лишь бы ощущение не прерывалось.
Она собиралась кивнуть, словно покорный зомби, когда перед внутренним взором проявилось озабоченное лицо Викка. У Брии окаменела спина, девушка вздернула подбородок. Она не осмелилась упасть в обморок; в противном случае она имела неплохой шанс очнуться замужней женщиной в постели с Ганаром Тосом. При мысли о
брачной ночи к горлу подкатила тошнота, и удовольствие, излучаемое, наверное, Тероензой, потеряло силу. Бриа даже испугалась, что вот-вот опозорится перед верховным Жрецом.
Держи себя 6руках! И шевели мозгами!
— Но, Возвышенный,— застенчиво пробормотала девушка, скромно опуская взгляд,— я же приняла обет целомудрия. Я не могу выйти замуж.
— Твое благочестие похвально, дитя мое,— громыхнул Тероенза.— Но Единый и Все благословляют плодотворные союзы не менее, чем обеты безбрачия. Я освобождаю тебя от данного слова, чтобы ты могла осчастливить Ганара Тоса и принести ему детей, посвятив их Единому и Всем.
Умный старый монстр! Бриа ненавидела сейчас Тероензу, как никого в жизни. И ведь не придерешься! Любое возражение граничит с откровенной ересью.
Девушка сделала глубокий, неторопливый вдох, выигрывая драгоценное время.
— Хорошо, о Возвышенный,— смиренно пролепетала она.— Раз вы так говорите, что такова воля Единого и Всех, я склоняюсь перед ней. Я стану хорошей женой Ганару Тосу.
Стиснув зубы, Бриа вложила ладонь в зеленую бородавчатую лапу.
— Вот и умница,— одобрительно кивнул Тероенза, поднимая руки, чтобы начать церемонию.
— Но, Возвышенный! — воскликнула Бриа.— Обычаев своего народа я нарушать не могу, иначе я не буду считаться законной супругой.
И прежде чем жрец успел возразить, торопливо заговорила:
— Обычаи наши просты, о Возвышенный, и легко выполнимы. Я прошу день, чтобы очиститься и поразмышлять над священными узами брака. К тому же, на Кореллии женщина на свадьбе должна носить платье зеленого цвета. Я попрошу робота-портного сшить мне его к завтрашнему вечеру.
Тероенза замешкался. Бриа затаила дыхание. В конце концов верховный жрец решил, что подобный пустяк ничего не испортит. Можно и потерпеть.
— Что ж, паломница 921,— прогремел он. У Ганара Тоса вытянулось лицо. — Завтра вечером перед всеми ты и Ганар Тос соединитесь освященным Единым и Всеми союзом. Да Будет с вами наше благословение.
Тероенза торопливо нарисовал в воздухе знак и удалился, а мажордом направился с ухмылкой к невесте.
— Я пойду с тобой в дормиторий,— сказал он.
— Ладно,— согласилась девушка, но когда ее попытались обнять за плечи, ловко увернулась.— Жених не должен прикасаться к невесте в последний день перед церемонией, еще одна добрая кореллианская традиция, — соврала она.— Уверена, один короткий денек ты потерпишь, мой будущий муж.
Ганар Тос кивнул, пусть и без особой охоты.
— Пусть будет так, моя будущая жена. Клянусь, я стану тебе хорошим и достойным супругом. Нет у меня иного желания, кроме одного, чтобы наш брак благословили многочисленным потомством.
— И мне больше нечего желать,— ласково откликнулась Бриа, внутри объемных рукавов скрещивая пальцы на обеих руках.

Предыдущая страница 22 Следующая страница


23 Энн Криспин

Прошу тебя, Викк, поторопись! Умоляю!

10. ПОТЕРЯННЫЙ РАЙ

Хэн и Ялус Небл неплохо провели время на обратном пути, а затем кореллианин посадил «Илезианскую мечту» сквозь толстый слой облаков на ночной стороне. Им повстречалось несколько симпатичных грозовых туч, красиво подсвеченных молниями, но в колонии номер один через час после полуночи дождя не было. Хэн дивился чуду, а Ялус Небл заметил:
— Прекрасная умелая посадка. Не стану утверждать, будто справился бы лучше.
Спускаясь по трапу, Хэн мог бы разогнать ночную мглу ослепительной ухмылкой, но инфракрасные очки все-таки нацепил. Ночка выдалась — хоть глаз выколи, ни единой звезды над головой.
— Я намерен выспаться, друг мой,— заявил коротышка суллустианин, сворачивая на дорожку к лазарету, где по-прежнему проходил курс лечения, хотя из комнаты с фильтрованным воздухом его уже выпустили.— Покойной ночи.
— И тебе поспать спокойно, Небл,— отозвался Хэн, зевая, и направился к административному центру.
Кореллианин мечтал об уютной, пусть и немного узковатой койке, влажных простынях, воображение рисовало, как он усаживается на кровать, стягивает один ботинок, затем второй, уляжется и как следует выспится часиков так... За спиной Хэна выросла огромная тень, заключила в жаркие меховые объятия, а когтистая лапа заткнула рот, потому что от неожиданности и возмущения Соло заорал. Брыкающегося пилота без усилий подняли в воздух и унесли в чащу, где знакомый голос зашипел прямо в ухо:
— Мууургх извинится за деяния сссвой, но Викк кричать хотеть. Мы должны быть тихий.
Как только кореллианина поставили на землю, он набрал полную грудь воздуха, приготовившись выдать горе-телохранителю добрую порцию брани на тему, что нехорошо пугать честный народ темной ночью. Но выражение на морде тогорянина (по крайней мере то, что удалось разглядеть в инфракрасные очки) оборвало тираду на середине первого слова.
— Что стряслось? — негромко спросил пилот несчастного Мууургха.
— Я находить Мрров,— одним духом выпалил тогорянин.— Пилот быть ссспать нет на рассвет, лететь колония второй и забрать ее и другой груз паломников на космический станция на встреча приходящий корабль. С-с Кесселя приходящий должен быть, время нет совсем, не теряй. Бежать должно. Сссейчас. Или Мрров пропадешь сссовсем.
Хэн сник. Он устал, за последние четыре ночи спать удавалось лишь урывками, и глаза сейчас закрывались сами собой.
— Бежать? Сегодня ночью?
––Да!
Тревога Мууургха оказалась заразительной, Хэн почувствовал, как разгоняется от переизбытка адреналина кровь.
— Долшно беш-шать! Скажи Мууургху, что он сотворить! До рассвета почти два часссов есть. На утру Мрров быть ждать на месте Алтарь, Викк и Мууургх быть готово с корабль! — от волнения тогорянин вновь разучился говорить связно и внятно.
— Тихо-тихо, приятель, да успокойся ты! — Хэн тем временем пытался думать.— Нельзя же так кидаться на человека, дай мне раскодировать мысли, а то у меня сейчас мозги не в фазе. Значит, так. Нам нужно оружие. Пять-шесть бластеров подойдут как нельзя лучше. Ты когда-то жил в казарме. Сумеешь забраться к ним и вынести оружие?
Мууургх кивнул:
— Да... я принес-су пять блас-стер. Или шес-сть.
— На твоем месте я позаимствовал бы их у гаморреанцев. Они глупые, точно пни, а спят как убитые.
Тогорянин восторженно встопорщил усы.
— О да-а... — мечтательно прошипел он.
— Вот и ладно. Встречаемся через полчаса возле административного центра.
Еще раз кивнув напоследок, Мууургх канул в подлесок.
А Хэн отправился к административному центру. Первым пунктом его расписания стоял визит в радиорубку, вторым — дебош в ней. Ему вовсе не улыбалось объясняться с подкреплением из других колоний, как не хотелось, чтобы кто-то предупредил всю Галактику о беспорядках на Илезии.
Из кармана Хэн извлек листок флимсипласта, на котором Бриа записала все коды доступа, полученные в «наследство» после набега на мысли Тероензы. Еще там были шифры, открывающие шлюзы «Талисмана», личной яхты верховного жреца, которую Хэн наметил в средство побега. А еще — комбинации для замков, за которыми хранилась коллекция, и для дверей оперативного центра, где располагались генераторы, ремонтная мастерская, арсенал, пульт службы безопасности с экранами наблюдения и радиорубка.
Кореллианин прокрался по пустым коридорам, ему было интересно, заметит ли он Мууургха, но не увидел тени. Хэн детально ознакомился со схемой расположения постов и сейчас даже не задумывался, автоматически обходя скучающих ночных охранников. Наверняка ребята беспардонно храпели — по крайней мере, все прошлые разы они спали,— но рисковать не хотелось.
Прошла, кажется, вечность, пока Хэн добирался до оперативного центра, но в конце концов он все-таки там оказался и ввел код. Дверь открылась с негромким гудением.
— Славная девочка,— пробормотал Соло, проскальзывая внутрь.
По идее центр должен был охраняться, и действительно, в кресле, задрав ноги на пульт стационарного ком-линка, спал тви'лекк; головные хвосты его свисали до пола как две колбасы. Помещение наполнял могучий храп. Хэн достал бластер, передвинул регулятор стрельбы на оглушение и нажал на спусковую скобу. Из дула вырвались голубоватые кольца энергии, тви'лекк дернулся и обмяк в кресле тряпичной куклой. Со стороны он выглядел точно так же, разве что храп оборвался.
— Определенный плюс,— заключил кореллианин, возвращая бластер в кобуру.
Затем он вытащил из кармана небольшой многоцелевой инструмент, который большинство пилотов чисто по привычке таскает с собой, и отвинтил верхнюю панель. Хэн намеревался отсоединить какие-нибудь провода и вернуть панель на место, чтобы саботаж обнаружился не сразу.
Но, разглядывая круглыми от изумления глазами мириады проводов, соединений, транспондеров, предохранителей, каких-то непромаркированных блоков, пилот громко застонал.
— И откуда, спрашивается, я должен знать, какой кабель идет к генераторам?
Он наудачу перерезал один провод. Индикатор остался в положении «включено». Хэн выбрал другой провод. А потом еще один. С возрастающим раздражением кореллианин схватил целую связку и разом выдрал из клемм.
Без видимого результата.
Припомнив несколько подходящих случаю ругательств, Хэн безжалостно кромсал, дергал и рвал провода; он запыхался, раскраснелся, а упрямый индикатор по-прежнему горел. Даже не мигал.
Прошло больше пяти минут.
— Дурацкая рация! — буркнул Соло, вытащил бластер, вывел заряд на полную мощность и выстрелил в нутро пульта.
Полыхнуло огнем, нос защипало от едкого запаха горелой изоляции, посыпались искры... ...и погас индикатор.
— Так-то лучше.
На всякий случай он угостил тви'лекка еще одной порцией парализующего заряда и ушел.
За стенами административного центра он напялил очки и порысил по лесной тропе. Шаги его становились все быстрее и быстрее, и вскоре кореллианин уже мчался во весь дух, и становить его могло только падение в лужу грязи. И остановило. Хэн полежал ничком, отплевываясь и проклиная весь свет, потом встал на ноги и продолжил путь. Впереди за деревьями показались строения, и среди них дормиторий. Во время ночных разведок Хэн не обходил его стороной и выяснил, что в отличие от административного центра и фабрики спальни действительно не охраняются до ночам. Т'ланда Тиль не беспокоило, придет ли кому-нибудь в голову гениальная мысль причинить вред рабам, ведь их так легко заменить новыми.
Койка Брии находилась на втором этаже. Хэн на цыпочках поднялся по еле-еле освещенной лестнице с бластером, выставленным в режим парализатора, наготове, но так никого и не встретил. Паломники так активно Возрадовались каждый вечер, что спали точно убитые. Которая из коек принадлежала именно Брии, Хэнг собственно, не знал, поэтому, стараясь как можно меньше шуметь, он прогулялся по центральному проходу, вглядываясь в лица спящих. К чести жрецов надо было заметить, что для разных существ они приготовили самые разнообразные лежанки, койки, гамаки и кушетки.
Под ногой заскрипела доска, Хэн застыл на месте, затаив дыхание. На одной из кроватей сел кто-то одетый в белую безрукавку.
— Викк? — прошептал полуночник. Кореллианин поманил девушку к себе:
— Быстрее!
К его удивлению, Бриа спала в штанах, ей осталось лишь надеть верхнюю рубаху и сандалии и на цыпочках пробраться к Хэну, переступив через предательскую скрипучую половицу. Они молча спустились по лестнице, пересекли зал и растворились в ночной мгле. Бриа, не останавливаясь, нацепила очки.
— Нужно поторапливаться! — Хэн схватил подругу за руку, прежде чем начались возражения и расспросы.
Он побежал, Бриа бесстрашно топала следом. Хотя довольно скоро она запыхалась, приотстала и явно боролась с желанием схватиться за колющий бок. Тогда Хэн
тоже перешел на шаг. Он был в лучшей форме и дыхание восстановил быстрее.
— Сегодня ночью,— сказал он.— Ты с Мууургхом принимайся за коллекцию Тероензы, а стражников я беру на себя. Думаешь, получится?
Девушка молча кивнула.
— Ганар Тос...— выдохнула она.
— Забудь о нем,— приказал Хэн.— Если нам повезет, ты его больше никогда не увидишь
— Но он... и Тероенза...
Уступая настойчивым подергиваниям за рукав, Бриа побежала следом за кореллианином.
— Они хотят... заставить меня... выйти за него... замуж...
У Хэна глаза полезли на лоб.
— Ганар Тос хочет на тебе жениться?! Любимицы Ксендора! Хорошо, что мы сматываемся отсюда.
Бриа могла только кивать.
К тому времени как они вернулись к административному центру, к Брии пришло второе дыхание. Теперь девушка гораздо бодрее следовала за Хэном по темным коридорам к дверям выставочного зала, где их уже ждал Мууургх. У лап тогорянина была сложена пирамида из бластеров. У Брии округлились глаза.
— А это еще что такое?
— Готовимся к диверсии,— пояснил Хэн.— Ну ладно... где там наши коды доступа?
Он поспешно ввел шифр, дверь открылась. Троица злоумышленников бесшумно (у Мууургха получалось лучше всего) проникла в помещение. Внутри было темно. Хэн сунулся в ящик стола, за которым обычно работала Бриа, разжился световым жезлом и активировал его. Стало значительно светлее.
— Как думаешь, можно включить лампы?
Бриа кивнула.
— Снаружи ничего не видно, я проверяла на прошлой неделе. Из комнаты Тероензы тоже не заметно.
Хэн включил верхний свет.
Разбирая коллекцию, Бриа основательно потрудилась.
Витрины сияли, на полках царил если не идеальный, то
похвальный уже порядок, гобелены заиграли яркими
красками. Даже три центральные колонны были не так давно покрашены заново.
— Начинайте паковать вещички,— распорядился Соло.— Я вернусь минут через пятнадцать.
— А во что собирать? — полюбопытствовала Бриа
— Я спрятал рюкзак в фонтане,— Хэн указал пальцем, хотя нефритовое чудовище сложно было не заметить.— С него и начни, а я постараюсь отыскать еще что-нибудь подходящее.
— Хорошо,— неуверенно пробормотала девушка. Мууургх неподалеку изучал неплохую подборку украшенных драгоценными камнями кинжалов. Бриа оглядывалась по сторонам, на ее лице были написаны боль и растерянность.
— В чем дело, милая?
— Викк... раньше я никогда ничем таким не занималась! — она прикусила губу и указала на бластеры.— Оружие да еще воровство! Может пострадать много народа, а вдруг их убьют? Тебя могут убить! Или меня!
Она вздрогнула. Хэн обнял девушку за плечи, прижал к себе.
— Бриа, нам нужно бежать отсюда, потому что завтра Мрров увезут на Кессель. В любую минуту на орбиту может выйти транспортный корабль. Вопрос, конфетка, стоит так: сейчас или никогда!
Ему стоило большого труда говорить спокойно и ласково и одновременно прятать нетерпение.
— И... и... — Бриа вцепилась в его комбинезон обеими руками.— И я боюсь того, что будет со мной, если я улечу отсюда. Без Возрадования... как я буду жить без него?
— У тебя есть я,— напомнил пилот.— Мы будем вместе. Я буду рядом... каждую минуту. Все с тобой будет хорошо.
Бриа всхлипнула и кивнула, хотя по щекам все еще катились слезы.
— Эй! — Хэн ухмыльнулся.— Я лучше Ганара Тоса, верно?
Бриа сипло, принужденно рассмеялась.
Соло взял бластеры и направился к двери, проверил, закрылась ли она за ним и пошел дальше по коридору.
И выяснил, что нести шесть бластеров в двух руках — невыполнимая задача. Кончилось все тем, что Хэн запихал оружие за ремень, а то, что туда не поместилось, за пазуху комбинезона. Двигаться стало трудно, но хоть руки освободились и не надо было опасаться, что один из бластеров с лязгом грохнется на пол.
Ночь была не светлее предыдущих, хотя до рассвета оставалось не больше часа. Хэн, увязая в грязи, пробирался по тропе; бластеры колотили его по ногам, рукоятка одного ощутимо упиралась в ребра. На дорогу до фабрики ушло минут семь, а еще две — на то, чтобы незаметно подползти к охраннику, тучному гаммореанну, достаточно близко и оглушить его. Прикинув на глазок более чем внушительные габариты стражника, Хэн выстрелил два раза, чтобы парень хорошенько выспался.
На фабрике кореллианин, не мешкая, прошел прямиком к турболифту; задержал его только небольшой досадный эпизод, когда увешанный бластерами Хэн чуть было не растянулся, протискиваясь в узкую дверь. Нажав кнопку нижнего этажа, он пережил спуск вниз-вниз-вниз, в чернильный холод и тьму, которая была чернее любой
тьмы. Его целью были контейнеры с необработанным глиттерстимом, ожидающие, когда ими займутся.
Пять бластеров пошли в дело, один Хэн оставил про запас, так как не был уверен, хватит ли в его собственном заряда для ночной эскалады. Кореллианин красиво разложил оружие звездой поверх спайса, вскрыл каждый бластер и выставил на перезагрузку. Звук сначала был тонкий, как писк, но он становился все громче и громче, пока по влажной пещере цеха не пошло гулять эхо.
— Должно получиться,— прошептал Хэн самому себе.
До того как тут произойдет большой «бум», оставалось минуты три, Соло помчался стрелой к турболифту
Дуновение свежего воздуха на потном лице было приятно. Хэн спрыгнул с платформы, добежал до дверей на улицу, перескочил через бесчувственного гаммореанца, который только-только делал первые неуверенные попытки хрюкнуть и пошевелиться, и скрылся в ночи.
Он был на полпути к административному центру, когда ощутил дрожь земли под ногами и повернулся, чтобы полюбоваться на столб желтого пламени, поднявшегося к небу. Голубые искры активированного глиттерстима придали пожару видимость праздничного фейерверка. Хэн даже близко не мог назвать сумму, которую он только что легкомысленно пустил на ветер. Грустное было зрелище.
В административном центре начался переполох. Кореллианину пришлось сойти с тропы и продолжать бег уже по джунглям. Мимо с воплями и криками промчалась толпа стражников. Увязая в подлеске, Хэн все-таки сохранил неплохую скорость. Его ботинки оставили грязные следы на ступенях административного центра и на полу коридора, ведущего к сокровищнице Тероензы.
Повсюду беспорядочно носилась охрана, но Хэна никто не остановил, даже не поинтересовались, а что он, собственно, тут забыл. Поэтому он без помех добрался до сокровищницы, огляделся и проскользнул внутрь. Бриа и Мууургх вздрогнули, подняли головы, увидели, кто пришел, и заметно повеселели.
— Как дела? — поинтересовался Хэн, не повышая голоса.

Предыдущая страница 23 Следующая страница


Хэн Соло и все ловушки рая 24

— Порядок,— так же негромко откликнулась Бриа.— Почти закончили со списком.
— Здорово!
— Что Викк делать? — спросил тогорянин.
— Викк только что взорвать фабрику,— похвастал довольный собой Хэн.— Куча паломников осталась без работы.
— Ох, если нас поймают... — Бриа побледнела.
— Не поймают,— заверил ее Соло.— У меня все схвачено.
Он протянул руку к небольшой, с ладонь, скульптуре из лазурита, изображающей торска с Альцока III. Фигура оказалась тяжелее, чем он думал; Хэн дернул сильнее. Статуэтка накренилась, а под ней обнаружились провода и передатчик. А где-то за второй дверью, в личных покоях Тероензы пронзительно завизжал сигнал тревоги.
Хэн посмотрел на лазуритовую фигурку, на своих подельников.
— Ой-ей...

11. ПОСПЕШНОЕ БЕГСТВО

Бриа в ярости и испуге уставилась на Хэна.
— Молодец! А теперь что нам делать?
Кореллианин всегда отличался скоростным мышлением, но тут Хэн побил все свои предыдущие рекорды.
— Бежать. Мы и так много набрали. Бри, ты возьмешь рюкзак, лады? И вот это не забудь.
Он выдернул из-за пояса лишний бластер, сунул девушке в руку, наскоро показал, как прицеливаться и где спусковой крючок.
— Великолепно,— горько бормотала Бриа.— Значит, все под контролем, Викк? Все схвачено, да? Совершенно не о чем беспокоиться?
Хэн беспомощно пожал плечами. Крути не крути, а на этот раз он действительно дал маху.
— Куда? — пожелал знать практичный Мууургх.— В главный дверь или к жрец?
Решать не пришлось. Обе двери одновременно распахнулись. На пороге одной, фыркая от бешенства, стоял Тероенза, вторые двери перекрывал Заввал и отряд
стражников. Хэн утащил Брию за чашу фонтана из белого нефрита, тогорянин выбрал укрытием центральную колонну.
— Взять их! — заверещал хатт, выдвигаясь вперед на репульсационных салазках,
Тероенза нагнул голову — рог наизготовку — и помчался на врага словно обезумевший зверь.
Хэн выстрелил, проклял весь свет, увидев синие кольца вместо лазерного луча, перебросил рычажок управления стрельбой. Парализующий заряд не остановил Теро-ензу, даже не заставил сбросить темп. Мууургх тщательно прицелился, выстрелил и уложил охранника-суллустианина. Хэн опять спустил курок, но вместо репульсацион-ных салазок поразил основание колонны. Столб пошатнулся, но устоял.
Тероенза атаковал Мууургха, тогорянин великолепным прыжком взлетел верховному жрецу на спину и принялся драть когтями. Т'ланда Тиль мотнул головой, Мууургх не удержался, описал еще одну красивую дугу и врезался задними лапами в злополучную колонну. На головы собравшихся посыпался мелкий сухой мусор и штукатурка. Тероенза поскользнулся и растянулся на ковре. Помещение опять вздрогнуло.
Хэн снова выстрелил, один из гаморреанцев с визгом упал навзничь. Бриа опасливо выглянула из-за края нефритовой чаши, но выстрелить не успела, ее опередил кто-то из охраны. Заряд оставил на чаше выбоину, брызнуло нефритовой крошкой. Барахтающийся на полу Тероенза злобно и протестующе выл.
Очередной лазерный луч просвистел так близко, что опалил кореллианину волосы. Хэн бросился ничком на пол, откатился и дважды выстрелил в салазки Заввала, перерезав кабели антигравитационного модуля. Но вместо того чтобы грузно опуститься на пол, сани взбесились.
Из-за седока, который тщетно пытался взять ситуацию под контроль, они на полной мощности помчались вперед и через пару секунд впечатались в стену. Круша все на своем пути, грависалазки рикошетом метались по сокровищнице с Заввалом в качестве беспомощного пассажира. Охранник-родианец так был поглощен идеей подстрелить Хэна, что не заметил опасности и лег в луже крови. Сани пролетели сквозь витрину, Тероенза завизжал, увидев, как драгоценная коллекция античных ваз превращается в пыль. Хатт добрался до противоположной стены, вызвав новое сотрясение и дождь пыльных обломков с потолка. Бриа присоединилась к приятелю на полу, когда антигравитационные салазки сшибли с подставки каменную вазу и разбили ее.
Заввал верещал без передышки, а большинство охранников сочло за благо побыстрее унести ноги. В конце концов, сани со снайперской точностью врезались в центральную колонну. Она застонала, покачнулась и сошла с места. Уже поврежденная Хэном и Мууургхом соседка последовала ее примеру. Издав предсмертный вздох, репульсационные салазки опустились на пол и заглохли.
Застывший от ужаса Хэн смотрел, как медленно, будто в ночном кошмаре, потолок вздулся, пошел трещинами и обвалился. Соло очнулся как раз вовремя, чтобы выдернуть Брию из-под увесистого обломка. Швырнув девушку на пол позади фонтана, Хэн упал сверху, прикрывая собой от камнепада. Заввал истошно взвизгнул, когда огромные балки пригвоздили его к остаткам саней. Кашляя и задыхаясь от поднятой пыли, Хэн пополз к выходу, волоча за собой Брию и предварительно убедившись, что сверху больше ничего не падает. Кореллианин оглянулся, разыскивая хатта, но увидел только подергивающийся хвост, который торчал из-под обломков.
Тероенза бросился под защиту массивного антикварного стола и отделался легким испугом, обойдясь практически без царапин. Когда камнепад прекратился, верховный жрец выполз из-под столешницы, отряхнулся и, пошатываясь и пуская слюну, направился к Хэну, Брие и Мууургху, который пережидал стихийное бедствие в дверном проеме. Пылая жаждой мести, т'ланда Тиль склонил голову, выставил рог и ринулся в атаку.
Хэн выстрелил, жрец схватился за обожженный бок и с воплем рухнул на пол. Тошнотворно запахло паленым мясом. Кто-то из набежавших охранников в очередной раз насмерть поразил фонтан, острые кусочки нефрита чирикнули Хэна по щеке. Один застрял под кожей, и когда Соло выдернул его, пальцы окрасились кровью. Хэн прицелился тщательнее, спустил курок плавнее, и последний охранник улегся бесформенной кучей.
— Пошли! — заорал кореллианин, хватая рюкзак и Брию.— Валим отсюда!
Поскальзываясь на каменном крошеве, спотыкаясь о тела, троица воров-неудачников поспешила к двойным дверям, возле которых Хэн придержал разогнавшихся подельников и осторожно высунул нос в коридор. Наградой ему был лазерный заряд, который чуть было не лишил Хэна уха.
— Мууургх, выводи Брию другим путем! — приказал он.— Идите через комнаты Тероензы, возьмем этих голубчиков с двух сторон. На счет пятьдесят!
Тогорянин кивнул и вместе с девушкой пробрался через разгромленную сокровищницу мимо стонущего Тероензы к дверям в личные покои верховного жреца.
Хэн тем временем считал про себя. На счет пятнадцать он высунул за дверь руку и четыре раза выстрелил наугад. В коридоре завыли от боли.
Одним меньше...
Кореллианин подождал, тяжело дыша и стараясь не поперхнуться густой пылью. Сорок пять, сорок шесть, сорок семь, сорок восемь, сорок девять... пятьдесят! Хэн прыгнул, перекатился, зашибив локоть, и выстрелил. Ответные заряды ударили мимо его ног туда, где только что находилась его голова, зато Соло удалось вывести из игры еще одного охранника, випхида. Бриа и Мууургх тоже присоединились к пальбе. Еще двое в минусе.
Уцелевшие — деваронец и гаммореанец — дружно ударились в бега, перепрыгнув через не успевшего даже привстать Хэна. Кореллианин нетвердо поднялся на ноги и услышал боевой рык Мууургха. Тогорянин сцепился... с кем? Хэн никого не видел.
Он что, свихнулся от перенапряжения?! И тут Соло заметил красно-оранжевые, налитые кровью глаза, полную пасть зубов и услышал злобное шипение. В воздухе метался бластер. Затем проявилось бледнокожее, пупырчатое и чешуйчатое существо. Мууургх рычал, шипел, плевался и яростно полосовал когтями врага. Тогорянин был гораздо крупнее аар'аа, так что согнуться ему пришлось чуть ли не вдвое. Переживая, Хэн сам скривился как от боли, когда телохранитель упал на колени. Сейчас его противник был цвета стен в коридоре. Движением, напоминавшим об атакующей грал-випере, тогорянин погрузил когти в горло аар'аа и разорвал его. Брызнула оранжевая кровь.
Мууургх отпрыгнул, предоставив Хэну зачарованно наблюдать, как с величественной неторопливостью кулем оседает на пол охранник. Необычное существо лежало на боку, а кожа его медленно изменяла цвет от белесого до серовато-бурого, естественного окраса аар'аа. Не нужно было проверять, чтобы убедиться: оно мертво.
Бриа не могла отвести от охранника испуганных глаз.
— Он почти схватил меня... — прошептала девушка.— Если бы не ты, Мууургх...
— Как ты его разглядел, приятель? — Хэн сунул бластер в кобуру.— Я ничего не заметил!
— Я не видеть тоже, я нюхать,— буднично отозвался тогорянин, вылизывая лапу.— Мой люди охоться с помощью глаза и нос. Мууургх — охотник, ты забываешь?
— Спасибо, дружище.— Хэн обнял Брию за плечи.— За мной должок. А теперь нам лучше...
— Берегись! — воскликнула девушка, и Соло инстинктивно пригнулся.
В ушах зазвенело; это Бриа поверх его головы выстрелила из бластера, хотя и выставленного в режим парализатора. Кореллианин выпрямился и успел заметить, как на пол мешком валится Ганар Тос, выронив из зеленых пальцев оружие. Хэн подошел к престарелому мажордому и, подобрав бластер, сунул оружие за ремень. Рядом остановилась Бриа.
— Я все время думаю, что, если бы ты не вернулся сегодня, завтра я была бы его женой,— пробормотала девушка и вздрогнула так сильно, что Хэну опять пришлось ее обнять.
— Хорошо, что ты его только оглушила,— сказал кореллианин.— Может, он старый, жуткий урод, но ты ему нравилась. Как я могу винить его?
Он ободряюще улыбнулся.
Бриа потупилась, щеки ее порозовели.
— Замуж за него я не хочу, но рада, что не убила его.
— Ну вот,— подытожил Хэн.— Теперь я и тебе должен.
— Нет, не должен,— заспорила девушка.— Мы сочлись. Если бы не ты, меня похоронило бы там, как того хатта.
— М-да, боюсь, старик Заввал нас покинул,— без особого сожаления хмыкнул Соло.— Наверное, теперь его родичи на меня обидятся.
Хэн мельком вспомнил о Тероензе, который все еще был жив, разве что ранен. Может, вернуться и довершить начатое? Мысль о том, чтобы подойти к беспомощному существу и хладнокровно застрелить его, пришлась кореллианину не по вкусу.
— Пошли-ка отсюда,— сказал Хэн, махнув рукой Мууургху, который с привередливым отвращением на морде счищал кровь с лап.— Идем, Мууургх, усы потом причешешь. Нас ждет Мрров.
На улице им предстало феерическое зрелище: фабрика все еще плевала ярко-голубыми искрами, очень красивыми на фоне выцветшего до синевы неба.
— Скоро рассвет,— сказал Хэн.— Пошли!
Они припустили по лесной тропе. На границе летного поля кореллианин велел остановиться и осмотрел окрестности. Стражников видно не было, очевидно, все они
по-прежнему сражались с пожаром. И все-таки из-под деревьев беглецы вышли осторожно, с бластерами наизготовку, вздрагивая при каждом постороннем звуке.
Добравшись до яхты, Хэн ввел коды доступа, и угонщики поднялись по трапу. «Талисман» оказался вместительнее «Илезианской мечты», имел обтекаемую форму и, раздутый у киля, напоминал слезу. Но вместо грузового трюма здесь имелись роскошные пассажирские каюты и удобства Все было рассчитано на габариты немаленьких т'ланда Тиль, поэтому пригодные для человека сиденья отыскались лишь в рубке. В каюте, предназначенной для охранника, наличествовала небольшая койка, а все остальные помещения были оборудованы гамаками, в которых предпочитали спать т'ланда Тиль.
Хэн усадил Брию в кресло второго пилота, а Мууургху приказал привязаться к одной из пассажирских лежанок. На корабле подобного класса ему летать пока что не приходилось; Тероенза слишком опасался пиратов и не осмеливался предпринимать даже короткие путешествия, пока не завершат обновление орудийных систем и дефлекторных щитов. Хэн поспешно ознакомился с пультом. В вооружении и защите «Талисман» уступал «Илезианской мечте», но для прогулочной яхты был основательно и добросовестно оснащен.
— Предполетная подготовка завершена, можем двигать. Привяжитесь, ребята мы взлетаем! — крикнул Соло, поднимая корабль.
«Талисман» неплохо отзывался на команды и показался Хэну послушным, хоть и не скоростным кораблем.
— Мы идти за Мрров теперь же! — возбужденно мяукнул тогорянин.— Да, Викк?
— Совершенно верно, приятель,— согласился Хэн.— До рассвета успеем. Где они собирают паломников для отправки на Кессель?
— У Алтаря Обещаний,— подсказал Мууургх.
— У Алтаря Нарушенных Обещаний,— с горечью поправила телохранителя Бриа.— Интересно, выжил ли Тероенза?
— Не так уж сильно ему досталось,— пробурчал Хэн.— Зуб даю, его сейчас с почестями волокут в лазарет в теплые объятия медицинских дроидов.
Он сверился с картой.
— Да, кстати, мне тут надо кое в чем признаться. Вам обоим.
— В чем? — одновременно спросили Бриа и Мууургх.
— Меня зовут не Викк Драйго. Мое настоящее имя Соло. Хэн Соло. И привыкайте звать меня именно так.
— Хэн? — повторила Бриа.— А почему ты раньше мне не говорил?
— Боялся, что случайно проболтаешься и выдашь меня Тероензе и его банде,— буднично, без лишней патетики сказал кореллианин.— Но как только подвернулась бы возможность, ты первая узнала бы правду.
— Викк... это прозвище? Псевдоним?
— Угу. В общем-то, один из многих.
— Мууургх приходится привыкать,— проурчал тогорянин.— Сколько лететь еще... Хэн?
— Минут пять-шесть.
— А как мы будем действовать? — спросила Бриа.— Там ведь тоже охрана.
— Понятия не имею! — весело откликнулся кореллианин.— Но чего-нибудь обязательно придумаю.
Он сосредоточился на управлении яхтой, а добравшись до второй колонии, повел «Талисман» над лагерем, едва не срезая верхушки деревьев.
— Ты говорил, что паломников соберут у Алтаря, так? — уточнил Хэн у Мууургха.
— Конеш-шно.
— Ага, ну да... интересно, хватит ли там места... — забубнил Соло, уставившись на экран, где на изображение местности накладывалась топографическая схема лагеря.— У меня такая интересная затея...
Колонию номер два от колонии номер один отделяли горы Веры, она была расположена на северо-восточном берегу Залы Гаванги, мелкого океана, который охватывал почти весь континент.
— По-моему, все получится,— как заведенный бормотал Хэн.— Будем надеяться, что репульсоры у нашей малышки в хорошем состоянии. Всех дел — зависнуть, спустить трос... По-моему, места, чтобы сесть, у меня не будет. Мне казалось, что яхты должны быть оборудованы аварийным комплектом, а трос с люлькой в него входят...
Тогорянин испарился. Бриа разглядывала экран.
— Я их вижу! — возбужденно закричала девушка.— У Алтаря собирается большая толпа.
— Вот и хорошо,— рассеянно откликнулся Хэн. Вернулся Мууургх.
— Трос быть. И некая вещь, походить на упряжь.
— Лады, приятель. Делаем вот что. Я на малой скорости пролечу над колонией, а там зависну не репульсорах. Мрров понятия не имеет, кто мы такие, вот мы и покажем ей тебя. Да после такого зрелища она стремглав помчится к яхте, верно?
— Да-а... — тогорянин зашипел, топорща усы.
— Поэтому ничего не поделаешь, а придется тебе изобразить марионетку. Бриа, на твоей совести трос. Будешь следить за ним.
— Хорошо... — девушка запнулась.— Хэн.
— И не хлопайте ушами там на пару. По нам могут открыть огонь. Дефлекторные щиты выдержат, но, Мууургх, ты-то окажешься снаружи, ты не в счет.
— Я понимать.
— Если охрана перевозбудится, я угощу их из лазерной пушки,— продолжал Соло.— Целиться буду поверх голов, паломникам ничего не сделается, зато выглядеть будет убедительно.
— Мууургх быть готовым совсем, Хэн

Предыдущая страница 24 Следующая страница


25 Энн Криспин

— Вот и славно. Начали.
Хэн аккуратно вел «Талисман» над амфитеатром, ничего так не желая, как еще немного времени, совсем чуть-чуть, чтобы привыкнуть, почувствовать корабль. Он шел по дуге, голографические камеры на брюхе яхты работали, давая пилоту хороший обзор, поэтому Хэн был в курсе того, что паломники запрокинули головы и тычут пальцами вверх. Наконец высота позволила задействовать антигравитационные двигатели и зависнуть в двенадцати-тринадцати стандартных метрах над землей.
Позади взбудораженной толпы Хэн заметил жрецов и ораву стражников. Наверное, сакредоты заинтересовались, с чего это вдруг паломников на невольничий корабль с Кесселя будут переправлять на личной яхте верховного жреца.
— Ниже уже никак! — заорал Соло.— Шлепнемся! Опускай Мууургха!
Он не убрал большого пальца с гашетки, но первым начинать драку не хотел. До рубки доносилось приглушенное бормотание Брии и тогорянина, потом одна из камер продемонстрировала болтающегося на тросе Мууургха; бластер телохранителя по-прежнему оставался в кобуре. Звука камера не передавала, но тогорянин разевал усатую пасть; должно быть, звал Мрров.
Стражники все еще топтались на месте, не уверенные в происходящем, но уже заметно всполошились. Отправка паломников разыгрывалась явно не по сценарию, что возбуждало подозрение. Кто-то из охраны протолкнулся сквозь толпу, достал оружие и, похоже, потребовал, чтобы нарушитель сообщил свое имя и причину, по которой он тут вытворяет чудеса воздушной акробатики.
— Бриа! — завопил Хэн, который боялся оторваться от пульта дольше чем на миг, чтобы ненароком не уронить яхту.— Осторожно! Кажется, они...
Одновременно случилось две вещи: из толпы выскочила долговязая фигура в мешковатом балахон и помчалась к свисающему с каната Мууургху — и стражник прицелился. Хэн мельком отметил оранжевые полосы на кремовой шкуре, а потом ему стало не до ксенологии: бластер охранника выплюнул заряд. Бриа и Мууургх не остались в долгу.
Еще два стражника присоединились к пальбе. Паломники в ужасе бросились наутек, топча друг друга и охрану. Хэн мысленно поблагодарил фальшивых пиратов, из-за
которых Тероенза переоснастил корабль, и осторожно выстрелил поверх разбегающейся с визгом толпы. Охрана все-таки пристрелялась: Хэн услышал жалобное мяуканье. Глянув на экран, кореллианин увидел, как обвис в упряжи Мууургх, прижимая подушечки лап к боку. Но оружия упрямый телохранитель не выпустил. Но тут Мрров ловко подпрыгнула, обхватила нареченного всеми четырьмя лапами и намертво вцепилась в него.
Бриа подстрелила одного гаммореанца. Трос медленно наматывался на барабан, поднимая беглецов. Мрров выхватила из вялой лапы жениха бластер и выстрелила поверх плеча Мууургха. Большинство паломников уже спаслось бегством, вокруг алтаря остались только жрецы и охранники. Правда, не все; многие убежали вместе с толпой, хотя кое-кто все еще изображал из себя защитника веры. Хэн взял на прицел Алтарь Обещаний, удостоверился, что все правильно, и нажал на гашетку.
Алтарь разлетелся на куски с таким звучным «бум-м!», что слышно было и внутри яхты. Жрецы галопом пустились наутек в клубах пыли и мелкой щебенки; Хэн поразился, какую скорость могут, оказывается, развивать эти четырехногие, с виду неуклюжие гиганты. Маневренность тоже была выше всяческих похвал. Охрана испарилась как по волшебству.
Внезапно воцарилась тишина. Утекали секунды, но снаружи никто не шевелился. На земле осталось лежать несколько тел — паломники и охранники, затоптанные во время паники. Из соседнего отсека донесся голос Брии:
— Есть! Летим отсюда!
Хэн закрыл грузовой люк и запустил двигатели; камеры в брюхе « Талисмана» показывали различимое изображение быстро уменьшающегося в размерах амфитеатра. Соло деактивировал их, чтобы не отсвечивали, и заложил
вираж; сейчас его больше занимало состояние атмосферы и в основном — на их курсе.
По иронии судьбы, чтобы выйти в расчистившееся «окно», ему пришлось отклониться в сторону первой колонии. Хэн вел яхту на юг и вверх... вверх...
Почти уже, думал кореллианин возбужденно. Почти на свободе...

* * *

Ударившись плечом о борт « Талисмана», Мууургх героически подавил стон. Тогорянин почувствовал, как его втаскивают в трюм, потом услышал голос Мрров:
— Лучше помоги мне встать. Его я сама подниму.
Тогорянин цеплялся за «люльку» здоровой лапой; Мрров скользнула мимо, залезая внутрь парящего над амфитеатром «Талисмана». Бок Мууургха горел, словно его рвал когтями ночной демон. Тогорянин мог только осторожно дышать и молчать. Он — охотник, а охотники умеют вести себя тихо. Обстрел давно прекратился. «Люлька» медленно пошла вверх; Мууургх открыл глаза и увидел, как взрывается алтарь. Наверное, грохот этого взрыва он и услышал. А он-то думал, что почудилось...
Боль приходила горячими волнами. Мууургх старался оставаться в сознании, пока Бриа и Мрров хватали его за лапы и втаскивали внутрь. Тогорянин едва заметил, как позади закрывается люк.
— Есть! — услышал Мууургх голос Брии.— Летим отсюда!
Тогорянин лежал на палубе, дышал неглубоко, урывками, но силы уже возвращались к нему, пусть малой толикой.
— На борту есть аптечка? — раздался голос, слышать который Мууургх был готов вечно.
— Я посмотрю!
Шорох быстрых шагов, человеческая девушка убежала, оставив влюбленных наедине. Мууургх с трудом приоткрыл глаза
Мрров наклонилась и нежно потерлась щекой о его скулу, обмениваясь запахами.
— Мой охотник! — проворковала тогорянка, ласково вылизывая жениху ухо.— Ты выследил меня. Ты — величайший охотник, какого только знает наш народ!
— Мрров... — прошептал телохранитель.
— Молчи,— приказала она.— Не пытайся говорить. Ты серьезно ранен, хотя, я знаю, раны быстро затянутся. О Мууургх! Когда я увидела, как ты спускаешься на тросе, то глазам своим не поверила! Дни, недели, месяцы я думала, сумеешь ли ты отыскать меня... и ты меня нашел!
— Ты знала, что я был здесь? — Мууургх сконфузился.— Но раз так, то почему же...
Бело-оранжевая мордочка сморщилась, Мрров вновь потерлась о его щеку. Усы их переплелись, и Мууургх зажмурился от удовольствия, позабыв про боль.
— Я пробыла здесь какое-то время, а потом сообразила, что творится на планете. Я искала истину, а находила одну только ложь. Тогда я сказала жрецам, что хочу уйти. А они показали мне тебя, о Мууургх. И сказали, будто убьют тебя, если я попытаюсь сбежать.
— И ты осталась? Почему не разорвала им глотки?
— Ценой твоей жизни? — Мрров качнула головой; глаза тогорянки сияли расплавленным золотом.— Нет, мой нареченный. Я не посмела. Я только надеялась, что в один прекрасный день ты отыщешь меня и что у тебя будет корабль. И этот день наконец-то пришел!
Мууургх с трудом кивнул.
— Благодари Викка... Хэна. Примчалась Бриа.
— Нашла!
Вскоре девушки на пару бинтовали накормленного болеутоляющими таблетками героя.
— Останется жуткий шрам,— недовольно заметила Бриа.
— На Тогоре охотники с гордостью демонстрируют свои шрамы,— откликнулась Мрров.— Мууургх исцелится, а его шраму все будут завидовать.
Корабль вдруг дернулся. Бриа вскрикнула.
— Хэн! Что это было?
— Кто-то перепутал нас с мишенью! — раздался ответный крик из рубки.— Мне нужен Мууургх! Кому-то надо пострелять!
Телохранитель предпринял неуклюжую попытку встать, лапы разъехались.
— Нет,— решительно отрезала Мрров.— Я этим займусь. В нашем мире женщины разбираются в технике лучше мужчин. Я инженер. Я справлюсь.
Мууургх открыл глаза, встретил полный сомнений взгляд Брии и прошептал:
— Верь ей... Мууургх стрелять хуже некуда. Спроси пилота...
И вновь опустил веки, отдаваясь мраку, который только и поджидал удобного случая. Больше тогорянин не мог сопротивляться... и с легким вздохом Мууургх позволил себе ускользнуть в темноту...

* * *

Хэн оглянулся на не-человека, усевшегося в соседнее кресло.
— Ты — не Мууургх,— заявил кореллианин.
— Я — Мрров.
Тогорянка сбросила паломнический балахон, и ее роскошная бело-рыжая шкура переливалась живым пламенем
— Я буду управлять для тебя орудиями. В нашем народе женщины — техники и инженеры.
Она с вызовом глянула на пилота; глаза у нее были ярко-желтые.
— Кроме того,— добавила Мрров,— Мууургх ранен. Он не в форме.
Хэн почувствовал укол беспокойства.
— Он поправится?
— Наверняка. Мой народ сильный и крепкий. Бриа... твою девушку ведь так зовут?
Хэн кивнул.
— Твоя Бриа ухаживает за ним. Он отдыхает.
— Ладно. У нашей красотки оружия маловато, но легкую лазерную пушку и ракетную установку предоставить могу. Вот смотри. Лазеры справа, ракеты слева. Система наведения прямо перед тобой.
— Понятно.
Некоторое время тогорянка потратила на изучение пульта, затем удовлетворенно кивнула.
— Я справлюсь,— сказала она.— Кто в нас стреляет?
— Кому не лень. Именно это я сейчас выясняю,— Хэн тоже пялился на приборы.— Я был уверен, что жрецы не разорялись на противовоздушную оборону, но пусть меня повесят, если я хоть что-то понимаю...
Он расхохотался, не закончив фразу, как раз когда яхта опять содрогнулась. Мрров смотрела на пилота так, будто Соло вдруг сошел с ума. Кореллианин давился хохотом
— Все в порядке,— выговорил он кое-как между приступами глупого хихиканья.
Тогорянка указала на навигационно-плановый дисплей, где разворачивались проекции нескольких ураганов, к счастью на безопасном расстоянии. А также там присутствовал небольшой, похожий на каплю кораблик, и он быстро нагонял «Талисман».
— Ты очень странно понимаешь порядок, человек. Нас преследуют, в нас стреляют и очень скоро догонят!
— Ну да... старина Ялус Небл на «Илезианской мечте»,— отмахнулся Хэн: подумаешь, новость.— Должны же жрецы приказать кому-нибудь поджарить нам задницы.
Он опять захихикал. «Талисман» повело в сторону. Мрров явно пыталась определить степень его безумства. Кореллианин только ухмылялся.
— Ты не понимаешь! — весело заявил он.
— Это уж точно,— согласилась Мрров.— Не будешь ли ты так добр объяснить мне?
— Ага. Мы с Ялусом друзья. Он возьмется стрелять в меня с той же охотой, что я в него. Вот он и мажет всякий раз, а со стороны не заметно — не придерешься. Все как по жизни. Мы набираем скорость, еще немного, и выйдем за пределы атмосферы, а минут через пять и вовсе можно начинать разбег. Мы в полном порядке, Мрров. Верь мне.
Тогорянка фыркнула в пушистые усы.
— Кажется, я начинаю разбираться. Твой друг Ялус Небл разыгрывает спектакль для тех, кто внизу? И нам не о чем беспокоиться, верно?
— Ну да! — Хэн все никак не мог успокоиться.— И если у Небла имеется хоть капля здравого смысла, он угонит «Илезианскую мечту» и унесет свой слюнявый маленький труп с этой планеты. Хотя, может, он решил еще немного поводить жрецов за нос и попросить о надбавке к жалованью. У них же остался всего один пилот, так что ребята в отчаянии.
Еще одно «почти попадание» заставило «Талисман» пуститься в пляс.
— Вот это уже было почти по-настоящему,— пробормотал кореллианин, запуская диагностику обшивки и систем корабля.— Наш малыш разбушевался.
«Илезианская мечта» следом за яхтой вышла в стратосферу, а затем и разряженные слои ионосферы. Оставался последний барьер — экзосфера. «Талисман» свечой рвался вверх; Хэн считал прыжок на навигационном компьютере. Еще несколько минут гравитация Илезии будет им мешать, но лучше подготовиться заранее.
— Вижу на радаре транспортник,— сообщила Мрров.— Прямо по курсу, над нами.
— Какая-нибудь космическая станция на геостационаре,— Хэн, не заинтересовавшись, даже головы не поднял.— Паломников должны где-то пересаживать с кораблей. Ты должна была там бывать.
— Нет, Хэн,— Беспокойно возразила тогорянка.— Я хорошо помню, как выглядела станция, и это не она. Это космический корабль! И очень большой!
Соло все-таки оторвался от расчетов, поднял голову, нехотя взглянул на радар — и выругался последовательно на шести языках.
— Кореллианский корвет! Что он тут забыл?
Его пальцы забегали по клавиатуре, яхта ушла в сторону, выполняя маневр расхождения и одновременно увеличивая скорость. Автоматически Хэн заметил огонек на радаре: «Мечта» уходила в другую сторону. «Талисман» вдруг резко дернулся и загарцевал; двигатели жалобно взвизгнули.
— Что случилось? — пожелала знать тогорянка в то же мгновение, когда в рубку с тем же вопросом ворвалась Бриа.
— Хэн... что стряслось?
Кореллианин пустил в дело дополнительные генераторы — илезианская яхта задрожала от напряжения, но все равно... вырваться не смогла...
— Ну уж нет! — сердито заорал Хэн, чтобы придушить панику в зародыше.— Нет, назад мы не вернемся!
Он еще больше перепугал своих пассажиров, когда начал глушить двигатели, чтобы не пережечь их. Реактор и без того работал на пределе. В наступившей тишине голос из динамика прозвучал необычайно громко и отчетливо:
— Внимание, «Талисман», с вами говорит капитан Нгин Рисос с кореллианского корвета «Кандалы пилота», порт приписки — Кессель. Советую вам заглушить двигатели. Вы находитесь в луче захвата...
— Сам знаю! — огрызнулся Хэн, не позаботившись включить передатчик.— Спасибо, что напомнили! Что бы я без вас делал?
Капитан Рисос бесстрастно и неумолимо продолжал:
— Вы арестованы, поскольку местные планетарные власти дали мне знать, что вы без разрешения завладели яхтой. И те же самые власти попросили доставить вас обратно на Илезию, где вам будут предъявлены соответствующие обвинения. Приготовьтесь, пожалуйста, сейчас мы поднимем вас на борт. Любые попытки сопротивления будут жестоко подавлены.
Хэн с ненавистью разглядывал длинный узкий корабль с одиннадцатью внушительными трубами реакторов. Корвет раз в двадцать был крупнее яхты. Соло машинально отмечал модификации и среди прочих — летную палубу.
— Какой огромный...— зачарованно прошептала Бриа.— Нас волочет прямо к нему, Хэн.
— Ничем не могу помочь, конфетка,— вяло отозвался вдруг обессилевший кореллианин.— Они крепко вцепились, нам не вырваться.

Предыдущая страница 25 Следующая страница


Хэн Соло и все ловушки рая 26

— Сколько там экипажа? — полюбопытствовала Мрров, гипнотизируя взглядом невольничий корабль, который явился сюда, чтобы забрать ее и других паломников навстречу горькой участи в шахтах.
— В военном флоте положено сто шестьдесят пять. Но это же модифицированный корвет. Его перестроили, чтобы он мог брать груз в космосе... Я бы сказал, там человек сорок-пятьдесят, не больше.
— Многовато для драки,— севшим голосом сказала Бриа.
— Без драки меня не возьмут,— отрезал кореллианин, вытащил бластер и оглянулся на девушек.— Кто со мной?
Бриа испуганно замотала головой.
— Нас всего трое — против сорока. Хэн, ты очень смелый, но вот здравого смысла в тебе на грош!
Соло, вдруг разозлившись, сунул оружие назад в кобуру.
— Ты права. Но мне все это не нравится.
Динамики без предупреждения зашипели, переключаясь на чужую частоту, и в помехи вклинилась трескучая суллустианская скороговорка:
— Полная мощность, через семь секунд левый разворот... пошел!
— Что за...
Пальцы кореллианина жили собственной жизнью; сам Хэн терялся в догадках, а руки его толкнули рычаг вперед, вливая в маршевый и маневровые двигатели всю энергию, которую мог дать реактор. Слушать, как надрывался в луче захвата корабль, было невыносимо; у Хэна сердце кровью обливалось от жалости. «Талисман» почти всовало в разинутую пасть створа, корабли разделяло не больше пары сотен метров. Хэн ввел команду на разворот, оставалось лишь нажать клавишу и завершить процесс; рука пилота зависла над пультом. Двигатели визжали и всхлипывали. Они могли сгореть в любую секунду.
— Что этот маленький, съехавший по фазе...
Хэн поперхнулся; мимо них на скорости, подтверждающей мнение Соло о коллеге, проскользнула «Илезианская мечта». Троица в рубке «Талисмана» пригнулась, когда фрахтовик промелькнул у них над головами, круто заваливаясь на правый стабилизатор. Ялус Небл вклинил грузовичок между яхтой и «Кандалами пилота». Места там было немного, и суллустианину пришлось поставить фрахтовик набок, чтобы поместиться.
— Давай! — восторженно заорал Хэн.— Жми, Небл! Он развернул «Талисман». «Мечта» заслонила яхту, на несколько драгоценных секунд оборвав луч захвата. Освобожденный «Талисман» унесло прочь от корвета, Ялус Небл тем временем удирал в противоположную сторону. Хэн испустил ликующий вопль и из чисто кореллианской вредности угостил «Кандалы пилота» двумя кумулятивными торпедами — по солнечному коллектору и стабилизирующему плавнику.
И глупо разинул рот, увидев, как первый снаряд легко смел минимальный дефлектор, а второй — разнес транспортнику плавник.
— Эти парни опустили тяжелые щиты, вот идиоты! — радовался Хэн.— Думали, будто прихватили нас за горло, и убрали дефлекторы!
Не стоило обольщаться, корвет еще мог ответить, поэтому Хэн не стал расслабляться. Как и Ялус Небл. Коротышка-суллустианин по-прежнему набирал скорость, а через несколько секунд приборы доложили о том, что «Илезианская мечта» благополучно прыгнула в гиперпространство.
— Мы на очереди,— ухмыльнулся кореллианин.— Попрощайся с райской жизнью, конфетка...
Хэн разухабисто рванул рычаг мотиватора, и внезапно прилив энергии выбросил яхту в призрачный бело-серый коридор.
— А теперь — домой,— прошептал Хэн и обмяк в кресле, только сейчас осознав, насколько устал.
Бриа улыбнулась ему и легонько пожала руку. Мрров потерлась о плечо кореллианина скулой.
— Спасибо,— хором сказали девушки. Хэн никогда не чувствовал себя так хорошо.

12. ВОЗВРАЩЕНИЕ НА КОРЕЛЛИЮ

Весь следующий день Мрров и Мууургх планировали медовый месяц, а Бриа с Хэном готовились к отлету. Прощаясь, Мууургх взял Соло за плечи и очень бережно прижал к себе.
— Я быть... ссскучать по тебе,— сказал тогорянин все еще запинаясь, но уже гораздо лучше обращаясь с общегалактическим языком.— Должно ли тебе уходить? Ты возлюбить Тогора, ты говорить так. Без тебя мне не находить Мрров никогда. Марграв весей Тогоры проессить меня произнести: оссставайссся с Бриа тут навечно, мы приглашаем. Ты смочь охотиться есс нами. Летать на мос-гот. Мы быть сссчастливы.
Хэн ухмыльнулся:
— И видеть Брию один раз в год? Боюсь, у нас, людей, так не получится. Но за приглашение все равно спасибо. Может, я еще вернусь когда-нибудь, проверю, как вы с Мрров поживаете.
— Хэн ессотворить именно так и сскоро!
Как всегда, под давлением эмоций Мууургх напрочь забывал язык. Тогорянин сгреб пилота в охапку и в порыве чувств оторвал от земли. Хэн тоже постарался обнять друга, надеясь, что останется в живых. Рядом менее экспансивно, но тоже тепло прощались девушки.
— Ты поборешь тягу к Возрадованию,— убеждала подругу бело-рыжая тогорянка.— Я же сумела. Я долго горевала, я жаждала Возрадования, но прошло много дней, и желание сошло на нет, и теперь оно не властно надо мной. И не будет никогда. Знаешь, что я сделала? Я разозлилась на работорговцев. Злость стерла желание.
— Хотела бы я быть такой же сильной, как ты.
— Ты уже такая,— заверила девушку Мрров.— Просто еще не знаешь об этом.
Хэн увел илезианскую яхту в небо Тогоры с искренним сожалением.
— Симпатичный мир,— заметил он, обращаясь к Брие, которая сидела рядом с ним в кресле второго пилота.— И народ здесь хороший.
— Да,— согласилась девушка.— К нам они были добры. А вчерашнего дня я никогда не забуду, проживи я хоть сто лет.
Хэн улыбнулся.
— Я тоже, солнышко. Всю сознательную жизнь мне хотелось сойти по трапу и вести себя как простой человек. Никаких там афер, и о службе безопасности не нужно думать, и контрабанда не жжет карман. Спасибо тебе... теперь я знаю, каково это.
Перед ответной улыбкой он не устоял, наклонился и торопливо чмокнул Брию в щеку.
— Я... это...— тут Хэн смутился, покраснел так, что собственные уши показались ему сигнальными маячками, и заткнулся.
Геройски расправив плечи, он уставился на пульт управления, словно в жизни не видел ничего важнее. Бриа молча сидела рядом и пристально наблюдала, как Хэн
делает вычисления для гиперпространственного прыжка, как вводит координаты в навигационный компьютер. А когда звезды растянулись в длинные белые нити — яхта благополучно ушла в прыжок,— девушка развернула кресло и поймала спутника за руку.
— Ну что же ты замолчал? Продолжай. Ты что-то хотел мне сказать?
Попытка сделать вид, что невинен, словно младенец, с треском провалилась. Хэн покраснел еще пуще прежнего.
— Э-э... это ты о чем?
— Ты собирался мне что-то сообщить, а потом вдруг безумно заинтересовался приборами. Видишь, мы уже в гиперпространстве, нечего пялиться на пульт, как будто видишь его впервые в жизни,— девушка улыбнулась.— Я жду.
— Да я тут размышлял... вот... о том, что проголодался! Просто умираю от голода! Давай перекусим.
— Мы ели перед отлетом, меньше часа назад,— напомнила Бриа, завладела второй его рукой и, сколько бы Хэн ни вырывался, отпускать не собиралась.— Признавайся.
— Ну... вот я и говорю, я опять есть хочу!
— Неужели?
— Я... Бриа, конфетка... ну не умею я!
— Умеешь.
— Чего, например?
— Ты умеешь летать. Драться. Всех спасать.
— А... ну да,— Хэн вновь скосил глаза на девушку, и внезапный прилив отваги мгновенно иссяк.— Бриа, я вот тут пытаюсь сказать тебе... сказать, что...
Он откашлялся и уныло подытожил:
— И ничего не получается.
— Я знаю.
Бриа помолчала, поднесла его ладонь к губам.
— Я знаю, Хэн. Я тоже тебя люблю.
Он удивился, перепугался и обрадовался одновременно.
— Правда?
— И давно. Я влюбилась в тебя, когда ты не ушел, хотя я все время гнала тебя.
— Правда? А я и не знал, пока... не знаю я, когда понял. А когда выяснил, то струсил, как дурак. Со мной раньше никогда не случалось ничего подобного.
— Ты никого не любил? Или тебя не любили?
— Все вместе. Дьюланна не считается, она меня правда любила... но это же совсем другое дело!
— Да,— глаза Брии сияли.— Совсем другое. Надеюсь, мы останемся вместе.
Наступила его очередь брать ее за руку.
— Эй! Конечно, мы будем вместе. Я никому не дам разлучить нас. Не дождешься, конфетка!

* * *

Хэн проложил курс с таким расчетом, чтобы побыстрее убраться из сектора хаттов, а через три дня, полных блаженного безделья, попасть в систему Корел. Он намеренно тянул время, не признаваясь, что боится возвращаться на Кореллию и знакомиться с родителями Брии. О «гражданской» жизни он ничего не знал, но пребывал в твердой уверенности, что хлопот и проблем с ней не оберешься.
А еще он знал, что, как только они окажутся на Тралусе, придется быстренько подсуетиться. Все было готово к смене документов, но Брию разыскивали т'ланда Тиль и хатты, а они-то знали ее настоящее имя. Поэтому, разжившись кредитками, их следовало тут же спустить.
А еще Хэн хотел дать Брие больше времени на выздоровление. Девушка больше не устраивала истерик, не бегала с паническими криками и не ударялась в рыдания по поводу и без повода, но все еще изнывала от желания Возрадоваться. Несколько раз, проснувшись, Хэн не обнаруживал Брии рядом с собой.
Тогда он отправлялся на поиски, которые обычно заканчивались в рубке, где Бриа, забравшись в кресло второго пилота, глядела в иллюминатор с таким желанием, что Хэн испытывал уколы ревности.
Почему ей недостаточно меня? Почему нельзя просто взять и любить? Ему хотелось, чтобы Бриа была счастлива и уверена в себе, но он видел, что ничего не получается. Он злился и печалился одновременно.
— Уже десять дней прошло! — пристал Хэн к девушке как-то раз.— В чем дело? Я хочу понять, что не так?
Зеленовато-синие глаза Брии смотрели на него как на пустое место.
— Я не могу объяснить, Хэн. Как будто отобрали часть меня. Я скучаю не по Возрадованию, удовольствию, теплу. Это все в прошлом. Я...— она замолчала и сникла.
Хэн сел в соседнее кресло, взял Брию за руку; ладони у девушки были точно ледышки, и он принялся их отогревать.
— Я здесь,— негромко напомнил он.— И я слушаю.
— И Мрров, и Тероенза.. они ошибались, когда утверждали, что только глупцы попадают в ловушку Илезии,— медленно, подбирая каждое слово, заговорила Бриа— О да, многие паломники действительно — слабые, неуверенные в себе неудачники. Их единственное желание — сбежать от ответственности. Но далеко не все такие. Я знала многих паломников, Хэн.
— Это точно,— поддакнул кореллианин.
— И назвала бы их скорее идеалистами. Наверное так. Они верят во что-то хорошее, в то, что у их жизни есть смысл. Просто ищут не там, их обманули россказнями о Едином и Всех... Но ведь это не означает, что их цель... их стремление верить в высшую силу глупо.
Из ее глаз покатились крупные слезы, и Хэн торопливо кивнул, лишь бы не расстраивать подругу.
— Бриа, конфетка... да не терзайся ты так! Подумаешь, оказалась вера пустышкой, не жить из-за этого, что ли? У тебя есть я, у меня есть ты, а скоро у нас еще и деньги будут. Все хорошо!
— Хэн...— девушка ласково погладила его по щеке кончиками пальцев.— Ты прагматик до мозга костей. Если в тебя не стреляют и не цепляют лучом захвата, жизнь прекрасна и удивительна, так?
Соло обиделся.
— Может, мне возвышенности не хватает, я, знаешь ли, из простых ребят, но это еще не значит, что пень пнем и не понимаю речей. Может быть, было бы весело, если бы существовала эта твоя высшая сила. Мне как-то не довелось в нее поверить. Мне просто больно, когда больно тебе.
— Хэн... как ты не понимаешь, что ты заботишься и защищаешь лишь одного человека. Себя.
— И тебя,— возразил кореллианин.— И не забывай об этом ни на секунду. Мы команда, солнышко.
— Да,— сказала она.— Мы команда. Но мне в жизни нужно кое-что еще, чем разжиться деньгами и не схватить выстрел. Я хочу большего.
— Тебе на каждый чих нужна причина. Жить не можешь, если идеалы не воплощаются в жизнь.
— Вот именно,— сказала Бриа.— Но я тебя понимаю. Тебя не мучают вопросы о смысле жизни. Возможно, ты очень мудрый человек, Хэн.
— Еще чего? — Соло нахмурился.— Не тупица, это уж точно, но во всяком случае и не философ.
— Ну да. Ты не бродишь с постным видом, размышляя над несправедливостью, коррупцией и невзгодами. Ты принимаешь мир таким, каков он есть, и живешь в нем, не задумываясь над причиной. Верно?
Хэн поразмыслил и неохотно кивнул.
— Наверное... может быть, давным-давно я тоже воображал себя этаким героем, который исправляет вселенское зло и драит крупнозернистой наждачкой дюзы плохим парням, но...— он криво усмехнулся,— но я еще сопли не научился вытирать, а подобные бредни выбили из моей головы. Когда живешь по законам Гарриса Шрайка, очень быстро усваиваешь простой и непреложный факт. Никто не будет за тобой присматривать, это — твоя единоличная забота. Высунешься ради кого-то другого, вот тут башку и снесут начисто.
— А как же Дьюланна?
— Так и знал, что ты на нее повернешь.— Хэн машинально взъерошил волосы на макушке и поморщился.— Дьюланна была другая. Ну да, да, она заботилась обо мне, но она — единственная, Бриа. Единственная, кого вообще интересовало, жив я или умер. Поневоле заделаешься прагматиком.
— Разумеется,— согласилась девушка— Это естественно.

Предыдущая страница 26 Следующая страница


27 Энн Криспин

— Не обо мне речь, между прочим! Ты говорила, что паломники все как на подбор идеалисты. Ты тоже?
Бриа кивнула.
— По-моему, да. Всю свою жизнь я хотела большего, лучшего... Например, мечтала сделать Галактику чище, раз уж я в ней живу. Обнаружив илезианскую колонию, я действительно решила, что их вера — именно то, что мне нужно. Что, поверив и сохранив веру, я сумею изменить вселенную. –– Она пожала плечами. — Очевидно, я выбрала не ту религию.
— Во-во. Но ведь можно верить во что-нибудь другое. Может быть, эта твоя вселенская любовь где-нибудь да существует. Может быть, всего-то и нужно, что отделить ложь от правды.
Бриа встала и, наклонившись, поцеловала Хэна, словно ребенка, в кудлатую макушку.
— Одну правду я знаю,— сказала девушка вскочившему на ноги Соло.— Ты — настоящий. Ты — самый реальный из всех моих знакомых и вообще из всех, кого я когда-либо встречала. Самый живой.
Они поцеловались. Бриа положила голову Хэну на плечо; так они и стояли в молчании, не желая отодвигаться друг от друга. В конце концов Хэн произнес:
— Дьюланна как-то рассказывала, во что она сама верит. Она называла ее силой жизни и утверждала, будто эта штука распределяется между всеми живыми существами и неживыми тоже. Дьюланна в нее верила. Клялась, что эта самая сила существует на самом деле.
— Может быть, я все перепутала? — улыбнулась Бриа.— Наверное, нужно было устроить паломничество на Кашиик.
— Точно! Как-нибудь смотаемся туда при случае. Я бы хотел увидеть эту планету. Дьюланна говорила, что там очень красиво. А живут они там на деревьях.
— Как здорово...— мечтательно пробормотала Бриа.— Мы с тобой в лесных кронах... Чем бы мы там занимались целый день?
— Уж придумали бы...
Последовавший поцелуй вышел таким страстным, что в ушах зазвенело, а звезды сами собой закружились в хороводе... Э нет, это не от поцелуя в ушах звенит, это сигнал заработал, сообщает, что яхта выходит из гиперпространства. Хэн скривился.
— Кто-то тут говорил о плохом расчете времени, конфетка? Но... потом, ладно?
Бриа улыбнулась.
— Ловлю тебя на слове.
Хэн уже вернулся за пульт и проверял координаты, но урвал секунду, чтобы подарить Брие улыбку, от которой у девушки сладко заныло в груди.
— Жду не дождусь.

* * *

«Талисман» совершил посадку на частное поле на Тралусе.
— Какое странное место...— следом за Хэном Бриа спустилась по трапу и теперь в изумлении озиралась по сторонам.
Вокруг теснились корабли всех размеров и модификаций, многие лишь чуть-чуть отличались от проржавевшего хлама, другие выглядели совсем новенькими, только-только со стапелей. Правда, кое-что их все же объединяло — ни названий, ни номеров, ничего. Все тщательно стерто лазерными горелками.
— Оно похоже на кладбище.
— Старые корабли не умирают. Они попадают на стойбище подержанных космических таратаек Правдивого Ториля,— хмыкнул Соло.— Нужна тачка или, наоборот, хочешь от нее избавиться, но не желаешь... э-э... светиться, то идешь прямиком сюда.
У Брии округлились глаза:
— Так они все краденые?
— По большей части,— беззаботно заметил кореллианин. ––Ты, кажется, забыла, что свой мы тоже не покупали.
Девушка скорчила гримаску.
— Все время стараюсь об этом забыть.
Хэн оглянулся на крошечную хибару в центре просторного летного поля.
— А вот и Правдивый Ториль собственной персоной.
Хозяином стойбища был дуро, долговязый, тощий, синекожий и абсолютно лысый гуманоид. Если не считать отсутствия носа, что придавало его лицу скорбное выражение, он был очень похож на человека. Хэн шагнул вперед, приветственно поднимая ладонь.
— Доброго тебе дня, путешественник Ториль,— сказал он, помня, что дуро настолько обожают странствовать, что именно так предпочитают себя величать.— Я — Кейл дТана, очень рад нашей встрече. А это,— продолжал вдохновенно сочинять пилот,— моя спутница Килория м'Вал.
— И я вам рад,— отозвался дуро.— Доброго вам дня, путники. Есть ли у вас часок, чтобы освежиться и поделиться историями?
По всей Галактике не отыскать лучше рассказчиков, чем дуро, чья идеальная память хранит все истории, когда-либо ими услышанные. Большинство из них коллекционируют рассказы, и Ториль не был исключением.
— Мне жаль,— вздохнул Хэн.— Мы ужасно спешим. Нам нужно успеть на пассажирский лайнер.
— О, я понимаю,— сокрушенно ответил дуро.— И поскольку вы намерены воспользоваться общественным транспортом, прихожу к выводу, что ко мне вы явились продавать, а не покупать.
— Ты прав, путешественник,— не стал возражать Хэн.— И яхта в превосходном состоянии. Очень милая и небольшая. Пара маленьких переделок, и любая обеспе-
ченная семья, которая хочет устроить детишкам незабываемые каникулы, с руками ее оторвет.
— Яхта?
Брие показалось, что Ториль произнес это слово иным, более резким голосом, но уверена она не была.
— Я взгляну и назову цену, путешественник д'Тана. Хэн проводил покупателя к «Талисману», при виде которого обычно скорбное лицо дуро вытянулось еще больше.
— Позволь показать тебе корабль,— Хэн сделал приглашающий жест в сторону трапа.
— Нет смысла,— дуро покачал лысой синей головой.— Даю пять тысяч и ни кредиткой больше.
Хэн онемел, разинув рот и не в состоянии поверить, что ему только что сделано просто непристойное предложение.
— С ума сошел? — с надеждой полюбопытствовал кореллианин.— Жалкие пять кусков за такую птичку?! Это же грабеж!
Дуро вежливо поклонился.
— Воистину, путешественник Драйго.
Второй поклон был адресован Брии.
— И путешественница Тарен,— указав на «Талисман», Правдивый Ториль грустно продолжал: — Я согласен, что стыдно предлагать столь убогую цену за прекрасную яхту. Но больше дать я не в силах. Хатты разыскивают этот корабль... очень рьяно ищут. И в придачу к нему хотят видеть одного изобретательного пилота Викка Драйго, который его угнал.
Хэн отвернулся, и Бриа заметила, как он одними губами беззвучно произнес едкое ругательство, но стоило пилоту вновь посмотреть на Правдивого Ториля, хладнокровие вернулось.
— Ясно,— сказал кореллианин.— Пять тысяч? И не больше?
— Да. Но если ты или твоя подруга расскажете свою историю, то меня даже можно будет убедить немного приподнять цену.
— Прости, дружище, не выйдет,— Хэн досадливо сплюнул,— Лады, пять так пять. По рукам. Наличными.
— Только наличными,— согласился дуро.

* * *

Тем же днем «Ианиль Андрус» и его молодая жена «Дреа Андрус» сели на внутрисистемный пассажирский корабль до Кореллии. Внезапное замужество Брию обеспокоило, пришлось заверять девушку, что в сообщении о розыске говорится о незамужних людях. Про себя Хэн боялся не меньше Брии, что хатты их выследят, ведь им была известна фамилия девушки. Хотя, скорее всего, хатты не захотят выносить свои делишки на Илезии на всеобщее обозрение. Оставалось только надеяться, что в открытую их не арестуют. Все равно Хэн не собирался задерживаться на Кореллии надолго.
На родную планету они прибыли ранним вечером и пересели на трансконтинентальный челнок до южного материка, где жила семья Таренов. От станции, по словам Брии, до дома можно было добраться пешком. Оба устали, были грязны с ног до головы и не имели никакой возможности переодеться. Единственный рюкзак был набит сокровищами Тероензы.
— Ну? — поинтересовался Хэн, переминаясь с ноги на ногу и глядя в окно станций на туманные сумерки.— Что теперь? Найдем тихую дыру и забьемся в нее до утра? Или позвоним твоим предкам и порадуем?
— Лучше, наверное, предупредить их,— неуверенно сказала Бриа.— Подожди здесь.
Она попросила у станционного смотрителя комлинк и через несколько минут вернулась, окончательно вымотанная. Хэн торопливо обнял ее.
— Ну, как все прошло?
Бриа с трудом улыбнулась.
— Мама чуть в обморок не упала. Потом устроила мне головомойку,— вздохнула девушка.— Она меня любит, знаю, просто она выбрала странный способ демонстрировать свою любовь. Она желает мне только добра... в своем понимании.
Хэн согласно кивал и впервые в жизни думал, как ему повезло, что никогда не приходилось иметь дела с родителями.
— Ну что, пойдем?
Бриа отрицательно покачала головой.
— Нет, отец заедет за нами. Он будет здесь через минуту. Она не успела договорить, а снаружи донесся звук двигателя. Флаер вел приятной наружности солидный мужчина с седыми волосами.
Стоило ребятам подойти, как водитель выскочил из машины и, смеясь и плача одновременно, обнял дочь. Прошло много времени, прежде чем Хэна удостоили рукопожатием.
— Рад знакомству,— с чувством сказал мужчина.— Я понял из рассказа Брии, что ты спас ее от... от жуткой участи. Что мне сказать? Спасибо тебе. Спасибо... э-э?..
— Соло. Можно Хэн.
Рука у Тарена была крепкая.
— Прошу, называй тогда и меня по имени. Меня зовут Ренн.
— Хорошо.
Поездка оказалась действительно короткой. Они миновали несколько украшенных ворот, спустились по дороге, на которой не было видно ни одного дома. Хэн глазел по сторонам и приметил высокий забор вроде тех, которые он привык преодолевать в дни воровской юности.
— Не много народа здесь живет,— заметил он.
— О да, эта земля принадлежит нам,— небрежно пояснил Ренн Тарен.— Купил ее несколько лет назад, чтобы отделиться от соседей. Люблю, знаешь ли, чтобы никто не лез в мою жизнь.
Он свернул на подъездную дорожку, которая привела к очередным, но богато украшенным воротам, за которыми Хэн увидел дом и, не удержавшись, пробормотал злое проклятие из репертуара хаттов. Бриа, детка... почему ты не предупредила, что у твоей семейки хватит денег купить половину Кореллии?
Дом был огромен, пристройки и башенки, ландшафт им под стать. По сравнению с особняком Таренов дом Тракана казался жалким шалашом. Бриа робко улыбнулась.
— Ну... вот мы и дома.
––Угу...
Хэн тщательно следил за голосом. Брию и так трясло от волнения, к чему нагружать ее еще и своими проблемами? По крайней мере, одно преимущество в богатстве имеется; хатты не осмелятся поднять руку на Брию, пока девчонка живет с родителями. Иначе получится крупный межзвездный скандал, а хатты предпочитают жить без лишнего шума.
Машина еще не остановилась у парадного подъезда, а из дома выбежала женщина в развевающихся одеждах, которые Хэн определил одним словом: «богатые».
— Милая! — вскричала женщина и заключила Брию в объятия.
Хэн отошел в сторону, чтобы не мешать.
Брат Брии явился домой, когда приветствия, взаимные обвинения, споры и расспросы были в самом разгаре. Хэн ухитрился даже вспомнить имя этого парня. Павик, в отличие от сестры, пошел в мать: низкорослый, сухопарый, с темными волосами и зелеными глазами. И этот красавчик, вне всяких сомнений, обожал сестру.
В конце концов Бриа сумела улучить момент и со сверкающими глазами подтащила упирающегося Хэна знакомиться с семьей.
— Рад встрече, госпожа Тарен.— Соло поспешно вспоминал все, что когда-либо слышал о хороших манерах; очень уж хотелось произвести благоприятное впечатление.— И с тобой, Павик.
Рукопожатие Сэры Тарен было вялым и не блистало энтузиазмом. Женщина изучала нежданное явление, а Хэн тем временем утверждался в мнении, что увиденное госпоже Тарен не понравилось. Юный кореллианин безрадостно вздохнул. Что-то у меня дурное предчувствие...
— Ну что ж, добро пожаловать, юноша,— Сэра Тарен выжала кислую улыбку.— Давайте же сядем, наконец. Должна признаться, для меня все это настоящее потрясение. Я не думала увидеть свою девочку вновь, о да, не думала. Бриа, милочка, как ты могла так жестоко поступить с нами?
Хэна потрясло совсем другое. Раньше он и не подозревал, что можно пригласить кого-то в дом, одновременно бормоча обвинения. А уж когда все расселись в гостиной, у кореллианина появилось неодолимое желание вскочить и броситься наутек. Я здесь лишний. Я это знаю, и все знают.
Он рассердился, а потому с комфортом устроился на горе пуховых диванных подушек и огляделся по сторонам, наметанным глазом привычно оценивая обстановку и мебель.
— Симпатичная комната,— как бы между прочим обронил пилот.
— Э-э...— протянула Сэра.
— Хэн. Зовите меня Хэном, госпожа Тарен.
— Всенепременно,— отчеканила женщина.— Я так понимаю, что мы вас обязаны благодарить за возвращение дочери.
Она не отводила взгляда от кобуры. Хэн запоздало сообразил, что, как большинство зажиточных горожан, семья Тарен не имела дела с оружием. Ничего, дамочка, бластера я не сниму ни ради тебя, ни ради кого другого. Так что терпи.
— Я всего лишь старался быть полезным,— вслух произнес пилот.— Но без вашей дочери я бы не справился. Когда хочет, Бриа крепкая и сильная. В драке это хорошо.
Кажется, здесь его слова комплиментом не считали, если посмотреть, как хозяйка дома превращается в каменную скульптуру.
— Бриа, милочка...— пробормотала женщина и в ужасе уставилась на не так давно еще чистую обивку дивана.— Прежде чем ты тоже сядешь, не хочешь ли переодеться? И где ты только раздобыла эти жуткие лохмотья?!
— У робота-портного в илезианской колонии,— отрезала девушка, взглядом спрашивая у Хэна, выдержит ли он без нее.
Пилот помахал ладонью в ответ. Мол, и не с такими справлялись, пыли по курсу нет, полет нормальный.

Предыдущая страница 27 Следующая страница


Хэн Соло и все ловушки рая 28

— Беги, солнышко.
Госпожа Тарен вновь окаменела. Бриа лучезарно улыбнулась, окинула семейство полным сомнений взглядом и поспешно удалилась.
— Итак, Хэн...— решил поддержать разговор Павик Тарен,— и чем же ты занимаешься?
Вот уж кто лучше бы молчал; при нем Соло чувствовал себя неуютно.
— Да чем придется,— беззаботно откликнулся он.— По большей части летаю.
— На флоте? — оживилась госпожа Тарен.— Так вы офицер!
— Не-а. Фрахтовик, мэм, грузовозы. Хотя летать могу практически на всем, потому и на Илезию попал, водил там...
Хэн заткнулся, впервые за долгое время задумавшись, а не является ли контрабанда спайса уголовно наказуемым деянием?
— ...груз всякий.
— О-о...— протянула госпожа Тарен, не совсем понимая, в чем дело, но ответом явно недовольная.— Как любопытно.
— Да, скучать не приходилось,— светским голосом поддакнул Хэн.
— Много лет назад я тоже начинал пилотом,— одобрительно сказал Ренн Тарен— Мне было столько же лет, сколько тебе, Хэн. Работал как проклятый, пока не приобрел собственную компанию. Так я заработал первый миллион.
Хэн чуть было не поделился с Тареном своими намерениями поступить в военную Академию, удержала лишь въевшаяся привычка скрывать любую личную информацию.
— И как было? — спросил он.— Пиратов видели? Тогда их вроде как много было, да?
Ренн Тарен улыбнулся в ответ.
— Случалось пару раз сталкиваться. Полагаю, тебе тоже.
Хэн расплылся в широкой ухмылке.
— Было дело. Пару раз.
Сэра Тарен беспокойно переводила взгляд с мужа на гостя.
— О боги! Но это же опасно...
— Зависит от работы, госпожа Тарен.
— Ах, я забыла про хорошие манеры! Капитан Соло, могу ли я предложить вам выпить? Или вы не откажетесь перекусить?
— От алдераанского эля точно не буду отмахиваться,— сказал Хэн, перебивая бурчащий живот.— И лепешек с мясом и сыром, если можно. Мы весь день добирались сюда.
— Я скажу кухарке,— отозвалась госпожа Тарен.
Хэн чуть рот не разинул, узнав, что на кухне здесь распоряжался не дроид, а самая настоящая живая селонианка. Это свидетельство благосостояния поразило пилота больше всего.
К тому времени как Бриа вернулась, Хэн уже уминал за обе щеки лепешки в столовой. Он был так занят, что не сразу заметил подружку, а когда заметил, чуть было не поперхнулся.
Зеленовато-синее платье в цвет глаз обтягивало Брию во всех нужных местах. И в первый раз за все время их знакомства мягкие золотисто-рыжие локоны девушки были хитроумно уложены. Бриа ничем не напоминала размахивающего бластером воришку-неумеху, она словно явилась сюда из какой-то другой галактики.
Хорошо, что Танар Тос ее не видит...
— Здорово выглядишь, конфетка. Симпатичное платье.
В одежде — вернее, в ее стоимости — его тоже научили разбираться; по его прикидкам, платье тянуло на недельную зарплату среднего пилота. Хэн приуныл. Ее баловали с детства, у нее всегда все было. Как же она собирается жить на офицерский оклад, я не говорю о стипендии кадета?
Бриа с улыбкой села на соседний стул.
— Мам, а можно я тоже поем? Умираю от голода!
Хэн с Брией с чавканьем жевали лепешки, а собравшееся вокруг стола благородное семейство чинно прихлебывало мелкими глоточками кофеиновое вино из хрупких фарфоровых чашечек работы Левы. Обслуживал их невозмутимый дворецкий- -селонианин.
— Итак, капитан Соло... вы кореллианин? — полюбопытствовала госпожа Тарен, приподнимая тонко выщипанную бровь, чтобы подчеркнуть свою уверенность в том, что иначе и быть не могло.
Хэн кивнул с набитым ртом, прожевал сыр.
— Ага.
— А вы, случаем, не из Сэл-Соло будете? — с надеждой продолжала расспросы Сэра Тарен.— Как я понимаю, у них премилый старый особнячок. Несколько раз я видела их сына, а вот его мать... она такая затворница! Говорят, у нее не все хорошо со здоровьем.
— Ошибочка вышла. Никакой связи, госпожа Тарен.
Далее близко.
— О-о...— разочарованно протянула женщина.— Тогда из какой же вы ветви?
Бриа беспокойно заерзала на стуле, только Хэн никак не мог взять в толк, что ее встревожило. То ли она чувствовала неудобство за него, то ли из-за него.
— Понятия не имею, госпожа Тарен,— честно сознался он.— Вообще-то я сирота. Меня нашли торговцы, я болтался в порту. Я тогда был совсем маленьким. Они меня вырастили, а жили мы в основном в космосе. Ему даже понравилось, как их всех перекосило.
— Забавно,— обронил Павик,— у тебя лицо знакомое. Я точно где-то тебя раньше видел. Где-то на пикнике. Да, на вечеринке после гонки.
He заговори Павик о том пикнике, Хэн его и не вспомнил бы. Брат Брии года на два-три был старше и порой участвовал в гонках, но из-за разницы в возрасте они ни разу не попадали в один заезд. Но друг друга не могли не видеть. Боксы не настолько просторны.
Плохо было не это, а то, что во время гонок Хэн разыгрывал роль члена «большой дружной семьи», под прикрытием которой Гаррис Шрайк избавлял зажиточных граждан от нажитого добра.
— Извини, я тебя не помню,— спокойно произнес Хэн.— Меня несколько лет носило по свету, а пикников с детства не посещал.
— Но я отчетливо помню...— молодой человек подозрительно сощурился.— Ты стоял, прислонившись в свупу, с тарелкой жареных ребрышек траладона. Я очень ясно вижу эту картину.
— Действительно забавно,— Хэн с улыбкой откинулся на спинку кресла.— Вечно попадаю в такую дурацкую ситуацию, всегда мне говорят одно и то же. Должно быть, лицо у меня такое, все время с кем-то путают.
— Тебя ни с кем не перепутаешь,— вмешалась Бриа, не понимая, что происходит, но желая сохранить верность.— Как тебя можно забыть, не понимаю. Ты один на весь свет.
Она просияла:
— И красивый!
Чтобы вежливо улыбнуться собранию, потребовалась парочка глубоких вдохов.
— Спасибо, конфетка,— сказал Хэн.— Но ты ошибаешься.
Бриа наконец-то отловила намек и закрыла тему, зато ее подозрительный братец придирчиво разглядывал гостя.
— Что же! — с преувеличенной радостью воскликнула Сэра Тарен.— Уверена, бедные дети притомились! Капитан Соло, я распоряжусь, чтобы Маронеа приготовила для вас комнату. Бриа, дорогая моя, ты несомненно захочешь жить, где прежде, у себя. Милая, я там ничего не меняла, ничуточки! Я верила, что когда-нибудь ты одумаешься и
вернешься домой.
— От меня ничего не зависело, мама,— негромко возразила Бриа.— Как только попадаешь на Илезию, то и шага нельзя ступить. Тебе не позволят уйти. Кораблей там нет, зато полно вооруженных охранников. Если бы не Хэн... я ни за что не сумела бы сбежать.
— О нет!..— трагически всхлипнула госпожа Тарен. Вид у нее был такой, будто она не знала, чему верить. У Хэна сложилось впечатление, что все понятия об изнанке жизни эта дамочка почерпнула из 3-D сериалов.
— Это я уже затвердил,— сказал Ренн Тарен.— И никогда не забуду.
Он смотрел Хэну прямо в глаза.
— Этот молодой человк — герой, и мы, Сэра, должны ему столько, сколько едва ли сумеем выплатить. Если бы не он, мы больше не увидели свою дочь. Вероятно, он спас
ей жизнь.
— О нет...— повторила госпожа Тарен и принялась заламывать руки, очевидно, представила, что могло стрястись с ее драгоценной дочуркой.
Павик наблюдал за матерью с возрастающим скепсисом. Горничная (опять же селонианка) Маронеа проводила гостя в комнату в дальнем крыле дома. Хэн с восторгом подумал, что жилье ему отвели как можно дальше от спальни Брии, зато комнаты ее родителей — всего через две двери. Госпожа Тарен была твердо намерена искоренить в зародыше любую возможность встречи ее дочери с незваным гостем.
Скорей бы продать добро Тероензы и убраться отсюда, думал юный кореллианин, сбрасывая одежду и растягиваясь
на кровати. Папаша Тарен в норме, похоже, раньше был обычным парнем, а вот мамаша и братец...
Он вздохнул и закрыл глаза. По крайней мере, сегодняшней ночью госпоже Тарен нечего бояться. Хэн так устал, что думать мог только об отдыхе. Забавно все-таки... пара часов общения с семейкой Брии измотали его больше, чем весь побег с Илезии.

* * *

Мама зашла пожелать доброй ночи и обнять перед сном. Они с дочерью немного поплакали друг у друга на плече.
— Я так рада, что моя малышка вернулась,— прошептала госпожа Тарен.— Девочка моя...
— Дома так хорошо,— совершенно искренне сказала Бриа.
Конечно, вечер прошел с натяжками, она ждала другого приема. Но все наладится, обязательно наладится. Хэна нельзя не любить. Мама не устоит перед его чарами, поймет, какой он замечательный...
— Этот молодой человек, которого ты привела... –– Мама как будто прочитала ее мысли.
— Сразу видно, что вы не просто... друзья, милая. И как... как далеко... зашло дело?
Бриа не дрогнула.
— Я люблю Хэна, мама, а он любит меня. Он хочет, чтобы я осталась с ним. О замужестве речи не шло, но я не удивлюсь, если со временем этот вопрос всплывет.
Сэра Тарен втянула воздух, как будто подтвердились ее худшие страхи. Она атаковала, словно голодный врелт; что-то в словах дочери насторожило ее.
— Ясно. Ну, он кажется мне приличным юношей, хотя... Какой-то он неотесанный, дорогая моя. Грубый, невоспитан. Но ты говоришь, он хочет, чтобы ты осталась с ним. А что хочешь ты?
Брию душили слезы.
— Мама, я не знаю. Я люблю его, правда, люблю, но... мне было очень тяжело. Я выяснила, что все, во что я верила и чему посвятила всю свою жизнь, обычная ложь. А это — больно. У меня как будто забрали часть сердца, мама. А еще я думаю, что не могу ничего обещать Хэну, пока я не... целая.
— А он знает о твоих сомнениях? — спросила мама, приглаживая Брии волосы.
А та не могла не заметить, как радостно вспыхнули глаза Сэры Тарен. Мама не хочет, чтобы мы были вместе, подумала девушка; сердце ныло от подтвержденных ожиданий. Это нечестно! Я сомневаюсь не из-за него, я сомневаюсь из-за себя! Но она не понимает... не способна понять.
— Мы говорили об этом,— неохотно призналась Бриа, хотя ей не хотелось доверять матери больше, чем уже сделала.— Я не представляю себе жизни без Хэна. И намерена сделать все, что в моих силах, чтобы остаться с ним и помочь ему.
Сэра Тарен не успокоилась, но больше ничего не сказала. Бриа улеглась в кровать и попыталась уснуть. После жестких коек в дармитории на Илезии и на яхте ее старая кровать казалась верхом роскоши. Хотя было бы много лучше, если бы рядом лежал Хэн. Без него кровать была холодной. Бриа ворочалась и металась.
Он заслуживает кого-нибудь лучше меня, с грустью размышляла девушка. Того, кто будет с ним на все сто процентов...
Опять почувствовав подступающие слезы, Бриа раздраженно ударила кулаком по подушке. Почему жизнь не может быть легкой? Я нашла парня, которого могу полюбить,
который любит меня... почему этого недостаточно? Но этого и в самом деле было недостаточно. Сидя в темноте своей детской комнаты, Бриа призналась себе в том. И тогда она негромко заплакала над своими невзгодами. Прошло много времени, прежде чем слезы настолько ее утомили, что Бриа заснула.

* * *

На следующее утро сразу после завтрака Хэн вышел из дома Таренов и направился на станцию, чтобы доехать до ближайшего крупного города. С собой он нес рюкзак, набитый украденными у Тероензы вещицами. После неудачной продажи «Талисмана» просто необходимо было взять за добычу хорошие деньги. Он сошел с челнока в портовом городе Тирена и заглянул в местное отделение банка, где хранились «чистые» документы на некоего Йеноса Иданиана и сотни две кредиток, с которыми он сходил в соседний зал и открыл счет, после чего отправился на поиски антикварной лавки, знакомой ему по прошлым визитам в Тирену. С того раза прошло много времени, лавчонка могла и закрыться.
Но нет, она оказалась на месте. Голографическая вывеска отливала молочным призрачным светом на фоне серого каменного фасада. Прижимая рюкзак локтем, Хэн шагнул через порог. Где-то в глубине помещения негромко звякнул колокольчик.
За конторкой сидела приказчица-селонианка, но Хэн к ней и головы не повернул, а прямиком, насколько это было возможно в захламленной лавчонке, прошел по лабиринту прилавков с товарами к дальней стене, на которой висел погрызенный молью древний рассыпающийся гобелен, изображающий основание Республики. Лишь немногие покупатели знали, что за ним скрывается еще одна дверь. Хэн огляделся, чтобы убедиться в отсутствии нежеланных свидетелей, и отстучал на двери определенный ритм. Подождал, когда в ответ раздастся негромкий щелчок открываемого замка, и, приподняв вонючий пыльный гобелен, скользнул в потайную комнату.
Владелец лавки мог поспорить возрастом с гобеленом, но, несмотря на тщедушное скрюченное тело, сморщенное лицо и клочья грязно-желтых волос на плешивой голове, он был вполне бодр. За пять лет с их первой встречи Галидон Оканор ничуть не изменился.
— Ах вот хто...— он беззубо улыбнулся, подняв голову.— А хто шегодня, шынок?
— Йенос Иданиан, папаша,— криво ухмыльнулся кореллианин.— Как поживаешь?
Он любил старого коротышку, который в одно и то же время был уважаемым знатоком и ценителем искусства, оценщиком и скупщиком краденного.
— Ох, не шалуюсь, не шалуюсь,— прошамкал старый гном.— Какой мне в том шмышл, пошуди?
Он визгливо захихикал.
— Разумно,— согласился Хэн.
Оканор вскарабкался на высокий табурет перед столом, включил специальные лампы, установленные под таким углом, что в их свете становился заметен любой изъян в огранке драгоценного камня или трещинка в статуэтке. Затем указал посетителю на соседний стул:
— Шадишь, шадишь, Йенош Иданиан. Што ты шегодня принешь мне? Чем порадуешь штарика?
— Да уж кое-что отыщется,— сказал Хэн.— Но мне нужны деньги сразу за все, и чтобы кредитки немедленно оказались в банке на Корусканте.
— Ишь какой прыткий! Шлавно, ой шлавно,— порадовался старик, потирая высохшие руки с выступающими венами.— Обышно вкуш тебе не ишменяет, Йенош. Ну давай-ка пошмотрим, што ты принешь мне!

Предыдущая страница 28 Следующая страница


29 Энн Криспин

Хэн начал выгружать сокровища из рюкзака и выкладывать каждый предмет под свет ламп. Впрочем, одна вещица осталась лежать в рюкзаке — крошечная золотая статуэтка кореллианского паледора с глазами из керальских огневиков, Хэну она нравилась больше всего.
У Оканора алчно заблестели глаза, время от времени старик испускал еле слышные «ох» или «ах», но больше ничем не выдавал интереса. Когда Хэн закончил, оценщик внимательно осмотрел каждый предмет, изучал, щурясь, сквозь лупу, ставил обратно на стол, брал следующий.
— Шамечательно, ай как шамечательно,— в конце концов сообщил он.— Так шлавно, што я намерен нарушить шобштвенное правило и шпрошить, хде, во имя Ха-лактики, ты нашел вше это добро? В мушее? Ты ше шна-ешь, мой мальшик, я не одобряю краш иш мушеев.
Хэн замотал головой.
— Никаких музеев.
— Шаштная коллекшия? — Оканор выпятил губу.— Шынок, ты меня порашаешь! Наш гипотетишешкий кол-лекшионер обладает вкушом и вешьма рашборшив. А вот в шем он рашборшив, молодой шеловек, так это в шредш-твах. Шудя по шпишкам, а у меня хорошая память, так вот, шудя по шпишкам, пошти вше это украли ишшо до тебя.
— Что-то я не удивляюсь,— хмыкнул юный кореллианин.— Если хочешь, перепродай барахло обратно в музей.
— Большую шашть, мой милый мальшик, большую шашть,— согласился Оканор.
— Ну, вот и лады,— сказал Хэн, подумав, как обрадуется такому повороту дел Бриа.— Туда им и дорога. Ну так... сколько?
Оканор назвал сумму.
Хэн подарил старику взгляд оскорбленной в лучших чувствах невинности и потянулся, чтобы сгрести награбленное обратно в рюкзак.
— В Колене живет один парень, который душу продаст, лишь бы одним глазком полюбоваться на такое богатство. Пойду-ка я лучше к нему, чего я здесь время теряю? — он взял со стола резной бивень банты с Татуина.
Оканор поспешно назвал другую сумму, повыше. Хэн молча принялся складывать товар в рюкзак. Старик вздохнул так, будто этот глоток воздуха был последним в его жизни, и назвал сумму, значительно превышающую первые две, вместе взятые.
— И больше не дам! — торопливо добавил он. Хэн покачал головой.
— Мне нужно на пять тысяч больше. Как минимум. Скупщик взялся за сердце, с досадой наблюдая, как исчезают со стола сокровища. Когда Соло взял последнюю фигурку из живого льда, Оканор взвизгнул:
— Нет! Не надо! Ты меня убиваешь! Ты меня рашо-ришь!!! Йенош, мальшик мой, ты ше меня беш штанов по улише пушкаешь! Как ты мошешь так поштупать шо штариком?
Соло хищно оскалился.
— Легко! Я знаю, что мне нужно, отлично представляю, сколько стоит товар, и меньше не возьму,— он взглянул старику прямо в глаза.— Скажу честно, Оканор, я просто не могу взять меньше. Я потрачу эти кредитки на кое-что особенное. И если все получится, ты меня больше никогда не увидишь. Завяжу напрочь.
Оканор кивнул.
— Ты рашрываешь мне шердше, Иданиан. Я шоглашен.
— Хорошо,— сказал Хэн и вынул добычу обратно. Он вышел из лавки с довольной ухмылкой на физиономии, в потайном кармане лежали документы и банковский
аккредитив. Путешествовать юный кореллианин собирался под другим ИД, а золотую фигурку паледора — спрятать в только ему известном месте. Никогда не вредно оставить что-нибудь про запас. На всякий случай...
Думая о кредитках Оканора, которые будут ждать его в столице, Хэн, насвистывая, шагал к станции.

* * *

У ворот особняка Таренов обнаружился небольшой спортивный флаер, повисший над вымощенным двором, а в гостиной — молодой человек, с которым беседовали госпожа Тарен и Павик. Увидев Хэна, хозяйка дома скисла. Видимо, надеялась, что он уже убежал с фамильным серебром.
— Привет! — сказал Хэн.— А где Бриа?
Молодой человек оглянулся. Наверное, годом или около того старше Хэна, приятный, одет для полуденной партии в мяч.
— Здравствуйте,— сказал он приветливо и протянул руку.— Я — Даэль Леваре, а вы...
Он прищурился и, прежде чем Хэн успел открыть рот, воскликнул:
— Минуточку! То-то думаю, я видел вас раньше! Таллус Брин, верно?
Пилот так и не придумал проклятия, достойного ситуации, поэтому лишь ухмыльнулся и помахал ладонью в воздухе.
— Привет, рад встрече.
— Таллус Брин? — отрывисто переспросил Павик Тарен.
— Но его же...— Сэра Тарен замолчала, когда ее сын без всяких церемоний и учтивости толкнул ее локтем.
Крепко сжимая ладонь Хэна, Даэль Леваре остался единственным, кто пребывал в неведении.
— Такая честь! Я до сих пор помню тот день, когда вы побили рекорд, да еще пролетели сквозь туннель на Столовой горе, а не поверх него! Все считали, что вы человек конченный, но вы им всем нос утерли! — Он повернулся к Павику.— Ты что, не узнал его? И он — новый поклонник Брии? Чемпион всей Кореллии! Ваш рекорд до сих пор не побит, Брин. А можно называть вас по имени?
— Можно и по имени...
Вот на этот раз в погребе кишмя кишат врелты...
Как нельзя кстати вошла Бриа. Хэн попытался перехватить ее взгляд и предупредить, но все внимание девушки было обращено к новому гостю.
— Даэль! А ты что здесь делаешь?
— Меня пригласила твоя мама. Неплохо выглядишь, Бриа. Я так рад, что твои злоключения окончились благополучно, да у тебя еще такое сопровождение! Я хотел пожать этому человеку руку с тех пор, как он выиграл прошлогодний чемпионат.
Бриа оглянулась на мать:
— Ты его пригласила, мама? Как мило...
Хэн не пропустил металл, зазвеневший в голосе Брии, и виноватое выражение на лице Сэры Тарен. Ясно, сердито подумал кореллианин. Мамочке захотелось, чтобы доченька сравнила меня с богатым отставным женихом и постановила, что я — низкопробный шут.
— Ну да, дорогая... Я подумала... а почему бы Даэлю не пересказать тебе последние новости о вашей компании? У него получилось бы лучше, чем у меня,— нервно защебетала Сэра Тарен.
Бриа поджала губы, постояла, что-то взвешивая в уме, и с улыбкой повернулась к бывшему приятелю.
— Очень мило с твоей стороны заскочить к нам. Может быть, как-нибудь пообедаем все вместе. С кем ты нынче встречаешься? — девушка ненавязчиво подталкивала Даэля к выходу.
Хэн улыбнулся про себя. Ловко девочка, это ты очень ловко.
— С Сулен Белое,— не стал запираться молодой человек.— Она придет в восторг от знакомства с Таллусом. Она с ума сходит по гонкам на свупах.
— Тал...— Бриа осеклась и тут же рассмеялась.— О да, она всегда была сорвиголовой!
Девушка бросила лукавый взгляд на Хэна.
— Придется хорошенько присматривать за тобой, верно, Таллус? Сулен Белое потрясающая девчонка и никогда не могла устоять перед свуперами.
Хэн продолжал держать улыбку. Здорово, просто здорово. И чем дальше, тем хуже.
— За нами, гонщиками, нужен глаз да глаз. Мы живем ради риска.
Почти вытолканный за дверь Даэль Леваре расхохотался, будто Хэн сказал нечто чрезвычайно умное.
— Я позвоню. Рад знакомству с вами, Таллус!
— А уж я как рад.
— Не забудь позвонить,— Бриа захлопнула за бывшим поклонникам дверь и прислонилась к ней.
В комнате повисло напряженное молчание. Хэну ни разу не доводилось слышать столь глубокого молчания, даже когда выходил в скафандре в вакуум. Он посмотрел на Брию, на Павика, на Сэру. Все трое мрачно разглядывали его. Хэн откашлялся.
— Пойду-ка я пройдусь,— возвестил он.— Глотну свежего воздуха.
И, не встречаясь ни с кем взглядом, он вышел.

* * *

Сначала Брии хотелось кричать, затем плакать, но она сдержалась. Ситуация раскалилась, и истерикой делу не поможешь. Девушка расхаживала по туалетной комнате своей матери. Павик сидел на кушетке, размахивая руками, и кричал. Мама устроилась в обтянутом розовой парчой кресле, чередуя задушенные восклицания «О нет!» и «Бриа, твой брат прав, мы должны ЧТО-ТО делать!»
— Ты же слышала собственными ушами! — вопил Павик.— Он отрицал, что когда-то был гонщиком, он назвался чужим именем! Хэн Соло, как же! Кто знает, как его зовут на самом деле?
— Прекрати! — не выдержала Бриа.— Это его настоящее имя!
— Тогда почему чемпионом записан Таллус Брин? — язвительно возразил брат.— Не может же он быть двумя разными людьми одновременно? Да пойми же, сестренка, если парень использует чужие имена, то ему есть что прятать! А ты приводишь в дом этого проходимца да еще хочешь, чтобы мы встретили его с распростертыми объятиями, потому что ты так сказала?
— О нет! — Сэра Тарен занялась любимым делом, она вновь заламывала руки.
Бриа закусила губу, чтобы не заорать благим матом
— И вот еще что,— продолжал Павик.— Я тут порылся в памяти. Таллус Брин — не единственный псевдоним твоего дружка. Тот случай, о котором я говорил, он произошел три года назад. Этот ловкач был тогда сопляком, а называли его все Кейлом Гаррисом. Сын Бенадара Гарриса, помните такого? Он еще продавал тем летом акции
богатого рудника на астероидах, а потом выяснилось, что все это сплошное надувательство. Жульничество.
Бриа помнила.
— Ну а Хэн здесь при чем? Не он же торговал акциями...
Павик воздел руки к потолку.
— Сестричка, ты что, забыла, как родители кое-кого из наших знакомых чуть было не разорились дотла после покупки фальшивых акций? — он фыркнул.— Вся семейка этого Гарриса — шайка жуликов и аферистов. И твой новый дружок не лучше их!
— Какой ужас! — вскричала Сэра Тарен.— Нужно что-то делать!
Брат с сестрой привычно не обратили на мать никакого внимания.
— Но Хэн был тогда совсем мальчишкой,— с трудом сдерживая слезы, произнесла Бриа.— Как он может быть в ответе зато, что делали его родители?
— Нет у него никаких родителей! Он сам говорил!
Бриа обожгла брата яростным взглядом.
— А ты не подумал, что он сам мог отказаться от них после той аферы? Хэн — хороший парень. Ему нелегко пришлось в жизни, чтобы выжить, он совершал поступки, которые ему не по вкусу. Но сейчас он переменился, я знаю! Он старается исправиться, что-то сделать с собой, а ты ему не даешь даже шанса!
Брат опять презрительно фыркнул.
— Если те люди вообще были ему родителями! — сказал он.— Сестренка, не обманывайся его чарующей улыбкой! Ну, спас он тебя, ну и что? Пойми, этот парень, возможно, закрутил с тобой романчик именно потому, что отлично знает, что у папы куча денег!
— О ужас! — трагическим голосом вставила реплику Сэра Тарен.— Павик, ты хочешь сказать, что этот мальчик — вор?
— Я это уже битый час говорю, мама.
— Я должна проверить, не пропало ли что-нибудь,— выдохнула Сэра Тарен.— О ужас, о ужас! Где же мне положить его спать сегодня?
— Мама, этой ночью его здесь не будет,— заявил Павик.— Я позвоню в КорБез. Уверен, Брииного ухажера разыскивают за многие преступления.
— Только попробуй! — взвилась Брия.— Вызовете полицию, я с вами разговаривать перестану! С обоими! Вы ошибаетесь! Он и понятия о вас не имел, когда мы с ним встретились. Я ему не рассказывала о вас, пока мы не прилетели сюда.
— Больно нужны ему твои рассказы! — засмеялся Па-вик.— У таких ребят есть свои источники информации. Да он за несколько дней до знакомства все разузнал.
— Нет! Не делал он этого!
— Бриа... я не пытаюсь его очернить,— сказал брат.— Я хочу, чтобы ты здраво взглянула на происходящее. И не хочу, чтобы тебе было больно. И не хочу, чтобы ты спуталась с тем, кто живет по другую сторону закона.
— Хэн не такой! — заорала Бриа, сделала глубокий вдох и поправилась: — Хорошо, признаю, что в прошлом, возможно, был. Но сейчас он изменился. Он собирается поступать в военную Академию, хочет стать офицером. Почему ты не даешь ему шанс? Он старается стать другим человеком!
— Это он так говорит, но подобные ему врут, почем зря. Все, с меня хватит, я вызываю полицию.
— О ужас!
— Не смей!
Брие захотелось где-нибудь раздобыть бластер.
Палец брата уже нажимал кнопку на стационарном комлинке, когда в комнате прозвучал твердый хладнокровный голос:
— Нет, Павик. Я запрещаю.
Трое спорщиков развернулись к дверям.
— Но, папа, ты понятия не имеешь...— начал Павик.
— Ошибаешься,— отрезал Ренн Тарен.— Я был у себя в кабинете и не закрыл дверь. И прослушал весь разговор, который не делает вам чести. И вот что я скажу тебе, сын. Ты не будешь звонить в КорБез.
— Но, Ренн...— подала голос Сэра Тарен. Супруг заставил ее замолчать одним взглядом.
— Сэра, мне надоело, что ты пользуешься собственной дочерью, чтобы забраться повыше по общественной лестнице. Бриа из дома убежала по большей части из-за тебя. А посему — остановись. Ты меня поняла?

Предыдущая страница 29 Следующая страница


Хэн Соло и все ловушки рая 30

— Ренн! — возмущенно выдохнула хозяйка дома.— Как ты смеешь разговаривать со мной подобным тоном?
— Потому что я сердит, крайне сердит! — рыкнул отец.— Ты что, вдруг ослепла? Не понимаешь, какой опасности подвергалась твоя дочь на Илезии? Так смотри!
Отец за руку подтащил Брию к креслу и сунул ее ладони под нос своей жене.
— Хорошенько смотри! Видишь ее руки? Шрамы видишь? Тамошний народ дурно обращался с нашей девочкой, ее сделали рабыней. Она могла погибнуть, Сэра, если бы не Хэн. Я благодарен этому мальчику, даже если тебе не хватает порядочности это понять! Он хороший парень, и я говорю, что Бриа не могла отыскать себе кого-нибудь лучше него.
— Но...— заламывая руки, госпожа Тарен ударилась в слезы.— О Бриа, милая, твои бедные ручки...
— Ни слова больше, Сэра! Я запрещаю.
Его супруга утонула в розовом кресле и слезах, но хотя бы плакала молча. Ренн Тарен повернулся к сыну, готовый к новой схватке.
— Павик, ты становишься таким же снобом, как твоя мать. От тебя я тоже устал,— Ренн смерил отпрыска взглядом.— Вы рассуждаете о человеке, который рискнул собственной жизнью, чтобы спасти нашу дочь. Хэн Соло — честный и порядочный юноша. Он напоминает мне меня самого. И в моем прошлом случались вещи, которыми я не горжусь. Мальчик заслуживает шанса на новую жизнь, а не тюрьму. Ему нужна наша благодарность, а не звонок в КорБез.
Воцарилась тишина, во время которой Бриа, всхлипнув, обняла отца
— Спасибо!

* * *

Хэн в несколько кругов обошел особняк Таренов и как раз возвращался, когда увидел, что кто-то бежит к нему по аллее. Это была Бриа, и она волокла внушительных размеров дорожную сумку. Хэн посмотрел в лицо девушке и остановился.
— Это что?
— Пошли,— сказала Бриа.— Пока меня не хватились. Мы уходим. Я не верю Павику, он может позвонить корбезовцам у папы за спиной.
Хэн без дальнейших расспросов повернул к станции.
— Ты сбежала тайком?
— Оставила записку. У меня большой опыт. Ты перевел деньги на Корускант?
— Да, без проблем.
Некоторое время они шагали молча.
— Когда-нибудь,— вдруг произнесла Бриа,— я захочу узнать всю правду. Ненавижу подобные сюрпризы, Хэн.
Он вздохнул.
— Надо было сразу все выложить... я расскажу. Все. Даю слово. Ну не привык я доверять кому-то!
— Это точно,— сумрачно подтвердила Бриа.
— Значит, твой отец заступился за меня? Здорово.
— Папа говорит, что ты напоминаешь его самого в молодости,— Бриа слабо улыбнулась.— А я и не знала, что он вел бурную жизнь на Внешних территориях.
Хэн рассеянно кивнул и протянул руку к сумке.
— Прости меня, я? Можно, я понесу?
Ему без возражений уступили ношу.
— Не бери в голову. Все равно глупо было сюда приезжать.— Бриа помедлила, но
все-таки взяла Хэна за руку.— Ну вот, мы опять только вдвоем, ты и я.
Пилот кивнул.
— А мне именно так и нравится, солнышко...

13. УРА! ЛЕТИМ НА КОРУСКАНТ

Полет до столицы прошел без неожиданностей. Верный слову Хэн терпеливо излагал подруге историю своей жизни, ничего не утаивая и без прикрас. Ему не хотелось оглашать многие подробности, как и признавать давние грехи, но он был честен. Сначала Хэн опасался, что его прошлые художества отпугнут Брию, но та развеяла страхи, заявив, что теперь, когда она знает правду, любит Соло еще больше, чем прежде.
Пятидневный вояж показался им долгим. К тому времени как пассажиров выгрузили на орбитальной пересадочной станции, одной из немногих, которые обслуживали город-планету, Хэн порядком заскучал.
На станции путешественникам сообщили, что здесь они пересядут в челноки, а уж те отвезут их в космопорт. Хэн удивился, узнав, что на планете практически не найдется свободного клочка земли, на который уже не втиснули небоскреб.
— Незастроенное пространство есть только на площади Монументов,— объяснил им стюард,— Там можно прикоснуться к вершине единственной оставшейся свободной горы. Все остальные тоже заняты зданиями.
Хэн пришел к неутешительному выводу, что в столицу свезли дома, небоскребы, башни, площадки, мостики, надстройки, переходы, балконы и террасы со всего света. Одни здания стояли на крышах других, прохожие терялись в колоссальном лабиринте. Город-планета булькал и бурлил, как котел с овощным рагу.
Когда стюард с надеждой спросил, не закончились ли вопросы, Хэн немедленно поднял руку.
— Вы говорили, что самые высокие крыши расположены больше километра над уровнем улицы. А что внизу?
Стюард лайнера лишь покачал головой.
— Поверьте мне на слово, молодой человек, не стоит этого знать. Там никогда не светит солнце. Свежего воздуха там тоже нет, там сложился влажный и весьма нездоровый микроклимат. По стенам течет вонючая жижа. Переулки кишат гранитными слизняками, червями, теневыми кляпцами... но хуже всех — деградировавшие разумные существа, недостойные даже называться людьми. Эти троглодиты едят мертвечину. Отвратительно!
— Во как! — шепнул Хэн на ухо Брии.— Подходящая для меня компания!
— Прекрати! — зашипела в ответ девушка, давясь смехом.— У тебя такой грязный язык...
— Что верно, то верно! — самодовольно ухмыльнулся Соло, откидываясь на спинку кресла.— Я невозможен. Понятия не имею, как ты со мной ладишь.
— Можно подумать, я знаю! — хмыкнула Бриа.
В ожидании транспорта на «поверхность», они пробились к обзорному иллюминатору.
— Она похожа на драгоценный камень,— восторженно прошептала Бриа.— Все эти освещенные здания...
— На камень-коруска,— уточнил Хэн.— Может быть, поэтому ее так и назвали?
Они стояли в очереди за разрешением погрузиться на челнок, когда один из служащих заинтересовался бластером Хэна.
— Попрошу меня извинить, господин, вам придется сдать оружие. Оно запрещено к ношению на Корусканте.
Хэн долго топтался в нерешительности, затем сдался и отстегнул от бедра кобуру, на кореллианский манер крепленную очень низко, так чтобы дотянуться до бластера опущенной рукой. Обмотав кобуру ремнем, Соло протянул оружие чиновнику и получил в обмен жетон с номером.
— При отлете вручите жетон служащему при посадке на транспорт,— посоветовал чиновник.— И получите оружие назад.
Молодые люди вернулись в очередь. Хэн недовольно морщился; правая нога без привычного отягощения ощущалась как-то неправильно.
— Я как будто голый,— жаловался кореллианин.— Знаешь, как в ночном кошмаре, когда являешься на важный прием и выясняешь, что забыл дома штаны.
Бриа захихикала. Какая-никакая, а родилась она на той же Кореллии, и, значит, природа наделила ее богатым воображением. Похоже, зрелище ее развеселило.
— Не знала, что мужчинам снятся подобные сны.
— Бывает,— мрачно вздохнул Хэн.— Но у меня не часто.
— Ну, если ни у кого нет оружия, так все на равных,— рассудительно заметила девушка.
Очередь как раз сдвинулась с места, но Хэн все равно успел окинуть подругу уничижительным взглядом
— Солнышко, какая же ты наивная! На этой планете еще преступность, и можешь прозакладывать свои прекрасные глазки, что здешний народ вооружен до зубов.
На этот раз уже Бриа расточала саркастические взгляды. Хэн тем временем застегивал ремень безопасности.
— Тебе-то откуда знать?
— Охрана же вооружена, сама смотри. Я видел офицера безопасности на Алдераане, а вот оружия при нем не было. И можешь поставить на то, что те, за кем они там гоняются, тоже вооружены. А тут ребята не только с бластерами, но еще и в доспехах. Значит, на то есть причина.
Бриа пожала плечами.
— В твоих рассуждениях есть смысл, если подумать.
— Странно будет завтра выйти на улицу без оружия,— Хэн с грустью разглядывал штанину.
— Перестань! — Бриа дернула его за руку.— Ни на одной цивилизованной планете тебе не позволят войти в банк вооруженным! На нецивилизованной тоже.
Хэн искренне удивился.
— Почему? Я же не собираюсь их грабить! Какой смысл? Все равно у них там ни денег, ни кредитных дисков, сплошь электронные записи.
Он поскреб подбородок.
— Хорошая система,— задумчиво добавил он.— Не надо тратиться на охрану.
— Вопрос спорный,— отмахнулась девушка, разглядывая увеличивающуюся за иллюминатором планету-город.
Челнок вот-вот должен был войти в атмосферу.
— Ага... Солнышко, тебе не кажется, что самое время обсудить планы на непредвиденные обстоятельства?
— Зачем? Ждешь неприятностей?
— Не так громко,— шикнул Хэн.— Да ничего я не жду. Дело плевое. «Йенос Иданиан» чист, я им пользовался только для того, чтобы счета открывать. Его и лазером не прошибешь. Но, конфетка... Видишь ли, я с детства вызубрил одно правило. Всегда будь готов к неприятностям.
— Ладно,— сдалась Бриа.— Давай готовиться. Что ты хочешь запланировать?
— Мы в большом городе, на большой планете,— заметил кореллйанин, как раз когда эль-челнок, вздрогнув, поцеловал верхнюю границу атмосферы.— Если что-то случится, вдруг мы потеряем друг друга... Нам нужно договориться о месте встречи.
— Теперь ты говоришь дело. Где?
— Я знаю только один адрес,— признался Хэн.— Да и то, потому что зазубрил его давным-давно. Бар под названием «Жаркий паук», там я встречаюсь со Спецом Ниси.
Говорил пилот негромко, очень... но не совсем. Шепот привлекает внимание, это он тоже выяснил очень давно. А до негромкой беседы никому нет дела.
— Это парень, который обеспечивает нуждающийся народ документами, к которым даже имперцы не могут придраться? — блеснула познанием Бриа.
— Ну да. У него свои ребята в конторах, на самом деле занимающихся выдачей ИД Высший сорт, поверь мне. А сам Спец НИСИ ошивается в «Жарком пауке». Ясно?
— Спец Ниси. «Жаркий паук»,— повторила девушка.— А где это?
— Уровень сто тридцать два, мегаблок семнадцать, пятый блок, подквартира двенадцать,— отбарабанил Хэн.— Запомни хорошенько. Это не планета, а бахнутый лабиринт.
Шевеля губами, Бриа повторяла и повторяла адрес, пока с уверенностью не возвестила:
— Запомнила.
— Умница моя.
На «поверхности» — посадочной платформе над крышей одного из небоскребов — Хэн оставил их скудный багаж под охраной Брии, а сам совершил вылазку в автоматизированный туристический центр, чтобы разузнать, где
найти недорогую комнату. Им требовалось где-то жить, пока он готовится к экзаменам. Вернулся он вместе с небольшой — с ладонь — дешевой портативной декой.
— И сколько она стоит? — сурово поинтересовалась Бриа; деньги, оставшиеся после продажи илезианской яхты таяли как лед на солнце.
— Двадцатку,— беспечно отмахнулся Соло.— Я решил, что в этом кошмаре, называемом столицей, чересчур легко заблудиться. А тут смотри, какая красота! Вводишь адрес и...
Прищурившись, он принялся нажимать кнопки.
— ...восемьдесят шестой уровень, мегаквартал четыре, второй квартал, подквартал тридцать...
— Это еще что за зверь?
— Наше сегодняшнее пристанище,— пояснил Хэн, не поднимая головы.— И... есть! Любуйся и пользуйся.
На крохотный экран выползли указания.
— Спуститься на турболифте на шестнадцатый уровень,— прочитал Хэн и огляделся.— Где лифт? Ага, вот он.
Парочка направилась к нужной табличке. Кабина пришла в движение, Бриа охнула. Они падали... падали!..
— Почти как в космосе,— храбро успокоил подругу Соло, который сам чувствовал себя нехорошо.— Свободное падение называется.

Предыдущая страница 30 Следующая страница


31 Энн Криспин

— Мой желудок его не одобряет! — выдавила Бриа.— Ни свободного, никакого!
К счастью, когда они выбрались на свободу, девушка была всего лишь бледно-зеленого оттенка.
— Теперь отыщем четвертый мегаквартал,— бубнил Хэн, который вновь уткнулся в свою новую игрушку.— А потом опять вниз...
Бриа затравленно озиралась по сторонам и думала о разыгрывающейся клаустрофобии. Повсюду нависали здания, такие высокие, что приходилось запрокидывать голову, чтобы увидеть верхние этажи. Но их плоские крыши попирали другие дома, построенные поверх старых. Платформу, где их высадил эль-челнок, заливал яркий, пусть холодный дневной свет, здесь же царил теплый влажный полумрак. В каньонах из дюракрита и транспаристила воздух застыл неподвижно. Бриа слышала далекое ворчание грома, но вниз не долетело ни единой капли; девушка не знала даже, где проходит гроза — выше или ниже их уровня.
На равных промежутках в поверхности под ногами были пробиты не огороженные ничем дыры. В сотне метров по границе мостовой шла прерывистая отметка. Похоже, центральная улица находилась гораздо ниже. Бриа заглянула в воздушную шахту и тут же отшатнулась, осела на пермакрит, сжимая кулаки. Никто не спешил ей на помощь, Хэн смотрел в другую сторону, и Бриа на четвереньках подползла к краю. Если не стоять, может, головокружение будет послабже?
Шахта уходила вниз... далеко вниз... вниз... Бриа вообразила, как падает в бездонную пропасть, беспомощно кувыркаясь и переворачиваясь. Ей стало страшно и весело. Если перегнуться еще дальше, совсем чуть-чуть, и она упадет. Без всяких усилий. Даже прыгать не надо, Просто... наклониться... и больше никогда не думать о Возрадовании. Освободиться от боли, от желания. Стать свободной.
Бездна притягивала и отталкивала одновременно, Бриа нагнулась...
— Ты что это творишь, а?
За плечо ухватила рука, дернула назад, подальше от провала в никуда. Бриа зачарованно подняла голову и встретилась взглядом с удивленным и рассерженным кореллианином.
— Бриа, солнышко! Ты что, сдурела?
Девушка прижала ладонь ко лбу, потерла, прогоняя дурноту.
— Я... я не знаю, Хэн. Я чувствую себя... так необычно. Перед глазами плясали черные точки.
Хэн заставил Брию нагнуть голову, почти зажать между колен, затем опустился рядом на колени. Он гладил девушку по волосам, обнимал шептал разные глупости, пока Бриа не перестала дрожать. А это произошло не скоро.
— Ну-ну, конфетка, что ты? Все хорошо.
Наконец тошнота и головокружение отступили.
— Я не знаю, что со мной было, Хэн,— повторила девушка.— Такое странное ощущение... я чуть не упала!
— Ничего себе чуть! — возмутился Соло.— Это называется боязнь высоты, солнышко. Я уже видел такое раньше, в пространстве. Народ смотрел «вниз» и срывался с нарезки. Все хорошо, конфетка, давай-ка встанем. Я узнал, куда нам идти. Вон туда, к горизонтальному путепроводу.
Но даже в вагоне Бриа не рискнула оторваться от Хэна; дрожь отпускала, но как-то неохотно и медленно.
— А тебя высота не беспокоит? Эта планета... она подавляет меня. Изумляет, но и подавляет тоже.
— Я вырос в космосе, забыла? — напомнил девушке Соло.— Там есть где разгуляться, а страдающие от боязни высоты или клаустрофобии не задерживаются. Я давным-давно приспособился. Но ты выросла на Кореллии, там всегда небо над головой. Вот и чудишь.
— Я могу не смотреть под ноги,— предложила Бриа.
— Умница.
Еще несколько поездок на турболифте, и путешествие окончилось в небольшой гостинице, где, расставшись с кредитками из стремительно уменьшающегося запаса, парочка заполучила комнату.
— Когда ты собираешься забрать деньги из банка? — поинтересовалась Бриа, с усталым вздохом растягиваясь на кровати.
— Завтра утром. Солнышко, ты плохо выглядишь. Хочешь, я принесу еды, и мы пораньше уляжемся спать?
— А ты разве не хочешь осмотреть достопримечательности? — полюбопытствовала Бриа, а про себя подумала, что предложение Хэна — лучшее, что ей довелось услышать сегодня.
— Еще будет время. Сейчас я хочу поесть и выспаться. Ну, может, еще посмотреть, что там вещают местные новости.
— Как скажешь,— Бриа с трудом подавила зевок.— Мне нравится твой план.

* * *

На следующее утро Бриа жевала пончик и пила стим-ча, а Хэн собирался в банк.
— Вернусь через час или около того,— пообещал он.— Как только получу деньги, мы пойдем и отыщем бар, о котором я тебе рассказывал. Как он называется?
— «Жаркий паук»,— послушно отчеканила Бриа.
— А где это?
Девушка процитировала адрес по памяти.
— Молодец,— одобрил Хэн.— Если я потеряюсь, найдешь меня там.
Она хихикнула.
— Где сложнее прокладывать курс, здесь или в космосе?
— Здесь,— кореллианин поцеловал Брию в лоб.— Скоро вернусь.
— Значит, скоро увидимся.
И с очаровательной улыбкой Хэн испарился. Бриа допила стим-ча и улеглась обратно в постель. Может, еще поспать? Девушка свернулась клубочком.

* * *

Центральный банк на Корусканте занимал три уровня чудовищного небоскреба из верхней части. Хэн опасливо заглянул внутрь. Огромный вестибюль, весь — дымчатый глассин, черный дюракрит, мрамор и отполированный транспаристил.
Сделав глубокий вдох и отчаянно скучая по бластеру, кореллианин вошел в банк и промаршировал к высокой, надраенной до зеркального блеска стойке. В старом летном комбинезоне и не менее дряхлой кожанке со споротыми эмблемами Хэн и выглядел, и чувствовал себя не в своей тарелке среди опрятных горожан.
Но чем неуклюже он себя чувствовал, тем больше наглел.
Несколько минут его как следует промариновали, но в конце концов подошла и его очередь. Клерк оказалась молода и красива, но вид имела профессионально- безразличный... до тех пор, пока Хэн не выдал ей свою коронную кривоватую ухмылку. Девушка растаяла.
— Доброе утро,— сказал кореллианин.— Я тут открыл счет, когда собирался сюда лететь. Очень хотелось бы снять с него деньги.
— Вы хотите закрыть счет?
— Ну да.
— Могу я взглянуть на вашу ИД-карту? — поинтересовалась девушка— Мы переведем деньги на нее, и тогда вы сможете получить их в любом банкомате на Корусканте или любой планете внутренних секторов. Вам подходят наши условия, мастер?
Хэн толкнул по гладкой поверхности стойки небольшой кусочек пластика.
— ....мастер Иданиан?
— Сойдет,— небрежно бросил кореллианин, в зародыше давя страстное желание потребовать наличку.
Выкинь он подобный фокус, мгновенно возбудил бы подозрения.
Девушка-клерк сунула карточку в щель сканера и едва заметно шевельнула бровью. Должно быть, посмотрела на размер счета. Что, съела? Не ожидала, что у обычного парня может быть столько денег?
— Я не могу выдать такую сумму без одобрения начальника. Если вы согласитесь еще немного подождать, я получу разрешение и переведу деньги на вашу карту.
Ну что оставалось делать, кроме как сказать:
— Ну ладно.
Пришлось подавить еще одно желание: переминаясь с ноги на ногу, осмотреться по сторонам, чтобы выяснить расположение охранников и камер наблюдения.
Не пыли. Знал же, что с такими деньгами не шутят. По крайней мере, теперь ты наверняка знаешь, что Оканор перевел всю сумму, ничего не зажал.
Служащая тем временем переговорила с рослым грузным человеком в шикарном деловом костюме. Мужчина кивнул, взял ИД-карту и вместе с ней подошел к Хэну.
— Иенос Иданиан? — вежливо осведомился он.
У него было розовое полнощекое личико, водянистые голубые глаза и обширная лысина в редеющем венчике белых волос.
— Меня зовут Парк Евгиен Планке, я менеджер банка. Я дам разрешение на операцию, мастер Иданиан, но прежде я хотел бы провести дополнительную идентификацию. Чистая формальность, не более,— толстяк вежливо улыбнулся.— Боюсь, финансовые учреждения связаны строгими правилами. Не пройдете ли в мой кабинет?
Он указывал на отгороженный дымчатыми глассино-выми стенами закуток. По спине Хэна поползли ледяные мурашки, но внутри полупрозрачного куба никого не было, да и вокруг охранников не наблюдалось.
— Без проблем,— согласился кореллианин.— Но я вроде как спешу, надеюсь, проверка не затянется?
— Всего лишь секундочку,— заверил его Планке, жестом предлагая Соло идти вперед.
Хэн уверенно прошел в кабинет, хотя с большим удовольствием со всех ног ломанул бы в противоположном направлении. Гигантский стол с верхом из черного мрамора подавил его воображение; на одном углу стояла ультрамодерновая композиция из черных же цветов, в центре — письменный прибор. Еще из мебели наличествовали два кресла для посетителей и седалище (иного слова Хэн для него не придумал), обшитое опять-таки клонированной кожей.
— Прошу садиться, мастер Иданиан.
Хэн так и поступил.
— А теперь, если вы предоставите мне еще какой-нибудь документ, я его просканирую, и все разрешится к всеобщему удовлетворению.
Соло без колебаний достал вторую идентификационную карту, но ход управляющего оценил по достоинству.
Даю две кредитки, я влип, что-то у меня дурное предчувствие...
Планке взял ИД-карту, сунул в сканер.
— О нет,— вздохнул управляющий без удивления и сожаления.— Боюсь, у нас возникла проблема. Мне приказано заморозить ваш счет. Я не могу выдать вам деньги.
Хэн подскочил как ужаленный.
— Это еще почему?! Я же... да что, во имя Галактики, происходит?
Планке равнодушно покачал головой.
— Молодой человек, мне известно лишь, что в наш банк обратился инспектор КорБеза Хэл Хорн. Существует подозрение, что ваш счет накоплен незаконно, по этому он заморожен до окончания расследования кореллианскими и имперскими службами безопасности.
Хэн не стал сотрясать воздух жалобами, он просто направился к выходу. Грудь сдавило, как будто он попал в перегрузку. Нет, не может быть, чтобы так...
До массивной двери оставался метр из дымчатого глассина, когда раздался отчетливый громкий щелчок.
— Прошу прощения, мастер Иданиан. Мне искренне жаль, но мне посоветовали задержать вас до прибытия служб безопасности,— радостно сообщил Планке, словно ему выпал редкий шанс покрыть себя славой.— Сядьте.
Хэн повернулся и смерил толстяка взглядом. Управляющий вкрадчиво улыбался, круглые розовые щеки делали его похожим на веселого духа из детской сказки.
— А еще я вызываю охранника. Он подойдет в любую минуту. Прошу вас... ждать ареста в кресле намного комфортнее.
Вот тут кореллианин разозлился, а уж злость разбудила в нем силы, о которых он и не подозревал.
— Только через мой труп! — рявкнул Хэн, одним прыжком перемахивая через стол и прихватывая по дороге стило.
Врезавшись в остолбеневшего от акробатических талантов посетителя управляющего, Соло уселся на него верхом и приставил острие стила за мочку пухленького розового уха Планке.
— Шевельнешься,— процедил молодой человек,— и эта штука пройдет между черепом и челюстью прямиком тебе в мозг. Если таковой у тебя имеется. Ну так как, есть он у тебя или нет?
— Е-есть...
— Так воспользуйся им! Я уже злой, не усугубляй, понял?
Хэн почувствовал под ладонью, как дернулся кадык толстяка. Управляющий сглотнул, голос его был сиплый и пронзительный от страха.
— Да...
— Вот и умница,— одобрительно сказал кореллианин.— А теперь я намерен тебя отпустить, а ты собираешься сидеть тихо и смирно в этом забавном креслице. А еще ты собираешься впустить охранника, когда он сюда заявится, как будто все в порядке... понял?
— Да...
— Опять-таки умница.
Планке выполнил все, что от него потребовали, и двигался при этом на редкость осторожно. Хэн опустился на корточки позади кресла; теперь острое стило щекотало управляющему бок.
— Поверь мне, Планке,— доверительно сказал кореллианин,— один хороший удар по почке, и больно станет так, что ты сам себе не позавидуешь. Можно даже умереть. Хочешь попробовать?
— Н-нет...
— Вот и я не хочу. Так, охрана на подходе. Впускай его.
Замок щелкнул, вошел охранник. В ту же секунду Хэн распрямился, приставив острие стала к горлу управляющего.
— Просвети-ка его!
— Не двигайтесь, пожалуйста,— отчаянно забормотал Планке.— Иначе он меня убьет!
— Вот именно,— кореллианин хищно оскалился.— И мне это очень понравится. А теперь делай, что скажу, если хочешь пересчитать следующую получку. Клади бластер на стол. Медленно... понял?

Предыдущая страница 31 Следующая страница


Хэн Соло и все ловушки рая 32

— Слушаюсь,— отозвался охранник.
Лет ему было предостаточно, а при мысли о действиях по охране порядка более решительных, чем внушительно стоять у колонны с бластером на поясе, он был готов обмочить форменные брюки.
Медленно, стараясь не делать лишних телодвижений, бравый страж достал оружие из кобуры и положил на мраморную столешницу. Свободной рукой Хэн дотянулся до бластера.
— А теперь — под стол. И не вылезай, пока не скажу.
— Слушаюсь.
Не выпуская толстяка из объятий, Хэн приставил к его виску дуло бластера.
— А теперь мы пойдем погуляем,— сухо сказал он.— Мы, неторопливо и приятно беседуя, выйдем отсюда. Направимся к турболифту. А там, если ты, Планке, будешь хорошим банковским управляющим, я тебя отпущу. Понял меня?
— Да...
— Вот и славно.
Они успели отшагать половину зала, когда наконец-то кто-то заметил, что происходит что-то из ряда вон выходящее. Один из посетителей порадовал слух диким воплем, второй протестующе заверещал, но первое место заслуженно досталось толстой даме за феноменальный по красоте визг.
Хэн прицелился в потолок и спустил курок. Вниз посыпался горящий мусор.
— Всем лечь! — заорал пилот.
Мог и поберечь горло, все мирные граждане и без того разлеглись на дорогом ковре.
— Ну, что скажешь, Планке? Неторопливо и мило, как договаривались, да?
У турболифта Хэн приотпустил бедолагу-управляющего, готовый отпихнуть старика в сторону и нырнуть в кабину. Что он будет делать потом, кореллианин думать отказывался. Всему свое время твердил он сам себе. Всему свое время...
Бдительность он не терял, а потому заметил отделение штурмовиков раньше, чем солдаты увидели его. Хэн крепче прижал к себе Планке, словно не был намерен расставаться с управляющим лет так пятьдесят по стандартному времяисчислению, а чтобы тот не вздумал его покинуть, опять приставил к голове толстяка бластер.
— Не стреляйте! — залепетал Планке, как только штурмовики вскинули карабины.— Это я вас вызвал! Я — управляющий этого банка!
Хэн пятился к турболифту, волоча за собой ополоумевшего толстяка. Быстрый взгляд на табло показал: кабинка уже в пути на этот уровень.
— Он уходит! — раздался возмущенный крик в стане штурмовиков.
Соло потел и был готов выскочить из собственной кожи. Но он просто стоял и ждал, прячась за управляющим и благодаря всех известных ему богов с нескольких планет за то, что Планке наел себе крутые бока.
За спиной он услышал звук открывающихся дверей.
— Не дайте ему уйти! Огонь! — заорал командир отделения.
Шипение выстрелов и визг Планке слились в один звук.
Хэн прыгнул назад, по-прежнему волоча за собой управляющего; от запаха горелого мяса кореллианина чуть не стошнило. Но он все-таки успел выстрелить, пока закрывалась дверца кабины, а затем ударил кулаком по самой нижней кнопке на панели управления.
Высокоскоростной турболифт валуном ухнул вниз.
Хватая ртом воздух, Хэн ухитрился с трудом встать на ноги. Одного взгляда хватило, чтобы понять: Планке мертв. Плохо. А ведь он правда отпустил бы пухлого управляющего, если бы солдаты не устроили заварушку...
В ушах больно щекотало. Соло поспешно нашарил в кармане деку-карту и установил свои координаты. Если эта дешевая игрушка не сломалась, лифт унесет его вниз на сто пятьдесят этажей, а там нужно будет пересесть на другой.
Он выскочил из кабинки, как только открылись двери. Тело Планке он заранее уложил в самом темном углу, чтобы не было видно снаружи, а бластер спрятал во внутренний карман кожанки, хотя по-прежнему сжимал рукоять, готовый вынуть оружие в любую секунду.
Его взгляду предстала мирная, почти идеалистическая сцена. По мосткам и переходам между зданиями прогуливались горожане, где-то неподалеку играла музыка.
Шагая прочь, Хэн поглядывал на карту. Здесь направо...
А вот и турболифт. Проходим мимо, слишком уж очевидно. Лучше на горизонтальной кабине уехать в следующий мегаблок. А вот там уже спуститься ниже, на этот раз на две сотни уровней.
Здесь улицы были грязнее. Хэн искал следующий лифт, тщательно следя за тем, чтобы поворачивать самым случайным образом. Опять вниз. Пять сотен этажей. Горы мусора стали выше. Сзади пристроилась компания сопляков, вообразивших себя мужчинами.
— Не надо,— предупредил их кореллианин.
— Не надо? — передразнил его рослый темнокожий пацан с гривой сальных черных волос.— О-о, папочка испугался? Папочка уделает все подштанники с перепугу, когда мы закончим.
В полумраке закоулка как-то очень уж знакомо блеснули шесть виброклинков. Хэн горько вздохнул и вытащил из-за пазухи бластер. Банда испарилась в таком темпе, будто их расхватали и унесли нетопырки. Соло подождал, не убирая оружия, но никто из детишек не рискнул вернуться. Кое-кто из случайных прохожих украдкой покосился на него и заспешил по своим делам, храня на физиономии выражение: «Кто? Я?! Я ничего не видел!»
Сунув бластер под куртку, Хэн потрусил по полутемной улочке к очередному турболифту.
Еще сотня этажей. И еще одна. Портативная карта здесь — бесполезный хлам. Вот забрался... Хэн зашел в кабину горизонтального путепровода, воняющую телами людей, гуманоидов и прочих.
Восемьсот... восемьсот пятьдесят.
Теперь улицы освещались лишь случайными бликами из воздушных шахт и еще не разбитыми грязными лампами на заплесневелых стена. Под ногами хлюпали лужи, от которых исходил ядовитый тяжелый пар. Подножия зданий густо заросли лишайником и мхом, капал маслянистый дождь.
Горожан видно не было, если не считать за таковых мелькающие тени, слишком неуловимые для опознания. Некоторых Хэн принял за не-людей и не удивился, встретив их на такой глубине. Император то ли не умел, то ли не хотел скрывать нелюбовь и недоверие ко всем, кто не принадлежал к роду человеческому.
Тысяча уровней. Тысяча сто...
Хэн отправился на поиски еще одного — и желательно работающего — лифта и ничего не нашел. Зато нашел лестницу, уходящую вниз... и вниз...
Теперь он спустился почти на тысячу двести этажей, наверное, километра на четыре ниже уровня, где располагался банк.
Хэн запыхался, хотя и шел вниз. Воздух здесь был тяжелый, спертый и влажный, как в заброшенной шахте.
О погоне не видно, не слышно. Оторвался. Кореллианин бесцельно побрел по улице. Краем глаза он заметил нечто, которое само горбилось, как животное, вынужденное, но не привыкшее ходить на задних лапах. Рваные лохмотья почти не скрывали белесую кожу, испещренную шрамами и гонящимися язвами. Тварь ощерила пасть, среди грязных спутанных волос блеснули пеньки сгнивших зубов.
Хэн так и не сумел решить, человек ли это и было ли оно когда-то таковым.
Существо попятилось, зашипев, точно разозленный врелт, и убежало. Порой оно опускалось на четвереньки.
Кореллианин вытащил бластер и демонстративно заткнул за пояс, чтобы все видели. Руки дрожали, и Хэн обязательно прострелил бы себе что-нибудь, не имейся у бластера предохранитель. Пилот решил положиться на только что родившуюся (пусть явно недоношенную) надежду, что вид оружия отпугнет друзей и родственников только что виденной твари.
Соло встретил их чуть позже, они что-то рвали на части, сидя на корточках в грязном проулке, и отправляли куски в испачканные красным рты. Хэн выстрелил несколько раз поверх их голов. Твари бросились наутек.
Кореллианин не рискнул подойти и взглянуть на их добычу; его и так чуть было не стошнило, когда он увидел человеческие ребра, которые торчали из растерзанной груди трупа, кюбимцы Ксендора, да что же это за место такое?!
Ноги словно налились свинцом. Часов при Хэне не было (собственно, их у него вообще никогда не было), поэтому, останавливаясь под шахтой воздуховода, пилот запрокинул голову и разглядел далеко-далеко квадратик
бледного неба
Сумерки. Когда доберусь до места, совсем стемнеет... Впервые за много часов он вспомнил о Брие и обрадовался, что не потащил ее вместе с собой в банк. Она наверняка волнуется, совсем извелась. Хэн обнаружил лестницу и с тяжелым вздохом начал взбираться по ступенькам.
К тому времени как он очутился на уровне, где обнаружились такие роскошества, как городские парки и, самое главное, парковые скамейки, на которые можно было сесть и отдохнуть, ноги кореллианина сводило судорогой, а сам он дрожал от изнеможения. Хэн рухнул на первую попавшуюся лавку и впервые задал себе вопрос, что же ему теперь делать.
Он так устал и пал духом, что мысли, вместо того чтобы течь своей чередой, крутились словно булдо в канистре, пущенной вниз по склону горы. Думай, приказал себе Хэн. В таком виде к Брии ты не вернешься.
Но, несмотря на все усилия, решение объявляться не спешило. Пилот встал и нога за ногу побрел к ближайшему турболифту, чувствуя себя одной из тех одичавших тварей, которых только что встретил... только человекообразной.
Проверив локационную деку, он выяснил, что та, к счастью, вновь заработала. Так, а какой адрес он оставлял Брии?
Сто тридцать второй уровень, семнадцатый мегаблок, пятый квартал, двенадцатый подквартал... Кореллианин твердил адрес про себя. Хэн поднялся на нужный этаж, пригодный для жилья; желудок кореллианина громко забурчал, как только до пилота донеслись соблазнительные запахи из кафе и ресторанов.
Вывеска в виде огромного сочащегося ядом деваронского паука освещала ночь в неряшливом районе на границе с Инородным анклавом. Зверь был зеленым, паутина, с которой он свисал, алой, сочетание кошмарным. «Жаркий паук», ну наконец-то... Здесь было шумно и небезопасно, многие прохожие душу продали (или забрали чужую) за выпивку и наркотики. В темноте переулка тускло блеснула зажигалка, пыхнули голубоватые искры — кто-то активировал дозу глиттерстима.
Хэн постоял в тени коридоров входа в бар; он понятия не имел, ждет ли его Бриа внутри или снаружи, но надеялся, что у нее хватит ума не соваться в одиночку. А вдруг она решила самостоятельно договориться с Ниси-Спецом? Хэн вздохнул, обтер ладонью потное лицо; голова кружилась от усталости, жажды и голода.
Пока он там топтался, кто-то схватил его за руку. Хэн крутанулся на месте, рука нырнула за пазуху, где был спрятан бластер...
— Солнышко!..— выдохнул кореллианин, сгреб девушку в объятия и прижал к себе так крепко, что спустя несколько минут Бриа начала вырываться.
Она пахла так хорошо...
— Хэн! Я дышать не могу!
Он слегка ослабил хватку, стоял, покачиваясь, на одном месте. Бриа смела с его лба челку, озабоченно заглянула в глаза.
— Хэн, что стряслось?
В горле стоял комок, пилот даже испугался, что опозорится и расплачется как малолетка. Потому он сделал еще один вдох, качнул головой и сказал:
— Не здесь. Давай где-нибудь спокойно перекусим, а то у меня топливо на исходе.
Через полчаса они заперлись в отдельном номере сомнительной репутации ночлежки. Хэну доводилось бывать в местах и похуже, а вот Бриа изо всех сил делала вид, будто ее не шокируют грязь, вонь и насекомые. У кореллианина разрывалось сердце, он утешал себя тем, что заведение было дешевое и вроде бы безопасное.
Первым делом Соло выпил несколько стаканов воды. В голове еще все плыло, но запах еды, которую они принесли с собой, оживил пилота. Хэн уселся на расшатанную кровать с простынями трехмесячной давности, Бриа пристроилась рядом, они ели по очереди, передавая друг другу пластиковый контейнер.
Еда придала сил измотанному кореллианину. Хэн проглотил последний кусок и теперь сидел, пустыми глазами уставившись в угол и не зная, с чего начать.
— Расскажи мне все-все,— сказала девушка— Я по твоему лицу вижу, что дело плохо. Ты не получил денег, так?
Хэн покачал головой, а потом медленно, запинаясь, рассказал все дневные приключения. Глаза Брии наполнились слезами. В конце концов Хэн замолчал... а может, просто иссяк.
— И я вернулся,— скомканно завершил он повествование; в горле опять запершило.— Вот и все... Идти больше некуда. Ничего не могу придумать, разве что... Может, потратим оставшиеся деньги и улетим отсюда? Можно найти работу. Я всегда могу получить место пилота, я знаю, что могу.
Он закрыл лицо руками.
— Солнышко... это я во всем виноват. Надо было сообразить, что хатты провернут обширный поиск и наткнутся на отпечаток моей сетчатки. И выяснят все мои имена. Я-то считал себя шибко умным, а на самом деле, Бриа, я — тупой как полено...
Обняв девушку, Хэн положил голову ей на плечо.
— Сможешь меня простить?
Бриа поцеловала его.
— Мне не за что тебя прощать,— шепнула она.— Ты ни в чем не виноват. Вспомни, если бы не ты, меня бы сейчас передавали от одного клиента другому в каком-нибудь борделе. Никогда об этом не забывай, Хэн. Ты — мой герой. Ты — мой спаситель, я люблю тебя.
— Я тоже тебя люблю,— он заглянул ей в глаза.— Раньше не получалось сказать... но вот так уж вышло. Я тебя люблю.
По щеке девушки скатилась прозрачная слезинка. Хэн стер каплю кончиком пальца.
— Не плачь, а то я тоже разревусь. Очень хочется, но я вот что придумал. Давай уберемся с этого вонючего камешка, мы сумеем, я знаю. Жизнь наладится...
Он замялся, а потом выпалил единым духом:
— Можем даже пожениться, конфетка. Если хочешь.
Брию тронуло предложение, но соглашаться не спешила.
— А как же твои мечты? Не отказывайся от них, мы же в двух шагах от цели. Что-нибудь придумаем! Эй, ты же собирался во флотские офицеры, помнишь?
Наступила его очередь качать головой.
— Больше нет. Все, забыли про армию. Придумаю что-нибудь еще, мало ли что можно сделать с жизнью.
Бриа все-таки расплакалась.
— Хэн, я не перенесу, я не могу, когда тебе больно!
— Я в порядке,— соврал он.
Подождал немного, когда она выплачется.
— Сегодня с нами ничего не случится,— пообещал Соло.— А завтра хорошенько поработаем головами.
Бриа вдруг принялась целовать его в губы, подбородок, щеки — отчаянные торопливые поцелуи, больше напоминающие укусы. Хэн запустил пальцы в густые волосы девушки, завладел ее ртом, как будто одно лишь прикосновение к губам было лекарством. Третьесортная конура растворилась.

* * *

В предрассветных сумерках на планете, где время суток не имело значения для тех, кто не вел обеспеченную солидную жизнь на верхних уровнях города, в неряшливой душевой комнатке с потрескавшимся кафелем сидела Бриа Тарен. В руке она держала стило, на крышке унитаза лежал листок флимсипласта, а на полу — куча денег.
Из спальни доносилось негромкое похрапывание Хэна, он так вымотался, что даже не пошевелился, когда Бриа поднялась с кровати и вышла, не проснулся, когда несколько часов спустя она вернулась.
А теперь девушка сражалась с флимсипластом и стилом, то и дело останавливаясь, чтобы вытереть слезы, туманившие ей глаза так, что писать становилось невозможно. Шесть-семь раз Бриа очищала лист и все начинала сначала, но время утекало, а когда Хэн проснется, ее тут быть не должно. Если он застанет ее, она никогда ни за что не сумеет уйти.
Поэтому Бриа вновь совершала трусливый поступок. В горле застрял комок, девушка прижала ладони к груди. Интересно, пройдет ли когда-нибудь эта боль? Бриа мотнула головой и приказала себе не тратить времени. Мне так жаль, написала она. Пожалуйста, извини меня...
Сегодня ночью она впервые осознала, что, если они останутся вместе, Хэну придется распроститься с мечтой. Бриа тащила его на дно вместе с собой, задерживала, тормозила, но не хотела этого признавать. Но вчера она видела боль в его глазах, слышала, как прерывается его голос, и сдалась.

Предыдущая страница 32 Следующая страница


33 Энн Криспин

Поэтому и выскользнула из ночлежки, отыскала бар, хозяин которого разрешил ей воспользоваться кабиной связи, и позвонила отцу. Куча денег на полу душевой появилась именно в результате их разговора. Ренн Тарен — человек, который знает, как делаются подобные дела, и не тратит времени впустую. Деньги передал деловой партнер Тарена, который вручил Брии кредитки, отмахнулся от благодарности и удалился в ночь, донельзя довольный, что может поскорее убраться из открытой всю ночь грязной таверны.
Во время короткого разговора отец предупредил Брию, чтобы та не смела возвращаться домой. Еще он сказал, что вскоре после из побега в особняк Таренов заявились инспектора из КорБеза и начали расспрашивать, куда подевались ребята.
— Я ничего им не сказал. Твой брат и твоя мать не разговаривают со мной, потому что я на месяц лишил их денег на расходы, хотя они поклялись, что не звонили в Кор-Без. Будь осторожна, моя дорогая.
— Буду, папа,— пообещала девушка.— Я люблю тебя. Спасибо...
И ему я сделала больно. Почему я всегда причиняю боль и страдания тем, кого больше всех люблю?
Ее переполняло отчаянье, но Бриа запретила себе впадать в уныние. Она должна бросить Хэна — если любит его. Больше она ничего не может для него сделать. Будь сильной. Крепче сжав в пальцах стило, Бриа опять вытерла слезы и заставила себя дописать самое трудное письмо в своей жизни.

* * *

Еще не открыв глаза, Хэн понял, что случилось что-то непоправимое. В комнате было тихо, абсолютно тихо.
— Бриа? — окликнул он.
Где же она? Соскользнув с кровати, пилот натянул комбинезон.
— Бриа, солнышко!
Ответа он не получил.
Хэн перевел дыхание и скомандовал бешено колотящемуся сердцу утихомириться. Наверное, вышла за завтраком... А что, вполне разумное предположение в сложившихся обстоятельствах. Но что-то подсказывало, что он ошибается. Хэн поддернул застежку комбинезона, взял кружку и только тогда заметил, что исчез вещмешок.
И что из кармана его кожанки выглядывает уголок чего-то белого. Хэн дернул за него и вытянул конверт, туго набитый купюрами высокого достоинства. Плюс записка.
Записка на клочке флимсипласта. Кореллианин закрыл глаза, смяв листок в кулаке. Прошла, наверное, целая минута, прежде чем Хэн заставил себя открыть глаза и прочитать:
«Мой милый Хэн,
ты не заслуживаешь такого обращения, а все, что я могу сказать: прости меня. Я люблю тебя, но не могу остаться...»

14. ИЗ ОГНЯ ДА В...

Первая мысль была такая: «Она вернется». Вторая: «Я ее никогда не увижу». Хэн озирался по сторонам, потому что, если бы остался стоять столбом, его разорвало бы в клочья. С проклятьем он швырнул в стенку куртку, следом отправил сдернутые с кровати подушки. Мало... Интересно, может, это он так сходит с ума?
В голове не умещалось ни единой мысли, и очень хотелось выть от боли и злости — громко, в голос, как вуки. Он и взвыл. Схватил колченогий табурет, потому что кровать поднять не сумел, и изо всех сил метнул в дверь. Из-за стены послышалось громкое пожелание соседу засунуть голову ранкору в зад. Целехонький табурет валялся на полу, двери — тоже хоть бы хны.
Хэн бросился на кровать и некоторое время бездумно лежал, закрыв голову руками. Боль приходила и отступала, точно волна плескалась о берег. В груди ныло так, что само дыхание причиняло боль. Облегчение пришло, когда все тело словно онемело.
И почему-то так ему было хуже всего.
Потом — спустя очень длительное время — Хэн сообразил, что не дочитал письма. Кроме целой кучи денег, от Брии ничего больше не осталось, разве что этот клочок флимсипласта, поэтому пилот заставил себя подняться и при тусклом свете разобрать корявые строчки.
«Мой милый Хэн,
ты не заслуживаешь такого обращения, а все, что я могу сказать: прости меня. Я люблю тебя, но не могу остаться.
Каждый день я спрашиваю себя, не хочу ли я бросить все и первым же кораблем улететь на Илезию. Боюсь, что мне не хватит сил сопротивляться... но я должна. Должна признать, что подсела на Возрадование и надо бороться с зависимостью. А для этого мне потребуются все силы — если я хочу победить. Ты был моей опорой, я черпала у тебя силы, но так плохо для нас обоих. Чтобы пройти тесты и поступить в Академию, тебе тоже нужны силы.
Прошу, не отказывайся от мечты, Хэн. Воспользуйся деньгами, которые лежат в конверте. Отец отдал их нам, потому что ты ему нравишься и потому что он благодарен тебе. Он, как и я, знает, что ты спас мне жизнь. Прими его дар, пожалуйста. Мы с ним желаем тебе удачи на экзаменах.
Я многому научилась у тебя. Любви, верности и отваге. А еще я научилась, как разыскать тех, кто поможет мне подделать документы, так что не трудись, не ищи меня. Я ухожу и намерена победить свой порок. Даже если победа будет стоить мне последних сил.
Ты всю жизнь был свободен, Хэн. И ты очень сильный. Я завидую тебе. Когда-нибудь я тоже обрету свободу. И силу.
Попытайся не испытывать ко мне слишком много ненависти. Хотя не стану тебя винить, если ты не захочешь меня больше видеть. Прошу тебя, знай, что отныне и навеки я всегда буду любить тебя...
Твоя Бриа»
Хэн дочитал письмо до последней строчки, каждое слово выжигалось в голове, словно его записывали там лазерным резаком. Потом он начал читать сначала, стараясь оттянуть мгновение, когда опять нужно будет думать и чувствовать. А пока он разбирает почерк Брии, что написала письмо, как будто была здесь, рядом, и исчезнет, как только Хэн перестанет читать. Но в третий раз, сколько он ни прищуривался, не разобрал ни слова. Они почему-то расплывались.
— Конфетка...— прошептал кореллианин, горло сжималось, так что он с трудом выталкивал слова.— Не надо было тебе... мы же были командой, помнишь?
Он задрожал, как больной лихорадкой, сообразив, что сказал: были командой. Хэн встал и принялся, расхаживать из угла в угол, из угла в угол, из угла... Движение вроде бы помогло, хотя смесь эмоций — злость, раздражение, печаль — была такой сильной, что Хэн предпочел бы сойти с ума.
Она соврала. Никогда она меня не любила. Богатая девочка, высокомерная зазнайка, просто развлекалась со скуки... воспользовалась мной, когда принесло, бросила, когда надоел. Ненавижу ее... Хэн взвыл. Нет, это я вру. Я ее люблю. Ну как она могла? Говорила, будто ей не все равно. Лгунья! Лгунья?.. Нет, она говорила всерьез. Ей было больно... Да, ей было больно. Хэн вспомнил, как ночами слышал ее плач, как обнимал, старался утешить. Но... почему, солнышко? Я же старался помочь. Тебе нельзя быть одной, тебе надо было остаться. У нас бы все получилось...
А потом пришел страх. А вдруг она не выдержала и вернулась на Илезию? Хэн не питал иллюзий, он абсолютно точно знал, как в таком случае поступит Тероенза. Т'ланда Тиль не способны на жалость и сострадание. Верховный жрец прикажет убить Брию на месте. Хэн озирался по сторонам и ничего не видел. Эту ночь они с Брией провели здесь, в жалкой нищенской комнатке, лежали в обнимку. Бриа жадно прижималась к нему; теперь ясно, с чего вдруг такая ненасытная страсть... Бриа знала, что обнимает его в последний раз.
Хэн замотал головой. Как могло все перемениться за какую-то пару часов?
Поверни время вспять, подсказал детский внутренний голос. Пусть будет ТОГДА, не СЕЙЧАС. СЕЙЧАС мне не нравится. Хочу, чтобы было ТОГДА...
Глупо, да? Хэн перевел дыхание, звук был хриплый, горло саднило. Кореллианин всхлипнул.
Все, он больше не в силах оставаться здесь, разглядывать плесневелые стены. Запихав нехитрое имущество в небольшой вещмешок, а пачки кредиток предусмотрительно распределив по внутренним карманам, Хэн надел старую, видавшую виды кожанку и сунул за пазуху бластер.
А затем прошел по коридору, где через одну не работали лампы, мимо неряшливой женщины за конторкой. И не остановился...
Он ходил целый день, бродил, затерявшись в толпе по району, граничащему с кварталом красных фонарей. Есть не хотелось, сама мысль о еде вызывала тошноту. Бластер оттягивал карман. Хэн далее надеялся, что кто-нибудь из местных сорвиголов попытается ограбить его и тогда появится веская причина для хорошей драки. Кореллианину хотелось изувечить, убить, уничтожить что-нибудь. Или кого-нибудь.
Но никому не было до него дела. А может, от него исходило невидимое излучение, язык его тела предупреждал окружающих: «Руки прочь! Не суйтесь ко мне!»
Разум продолжал соперничать с сердцем, то перетягивая канат, то отпуская. Хэн прокручивал в голове все, что они делали и говорили. Где он ошибся? Что сделал не так? Кто же Бриа — прекрасная, попавшая в беду, но достойная девушка, которая сражается с пагубным пристрастием, или испорченная, бессердечная, черствая богатенькая любительница жестоких игр? Любила ли она его хоть немного?
В минуту просветления Соло обнаружил, что стоит на углу между двумя высоченными кучами битого камня, сжимает в кулаке листок флимсипласта и в мигающем свете вывески дешевого борделя пытается разобрать, что написано в записке. Хэн моргнул. Дождь, что ли?.. Лицо почему-то было мокрым.
Он запрокинул голову к небу, но, разумеется, не было там никакого неба, только стены домов. Хэн поднял к глазам ладонь. Никакого дождя, ни капли.
Сложив флимсипластовый листок, он спрятал записку в карман, чтобы не поддаться искушению и не разорвать ее на клочки. Что-то подсказывало, что потом он будет раскаиваться.
Где бы она ни была, мы не вместе. Хэн расправил плечи. Она ушла и не вернется, поэтому соберись. Завтра первым же делом — к Спецу Ниси в «Паук»...
Тут он сообразил, что на дворе глубокая ночь, а по улицам он шатается то ли двенадцать, то ли пятнадцать часов. К счастью, в этом районе нашлись заведения, открытые круглосуточно. Надо было поесть и немного поспать, а то с голода и усталости голова шла кругом. Соло захромал туда, откуда пришел. Он как будто ступал по раскаленному песку, подошвы стерлись и покрылись волдырями.
Хорошо, что болят ноги, можно отвлечься.
Отныне и навсегда я сам по себе, размышлял кореллианин, останавливаясь и разглядывая сквозь воздуховодную шахту далекий кусочек неба. На черном фоне подмигивала единственная звезда, хотя возможно, то была космическая станция. Мысль приобрела силу клятвы. Больше никто. Больше никто меня не интересует. И никого к себе не подпущу. Плевать мне, симпатичная девочка или уродина, умница или нет... Ни подруга, ни возлюбленная — никто не стоит боли. Отныне и навсегда — только я. Соло. Сумрачная, горьковатая ирония собственного имени заставила Хэна усмехнуться. С нынешнего мгновения имя соответствовало его сути. Он теперь то, как называется.
Соло. Отныне и навсегда. Галактика и все остальные могут отправляться в тартарары.
Я — Соло, отныне и навсегда.
Следы детской мягкости стерлись с его лица, во взгляде появилась непривычная жестокость, новообретенный холодок. Хэн шагал сквозь ночную тьму, печатая шаг по пермакриту, прочному, как оболочка, за которую спряталось его сердце.

* * *

Неделей позже Хэн Соло так же уверенно вошел в зал приема документов имперской космической Академии. Здание было высоким, расположено на верхнем уровне, массивное, солидное и тихое.
Даже от неяркого солнца Хэн помаргивал и щурился. Он давно не видел дневного света, а все еще чувствительные глаза легко раздражались. Он только что успешно доказал, что можно изменить отпечаток сетчатки, но приятным переживанием эту операцию не назовешь. Пришлось пройти через лазерную хирургию и клеточное
восстановление, затем целый день провести в бакта-камере и еще три дня носить бакта-визор, лежа в небольшой комнатке позади «клиники» Ниси.
Вынужденное бездействие Хэн обратил себе на пользу, прослушав курс истории и литературы для подготовки к экзаменам. Соло не питал ни малейших иллюзий по поводу тестов и собственных в лучшем случае обрывочных знаний.
Ниси-Спец честно заработал каждую кредитку из запредельного гонорара. В базе данных существовал некий «Хэн Соло», отпечаток его сетчатки и прочие идентификационные признаки. Большую часть шрамов кореллианин приобрел недавно, их умело нанесли ему медицинские дроиды Ниси. А старые Хэн попросил убрать.
И этот новый Хэн Соло имел на руках ИД-документы, неотличимые от тех, которыми владели все законопослушные граждане. Впервые за долгое время он был «чист». Никто не разыскивал его ни за какие прегрешения. Больше не надо было воровато озираться или пытаться вырастить глаза на затылке. Не надо было постоянно высматривать металлический блеск оружия. При громких неожиданных звуках кореллианин все еще вздрагивал, но лишь по привычке.
Хэн Соло был теперь обычным гражданином, а не беглым преступником.,
Документы Викка Драйго и Иеноса Иданиана остались лежать в депозитном ящике, дожидаясь удобного случая, когда от них избавятся. Физиономия Хэна не появлялась на объявлениях с припиской «разыскивается» и в базах данных, промашка вышла только с отпечатком сетчатки. А сейчас и о ней все сведения были стерты.
Поднимаясь по каменным ступеням, Хэн не испытывал сомнений. Он подошел к офицеру-вербовщику и вежливо улыбнулся:
— Здрасте... Меня зовут Хэн Соло, и я хотел бы подать документы в Академию. Всегда хотел служить во флоте.
Клерк в ответ не улыбнулся, но был учтив.
— Могу ли я взглянуть на них, мастер Соло?
— А как же!
Хэн положил ИД на стол перед вербовщиком.
— Мне потребуется некоторое время. Попрошу вас сесть.
Кореллианин послушно отыскал стул; поджилки у него тряслись, хотя Соло и твердил, что бояться нечего. Кредитки Ренна Тарена сделают свое дело... Через несколько минут офицер вернул ему документы и даже выжал из себя подобие улыбки.
— Все в порядке, Соло. Можете сегодня же приступить к заполнению анкеты и первоначальному тестированию. Вам известно, что отсеивается более пятидесяти процентов кандидатов? А еще пятьдесят из принятых в Академию не заканчивают обучения?
— Так точно, сер, известно. Но я рискну. Я хороший пилот.
— Императору нужны хорошие пилоты,— на этот раз офицер улыбнулся вполне искренне.— Ну что ж, тогда начнем...

* * *

Следующая неделя превратилась в ночной кошмар наяву. Первый этап был более пристрастен, чем все, что Хэну приходилось выдерживать раньше. Медицинские дроиды тыкали и ударяли его в такие места, что кореллианин с трудом подавлял желание пнуть их в ответ. Но Хэн стоически перенес осмотры.
Во время проверки зрения он трясся от страха, но дроиды-хирурги Ниси оказались на высоте. Военные медики не обнаружили ничего необычного. Тесты Хэн прошел под победную барабанную дробь. Реакция и рефлексы у него оказались на зависть многим.
А потом началось самое трудное.
День за днем понемногу уменьшающуюся группу кандидатов загоняли в экзаменационные комнаты, в которых специальный дроид задавал вопросы, записывал ответы, вносил баллы в постоянно обновляемую таблицу успеваемости. Каждый вечер Хэн возвращался в дешевую каморку в еще одной ночлежке и валился без сил на кровать, но и во сне видел экзамены.
Кадет-кандидат Соло, сейчас вам продемонстрируют четыре различных боевых доспеха. Которые из них использовались в мандолорской армии за последние столетие?
Или:
Кадет-кандидат Соло, в каком году наш великий Император возглавил Сенат? Какие исторические события предшествовали его избранию ?
Или:
Кадет-кандидат Соло, если «звездный разрушитель» класса «виктория» уйдет от Центра Империи в такое-то время, неся указанные на экране такое-то вооружение, груз и войска, какой курс и вектор входа в систему Даэдалон обеспечат оптимальный расход топлива? Какой курс и вектор сближения обеспечат наивысшую скорость ? Подтвердите ответы вычислениями.
По иронии судьбы Хэн как рыба в воде плавал в вопросах живописи, но не в заданиях по музыке. Юные годы, посвященные грабежу и воровству, подковали кореллианина по истории искусства. Современное искусство тоже не было обойдено стороной. Когда после трех дней нескончаемых экзаменов Соло отыскал свое имя в списке на голографическом табло в приемном зале, то не знал, изумляться тому или дико радоваться. Потом он сдался и испытал оба чувства.
Последние два дня были посвящены полетам. Вот тут Хэн дал себе волю. Кандидатов вывезли с планеты и рассовали по ближайшим военным базам, хотя самые сложные тесты проводили на самом Корусканте. Каждый день кандидаты практиковались в различных ситуациях. Хэн прошел все задания играючи, правда без скандала не обошлось. Кто-то из офицеров (на этой стадии кадетов гоняли инструктора из плоти и крови, а не дроиды) в беседе с коллегами кисло потребовал, чтобы «этому сумасшедшему не засчитали самое короткое время, потраченное на маршрут», так как никакими правилами не указано, чтобы кадет-кандидат проводил эль-челнок сквозь Триумфальную арку, вместо того чтобы пролететь над ней.
— Он перепугал гражданских! Мы уже получили сотни жалоб!
Старший инструктор остановил на подчиненном скучающий взгляд:
— Кто-нибудь пострадал?
— Никак нет, сэр.
— Значит, результат засчитан. А штафирок не грех пугать время от времени. Неплохо разгоняет жирок,— постановил старший инструктор.
Хэн благоразумно не поделился ни с кем, что подслушал этот разговор.
Да, за полеты он не волновался, но вот по остальным предметам Хэн едва тянул.
Несколько раз против его имени появлялся «минус», что означало: если он все-таки сдаст экзамены и поступит в Академию, ему придется заниматься дополнительно по этим предметам. Соло не слишком удивился, обнаружив в этом перечне музыку, древнюю республиканскую историю, квантовую физику и нелинейную гиперпространственную геометрию. Каждый вечер он засиживался за учебниками далеко за полночь и засыпал под звуки очередного урока. Но вообще-то Хэн ничего не имел против снов об экзаменах.
Потому что иначе он видел сны о Брие.
И в один прекрасный день Хэн остановился перед голографическим табло и стал разыскивать свое имя в списке отчисленных кандидатов. И не нашел. Не смея надеяться, с колотящимся сердцем кореллианин просмотрел второй список — на противоположной стене, с пометкой ЗАЧИСЛЕННЫЕ КАНДИДАТЫ.
Хэн Соло.
Вот оно, его имя, написано светящимися буквами. Кореллианин разглядывал их, не способный ни думать, ни поверить собственным глазам. Но имя значилось в списке. Хэн битый час слонялся по залу, сделал еще три подхода к табло, и всякий раз оно оказывалось на месте. И в конце концов Соло позволил себе радостно прошептать «Есть!» и триумфально сжать кулак.
Хэн спустился по лестнице и вышел на площадь; ледяной вечерний ветерок показался ему прохладной освежающей водой.
Это дело нужно обмыть, постановил кореллианин.
Он позволил себе плотный обед в дорогом ресторане верхнего уровня неподалеку от приемного зала. Хэн заказал медальоны из нефа в остром соусе с жареными клубнями и салатом. Запивал еду алдераанским элем и прихлебывал его не торопясь, с наслаждением. Обедая, Хэн разглядывал шикарную мебель из металла и живого льда, слушал негромкое джаз-трио, наблюдал за официантами-людьми. За соседним столиком расположились привлекательные женщины в красивых вечерних платьях и в сопровождении высокопоставленных офицеров. Хэн поднял бокал, чокнулся с воздухом и прошептал:

Предыдущая страница 33 Следующая страница


Хэн Соло и все ловушки рая 34

— У меня получилось, Бриа. Как жаль, что тебя здесь нет, солнышко. Без тебя праздник не в радость...
Без колебаний и сожалений расплатившись по счету, Хэн вышел из ресторана и пересек широкую площадь. Дефлекторный купол высоко над головой сдерживал ветер, так что новоиспеченному курсанту было даже тепло — если не останавливаться. Но Хэн все равно поплотнее запахнул куртку. Вокруг поднимались шпили и крыши зданий самого верхнего уровня: площадь была расположена чуть-чуть ниже самого верхнего уровня этой части Корусканта. Длинные винтовые дорожки вели еще на один этаж, туда же можно было добраться и на лифте.
Спрятавшись от яркого моря огней, Хэн прислонился к перилам и постарался разглядеть звезды. Одну-две — самые яркие — увидеть удалось, но не более. Красные и зеленые сполохи мерцали по всему горизонту, словно намалеванные на черном фоне безумным художником-великаном. Захватывающее получилось зрелище.
У меня получилось!
Хэн улыбнулся...
И застыл на месте, когда нечто твердое, небольшое и, похоже, круглое ткнулось в спину. Дуло бластера. Голос, который Хэн узнал сразу же, хотя прошло почти что пять стандартных месяцев с тех пор, как слышал его в последний раз, игриво произнес:
— Эй, парень, рад тебя видеть. Должен признать, не так-то легко тебя разыскать.
Этого не может быть. Не сейчас! Это не честно! За спиной добродушно хмыкнули.
— Почему бы тебе не повернуться, малой, только очень медленно, без рывков. Поговорим лицом к лицу.
Что было делать? Хэн так и поступил. Владелец «Удачи торговца» сменил прежний нелепый мундир с побрякушками на потертый кожаный жилет, штаны и просторную рубаху из шерсти алдераанских нерфов, но в остальном Гаррис Шрайк выглядел
точь-в-точь как в ту ночь, когда Хэн оставил его лежать на палубе.
Нет... что-то все-таки изменилось. Он не сразу сообразил, что разглядывает Шрайка сверху вниз. Это не он, это я изменился. Я теперь выше ростом...
Шрайк придирчиво смотрел на беглого подчиненного.
— Какой милый мальчик,— хмыкнул он.— Жаль, что ты не можешь вернуться со мной на «Удачу», и наши девочки тебя не увидят. Ты стал бы у них настоящим любимчиком.
К Хэну наконец-то вернулся дар речи:
— Что тебе нужно, Гаррис?
— Вот как? Теперь я уже Гаррис, да? Решил, что ты мне ровня, сосунок?
Шрайк влепил Хэну звонкую оплеуху, а стоило тому попытаться дать сдачи, как ему под ребра угрожающе ткнули бластером. Соло молча вытер кровь с разбитых губ.
— Ты не ровня мне, не забывай. Ты сейчас для меня — большая куча звонкой монеты, которую хатты обещают отвалить тому, кто привезет к ним Викка Драйго.
— Хатты ищут меня? — полюбопытствовал Хэн, оттягивая время.
— Они ищут Драйго, а еще они хотят видеть Иеноса Иданиана, малой. Но ты же у нас теперь Хэн Соло, да? А я — единственный из всей Галактики знаю, что Хэн Соло еще и Драйго, и все остальные ребята. Поэтому когда я увидел сообщение о розыске, то сразу подумал, что пора поискать тебя. Слишком много денег на кону.
— Ясно.
Шрайк отвесил ему еще одну затрещину.
— Ничего тебе не ясно, сынок. Тебе не ясно, что дела на «Удаче» в последнее время шли худо. Тебе не ясно, что Ларрад так и не оправился после того, как эта твоя вуки отделала его. Нам пригодились бы деньги от хаттов, весьма пригодились бы.
— Да ну? — переспросил Хэн — А еще мне не ясно, как моя поимка переменит твою удачу. Ну, поймал ты меня, что дальше? Шел бы ты лучше на Гаммор навоз разгребать. И я боюсь, Гаррис, что не смогу поучаствовать в твоей затее...
Он все понижал и понижал голос, Шрайк бессознательно наклонился к нему... и тут Хэн с диким воплем бросился на противника. Одной рукой заблокировать встречный удар, второй — смести в сторону руки Шрайка, коленом — двинуть в пах, а когда враг с хрюканьем согнулся пополам, крепко двинуть в челюсть. Капитан лег.
Шрайк даже бластер выронил и сейчас шарил ладонью по феррокриту в поисках оружия. Хэн ногой отбросил бластер в черную угловатую тень, а затем, перепрыгнув через Шрайка, устремился к мосткам на соседнюю крышу, где можно было бы спрятаться, а если повезет, прыгнуть в турболифт или горизонтальный путепровод.
Он не верил, что действительно сумел уложить Шрайка в бою. Он рос в страхе перед раздражительным капитаном и его увесистыми кулаками.
До мостков Хэн добрался, он бежал так, что обогнал бы корабль на полном ходу. Наверху кореллианин нерешительно оглянулся. Две небольшие луны Корусканта превращали крышу в нереальный мир, раскидав повсюду двойные тени. Цветов было всего три: ослепительно белый, призрачно-серый и непроницаемый, глухой черный.
Хэн решил в пользу турболифта и уже мчался к нему, когда призрачный трехцветный мир посетила четвертая краска: ярко-голубая. Концентрированные кольца пара-
лизующего излучения. Стреляли от дверей лифта. «Бластер стоял на оглушении?» - удивился Хэн, меняя прямой курс на зигзаг. Шрайк? Когда это он успел?
Еще один выстрел.
Хэн бежал по крыше как врелт, ему в жизни не приходилось так усердно работать ногами. Он отыскал другую кабинку турболифта, дверь была открыта... а внутри стоял Шрайк — черный плоский силуэт с бластером в руке.
Хэн затормозил и опять сменил направление.
Не по-онял! А кто же тогда стрелял раньше?
Но он был слишком занят, чтобы размышлять над этой загадкой; насущнее было как можно быстрее пересечь крышу. Бластер в руках Шрайка плюнул ярко-голубыми огнями. Самый верхний уровень предназначался разве что для любезничающих парочек, яркое освещение тут не предусматривалось. Лишь две небольшие луны безнадежно разгоняли мрак.
Дыхание срывалось с губ струйками пара, Хэн рысью мчался по крыше, горным козлом перемахивая через низкие перегородки и люки воздуховодов. Из пермакрита то тут, то там поднимались шпили, как гротескные вечнозеленые растения. Хэн обогнул один из них, поскользнувшись на инее. Наверху, за пределами дефлекторного купола было холодно, даже здесь старая кожанка не спасала.
— Стой или подпалю тебе задницу! — заорал позади Гаррис Шрайк, вновь разгоняя ночную тьму выстрелом.
Хэн поднажал, чувствуя себя загнанным, отчаявшимся спастись животным. Осмелившись бросить короткий взгляд через плечо, он увидел силуэт преследователя. И еще один парализующий луч.
Соло увеличил скорость... лишь для того, чтобы пробороздить каблуками по крыше и остановиться, балансируя на краю обрыва.
Замахав руками, точно ветряная мельница, Хэн откинулся назад, на спину. Он мельком увидел ярко освещенную площадь десятью этажами ниже и ресторан, в котором только что пообедал. Сквозь мерцание защитного поля можно было разглядеть элегантные скульптуры, экзотические цветы и клумбы...
Обед случился, наверное, целую жизнь тому назад.
Хэн свернул направо и побежал — ноги скользнули по инею — дальше, увернувшись от очередного выстрела. Он хватал широко раскрытым ртом морозный воздух, в груди пекло.
Кореллианин обогнул еще один шпиль, зацепив пермакрит коленом, и нырнул, хромая, в густую тень.
А та неожиданно расступилась под ногами, превратившись в воздушную шахту.
Хэн слишком разогнался, чтобы так сразу остановиться. Заорав от ужаса, кореллианин оттолкнулся изо всех сил...
...и ухитрился перелететь через дыру. Он приземлился на другой стороне, упал, перекатился, хватая ртом воздух, попытался встать хотя бы на четвереньки. Руки и ноги разъехались на обледеневшем пермакрите, как раз когда парализующий заряд ударил справа от него.
Весь правый бок мгновенно онемел. Кореллианин с сиплым выдохом ударился о пермакрит. Обмякнув, он стал ждать (другого все рано не оставалось) и надеяться, что ощущения восстановятся вовремя. Все зависит от силы заряда, может пройти минуты две... а могут все десять.
Дыхание давалось с трудом, но не обращая внимания на боль, он втягивал в себя большими порциями воздух. Ему нужно было восстановить дыхание на тот случай, если онемение пройдет. Слева от него раздались шаги; Шрайк обходил по краю отверстие воздуховода Хэн лежал неподвижно, только белая струйка замерзающего дыхания выдавала, что он еще жив. Шаги смолкли, раздались вновь. Сквозь опущенные ресницы Хэн смутно видел фигуру капитана. Затем его больно пнули по ноге. Соло всхлипнул от боли.
— Подонок! — Шрайк сплюнул.— Да за то, что ты сделал, я бы сбросил тебя вниз, дай мне лишь две кредитки, мразь. Жаль, стоишь дороже.
Хэн лежал и радовался ноющей от удара ноге. Хорошо, значит, паралич начинает проходить. Но сообщать этот радостный факт противнику он не собирался, потому тряпичной куклой проехался по крыше, скользя и ударяясь о неровности пермакрита, пока Шрайк, ухватил кореллианина за шиворот, волок добычу к ближайшему турболифту.
Капитан без передыху сыпал проклятиями и заметно хромал, к величайшему наслаждению Хэна. Кореллианин расслабился еще больше, чтобы Шрайку было труднее нести его, хотя прочувствовал спиной каждый выступ. Правую руку покалывало, и это тоже было хорошо. У тур-болифта Шрайк выпустил Соло. Трудно было не напрячься, падая на холодную крышу, но Хэн ухитрился вполне правдоподобно свалиться, не слишком ощутимо ударившись затылком. В поле зрения замаячила физиономия капитана: глаза блестят, на распухшей челюсти наливается чернотой кровоподтек.
— А теперь мы спустимся на этом вот лифте, и ты будешь паинькой, мой маленький врелт. Мы с тобой будем настоящими обаяшками, ты и я. Я скажу, что ты слишком много выпил.
Хэн слышал, как приближается кабина. Он напряг мускулы, и они отозвались, хотя и без энтузиазма. Времени не хватило...
— Скажи мне, малой, ты поступил в Академию? — поинтересовался Шрайк, как будто ждал ответа.— Это поэтому ты так набрался сегодня, а?
Капитан рассмеялся.
— Импам, наверное, тяжело приходится, раз принимают на флот неудачников,— Шрайк плюнул Хэну в лицо.
Тот вовремя спохватился и не отреагировал. Турбо-лифт был совсем близко. Когда дверь кабины откроется, Шрайк отвлечется на несколько секунд, и вот тогда Хэн и сделает свой ход.
Кореллианин незаметно сжал правую руку в кулак, пальцы отозвались на мысленный приказ. Шрайк продолжал разглагольствовать:
— Ох уж эти имперцы!.. Стрелять не умеют, летать не умеют, драться и то не умеют. И плевка на них жалко. Удивительно, как старик Палпатин из кровати встает по утрам! Недоумки...
Двери турболифта открылись. Шрайк заглянул в кабину, и в эту же секунду Хэн оторвал себя от пермакрита. Неожиданность сработала, ему удалось выбить у капитана бластер, но потом удача от него отвернулась. Крепкие, как дюрастил, руки стиснули горло. Но Хэн сдаваться не собирался; одна хорошая подножка, и Шрайк опрокинулся на спину. Вот только пальцев, к сожалению, не разжал, волей-неволей пришлось лететь следом.
Соло от души впечатал кулак Шрайку под дых и услышал, как противник хрюкнул от боли. Хватка на горле ослабла — на миг. Второй рукой капитан попытался лишить Хэна глаза. Причем выбрал почему-то правый. Большой палец скользнул по слюне самого же Шрайка. Хэн улучил момент и по-звериному вцепился в руку бывшего хозяина. Зубы вонзились в мякоть ладони, Шрайк заорал. Хэн ощутил во рту вкус чужой крови и, не дожидаясь, когда противник опомнится, угостил его коленом под дых. Выбитый из легких воздух на морозе превратился в иней.
Юный кореллианин оттолкнул врага, Шрайк, разжав пальцы, опять растянулся на крыше. Следом за ним Хэн рухнул на четвереньки, шаря в потемках в поисках бластера. Капитан успел подняться на ноги и с вполне определенными намерениями шел вперед, когда пальцы молодого человека наткнулись на ребристую холодную рукоять. Привстав на колено, Хэн выставил оружие перед собой.
— Твоя очередь стоять смирно, Шрайк.
Кашель больно ободрал горло, но противника Соло из вида не выпустил. Капитан рассмеялся, темп сбавил, но не остановился. Сейчас между ними было метров шесть.
— Что ты, малыш? — ласково ворковал Шрайк.— Старый капитан чуть-чуть разыграл тебя, вот и все, не больше. И вовсе не собирался я отдавать тебя хаттам, да ни за что. А ты в курсе, что ты убил одного из них, малой? Хаттам такое не нравится, ох не нравится... Они всю Галактику перероют, но отыщут старину Драйго, знаешь?
— Стой где стоишь,— буркнул в ответ Соло.
Он услышал, как дрожит голос, и перепугался. Он ни разу ни в кого не стрелял, а с хладнокровным убийством у него вообще было из рук вон плохо. Хэн понятия не имел что делать дальше. И получится ли? Шрайк ухмыльнулся, будто читал мысли.
— Ну-ну, сам знаешь, что не станешь в меня стрелять. Не сумеешь. Я же тебе вместо отца...
Хэн ответил столь тяжеловесным ругательством из репертуара хаттов, что Шрайк восхищенно приподнял бровь.
— Ух ты! А ведь, пока ты бегал без поводка, ты стал таким сквернословом, нехороший мальчик!
Он все еще не остановился, их разделяло метра четыре. Хэн покрепче стиснул в потных ладонях рукоять бластера; дуло плясало как одержимое.
— Давай-ка спустимся пониже и все обсудим,— от негромкого голоса капитана тянуло в сон.— Даю слово, я ничего тебе не сделаю.
— Слово, э? — Хэн рассмеялся; смех перешел в кашель.— Ну ты даешь... Твое слово и плевка не стоит.
— Даю слово, честно! — повторил Шрайк.— Кроме того, если ты меня сейчас застрелишь, то уже никогда не узнаешь о родителях. Кто они такие и почему бросили тебя в порту, где я тебя потом отыскал.
— Тебе известно, кто они? Знаешь, почему меня бросили? — Хэн сглотнул, колючий комок оцарапал горло.— Тогда начинай говорить и, может быть, сохранишь жизнь.
Оставался метр, не больше, Шрайку было достаточно протянуть руку. Надо было стрелять, нельзя верить капитану... но Хэн все равно медлил.
— Говори!
— Скажу, все расскажу, с подробностями, когда опустишь бластер. Даю слово.
Пристрели его! Взвизгнул внутренний голос. Не медли!
Тонкий лазерный луч клюнул Шрайка в грудь. Капитан нелепо замахал руками, лицо Гарриса исказилось от боли и страха. Шрайк упал как подкошенный, он умер еще до того, как ударился о крышу. Хэн недоверчиво уставился на собственные руки. Палец все так же лежал на спусковом крючке, им никто не шевелил, пилот мог ручаться... или нет?
Секундой позже кореллианин сообразил, что стреляли из другой точки, из-за его спины. Хэн крутанулся, не поднимаясь с колена, и чуть ли не нос к носу столкнулся с другим человеком. Молодым, среднего роста, малопримечательным. Темные волосы в лунном свете казались заиндевевшими. В руке парень держал бластер, и на нем не оставалось места, где не стоял бы ярлык «охотник за головами».
— Финиш, пацан, добегался,— произнес незнакомец, снимая с пояса наручники.— Вставай, пойдешь со мной.
Те первые выстрелы, запоздало сообразил Хэн. Вот кто стрелял... Шел следом за нами, подождал, когда Шрайк проделает всю грязную работу, и получил меня на блюдечке. А бантиком я, очевидно, сам должен перевязаться.
Что-то не то, видимо, с его лицом; все читают мысли как хотят и не спрашивают разрешения.
— Я знал, что Гаррис разыщет тебя,— добавил охотник за головами.— У хаттов не оказалось твоего изображения, вот я и наблюдал за Шрайком, раз уж он воспитал тебя, а, Викк? Я знал, что рано или поздно он тебя найдет и сделает мне роскошный подарок.
Нет! Не может быть! Ну как одна и та же дрянь случается с одним и тем же парнем дважды?!! Тело еще не оправилось от паралича, да и драка со Шрайком давала о себе знать, ныл и болел каждый мускул. Охотник за головами указал бластером на Хэна.
— Бросай оружие, пацан, или я вправлю тебе мозги. Знаешь, что бывает, когда заряд парализатора попадает в голову? Хатты желают видеть тебя живым, а вменяемым или с омлетом вместо мозгов, они ничего не говорили. Бросай.
Хэн разжал трясущиеся пальцы. Сипя от усилия, он попытался встать, правая нога подогнулась.
— Колено...— нехотя промямли кореллианин.— Веса не держит, меня Шрайк ударил...
— Я видел. Не слишком профессионально, но старый Шрайк никогда не славился отходчивостью и терпением,— заметил охотник за головами.— Ладно, помогу тебе. Не пытайся...
С ревом, сделавшим честь любому вуки, Хэн ударил наклонившегося к нему охотника головой в живот. Новый противник был моложе Гарриса Шрайка, быстрее и сильнее. Но Хэн дрался как сумасшедший, откуда только силы взялись? Терять кореллианину было нечего. Вскрикнув от удивления, охотник за головами упал навзничь. Хэн навалился сверху и тут же получил по голове бластером. Противник быстро пришел в себя.
Кровь залила Соло глаза, но не остановила. Хэн вскарабкался по охотнику, словно тот был лианой, понимая, что самое сильное место всех его соотечественников — голова, опять пустил ее в ход. На этот раз — расквасил сопернику нос. Охотник вновь заорал.
И, видимо от обиды, поменялся с Хэном местами, уселся верхом, попутно заехав кореллианину по почкам. Соло перехватил его руку и бил его по пермакритовому покрытию крыши, пока охотник не выпустил оружие. Не заботясь, что может еще больше рассадить кожу на лбу, Хэн опять боднул противника в лицо. Пилот так раздухарился, что не прекратил своего занятия, пока сам не получил по физиономии.
Кореллианин стукнулся затылком о пермакрит, сделал попытку ловко перекатиться и врезался в надстройку, внутри которой располагалась шахта турболифта. Из распухшего носа и разбитых губ противника ручьем текла кровь, превращая лицо в маску из кошмарных снов. Охотник за головами шагнул вперед, и в его глазах Хэн прочитал смертный приговор. Кореллианин ждал до последней секунды, а затем рванулся в сторону, а очутившись за спиной противника, изо всех сил толкнул его.
Громкий короткий хруст, раздавшийся, когда голова охотника повстречалась с каменной стенкой, казалось, разнесся эхом в морозной ночи. Охотник дернулся разок, обмяк, соскользнул по стене и без движения уселся на пермакрит. Закусив губу, Хэн пошатываясь, побрел к поверженному врагу. Два пальца, прижатые к шее охотника, убедили кореллианина, что тот не живее Гарриса Шрайка, который лежал в нескольких метрах в стороне, пустыми невидящими глазами уставившись на две небольшие луны.
Хэн поддался искушению и в свою очередь сполз на пермакрит; голова кружилась, от усталости дрожали ноги, к глотке подкатывала тошнота. Через некоторое время его принялась бить крупная дрожь. Трясло Хэна с минуту.
Соберись... ты должен что-то придумать. Так, думай.
Цепляясь за стену, кореллианин встал и снова осмотрел мертвого охотника. Они с ним были примерно одного роста, примерно одного возраста и сложения, одинаково темноволосые. Ну, может, волосы охотника были чуть темнее, но кто заметит?.. Дыхание висело над головой искристым плотным облачком, пока Хэн сдергивал с мертвеца сапоги и раздевал труп.
Минут через пять кореллианин нетвердо стоял на ногах, одетый в позаимствованную у мертвого одежду. Теперь предстояло самое трудное — напялить на охотника серый изношенный комбинезон, потертую кожанку, ботинки. Бластер охотника Хэн сунул к себе в кобуру, достал горсть мелких кредиток, все свои фальшивые ИД-карты, распихал все это добро по карманам своей прежней одежды. И заботливо застегнул на трупе куртку.
Потом он отправился на поиски оброненного Шрайком бластера и в конце концов нашел его, после чего вернулся к охотнику. Морщась, установил оружие на максимум, прицелился и, отвернувшись, выстрелил мертвецу в лицо. Не сразу, но он все-таки заставил себя взглянуть на охотника, у которого больше не было лица и уже точно — глаз.
А следовательно, и их сетчатки.

Предыдущая страница 34 Следующая страница


35 Энн Криспин

Хэн успел отойти на несколько шагов, прежде чем основательно, мучительно и без особого на то желания опустошил желудок. При воспоминании о стоимости обеда стало только хуже. Собравшись с духом, Соло подхватил мертвеца под мышки и поволок по заиндевевшему, скользкому пермакриту точно так же, как недавно Шрайк тащил его самого. Он пятился — медленно и осторожно,— пока вновь не очутился у воздуховода.
Заглянул через низенькие перильца, тут же отвернулся, сражаясь с головокружением. Земля лежала далеко-далеко внизу. Хэн подкатил тело к краю и хорошим толчком отправил мертвого охранника в полет. Он не осмелился проводить труп взглядом. Неверными шагами, спотыкаясь на каждом шагу, кореллианин вернулся к Шрайку и вложил ему в руку бластер. А потом вызвал турболифт.
Дверь открылась, Хэн ввалился в освещенную кабину.
Лифт шел вниз, пилот стоял, упираясь обеими руками в стену, рискуя в противном случае упасть. Последние силы уходили на борьбу с обмороком.
Вечер затянулся...

ЭПИЛОГ: ВОЗРОЖДЕНИЕ

Хэн Соло особняком стоял в толпе перевозбужденных кадетов на обширной площадке над крышами. Тугой воротничок новенькой униформы натирал шею, но кореллианин воздерживался от желания сунуть под него пальцы и подергать. Тогда воротничок помялся бы, а Хэн желал выглядеть как можно лучше.
Вокруг обнимался и целовался народ, кадеты прощались с семьями. Лишь немногие, подобно Хэну, держались в стороне. В нескольких шагах от Соло топтался темнокожий парень, которого никто не провожал. А на другом краю площадки скучала девушка с короткими, на военный лад подстриженными волосами. Но у большинства имелись отцы, матери, братья и сестры, дяди и тети, дедушки, бабушки, кузины и кузены, и все они явились поддержать счастливчиков в час их триумфа. Еще ни разу в жизни Хэн не чувствовал себя таким одиноким. Он был старше других кадетов, и это тоже не способствовало слиянию с толпой.
Эй, да что с тобой такое?.. Ты здесь. Ты победил.
На летном поле курсантов ждал транспортник с гордым названием «Император». Скоро они все погрузятся на него и полетят на Кариду в военные тренировочные центры. Хэн улыбался, разглядывая очертания корабля, скользя взглядом по плавнику стабилизатора. Кореллианский корвет, как мило...
Он в который раз оглядел толпу в поисках... Хэн вдруг сообразил, что надеется отыскать среди прочих золотисто-рыжую головку. Дурак ты, Соло. Просто дурак. С чего ты взял, что Бриа заявится сюда? Дд ее след простыл на Корусканте! Хэн подумал и решил, что вовсе он не думал увидеть Брию... просто... если честно... надеялся, что она придет. Кореллианин вздохнул. Дьюланна обожала цитировать принятую у ее народа поговорку, которая в грубом переводе на общегалактический звучала так: «Подозрительна радость, что не перемешана с грустью».
Дьюланна...
Видела бы она его сейчас! Хэн живо вообразил долговязую кудлатую повариху, кнопку ее черного носа, маленькие сияющие глазки, прячущиеся за прядями седеющих бурых волос. Сегодня Дьюланна раздувалась бы от гордости. Кореллианское воображение сыграло с Хэном злую шутку; он услышал, как Дьюланна поскуливает и взрыкивает, уверяя, как радуется успехом своего воспитанника. А еще повариха взъерошила бы ему волосы, чтобы Хэн выглядел привлекательно — всклокоченным и неряшливым.
Хэн улыбнулся воспоминанию. У меня все получилось, Дьюланна, сказал он ей. Посмотри на меня. Ты — моя родня, моя единственная семья, и другой мне не надо. И это здорово, что сегодня ты здесь, пусть и в моем воображении...
А еще Бриа.
Признай, Соло, тебе не все равно. Ты все еще высматриваешь ее в толпе, прислушиваешься, не раздастся ли звук ее шагов, ее голоса. Знаешь, парень, тебе действительно надо лечиться.
Хэн мотнул головой, словно мог прогнать образ Брии с той же легкостью, с какой вызвал Дьюланну. Но он заберет Брию с собой на борт «Императора», как будто девушка пойдет рядом с ним. Сколько ни старайся, ничего не забывается.
Память подсунула очередное высказывание Дьюланны, старая поговорка вуки. «Хорошая память — благословение и проклятие одновременно...»
Ты права, Дьюланна. Как же ты права. Кореллианин переступил с ноги на ногу, и боль, которая прошила правое бедро, напомнила о позавчерашней драке. Хэн вздохнул. Он умер, Дьюланна. Тот, кто убил тебя, мертв. Можешь спать гораздо спокойнее...
Сквозь толпу шел имперский офицер, возле Соло лейтенант задержался и окинул кореллианина неприязненным взглядом.
— Ваше имя, кадет?
Хэн образцово вытянулся в струнку.
— Курсант Хэн Соло, сэр!
— Забыли, как отдается салют, курсант Соло?
— Никак нет, сэр!
Он подтвердил слова делом, не придерешься.
Офицер придирчиво разглядывал физиономию кореллианина.
— Что произошло с вашим лицом, курсант Соло?
Хэн чуть было не брякнул, будто с дверью повстречался раз шесть подряд, но затем решил, что в данном случае лучшим ответом будет правдивый.
— Я подрался, сэр.
— Да ну? А по виду — играли в песочек,— хмыкнул лейтенант.— И по какой причине вы подрались, курсант Соло?
— Мой противник оскорбил имперский флот, сэр.
В конце концов, разве не так? Докажите, что я вру... Лейтенант приподнял бровь.
— Да ну? — повторил он. Голос на градус потеплел.— Как... неблагоразумно с его стороны. И вы хорошенько отделали его за неучтивость, я надеюсь, курсант Соло?
Хэн вовремя вспомнил, что в ответ на вопрос офицера не кивают.
— Так точно, сэр. Могу заверить господина лейтенанта, что мой противник больше и слова оскорбления не скажет в адрес Империи, сэр.
— Похвально, курсант Соло, весьма похвально.
Лейтенант едва заметно улыбнулся и пошел дальше. Хэн перевел дух. Пронесло... на этот раз.
Над посадочной площадкой разнесся усиленный динамиками голос. К лейтенанту, раздавая приказы, подошел сержант.
— Стр-ройсь!
Возникла секундная сумятица, затем курсанты все-таки разобрались по шеренгам и колоннам.
— Посадка на транспорт по колоннам! Языки на привязь, следите за ногами.
Воцарилась тишина. Хэн стоял в четвертой колонне, по сторонам не смотрел, пялился в затылок впереди стоящего курсанта и с замирающим сердцем ждал приказа. Где-то играли военный марш.
— Первая шеренга! Шагом марш!
— Вторая шеренга! Шагом марш!
— Третья шеренга! Шагом марш!
Напряжение росло, кровь запела в венах. Вот оно...
— Четвертая шеренга! — рявкнул сержант.— Шагом... марш!
Хэн шагал к «Императору» и улыбался.
Сегодня все начинается, думал кореллианин. Моя настоящая жизнь начинается сегодня.
Он вспомнил еще раз Дьюланну, а еще — Брию. Они тоже улыбались.
Его сапоги загрохотали по трапу. Хэн набрал полные легкие воздуха, словно новорожденный, который собирается первым криком оповестить Галактику: «Я здесь! Слушайте меня, я ЖИВОЙ!»
Он чувствовал себя так, будто только что появился на свет. Смутное прошлое ненужным грузом оставлено позади, впереди лежало лишь светлое радужное будущее.
И Хэн Соло шел к нему, не оглядываясь назад.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. «УДАЧА ТОРГОВЦА» (Страница 1)
  • 2. ИЛЕЗИАНСКИЕ МЕЧТЫ (Страница 2)
  • 3. АВАРИЙНАЯ ПОСАДКА (Страница 6)
  • 4. МУУУРГХ (Страница 9)
  • 5. СПАЙСОВЫЕ ВОЙНЫ (Страница 11)
  • 6. НА АЛДЕРААН И ОБРАТНО (Страница 13)
  • 7. БРИА (Страница 16)
  • 8. ОТКРОВЕНИЕ (Страница 18)
  • 9. УТРАЧЕННАЯ И ОБРЕТЕННАЯ (Страница 20)
  • 10. ПОТЕРЯННЫЙ РАЙ (Страница 23)
  • 11. ПОСПЕШНОЕ БЕГСТВО (Страница 24)
  • 12. ВОЗВРАЩЕНИЕ НА КОРЕЛЛИЮ (Страница 26)
  • 13. УРА! ЛЕТИМ НА КОРУСКАНТ (Страница 30)
  • 14. ИЗ ОГНЯ ДА В... (Страница 33)
  • ЭПИЛОГ: ВОЗРОЖДЕНИЕ (Страница 35)


Энн Криспин

Хэн Соло и все ловушки рая

Цикл: "Star Wars. Трилогия о Хэне Соло" - 1

Перевод с английского Яна Кельтского

 Читать книгу

Аннотация

Легенда Галактики Хэн Соло... Он был дитем без прошлого. Он был лучшим гонщиком на планете. Его цель - стать пилотом имперского флота. За десять лет до битвы при Йавине. До того, как стать легендой, до того, как испытать триумф, необходимо обрести знания, опыт и раздобыть денег. И единственный шанс для молодого авантюриста - планета Илезия, где обосновались религиозные фанатики и торговцы наркотиками... Непобедимый Хэн Соло и будущий агент Альянса Бриа Тарен, тагорянин Муургх и капитан старого корабля "Удача торговца" Гаррис Шрайк в Галактике, где еще не начались Звездные Войны!

Содержание

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://swworld.net.ru
Над дизайном работали: Spider, Elfin, Angel