Энн Криспин - Хэн Соло и Мятежный Рассвет

1 Энн Криспин

1. ПОБЕДИТЕЛИ И ПРОИГРАВШИЕ

Сидя в пилотском кресле, Хэн Соло склонился над приборной панелью «Проказницы».
— Входим в атмосферу, капитан, — сказал он.
Бледный диск большого солнца окрасился красноватым свечением, окружавшим планету, и скрылся за ее телом. В поле зрения возникла темная ночная сторона Беспина, закрывая звезды. Хэн проверил сенсоры.
— Говорят, в атмосфере Беспина водятся летучие, вернее будет сказать — парящие, создания, так что держите передние щиты на максимальной мощности.
Работая одной рукой, второй пилот внесла необходимые поправки.
— Расчетное время подлета, Хэн? — спросила она с ноткой напряжения в голосе.
— Уже недолго, — ободряюще ответил тот, когда «Проказница» пронзила верхнюю атмосферу, пронесясь над темным полюсом планеты; далеко внизу молнии заставляли туман мерцать приглушенным светом. — Расчетное время подлета — двадцать шесть минут. Окажемся в Заоблачном городе как раз к позднему ужину.
— Чем скорее, тем лучше, — ответила она, морщась и поправляя руку на перевязи. — Зверски чешется.
— Держись, Джадонна, — сказал Хэн. — Мы отвезем тебя прямо в медцентр.
Она кивнула.
— Да я и не жалуюсь, Хэн. Ты прекрасно поработал. Но просто не терпится окунуть ее в бакту.
Хэн покачал головой.
— Разрыв хрящей и связок... больно, должно быть, — сказал он. — Но в Заоблачном городе, без сомнения, найдутся квалифицированные медики.
Она кивнула еще раз.
— Конечно. Неплохое это место, Хэн. Сам увидишь.
Джадонна Велоз был низкорослой, коренастой темнокожей женщиной с черными прямыми волосами. Хэн встретил ее два дня назад, когда увидел в астронете ее объявление о поиске пилота, который мог бы отвести ее корабль с Алдераана на Беспин. Рука Велоз была повреждена от удара сломавшегося антигравитационного погрузчика, но, стремясь успеть в строгие сроки, она отложила настоящее лечение до того, как доставит груз.
Добравшись на скоростном челноке с Кореллии на Алдераан и получив оплату за перелет, он занял место пилота и доставил их на Беспин как раз вовремя.
«Проказница» шла сквозь легкую, похожую на дымку, экзосферу, и, погружаясь глубже, скользила сквозь синее небо вечерних сумерек. Хэн изменил курс, следуя на юго-запад, к заходящему солнцу. Стремительно проносящиеся под ними верхушки пышных облачных громад начали окрашиваться в багряный, коралловый, а затем золотисто-оранжевый цвет.
У Хэна Соло были свои причины посетить Беспин. Если бы не объявление Джадонны, ему пришлось бы покопаться в своих неумолимо сокращавшихся запасах кредиток, чтобы самому купить билет на коммерческий корабль.
«Велоз появилась как нельзя кстати,» — подумал Хэн. На обещанные ему деньги он сможет позволить себе дешевый номер и регулярное питание во время большого турнира по сабакку. Один только первоначальный взнос составлял без малого десять тысяч кредиток. Хэну с трудом удалось наскрести такую сумму, для чего пришлось продать золотую статуэтку паладора, украденную им у илезианского верховного жреца Тероензы, и драконью жемчужину, обнаруженную в кабинете адмирала Гриланкса.
На секунду кореллианин пожалел, что с ним не было Чубакки, но тому пришлось остаться в их маленькой квартирке на Нар Шаддаа, потому что на него купить билет он бы не смог.
Теперь они шли сквозь толщу атмосферы, и Хэн мог увидеть солнце Беспина, зрительно приплюснутый оранжевый шар, просвечивающий сквозь массивные гряды облаков. «Проказницу» окружали сияющие облачные горы — золотые, как мечты Хэна о богатстве.
Он ставил все на эту игру... и ему всегда везло в сабакк. Но хватит ли одного везения, чтобы выиграть? Против него будут играть профессионалы, такие, как Ландо.
Кореллианин сглотнул, потом решительно сосредоточился на управлении кораблем. Некогда было давать волю нервам. Хэн еще немного подкорректировал вектор «Проказницы», думая о том, что в любой момент может оказаться в зоне транспортного контроля Заоблачного города.
Словно в ответ на его мысли, из переговорного устройства раздался голос:
— Прибывающее судно, пожалуйста, идентифицируйте себя.
Джадонна Велоз протянула руку и включила свой передатчик.
— Транспортный контроль Заоблачного города, это «Проказница» с Алдераана. Наш вектор... — она бросила взгляд на приборы и продиктовала набор цифр.
— «Проказница», вектор подтвержден. Пункт назначения — Заоблачный город?
— Так точно, транспортный контроль, — сказала Джадонна.
Хэн ухмыльнулся. Насколько он слышал, Заоблачный город и составлял практически весь Беспин. Там, конечно, были колонии по добыче и очистке газа, предприятия хранения и перевозки, но более половины всех прибывающих судов были, с большей вероятностью, связаны с роскошными отелями. За последние несколько лет жаждущие развлечений туристы сделали Заоблачный город одним из любимых мест посещения.
— Транспортный контроль, — продолжила Джадонна, — у нас важный груз для кухонь отеля «Йарит-Беспин». Замороженное филе нерфов. Просим посадки.
— Даю разрешение, «Проказница», — послышался голос инспектора. Затем он добавил менее официальным тоном: — Филе нерфов, да? Нужно будет вывести свою жену на ужин на этой неделе. Ей хочется чего-нибудь особенного, а такое удовольствие — вещь нечастая.
— Это первосортное мясо, — сказала Велоз. — Надеюсь, шеф-повар в «Йарит-Беспине» их оценит.
— Да, он в этом мастер, — сказал инспектор, затем вернулся к официальному тону. — «Проказница», даю вам посадку на уровне 65, посадочный отсек 7А. Повторяю. Уровень 65, 7А. Вы меня слышите?
— Вас слышим, инспектор.
— Соответствующий посадочный вектор... — голос помедлил, затем сообщил им координаты.
Хэн ввел их в навикомпьютер, затем они продолжили полет. Он вдруг понял, что ему действительно хочется увидеть прославленный Заоблачный Город. Сам Беспин уже был известен, даже до постройки и заселения. Здесь добывался газ тибанна, который использовался в двигателях кораблей и зарядах бластеров. Хэн не вникал в тонкости добычи газа, но он знал, что газ тибанна очень ценен, так что добытчики, должно быть, живут безбедно. До того как газ был обнаружен в атмосфере Беспина, его находили в звездных хромосферах и туманных секторах, что делало его добычу по меньшей мере опасной. Потом кто-то узнал, что его полно в атмосфере Беспина.
Заметив неожиданную электронную активность на сенсорах, Хэн поспешно выправил курс.
— Эй, а это еще что? — он ткнул в иллюминатор.
Справа от них висело смутное нечто — чудовищных размеров, парящее среди многоцветья облаков. По сравнению с этой громадиной многие кореллианские города могли показаться деревнями.
Джадонна наклонилась вперед.
— Это белдон! — воскликнула она. — Они очень редки. За все годы, что я бывала здесь, никогда их не видела.
Хэн покосился на гигантское создание, когда «Проказница» пронеслась мимо него. Белдон напоминал океанических студенистых существ, которых он видел на некоторых мирах — с огромным верхним куполом и многочисленными хватательными щупальцами, свисавшими из-под него.
Хэн сверился с вектором посадки.
— В самую точку, капитан, — сказал он.
Громадина исчезла за ними. Перед собой Хэн увидел еще одну, уже меньшего размера фигуру и понял, что это был Заоблачный город. Он висел в облаках, словно экзотический бокал, увенчанный короной округлых башен, куполообразных зданий, коммуникационных антенн и хранилищ очищенного газа. В последних отблесках заката он сиял, как камень коруска.
Придерживаясь вектора, Хэн скользнул над куполами зданий городского пейзажа. Несколько мгновений спустя он мастерски посадил «Проказницу» на предназначенное ей место. Получив оплату и распрощавшись с капитаном Велоз, Хэн отправился на поиски роботакси, чтобы добраться до роскошного отеля «Йарит-Беспин», где проводился турнир по сабакку.
Через несколько минут роботакси остановилось перед «Иарит-Беспином». Хэн отмахнулся от услуг дроида-носилыцика и вошел в массивные двери. Он бывал в роскошных отелях и прежде, путешествуя со своей подругой Ксаверри, так что пышная обстановка и паутинная сеть самодвижущихся дорожек, охватывавшая весь этаж, его не удивляли. Заметив вывеску «Регистрация на турнир» по меньшей мере на двадцати языках, он последовал в направлении стрелки по бегущей дорожке к мезонину.
Сойдя с дорожки, он уверенно подошел к большим столам. Зал кишел игроками всех рас, размеров и описаний. Хэн зарегистрировался, отметил свой бластер (все оружие также требовало регистрации), получил идентификатор и чек, который можно было обналичить при необходимости сделать ставку. Первая игра должна была начаться завтра в середине дня.
Он развернулся и направился к выходу из зала, надежно спрятав чек во внутренний карман рубашки поближе к телу. И в тот же момент услышал знакомый голос:
— Хэн! Эй, Хэн! Иди сюда!
Он повернулся и увидел Ландо Калриссиана, махавшего ему с другого конца мезонина. Хэн помахал в ответ, перескочил с одной дорожки на другую, в то время как Ландо прыгнул на встречную, приближаясь к Хэну.
Когда он последний раз видел Ландо, картежник отправлялся куда-то в систему Осеон. Но он месяцами говорил об этом турнире, так что Хэн вполне ожидал его здесь увидеть.
— Привет, Хэн! — темнокожее лицо Ландо расплылось в широкой улыбке, когда дорожки привели их друг к другу. — Давно не виделись, старый пройдоха!
Хэн проворно перепрыгнул к Ландо. Не успел он приземлиться, как Калриссиан сгреб его в объятия, достойные самого Чубакки.
— Рад видеть тебя, Ландо! — выдохнул Хэн после очередного хлопка по спине.
Друзья спустились обратно в зал регистрации и остановились, разглядывая друг друга. Ландо имел вид весьма цветущий — игральные столы Осеона, должно быть, ломились от легкой наживы. Игрок был одет в дорогой наряд из аскайанской ткани, лучшей в Галактике. За спиной развевался новый черно-серебристый плащ, собранный в драпировку по последней моде.
Хэн улыбнулся. В последний раз, когда он видел Ландо, тот едва начал отращивать усы. Теперь его лицевое украшение приобрело более зрелый, но при этом аккуратный вид и придавало его внешности несколько пиратский оттенок. Что Хэн не преминул отметить:
— Вижу, ты решил сохранить свою растительность.
Ландо с гордостью погладил усы:
— Каждая женщина, которую я встречал, была в полном восторге от них, — сказал он. — Мне давно нужно было это сделать.
— Увы, некоторым приходится прибегать к дополнительным усилиям, — заметил Хэн. — Я-то и без того не жалуюсь.
Ландо насмешливо фыркнул. Хэн огляделся по сторонам:
— А где же твой красноглазый приятель? Не говори, что ты проиграл Вуффи Раа в сабакк.
Ландо покачал головой:
— Хэн, это долгая история. Чтобы все подробно рассказать, мне нужен большой стакан чего-нибудь освежающего.
— Давай тогда вкратце, — предложил Хэн. — Только не надо о том, что коротышка устал называть тебя хозяином и решил, что его услуги пригодятся в другом месте.
Ландо снова покачал головой, неожиданно посерьезнев:
— Хэн, ты в это не поверишь, но Вуффи Раа решил вернуться к своему народу и вырасти. Исполнить свое предназначение.
Хэн поморщился:
— Что? Он дроид. О каком предназначении может идти речь?
— Вуффи Раа... это был... корабль-ребенок. Я знаю, звучит безумно, но это правда. Он родом из... уникальной расы. Гигантские корабли-дроиды, блуждающие среди звезд. Разумные, но небиологические формы жизни.
Хэн уставился на своего друга.
— Ландо, ты рилла нанюхался? Можно подумать, ты весь день провел в баре.
Калриссиан поднял ладонь.
— Это правда, Хэн. Видишь ли, тот злобный шаман по имени Рокур Гепта, все эти дышащие вакуумом, и большая битва в Звездной Пещере, и...
— Мошенник! — неожиданно выкрикнул глубокий хрипловатый голос. — Держите его! Не дайте ему играть! Это Хэн Соло, он шулер!
Хэн развернулся и увидел несущуюся на него разъяренную женщину-барабелку. Та слегка прихрамывала из-за плохо гнущегося колена, но все больше сокращала расстояние, обнажив в оскале крупные зубы. Барабелов встретишь не часто, Хэн видел лишь нескольких из них в своих путешествиях. И только одну женщину.
Фактически, именно эту женщину.
Хэн сглотнул и потянулся за бластером, но только бессильно хлопнул себя по бедру. Проклятье! Он начал пятиться, примиряющее подняв руки.
— Послушай, Шалламар... — начал он.
Ландо, всегда скорый на реакцию, тут же постарался оказаться подальше от траектории движения барабелки.
— Охрана! — выкрикнул он. — Требуется охрана! Кто-нибудь, вызовите охрану!
Барабелка плевалась и шипела от ярости.
— У него скифтер! Мошенник! Арестуйте его!
Хэн продолжал отступать, пока не наткнулся на один из регистрационных столов, опершись одной рукой, он перепрыгнул за него. Барабелка сверкнула зубами.
— Трус! Выходи оттуда! Арестуйте его!
— Послушай, Шалламар, —сказал Хэн. — В этот раз я буду играть с тобой честно и открыто. Злиться — это неспортивно...
Она с рычанием бросилась на него... но замерла и тяжело рухнула на пол, когда парализующее поле охватило ее ноги. Шалламар металась, била по ковру хвостом, рычала и сыпала проклятиями.
Хэн посмотрел на гостиничных охранников и с облегчением выдохнул.
Десять минут спустя Хэн, Ландо и все еще стреноженная Шалламар сидели в офисе безопасности перед лицом начальника охраны. Начальник просканировал Хэна с головы до пят, но, к большому неудовольствию Шалламар, у кореллианина не нашлось никаких запрещенных устройств.
Теперь барабелка нервно сидела на полу, ее ноги все еще сдерживало поле, и начальник охраны предупредил ее, что дальнейшие подобные выходки приведут к тому, что ее придется исключить из соревнований.
—...и я думаю, вам следует извиниться перед господином Соло, — закончил он.
Шалламар тихо зарычала.
— Я не буду более досаждать ему. Даю слово чести.
— Но... — начал шеф безопасности.
Хэн сделал жест рукой.
— Не нужно, сэр. Если Шалламар оставит меня в покое, мне этого достаточно. Я рад, что смог доказать, что я честный игрок.
Начальник пожал плечами.
— Как скажете, Соло. Вы оба свободны и можете идти, — он посмотрел на Хэна и Ландо. — Я отключу поле и выпушу ее через пару минут.
Он повернулся к барабелке:
— А вы, дамочка, будете находиться под наблюдением. Прошу учесть это. У нас соревнование, а не уличные бои. Вам это ясно?
— Ясно, — хрипло ответила она.
Хэн и Ландо покинули офис. Хэн ничего не сказал, но он слишком хорошо знал Ландо, чтобы подумать, что тот оставит это без комментариев. Разумеется, как только они ступили на дорожку, ведущую к кафе, Ландо улыбнулся во весь рот.
— Хэн, Хэн... все никак не угомонишься, а? Ты все-таки прав...... тебе везет с женщинами!
Хэн обнажил зубы в оскале, не менее жутком, чем у Шалламар.
— Заткнись, Ландо. Просто заткнись.
Хотя Ландо и без того уже не мог говорить — слишком уж сильно смеялся.

* * *

Двум друзьям понадобилось несколько часов, чтобы поделиться всеми своими событиями. Хэн выслушал полную историю о приключениях Ландо в системе Осеон. Выяснилось, что с их последней встречи Ландо успел выиграть и потерять несколько состояний, самым недавним из которых стал груз драгоценных камней.
— Ты бы их видел, Хэн, — горестно сказал Ландо. — Они были великолепны. Занимали половину грузового отсека «Сокола». Ах, если бы я поберег их вместо того, чтобы почти всё грохнуть на покупку половины этой несчастной берубианской шахты…
Хэн посмотрел на друга со смешанным сочувствием и неодобрением:
— Соляная, да? Не имеет ни малейшей ценности.
— Верно. Откуда ты знаешь?
—Я знал кое-кого, кто провернул такую аферу. Только это был астероид дюрасплава.
Хэн не стал упоминать, что однажды он потерял урановую шахту на полмиллиона кредиток, которую выиграл в сабакк. Шахта была настоящей, но документы были такой подделкой, что он едва избежал судебных разбирательств, когда акционеры начали расследование.
Но все это было в прошлом, а Хэн Соло взял за правило никогда не сожалеть о неудачах.
— К слову о «Соколе», — поинтересовался Хэн, — где он у тебя?
— О, здесь его нет, — сказал Ландо. — Я оставил его на Нар Шаддаа. Половина успеха за игровым столом — это суметь напугать своих противников, заставить их думать, что ты можешь позволить себе много играть, много выигрывать и много терять. Это дарит блефу большую эффективность...
— Я помню, — сказал Хэн, принимая совет на заметку. — Так как же ты сюда добрался?
— На одном из этих шикарных лайнеров, «Королеве Империи», — сказал Ландо. — Стильный корабль. Не говоря уже о том, что его казино — одно из прекраснейших, что я видел. «Королеву» я буду долго вспоминать.
Хэн лукаво улыбнулся:
— Я столкнулся с Синюшкой несколько недель назад, и она сказала, что ты раскатываешь на новом корабле Дреи Рентал. «Бдительность Рентал», дозорный корабль класса каррака, ее трофей с битвы при Нар Шаддаа.
Ландо прочистил горло:
— Дрея — потрясающая женщина, — сказал он. — Для пирата она удивительно... утонченная.

1 Следующая страница


Хэн Соло и Мятежный Рассвет 2

Хэн хмыкнул:
— Ну ты даешь, Ландо! А не старовата ли она для тебя? Ей же не меньше сорока! Тебе нравится быть фаворитом пиратской королевы?
Ландо ощетинился:
— Я не... Ей...
Хэн рассмеялся:
—...достаточно лет, чтобы сгодиться тебе в матери, э?
Ландо сверкнул зубами:
— Вряд ли. И, Хэн... моя мать ни капли не была похожа на Дрею. Поверь мне.
— Так почему же вы расстались? — поинтересовался Хэн.
— Жизнь на пиратском корабле... интересна, — сказал Ландо. — Но немного... грубовата, на мой вкус.
Оглядев щегольской наряд друга, Хэн кивнул.
— Еще бы.
Ландо успокоился.
— Но, знаешь... Мы с Дреей расстались друзьями, — добавил он. — За последние месяцы мне нужно было... Я был... — он пожал плечами с явной неловкостью. — Дрея появилась очень кстати. Я был... В общем, компания мне тогда не помешала.
Хэн взглянул на друга.
— Хочешь сказать, ты скучал по Вуффи Раа?
— Ну... как можно скучать по дроиду? Нет... Знаешь, Хэн, он действительно был моим напарником. Иногда я даже не думал о нем, как о машине. Я привык, что он крутится поблизости, знаешь? И когда этот пылесос ушел к своей родне, действительно оказалось, что мне... не хватает его.
Хэн подумал о том, каково было бы ему потерять Чуй, и лишь кивнул, молча соглашаясь.
Оба замолчали, потягивая напитки и радуясь встрече. Наконец, Хэн подавил зевок и встал.
— Нужно немного поспать, — сказал он. —Завтра большой день.
— Увидимся за игрой, — ответил Ландо, и на этом они расстались.

* * *

Сабакк - это древняя игра, существующая с ранних дней Республики. Из всех азартных игр сабакк наиболее сложен и непредсказуем — и может доставить наибольшее огорчение. Для игры в сабакк требуется колода из семидесяти шести чип-карт. Цена любой чип-карты может меняться в течение игры через случайные интервалы, с помощью электронных импульсов, передаваемых триггером. В одно мгновение выигрышная партия может привести к разорению.
В колоде четыре масти: мечи, шесты, фляги и монеты. Нумерованные карты имеют диапазон от плюс одного до плюс одиннадцати. Кроме них есть четыре рантовые карты: Командующий, Госпожа, Повелитель и Туз со стоимостью от плюс двенадцати до пятнадцати.
Дополняют колоду шестнадцать карт старшего аркана, с положительной или отрицательной стоимостью. Они носят следующие названия - Идиот, Королева Воздуха и Тьмы, Выносливость, Равновесие, Кончина, Сдержанность, Злоба и Звезда.
Есть два разных выигрыша. Первый - ручной выигрыш, он достается победителю каждой партии. Чтобы получить его, игрок должен иметь наибольшую сумму карт, при этом меньшую или равную двадцати трем - в отрицательном или положительном значении. В случае ничьей, положительная сумма бьет отрицательную.
Другой выигрыш - сабакк, это игровой выигрыш, его можно получить только двумя способами - имея чистый сабакк, то есть карты, составляющие в сумме двадцать три, или дурацкий расклад, состоящий из одной карты Идиота, а также двойки и тройки - то есть буквально двадцать три, любой масти.
В центре стола находится поле помех. По ходу раунда игроки могут «заморозить» значение карты, поместив ее в поле помех.
Турнир по сабакку в Облачном городе привлек свыше сотни крупных игроков со всей Галактики. Родианцы, тви'лекки, суллустиане, ботаны, деваронцы, люди... всех их и многих других можно было увидеть за игровыми столами. Игра будет длиться по четыре часа. Каждый день будет отсеиваться примерно половина игроков. Число столов будет сокращаться, пока не останется только один, за которым лучшие из лучших будут соревноваться до последней партии.
Ставки были высоки. У выигравших был хороший шанс раза два или три увеличить свое состояние тысяч на десять - или даже больше.
Сабакк традиционно не был зрелищным спортом, какими были магбол или поло в невесомости, но, так как в зале могли присутствовать только игроки, отель предоставил огромный зал с голографическим проектором для тех, кто хотел следить за игрой. Друзья и приятели игроков, выбывшие участники и прочие заинтересованные личности временами заходили в зал, глядя на игру и молча желая победы своему фавориту.
Проектор выводил рейтинг игроков и показывал результаты игры. На второй день соревнования вокруг десяти столов собралось около пятидесяти игроков. Рейтинг показывал, что Хэн Соло прошел первый тур на чистом везении. Ему не достался сабакк, но он собрал достаточно ручных выигрышей, чтобы остаться в игре.
Хэн не знал, что один из зрителей в зале сейчас желал ему победы, и вообще не представлял, что он — а вернее, она — может быть где-то вблизи от Беспина, и, если бы Бриа Тарен заговорила с ним, он бы ее не узнал. За годы ее работы с кореллианским сопротивлением Бриа стала экспертом маскировки. Ее длинные рыже-золотистые волосы были спрятаны под коротким черным париком, сине-зеленые глаза скрывали темные биолинзы. Тщательно размещенные под элегантным деловым костюмом подкладки делали ее стройную и гибкую фигуру плотной и мускулистой. Единственным, что она не могла скрыть, был ее рост, но высокие женщины человеческой расы не были здесь редкостью.
Она стояла в глубине зала, пристально глядя на изображение, надеясь, что Хэна еще раз покажут ближе. Мысленно она радовалась, что ему удалось пройти так далеко. Хоть бы он выиграл, подумала она. Хэн заслуживает хорошего отдыха. Если бы у него было много денег, ему бы не пришлось рисковать своей жизнью и быть контрабандистом...
На секунду проектор показал стол Хэна крупным планом... Его сегодняшними противниками были суллустианка, тви'лекк, ботан и два человека - мужчина и женщина. Женщина была, очевидно, с планеты с большой гравитацией - судя по плотным бугристым мускулам на шее и коренастой комплекции.
Бриа мало разбиралась в сабакке, но она знала Хэна Соло - даже после семи лет разлуки. Она знала каждую черточку его лица, знала, как он прищуривал глаза, улыбаясь, или сужал их, когда злился или выражал подозрение. Она помнила его неизменно взъерошенную шевелюру, заменявшую ему прическу. Помнила его руки и тонкие волоски на тыльной стороне ладоней...
Бриа знала Хэна Соло настолько, что до сих пор могла угадать, когда он блефует... что он и сейчас и делал.
С уверенной улыбкой Хэн наклонился через стол, подталкивая несколько карт к центру. Увидев размер его ставки, суллустианка помедлила, потом добавила и свои карты. Оба человека также последовали их примеру, но ботан был более стойким. Он принял ставку Хэна и демонстративно увеличил ее на приличную сумму.
Лицо Брии осталось неподвижным, но руки сжались в кулаки. Отступит он или доиграет партию, надеясь, что блеф сработает?
Тви'лекк положил еще одну карту в поле помех и увеличил ставку.
Все взгляды обратились к Хэну.
Кореллианин улыбался самым беззаботным образом. Бриа видела, как его губы шевельнулись, что-то произнеся, затем он толкнул вперед еще одну стопку карт... Бриа закусила губу, увидев ставку. Если он проиграет эту партию, он вылетит. Ему ни за что не покрыть ее!
Ботан посмотрел по сторонам, впервые выказав неуверенность. Наконец, он добавил к остальным и свои карты. Головные щупальца тви-лекка нервно скручивались от напряжения.
Наконец, тви'лекк медленно положил свои карты. Хэн улыбнулся еще шире и протянул руку, забирая еще один выигрыш. У него действительно были выигрышные карты, подумала Бриа, или я была права? Он все это время блефовал?
Суллустианка, задвигав длинными челюстями, внезапно схватила карты Хэна, но крупье заговорил, явно сделав ей замечание, и остановил ее. К тому же он уже мог дать сигнал о смене стоимости карт.
Бриа сопереживающе закивала.
Молодец! Держись, Хэн! Покажи им! Выиграй!
Рядом с ней кто-то заворчал и произнес с хрипом и шипением:
— Все проклятия барабелов на голову этого негодяя! Он снова выигрывает! Он же жулик!
Бриа скосила глаза и увидела огромную женщину-барабелку, явно пребывающую в ярости. Хэн так легко со всеми ладит... чем он мог так разозлить ее?
С другой стороны от Брии послышался шорох, и она повернулась, чтобы увидеть подошедшего помощника, кореллианина по имени Джейс Паол. Человек понизил голос до едва различимого шепота.
— Командир, прибыли представители с Алдераана. Они на пути к месту встречи.
Бриа кивнула.
— Сейчас иду, Джейс.
Когда ее помощник покинул зал, Бриа сверилась с декой (которая на самом деле была муляжом — она взяла за правило, как можно меньше информации хранить в читабельной форме), неопределенно улыбнулась барабелке и вышла из зала. Пора приступать к своей миссии.
Узнав, что в Заоблачном городе состоится крупное соревнование по сабакку, Бриа поняла, что это было идеальное место для сверхсекретных встреч между представителями нескольких повстанческих организаций. Группы сопротивления как грибы росли на многих имперских планетах, и налаживать между ними связи было жизненно необходимо. Но такие встречи должны храниться в строжайшей тайне. Имперские шпионы были повсюду. Любому агенту разведки известно, что спрятаться легче всего в толпе. Заоблачный город был далеко от Центра Империи, так что имперцы не обращали на него большого внимания. Крупный турнир обеспечивал идеальное прикрытие. Корабли всевозможных рас прилетали и улетали в таком количестве, что встреча нескольких человек, суллустианца и дуро в конференц-зале отеля Заоблачного города не вызвала бы большого интереса.
Бриа не призналась бы даже самой себе, что отчасти она выбрала Заоблачный город для того, чтобы хоть мельком увидеть Хэна Соло. Она не могла знать наверняка, будет ли он там, но, зная Хэна, догадывалась, что возможности большого выигрыша он не упустит.
Направляясь к ближайшему турболифту, Бриа представила, как снимет свою маскировку и придет в номер Хэна поздно вечером. Должно быть, он до сих пор помнит их последнюю встречу, когда она притворялась подругой моффа Сарна Шильда. Но он поверит ей, если она все объяснит — это было поручение от кореллианского сопротивления, и между ней и Шильдом ничего не было.
Она расскажет ему правду об их последней встрече, они обо всем поговорят. Может быть, выпьют немного вина. Потом возьмутся за руки. А потом...
Разведчица закрыла глаза, позволив турболифту нести ее вверх сквозь прозрачно-пластиковое великолепие пятидесятиэтажного небоскреба «Йарит-Беспин». Может быть, когда она все ему объяснит, Хэн захочет присоединиться к Сопротивлению, поможет своим землякам-кореллианам освободить их родину от тирании Императора, душащего планеты смертельной хваткой.
Может быть... Бриа представила их обоих, как они сражаются плечом к плечу на земле или в космосе, прикрывают друг друга в бою, побеждая имперские войска... а после обнимают друг друга, празднуя победу...
Что могло быть лучше?
Почувствовав, как турболифт замедлился, она вздохнула и открыла глаза. Мечты — это хорошо... иногда только они и придавали ей сил. Но нельзя допустить, чтобы они помешали миссии. Когда двери турболифта раскрылись, она была в полной готовности. Уверенным шагом она вышла из лифта и направилась по коридору, устланному ковром.
Придя в зал собраний, она сообщила свой кодовый сигнал, и ее пропустили. Она взглянула на Джейса, получив в ответ утвердительный кивок - помещение проверено, следящих устройств не обнаружено. Только тогда Бриа повернулась, чтобы поприветствовать других участников конференции.
Первым вперед шагнул Дженнсар СоБиллес, синекожий дуро с типично скорбным выражением лица. Он пришел один, как и Сиан Тевв с Суллуста. Бриа тепло поприветствовала обоих, поблагодарив их самих и их организации за то, что отважились совершить это опасное путешествие — а оно действительно было опасным. Только в прошлом месяце один из высокопоставленных лидеров повстанцев с Тибрина был схвачен на пути к подобной конференции. Иши Тиб был вынужден покончить с собой, чтобы избежать общения с имперскими пыточными дронами.
Алдераан прислал трех представителей — двух людей и одного каамаси. Старшим членом делегации был мужчина средних лет, с седеющими волосами и бородой, некто Хрик Далней, заместитель министра безопасности и доверенный член кабинета вице-короля Бэйла Органы. Его сопровождала юная девушка, почти подросток, с длинными кристально-белыми волосами. Далней представил ее как Винтер и сообщил, что в качестве прикрытия они представлялись отцом и дочерью. Третьим делегатом был каамаси. Бриа была им заинтригована, так как никогда не встречала их раньше. Их раса теперь была редкостью в Галактике.
Каамаси был полностью уничтожен после Войны клонов, благодаря усилиям правой руки Императора, Дарта Вейдера, но немногим было известно, что представителям его расы удалось бежать на Алдераан и поселиться там, большей частью в уединении.
Каамаси звали Иленик Иткла, он представился советником вице-короля Алдераана. Ростом каамаси был даже выше Брии, и единственным его одеянием было нечто вроде килта, дополненного украшениями. Имея в целом гуманоидный вид, Иленик был покрыт золотистым пухом с лиловыми полосками на лице. В огромных темных глазах таилась спокойная грусть, тронувшая Брию, которая знала, какие страдания перенесло это существо.
Иленик был немногословен, но что-то в нем произвело на Брию впечатление. Она решила выяснить его точку зрения по предстоящему вопросу, если он сам не выскажется. В каамаси была какая-то тихая сила, уверенность, говорившая, что с этим существом следует считаться.
После нескольких минут бессодержательного разговора, Бриа села за длинный стол и официально призвала собрание к порядку.
— Дорогие соратники, — произнесла она с тихой уверенностью того, кто делал это уже много раз. — Я благодарю вас за то, что вы рисковали своей жизнью ради этого дела. Мы, кореллианские повстанцы, стремимся наладить связи с другими подпольными организациями. И хотим призвать различные группы повстанцев к объединению. Только имея сильную, сплоченную организацию, мы можем надеяться на то, чтобы противостоять Империи, терзающей наши миры и убивающей дух наших народов.
Бриа сделала глубокий вздох.
— Поверьте, я знаю, насколько опасно такое предложение и каким оно может показаться пугающим. Но только если мы сможем объединиться, создать альянс, повстанцы могут надеяться на победу. Пока мы разделены на планеты, мы обречены на поражение. — Она сделала паузу. — Кореллианское сопротивление долго обдумывало это предложение. Мы полностью осознаем, к каким радикальным переменам оно ведет, и как сложен будет такой альянс. Пока мы порознь, Империя не может смести нас одним ударом. Если мы объединимся, они получат возможность уничтожить нас в одной битве. Мы также знаем, как непросто может быть разным расам работать вместе. Различные этические и моральные системы, идеологии, религии — не говоря уже различиях в оружии и оснащении — все это может привести к проблемам. — Бриа уверенно оглядела своих слушателей. — Но, друзья мои, объединиться мы должны. Так или иначе, нужно найти способ преодолеть наши различия. Несомненно, мы сможем это сделать... в этом и есть цель нашей конференции.
Представитель дуро постучал пальцами по столу.
—Ваши слова тревожат меня, командир. Душой я с ними согласен. Но взгляните в лицо фактам. Предлагая иным расам объединиться с вами, вы просите нас подвергнуть себя гораздо большему риску. Все знают неприязнь Императора к представителям нечеловеческих рас. Если альянс бросит вызов Палпатину и проиграет, ярость Императора обрушится в первую очередь на нечеловеческие миры. Он с легкостью уничтожит нас в назидание мятежникам-людям.
Бриа кивнула.
— Ваша точка зрения вполне понятна, Дженнсар, — она оглядела собравшихся. —Министр Далней, что вы думаете?
— Мы, алдераанцы, поддерживали повстанцев с самого начала, - сказал мужчина. — Мы содействовали разведке, предоставляли финансирование и техническое оснащение. Но разговор о битвах — это наше проклятие. Культура Алдераана построена на отсутствии оружия и насилия. Мы мирная планета, и путь войны претит нам. Вы можете рассчитывать на нашу поддержку — но я не могу представить, чтобы мы когда-либо присоединились к вам в качестве боевых соратников.
Бриа хмуро поглядела на Далнея.
— Возможно, министр, — сказала она, — у Алдераана будет возможность остаться в стороне от насилия. — Она повернулась к низкорослому суллустианину. — Сиан Тевв, какие у вас мысли на этот счет?
— Командир, мой народ раздавлен сапогом Империи, и едва ли многие имеют средства и возможности участвовать в каком бы то ни было восстании, — челюсти маленького создания дрогнули, темные, будто жидкие, глаза были полны печали. — Хотя многие тайно жалуются на имперские войска, только горстка моего народа когда-либо осмеливалась восстать открыто. Мы живем в постоянном страхе. Корпорация СороСууб полностью контролирует мой мир, и их крупнейшим клиентом является Империя. Если мы вступим в Альянс, это приведет к гражданской войне!
Бриа вздохнула. Похоже, переговоры затянутся, безрадостно подумала она.
— Я понимаю, что у всех вас есть справедливые опасения, — сказала она, сохраняя голос ровным и спокойным. — Но вас ни к чему не обяжет и ничем не навредит, если мы просто обсудим этот вопрос, так ведь?
К конце концов, делегаты трех миров согласились поговорить. Сделав глубокий вздох, Бриа начала...

* * *

«Даже не верится, что я зашел так далеко,» — устало подумал Хэн, опустившись на стул за единственным оставшимся столом сабакка. Это был вечер четвертого дня турнира, и остались только финалисты. Только бы моя удача продержалась хоть еще немного...
Он медленно потянулся, разминая затекшую спину с мыслью о том, что неплохо было бы поспать часов двадцать. Прошедшие несколько дней были изнурительны... часы бесконечной игры, с короткими перерывами на еду и сон.
Остальные финалисты также заняли свои места за столом. Миниатюрный чадра-фан, ботан и родианка. Был ли чадра-фан мужчиной или женщиной, Хэн не мог точно сказать - представители обоих полов носили одинаковые длинные одежды.
Пока Хэн разглядывал своих коллег-противников, на единственный свободный стул сел последний игрок, как раз напротив него. Хэн мысленно застонал. Так и знал, что это случится. Какие шансы у меня против такого профессионала, как Ландо?
Хэн прекрасно осознавал тот факт, что он был, возможно, единственным «любителем» за этим столом. Было ясно, что другие, как и Ландо, сделали игру в сабакк своей профессией и средством заработка.
На мгновение у него возникло желание просто бросить все и уйти. Проиграть сейчас, после стольких дней игры...
Ландо сдержанно кивнул другу. Хэн ответил тем же.
Приблизился крупье. В большинстве игр в сабакк, крупье сам играл на деньги, но в соревнованиях он только сдавал карты и следил за игрой. Играть ему было запрещено.
Крупье был из расы битхов. Крупные пятипалые руки, имеющие противостоящие большой палец и мизинец,, давали ему большую ловкость при раздаче. Огни гигантской люстры зала отсвечивали от его крупного гладкого черепа.
Крупье демонстративно открыл новую колоду карт, перетасовал их, несколько раз переключил триггер, показывая таким образом, что никто не мог предсказать расположение карт при раздаче. После этого триггер сам менял значения карт через случайные интервалы.
Хэн взглянул на Ландо и с радостью заметил в нем признаки напряжения. Аккуратный костюм был помят, под глазами темнели круги, а волосы, казалось, весь день не видели расчески.
Хэн знал, что и сам он выглядел не лучше. Он устало потер лицо ладонью и только тогда понял, что забыл побриться. Пальцы уколола щетина.
Заставив себя распрямиться, Хэн взял первую партию карт...
Спустя три с половиной часа ботан и родианка выбыли из игры. Ушли, не оборачиваясь. Ботан вылетел, поставив на игру все свои карты. Когда Ландо забрал его карты себе, тот ушел не попрощавшись. Родианка проиграла, просто бросив игру. Хэн решил, что она решила остановиться, пока еще была в плюсе. Ставки зашкаливали. Один только выигрыш сабакка составлял около двадцати тысяч кредиток.
Удача была на стороне Хэна. У него было достаточно карт, чтобы покрыть любую из сегодняшних ставок. Он мысленно прикинул сумму. Если уйти сейчас, он покинет Беспин с двадцатью тысячами кредиток плюс-минус пара сотен. В глазах начинало мутнеть, и сложенные в стопку карты было тяжело считать.
Кореллианин размышлял. Двадцать тысяч - большая сумма денег. Почти хватит на собственный корабль. Бросить игру? Или остаться?
Чадра-фан поднял ставку еще на пять тысяч. Хэн покрыл ее. Ландо тоже, но на это ушли почти все его карты.
Хэн посмотрел на свои карты. У него была «выносливость» со стоимостью минус восемь. Сойдет, подумал Хэн. Выносливость - вот что нужно в этом бою. Также у него был туз шестов со стоимостью плюс пятнадцать. И шесть фляг. Цена - плюс шесть. Итого плюс тринадцать. Ему нужно было взять еще карту и надеяться, что она окажется не ранговой, иначе он вылетит из игры.
— Я возьму одну, — сказал Хэн.
Крупье бросил карту через стол. Хэн взял ее, с упавшим сердцем увидев, что это была «гибель», минус тринадцать. Вот уж точно гибель... Лучше не придумаешь!
И тут карты покрылись зыбью и на его глазах сменились...
Теперь у Хэна была Королева Воздуха и Тьмы, ценой минус два плюс пять монет, шесть шестов и Повелитель монет, со значением четырнадцать. В сумме... двадцать три. Сердце подскочило. Чистый сабакк!
С такими картами он мог взять и ручной выигрыш, и чистый сабакк... и победить в турнире.
Побить его карты мог только <дурацкий расклад>.
С решительным вдохом Хэн подтолкнул все карты к центру стола, кроме одной. В какой-то миг он хотел положить в поле помех сразу все, но соперники догадались бы, что он не блефует. А нужно было, чтобы они покрыли его ставку, если он собирался сорвать большой куш.
Только не меняйтесь, держитесь, мысленно умолял он карты, а вернее триггер, чтобы тот не поменял их значения. Честные триггеры действительно работали по случайному принципу. Иногда они меняли карты несколько раз за игру. Иногда только раз или два. Хэн прикинул шансы. При данном времени раунда и количестве игроков вероятность смены карт составляла где-то 50 на 50.
Хэн принял сдержанное выражение лица и с почти болезненным усилием воли расслабился. Они должны поверить, что он блефует!
Огромные уши маленького чадра-фана, что сидел справа от Хэна, взволнованно задергались, потом он (это все-таки был мужчина) еле слышно что-то пропищал. После этого медленно и аккуратно сложил свои карты, положил их на стол, поднялся и вышел.
Хэн не сводил взгляда со своих карт. Держитесь... Держитесь! Пульс колотился отбойным молотком, и он надеялся, что Ландо этого не заметит.
Чернокожий игок помедлил секунду, затем сам попросил карту. У Хэна кровь зашумела в ушах, в то время как Калриссиан медленно и спокойно протянул руку и положил карту в поле помех.
Хэн обмер. Ему удалось мельком разглядеть основной цвет карты, отразившийся в слабой ионизации поля. Фиолетовый. Если его глаза не решили сыграть с ним штуку, это означало, что карта была Идиотом. Самая важная карта в дурацком раскладе.
Хэн попытался сглотнуть, но в горле совсем пересохло. Ландо эксперт, подумал он. Он мог специально положить карту так, чтобы я заметил ее цвет. Но зачем? Ради блефа? Запугать меня, чтобы я сдался? Или мне уже мерещится?
Хэн посмотрел на своего соперника. В руке Ландо держал две карты. Игрок улыбнулся своему другу, потом быстро отметил особый знак на инфочипе и подтолкнул ее вместе с несколькими оставшимися картами к Хэну.
— Моя ставка, — глубоким и вкрадчивым голосом сказал он, — любой корабль из тех, что у меня есть. Выбор за тобой.
Битх повернулся к Хэну.
— Вы согласны на это, Хэн?
Горло уже пересохло так, что он не мог говорить, поэтому просто кивнул.
Битх повернулся обратно к Ландо.
— Ваша ставка принимается.
У Ландо было две карты и шут, надежно лежащий в поле помех. Хэн поборол желание протереть глаза. Видит ли Ландо, что он вспотел? Без паники, думай, приказал себе Хэн. У него расклад Идиота... или... он блефует?
Был только один способ это выяснить.
Держитесь, держитесь, снова приказал он картам, затем медленно и решительно толкнул вперед последние карты.

Предыдущая страница 2 Следующая страница


3 Энн Криспин

— Открываем карты, — сказал он севшим напряженным голосом.
Бесконечно долгое мгновение Ландо смотрел на него, затем едва заметно улыбнулся.
— Очень хорошо, — он протянул руку и перевернул карту в поле помех.
На Хэна глядел Идиот.
Ландо неторопливо взял свою следующую карту, положил ее рядом с шутом. Двойка шестов.
Хэн уже не мог дышать. Мне конец... Я все потерял...
Ландо перевернул последнюю из своих карт.
Семерка фляг.
Хэн в недоверии уставился на партию, затем медленно поднял взгляд на друга. Ландо криво улыбнулся и пожал плечами.
— Такие дела, приятель, — сказал игрок. — Я подумал, что смогу провести тебя блефом.
Ландо блефовал! У кореллианина закружилась голова от такого осознания. Я выиграл. Поверить не могу, я выиграв.
Он уверенно выложил свои карты.
— Чистый сабакк, — сказал он.
Битх кивнул.
— Капитан Соло — победитель нашего турнира, господа, — сказал он в крошечный микрофон на воротнике. — Поздравляю, капитан Соло!
Борясь с головокружением, Хэн кивнул нечеловеку, потом заметил, что Ландо наклонился через стол, протягивая ему руку. Хэн возбужденно обменялся с ним рукопожатием.
— Даже не верится, — сказал он. — Вот это игра!
—Ты лучше играешь, чем я ожидал от тебя, старина, — радостно сказал Ландо.
Хэн поразился, как Ландо удается так держать себя в руках после такого проигрыша, но потом решил, что тому не привыкать.
Хэн подобрал инфочип с отметкой Калриссиана и рассмотрел ее.
— Так какой корабль выберешь? — спросил Ландо. — У меня есть почти новый ИТ-2400, легкий фрахтовик от «Кореллия-системс», лучше не придумаешь. Подожди, пока ты...
— Я беру «Сокол», — быстро сказал Хэн.
Ландо вскинул брови.
— «Сокол Тысячелетия».., — сказал он с явным ужасом. — О нет. Хэн, это мой единственный личный корабль. Он не входит в сделку.
— Ты сказал, любой корабль из имеющихся у тебя, — спокойно напомнил ему Хэн; их взгляды встретились. — Ты сказал, любой на выбор. «Сокол» — твой корабль. Я выбираю его.
— Но... — Ландо сжал губы, сверкнув глазами.
— Ну так что, приятель? — чуть резче сказал Хэн. — Твоя ставка в силе или как?
Ландо медленно кивнул.
— Никто не посмеет сказать, что я не отвечаю за свои слова, — он сделал глубокий вдох и зло процедил. — Что ж, хорошо... «Сокол» твой.
С улыбкой Хэн вскинул руки в воздух и, опьянев от радости, пустился в импровизированный танец.
— Я скажу Чуи! «Тысячелетний сокол» мой! Наконец-то! Наш собственный корабль!

2. ОБЕЩАНИЯ

Бриа Тарен стояла одна в опустевшей ложе, глядя, как Хэн радуется своей победе. Ей хотелось быть там, чтобы обнять его, поцеловать, разделить с ним эту радость. «Это чудесно! — в восторге подумала она. — Хэн, ты заслуживал победы... ты играл лучше всех!»
Ей было интересно, что же темнокожий игрок передал кореллианину. Что-то ценное, очевидно. Хэн сжимал инфочип так, словно это было величайшее сокровище во вселенной. Был поздний вечер четвертого дня, и встреча кореллианского командира с дуро, суллустианином и алдераанцами должна была продолжиться следующим утром. Они сделали прогресс в достижении некоторых соглашений, и очень многое узнали о культуре друг друга, но значительных решений принято не было. Ни одна из трех групп повстанцев не пожелала принять предложенный Кореллией альянс. Бриа вздохнула. Она делала все, что могла, но, как было очевидно, предстояло сделать еще больше. Она понимала, что не должна винить другие группы за подозрительность, но ничего не могла с собой поделать. Ситуация с Империей двигалась только в худшую сторону, и нужно было быть полным слепцом, чтобы этого не видеть.
Услышав звук шагов, Бриа повернулась и увидела подошедшую к ней алдераанку. Это была очаровательная юная девушка с волосами цвета хрусталя и бледно-зелеными глазами. Ее простое, со скромным вырезом, зеленое платье облегало стройную царственную фигуру. Она была достаточно высокой, хотя и не такой, как Бриа.
Командир приветственно кивнула, и в течение нескольких минут они обе понаблюдали за происходящим в зале, где закончилось соревнование. Сейчас Хэн был среди других игроков, беседовал и получал поздравления. По залу разносили еду и напитки, официальные лица соревнования, крупье и штат отеля теперь смешались с остальными. Воцарилась атмосфера банкета.
— Похоже, им веселее, чем нам на собраниях, — сухо заметила Бриа. — Завидую им. Ничто в мире их не заботит.
— О, я уверена, у них есть заботы, — сказала Зима. — Но на мгновение они отбросили их в сторону, чтобы пребывать только в настоящем.
Бриа кивнула.
— Да вы, я смотрю, философ?
Девушка негромко рассмеялась — приятно и мелодично.
— У нас, аллераанцев, есть давняя традиция философии, этики и морали споров. На Алдераане есть кафе, где жители сидят и рассуждают о философии весь день. Это традиция планеты.
Бриа слегка усмехнулась.
— Кореллиане заработали репутацию, скорее, тех, кто делают дела сгоряча — целеустремленные, но рисковые.
— Возможно, два наших мира нужны друг другу для баланса, — поразмыслила Зима.
Бриа задумчиво посмотрела на нее.
— Зима, не хотели бы вы выпить чашечку кафа в баре?
— С радостью, — кивнула девушка.
Хрустальные волны разливались по ее плечам с каждым движением. Бриа слышала, что взрослые алдераанцы не стригли волос. Волосы Зимы спадали по ее спине ледяным каскадом.
Удобно устроившись за столиком с чашками дымящегося ароматного напитка, Бриа предусмотрительно нажала кнопку на своем золотом браслете, нацелила осыпавшие его камни в комнату, затем повернула запястье к себе. Когда камни перестали мигать, она расслабилась. Следящих устройств нет. Не то, чтобы я их ожидала, но лучше удостовериться, чем сожалеть потом.
— Итак, Зима, расскажите мне о себе, — сказала Бриа. — Как вы оказались в этой миссии?
— Вице-король для меня как отец, — тихо заговорила девушка. — Он вырастил меня со своей собственной дочерью, Леей. Мы с принцессой были вместе с раннего детства, — она едва заметно улыбнулась, и Брию снова поразило, какой уравновешенной и зрелой она была для своего возраста. — Были случаи, когда меня принимали за нее. Но я рада, что во мне нет королевской крови. Тяжело все время быть на виду у публики, как вице-король и Лея. Постоянное давление, окружение прессы... ваша жизнь не принадлежит вам.
Бриа кивнула.
— Я подозреваю, что принадлежать к королевской крови еще хуже, чем быть звездой экрана.
Она сделала глоток кафа.
— Итак, Бэйл Органа воспитал тебя... но при этом позволил отправиться в эту миссию, зная, насколько это может быть опасно, если нас обнаружат? — Бриа вскинула брови. — Я удивлена. Вам не так много лет, чтобы подвергаться такому риску.
Зима улыбнулась.
— Я на год и несколько месяцев старше принцессы. Мне недавно исполнилось семнадцать. Это совершеннолетие на Алдераане.
— Так же как и на Кореллии, — сказала Бриа. — Слишком мало. Когда мне было семнадцать, во мне не было ни капли здравого смысла, — она с сожалением улыбнулась. — Так давно... словно миллион лет назад, а не девять.
— Вы кажетесь старше, чем есть, — заметила Зима, — хотя и не выглядите на столько. В двадцать шесть лет - командир? Вы, должно быть, рано начали.
Она подмешала траладонского молока в свой каф.
— Это так. И если я кажусь старше своего возраста, то... год рабства на Илезии способен сделать это с человеком. Эти фабрики спайса много забирают от тебя.
— Вы были в рабстве? — Зима казалась удивленной.
— Да. Меня спас с Илезии мой... друг. Но физически улететь с планеты было несложно, —призналась Бриа. — Долгое время после того, как мое тело было свободно, мой дух и разум оставались в плену. Мне пришлось учиться освобождать себя, и это было самое сложное в моей жизни.
Зима кивнула с сочувственным взглядом. Бриа немного удивлялась самой себе, что так открылась перед этой девочкой, но с юной алдераанкой было удивительно легко говорить. Было видно, что она не просто поддерживает беседу, а ей действительно важно то, что говорит Бриа. Командир слегка пожала плечами:
— Это стоило мне всего, что было важным для меня. Любовь, семья... безопасность. Но это стоило того, чтобы быть собой. И это принесло новую цель в мою жизнь.
—Борьба с Империей.
Женщина кивнула.
— Борьба с Империей, которая поддерживает и поощряет рабство. Самое грязное и отвратительное явление, которое могли создать якобы цивилизованные существа.
— Я слышала об Илезии, — сказала беловолосая алдераанка. — Вице-король приказал провести расследование этого места несколько лет назад, когда появилось несколько неприятных слухов. С тех пор он поддерживал публичную кампанию, чтобы алдераанцы знали правду о том месте — о фабриках спайса, о принудительном труде.
— Это самое худшее, — горько сказала Бриа. — Они не принуждают тебя. Люди сами работают до смерти и делают это с охотой. Это ужасно. Если бы у меня были солдаты и оружие, я бы завтра же отправилась на Илезию с парой отрядов. Мы бы заткнули эту вонючую дыру навеки.
— Для этого потребуется много войск.
— Да, много. Сейчас у них там восемь или девять колоний. Тысячи рабов, — Бриа осторожно сделала глоток горячего напитка. — Итак... ты ожидаешь многого от завтрашнего собрания?
Зима вздохнула.
— Не очень.
— Я не виню тебя, — сказала Бриа. — Должно быть, это порядком утомительно — слушать, как мы весь день пререкаемся о том, создать повстанческий Альянс или нет. Ты можешь пропустить завтрашнее собрание и пойти развлечься. В Заоблачном городе есть экскурсии, там можно полюбоваться стаями белдонов, есть воздушные родео, где наездники на трактах выполняют разные трюки. Я слышала, это удивительное зрелище.
— Я должна присутствовать на завтрашней конференции, — сказала Зима. — Я нужна министру Далнею.
— Зачем? — удивилась Бриа. — Для моральной поддержки?
Девушка снова едва заметно улыбнулась.
— Нет. Я его протоколист. Я нужна, чтобы помочь ему в подготовке доклада вице-королю.
— Протоколист?
— Да. Я запоминаю все, что я вижу, слышу и чувствую, — сказала Зима. — Я не могу забыть даже то, что хочу.
Ее приятное лицо погрустнело, словно она вспомнила что-то неприятное из прошлого.
— Правда? — Бриа подумала, как полезно было бы иметь в штате кого-то с такими способностями; она сама брала уроки и проходила гипно-подготовку, чтобы улучшить свою память, потому что слишком немногое могла доверить инфочипам и записям. — Ты права, это делает тебя бесценной.
— Дело не в том, что я не хочу идти на завтрашнюю сессию, потому что мне скучно, командир, — сказала Зима, склонившись к столу. — Мне тяжко слушать, как Хрик Далней упрямо настаивает на том, что этика Алдераана важнее, чем борьба с Империей.
Бриа склонила голову набок.
— О... а вот это уже интересно. Почему ты так говоришь?
— Дважды, когда я сопровождала вице-короля в дипломатических миссиях на Корускант... — она замолчала, потом улыбнулась с сожалением. — Я имею в виду, на Имперском Центре... Я видела Императора. Один раз Император остановился и заговорил со мной, это было просто формальное приветствие, но... — она помедлила, покусывая губу, и впервые Бриа увидела, как исчезла ее взрослость и в юных чертах проявился напуганный ребенок. — Бриа, я заглянула в его глаза. Я не могу забыть их, как ни пытаюсь. Император Палпатин... В нем зло. Неестественное, странное... — Девушка поежилась, несмотря на уютное тепло бара. — Он напугал меня. Он был... таким зловещим.
— Я слышала о нем истории, — сказала Бриа. — Хотя никогда не встречала его. Я видела его на расстоянии, но не больше.
— Вряд ли вы захотели бы встретиться с ним, — сказала Зима. — Эти его глаза... их взгляд вонзается в тебя, и чувствуешь, как они выпивают душу, всю твою сущность.
Бриа вздохнула.
— Поэтому мы должны противостоять ему, — сказала она. — Он жаждет поглотить всех нас... планеты, жителей...... все. Палпатин хочет стать абсолютнейшим деспотом в истории. Мы должны бороться с ним, или мы все обратимся в пыль.
— Я согласна, — сказала Зима. — И вот почему я собираюсь вернуться на Алдераан и сказать вице-королю, что алдераанцы должны вооружиться и научиться воевать.
Бриа обескураженно моргнула.
— Правда? Но ведь министр Далней думает совсем не так.
— Знаю, — сказала девушка. — Как знаю и то, что вице-король против вооружения. Но ваши слова за прошедшие несколько дней убедили меня, что, если Алдераан не вступит в сражение, мы будем уничтожены. Мы не познаем настоящего мира, пока правит Император.
— Вы думаете, Бэйл Органа послушает вас? — сказала Бриа, ощутив искорку надежды.
По крайней мере, я дотянулась хоть до одного человека за эти несколько дней... это не было напрасно...
— Я не знаю, — ответила Зима. — Может быть. Он хороший человек, и уважает тех, кто может четко изложить свою точку зрения, даже если они молоды. Он действительно верит в сопротивление Империи. Он уже организовал для меня и своей дочери специальное обучение технике разведки. Он понимает, что две юных, невинно выглядящих девушки могут проникнуть туда и сделать то, что не удастся опытным дипломатам.
Бриа кивнула.
— Я и сама это выяснила, — сказала она. — Грустно сознавать, но красивое личико и милая улыбка могут обеспечить пропуск в те глубины имперской бюрократии и высшего командования... где другие усилия будут обречены на провал.
Женщина криво улыбнулась, наливая себе еще чашку кафа.
— Как ты, несомненно, заметила, в Империи преобладают мужчины человеческой расы. А если ты женщина, то мужчинами можно... манипулировать... иногда слишком легко. Мне это не нравится, это не правильно, но в конечном счете важен результат. Я научилась этому за долгие годы.
— Даже если вице-король не послушает меня, — сказала Зима, — уверена, что ее высочество выслушает. Она настояла на том, чтобы в нашу подготовку в Службе разведки были включены уроки по обращению с оружием. Мы обе научились достаточно метко стрелять. Вице-королю вначале не понравилась эта идея, но потом он обдумал это и согласился, даже выбрал особого специалиста для Лейи. Он умный человек и мог предвидеть, что нам может понадобиться умение защитить себя.
— Какая польза в том, что ты убедишь принцессу? — спросила Бриа. — Я знаю, что она, очевидно, любимая дочь, но это всего лишь юная девушка.
— Вице-король думает назначить ее представителем Алдераана в Имперском Сенате на следующий год, — сказала Зима. — Не стоит недооценивать целеустремленность Леи и ее влияние.
— Не буду, — сказала Бриа с улыбкой. — Я так рада, что мы поговорили. Я совсем было упала духом, но ты подняла мне настроение. Я очень благодарна тебе.
— Я благодарна вам, командир, — сказала Зима. — За то, что сказали мне правду. Кореллианское сопротивление действует верно. Альянс — это наша большая надежда. Могу лишь мечтать, что это произойдет однажды...

* * *

Когда вечеринка после турнира начала стихать, Хэн обнаружил Ландо неподалеку. Он махнул рукой.
— Давай сюда, я угощаю.
Ландо состроил кривую ухмылку.
— Еще бы ты не угостил, приятель. У тебя все мои деньги.
Хэн улыбнулся.
— Я покупаю. Эй... Ландо, тебе нужно взаймы? Хочешь забронировать обратный билет? Лайнер на Нар Шаддаа уходит завтра.
Ландо помедлил.
— Да... и нет. Я бы хотел занять тысячу, что я и сделаю. Но я решил некоторое время побыть здесь, на Беспине. Некоторые из тех, кто не попал в финал, разбредутся по казино Облачного города, стремясь восстановить что-нибудь из проигранного. Я не пропаду.
Хэн кивнул, отсчитал кредиток на полторы тысячи и передал их Ландо.
— Пользуйся, приятель. Не торопись.
Ландо улыбнулся, следуя к бару вместе с другом.
— Спасибо, Хэн.
— Да что там... Сабакк и все мои прочие выигрыши... мне это ничего не стоит.
Кореллианин чувствовал себя физически уставшим, но был слишком возбужден и знал, что не сможет заснуть — не сейчас. Ему нужно было продлить наслаждение победой и обладанием «Соколом» еще немного дольше.
Что ж, а я завтра назад. Нет причин торчать здесь, да и Чуи будет меня искать.
Ландо посмотрел через бар и приподнял бровь.
—О, я вижу по меньшей мере две причины здесь торчать.
Хэн проследил за взглядом друга, увидел двух женщин, покидающих бар через выход в вестибюль. Одна была высокой и пышной, с короткой черной стрижкой, другая — почти ребенок, стройная, с длинными белыми волосами. Он покачал головой.

Предыдущая страница 3 Следующая страница


Хэн Соло и Мятежный Рассвет 4

— Ландо, ты неисправим. Эта высокая уложит тебя на обе лопатки, она же как борец с ринга. А за другую можно загреметь в тюрьму за совращение малолетних.
Ландо пожал плечами.
— Ну, если не эти две, то в Облачном городе хватает и других милых барышень. К тому же я хочу проверить деловые возможности. Чем-то нравится мне это место.
Хэн хитро улыбнулся.
— Располагайся. Что до меня, то мне не терпится попасть домой и прокатиться на моем корабле, — он подал знак дроиду-бармену. — Что пожелаешь, друг мой?
Ландо закатил глаза.
— Мне поланское красное и хорошую порцию яда для тебя.
Хэн рассмеялся.
— Итак... Куда ж ты собираешься махнуть на своем новом корабле? - спросил Калриссиан.
— Я собираюсь сдержать обещание, которое я дал Чуй почти три года назад, и свожу его повидаться с семьей на Кашиике, — сказал Хэн. — С «Соколом» я смогу проскользнуть мимо имперского патруля без проблем.
— Сколько времени прошло с тех пор, как он был на Кашиийке?
— Почти пятьдесят три года, — сказал Хэн. — Многое могло произойти за это время. Он оставил отца, нескольких кузенов и милую молодую женшину-вуки. Пора бы ему вернуться и повидаться с ними.
— Пятьдесят? — Ландо покачал головой. — Не могу представить себе женщину, которая ждала бы меня пятьдесят лет...
— Знаю, — сказал Хэн. — Да и у Чуби никогда не было взаимопонимания с Маллатобук. Я предупредил его, чтобы он был готов к тому, что она уже замужем и стала бабушкой.
Ландо кивнул и, когда принесли их напитки, поднял бокал. Хэн поднял кружку алдераанского эля.
— За «Сокол Тысячелетия», — сказал Ландо. — Самая быстрая посудина в Галактике. Ты уж береги его.
— За «Сокол», — отозвался Хэн. — За мой корабль. Пусть скользит легко и свободно, обгоняя все корабли имперцев.
Они торжественно сдвинули бокалы и вместе выпили.

* * *

На Нал Хутте стоял жаркий день, хотя такими здесь были почти все дни. Жаркими, дождливыми, влажными и грязными... в этом и была вся Нал Хутта. Но хаттам это нравилось: они любили этот мир, ставший для них родным. «Нал Хутта» по-хаттски означало «сверкающая драгоценность».
Но один хатт был слишком занят голографическим транслятором, чтобы обращать внимание на погоду. Дурга, новый лидер клана Бесадии с момента безвременной кончины его родителя Арука, случившейся шесть месяцев назад, был всецело сосредоточен на полноразмерном голографическом изображении, проецировавшемся в его офисе.
Два месяца спустя после смерти Арука, Дурга нанял команду лучших судебных экспертов в Империи, чтобы те прибыли на Нал Хутту и провели тщательное вскрытие огромного трупа. Он заморозил Арука и поместил его в стасис-поле, так как был убежден, что его родитель умер не по естественной причине. Прибывшие эксперты провели несколько недель, собирая образцы всех видов тканей, имевшихся в массивном теле предводителя хаттов, и проводя над ними тесты. Их первые результаты не принесли ничего, но Дурга настоял на продолжении расследования — а так как он платил, то судебные специалисты делали, как было приказано.
Сейчас Дурга смотрел на размытую голограмму руководителя экспертной группы Мика Бидлора. Это был светлокожий, субтильного телосложения мужчина с белесыми волосами. Поверх мятой одежды на нем был лабораторный халат. Увидев возникший перед ним образ Дурги, Бидлор слегка поклонился правителю хаттов.
— Ваше превосходительство, мы получили результаты позднейшего цикла тестов над образцами тканей, которые мы доставляли обратно на Корускант... То есть на Имперский Центр.
Дурга нетерпеливо махнул маленькой ручкой на Бидлора и обратился к нему на общегалактическом:
— Вы опоздали. Я ожидал ваш доклад два дня назад. Что вы узнали?
— Я сожалею, Ваше превосходительство, что результаты тестов немного задержались, —извинился Бидлор. — Тем не менее в этот раз, в отличие от предыдущих циклов, мы обнаружили нечто, что, я думаю, покажется вам очень интересным. Неожиданным и непредсказуемым. Нам пришлось связаться со специалистами на Виверале, и они в данный момент пытаются обнаружить, где было произведено это вещество. Трудно было вычислить фактор патологии, так как у нас нет чистых образцов, но мы упорно продолжаем работу, и когда мы протестировали число...
Дурга обрушил конечность на ближайший стол, разломав его в щепки.
— Ближе к делу, Бидлор! Мой родитель был убит?
Ученый набрал воздуха в грудь.
— Не могу утверждать наверняка, Ваше превосходительство. Я могу сказать вам лишь то, что мы обнаружили очень редкое вещество, сконцентрированное в тканях мозга господина Арука. Субстанция неестественного происхождения. Никто из моей группы никогда не встречал ее раньше. Мы продолжаем тесты даже сейчас, чтобы выяснить ее свойства.
Уродливое от природы лицо хатта стало еще страшнее, когда он нахмурился.
— Так я и знал, — сказал он.
Мик Бидлор предупреждающе поднял руку.
— Повелитель Дурга, прошу вас... позвольте нам завершить тесты. Мы продолжим нашу работу и сообщим вам, как только у нас появятся результаты.
Дурга сделал в сторону эксперта знак, что тот может быть свободен.
—Очень хорошо. Доложите мне немедленно, когда обнаружите, с чем мы тут имеем дело.
Человек поклонился.
— Смею вас заверить, повелитель Дурга.
Выругавшись в полголоса, хатт прервал соединение.

* * *

Дурга был не единственным на Нал Хутте, у кого не складывались дела. Джабба Десилийк Тиуре, заместитель главы могущественного клана Десилийк, был подавлен и раздражен.
Джабба провел все утро со своей тетей Джилиак, главой Десилийка, пытаясь закончить последний доклад о потерях клана в результате попытки Империи уничтожить Нар Шаддаа и поработить Нал Хутту. Атака Империи провалилась, в основном, благодаря тому, что Джабба и Джилиак успешно подкупили имперского адмирала, но пройдет долгое время, прежде чем бизнес на Нар Шаддаа снова придет в норму.
Нар Шаддаа была большим спутником, вращавшимся вокруг Нал Хутты. Иначе ее называли «Луна Контрабандистов», и это весьма соответствовало действительности, так как большинство здешних жителей были связаны с незаконной торговлей, потоки которой шли через Нар Шаддаа каждый день. Контрабанда спайса, перевозка оружия, скупка краденных сокровищ и древностей... Нар Шаддаа видела все это и многое другое.
— Поставки снизились на сорок три процента, тетушка, — сказал Джабба, ткнув в деку сравнительно маленькими пальцами. — Мы потеряли столько кораблей, столько капитанов и экипажей, когда этот треклятый Сарн Шильд пошел в атаку. Наши клиенты жалуются, что мы не можем продвигать наш продукт, как раньше. Даже Хэн Соло потерял свой корабль, а он наш лучший пилот.
Джилиак взглянула на своего племянника.
— Он летает на наших кораблях с момента атаки, племянник.
— Я знаю, но большинство наших кораблей — это старые модели, тетя. Медленные. А в нашем бизнесе, время — деньги, — Джабба посчитал еще что-то, затем раздраженно заворчал. — Тетя, наши прибыли в этом году будут самыми низкими за десять лет.
Джилиак ответила мощной отрыжкой. Джабба посмотрел на нее, обнаружив, что она снова занята поглощением какой-то высокопитательной гадости, которой намазывала болотных личинок перед тем, как запихнуть их в свой безразмерный рот. Забеременев в прошлом году, Джилиак переживала один из типичных для хатта скачков роста, которые у хаттов происходили несколько раз за взрослую жизнь.
За год Джилиак увеличилась в размерах почти на треть по сравнению с тем, какой она была до беременности.
— Тебе следует быть осторожнее, — предупредил Джабба. — От этих личинок в прошлый раз у тебя было ужасное несварение. Помнишь?
Джилиак снова рыгнула.
— Ты прав. Мне следует остановиться... но ребенку нужно питание.
Джабба вздохнул. Ребенок Джилиак по-прежнему проводил большую часть времени в сумке матери. Детеныши хаттов полностью зависели от своих матерей в первый год жизни.
— Это сообщение от Эфанта Мона, — сказал Джабба, заметив на комлинке мигающий индикатор входящего сообщения, и быстро проглядел Послание. — Он говорит, я должен вернуться на Татуин. Он поддерживает мои деловые интересы всеми силами, я уверен, но госпожа Валариан не преминет воспользоваться моим затянувшимся отсутствием, чтобы влезть на мою территорию.
Джилиак повернула выпуклые глаза на племянника.
— Если ты должен идти, племянник, иди. Но постарайся сделать путешествие покороче. Мне нужно, чтобы ты провел конференцию с представителями Десилийков из Центральных миров через десять дней.
— Но, тетя, тебе не помешало бы провести ее самой. Ты давно не общалась с ними, — заметил Джабба.
Джилиак ответила новой отрыжкой, потом зевнула.
— Я планирую присутствовать там, племянник. Но малыш так требователен... Мне нужно, чтобы ты был здесь и управлялся со всем этим, когда мне понадобится отдых.
Джабба начал возражать, потом проглотил слова. Какой смысл? Джилиак просто больше не интересовали аферы Десилийков, как было до ее материнства. Возможно, это гормональное...
Уже не один месяц Джабба работал над тем, чтобы восстановить потери, понесенные кажидиком Десилийк в битве при Нар Шаддаа. Он уже устал от груза на своих плечах — фигурально, конечно, ведь у хаттов нет плеч — от груза руководства Десилийком.
— А вот сообщение, которое должно заинтересовать тебя, тетя, — сказал Джабба, изучая другое послание. — Ремонт вашей яхты завершен. «Драконья жемчужина» полностью восстановлена.
В прежние дни первым вопросом Джилиак было бы «сколько?», но она не задала его. Практический интерес больше не был для нее первостепенным...
Яхта Джилиак была угнана кем-то из защитников Нар Шаддаа и заметно пострадала в битве. Долгое время Джабба и его тетя думали, что потеряли корабль навсегда, но потом хаттский контрабандист заметил судно, дрейфующее среди брошенных кораблей, разбросанных по орбите Луны контрабандистов.
Джабба приказал, чтобы «Жемчужину» отбуксировали в космодок, и потратил хорошую сумму на взятки, но так и не смог выяснить, кто из контрабандистов угнал судно и участвовал на нем в битве.
В прежние дни, грустно размышлял Джабба, новости о ее драгоценном корабле были бы главной заботой его тети. Но «Драконья жемчужина» пострадала из-за того, что Джилиак забыла увести корабль в безопасное место на Нал Хутте перед битвой. «Приоритет материнства,» — как она это объяснила.
Что ж, «приоритет материнства» стоил Десилийкам более пятидесяти тысяч кредиток за ремонт. Всего лишь из-за наплевательства Джилиак.
Джабба вздохнул, машинально потянулся за личинкой из аквариума своей тети. Он услышал фырканье, а за ним раскатистые носовые звуки. Повернувшись, он увидел, что тяжелые веки Джилиак были сомкнуты, и она храпела, приоткрыв рот.
Джабба снова вздохнул, потом вернулся к работе...

* * *

Тем же вечером Дурга Хатт ужинал со своим кузеном Зиером. Дурга недолюбливал Зиера и знал, что тот является его главным соперником в борьбе за трон Бесадии, но терпел его, потому что Зиер был слишком умен, чтобы противостоять Дурге открыто. Помня совет Арука держать своих друзей близко, а врагов еще ближе, Дурга неформально сделал Зиера своим заместителем, доверив ему дела, относящиеся к администрации обширных предприятий клана Бесадии.
Тем не менее Дурга держал Зиера на очень коротком поводке и ничуть не доверял ему. Двое хаттов перекидывались словами за едой, каждый глядя один на другого, как охотник на жертву.
В тот момент, когда Дурга подносил ко рту особо сочный кусок, в помещении возник его дворецкий, бледный подобострастный гуманоид-чевин.
— Вам послание, господин. Через несколько минут вас ожидает важная передача с Корусканта. Вы хотите принять ее здесь?
Дурга мельком взглянул на Зиера.
— Нет, я приму ее у себя в офисе.
Он пополз за чевином Османом, пока не добрался до офиса. В тот же момент замигал огонек соединения. «Мик Бидлор с новостями о веществе, найденном в мозговых тканях моего родителя?» — подумал хатт. Человек вполне ясно дал понять, что потребуется немало времени, возможно несколько месяцев, прежде чем они смогут завершить расследование.
Жестом велев чевину убираться из комнаты, Дурга активировал замки безопасности, включил поле экранирования канала и только потом принял соединение. Перед ним, почти в натуральный размер, внезапно появилась женщина, блондинка человеческой расы. Дурга был не слишком знаком с человеческими стандартами привлекательности, но определил, что она была стройной и гибкой.
— Господин Дурга, — сказала она. — Я Гури, советник принца Ксизора. Принц хотел бы переговорить с вами лично.
О, нет! Будь Дурга человеком, его бы прошиб пот. Но хатты не потеют, хотя их поры выделяют маслянистое вещество, чтобы кожа оставалась влажной и скользкой.
Арук успел его кое-чему научить, и Дурга не выказал никакого волнения. Вместо этого он наклонил голову вперед, что для хатта было ближайшим аналогом человеческого поклона.
— Это честь для меня.
Гури шагнула в сторону от поля передачи, и почти сразу же ее сменила высокая внушительная фигура фаллиенского принца Ксизора, лидера огромной криминальной империи, известной как «Черное солнце».
Народ Ксизора, фаллиены, развились из рептилоидных рас, хотя принц имел весьма человеческий вид. Его кожа носила заметный зеленоватый оттенок, а глаза были бледными и невыразительными. Мускулистое, гибкое тело и внешний вид позволяли дать ему немногим более тридцати стандартных (хотя Дурга знал, что ему почти сотня) лет. Череп Ксизора был гол, кроме узла длинных черных волос на макушке, спадающих на плечи. Поверх сплошного костюма, напоминающего пилотский комбинезон, на нем был надет дорогой плащ.
Пока Дурга разглядывал Ксизора, глава «Черного солнца» склонил голову в легком кивке.
— Приветствую, господин Дурга. Я уже несколько месяцев ничего не слышал от Вас и подумал, что лучше будет мне самому удостовериться в вашем здравии и благополучии. Как обстоят дела у клана Бесадии после безвременной кончины вашего уважаемого родителя?
— Дела Бесадии в порядке, Ваше Высочество, — сказал Дурга. — Ваша помощь неоценима, уверяю вас.
Когда Дурга впервые возглавил Бесадии, он встретил сильный отпор других лидеров клана — в основном из-за несчастливого родимого пятна на лице, которое, по верованиям хаттов, считалось чрезвычайно дурным знаком, — и вынужден был просить помощи у принца Ксизора. Через неделю после его просьбы три главных противника и очернителя Дурги умерли словно бы и независимо друг от друга. Оппозиция заметно притихла после этого...
Дурга заплатил Ксизору за помощь, но требования принца были настолько невелики и так скромны, вопреки ожиданиям новоиспеченного повелителя хаттов, что наследнику Арука было ясно - с «Черным солнцем» еще не покончено.
— Для меня было радостью предоставить вам любую помощь, господин Дурга, — сказал Ксизор, разводя руки в жесте искренности. Дурга без усилий поверил, что фаллиенский принц действительно был искренен. Хозяин Бесадии давно знал, что «Черное солнце» только и ждало того, чтобы надежно закрепиться в хаттском пространстве. — Должен сказать, я тешу себя скромной надеждой, что у нас будет причина снова работать вместе.
— Возможно, Ваше Высочество, — сказал Дурга. — На данный момент все мое время уходит на управление делами моего клана, и я не могу уделить внимание чему-либо за пределами Нал Хутты.
— Ах, несомненно, у вас найдется время для илезианских дел Бесадии, — произнес Ксизор, словно бы просто размышляя вслух. — Такая грандиозная операция, такая эффективность, и все это достигнуто за столь сравнительно короткий срок. Очень впечатляет.
Ужину в желудке Дурги стало немного неуютно. Так вот чего хочет Ксизор, подумал он. Илезия. Ему нужна доля от прибыли.
— Разумеется, Ваше Высочество, — сказал Дурга. — Илезия имеет важнейшее значение для деловых интересов Бесадии. Я отношусь к своим обязанностям в нашем илезианском предприятии с высочайшей серьезностью.
— Это ничуть не удивляет меня, господин Дурга, — сказал принц фаллиенов. — Я и не ожидал меньшего. Ваш народ сродни моему в том, что касается эффективного ведения дел. Честное слово, вы превосходите многие другие расы, которые гордятся своей деловой хваткой... как люди, например. Все их действия окрашены эмоциями, вместо того чтобы оставаться рациональными и аналитическими.
— Безусловно, Ваше Высочество, вы абсолютно правы, — согласился Дурга.
— Тем не менее оба наших народа проявляют заботу о семейных узах, — сказал Ксизор после короткой паузы.
«К чему, во имя Галактики, он клонит?» — удивился Дурга. Хатт ничего не понимал, и это порядком его злило.
— Да, это тоже верно, Ваше высочество, — нейтральным голосом через мгновение ответил Дурга.
— Мои источники выяснили, что вам может понадобиться некоторая помощь в выяснении правды, стоящей за смертью вашего родителя, господин Дурга, — сказал Ксизор. — Несомненно, вы столкнулись с некоторыми... странностями.
«Как он узнал о докладе экспертов так быстро?» — снова удивился Дурга, потом мысленно одернул себя. Он говорил с «Черным солнцем», крупнейшей криминальной организацией во всей Галактике. Возможно, у самого Императора не было таких шпионских сетей, как у них.
— Мои люди проводят расследование, — ровно сказал Дурга. — Я извещу вас, если мне потребуется помощь, ваше Высочество. Но я благодарен вам за ваше желание поддержать меня в моей тяжелой утрате.
Ксизор уважительно склонил голову.
— Честью семьи нельзя пренебречь, долги должны быть уплачены, и, когда необходимо, месть должна быть скорой, господин Дурга. Я уверен, мои источники могут значительно посодействовать вам, — он взглянул Дурге прямо в глаза. — Господин Дурга, позвольте мне быть откровенным. Интересы «Черного солнца» во Внешнем кольце не соблюдаются должным образом. Мне кажется, что нам было бы хорошо объединиться с естественными хозяевами этого региона космоса — хаттами. И мне весьма очевидно, что вы, господин Дурга, — восходящая звезда Нал Хутты.
Слова Ксизора ни польстили Дурге, ни убедили его. Вместо этого он вспомнил разговор со своим родителем. Принц Ксизор контактировал с Аруком несколько раз за последние пару десятилетий и делал главе Бесадии несколько похожих предложений. И Арук всегда предельно вежливо отказывал. Господин Бесадии хорошо знал, что Ксизора злить не стоит, но он не хотел стать одним из вассалов фаллиенского принца, или, как Ксизор называл их, виго.
«Мощь «Черного солнца» соблазнительна, сын мой, — говорил Арук. — Но берегись ее, потому что не будет дороги назад, пока принц Ксизор жив. Иногда легче отказать самому Императору. Уступи «Черному солнцу» милю, и они захватят парсек. Запомни это, Дурга».
«Я помню», — мысленно сказал Дурга и поднял прямой взгляд на голоизображение. — Я подумаю над вашими словами, принц Ксизор, — сказал Дурга. — Но на данный момент, хаттский обычай требует, чтобы я проводил расследования и осуществлял возможную месть, как священное... и единоличное... действие.
Ксизор снова склонил голову.
— Я вполне понимаю вас, господин Дурга. Я буду ждать от вас вестей, когда вы сможете обдумать мое предложение.
— Благодарю вас, Ваше Высочество, — сказал Дурга. — Ваша забота — честь для меня, и ваша дружба дорога мне.
Впервые Ксизор слегка улыбнулся, затем протянул руку и отключил соединение.
После того как изображение принца исчезло, Дурга позволил себе расслабиться. Он чувствовал себя истощенным этим словесным поединком с фаллиенским принцем, но поздравил себя с тем, что держался неплохо.
«Илезия. Ему нужна доля в Илезии, — подумал он. — Что ж, Ксизор мог желать все, что ему угодно, но желать — не значит получить, как очень быстро узнает каждое мыслящее существо.
Если бы Ксизор знал, что я организовал еще одну колонию на Илезии и отправил наблюдательные команды на Нирвону, чтобы начать выбор подходящего места для новой планеты пилигримов, он бы жаждал в два раза больше этого. Хорошо, что он крайне мало распространялся о своих амбициях насчет нового расширения Бесадии».
У Дурги возникло внезапное, живое представление целой россыпи Илезий, планет, где довольные и счастливые паломники превращали чистый спайс в чистую прибыль. Возможно, я мог бы даже добраться до миров Центра, подумал он. Палпатин не станет мне мешать, он ценит рабов, которых я продаю его подданным...
Хатт улыбнулся и с разгоревшимся заново аппетитом заскользил обратно к своему прерванному ужину.

* * *

Находящийся далеко в Имперском Центре, принц Ксизор отвернулся от своего передатчика.
— Хатт не просто хитер, а еще и красноречив, похоже, — прокомментировал он, обращаясь к своему человекоподобному дроиду-убийце, Гури. — С Дургой будет сложнее, чем я ожидал. Дроид, имевший внешность ослепительно красивой, женщины-человека, сделал едва заметное движение рукой. При этом его значение — угроза — в жесте угадывалось безошибочно.
— Почему бы тогда не убрать его, мой принц. Это несложно...
Ксизор кивнул.
— Знаю, для тебя, Гури, даже толстая шкура хатта не составит проблем. Но убить потенциального противника — это далеко не так эффективно и эффектно, как сделать его верным подчиненным.
— По всем сведениям, власть молодого главы Бесадии и его кажидика над кланом по-прежнему невелика, мой принц, — сказала Гури. — Возможно, что Джабба Хатт будет более подходящим кандидатом?
Ксизор покачал головой.
— Джабба был полезен мне в прошлом, — сказал он. — Мы торговали информацией между собой — практически все я знал и без этого — и я оказал ему кое-какие услуги. Лучше пусть он будет обязан мне, чтобы, когда я захочу возвращения долгов, он сделал бы это с... энтузиазмом. Джабба уважает «Черное солнце». И боится его, хотя никогда этого не признает.
Гури кивнула. Большинство существ в Галактике, кто обладал здравым смыслом и знал хоть

Предыдущая страница 4 Следующая страница


5 Энн Криспин

что-то о «Черном солнце» — хотя большинство как раз не знало, — боялись этой организации.
— К тому же Джабба слишком... независим, слишком привык делать все по-своему, — задумчиво продолжил Ксизор. — С другой стороны, Дурга не менее умен и в отличие от Джаббы достаточно молод, чтобы можно было эффективно... слепить из него то, что мне нужно. Он будет ценным прибавлением для «Черного солнца». Хатты беспощадны и корыстны. Одним словом, идеальны.
— Я поняла вас, мой принц, — сдержанно ответила Гури, которая, надо сказать, всегда была сдержанна. Она была, в конце концов, искусственным творением — хотя настолько же превосходила большинство лязгающих неуклюжих механизмов, которые принято было называть дроидами, насколько принц Ксизор превосходил тех ползающих существ, что были его дальними эволюционными родственниками.
Ксизор подошел к своему креслу и опустился в него, располагаясь в нем почти с ленью, пока кресло услужливо подстраивалось под каждое его движение. В задумчивости он водил острым пальцем по своей щеке, слегка касаясь когтем зеленоватой кожи.
— «Черному солнцу» нужно закрепиться в хаттском пространстве, и Дурга — мой лучший шанс сделать это. К тому же... Бесадии контролируют Илезию, и та операция, хоть и малая по масштабу в сравнении с большинством предприятий «Черного солнца», впечатляет меня. Господин Арук был хитрейшим старым хаттом. Он бы никогда не стал работать на меня... но его сын может оказаться другим.
— Каков ваш план, мой принц? — спросила Гури.
— Я дам Дурге время осознать, как сильно он нуждается в «Черном солнце», — ответил Ксизор. — Гури, организуй тщательное наблюдение за расследованием Дурги касательно смерти Арука. Я хочу, чтобы наши разведчики опережали знания Дурги о том, что обнаружила группа экспертов. Я хочу знать, как умер Арук, до того, как это узнает глава Бесадии.
Она кивнула.
— Будет исполнено, мой принц.
— И если открытия экспертов Дурги обнаружат причастность к убийству Арука — скорее всего, Джилиак или Джаббы, — то я хочу, чтобы эта связь была уничтожена наиболее тонким образом. Я не хочу, чтобы Дурга понял, что ему намеренно мешают в поисках убийцы его отца... это ясно?
— Да, мой принц. Все будет сделано, как вы пожелаете.
— Хорошо, — Ксизор казался довольным. — Пусть Дурга пару месяцев поиграет в детектива, если хочет... пусть даже год. Пусть погоняется за собственным скользким хвостом. Раздражение будет расти до тех пор, пока он не будет только рад прибегнуть к услугам «Черного солнца» — и дать хороший процент от Илезии.

* * *

В ранний утренний час Хэн Соло вернулся в свою захудалую квартиру на Нар Шаддаа, тут же обнаружив, что разношерстные обитатели его дома еще вовсю спали. Впрочем, долго это не продлилось.
— Эй, все! — крикнул кореллианин. — Чуй! Ярик! Подъем! Я выиграл! Гляньте на это!
Хэн пробежал по комнатам, вопя и размахивая необъятно толстой пачкой кредиток.
Они с Чуи делили это нехитрое жилище с их юным другом Яриком и древним дроидом по имени ЗиЗи, которого Хэн выиграл у Мако Спинса в недавней дружеской игре в сабакк. Проведя месяц-другой в компании ЗиЗи, Хэн был почти уверен, что Мако, заядлый картежник, подтасовал колоду, чтобы заведомо проиграть.
В качестве домашнего дроида ЗиЗи был больше чирикающим и заикающимся источником раздражения, чем помощником. Хэна настолько доконали усилия дроида навести везде порядок, что он несколько раз подумывал сдать надоедливую железку в металлолом, но до дела так и не дошло. Пока Хэн ограничивался раздраженным приказом: «Оставить все как есть!»
Ярик Соло был уличным мальчишкой из глубин Нар Шаддаа. Около года назад он представился Хэну как дальний родственник. Он практически боготворил Хэна, который был известен по всей округе как один из первокласснейших пилотов. Ярик был нагловатым симпатичным пареньком, который напоминал Хэну его самого в юности. Кореллианин проверил заявление Ярика и достоверно выяснил — Ярик имел прав на имя Соло не больше, чем Чуби. Но к тому времени, когда Хэн точно установил, что они не родственники, и Ярик врал, он в некотором роде привязался к мальчишке. Поэтому позволил ему остаться рядом и даже летать с ними, и Ярик стал довольно неплохим стрелком.
Несмотря на юность, он показал себя в битве при Нар Шаддаа, сбив несколько ДИ-истребителей и позволив Хэну, Ландо и Салле Зенд изменить перевес битвы. Поэтому Хэн так и не сказал юноше, что знал правду. Для Ярика было важно чувство родства, пусть даже мнимого. И Хэн охотно позволил ему «позаимствовать» свою фамилию.
Хэн продолжал носиться по квартире и прыгать по стенам от восторга, пока его сонные друзья собирались вокруг.
— Ну же, просыпайтесь! — кричал он. — Я выиграл, парни! Я выиграл «Сокол» у Ландо!
От радостного рева Чубакки, возгласов Ярика и всего прочего восторга бедняга ЗиЗи пришел в такое замешательство, что старого дроида замкнуло и его пришлось включать заново. Обменявшись хлопками по спине и поздравлениями, Хэн, Чубакка и Ярик немедленно отправились за кораблем Ландо, имея на руках карточку с его маркером.
После того как все формальности по смене владельца были соблюдены, Хэн просто стоял и глазел на «Тысячелетнего сокола».
— Мой... — повторял он, улыбаясь до тех пор, пока мышцы лица не начало сводить.
Голова кореллианина была полна планов по ремонту «Сокола». Он многое хотел сделать, чтобы превратить его в корабль своей мечты. И благодаря турниру по сабакку... у него были на это деньги!
Для начала он собирался позвать Шуга и Саллу, чтобы они помогли ему снять боевую броню с брошенного имперского «Ликвидатора», крупного крейсера, потерянного в битве при Нар Шаддаа. Его разгерметизированный корпус дрейфовал среди космического мусора по орбите Луны контрабандистов. Хорошая броня была приоритетной задачей Хэна. Он не хотел, чтобы «Сокола» постигла участь «Брии».
Затем ему требовалась выдвижная лазерная пушка под днищем судна. Контрабанда — дело рискованное, и иногда требовалось быстро ретироваться. Желательно, имея огневое прикрытие...
Также он собирался сделать капитальный ремонт гипердвигателя «Сокола» и установить легкую пушку на носу корабля. И торпедные установки, конечно же. Еще передвинуть бы счетверенные лазерные турели, чтобы они стояли рядом, а не наверху и справа. А может быть, и щиты заодно усилить?
Хэн стоял рядом со своими друзьями, размышляя о своем корабле, мечтая, что он может сделать для него... превратить ИТ-1300 в идеальный корабль. В контрабандистский корабль высшего класса.
— Потайные отсеки, — пробормотал он.
— Что? — Ярик повернулся к нему. — Что ты сказал, Хэн?
— Я сказал, что сделаю несколько потайных отсеков под палубой, приятель, — сказал Хэн, кладя руку на плечи юноши. Он улыбнулся Чубакке. — И догадайся, кто мне в этом поможет?
Ярик улыбнулся в ответ:
— Здорово! А что будет твоим первым грузом?
Хэн задумался на секунду.
— Для начала мы наведаемся на Кашиик. Думаю, хорошая партия стрел с разрывными наконечниками для самострелов сгодится, а, Чуи?
Чубакка выражал свое согласие долго и громко. Теперь, зная, что он отправится домой, вуки был более взволнованным от предстоящего, чем Хэн когда-либо его видел.
Два дня спустя, до отказа набив трюм контрабандой, Хэн Соло вывел свой корабль из ангара и поднял его ввысь, радуясь быстрому разгону «Сокола тысячелетия». Чуй сидел в кресле второго пилота, а позицию стрелка занимал Ярик. Хэн надеялся избежать имперских патрулей, но хотел быть готовым к бою, если бы они появились.
Кашиик был планетой, находящейся «под протекторатом» (а попросту - в рабстве) Империи. Имперцам удалось усмирить население, хотя свои набеги на города и жилища вуки они сводили к минимуму и всегда были многочисленны и хорошо вооружены. Вуки были известны горячим норовом и склонностью действовать импульсивно.
Хэну удалось избежать имперских патрулей и остаться вне зоны досягаемости сенсорных спутникое, теперь он приближался к зеленеющему шару Кашиийка. Родина вуки была по большей части покрыта лесами гигантских деревьев врошир и имела четыре континента, разделенные лентами океана. Архипелаги островов усыпали искрящиеся прибрежные моря, как изумруды на голубом шелке. Пустынных регионов там было немного, в основном на засушливой стороне экваториальных гор.
Когда они оказались в диапазоне связи, Чубакка взял передатчик, и, настроив его на закодированную частоту, издал серию ворчащих, рычащих и прочих звуков, что для нетренированного человеческого уха ничем не отличалось от его обычной речи — но это было не так.
Хэн нахмурился, заметив, что, хоть многие слова и звучали знакомо, он практически ничего не мог понять из речи своего друга. Когда Чуй замолк, в ответ послышался похожий набор звуков — скорее всего, указаний.
Хэн, бдительно следивший за сенсорами, быстро поправил курс. Прямо из-за края планеты вылетал имперский истребитель.
— Ярик, смотри в оба, — сказал он, включив переговорное устройство. — Не думаю, что нас заметили, но лучше быть наготове.
Несколько напряженных секунд спустя Хэн выпустил вздох облегчения, когда приборы показали, что имперский корабль спокойно следовал своим курсом, не заметив их.
Хэн снова повернулся к Чуи, и тот разразился потоком указаний и координат, которые передал ему связной. Хэн должен был лететь низко, практически по верху самых высоких крон кроширов, и быть готовым мгновенно менять курс, как только Чубакка скажет ему.
— Хорошо, приятель, — сказал кореллианин. — Это твой мир, и ты здесь главный. Но... что за язык, на котором ты разговаривал? Какой-нибудь ваш шифр?
Чубакка посмеялся, потом объяснил, что имперцы были настолько тупы, что большинство из них даже не понимали, что не все вуки одинаковы. Существовало несколько родственных, но в чем-то различных рас вуки. Хэн уже знал, что Чубакка был рвооком и отличался буро-рыжим мехом, типичным для этого народа. Он также знал, что язык, который он научился понимать, но не говорить на нем, назывался «ширивуук», что в вольном переводе означало «язык древесного народа».
Чубакка продолжал объяснять, что язык, который только что слышал от него Хэн — ксасзик — был традиционным племенным языком, на котором говорили вуки с острова Вартаки и некоторых близлежащих прибрежных регионов. Так что, когда имперцы захватили Кашиик, подпольные организации приняли ксасзик, как свой «кодовый» язык. Они использовали его всегда, когда давали указания или передавали информацию, не предназначавшуюся для имперских ушей.
Хэн кивнул.
— Ладно, приятель. Просто скажи мне, как лететь и куда, а я отведу нас, куда велят твои подпольщики.
Низко, почти касаясь, а иногда и огибая верхние ветви вроширов, Хэн направил «Сокола» по предписанному курсу и с указанной скоростью. Примерно каждую минуту Чуи сверялся со своим связным.
Наконец, когда они приблизились к родному городу Чуй — Рвоокррорро, городу длиной около километра, стоящему на платформах, сплетенных из ветвей вроширов — второй пилот опасно бросил корабль вниз, на полминуты заставив его падать между ветвями. Сердце Хэна подскочило к горлу, пока «Сокол» нырял по зеленому лесу, оправдывая свое имя, но координаты Чуй были точны.
Хотя сквозь иллюминаторы казалось, что их вот-вот занесет и расплющит вдребезги, корабль остался невредим. Чуй пролаял приказ, и Хэн крикнул: «Жесткая посадка... держитесь!»
Совершив немыслимый поворот влево, кореллианин увидел перед собой нечто, что сначала принял за огромную пещеру — черная дыра зияла впереди, готовая поглотить их.
Но приблизившись, Хэн понял, что это была гигантская ветка врошира, торчавшая среди не менее крупных ветвей. То ли случайно, то ли специально она была отломана от основного дерева и выпустошена, образовав «дупло» размером с небольшой имперский ангар.
— Ты хочешь, чтобы я сел там? — прокричал Хэн. — А что, если мы не поместимся?
Чуй рявкнул в ответ так, что было ясно, что они точно поместятся.
Хэн включил тормозные двигатели на всю мощь, подойдя ко входу в дупло. Они проникли внутрь, и внезапно приглушенный солнечный свет исчез, и пространство перед ними осталось освещено лишь инфракрасными сенсорами «Сокола» и лучами посадочных огней.
Хэн сбросил остатки скорости и на репульсорах опустил корабль на место посадки.
Через несколько секунд в дверях рубки возник Ярик. Волосы на голове парня практически стояли дыбом.
— Хэн, ты еще безумнее, чем я думал! Вот это приземление!
— Заткнись, приятель, — отрезал Хэн.
Чуй настойчиво рычал, требуя, чтобы Хэн немедленно отключил всю энергию на «Соколе», кроме батарей для поддержки шлюзов, и сделал это немедленно!
— Хорошо, хорошо, — пробормотал Хэн, подчиняясь. —Побереги свой мех...
Он быстро отключил все питание, оставив лишь батареи. Внутренность корабля теперь освещалась только слабым красноватым светом аварийных огней.
— Может, все-таки скажешь мне, что происходит? — проворчал кореллианин. — Лети сюда, поверни там, выключи питание... хорошо, что я покладистый парень, который научился слушать приказы, пока был во флоте. Так в чем дело?
Чубакка нетерпеливо велел людям следовать за ним. От возбуждения вуки чуть из шкуры не выпрыгивал. Он ревел от удовольствия и жажды вдохнуть воздух родного мира.
Снаружи что-то стукнуло по новой броне «Сокола».
— Эй! — завопил Хэн, подпрыгнув и оттолкнув друга локтем. — Осторожнее, это моя обшивка!
Опустив трап, Хэн кинулся вниз и остановился в изумлении. Когда он влетел в пещеру, ему казалось, что они едва поместятся там, но теперь пространство было так велико, что в нем раздавалось эхо.
У входа взвыл гидравлический подъемник, открывая огромный «занавес» некой камуфляжной сети над входом. Несколько вуки деловито укрывали «Сокола» дополнительными сетями.
Чуи подошел из-за спины и негромко прорычал извинение за то, что не предупредил своего друга о том, что произойдет.
— Позволь догадаться, — сказал Хэн, изучая сети. — Эти вещи содержат либо подавляющие узлы, либо они отсылают некую маскировочную частоту, чтобы имперцы не могли нас здесь засечь.
Чубакка подтвердил догадку Хэна. Местные вуки использовали это место посадки для доставки контрабандных товаров, и они знали в этом толк.
«Ничего себе! — пробормотал Ярик. Как только зажегся свет, юноша, раскрыв рот, воззрился на обстановку дупла. Оно представляло собой хорошо оснащенный и полностью функциональный посадочный док и ремонтный комплекс. — Ну и дела! Это что-то!»
Хэн все еще не мог поверить, что они стояли внутри дерева. Нет, не дерева, а ветки этого дерева. Если такой огромной была одна ветка врошира, то каким было все дерево, даже в голове не укладывалось. Он покачал головой.
— Должен признать, Чуй, твои ребята тут хорошо устроились.
Тщательно закрыв «Сокол», Хэн и Ярик последовали за Чубаккой к выходу из дупла, где тот представил их толпе вуки. Хэну непросто было уследить за разговором — не привык он слышать одновременную быструю речь семерых вуки. Чубакку поприветствовали урчанием, обняли, похлопали по спине, потрясли за плечи, снова похлопали и осыпали радостными восклицаниями.
Чуй представил Хэна как своего брата чести, которому он был обязан долгом жизни за то, что тот освободил его из рабства. Над Хэном, в свою очередь, нависла смертельная опасность, что его так же захлопают по спине, затрясут и все прочее, но, к счастью, Чубакка вмешался и продолжил словесное представление. Не все вуки понимали общегалактический, так что потребовалось много перевода.
Трое из вуки, с которыми познакомился Хэн, были родственниками Чуби: вуки с завитками золотисто-каштановой шерсти оказалась его сестрой, Каллабау; Джоудррл, более низкого роста, каштанового оттенка женщина (Хэн с удивлением отметил, что он мог видеть семейное сходство!) была его кузиной; Дрианта, темно-коричневого окраса мужчина — двоюродным братом. Остальные четверо были членами подпольного сопротивления, которые пришли специально, чтобы познакомиться с Хэном и обсудить его груз.
Мотамба, старший из вуки, был экспертом по военному снаряжению, и его голубые глаза загорелись, когда Хэн сообщил, сколько ящиков с разрывными стрелами он привез сюда. Катарра, молодая женщина-вуки, была лидером их движения, насколько мог судить Хэн. Слушали ее с большим уважением. Она регулярно консультировалась со своим отцом, крупным мужчиной по имени Тарказза — тот был первым вуки с черным мехом, которого когда-либо видел Хэн. Вдоль его спины шла полоска серебристой шерсти, что было, очевидно, семейной чертой, так как у Катарры была такая же, хотя ее мех был желтовато-коричневым.
Через несколько минут шума, Чубакка что-то прорычал своим друзьям. Хэн понял почти все. Получалось нечто вроде «принесите куулаары».
«Что такое куулаары?» — подумал Хэн.
В неведении он пребывал недолго. Им предоставили два длинных, похожих на мешки, куска ткани — или это была связанная шерсть? Чубакка повернулся к Хэну, указал сначала на кореллианца, потом на куулаар. Хэн недоверчиво посмотрел на друга и покачал головой:
— Залезать внутрь? Чтобы ты мог нести нас по деревьям? Ни за что, приятель! Я и сам могу лазать не хуже тебя.
Чубакка тоже посмотрел на друга, взрыкнул и схватил Хэна за руку, потащил кореллианина ко входу в пещеру и, подняв камуфляжный навес, жестом попросил Хэна шагнуть наружу, на выступ пещеры.
Ярик последовал за ними, вместе с другими вуки. Парень был в замешательстве, так как не понимал почти ничего из сказанного.
— Хэн? Что они хотят?
— Они хотят, чтобы мы залезли в эти мешки, и они могли бы поднять нас на эти ветки, пока мы не доберемся до лифта на Рвоокррорро. Я только что сказал Чуй, что этому не бывать, я и сам полезу.
Ярик подошел к краю и осторожно наклонился, поглядев вниз. Потом опять подошел к Хэну, долго и молча посмотрел на него. И, ни говоря ни слова, начал забираться в свой куулаар.
Заинтригованный, Хэн пошел и тоже посмотрел вниз.
Он, конечно, знал это, но одно дело знать, а другое — осознавать. Он стоял на многокилометровой высоте. Под ним лес тянулся... тянулся... и тянулся...
Ветки деревьев спускались все ниже, пока даже острое зрение Хэна не смогло различить их одну от другой. Несмотря на весь свой пилотский опыт и превосходное чувство равновесия, от этого вида у Хэна на секунду повело голову. Он вернулся к Чубакке, который уже услужливо подавал ему куулаар. Когда Хэн засомневался, вуки согнул в локтях свои мощные руки и продемонстрировал когти - очень острые и, вкупе с огромной силой Чуби, позволявшие ему глубоко вонзаться в кору деревьев при лазании.
«Я еще пожалею об этом...» — пробормотал Хэн, забираясь в мешок.
Чубакка хотел нести Хэна, но родственники убедили его, что он слишком давно не лазал по лемму, и будет лучше, если он позаботится только о себе.
Итак, Мотамба понес Ярика, а Тарказза — Хэна, обоих упакованных в свои куулаары. Хэн хотел выглянуть наружу, но Тарказза непреклонно запихнул его обратно в мешок, предупредив, чтобы руки тоже не высовывал и вообще лежал спокойно, чтобы не мешать равновесию своего носильщика.
Внутри куулаара Хэн ощущал, как мотался мешок в такт шагам Тарказзы. Тот подошел к краю платформы, потом с ревом и мощным рывком оттолкнулся от земли. Они падали, падали!
Хэну едва удалось сдержать вопль. Он услышал, как Ярик коротко сдавленно вскрикнул.
Несколько секунд спустя Тарказза приземлился на твердую поверхность, уцепился, затем быстро полез вверх. По куулаару зашелестели листья. Хэн только хотел расслабиться, как вдруг они снова прыгнули.
В следующие несколько минут все, что Хэн мог делать, — это пытаться не двигаться и сосредоточиться на том, чтобы его не замутило. Мешок мотался, дергался, крутился и шлепался о ветки, несмотря на все усилия Тарказзы.
Рывок, прыжок, полет...
Раскачаться, подтянуться, залезть...
Хэну, наконец, пришлось закрыть глаза — все равно видно было не слишком много — и пытаться держать себя в руках. Казалось, что это кошмарное путешествие продолжалось бесконечно, но, посмотрев позднее на часы, Хэн обнаружил, что оно заняло не более пятнадцати минут.
Наконец, с последним скачком и рыком движение прекратилось, и Хэн почувствовал, что лежит на земле, все еще внутри куулаара. Когда мир вокруг него перестал кружиться (на что потребовалось некоторое время), кореллианин начал выбираться на свет.
Несколько мгновений спустя, широко расставив ноги для равновесия, он стоял на необъятной платформе, на которой лежал огромный, почти полностью обнесенный изгородью город Рвоокррорро. По форме он напоминал громадное сплющенное яйцо, утыканное домами, гнездящимися по окраинам и разбросанными по всей платформе. Ветки росли прямо вдоль улиц, сквозь материал, их образующий, и добавляли к окружению мазки зелени.
Мир вокруг Хэна успокоился, и он глубоко вздохнул. Город перед ним был красив той красотой, что трудно описать. Даже не окрашенный в пастельные тона Облачного города, Рвоокррорро имел ту же открытость и воздушность. Может быть, оттого, что он, как и Облачный город, находился также высоко.
Некоторые из зданий были в несколько этажей, но каким-то образом гармонировали с верхушками деревьев. Всюду вокруг них ветер качал живые зеленые ветви вроширов. Небо над головой было синим, с легким оттенком зеленого. По нему проплывали полосы плотных, сияющих белизной облаков.
Хэн услышал сдавленное бульканье, оглянулся и увидел Ярика, склонившегося над платформой и держащегося за живот, очевидно от боли. Он подошел и потрогал.юношу за плечо.
— Эй, парень, все в порядке?
Ярик покачал головой и, судя по взгляду, тут же об этом пожалел.
— Все нормально, — пробормотал он. — Просто пытаюсь удержаться от тошноты.
— Для этого есть маленькая хитрость, — сказал Хэн насмешливо-серьезно. — Просто не думай о жарком из траладона.
Ярик глянул на Хэна, как на предателя, и, зажимая рот рукой, кинулся к краю платформы. Кореллианин пожал плечами, развернулся и увидел Чуи.
— Бедняга. Слушай, Чуй, что это за способ путешествовать? Хорошо, что твои люди взяли эти мешки с собой. Что вы обычно носите в них? Багаж?
Чубакка изогнул губы, потом выдал краткий и несколько странный перевод слова «куулаар».
Хэн разозлился.
— Сумка для детей? Вы таскаете в них своих детенышей?
Чубакка начал смеяться, и чем больше свирепел Хэн, тем громче хохотал вуки. Кореллианина спас рев компании вуки, идущих по дороге из города. Их было не меньше десяти, от мала до велика. Хэн заметил немного сутулого, низкорослого, седеющего вуки, и в этот момент Чубакка сорвался с места, бросившись к пришедшим с ревом радости.
Глядя, как Чуй хлопает, стучит по спине и обнимает старого вуки, Хэн повернулся к Каллабау, которая, к счастью, понимала общегалактический.
— Аттичиткук? — догадался он, назвав имя отца Чубакки.
Сестра Чубакки подтвердила, что это действительно их отец Аттичиткук, который только и говорил, что о своем сыне с тех пор, как узнал, что тот скоро будет дома.
— Есть еще кое-кто, кого Чуй очень хотел увидеть, — сказал Хэн. — Маллатобук. Она все еще живет здесь в Рвоокррорро?
Мощные зубы Каллабоу сверкнули в вукийской улыбке, и она по-человечески кивнула.
— Она замужем? — спросил Хэн, опасаясь ответа. Он догадывался, как много этот вопрос значил для его друга.
Улыбка Каллабау стала шире, и она медленно уверенно покачала головой

Предыдущая страница 5 Следующая страница


Хэн Соло и Мятежный Рассвет 6

— Нет.
Хэн так же широко улыбнулся в ответ.
— Ура! Думаю, нам есть, что отпраздновать!
Хэн почувствовал прикосновение к своему плечу и, повернувшись, увидел Катарру, стоявшую рядом с еще одним мужчиной-вуки. К полному изумлению Хэна, высокий вуки раскрыл рот и поразительно членораздельно произнес по-вукийски.
— Приветствую вас, капитан Соло. Я Ралррачеен. Можете звать меня Ралрра. Для нас честь, Хэн Соло, что вы посетили Кашиик.
Хэн уронил челюсть. Ему потребовались годы, чтобы научиться понимать речь вуки, но воспроизвести ее он не мог даже после многих усилий. А этот вуки говорил в такой манере, что Хэн мог понять его очень легко и, может быть, даже повторить за ним.
— Здравствуй! — выпалил Хэн. — Как ты это делаешь?
— Дефект речи, — ответил вуки. — Неудобен для меня при общении с собственным народом, но очень полезен, когда Кашиик посещают люди.
— Еще бы... — пробормотал Хэн, все еще пребывая в шоке.
С помощью Ралрры, Хэн и Катарра могли начать переговоры о грузе разрывных стрел.
— Мы крайне нуждаемся в них, — сказал Ралрра. — Но мы не просим милости. У нас есть, что дать взамен, капитан.
— И что же это? — поинтересовался Хэн.
— Броня имперских штурмовиков, — ответил Ралрра. — Мои люди начали собирать ее с тех солдат, которым она больше не понадобится, сначала как трофеи, но потом мы узнали, что она имеет ценность. У нас есть много костюмов и шлемов.
Хэн задумался. Броня штурмовиков действительно была сделана из ценных материалов и могла быть использована для других видов нательной брони. Также ее можно было химически расплавить и затем переработать.
— Хотелось бы взглянуть на нее, — сказал он, — но мы можем поторговаться. Использованная броня, она ведь... не так уж много стоит...
Это было неправдой. Комплект брони штурмовика в хорошем состоянии стоил больше двух тысяч кредиток в зависимости от рынка. Но, подумал Хэн, им все равно она ни к чему, а я могу подзаработать на этом путешествии... Я ж не благотворительностью тут занимаюсь...
Катарра громко зарычала и заговорила с переводчиком на быстром, хоть и с акцентом, ширивууке, который Хэн с трудом понимал. Что-то о человеке с волосами цвета солнца?
Ралрра повернулся к Хэну.
— Катарра говорит, она знает, что броня стоит много. Знает, потому что так сказала женщина с твоей планеты Кореллии, с волосами цвета рассвета.
Внимание Хэна вдруг полностью обратилось к лидеру сопротивления.
— С Кореллии? — резко спросил он. — Кореллианская женщина? Светловолосая?
Ралрра кратко переговорил с Катаррой.
— Да. Она пришла сюда сразу после самого недавнего Дня Жизни — примерно стандартный год назад, капитан, — и она встречалась с лидерами сопротивления, дала нам советы по организации, шифрам, тактике и многому другому. Она была членом движения повстанцев на твоей родине.
Хэн уставился на Катарру.
— Имя. Как было ее имя?
Ралрра повернулся к лидеру, быстро переговорил, потом развернулся обратно.
— Катара говорит, она не знает ее имени, это обычное дело, на случай допроса. Во время ее визита мы называли ее Куаррр-теллерра, что означает «златовласая воительница».
Хэн набрал воздух в грудь.
— Как она выглядела? — спросил он. — Я могу знать эту кореллианку. Она может быть... — он помедлил. — Она может быть моей... моим другом. Мы расстались давно, по вине Империи.
Строго говоря, это было правдой. Бриа ушла, когда Хэн готовился поступить в Имперскую Академию, сказав, что она не хочет удерживать его. Он до сих пор хранил записку, которую она написала ему. Глупо было ее беречь, и каждый раз, когда он на нее натыкался, он решал выбросить ее, но почему-то так этого и не сделал...
Настороженное выражение Катарры заметно смягчилось, когда она услышала это. Она протянула руку и положила ее на руку Хэна, выражая сочувствие. Империя была бедой, разлучившей много семей...
Ралрра сделал жест в воздухе, проведя линию на уровне носа Хэна.
— Вот такого роста, — сказал он. — Длинные волосы цвета рассвета... золотисто-рыжие. Глаза цвета нашего неба. Стройная. — Его руки обрисовали тонкую фигуру. — Она была лидером команды, личностью высокого ранга. Она сказала, что ее попросили прилететь на Кашиик, потому что она знала, что значит жить в рабстве. Она сказала нам, что была рабыней на планете Илезия, и она отдаст жизнь за то, чтобы освободить Кашиик и любой другой мир, порабощенный Империей. Она говорила с большим порывом.
Голос Ралрры слегка изменился, став более доверительным:
— Я тоже был рабом, пока мои друзья не освободили меня от Империи. Куаррр-теллерра говорила правду о своем рабстве. Я это видел. Она знала, что это такое. Мы много говорили о том, как сильно ненавидим Империю.
Во рту у Хэна пересохло. Ему стоило усилий кивнуть и пробормотать:
— Спасибо, что сказали...
«Бриа, — ошеломленно подумал он. — Бриа — член кореллианского восстания? Как, во имя Галактики, такое произошло?

3. МАЛЛАТОБУК

Радостно было вернуться на родную планету. Чубакка ходил из дома в дом, и его отец, Аттичиткук, с гордостью представлял всем своего сына — искателя приключений, спасшегося из рабства, и его друзей. К Хэну и Ярику все вуки прониклись большим уважением.
Разумеется, Кашиик был миром, оккупированным имперскими войсками, и нужно было позаботиться о том, чтобы скрыть реальную цель появления здесь Хэна. На время своего пребывания на планете Хэн облачился в более подходящий наряд - одежду одного из людей-торговцев, живущих в Рвоокррорро. Он и Ярик изображали братьев, которые приехали торговать у вуки безделушки и предметы быта. Правдоподобность усиливалась тем, что у них обоих были темно-русые волосы и карие глаза, и по росту Ярик были лишь немногим ниже Хэна.
Имперское присутствие на Кашиийке в основном ограничивалось постами, разбросанными по планете. Пехота высылалась целыми отрядами, так как отдельные солдаты имели пугающую склонность исчезать без следа.
Хэн и Ярик сохраняли бдительность, избегая любых контактов с имперскими патрулями, которые периодически прочесывали Рвоокррорро. «Сокол Тысячелетия» был укрыт в специальном контрабандном доке, защищенном камуфляжными и помехонаводящими устройствами, и, таким образом, их ничего не связывало с нелегальной деятельностью.
Хэн днями пропадал в доке, вместе с механиками-вуки приводя в порядок свое новое сокровище. Некоторые вуки были опытными техниками, и теперь они часами занимались тем, что проверяли каждую систему и тщательно осматривали каждый прибор. «Сокол» был кораблем далеко не новым, но при помощи техников находился теперь в лучшей форме, чем когда-либо за долгое время.
Чубакка не мог себе представить, как сильно он соскучился по дому и семье. Увидев всех их снова, ему захотелось вернуться домой насовсем — но это было невозможно. Чуй был связан долгом жизни, и его место было рядом с Хэном Соло.
И все же он наслаждался временем, которое проводил на Кашиике. Он погостил у всех своих кузенов, сестры и ее семьи. С тех пор как Чуй последний раз был дома, Каллабау вышла замуж за замечательного вуки по имени Махраккор.
Чуй любил играть со своим племянником. Малыш был смышленым и забавным, и проявлял неуемное любопытство ко всей вселенной. Он часами говорил со своим дядей о его путешествиях по просторам космоса.
Кроме своей семьи Чубакка повидался со старыми друзьями: Фрейрром, своим троюродным братом и лучшим охотником в семье, Крийистаком и Шораном. К большому сожалению, здесь не оказалось Салпорина, его лучшего друга среди вуки. Он был схвачен и попал в рабство к Империи, и о его судьбе не было никаких вестей, никто даже не знал, жив он или нет. Чубакка грустил по своему другу, не зная, увидит ли когда-нибудь его снова.
Но долго горевать у него не было времени. Жизнь на Кашиике была слишком насыщенной. В добавление ко всем его друзьям и семье здесь была... Маллатобук.
Она стала еще милее, чем запомнил ее Чубакка, и ее смущенный синий взгляд очаровывал еще больше. Он увидел ее в первый же вечер, с радостью узнав, что она вернулась из соседней деревни, где работала учителем и медсестрой в Детском Круге. У Маллы было много друзей в Рвоокррорро, и Чуй не составило большого труда уговорить ее остаться здесь подольше.
Долгими часами они бродили по широким веткам, глядя в ночное небо и слушая тихие звуки обитателей деревьев. Разговаривали они мало, но тишина была полна невысказанных слов...
На третий день Чубакка решил, что пора отправиться на охоту. Хэн был занят торговыми спорами с Катаррой, Киччиром и Мотамбой о грузе разрывных стрел, и дел у него хватило бы на много часов. У кореллианина возник неожиданный и непривычный интерес к здешнему движению повстанцев — Чуй счел бы это загадочным и немного пугающим, если бы заметил это. Обычно Хэн с насмешкой относился к тем, кто рисковал своей шеей и прочими частями тела для причин иных, чем собственное благополучие.
Но Чуи был слишком занят, чтобы заметить странности в поведении Хэна. Он загорелся желанием добыть иглокрыса. Иглокрысы были небольшими существами, длиной около полуметра. Это были скрытные мелкие животные, найти которых было непросто, благодаря их коричнево-зеленому пятнистому окрасу и способности сливаться с окружающим фоном.
Самой запоминающейся чертой иглокрыса были длинные острые иглы, защищавшие практически все его тело. Поймать и убить иглокрыса было делом нелегким, так как зверьки могли стрелять в охотника своими иглами. Мужчинам вуки (а охота на иглокрысов была исключительно мужским делом) приходилось приближаться к зверю с неким подобием щита, чтобы принимать на него все иглы, пока «боезапас» иглокрыса не иссякнет.
Для большей сложности обычай предписывал, что иглокрыса нужно ловить голыми руками и убивать ударом собственной силы, а не стрелами или другим видом метательного оружия.
Чубакка никому не сказал о своем решении. Он просто ждал допоздна, пока на нижних уровнях не начала сгущаться тьма, а потом покинул Рвоокррорро и начал долгий спуск вниз.
Даже вуки никогда не спускаются до самого низа поверхности Кашиийка. Ходили слухи, что ночные хищники, обитающие там, питаются кровью и душами своих жертв. Говорили, что души тех, кто не выполнил свой долг, попадали на поверхность планеты и скитались там, ждущие и готовые заманить в ловушку любого, кому хватит безрассудства к ним приблизиться.
По общему мнению, Кашиик имел семь уровней обитания, седьмым уровнем были верхние ветви деревьев. Обычно даже самые смелые вуки никогда не ходили дальше четвертого слоя, и даже легенды молчали том, что таится за ним. Никто из тех, кого Чубакка когда-либо знал, не видел истинной поверхности своей планеты. Глубочайшие уровни Кашиийка были загадкой, и, скорее всего, ей и останутся.
Чтобы добыть иглокрыса, Чуй надо было спуститься ниже пятого уровня. Жизнь здесь была другой, так как даже днем лес покрывала мгла. Животные на этом уровне имели большие глаза, чтобы приспособиться к жизни при малом освещении. Там водились опасные хищники: кекррг рро, или Хранители Тени, которые ради охоты могли подняться на целый уровень, а также катарны. Чубакка зорко смотрел по сторонам, все его чувства обострились.
Пробираясь по лесным тропам, слыша глухой и резкий скрип вроширов под ногами, он чувствовал, как старые привычки возвращаются к нему. Глаза непрерывно двигались, ища следы иглокрыса. Ноздри подрагивали, отделяя и узнавая запахи, которых он не ощущал более пятидесяти лет.
Что-то привлекло и удержало взгляд вуки. Это была крошечная царапина на коре врошира и небольшой разрез на узоре растения рядом. Высота отметин подсказывала, что это сделали иглы иглокрыса, и — Чуи опустился на одно колено, изучая след, - сделана была царапина не так давно.
Животное ушло по более тонкому боковому отростку. Чубакка осторожно прошел пару метров по краю ветки. По другую сторону открывалась зеленая, коричневая, серая бездна леса.
Каждое его чувство было на пределе, глаза пристально изучали окружение, уши прислушивались к слабейшему шороху, ноздри трепетали. Иглокрысы имели различимый и привлекательный для вуки запах.
Щит, сплетенный из полос коры, натянутых на связанную раму, он держал наготове в левой руке.
Чуй замедлил шаги... потом остановился, каждый мускул был готов к прыжку.
Там! Среди листьев!
Иглокрыс замер, почуяв опасность. Выставив щит, Чуй прыгнул.
Внезапно воздух наполнили тысячи игл. Большей частью они вонзились в щит, хотя некоторые попали вуки в плечи. Чубакка выбросил вперед правую руку, хватая зверя за игольчатый хвост и поворачивая руку так, чтобы иглы легли плашмя под ладонью.
Животное издало отчаянный вопль, извернулось, чтобы укусить, но было уже поздно. Чуй поднял его и с силой ударил о ветвь под ногами. Оглушенный зверь обмяк, и еще один быстрый взмах лишил его жизни.
Только после этого Чубакка выдернул иглы из груди и плеч и смазал мазью жгучие точки. Правой руке тоже досталось несколько уколов.
Потом, уложив иглокрыса в вязаный мешок, захваченный собой, вуки начал триумфальный путь обратно в Рвоокррорро.
Ему потребовалось некоторое время, чтобы найти Маллатобук. Он не хотел ни у кого спрашивать о ней, так как друзья и родственники учуяли бы запах иглокрыса в мешке. А Чуй был не в настроении для советов или шуток.
Но наконец он нашел ее, бродящей по полузаброшенной дороге. К этому времени две из трех небольших лун Кашиика уже взошли, и ее мех серебрился в лунном свете. Она ходила, не замечая, что кто-то приближается к ней.
Она собирала цветки колвишша и сплетала их стебли. Чуй наблюдал, как она надела венок, увенчав голову белоснежно-хрупкими цветами.
Чубакка остановился на тропе и стоял там, растерянный от восхищения ее красотой. В отличие от движения вокруг, его неподвижность привлекла ее внимание, она замерла, оглянулась и увидела его.
— Чубакка, — тихо сказала она. — Я не заметила тебя...
— Малла, — произнес Чуи. — У меня есть кое-что для тебя. Я надеюсь, ты примешь этот подарок...
Он подошел к ней с мешком в руке, она застыла и глаза расширились от испуга или надежды. Пусть это будет надежда, отчаянно думал Чуй. Во имя чести, пусть это будет надежда...
Он остановился перед ней, одним движением медленно опустился на колени и вынул иглокрыса из мешка. Не касаясь иголок, он положил зверя на ладони и протянул его Маллатобук. Его сердце гулко стучало, словно он прошел весь путь от земли до вершин Кашиика.
— Маллатобук... — Чуби попытался продолжить, но голос подвел его. Его переполнил страх, неведомый ему в битве. Что, если она откажет ему? Что, если она возьмет его дар и швырнет прочь, отправив в бездну иглокрыса и его надежду на счастье?
Малла пристально посмотрела на него.
— Чубакка... ты был вдали от своего народа. Ты помнишь наши обычаи? Ты знаешь, что значит этот дар?
На Чуй нахлынуло облегчение — ее тон был радостным и даже игривым.
— Я знаю, — ответил он. — У меня хорошая память. За все годы, что меня здесь не было, я никогда ни на секунду не забывал твоего лица, твоих глаз, твоей силы, Маллатобук. Я мечтал о том дне, когда мы сможем пожениться. Ты выйдешь за меня? Ты позволишь мне стать твоим мужем?
Следуя традиции, она осторожно приняла иглокрыса и вонзила зубы в его мягкое подбрюшье.
Сердце Чуй наполнилось радостью. Она принимает меня! Мы обручены! Поднявшись с колен, он последовал за Маллой под полог листьев. Они сели рядом и разделили иглокрыса, осторожно обгрызая его кости и угощая друг друга отборными кусочками этого величайшего из деликатесов вуки.
— Знаешь, мне уже делали предложение, — сказала Маллатобук. — Люди говорили мне, что глупо так долго ждать. Они говорили, что ты мертв, что ты никогда не вернешься на Кашиик. Но я знала почему-то... Я знала, что это не так. Я ждала, и теперь моя радость наполняет весь мир.
Чубакка нежно стер кровь с ее лица, и она ответила ему тем же. Ее мех был шелковистым на ощупь.
— Малла... ты знаешь о долге жизни, которым я обязан Хэну? — спросил Чуй, когда, насытившись, они сели, обнимая друг друга.
Голос Маллы едва заметно дрогнул.
— Я знаю. Я дорожу твоей честью, как своей собственной, мой будущий муж. Но давай поженимся поскорее, чтобы мы как можно дольше пробыли вместе до того, как тебе и капитану Соло придется улететь.
— Для меня нет большей радости, чем эта, — сказал Чуи. — Как быстро ты сможешь подготовиться? Сколько времени нужно, чтобы приготовить твою свадебную вуаль?
В полумраке она рассмеялась густым глубоким смехом.
— Она готова вот уже как пятьдесят лет, Чубакка. Готова и ждет своего часа.
Сердце Чубакки было переполнено любовью и счастьем.
— Значит завтра, Малла?
— Завтра, Чубакка...

* * *

Развалившись в гамаке, Тероенза, верховный жрец Илезии, наблюдал, как Киббик, представитель господина хаттов на планете, пытается разобраться с отчетами за последний месяц и придать им осмысленность. Огромный четырехногий т'ланда Тиль внутренне застонал. Его давно престало забавлять неумение Киббика вести даже простейшие записи. Киббик был тупицей, и для Тероензы было сущим наказанием находиться под его началом.
Как будто Бесадии не понимают, что если бы Киббику действительно удалось развить навыки, необходимые для управления фабриками спайса, я бы остался не у дел, с отвращением думал верховный жрец. Но шансы на это исчезающе малы...
Когда Тероенза в союзе с главой Десилийков, Джилиак, планировал убийство Арука Хатта, он надеялся, что единственный отпрыск стареющего хатта, Дурга, никогда не будет объявлен главой клана Бесадии. В конце концов, Дурга был отмечен этим ужасным пятном, и это могло справедливо лишить его хоть какой-либо высокой позиции.
Но Дурга показал себя более сильным и способным, чем думал Тероенза. Ему удалось (ходили слухи, что с помощью «Черного солнца») уничтожить своих наиболее ярых противников поразительно быстро. Вокруг него еще были разговоры, но теперь это больше походило на осторожный ропот, чем протестующий крик.
Тероенза возлагал свои надежды на Зиера Хатта, надеясь, что старший Бесадий проявит достаточно силы и ума, чтобы перехитрить Дургу и захватить как клан Бесадии, так и кажидик — его криминальную ветвь.
Но нет — Дурга одержал (по крайней мере, на этот момент) хоть и шаткую, но победу, и тут же объявил, что Тероенза обязан и далее придерживаться всех указаний Арука. Включая обучение Киббика, этого кузена-недоумка, как управлять сложным и прибыльным предприятием. Здесь, на Илезии, трудились религиозные «паломники», завербованные миссионерами т'ланда Тиль во время своих представлений. Любой достаточно обиженный жизнью, чтобы пасть добычей завлекающего Возрадования, следовал за илезианскими миссионерами к влажной планете джунглей. Там, с промытыми мозгами и подчиненной волей, едва питающиеся паломники становились добровольными рабами на фабриках спайса Илезии, работая от рассвета до заката на своих хозяев.
Народ Тероензы являлся родственным народу хаттов, хотя и был намного меньше по размерам и подвижнее. Т'ланда Тиль имели огромные тела, качающиеся на стволоподобных ногах, и широкое лицо, во многом напоминающее хатта, если не считать длинного рога прямо над ноздрями. Длинные, похожие на плети хвосты они носили свернутыми за спиной. Их руки и кисти были крошечными и слабыми по сравнению с остальным телом.
Однако наиболее примечательная особенность мужских особей т'ланда Тиль заключалась не в физическом облике. Они обладали способностью эмпатически распространять эмоции «хорошего настроения» на большинство гуманоидов. Эти воздействия, а также гипнотическая вибрация горловых мешочков, действовали на паломников, как инъекция мощного наркотика. Они быстро становились зависимы от ежедневной «дозы» и верили, что жрецы были посланцами небес.
Знали бы они, как далеко это было от истины. Способность т'ланда Тиль была не более чем адаптацией мужского брачного поведения, развившегося в ходе эволюции для привлечения женщин своей расы.
— Тероенза, — раздраженно сказал Киббик. — Я не понимаю этого. Здесь сказано, что мы потратили тысячи кредиток на угнетатель плодовитости, который добавляется в пищу рабов. Почему мы не можем уничтожить их потомство? Почему бы просто не позволить им размножаться? Это сэкономило бы деньги, разве нет?
Тероенза закатил выпуклые глаза, но Киббик, к счастью, этого не видел.
— Ваше превосходительство, — произнес верховный жрец, — если паломникам позволить размножаться, это уменьшит энергию, которую они вкладывают в работу. Их работоспособность снизится. Это означает, что уменьшится производство и выпуск спайса.
— Возможно, — сказал Киббик. — Но, Тероенза, должен же быть способ управлять этим и без дорогих наркотиков. Можно позволить им плодиться, а потом использовать личинки и яйца в их же пищу.
— Ваше превосходительство, — сказал Тероенза, чье терпение теперь едва держалось на тонком волоске. — Большинство гуманоидов не откладывают яйца и не производят личинок. Они живородящие. К тому же они обладают огромным отвращением к поеданию собственного потомства.
В действительности, раньше, время от времени, кто-то из рабов освобождался от дурмана, вызванного Возрадованием, настолько, чтобы ощутить какие-либо чувства друг к другу. Это случалось редко, но на Илезии рождались человеческие дети. Тероенза хотел их просто убить, но потом решил, что при минимальном уходе из них можно вырастить охранников и административных работников. А потому приказал, чтобы за ними присматривали в бараках рабов. А теперь в пищу, которую давали рабам, автоматически добавлялся угнетатель деторождения. Со времени появления последнего случайного ребенка прошло не меньше пяти лет.
— А, — сказал Киббик. — Живородящие. Понятно.
Состроив гримасу, он вернулся к своим записям.
«Идиот, — подумал Тероенза. — Дурак, тупица, недоумок... сколько лет ты пробел здесь и даже не потрудился узнать самые примитивные факты о паломниках?..»
— Тероенза, — некоторое время спустя сказал Киббик. — Я нашел еще кое-что непонятное.
Тероенза сделал глубокий вдох, затем сосчитал до двадцати.
— Да, Ваше превосходительство?
— Почему мы должны нести дополнительные траты на вооружение и щиты этих кораблей? В конце концов, они перевозят только рабов, отвозят их в шахты спайса, и дворцы наслаждения, после того как мы получим от них всю работу. Кого волнует, если их захватят?
Киббик говорил о нападении, произведенном месяц назад группой повстанцев на корабль с рабами, который готовился покинуть илезианскую систему. Это был не первый подобный случай. Тероенза не знал, кто стоял за этим, но его не покидала мысль, что это была Бриа Тарен, жалкая предательница и перебежчица.
Бесадии назначили внушительное вознаграждение за ее голову, но до сих пор ее поимка не удавалась никому. Может быть, пора поговорить с Дургой об увеличении награды за Брию Тарен, подумал Тероенза.
Вслух он сказал с преувеличенным терпением:
— Ваше превосходительство, нас действительно не волнуют рабы, как только они покинут это место, но они приносят нам деньги. А корабли стоят дорого. Если в них будут дыры, они придут в негодность, или, по меньшей мере, их ремонт обойдется слишком дорого.
— О, — сказал Киббик, поднимая бровь. — Да, полагаю, это верно. Очень хорошо.
Идиот!

Предыдущая страница 6 Следующая страница


7 Энн Криспин

— Это заставляет меня вспомнить еще кое-что, что я хотел бы сказать вам, Ваше превосходительство, — продолжил Тероенза. — И я надеюсь, вы передадите это своему кузену. Мы должны усилить оборону Илезии. Следующая атака — это только вопрос времени. Космические рейды порядком досаждают, но если отряд повстанцев нападет на одну из наших колоний, и вы, и я можем, по всей видимости, оказаться в опасности.
Киббик глядел на верховного жреца, очевидно встревоженный таким предположением.
— Думаете, они осмелятся? — спросил он дрогнувшим голосом.
— Они уже делали это, Ваше превосходительство, — напомнил ему Тероенза. - Бриа Тарен, эта бывшая рабыня, привела их. Помните?
— О да, это так, — сказал Киббик. — Но это было более года назад. Несомненно, теперь они осознали тщетность попыток атаковать планету. Они потеряли корабль в нашей атмосфере.
Бурная грозовая атмосфера Илезии была одним из ее лучших средств обороны.
— Это так, — согласился Тероенза. — Но лучше перестраховаться, чем сожалеть потом, Ваше превосходительство.
— Перестраховаться, чем сожалеть... — повторил Киббик, словно Тероенза изрек величайшую мудрость. — Да, что ж... возможно, вы правы. У нас должна быть защита. Я поговорю об этом со своим кузеном сегодня. Перестраховаться, чем сожалеть... да действительно мы должны перестраховаться...
Продолжая бормотать, Киббик вернулся к своим записям. Тероенза снова откинулся на гамак и позволил себе еще раз закатить глаза в потолок.

4. СЕМЕЙНЫЕ РАДОСТИ И ИХ ПОСЛЕДСТВИЯ

День свадьбы Чубакки и Маллатобук обещал быть ярким и полным надежды. Хэн, узнавший о свадьбе только этим утром, радовался счастью своего друга, но грустил из-за предстоящей разлуки с ним. Они неплохо провели вместе пару лет, и он смел надеяться, что через некоторое время, вкусив радостей семейной жизни, Чуи захочет вернуться и будет время от времени по-прежнему заниматься контрабандой. Быть счастливым и женатым, конечно, хорошо... с другой стороны, если ты женился, это ведь еще не значит, что ты умер?
У него почти не было времени поговорить с Чуби до того, как вихрь свадебных планов закружил и увлек его друга. По всей видимости, у вуки не было традиции свидетелей, как у людей, но Чуй из уважения к Хэну попросил кореллианина встать рядом с ним. Хэн улыбнулся:
— Что ж, значит, быть мне нынче «другом» жениха, да?
Чубакка удивился, но сказал Хэну, что такое название вполне ему подходит.
Сидя в доме Аттичиткука подальше от всех и стараясь не мешаться под ногами, Хэн думал о том единственном разе, когда он просил женщину выти за него. Это была Бриа. Ему тогда было девятнадцать, а ей на год меньше, он был по уши влюблен и слишком глуп, чтобы придумать что-то получше. Хорошо, что Бриа его оставила...
Хэн открыл внутренний карман своего жилета и вынул сложенный в несколько раз старый клочок бумаги. Развернув его, он прочитал первую строчку:
«Милый Хэн,

Ты не заслуживаешь, чтобы это произошло, и я могу сказать лишь одно — прости меня. Я люблю тебя, но не могу остаться...»
Хэн поморщился, потом снова сложил записку и запихнул обратно в карман. До прошлого года, как раз перед битвой при Нар Шаддаа, он думал, что Бриа, скорее всего, вернулась к илезианцам не в силах побороть зависимость от Возрадования.
А потом он встретил ее в роскошном наряде, с великолепной прической в резиденции моффа
Сарна Шильда на Корусканте. Она называла Шильда «дорогой», и у них на лбах было написано, что она его любовница. С тех пор Хэн старался всеми силами презирать ее. Мысль о том, что Бриа действительно любила моффа, никогда не приходила ему в голову... он знал, кого она по-прежнему любила. Увидев его тогда, она побледнела, и, как бы она ни пыталась скрыть это, все читалось в ее взгляде...
Мофф Шильд покончил с собой вскоре после битвы при Нар Шаддаа. Об этом трезвонили на всех каналах. Впрочем, на его похоронах (а Хэн смотрел их трансляцию намеренно) не было видно Брии.
«А теперь... оказывается, она какой-то агент кореллианских повстанцев...» — думал Хэн. Чем больше он об этом размышлял, тем сильнее пытался понять, что делала Бриа в доме моффа Шильда. Были ли она агентом повстанческой разведки и шпионила за моффом, а через него и за Империей?
Это меняло дело. Хэну это не нравилось, но то, что Бриа использовала моффа, чтобы добыть информацию, вызывало у него больше уважения, чем если бы она была той, кем тогда показалась — распущенной накрашенной девицей. Ему было интересно, что она делала теперь, когда мофф мертв. Очевидно, моталась по планетам и помогала в создании тамошних подпольных мятежных организаций. А еще... Хэн слышал, что год или около того назад, группа повстанцев добралась до Илезии, напала на Третью колонию и освободила около сотни рабов. Не была ли Бриа в этом замешана?
Судя по тому, что говорили о ней Катарра и другие вуки, она была чуть ли не святой воительницей, рискующей своей жизнью ради того, чтобы доставить им вооружение от кореллианских повстанцев. Ведь Кашиик находился в рабстве Империи.
Хэн помнил, какой обманутой она себя чувствовала, поняв, что илезианская религия — не более, чем фальшивый культ. Ее переполняли гнев и горечь. Ей ненавистна была мысль, что за секунду она превратилась из паломника в раба... Годы спустя она воплотила свой гнев в активные действия против илезианских и имперских рабовладельцев.
После Брии Хэн Соло во всех смыслах не испытывал недостатка в женском обществе. На Нар Шаддаа Хэн и Салла Зенд были вместе уже более двух лет. Салла была энергичной, яркой женщиной, прекрасно разбиралась в технике и механике, а также была опытным пилотом и контрабандистом. У нее с Хэном было очень много общего — и одной из главных особенностей их отношений было то, что оба они были заинтересованы лишь в том, чтобы хорошо проводить время, пока оно у них было.
Отношения Хэна с Саллой были надежны и доверительны, но при этом не мешали делу. Они никогда не давали друг другу никаких обещаний, и это их обоих устраивало.
Хэн часто думал, любил ли он на самом деле Саллу — или она его. Он знал, что она дорога и близка ему, что он сделает для нее почти все, что угодно — но любить? Можно было сказать, что он никогда не испытывал к ней или любой другой женщине того, что чувствовал к Брии.
«Но тогда я был мальчишкой,» — напомнил он себе. Безголовым пацаном, который только и мог, что взорваться, как тонна нейтронита. Теперь я гораздо умнее...
Так он сидел, погрузившись в размышления, пока Каллабау, сестра Чубакки, сновавшая туда и обратно с подносами для предстоящего свадебного пира, вдруг остановилась, положила руки на бедра и уставилась на него. Затем с возмущенным восклицанием махнула ему рукой.
Хэн поднялся.
— О чем речь, разумеется, я не прячусь, — ответил он. — Я просто старался не мешать. Все уже готово?
Каллабау энергично подтвердила, что все готово, и Хэну пора идти, и побыстрее.
Хэн последовал за сестрой Чубакки на улицу. Солнечный свет пробивался сквозь шелестящие верхушки деревьев. По дороге его догнал Ярик. Парень старался держаться поближе к Хэну, так как языка вуки он не знал и без Хэна мог говорить только с Ралррой.
— Итак, вот мы и дожили? — спросил он Хэна.
— Это точно — дожили, — сказал Хэн. — Мгновения свободы для Чубакки сочтены. Каллабау, услышав слова кореллианина, наградила мужчин испепеляющим взором и возмущенным рыком, который в переводе не нуждался.
Хэн усмехнулся.
— Нам следует поостеречься, приятель. Она нас разорвет надвое и не вспотеет.
Женщина-вуки повела их по одной из ветвей-дорог, по ширине не уступавшей улицам некоторых планет. Они вышли из города и направились к вершинам деревьев, где многие вуки выстроили свои дома. Дом Маллы, как понял Хэн, тоже располагался там, чтобы она могла быть ближе к своей работе.
За несколько минут они свернули несколько раз на другую тропу, потом еще на одну.
— Куда мы все-таки идем? — беспокойно спросил Ярик. — Я запутался. Если она оставит нас здесь, я не представляю, как вернуться отсюда в Рвоокррорро. А ты?
Хэн кивнул.
— Напомни мне освежить твои навигаторские навыки, — сказал он. — Но если Каллабау заведет нас еще дальше, у меня не останется сил для вечеринки.
Компания свернула на еще одну, более узкую тропу, и перед взглядом Хэна и Ярика предстало многочисленное скопление вуки. Они прошли ее немного, потом тропа резко закончилась.
Ветка врошира, на которой они стояли, была особым образом подрезана и крутым спуском уходила на нижележащие ветви. Тяжелая ветвь прижимала ближние вершины вниз, из-за чего создавался эффект просторной зеленой долины, от которой захватывало дух.
С запада мягкими волнами поднимались пологие холмы. Их освещало желтое солнце, яркое, как маяк, а в воздухе повсюду кружили птицы.
— Красиво тут... — сказал Хэн Каллабау. Она кивнула, затем объяснила, что для вуки
это священное место. Здесь, глядя на этот пейзаж, они могли искренне восхищаться великолепием своего мира.
Церемония была готова начаться. Здесь не было священника, руководящего церемонией, пары женились сами. Хэн подошел и встал рядом с Чубаккой, ободряюще улыбнувшись своему не в меру взволнованному другу, потом дотянулся и потрепал вуки по лохматой голове.
— Будь проще, расслабься, — сказал он. — Тебе достается сногсшибательная девушка.
Чубакка ответил, что он и так хорошо это знает... просто надеется не забыть свои строки!
Они стояли на краю ветки, перед толпой вуки, отделявшей их от дороги, ведущей обратно в Рвоокррорро. Вдруг толпа расступилась, разделившись надвое. По тропе, к ним шла Маллатобук.
С головы до пят ее окутывала прозрачная серебристо-серая вуаль. Покров был таким легким и прозрачным, что, казалось, женщина окружена мерцающей аурой. Но когда она подошла к Чуи, Хэн разглядел, что вуаль была неким видом почти прозрачной вязаной или тканой материи. Сквозь свадебную фату Хэн ясно видел голубые глаза Маллы.
Он внимательно слушал, как Чуй и Малла обменялись клятвами. Да, они любят друг друга сильнее всех в Галактике. Да, честь супруга дорога им как своя собственная. Да, они обещают хранить верность друг другу. Да, смерть может разлучить их, но не разрушит их любовь.
Сила жизни — с ними. Сила жизни скрепит их союз, и они станут едины... Сила жизни будет с ними... всегда.
Хэн ощутил, как его охватила волна непривычной возвышенности. В какой-то миг он почти завидовал Чубакке. Он видел, как сияли любовью глаза Маллатобук, и его кольнула боль. Никто никогда не любил его так сильно. «Кроме, может быть, Дъюланны,» — подумал он, вспоминая вдову вуки, которая его вырастила.
Бриа... когда-то он думал, что она любила его так же. Но у нее была странная манера выражать это...
Чуй поднял фату Маллы и привлек ее к себе. Они нежно потерлись друг о друга щеками. Потом с громким торжествующим возгласом Чуй поднял ее и закружил, словно она была ребенком, а не взрослой вуки, ненамного уступающей ему по росту.
Компания вуки разразилась хором криков, рева и возгласов радости.
— Что ж, — сказал Хэн Ярику, — вот и свершилось!
Но свадебное торжество было далеко от окончания. Пару проводили к столам, расположившимся среди древесных вершин и ломящимся от всех видов вукийских деликатесов. Хэн и Ярик продвигались вдоль столов, осторожно пробуя еду, ведь чаще всего вуки подавали мясо сырым. Но даже с термически обработанными блюдами люди должны были соблюдать осторожность. Вуки любили сильные приправы: некоторые были настолько острыми, что могли повредить человеческий пищевод.
Хэн оглядел столы и показал Ярику многие «безопасные» деликатесы: суп из зачибика с травами и специями, вортрик — слоеное блюдо, сочетавшее несколько видов мяса, переложенного листьями врошира и выдержанного несколько недель в крепком маринаде граккина, пирог из мяса фактрина, замороженный горрнар, кольца чинтука и жареный клакк, а также салаты и хлебцы, торты с лесным медом и охлажденные фруктовые сладости.
Хэн посоветовал Ярику воздержаться от всевозможных алкогольных напитков, передававшихся по кругу. Кореллианин по собственному горькому опыту знал, каким крепким бывает у вуки ликер. Выбор был широким: аккаррагм, кортиг, гаррмол, граккин, тиккианский бренди и многое другое.
— Послушай моего совета, друг, — сказал Хэн. — Вуки знают, как изготовить напиток, который за минуту свалит человека с ног. Я ограничусь горимнским вином и соком гралини.
— Но сок гралини пьют только дети, — возразил Ярик. — А все это...
— Яр, — сказал Хэн. — Попробуй подслащенное молоко алкоари с экстрактом винной ягоды. Для меня слишком сладко, но тебе может понравиться.
Ярик тоскливо посмотрел на огромную флягу тиккианского бренди. Хэн предупреждающе покачал головой
— Не вздумай. Я возиться с тобой не буду, если тебя будет выворачивать наизнанку, как отравленного мулака.
Юноша скорчил гримасу, потом поднял кубок горимнского вина.
— Хорошо. Думаю, ты знаешь, о чем говоришь.
Хэн улыбнулся, и они сдвинули стаканы.
— Поверь мне.
Через некоторое время, когда Хэн стоял сам по себе, держа тарелку поджаренных ребрышек траккарн и острого салата, приправленного семенами рилрна, к нему подошел темно-коричневый вуки, который показался ему смутно знакомым - хотя кореллианин был уверен, что никогда не встречал его раньше. Вуки постоял, изучая Хэна, потом представился.
Хэн чуть не уронил тарелку.
— Ты сын Дьюланны? — крикнул он. — Надо же!

Быстро отложив в сторону свою тарелку и бокал, он восторженно сгреб вуки в объятия.
— Я так рад видеть тебя! Как тебя зовут?
Вуки обнял Хэна в ответ, сообщив, что его зовут Утчаккалок. Хэн отстранился, оглядывая его, и почувствовал, что у него защипало глаза.
Чакк (как он просил себя называть), казалось, был тронут не меньше и сказал Хэну, что надеялся встретить его отчасти потому, что хотел услышать, как умерла его мать. Хэн сглотнул.
— Чакк, твоя мама погибла героически, — сказал он. — Я не был бы жив сейчас, если бы не она. Она была храброй вуки. Она погибла, как воин в бою. Ее застрелил парень по имени Гаррис Шрайк, но... он тоже мертв.
Чакк хотел узнать, Хэн ли убил Шрайка, чтобы отомстить за смерть его матери.
— Не совсем, — сказал Хэн. — Кто-то добрался до него первым. Но до этого он хорошо получил от меня.
Чакк ответил одобряющим рыком. Он сообщил Хэну, что считает его сводным братом, так как у них была одна мать. Когда она проводила время на борту «Мечты торговца», то без умолку рассказывала о маленьком человеческом мальчике, который любил ее вастриловый хлеб и очень хотел стать пилотом.
— Что ж, Чакк, — сказал Хэн. — Дьюланна не дожила до этого, но сейчас я пилот. И мой лучший друг во всей вселенной — вуки...
Посмеявшись, Чакк сказал Хэну, что он и Чубакка — дальние родственники со стороны его троюродного брата, который переехал в Рвоокррорро и женился на внучатой племяннице тети Чубакки.
Хэн моргнул.
— Действительно... дальний. Это просто здорово. Мы все — одна большая счастливая семья.
Хэн отвел Чакка к молодожену и представил его Чуи, объяснив, что к чему. Чубакка поприветствовал «сводного брата» Хэна и шумно похлопал Чакка по спине.
Праздник продолжался до глубокой ночи. Вуки танцевали, пели и играли на деревянных инструментах, передававшихся в семьях из поколения в поколение. Хэн и Ярик гуляли вместе с ними, пока от усталости и выпивки не прилегли отдохнуть под одним из огромных столов. Проснувшись утром, Хэн обнаружил, что торжество закончилось, а Чуй и Малла, как ему сказали, ушли в леса для уединения, что для вуки было эквивалентом медового месяца. Хэн расстроился... через пару дней его переговоры с Катаррой будут завершены, «Сокол» загрузят новым товаром, и он покинет Кашиик. Ему так и не удастся попрощаться с Чубаккой.
Но нельзя же ожидать, чтобы кто-то вспоминал о лучшем друге в свадебную ночь, поразмыслил Хэн с тенью сожаления. Кроме того, он в любом случае собирался еще вернуться на Кашиик, так что с Чуй он прощался не навсегда...

* * *

Уединившись в своем тщательно охраняемом офисе на Нал Хутте, хатт Дурга дождался, пока изображение Мика Бидлора обретет четкость, и подполз к нему ближе. Его выпуклые, с вертикальными зрачками глаза от нетерпения выпучились еще сильнее, и он потребовал:
— У вас есть новости о результатах вскрытия? Вы определили вещество?
— Ваше превосходительство, это вещество настолько редкое, что сначала мы не могли ни определить его, ни быть уверенными в его эффекте, — старший эксперт выглядел уставшим и измотанным, словно и вправду работал день и ночь, как утверждал. — Но наши тесты и исследования позволили прийти к заключению. Да, это вещество — яд. Мы проследили его происхождение до планеты Малкит.
— Малкитские отравители! — воскликнул Дурга. — Ну, конечно! Тайные убийцы, которые специализируются на экзотических и практически не выявляемых ядах... кто же еще мог найти вещество, смертельное для хатта? Мой народ очень трудно отравить...
— Я знаю об этом, Ваше превосходительство, — сказал Мик Бидлор. — И это вещество — оно так редко, что мы не смогли выяснить его название — одно из их наибольших достижений в ядах. Мы называем его Ксеш-1, за неимением лучшего.
— И Ксеш-1 не существует в природе где-либо на Нал Хутте? - сказал Дурга, желая удостовериться до конца. — Это не могло быть случайностью?
— Нет, Ваше превосходительство. Ксеш-1 был намеренно подложен господину Аруку.
— Каким образом?
— Мы не можем быть уверены, но, скорее всего, он проник внутрь в процессе дыхания.
— Кто-то подсунул моему родителю смертельную дозу яда, — сказал Дурга, в его голосе зазвучала холодная и беспощадная ярость. — Кому-то придется заплатить за это... и он заплатит... заплатит.
— Э... не совсем так, Ваше превосходительство, — специалист нервно облизал губы. — Схема была далеко не так... очевидна. Это было сделано... более изобретательно.
Если все настолько умно, это, несомненно, должен быть хатт, подумал Дурга и уставился на ученого.
— Что тогда?
— Это вещество смертельно в больших дозах, господин Дурга. Но в малых оно не убивает. Оно концентрируется в мозговых тканях, вызывая у жертвы прогрессирующее ухудшение мыслительного процесса. Также это вещество вызывает сильное привыкание. Как только жертва привыкнет к поглощению его в достаточно высоких дозах, резкое прерывание приема вещества вызывает описанные ранее симптомы: острая боль, судороги и смерть. — он перевел дыхание. — Вот от чего, господин Дурга, умер ваш родитель. Не от наличия Ксеш-1 в его организме... а из-за резкого прерывания.
— Сколько времени, — спросил Дурга, цедя слова сквозь зубы, — это вещество давалось моему родителю, чтобы он к нему привык?
— Я бы предположил, что в течение нескольких месяцев, господин Дурга, но не могу сказать точно. Минимум, несколько недель. Нужно было время, чтобы накопить дозу, после которой прерывание привело бы к быстрой смерти, — специалист помедлил. — Господин Дурга, наши расследования также выявили, что этот Ксеш-1 очень дорогостоящий. Он производится из тычинок растения, которое есть только на одной планете в Галактике, и расположение этой планеты — священный секрет Малкитских отравителей. Поэтому только некто, обладающий большим благосостоянием, мог приобрести его количество, достаточное для того, чтобы убить вашего родителя.
— Понятно, — сказал Дурга через секунду. — Продолжайте любые исследования, которые могут пролить свет на это, Бидлор. И пришлите мне все ваши данные. Я намерен выяснить, откуда взялся этот Ксеш-1.
Бидлор склонился в нервном поклоне.
— Разумеется, Ваше превосходительство. Но... сэр., эти расследования не дешевы.
— Цена не имеет значения! — рявкнул Дурга. — Я должен знать, и я заплачу, сколько требуется, чтобы выяснить правду! Я найду источник этого Ксеша-1, и я выслежу его путь к тому, кто дал его моему родителю! Средства Бесадии — мои средства! Вам ясно, Бидлор?
Ученый поклонился еще ниже.
— Да, Ваше превосходительство. Мы продолжим расследование.
— Будьте любезны.
Дурга прервал связь и в раздражении начал ползать по офису взад и вперед. Арук был убит! Я всегда это знал! Кто-то, достаточно богатый, чтобы купить Ксеш-1. Это должен быть кто-то из Десилийков - Джилиак... или, возможно, Джабба. Я найду того, кто в ответе за это, и я убью его или ее собственными руками! Клянусь своим покойным родителем — я отомщу...
За следующие десять дней Дурга беспощадно допросил всех слуг во дворце — особенно поваров. Хотя несколько из них умерли во время допросов, не было найдено ни одной улики, указывающей на то, что кто-то из них что-либо делал с едой Арука.
Молодой хатт отказался от прочих своих обязанностей, присутствуя на каждом допросе. Его соперник Зиер пришел навестить его ближе к завершению и прибыл как раз тогда, когда дроиды уносили обмякший труп женщины т'ланда Тиль, служившей младшим клерком в администрации Бесадии.
Старший хатт бросил презрительный взгляд на массивное четырехногое тело, которое тащили дроиды.
— Ну, и какой в этом смысл? — спросил он с заметной долей сарказма.
Дурга уставился на Зиера. Ему бы хотелось связать бесадийца со смертью Арука, но Зиер был на Нар Хекке, следя за интересами Бесадии в последние несколько месяцев, и был вызван обратно домой после смерти Арука. Когда он впервые появился, Дурга тщательно проверил о нем все, что мог, но не нашел ни малейшего намека на связь между ним и убийством Арука.
Кроме того, Зиер, хоть и был богат, даже близко не обладал теми финансами, чтобы приобрести большое количество Ксеша-1. И с его счетов не исчезало необычно крупных сумм.
— Четверо, — бросил молодой хатт. — В них нет нашей силы, кузен. Неудивительно, что меньшие расы подчиняются нам... они значительно ниже нас, как физически, так и умственно.
Зиер вздохнул.

Предыдущая страница 7 Следующая страница


Хэн Соло и Мятежный Рассвет 8

— Должен сказать, мне будет не хватать твоего повара-тви-лека, — сказал он. — Он великолепно готовил филе личинок мулблатта в соусе из крови фрегона.
Он снова вздохнул.
Дурга скривил огромный рот.
— Повара можно и заменить, — кратко сказал он.
— А тебе не приходило в голову, дорогой кузен, что нанятый тобой эксперт может ошибаться в выводах?
— Он и его группа — лучшие из возможных, — ответил Дурга. — Отзывы о них превосходны. Они проводили расследования для высшего военного руководства Императора... даже для губернатора Таркина.
Зиер кивнул.
— Хорошая рекомендация, — признал он. — Насколько я слышал, губернатор не тот, кого можно разочаровать и остаться после этого в живых.
— Так говорят.
— И все же, кузен... возможно, что они нашли доказательство убийства лишь потому, что ты приказал им? А истинно оно или нет — уже другой вопрос?
Дурга задумался на мгновение.
— Я не верю в это, — наконец сказал он. — Доказательство есть. Я видел лабораторные отчеты.
— Лабораторные отчеты можно подделать, кузен. Кроме того... в своей одержимости ты потратил огромные суммы. Эти ученые много получают от Бесадии. Возможно, они не хотят, чтобы этот поток денег иссяк.
Дурга взглянул в лицо кузену.
— Я уверен, что группа сообщает достоверные сведения о своих результатах. Что же касается стоимости... Арук был главой всех Бесадии. Разве не должны мы выяснить, что произошло на самом деле? Или позволить другим думать, что нас можно убивать безнаказанно?
Зиер медленно обвел острым языком нижнюю губу, размышляя.
— Возможно, ты прав, кузен. Однако... я бы предложил — дабы не считали тебя безрассудным транжирой — чтобы ты начал оплачивать это расследование из личных средств, а не из оперативного капитала Бесадии. Если ты согласишься, тебе не будет сказано ни слова поперек. Если нет... что ж, приближается собрание клана. Как ответственный глава клана, я обязан прокомментировать наши финансовые отчеты.
Дурга сверкнул глазами на кузена.
Зиер ответил тем же.
— И... кузен... если со мной что-то произойдет, тебе будет только хуже. Я храню копии отчетов там, где ты не сможешь их обнаружить. Если я умру, о них узнают — и неважно, насколько естественной будет казаться причина моей смерти.
Молодой хатт подавил желание отдать охране приказ расстрелять Зиера. Хаттов было крайне сложно убить, и еще одна смерть привела бы к тому, что все Бесадии ополчились бы на него.
Дурга сделал глубокий вдох.
— Возможно, ты прав, кузен, — наконец, сказал он. — С этого дня я буду лично финансировать расследование.
— Хорошо, — сказал Зиер. — И... Дурга, в связи с потерей твоего родителя, думаю, я должен поделиться с тобой своим опытом.
Если бы у Дурги были зубы, он бы скрежетал ими от ярости.
— Слушаю, — сказал он.
— «Черное солнце», Дурга. Ни для кого не секрет, что ты использовал их средства, чтобы укрепить свою власть. Я предупреждаю, чтобы ты больше так не делал. Никто не может нанять «Черное солнце» и просто так уйти. Их услуги... дорого стоят.
— Они были полностью вознаграждены за свои услуги, — напряженно сказал Дурга. — Я не такой дурак, как ты думаешь, Зиер.
— Что ж, — сказал его собеседник. — Рад слышать. А я уж беспокоился за тебя, дорогой кузен. Знаешь ли, любой хатт, который избавляется от такого шеф-повара по одной лишь прихоти, вызывает сомнения...
Кипя от злости, Дурга уполз в поисках другого подчиненного для допросов.

* * *

Джабба Хатт и его тетя Джилиак сидели в роскошном зале аудиенции во дворце Джилиак на Нал Хутте и наблюдали, как ребенок Джилиак ползает по комнате. Малыш-хатт достаточно подрос и уже почти час мог проводить вне сумки Джилиак. На этом этапе жизни маленькое создание больше напоминало огромного толстого червя или личинку насекомого, чем хатта. Его ручки были не более чем рудиментарными отростками и не будут развиваться или отращивать пальцы до тех пор, пока детеныш не покинет материнскую сумку насовсем. Единственное, чем он напоминал взрослых представителей расы, — это взглядом выпуклых глаз с вертикальным зрачками.
Дети у хаттов рождались практически неразумными и не достигали совершеннолетия, пока им не исполнится около сотни лет. До того момента они считались немногим более чем существами, которым нужен хороший уход и питание.
Глядя, как хаттенок ползает по полированному каменному полу, Джабба жалел, что их нет сейчас на Нар Шаддаа, где было бы больше простора для деятельности. С Нал Хутты было сложно следить за контрабандной империей Десилийка. Джабба не раз предлагал своей тете вернуться на Нар Шаддаа, но Джилиак непреклонно отказывалась, утверждая, что загрязненная атмосфера планеты будет вредна для ее малыша.
Таким образом, значительную часть времени Джабба проводил, курсируя между Нал Хуттой и Нар Шаддаа. Он слишком давно не наведывался в свои владения на Татуине. Дела там вел Эфант Мои, чевин-негуманоид, и вел старательно, но личного присутствия там очень не хватало.
В прошлом Джабба побывал вместе с Мои в различных переделках, и уродец с Винсота был единственным существом во вселенной, которому Джабба действительно доверял. По какой-то причине (неизвестной полностью даже Джаббе) Эфант Мои и сейчас, и раньше был всецело предан Джаббе. Джабба знал, что чевину не раз сулили большие деньги за то, чтобы предать его, но все эти предложения были им отвергнуты. Как бы то ни было, Эфант не поддавался на уговоры никогда, сколько бы ему не предлагали.
Джабба ценил верность своего друга и вел лишь минимальный контроль за его действиями. Он не ждал от Мои предательства, не после всех этих лет... но это не мешало ему быть готовым ко всему.
— Тетя, — сказал Джабба. — Я прочитал последний доклад от нашего источника в бухгалтерии Бесадии, их прибыль просто поражает. Даже распри из-за власти Дурги не помешали им. Илезия производит все более качественный спайс каждый месяц. Корабли, полные паломников, прибывают чуть не каждую неделю. Это удручает.
Джилиак тяжело повернула голову к своему племяннику:
— Дурга работает лучше, чем я могла ожидать от него, Джабба. Я не думала, что он сможет удержать лидерство. Теперь я предвижу, что Бесадии будут готовы дать нам отпор — хоть властью Дурги там недовольны, его явные противники мертвы, и никто не намерен их заменить.
Джабба, моргнув, взглянул на тетю, и в нем загорелась искра надежды. Она говорила почти как прежняя Джилиак, какой была до материнства!
— Ты знаешь, почему они мертвы, тетя?
— Потому что Дурга оказался достаточно глуп, чтобы связаться с «Черным солнцем», — сказала Джилиак. — Его противники были устранены слишком примитивным для хатта образом. Только у «Черного солнца» так много средств. Только принц Ксизор мог быть настолько хладнокровно-дерзким, чтобы убить их всех с разницей в несколько дней.
Джабба оживился.
«Неужто она выходит из материнского дурмана?» — подумал он.
— Принц Ксизор, несомненно, из тех, с кем следует считаться, — сказал он. — Вот почему время от времени я оказывал ему услуги. Я предпочитаю оставаться у него на хорошем счету... просто на случай, если мне когда-нибудь понадобится услуга в ответ. Как это было однажды на Татуине. Он помог мне тогда и ничего не попросил в ответ, потому что я оказывал ему услуги в прошлом.
Джилиак медленно покачала головой взад-вперед в манере, перенятой от людей.
— Джабба, ты знаешь мое мнение на этот счет, я говорила тебе об этом много раз. С принцем Ксизором играть не стоит. Лучше держаться подальше от него и никоим образом не связываться с «Черным солнцем». Открой дверь для него однажды, и ты рискуешь стать его вассалом.
— Я осторожен, тетя, заверяю тебя. Я никогда не поступлю, как Дурга.
— Хорошо. Дурга скоро обнаружит, что открыл дверь, которую не так-то просто закрыть. Если он шагнет в нее... он больше не будет хозяином самому себе.
— И мы должны надеяться, что он это сделает, тетя?
Джилиак немного сузила глаза.
— Вряд ли, племянник. Ксизор не тот враг, с которым я хочу тягаться. Он, очевидно, имеет свои виды на Бесадии, но охотно приберет к рукам и Десилийк тоже, в этом я не сомневаюсь.
Джабба молча согласился. Будь такая возможность, Ксизор захватил бы всю Нал Хутту.
— К слову о Бесадии, тетя, — заговорил он, — что насчет этих илезианских доходов, о которых мне сообщили? Что мы можем сделать, чтобы остановить Бесадии? У них на Илезии теперь девять колоний. Они готовятся создать новую колонию на Нирвоне, еще одной обитаемой планете этой системы.
Джилиак задумалась на секунду.
— Возможно, стоит снова использовать Тероензу, — сказала она. — Дурга, похоже, и не подозревает, что он причастен к смерти Арука.
— Использовать? Но как?
— Пока не знаю... — сказала Джилиак. — Может быть, нам удастся подтолкнуть Тероензу к тому, чтобы объявить свою независимость от Дурги. Если они подерутся, прибыль Бесадии неизбежно пойдет под откос. А потом... мы подберем остатки.
— Замечательно, тетя! — Джабба был счастлив слышать прежнюю Джилиак, плетущую интриги, как раньше. — Теперь, если я смогу просто доложить об этих цифрах, а ты внесешь свой вклад в уменьшение наших затрат на...
— А-ах!
Джабба осекся, прерванный материнским воркованием Джилиак, и увидел, что детеныш-хатт подполз к своей матери, протягивая вверх крошечные недоразвитые ручонки и таращась на нее выпученными глазками. Детеныш открыл рот и что-то требовательно прочирикал.
— Смотри, племянник! — умильно пропела Джилиак. — Малыш знает маму, правда, прелесть моя?
Джабба закатил глаза так, что они чуть.не выпали из орбит. «Поглядите — так угасают величайшие криминальные умы этого тысячелетия,» — уныло подумал он.
Джилиак подобрала ребенка и посадила обратно в свою сумку. Джабба взглянул на маленькое существо с выражением, очень близким к откровенной ненависти...

* * *

Следующую пару дней Хэн провел с участниками подпольного движения вуки, завершая с ними сделку. Он открыл отсеки «Сокола» и вместе с Яриком выгрузил разрывные стрелы из потайных отсеков. Катарра, Кичиир и Мотамба столпились вокруг ящиков, обмениваясь возбужденными восклицаниями о своем новом приобретении.
Тем временем другие подпольщики проследовали на корабль, сверкая его броней штурмовиков. Туда поместилось около сорока полных костюмов и с десяток шлемов. Если качество брони соответствовало рыночным ценам, прибыль в два раза превысит траты на путешествие. Сделка получилась действительно неплохая.
К тому времени когда вся броня была упрятана так, чтобы экипаж «Сокола» мог свободно перемещаться по кораблю, наступила ночь. Хэн решил, что для выхода из пещеры и прямого полета сквозь деревья лучше будет дождаться рассвета. Он и Ярик попрощались с хозяевами и растянулись в пилотских креслах, чтобы немного поспать.
Но еще до восхода солнца Хэна разбудил громкий — и знакомый! — рев вуки. Кореллианин открыл глаза и подскочил, чуть не сбив сонного Ярика. Активировав трап, он сбежал вниз.
— Чуй!
Хэн был так рад видеть мохнатого друга, что даже не возражал, когда вуки сгреб его в охапку и встрепал волосы, пока они не встали дыбом. Все это время Чубакка не переставая изливал потоки жалоб. О чем Хэн думал, собираясь покинуть его? Как ему пришло такое в голову? Чего же еще ожидать от человека?
Когда вуки, наконец, отпустил его, Хэн воззрился на Чуи в полном недоумении.
— Что ты хочешь этим сказать? Я возвращаюсь на Нар Шаддаа, приятель. Если ты еще не заметил, Чуй, ты теперь женатый мужчина. Твое место здесь, на Кашиийке, рядом с Маллой.
Чубакка с протестующим воем и возражениями покачал головой.
— Долг жизни? Друг мой, я знаю, ты поклялся мне долгом жизни, но давай мыслить разумно! Теперь ты должен быть со своей женой, на родной планете! А не удирать вместе со мной от имперских крейсеров.
Вуки только собрался продолжить возмущаться, когда громкий рассерженный рев из-за спины заставил Хэна подпрыгнуть и дернуться в сторону. Большая лохматая рука схватила его за плечо и развернула так, словно он был легче перышка. Над ним возвышалась Маллатобук. Жена Чуи была в гневе — обнаженные зубы сверкали, голубые глаза сузились и горели яростью. Хэн поднял обе руки и прижался к волосатой груди своего друга.
— Ты что, Малла! УСПОКОЙСЯ!
Маллатобук снова взревела, потом разразилась гневной тирадой: «Люди! Как они могут так пренебрежительно относиться к чести и традиции вуки? Как посмел Хэн предположить, что Чубакка откажется от долга жизни? Ничто не может оскорбить вуки сильнее! Ее муж — хранитель великой чести! Он отважный воин, опытный охотник, и если он дал свое слово, он держит его! Особенно если речь идет о долге жизни!»
Опешивший от благородной ярости Маллы, Хэн поднял вверх обе ладони и пожал плечами, но не смог вставить ни слова. Он умоляюще обернулся на своего друга. Чуби, пожалев своего кореллианского товарища, вмешался. Он встал между Маллой и Хэном и быстро заговорил, убеждая ее в том, что Хэн, несомненно, не хотел нанести ни оскорбления, ни обиды. Его слова были сказаны по неведению, а не по злому умыслу.
Наконец Малла успокоилась, и ее рык упал до тихого рокота. Хэн виновато улыбнулся.
— Послушай, Малла, не обижайся. Я знаю, что Чуй здесь просто лучше всех, что он замечательный, храбрый, умный и все такое. Я просто не знал, что для вуки долг жизни — превыше всего.
Он повернулся к своему другу.
— Хорошо, значит, ты летишь с нами, и мы вместе еще помотаемся по космосу. Так что попрощайся с невестой.
Чубакка и Маллатобук ушли, оставив Хэна и Ярика проводить предполетные проверки. Несколько минут спустя Хэн услышал лязг закрывающегося трапа «Сокола». Еще через несколько секунд Чубакка уже устроился в кресле второго пилота. Хэн посмотрел на него:
— Не волнуйся, брат, клянусь, мы вернемся сюда... скоро. Я заключил хорошую сделку с Катаррой и ее подпольем. Твоим людям понадобится много больше боеприпасов, прежде чем они смогут хотя бы надеяться дать импам отпор и освободить твою планету. И я получу это вооружение для них.
Из передатчика раздался голос Ярика, сидевшего на правой турели.
— И собственную прибыль разумеется.
Хэн рассмеялся.
— Да... конечно! Чуи... готовься! Вперед!
«Сокол Тысячелетия» поднялся на репульсорах и неторопливо, с достоинством, выплыл из ветки-пещеры. Внезапно всех вжало в сиденья, и корабль со свистом понесся прямо вверх, сквозь туннели деревьев. Они мчались в небе, залитом красно-янтарным светом. И чем выше поднимался «Сокол», тем больше тонула планета в рассветном золоте.
«Куаррр-теллеррра, — думал Хэн. — Златовласая воительница, женщина, которую он знал как Брию... Как она сейчас? Думает ли обо мне хоть иногда?»
Мгновения спустя Кашиик превратился в стремительно уменьшающийся зеленый шар, и корабль вонзился в непроглядную звездную тьму...

* * *

Боба Фетт сидел в трущобах на Тэте, планете Внешних территорий, и слушал выступление
Брии Тарен перед местными лидерами восстания. Известнейший в Галактике охотник за головами обладал множеством источников информации, включая шпионскую сеть, которой позавидовало бы большинство планет. С тех пор, как время от времени он стал выполнять имперские поручения, он часто был в курсе таких данных и сведений, за которые любое командование отдало бы многое.
Но, несмотря на то что Бриа Тарен была офицером повстанцев, награда за нее была назначена не Империей. Нет, вознаграждение было гораздо выше имперских расценок и составляло пятьдесят тысяч кредиток за живую, невредимую жертву — никакого уничтожения. Изначально награду выставил Арук, старый предводитель клана Бесадии, но его наследник Дурга продлил ее после его смерти, пообещав бонус за выполнение заказа в течение трех месяцев.
Боба Фетт искал Брию тут и там уже больше года. Женщина выполняла миссии под глубоким прикрытием, из-за чего ее было крайне сложно выследить. Она порвала все связи с семьей — возможно, для того, чтобы уменьшить опасность для них в случае поимки ее Империей. Во время визита на свою родную планету — Кореллию — она жила на нескольких тайных базах мятежного командования, с усиленной безопасностью и серьезной охраной.
Высокие меры безопасности были объяснимы... в конце концов, повстанцы жили в страхе полномасштабной атаки имперских войск. Поэтому расположение своих баз они держали в строжайшем секрете и постоянно их перемещали. У охотника за головами — при всех его навыках и умениях — было мало шансов подобраться к добыче достаточно близко, чтобы захватить ее живьем.
Если бы Бесадии устроила смерть Брии, Фетт был вполне уверен, что сумел бы убить ее, даже посреди базы повстанцев. Но живая, невредимая добыча — это гораздо труднее...
Тем не менее несколько дней назад он узнал, что на Тэте запланировано собрание мятежников. Приняв во внимание весь риск, он рассудил, что Бриа явится туда, и два дня назад прибыл на Тэт. Риск был оправдан — вчера вечером объявилась добыча.
Нынешнее месторасположение штаба повстанцев обнаружилось в старых канализационных туннелях под портовым городом. Через древние водостоки и вентиляционные шахты охотник беспрепятственно проник на базу, незамеченный камерами слежения и сенсорами, отловил нескольких дроидов-уборщиков, разместил на них миниатюрные датчики и отправил свободно разгуливать по помещениям, собирая все, что определялось как «грязь». Оставалось лишь следить за показаниями, и сегодня его ожидания были вознаграждены.
Бриа Тарен проводила встречу с двумя тэтскими повстанцами высокого ранга. Крошечный уборщик, следуя запрограммированным инструкциям, шустро пробежал мимо них, когда они вошли в комнату, и неприметно затих в углу.
Боба Фетт не видел пользы в мятежных организациях любого толка. Идею бунта против любого законного правительства он считал криминальной. Империя хранила порядок, а Боба Фетт порядок ценил. Тэтское сопротивление не было исключением... кучка заблудших идеалистов, вознамерившихся создать анархию...
Глаза его презрительно сузились за визором шлема. Возглавляли движение коммандер Уинфрид Дагор и ее помощник, лейтенант Палоб Годальи. В данный момент Тарен спорила с ними о необходимости объединения различных мятежных групп в единый альянс. Есть сведения, говорила она, что идея альянса получила поддержку в высоких кругах.
Известный сенатор, Мои Мотма с Чандрилла, недавно провела тайные переговоры с командованием Брии на подпольной базе кореллианских повстанцев. Сенатор согласилась, что кровавая резня, устроенная Империй на таких планетах, как Громан, Деварон, Рампа 1 и 2, показала, что Император либо патологически безумен, либо безмерно жесток и должен быть свергнут здравомыслящими людьми.
Тарен говорила увлеченно, ее чистый голос слегка подрагивал от сдерживаемых эмоций. Было очевидно, что ее действительно заботил этот вопрос. Когда она замолчала, Уинфрид Дагор откашлялась. Ее голос был резок — причиной тому были и возраст, и напряжение.
— Коммандер Тарен, мы сопереживаем нашим братьям и сестрам на Кореллии, Алдераане и других планетах. Но здесь, на Внешнем кольце, мы так далеки от Центра, что едва ли можем оказать вам действенную помощь, даже объединившись с вашими группами. Мы идем своим путем. Император обращает на нас мало внимания. Мы совершаем набеги на имперские корабли и многими средствами противостоим Империи — но мы ценим нашу независимость. Мы вряд ли намерены вступить в более крупную организацию.
— Коммандер Дагор, ваша политика изоляциониста только усилит беспредел в Империи, — сказала Тарен с прорезавшейся тоской. — Помяните мои слова, это случится, Палпатин не будет вечно закрывать глаза на вас.
— Может быть... а может быть, и нет. Я все же сомневаюсь, что мы можем сделать больше, чем делаем сейчас, коммандер Тарен.
Боба Фетт услышал скрип стула и шорох ткани: кто-то пошевелился. Потом Тарен заговорила снова:
— Коммандер Дагор, у вас есть корабли. У вас есть войска. Оружие. Ваша планета одна из ближайших к Корпоративному сектору. Мы понимаем, что это долгий путь. Но все же вы можете оказать помощь. Вы можете помочь с приобретением оружия в Корпоративном секторе и направлять его сюда для отправки в другие организации. Не думайте, что если вы далеко, то ваша помощь не нужна.
— Коммандер Тарен, вооружение стоит денег, — сказал лейтенант Годальи. — Откуда мы возьмем средства?
— Что ж, если тэтанцам удастся найти несколько миллионов, чтобы нам помочь, мы, несомненно, будем признательны, — сухо сказала Бриа. По комнате пробежал грустный смешок. — Но мы работаем над этим. Финансирование сопротивления — очень сложная вещь, но есть достаточно недовольствующих граждан, которые если и не имеют смелости открыто выступить за повстанцев, то секретно передают нам свои деньги. Некоторые из хаттов также могут внести вклад... тайно, конечно.
«Интересно...» Для охотника это было новостью, хотя, если подумать, хатты были известны тем, что играли на обе стороны, при этом соблюдая собственные интересы в любом конфликте. Если где-то назревала выгода в деньгах или власти, хатты были тут как тут...
— Хаттское пространство не далеко от нас, — задумчиво произнесла Дагор. — Возможно, мы сможем наладить контакты с другими хаттами... посмотрим, захотят ли они помочь.
— Помочь? — голос Брии брызнул смехом. — Хатты? Они могут вложить деньги, и некоторые это уже сделали, но они делают это по собственным причинам, не имеющим, поверьте мне, ничего общего с нашим целями. Хатты далеки от нас... но иногда наши и их намерения совпадают. И вот тогда они дают нам деньги. В половине случаев мы не можем даже предположить, какую выгоду они могут извлечь из такого «пожертвования».
— Вероятно, лучше и не догадываться, — сказал лейтенант Годальи. — И все же, коммандер Тарен, здесь есть и свои плюсы. Наш новый имперский мофф гораздо менее... бдителен, чем был Сарн Шильд. Нам сходит с рук гораздо больше, чем это было при правлении Шильда.
— Это совсем другое, — сказала Бриа Тарен. — Мы изучали этого нового моффа, Ирефа Оргеджа. Большинство новых мер, введенных им на Внешних территориях, были так нелепы, что мы начинаем думать, нет ли у него в родне гаморреанцев.
По комнате прокатился смех. Бриа продолжила:
— Оргедж самонадеян и туп. Он утверждает, что не повторит ошибки Шильда, и собирается держать личный контроль над своими военными силами. Эта политика значительно уменьшила имперскую угрозу здесь, на Внешних территориях. Имперское командование вынуждено сверяться с Оргеджем в каждой мелочи. Он довел их до паралича, коммандер Дагор.
— Мы знаем об этом, коммандер, — согласилась Дагор. — Каких действий вы хотите от нас?
— Увеличьте свои набеги на имперские суда, поставляющие военное снаряжение на Внешние территории, коммандер. Нам нужно это оружие. А к тому времени, когда с Оргеджем свяжутся и он отдаст приказы, вы и ваши люди будете уже далеко.
Дагор на мгновение задумалась.
— Думаю, мы можем обещать вам это, коммандер Тарен. Что до остального... мы примем это к рассмотрению.
— Поговорите со своим людьми сегодня, — сказала Бриа. — Завтра я улетаю.
Боба Фетт навострил уши, мысленно уговаривая ее раскрыть планы. Но больше не последовало ни звука — только скрип стульев, когда повстанцы встали и покинули комнату.

Предыдущая страница 8 Следующая страница


9 Энн Криспин

Он держал под пристальным наблюдением все близлежащие космопорты, но на следующий день не мог заметить ни малейшего следа Брии Тарен. Должно быть, она проскользнула на корабль повстанцев каким-то тайным образом.
Охотник за головами был немного разочарован своей неудачей, но важнейшей чертой любого охотника — а Боба Фетт этим жил — было терпение. Путешествие на Тэт не оказалось напрасным. Фетт связался с Гильдией и обнаружил незанятый заказ — богатый, уединенно живущий бизнесмен, у которого было надежно охраняемое и «защищенное» имение в горах Тэта.
Защищенное — да, от обычных охотников, но Боба Фетт был единственным в своем роде. Деятельность бизнесмена была столь предсказуема, что составить план было до смешного просто. Он был человеком привычки. Фетту не нужно было даже разбираться с его телохранителями, так как этот заказ допускал уничтожение. Требовалось только убийство.
Боба Фетт выбрал удобную позицию на дереве, позволявшую ему создать временную засаду, совершить убийство и ускользнуть прежде, чем телохранители или охрана смогут хотя бы вычислить это место. Требовался лишь один выстрел.

5. ЧЕРЕЗ ВСЮ ГАЛАКТИКУ

За следующие пять месяцев контрабандистская удача вознесла Хэна Соло и его первого помощника до небес. Каким-то чудом Хэну удалось сберечь выигранные деньги достаточно долго, чтобы осуществить на «Соколе Тысячелетия» большую часть запланированных модификаций.
Шуг Нинкс, полугуманоидный мастер-техник и судовой механик, позволил ему разместить «Сокола» в своем «Космоангаре». Об ангаре Шуга в кореллианском секторе Нар Шаддда ходили легенды. В его многочисленных отсеках и нишах торговцы, пираты и контрабандисты трудились над своими кораблями и всячески улучшали их, стремясь выжать из них последнюю каплю скорости и огневой мощи. В конце концов, чем быстрее контрабандист доставит груз, тем скорее он сможет взяться за другое дело. Для контрабандиста время — деньги.
Значительную часть работы Хэн, Ярик и Чубакка делали сами, прибегая иногда к помощи Саллы, которая была экспертом в технике, и Шуга, признанного мастера.
Первым делом он поменял и улучшил броню — теперь ни один самый меткий имперец не уничтожит «Сокола», как это случилось с «Брией», предыдущим кораблем Хэна. Затем он принялся за двигатели и вооружение. Разместил под носом корабля легкую лазерную пушку, затем сдвинул счетверенные лазеры так, чтобы турели у «Сокола» располагались как сверху, так и под днищем. Потом он вместе с Саллой поставил две ракетные установки на носовую часть корабля.
Все это время, пока он занимался вооружением и броней, Ярик, Шуг и Чуи работали над двигателями «Сокола» и другими системами. «Сокол» пока что не мог похвастаться гипердвигателем военного класса. Хэн и Шуг вместе наладили гиперпривод и субсветовые двигатели, значительно увеличив их мощь и скорость — в контрабандных полетах это не помешает.
Следующими на очереди были новые сенсорные и заглушающие системы. Однако первая проверка постановщика помех в деле оставила желать лучшего. Импульс при его включении оказался так силен, что заглушил собственные внутренние коммуникации «Сокола», сбив все сигналы от кокпита до корабельных систем. Произошло это ни раньше ни позже - когда «Сокол» нырнул в гравитационный колодец планеты, пытаясь стряхнуть с хвоста имперский фрегат. Корабль практически бесконтрольно рухнул вниз, пронзая верхнюю атмосферу, а Хэн и Чубакка могли лишь в ужасе смотреть на приборы. От сгорания в атмосфере их спасло только то, что из-за своей чрезмерной мощности заглушающая система выгорела почти моментально.
Наконец настал день, когда Хэн удовлетворенно взглянул на «Сокола», потом обнял Шуга Нинкса за плечи.
— Шуг, старина, ты просто лучший из механиков. Не думаю, что кто-то во всей Галактике понимает в гипердвигателях больше тебя. Он теперь урчит, как тогорянин, и мы увеличили его скорость еще на два процента.
Мастер-механик улыбнулся другу, но покачал головой:
— Спасибо, Хэн, но я не могу носить этот титул. Я слышал, в Корпоративном секторе есть парень по имени Док, так он со связанными руками заставит гипердвигатель танцевать. Если хочешь, чтобы твоя птичка летала еще быстрее, тебе придется обратиться к нему.
Хэн выслушал его с некоторым удивлением, но принял информацию к сведению. Его всегда тянуло взглянуть на Корпоративный сектор, а теперь у него была причина там побывать.
— Спасибо, Шуг, — сказал он. — Я подумаю о том, чтобы разыскать его, если окажусь в тех краях.
— Судя по тому, что я знаю о Доке, ты его не разыщешь. Он сам найдет тебя, если решит, что дело стоящее. Спроси о нем Арли Брона. Он долго болтался в Корпоративном секторе и может знать, как связаться с Доком.
— Спасибо за информацию, — сказал Хэн.
Арли Брона он знал, как знал и большинство контрабандистов, обретающихся в кореллианском квартале Нар Шаддаа. Брон был коренастым мужчиной в возрасте, с веселым нравом и острым языком. Он любил над кем-нибудь подшутить, но был достаточно скор на оружие, чтобы оставаться в живых, и это кое-что говорило о его быстроте и меткости. Летал он на потрепанном стареньком фрахтовике под названием «Отзвук эха».
Теперь, когда у Хэна был быстрый и сравнительно надежный «Тысячелетний сокол», он мог браться за самые рискованные дела. Он по-прежнему работал, в основном на Джаббу, нынешнего фактического главу Десилийков, но не отказывался и от других нанимателей. Кореллианин и его напарник-вуки стали почти легендой на Нар Шаддаа, побив рекорд скорости на Кессельской Дуге и ухитряясь ускользать прямо из-под носа имперских патрулей.
Никогда в жизни Хэн еще не был так счастлив. У него был быстрый корабль, такие друзья, как Чуи, Ярик и Ландо, привлекательная и остроумная подруга Салла и карманы с деньгами. По правде говоря, кредиты текли у него сквозь пальцы, как он ни старался их удержать, но для Хэна это не было головной болью. Что такого в том, что он любит играть, гулять и жить в свое удовольствие? Надо будет — заработает еще!
Но, несмотря на то что личная жизнь Хэна шла превосходно, темные тучи уже клубились на горизонте. Император продолжал сжимать хватку, и его руки уже дотягивались даже до Внешних территорий. На Мантуине, в Секторе Атривис, произошла жестокая битва, и мятежники, которым удалось захватить имперскую базу, были стерты с планеты практически до последнего.
Кровавые бои служили регулярными уроками внутренним мирам Империи. Поставщики вооружения выбивались из сил и скоростей, доставляя свой груз. Когда Хэн только начинал полеты по Кессельской дуге, засечь имперский корабль на своих сенсорах было странным делом. Теперь же странно было не засечь хотя бы один. Для поддержки флота и армии Палпатин вздернул налоги так, что жители Империи стонали под финансовым гнетом. В эти дни среднему жителю Империи было трудно даже обеспечить себе пропитание.
Хэн и его друзья, естественно, налогов не платили. Никакие инспекции не появлялись на Луне контрабандистов — сбор налогов с разношерстных обитателей Нар Шаддаа был столь пугающей задачей, что спутник каждый раз предпочитали просто «пропускать».
Раньше Хэн мало интересовался сообщениями новостей о борьбе между империями и подпольными группами повстанцев. Но теперь, зная, что там может оказаться Бриа, он обнаружил, что слушает новости с безраздельным вниманием.
«Палпатин, должно быть, свихнулся,» — уже не впервые подумал Хэн. С такой тактикой не далеко до массовых бунтов... резня, убийства, жителей выгоняют из домов посреди ночи, и они исчезают без следа... Ты досаждаешь людям слишком сильно и слишком долго, ты сам напрашиваешься на бунт...
Разногласия в Сенате ширились и росли. Одна из наиболее видных сенаторов, Мон Мотма, не так давно была вынуждена бежать после того, как Император приказал арестовать ее за измену. Мон Мотма была престижным членом Сената, и своевольный жест Императора вызвал ропот на Чандрилле, ее родной планете, — ропот, который окончился еще одним жестоким кровопролитием для жителей Империи.
Угнетение Императором финансового благополучия и личной свободы имело и другой эффект, который Хэна особенно тревожил. Все больше и больше подавленных, обнищавших людей бросали старую жизнь и отправлялись на Илезию, чтобы стать паломниками или — как Хэн знал, — рабами.
Многие из новых паломников шли с Суллуста, Ботавуи и Кореллии — миров, которые недавно пережили репрессии за гражданские беспорядки и демонстрации против сбора налогов. Однажды, прибыв домой с очередной контрабандной перевозки, Хэн обнаружил, что т'ланда Тиль впервые проводили свою операцию «возрождения» на Нар Шаддаа. В результате многие обитатели кореллианского сектора Нар Шаддаа собрали вещи и теперь ожидали посадки на корабль, летевший, кроме прочих мест, и на Илезию.
Услышал об этом, Хэн взял транспорт и помчался к очереди опустошенных, изможденных кореллиан, ждущих посадки на транспорт.
— О чем вы думаете? — выкрикнул он. — Илезия — это ловушка! Разве вы не слышали, что говорят о ней? Они заманят вас туда и превратят в рабов! Вы помрете на рудниках Кесселя! Остановитесь!
Пожилая женщина бросила на него подозрительный взгляд.
— Помолчите, юноша, — сказала она. — Мы отправляемся в лучшее место. Жрецы Илезии говорят, что позаботятся о нас, и жизнь наша будет лучше... благословенная жизнь. Здесь я не могу больше сводить концы с концами. Проклятая Империя лишает нас возможности жить честно.
Он ринулся в другой конец очереди, взывая к кандидатам в паломники, но и там бормотали те же слова и осыпали его руганью. Наконец, Хэн остановился с желанием зарычать от ярости, как вуки. Чубакка в отличие от него так и сделал.
— Чуй, у меня руки чешутся поставить бластер на парализацию и расстрелять их всех — иначе их не остановить, — горько заметил кореллианин.
Чуби выразил солидарность грустным ревом.
В последней отчаянной попытке Хэн попробовал поговорить с некоторыми из молодежи, дойдя даже до того, что предложил им работу. Никто его не слушал. В досаде он скоро оставил это занятие. Так уже было с ним однажды, на Аэфао — далекой планете на другой стороне Галактики. Туда тоже прибыли илезианские миссионеры, и Хэн пытался предупредить тех, кто отправлялся на эти корабли, но он не мог противостоять восторженным речам о Возрадовании. Только единицы низкорослых оранжевокожих гуманоидов-аэфанцев послушали его. Более сотни взошли на борт илезианского корабля миссионеров...
Хэн смотрел на очередь кореллиан, битком набивавшихся в ожидающий их транспорт, и покачал головой.
— Некоторые люди слишком глупы, чтобы жить, Чуй, — сказал он.
— Или слишком отчаялись, — добавил вуки.
— Да... Что ж, еще одно напоминание мне о том, что, если ты высунул голову, не жалуйся, что тебе ее отрубили, — с досадой сказал Хэн, поворачиваясь спиной к обреченным кореллианам и шагая прочь. — Когда я еще раз соберусь это сделать, ты меня огрей по-братски, чтобы я на землю грохнулся. Пора бы за эти годы научиться...
Чуй заверил его, что непременно так и сделает, и они вместе ушли.

* * *

Невзирая на то что его короткие ручки были полностью заняты кланом Бесадии, Дурга Хатт не собирался оставить поиски убийцы его родителя. Шестеро из его домашних работников умерли под жестокими допросами, но не было абсолютно никаких признаков, что кто-то из них мог быть в этом замешан.
Если домашний персонал был невиновен, то как оказался отравлен Арук? Дурга провел еще одну беседу с Миком Бидлором, в этот раз подтвердившим, что следы Ксеша-1 были обнаружены и в пищеварительном тракте Арука. Смертоносное вещество действительно было им проглочено.
Дурга отключил связь и долго ползал, в размышлениях блуждая по залам своего дворца. Выражение его лица было столь зловещим, что его прислуга — и без того, по понятным причинам, взведенная и на нервах — разбегалась при его приближении, словно он был злым духом из Вечной Тьмы.
Молодой господин Бесадии мысленно перебирал последние месяцы жизни своего родителя, отсчитывая каждый момент каждого дня. Все, что ел Арук, приходило из их кухонь и было приготовлено поварами — включая тех, кто теперь мертв. (Он сделал себе мысленную заметку нанять двух новых поваров...)
Дурга обследовал всю кухню и комнаты слуг на наличие хотя бы малейших следов Ксеша-1. Ничего. Единственное место, где он заметил след этого вещества, был пол офиса Арука, не далеко от того места, где обычно стояло его репульсорное кресло. Да и то, там были лишь крошечные частицы.
Дурга нахмурился, его от природы уродливые черты превратились в некое подобие демонической маски. Что-то шевелилось в нем. Воспоминание. Шевелилось... извивалось... копошилось.
Шевелилось... извивалось! Нала-квакши!
Картинка внезапно всплыла, четкая и ясная. Арук, тянущийся за очередной нала-квакшой. До этого момента Дурга ни разу не допускал возможность того, что яд мог проникнуть через живое существо — в конце концов, казалось разумным, что это существо умрет от яда задолго до того, как оно будет поглощено.
Но что, если нала-квакши невосприимчивы к действию Ксеша-1? Что, если их ткани накапливали в себе Ксеш-1 без вреда для них?
Арук любил этих амфибий. Он ел их каждый день, иногда не меньше дюжины за день.
— Осман! — заорал Дурга. — Подай сюда сканер! В офис Арука!
Чевин на миг появился, подтверждая приказ, и исчез. Звук его топота растворился вдалеке. С максимальной быстротой Дурга отправился в офис своего родителя.
Он лишь на несколько секунд опередил запыхавшегося слугу, несущего сканирующее устройство. Дурга выхватил прибор у него из рук и поспешил в кабинет. «Где оно?» — мысленно спрашивал он, дико оглядываясь вокруг.
«Вот здесь!» — озарила его догадка, и он кинулся в угол. Там стоял забытый старый аквариум Арука. Он использовал его для того, чтобы живая еда оставалась свежей, и в последние несколько месяцев его жизни этой живой едой были нала-квакши!
Опустив зонд сканера в аквариум, Дурга включил прибор. И несколько мгновений спустя, получил то, что искал. Минеральные отложения на стеклянных стенках шара содержали заметное количество Ксеша-1.
Дурга издал яростный вопль, от которого задрожала мебель, и в бешенстве разнес аквариум одним мощным ударом хвоста, круша мебель и уничтожая все на своем пути. Наконец, тяжело переводя дух, он остановился в развалинах кабинета Арука.
Тероенза. Лягушек прислал Тероенза.
Первым порывом Дурги было полететь на Илезию и лично превратить т'ланда Тиль в кровавое месиво, но после секундного размышления он подумал, что будет ниже его достоинства в этом мараться. Кроме того, он не мог просто так покончить с верховным жрецом. Тероенза хорошо исполнял свои обязанности, и его было бы непросто заменить. Господин Бесадии с беспокойством понимал, что, если он убьет Тероензу, т'ланда Тиль могут отказаться играть свою роль священников на Илезии. Тероензу ценили подчиненные. Кроме того, он был хорошим администратором, приносившим Бесадии стабильно растущий доход от фабрик спайса.
«Мне нужно будет найти ему достойную замену прежде, чем покончить с ним,» — подумал Дурга.
Плюс ко всему, продолжал размышлять Дурга, улики против верховного жреца зависели от обстоятельств. Существовала небольшая вероятность, что Тероенза был невиновен. Дурга пристально следил за расходами Тероензы, и большие суммы денег не уходили с его счетов. Он не мог приобрести яд, если только не каким-либо сверхсекретным путем... у него не было денег на большое количество Ксеша-1.
«Если только он не продал свою несчастную коллекцию...» — подумал Дурга, но он знал, что это не так. Он внимательно следил за всеми поставками, идущими на Илезию и с нее, и за последние девять месяцев Тероенза свою коллекцию ничуть не уменьшил, а, наоборот, расширил.
Господин Бесадии решил заняться подготовкой нового т'ланда Тиль на этой же неделе. Он продолжит свои расследования и к тому времени, когда будет готов новый верховный жрец, наймет охотника за головами, чтобы тот принес ему рог Тероензы. Дурга представил, как будет смотреться этот рог на стене его кабинета, прямо рядом с голографическим портретом Арука.
Возможно, на Илезии не один Тероенза заслуживает смерти. Кто-то должен был поймать нала-квакш, упаковать их и погрузить на корабль. Дурга решил расследовать ситуацию со всех сторон, а потом уже выставлять заказ.
Конечно, настоящим убийцей был тот, кто приобрел Ксеш-1 и спланировал всю операцию. Главной подозреваемой у него была Джилиак. У нее были деньги, у нее был мотив.
Дурга уже начал искать связь между Джилиак и Малкитскими отравителями. Теперь он мог также выяснить, что связывает главу Десилийков и Тероензу...
Он обязательно что-нибудь найдет... какую-нибудь запись. Записи поставок, вклады и снятие денег со счетов, записи приобретений... где-то должна быть улика, связывающая и Тероензу, и Джилиак со смертью Арука, — и он, Дурга, ее найдет.
Он знал, что поиск потребует как времени, так и денег. УВЫ, его собственных личных денег. Дурга не отваживался рисковать своей, надо признать, ненадежной позицией главы Бесадии, расходуя огромные суммы на то, что можно было считать личным возмездием.
Зиер и прочие его очернители уже следили за ним, в любой момент готовые уличить его в неразумных тратах.
Нет, ему придется раскошелиться самому... и это истощит его личные ресурсы.
На мгновение Дурга подумал о «Черном солнце». Одно слово принцу Ксизору — и в его распоряжении будут все неиссякаемые капиталы «Черного солнца». Но это откроет «Черному солнцу» путь к захвату клана Бесадии и, возможно, всей Нал Хутты.
Дурга покачал головой. Он не мог пойти на такой риск. Как и не хотел оказаться одним из вассалов Ксизора. Он был свободным и независимым хаттом, и никакой фаллиенский принц не будет раздавать ему приказы.
Дурга покинул разгромленный кабинет Арука и отправился в свой собственный, где долго работал с декой. Он не мог действовать в ущерб своей деятельности в Бесадии, так что большинство его расследований проводилось ночью, пока остальные хатты спали.
С мрачным видом Дурга взял деку и начал вводить запросы на информацию.
Он нашел убийц своего родителя, он был уверен в этом. Он знал мотив и способ. Теперь нужно было найти доказательство, которое позволит ему бросить вызов Джилиак и потребовать личной уплаты кровавого долга.
Высунув от сосредоточенности кончик зеленоватого языка, Дурга забегал короткими пальцами по клавиатуре...

* * *

Тероенза медленно шагал по коридорам Илезианского административного центра на встречу с Киббиком. «Владыка» потребовал его присутствия почти двадцать минут назад, но Тероенза был занят. В прежние дни он никогда бы не осмелился томить повелителя хаттов ожиданием, но дела на Илезии менялись — медленно, но верно.
Власть его, Тероензы, росла. Этот идиот Киббик был просто слишком глуп, чтобы это понять.
Каждый день он строил планы, нанимал дополнительную охрану, с ведома Дурги, и укреплял оборону планеты. Вместо того чтобы нанимать гаморреанских охранников, сильных, но еще более тупых, чем Киббик, — а это о чем-то говорило! — Тероенза проводил тщательный отбор тренированных наемных бойцов. Они обойдутся дороже, но будут стоить того в битве.
А битва грядет, Тероенза знал это... Придет день, когда ему придется открыто объявить о разрыве с Нал Хуттой. Бесадии ни за что не спустит с рук такую претензию на независимость, но Тероенза планировал к этому подготовиться. Он направит свои войска в бой, и победа будет за ним!
Верховный жрец уже делал приготовления, чтобы доставить на Илезию брачных партнерш для жрецов т'ланда Тиль. Его собственная партнерша, Тиленна, прибудет одной из первых. Киббик такой идиот, что, возможно, даже не сразу заметит это. Для т'ланда Тиль мужчины и женщины их расы были без труда различимы. Для большинства других рас они казались практически одинаковыми, если не считать наличие рога у мужчин.
Также Тероенза планировал усилить оборону, даже если для этого ему придется продать часть своей коллекции. Он разузнал цену наземного турболазера и ужаснулся, но, возможно, с деньгами ему поможет Джилиак. В конце концов, он, Тероенза, был единственным, кто мог сообщить о ее причастности к убийству Арука. Ясное дело, что она захочет остаться с ним в хороших отношениях.
Добравшись до приемного зала Киббика, Тероенза помедлил перед входом, намеренно напуская на себя раболепный вид. Он не хотел, чтобы Киббик знал о его намерениях. Не сейчас.
Но уже скоро...
«Скоро, — успокоил себя Тероенза. — Играй свою роль. Слушай его болтовню. Соглашайся с ним. Льсти ему. Скоро тебе больше не придется этого делать. Еще несколько месяцев, и с его глупостью будет покончено. Скоро...»

* * *

Первое, что сделал Хэн Соло, получив «Сокол Тысячелетия» — вызвал свою подругу, Саллу Зенд, полетать наперегонки. С маленькой и не слишком мощной «Брией» он и надеяться не мог на то, чтобы обогнать ее «Отчаянного беглеца»...
Всякий раз, когда у них был груз, предназначавшийся для Кессельской Дуги, двое контрабандистов мчались сквозь опасную территорию космоса. Они часто доставляли спайс и другие товары в систему Стеннесс, и Кессельская Дуга была кратчайшим путем до этого пункта.
Один забег Хэну удалось выиграть, во втором победила Салла. Два корабля практически ни в чем не уступали друг другу. Проигрывать никто из обоих контрабандистов не любил, и их дружеские соревнования становились все более жаркими. Они начинали идти на риск... на серьезный риск. Особенно Салла. Будучи экспертом, она вела корабль в одиночку и гордилась своим умением выжимать из него всю мощь.
Однажды утром Хэн и Салла, покинув ее квартиру вместе, пообещали друг другу встретиться на Камсуле — одном из семи обитаемых миров в системе Стеннесс.
Хэн улыбнулся.
— Проигравший платит за ужин?
Она улыбнулась в ответ.
— Я закажу самое дорогое блюдо только назло тебе, Хэн.
Хэн рассмеялся, помахал рукой, и они расстались, направившись к своим кораблям.
Полет до Кесселя прошел без примечательных событий. Хэну удалось обогнать Саллу почти на пятнадцать минут, но у одного из дроидов-погрузчиков, приписанных к его кораблю, произошел какой-то сбой, и это замедлило процесс погрузки. «Отчаянный беглец» Саллы приземлился совершенно безумным образом, еще когда Хэн загружался, и тому едва хватило пяти минут, чтобы опередить ее на взлете.
Вторым пилотом у него был Чуи, а Ярик — стрелком на верхней турели. Имперские патрули в районе Кесселя появлялись, в эти дни все чаще и чаще.
Выходя на Дугу, Хэн застучал по клавишам передатчика.
— Гляди в оба, — велел он Ярику. — Я не хочу, чтобы патрули имперцев свалились нам на голову.
— Будет сделано, Хэн. Только поглядывай за своими сенсорами, а я уж их подстрелю быстрее, чем они что-то сообразят.
Первым препятствием на вылете с Кесселя был Мау — опасный регион космоса, условно сферической формы, содержащими черные дыры, несколько нейтронных звезд и множество звезд главной последовательности. На расстоянии, в ночном небе Кесселя, Мау казался мягким, размытым, переливающимся сиянием, сильно напоминающим туманность. Но по мере приближения корабля, его сферические очертания стали яснее. Мау сиял светом своих солнц, ионизированного газа и кометных хвостов, змеящихся цветными лентами. На Хэна хищными глазами уставились диски черных дыр.
На фоне более темных участков Мау они казались почти белыми. Под меняющимся углом полета «Сокола», эти глаза щурились, сужались или широко распахивались. В центре каждого ока булавочной головкой чернел зрачок засасываемого дырами звездного вещества.
«Почти как джунгли илезианской ночью, — подумал Хэн. — Черная ночь с неотступным взглядом хищника...»
Перемещаться по периметру Мау на обычных субсветовых скоростях было опасно, но гнать по нему в полную мощь было равносильно самоубийству. Взглянув на сенсоры, Хэн увидел, что Салла нагоняла их. Он прибавил скорость, увеличивая ее до тех пор, пока не помчался быстрее, чем когда-либо раньше.
—Теперь ей нас не догнать, — сказал он Чубакке. — Я сохраню первенство, пока мы не окажемся в Бездне, а там уж мы намного оторвемся и уйдем в гипер по меньшей мере на двадцать минут раньше, чем «Отчаянный беглец».
«Бездна» представляла собой серьезное астероидное поле, заключенное в тонкий газовый рукав близлежащей туманности. Вместе Мау и Бездна делали Кессельскую Лугу опаснейшим местом. Услышав, как Хэн расхвастался, Чуи издал далеко не радостный стон и предложил кое-что другое.
—Что ты имеешь в виду — позволить ей победить нас? — возмутился Хэн. Пальцы, облаченные в перчатки, летали над переключателями, в то время как корабль пронесся через первый сектор черных дыр. Газ и пыль из ближних звезд уходили в них длинными, сине-белыми и розовыми потоками. — Ты с ума сошел? Я не покупаю ужин! Я выиграю филе нерфа с жареным хвостом ладнека. Все по полной программе и абсолютно честно!
Чуби нервно посмотрел на индикатор скорости «Сокола» и озвучил свое предложение.
— Ты оплатишь всем ужин, если я снижу скорость? — Хэн недоверчиво воззрился на второго пилота. — Эй, друг, свадьба сделала тебя слишком мягким. Я справлюсь! И «Сокол» справится. Мы выиграем!
Пока он говорил, на сенсоре отразился значок «Отчаянного беглеца», безумно увеличивающего скорость. Хэн расширившимися глазами уставился на приборную панель.
— О нет... — прошептал он. — Салла, ты что задумала? Не делай этого!
Через несколько мгновений плоская форма «Беглеца» вытянулась, затем исчезла из реального пространства.
Чубакка зарычал.
— Салла! — бессмысленно выкрикнул Хэн. — Ты с ума сошла! Микропрыжок возле Мау — это самоубийство!
Заставив Чуи разволноваться, Хэн лихорадочно увеличил скорость еще больше, пытаясь отыскать на сенсорах «Отчаянного беглеца».
— Куда ее понесло? Безумная женщина! Куда она делась?
Прошло десять минут, потом пятнадцать. «Сокол» мчал, огибая Мау по периметру. Хэн едва удерживался от того, чтобы самому сделать микропрыжок, но у него не было возможности выяснить курс, которым последовала Салла. Единственное, в чем он мог быть уверен, — она не стала бы прыгать с одной стороны Мау на другую. Глубокие гравиколодцы черных дыр и нейтронных звезд выдернули бы ее из гиперпространства раньше времени — и, возможно, прямо в объятия черной дыры, в точку без возврата.
Нет, она должна была прыгнуть вдоль периметра — скорее всего, чтобы попасть прямо к Бездне...
Чубакка взвыл и ткнул волосатым пальцем в сенсоры.
— Это она! — сказал Хэн, глядя на показатели «Отчаянного беглеца». Салла продолжала перемещаться, но она двигалась не к Бездне. Она...
— О нет... — прошептал Хэн, чувствуя, как его охватывает ужас. — Чуй, должно быть, что-то пошло не так. Она идет неправильно... — Он снова сверился с приборами. — Она вышла из гипера прямо в магнитное поле нейтронной звезды!
«Отчаянный беглец» все еще двигался, но уже не по прямой. Корабль Саллы, находясь в тысяче километров от нейтронной звезды, заворачивал на высокую орбиту. Сенсоры Хэна показывали выплески смертоносной плазмы, вырывающиеся по обе стороны плоского диска, отмечавшего расположение нейтронной звезды.
— Должно быть, гравиколодец или магнитное поле повредили ее навикомпьютер, и она вышла из микропрыжка не там, где надо... — Хэн выдохнул, чувствуя, как его грудь словно сжало гигантской невидимой рукой. — Ох, Чуй... ей не выжить...

Предыдущая страница 9 Следующая страница


Хэн Соло и Мятежный Рассвет 10

За несколько минут корабль Саллы достигнет апоастра самой высокой и медленной точки своей орбиты вокруг умирающей звезды. Потом, еще через какие-то минуты, орбита «Отчаянного беглеца» завернет, и корабль Саллы пройдет сквозь край плазменного выброса. Смертельный уровень радиации сожжет ее за мгновения.
За два удара сердца сотня воспоминаний о Салле промчалась в голове Хэна. Салла улыбается ему спросонок... Салла в сверкающем платье ведет его на вечер в казино... Салла с перепачканным лицом чинит гипердвигатель — так же легко, как большинство людей готовят завтрак... За исключением того, что Салла никогда не умела готовить...
— Чуй... — хрипло прошептал он, — мы должны попытаться спасти ее.
Чубакка бросил на него взгляд, потом указал мохнатым пальцем на сенсоры и зарычал.
— Знаю, знаю. «Отчаянный беглец» ужасно близок к этому всплеску, — сказал Хэн. — И если мы приблизимся, велик риск того, что наш корабль собьется с курса и последует туда же за «Беглецом». Но, Чуй... мы должны попытаться.
Голубые глаза вуки сузились целеустремленно и решительно, и он согласно зарычал. Салла была их другом. Они не могли бросить ее.
Хэн открыл частоту на коммуникаторе «Сокола», одновременно лихорадочно задавая расчеты своему навикомпьютеру.
— Салла? Салла? Это Хэн. Дорогая, ты там? Мы постараемся до тебя добраться... но ты должна будешь делать то, что я тебе скажу. Салла? Прием!
Пока навикомпьютер просчитывал возможные вектора приближения, он еще два раза попробовал установить связь. Он знал, что магнитные поля, ионизированный газ и выбросы плазмы могли навести помехи, но надеялся, что мощные передатчики и сенсоры «Сокола» смогут сквозь них пробиться.
— Чуй, скажи Ярику, пусть оденет вакуумный скафандр и стоит возле шлюза с магнитным захватом и лебедкой. Я велю ей катапультироваться, мы пересечемся с ее траекторией и подберем ее.
Чуй скептически посмотрел на Хэна.
— Не смотри на меня так! — отрезал Хэн. — Я знаю, что это будет сложно! Навикомпьютер рассчитает вектор так, чтобы мы держались в стороне от магнитного поля выброса. Не стой тут и не говори мне, что все может пойти не так! Давай!
Чубакка поспешно вышел.
Хэн снова обратился к коммуникатору.
— Салла... Салла, это «Сокол». Прием. — Он подумал, не ударилась ли Салла о приборную панель при резком возвращении в реальное пространство. Она могла лежать там без сознания... или мертвой.
— Детка, ответь мне. Прием, Салла...
Он продолжал вызывать ее, приближаясь к, координатам апоастра. Магнитное поле нейтронной звезды было настолько мощным, что, должно быть, сбило все активные системы «Отчаянного беглеца» в тот момент, когда Салла вышла из гиперпространства. А значит, почти наверняка, это вывело из строя и единственную спасательную капсулу «Беглеца», так как эта система обычно была включена постоянно — готовая к экстренному и мгновенному катапультированию.
Салла все еще двигалась с той же скоростью, на которой она ушла в гиперпространство, но теперь она никак не могла затормозить или изменить направление. И что наиболее важно, ей не хватало мощности, чтобы вырваться из гравиколодца. Ее затягивало на все более низкую орбиту, потом ее корабль достигнет границы дыры, и... взрыв.
Хотя к тому времени, когда это произойдет, Салла будет мертва по меньшей мере уже пять минут от прохождения через язык плазмы...
«Можно подумать, я это допущу,» — мрачно задумался Хэн.
— Салла? Салла? Ты слышишь меня? Прием, Салла!
Наконец, послышались щелчки помех, затем едва различимый ответ.
—... Хэн... «Беглец»...двигатели отключились. Питания нет...батареи разряжаются...ничего не могу... все кончено, милый... не лети за мной...
Хэн громко выругался.
— Нет! — крикнул он в коммуникатор. — Салла, слушай меня и делай точно, что я скажу! Да, с «Беглецом» все кончено, но не с тобой, Салла! Тебе придется покинуть корабль, и у тебя на это всего несколько минут! Твоя капсула была включена во время удара?
—...Да, Хэн...капсула не работает... не могу катапультироваться...
Так он и думал. От капсулы не было толку, электронные схемы перегорели. Он облизнул губы.
— Нет, ты можешь катапультироваться! Мы идем за тобой! Салла, пробирайся к шлюзу на корме и залезай в вакуумный скафандр! Возьми оба ускорителя, слышишь меня? Когда первый выгорит, включай второй. На всю мощь! Я попытаюсь пересечься с твоей траекторией, но хочу, чтобы ты была как можно дальше от «Беглеца» и этой плазмы!
— Не поможет... мне прыгать?
— Да, черт побери, прыгать! — Хэн подправил курс. — Я буду там через восемь минут. И хочу, чтобы ты мчала от «Беглеца» во весь дух по следующим координатам... — Он бросил взгляд на навикомпьютер и передал ей набор цифр. — Слышишь?
— Но «Беглец»... — послышался слабый ответ.
— К черту «Беглеца»! — рявкнул Хэн. — Это просто корабль, у тебя будет другой! Ну же, Салла! Хватит возражать, сложностей и так хватает! У тебя три минуты, чтобы одеть скафандр! Вперед!
Он связался по внутреннему передатчику с Яриком.
— Ярик, магнитный захват и лебедка у тебя? Ты готов?
— Так точно, Хэн, — сказал Ярик. — Только дай мне знать, когда будет визуальный контакт. В этом шлеме плохо видно.
— Непременно, приятель, — кратко ответил Хэн. — Вот координаты для захвата, — он повторил их. — На счету каждый миг, так что не медли. Любой сбой — и мы зацепим край магнитного поля и застрянем, как «Беглец». По сути, у нас только один шанс добраться туда и безопасно выбраться. Ясно?
— Ясно, Хэн, — напряженно сказал Ярик.
Приближая корабль к координатам спасения, Хэн волновался, что ускорителям Саллы не хватит мощности, чтобы унести, ее достаточно далеко от обреченного судна. Они могли врезаться в «Беглеца», а Хэну этого не хотелось. «Сокол» был фрахтовиком, не созданным для искусного и тонкого маневрирования. По правде говоря, Хэн мог корабль хоть на уши поставить, но подобрать крошечного человека в скафандре, при этом стараясь не попасть под магнитное излучение выброса, было достаточно рискованно, не говоря уже о том, что в них мог врезаться «Беглец».
Хэн в который раз тщательно перепроверил курс. Он должен был сделать это четко, с первой попытки. Нужно было добраться до нее прежде, чем она попадет под воздействие смертельной плазмы. Перед ним предстала краткая жуткая картина, как они поднимают на борт сожженный радиацией труп, и он заставил себя сосредоточиться на управлении. Этот маневр был, возможно, самым сложным за весь его пилотский опыт...
Несколько минут спустя, Хэн, уже взмокнув, начал вводить в курс поправки, ведущие его к точке пересечения. Он сбросил скорость... замедлил корабль еще... и еще раз. Остановиться полностью он не решался, опасаясь, что его затянет в магнитное поле...
Он не отрывал взгляда от сенсоров. На экранах вырастал «Беглец», висевший на расстоянии не больше пятидесяти километров.
— Ярик, я держу визуальный контакт с <Беглецом>. Будь на связи.
— Понял тебя, Хэн. Я на связи.
Успела ли Салла катапультироваться? Хэн попробовал вызвать ее. Ответа не было, но велика была вероятность того, что комлинк ее скафандра недостаточно мощен, чтобы пробиться до него сквозь помехи.
Обреченный фрахтовик вырастал на обзорном экране. Хэн сбросил скорость еще раз, едва решаясь моргнуть. Где она? Хватило ли у нее смелости прыгнуть?
Смелости Салле было не занимать, Хэн знал это. Но прыгать в космос, где только ты и бездонный вакуум — это любого напугает. Хэн закусил губу, представляя, как она отталкивается от шлюза «Беглеца» и запускает первый ускоритель. Ему случалось одевать космический скафандр, но болтаться в бесконечной пустоте, простиравшейся во всех направлениях, ему совершенно не нравилось. И уж конечно, он никогда не пытался в одном только скафандре бороздить просторы космоса. Кореллианин не был уверен, что у него хватило бы смелости сделать то, что он требовал от Саллы...
До того как стать контрабандисткой, Салла работала техником на корпоративном транспорте. Он надеялся, что она не утратила своих навыков управления скафандром.
Хэн посмотрел на схемы своих навигационных панелей. На них светилась нейтронная звезда и спирально направленная вниз орбита «Беглеца». Точка «Сокола» быстро приближалась к ней. Тридцать кликов...
Ядовито-зеленый язык гибельной плазмы, окруженный фиолетовым ореолом магнитного поля...
Хэн сглотнул. Так близко...
Расстояние сократилось до двадцати кликов. Он поднял глаза и через обзорный экран посмотрел на плоский, напоминавший минока, силуэт «Беглеца».
«Где она? — подумал он, снова сверяясь с со схемой. — Где...?»
— Я вижу ее! — неожиданно закричал Хэн. — Ярик, я вижу ее! Пока только на приборах, но будь начеку!
Он внес несколько небольших изменений в курс, чтобы точно совпасть с траекторией Саллы. Она шла к нему на хорошей скорости, достаточно быстро, чтобы двигаться по прямой, но не настолько, чтобы подвергнуться риску потерять контроль и сорваться в штопор. Хэн восхитился ее умением обращаться со скафандром.
— Готово, Хэн, — сказал юноша, затем пробормотал что-то в полголоса... молитву? Хэн был слишком занят, чтобы спрашивать.
Кореллианин включил внутренний передатчик.
— Чуй, аптечка наготове?
Утвердительный рык.
Наблюдая за ее точкой, Хэн продолжал следить за экранами, и вдруг...
— Вижу ее! Визуальный контакт! Ярик... магнитным захватом по моей команде...
Хэн мысленно отсчитал секунды. Три... два... один...
— Огонь!
Миг напряжения...
— Поймал! Включаю лебедку!
— Чуй, ты слышишь ее?
Чубакка проревел — еще нет, но как только услышит, даст Хэну знать.
— Ярик, Ярик, как она?

— Подтягиваю ее, Хэн! — мгновение спустя, он добавил: — Есть, Хэн, она внутри! Закрываем шлюз!
Передатчик разразился ревом Чубакки.
— Верно! — сказал Хэн. — Сматываемся отсюда!
Хэн изменил курс и увеличил скорость, выдергивая корабль из гравиколодца нейтронной звезды. Взглянув на схему, он увидел, как «Беглец» проходит сквозь сгусток плазмы, наращивая орбиту. Едва успели!
— Как она? — спросил Хэн по передатчику. — Скажите мне хоть что-нибудь!
Мгновение спустя он услышал голос Саллы, хриплый, но узнаваемый.
— Я в порядке, Хэн. Только ссадина на голове. Чуй меня подлатает.
— Ярик, быстро сюда и берись за управление, — сказал Хэн. — Я хочу увидеть Саллу. Чуй, не забудь проверить ее на радиационное излучение...
Последовал сердитый рык: «Можно подумать, сам не догадаюсь».
— Отлично!
— Хэн, —сказал Ярик, — она идет. Стой, где стоишь.
Мгновение спустя все трое появились в рубке. Кореллианин выбрался из пилотского кресла, а Чуй и Ярик заняли места первого и второго пилотов. Салла, хмурясь, села на пассажирское сиденье. На перевязанный лоб спадали пряди черных волос.
Хэн склонился над ней.
— Как ты ?..
Она отстранилась, и на секунду он подумал, что она замахнется на него. В ее глазах горела злость на всю вселенную.
— Хэн... эта точка, — она указала пальцем. — Это «Беглец»?
Хэн повернулся и взглянул на схему, потом на обзорный экран. «Беглец» все еще шел через плазму, окруженный оранжевым светом.
— Да, — сказал он. — Он быстро набирает скорость...
На кокпите воцарилась тишина, и все четверо смотрели, как корабль — гордость и радость Саллы — мчался сквозь остатки плазмы, ускоряясь все больше и больше, устремлялся к звезде, затягиваемый ее гравитацией на более низкую орбиту.
ще несколько минут — и на краю диска мимолетно расцвела крошечная вспышка.
— Ну, вот и все, — бесцветно сказала она. — Простите, господа, мне нужно удалиться.
Хэн посторонился, пропуская Саллу внутрь. Он думал о том, как бы он себя чувствовал, если бы это был его только что приобретенный корабль, и он мог понять этот рвущийся наружу гнев, который она едва могла сдерживать.
Через некоторое время из общего зала корабля послышались приглушенные удары и крики. Хэн посмотрел на своих друзей.
— Я пойду проведаю ее.
Дойдя до зала, он обнаружил там Саллу. Она стояла спиной к голографической панели, колотя кулаками по переборкам и безостановочно сыпля проклятиями.
— Салла... — сказал он.
Она стремительно развернулась к нему, сверкая янтарными глазами.
— Хэн, почему ты просто не оставил меня умирать? — На секунду он подумал, что она ударит его, и приготовился увернуться. Но с видимым усилием она сдержалась. — Почему, Хэн?
— Салла, ты же знаешь, я не мог этого допустить, — сказал он, примиряюще поднимая руки.
Яростными шагами она мерила помещение «Сокола», сама готовая взорваться, как звезда.
— Я не верю, что решилась на этот микропрыжок! Не верю, что «Беглеца» больше нет! Как я могла быть такой дурой?
— Мы и раньше устраивали гонки, Салла, — сказал Хэн. — В этот раз просто... не повезло.
Она ударила кулаком по переборке, снова выругалась и остановилась, зажимая ушибленную руку.
— Этот корабль был моей жизнью! Моим смыслом! А теперь его просто... нет! — она щелкнула пальцами.
— Я знаю, — сказал Хэн. — Я знаю.
— Что мне теперь делать? Мне не на что жить. Я столько работала, чтобы получить этот корабль!
— Ты можешь летать со мной и Чуй, — сказал Хэн. — Нам не помешает еще один человек в команде. Ты прекрасный пилот, Салла, ты найдешь работу. Хорошие пилоты всегда нужны.
— Летать с тобой? — она нахмурилась. — Мне не нужна милость ни от тебя, ни от кого-либо другого, Хэн.
— Эй! — обиделся он. — Я не записывался в общество милосердия. Салла, ты же знаешь меня! Просто... мне нужна твоя помощь.
Она уставилась на него.
— Тебе... нужна... я?
Хэн пожал плечами.
—Ну... конечно. Мне не справиться без тебя. Я не рискую собой — или своим кораблем — ради кого попало, ты же знаешь.
— Это верно, — пробормотала она, пристально глядя на него.
Хэн подумал о том, что же творится в ее голове, но посчитал, что сейчас не лучший момент спрашивать об этом. Он осторожно подошел к ней, ожидая, что она снова его оттолкнет, но она не стала этого делать.
Он обнял ее худощавую фигуру, прижал к себе и поцеловал в щеку.
— Я знаю, каково тебе сейчас, Салла. Я тоже потерял корабль не так давно, помнишь.
— Помню, — прошептала она. — Хэн... Я забыла сказать тебе спасибо.
— За что?
— Как за что... ты спас мне жизнь.
Он усмехнулся.
— Ты вытаскивала меня из гораздо больших передряг, Салла, не забывай. Помнишь тот раз, когда до нас пытались добраться несси? Если бы ты не заметила те поддельные инфочипы, я бы многое потерял.
Ее начало сильно трясти. Зубы выбивали дробь.
— Н-не б-будь с-со м-м-мной т-так д-добр, Х-х-хэн, — выговорила она, дрожа. — Ч-что п-про-исходит?
Он погладил ее волосы.
— Адреналин падает, Салла. Так всегда бывает после битвы. Тебя трясет, ты чувствуешь себя по-дурацки, потому что когда это случается, тебе уже ничего не грозит.
Ей удалось кивнуть.
— Я т-т-такая г-глупая.
— Глупая, зато живая, — напомнил ей Хэн. — Это главное.

Предыдущая страница 10 Следующая страница


11 Энн Криспин

Салла рассмеялась дрожащим смехом.

6. ПРОЩАНИЕ С НАР ШАДДАА

Всю неделю Салла Зенд веда себя непривычно тихо — настолько тихо, что Хэн за нее волновался. Он никогда не видел ее такой, как сейчас. Она отказалась сопровождать Хэна и Чубакку в некоторых полетах, хотя Хэну всерьез была нужна ее помощь. Ярик недавно нашел подружку в кореллианском секторе Нар Шаддаа и проводил все свободное время с ней, при этом успевая поболтаться возле Шуга, который занялся обновлением гипердвигателей на многих контрабандных кораблях Десилийков. Это была серьезная работа, и Шугу любая помощь была не лишней. Салла же пропадала в космоангаре Шуга целыми днями, работая вместе с ним над гипердвигателями. Но когда Хэн возвращался с полетов, она всегда приветствовала его улыбкой и нежным поцелуем. Ее поведение по отношению к нему как-то изменилось. Она стала смотреть на Хэна как-то... оценивающе. Кореллианину от этого было не по себе.
Но самой удручающей из всех просьб Саллы было то, что она попросила его научить ее готовить. Воспитанный Дьюданной, Хэн был довольно сносным поваром, хотя для себя ему готовить было ни к чему. Но так как он и Салла проводили вместе почти каждый вечер, у Хэна появилась привычка готовить для двоих.
И вот, ни с того ни с сего, Салла захотела, чтобы он ее научил. У Хэна возникло какое-то нехорошее предчувствие, хотя причину он и сам не мог объяснить. В конце концов, научиться готовить — что здесь такого? Но что-то было не так.
Он начал с простых вещей: завтрак, жаркое, супы; потом перешел к таким блюдам, как отварное филе траладона с гарниром из клубней, рубленые коренья имуш с горячим соусом и бисквитные лепешки с медовой глазурью по-вукийски.
Салла сосредоточенно внимала ему и относилась к готовке с той же серьезностью, с какой прежде разбирала и отлаживала забарахлившую матрицу мотиватора. Она относилась к этому с таким усердием, что Хэна это все больше и больше тревожило.
Он не раз собирался спросить ее, что происходит, но не хотел проявлять лишнего любопытства. Салла недавно потеряла свой корабль. Это вполне могло объяснить такое несколько эксцентричное поведение, сказал он себе.
Настал вечер, когда она впервые приготовила все сама. Хэн дожевал немного подгоревшего ладнека и слегка резиновое суфле из кореньев и улыбнулся ей.
— Было очень вкусно, Салла. Еще немного, и ты станешь первоклассным поваром!
— Правда? — похоже, ей было приятно.
— Конечно, — соврал он. По правде говоря, ей было еще далеко до этого.
— Хэн... я хотела сказать тебе кое-что, — произнесла она. — Что-то очень важное.
«Ну вот, приехали,» — подумал он с какой-то обреченностью.
— В чем дело? — спросил Хэн.
— В общем, я тут строила кое-какие планы. Это обойдется дороже, чем я думала, особенно зал, а у меня мало сбережений. Но у тебя еще кое-что осталось от турнира по сабакку, так что нам это будет по силам. Я договорилась с поставщиком...
— Салла, о чем ты? — перебил Хэн в полном недоумении.
— О нашей свадьбе, — сказала она. — Я подумала над твоими словами. Ты сказал, что я нужна тебе, и ты прав. Мы нужны друг другу. Пора сделать шаг и начать настоящую жизнь вместе, Хэн. Как Роа и Лвилл. Помнишь, какая у них была чудесная свадьба? Мы можем устроить нечто такое же. Думаю, мы оба это заслужили. И все наши друзья смогут прийти.
Хэн уставился на нее, не в силах произнести ни слова от удивления. Первым его порывом было заорать: «Ты что, с ума сошла?», но он сосчитал до десяти. Может быть, Салле требовался медицинский уход. Она все-таки ударилась головой. Наконец, он с тревогой произнес:
— Салла, я не думаю, что это вписывается в наши планы.
Она усмехнулась.
— Я знала, что ты это скажешь, Хэн. Мужчины! Они никогда не сознаются в своих чувствах. Разве ты не помнишь, как говорил мне, что немного завидуешь Роа и Чуй, что у них есть настоящая семья?
Хэн помнил, что говорил что-то в таком роде, но совершенно не предполагал, что это будет расценено так. Он покачал головой.
— Салла, дорогая, я думаю, нам лучше сначала все обсудить. Ты ведь никому не говорила об этом? И не строила конкретных планов?
— Ну... только нескольким людям, — сказала она. — Шугу, Мако, Ландо и Ярику. И я внесла деньги за аренду зала.
«Мако! — Хэн мысленно застонал. Его старый друг со дней Академии с большим удовольствием разнесет эту весть по всей Нар Шаддаа. — Ярик, почему ты не предупредил меня?» — подумал он, но потом понял, что парень так потерял голову от своей нынешней девчонки, что вряд ли вообще слушал Саллу.
— Салла, — сказал он, — это на тебя непохоже. Мы никогда не давали никаких обещаний и не делали признаний. То есть когда-нибудь, может быть... но...
Она снова улыбнулась ему — от этой улыбки он почувствовал себя траладоном, которого ведут на бойню. Эта всезнающая улыбка, говорившая о том, что она его даже не слушала. Отчаявшись продолжать разговор и не желая ранить ее правдой, Хэн взял ее за руку.
— Салла, дорогая... мы никогда не говорили о любви, даже слова этого не произносили. Ты хочешь сказать мне, что любишь меня настолько, чтобы провести со мной остаток жизни?
Янтарные глаза едва заметно скользнули в сторону, потом она кивнула.
— Я знаю, чего хочу, Хэн. Чтобы ты и я были вместе и перестали рисковать жизнью ради этого спайса. Мы будем, как Роа и Лвилл, и вместе начнем новую жизнь. Может быть, даже заведем детей.
— Но ты меня любишь? — спросил он, не отрывая взгляда от ее глаз.
— Конечно, — сказала она. — Конечно, люблю, Хэн. Ты знаешь это.
«А я вот не думаю, что знаю,» — цинично подумал кореллианин. От него не ускользнуло то движение глаз. Он знал, что Салла ценила его, дорожила им, даже питала страсть к нему. Но любила?
— В любом случае, ты увидишь, это правильное решение, Хэн. Мы будем очень счастливы, и это будет лучшая свадьба на свете. А потом мы устроим потрясающую вечеринку.
Хэн не упустил тот факт, что она не спросила, а любит ли он ее. «Она не хочет знать ответ,» —понял он.
В какой-то миг эти слова уже вертелись у него на языке: «Салла, я не люблю тебя и не хочу жениться на тебе». Но почему-то он не смог этого сказать. Он не хотел расставаться с ней, а это непременно бы случилось.
Хэн решил поговорить об этом с Чубаккой и, возможно, с Ландо, раз уж Салла всем разболтала. Может быть, кто-нибудь из них придумает, как отказать ей в свадьбе и не ранить ее.
Хэн не хотел терять Саллу, но и жениться никак не собирался. Особенно сейчас, когда он был на вершине своего мира и у него был стремительный «Сокол»! Ему было куда идти, что делать, какие грузы возить и прочие радости жизни, которых он тут же лишился бы, женившись. По мнению кореллианина, женитьба была равноценна имперской каторге. Пожалуй, даже ссылка на рудники Кесселя привела бы его в меньший ужас.
На следующий день, придя в свою квартиру, он вызвал Чуи на разговор и, пока ЗиЗи дребезжал по дому, подбирая вещи и наводя порядок, рассказал ему всю историю. Его друг покачал головой, сопроводив это действие рыком и стонами.
— Что это значит, что действия Саллы напоминают тебе Винни? — спросил Хэн. — Винни тебе проходу не дает и пытается соблазнить каждый раз, когда мы натыкаемся на нее. Салла не такая. Она просто хочет замуж.
Чубакка не сдавался. Салла напоминает ему Винни, эту гигантскую вуки, не на шутку запавшую на него, потому что она не спрашивает, хочет ли этого Хэн, а просто принимает как должное и делает, что хочет. В браке, заметил вуки, оба партнера должны иметь равный голос. Иногда один может подчиниться желаниям другого, но никто не должен считать, что сам прекрасно все знает и принимать решения за двоих.
Хэн нахмурил бровь.
— Да, я понимаю, о чем ты, — пробормотал он. — Салла ни о чем не спрашивает, для нее наша женитьба — это нечто само собой разумеющееся. — Он грустно покачал головой. — Сегодня она идет покупать платье. Она говорит, раз я кореллианин, то это будет традиционная кореллианская свадьба. Это означает, что платье будет зеленым.
Чуй покачал головой и пустился в долгие рассуждения о женщинах всех рас, считающих мужчину добычей, которую нужно поймать. Он напомнил Хэну, что его сестра Каллабау примерно так же решила, что непременно выйдет за Махраккора. Тем не менее она поступила умнее, чем Салла. Каллабау просто предоставила Махраккору много шансов понять, что он любит ее, пока однажды он сам не сделал ей предложение. «Они очень счастливы,» — заметил Чубакка.
— Ну, со мной-то этого не будет, брат, — резко сказал Хэн. — Знаешь, это начинает меня злить, Чуй. Ей неважно, что я хочу, — она даже не хочет знать, что я хочу. Вряд ли это кому-то понравится и вызовет желание жениться на тебе.
Чуи шумно согласился.
Следующим вечером Хэн встретился с Ландо в баре одного из крупных казино Нар Шаддаа. В ответ на историю Хэна игрок покачал головой.
— Хэн, Хэн... знаешь, она настроена более чем серьезно. Когда она мне сказала об этом, я начал смеяться, — уж я-то тебя знаю! — а Салла даже не посмотрела на меня.
— Я знаю, что она серьезна, — мрачно сказал Хэн. — К черту, Ландо, я не хочу на ней жениться, я вообще ни на ком не хочу жениться! И, может быть, никогда! Мне нравится быть одному и нравится делать, что я хочу, когда хочу и с кем хочу!
— Тише, приятель, — предупредил Ландо, и Хэн заметил, что разошелся настолько, что другие посетители заведения начали поглядывать на него. Он поспешно сделал глоток алдераанского эля. — Ну, а ты пытался сказать ей, что чувствуешь?
— Да, и уже не один раз. Она просто отмахивается от меня. Я говорю «Салла, это не слишком хорошая идея, мне нужно время подумать над этим» или даже «Салла, я не намерен сейчас жениться», но все без толку.
— И что она на это отвечает?
— Машет рукой. Говорит что-нибудь вроде «не волнуйся, Хэн, мужчины всегда так себя ведут. Это совершенно нормально — иметь предсвадебный мандраж».
Ландо шумно вздохнул.
— Плохо дело, приятель, — сказал он. — Похоже, она решила выйти за тебя, чтобы наладить свою жизнь. Она потеряла корабль, но собирается заполучить мужа
— Она хочет, чтобы я покончил с бизнесом и покинул Нар Шаддаа. Говорит, мы можем быть, как Роа и Лвилл, начать новую жизнь и заняться чем-нибудь другим. Никакой больше контрабанды.
Ландо поежился.
— Честная работа? Это же ужас! — и с его стороны в этой шутке велика была доля правды.
Хэн осушил свою кружку эля и вытер губы тыльной стороной ладони.
— Ландо, что мне делать? Я не собираюсь жениться на ней, это точно. Но я не могу поступить настолько подло и сказать ей об этом так, чтобы она это услышала.
Ландо нахмурился.
— Это непросто. Кажется мне, по действиям Саллы, она сама напрашивается, чтобы ей дали отпор. Но, Хэн... ты не можешь ждать. Она сказала, что назначает свадьбу на следующую неделю.
Хэн резко выпрямился.
— Следующую неделю! О нет... Ландо, да ни в жизнь!
Ландо кивнул.
— Ты должен сказать ей, Хэн.
— Но она не слушает!
— А что еще тебе делать?
Хэн решительно нахмурился.
— Я могу уйти, вот что. Я собирался наведаться в Корпоративный сектор, поискать мастера-техника по имени Док. Кажется, сейчас подходящее время для этого путешествия.
— Корпоративный сектор довольно далеко.
— Да. А у Саллы нет корабля, так что она не сможет кинуться за мной. Кроме того, если я просто уйду, это все объяснит ей проще, чем слова. И я сделаю это не мешкая, Ландо. Завтра же.
— Так быстро? — опешил Ландо. — Зачем так спешить?
— А зачем ждать? — спросил Хэн. — Пойду к Джаббе с утра, скажу ему, что улетаю на некоторое время и не знаю, когда вернусь. Кроме того... — он вздохнул, — меня волнует Салла. Я не хочу, чтобы она потратила свои деньги на свадьбу, которая не состоится. Так что чем быстрее я уйду, тем больше она сохранит.
— Она будет в бешенстве, — сказал Ландо.
— Знаю, — грустно согласился Хэн. — И мне жаль, что приходится так делать. Ей следовало бы проявить ко мне немного уважения и не быть такой упертой. Я бы и рад поступить иначе, но ничего другого не могу придумать. Что бы я ни сказал и ни сделал, это причинит ей боль.
— Ты можешь уступить и жениться на ней, — сказал Ландо, насмешливо приподняв бровь.
Хэн покачал головой.
— Ландо, да я скорее поцелую Джаббу.
Темнокожий контрабандист едва не свалился со стула от хохота.
— Я не расстанусь со своей свободой, — мрачно сказал Хэн. — Салла смирится с этим. Да, она будет вне себя. Да, она, вероятно, не захочет со мной больше говорить. Я очень сожалею об этом, но не настолько, чтобы остаться. Я скорее совершу микропрыжок в Мау.
Ландо пожал плечами, протянул руку.
— Мне будет не хватать тебя, приятель.
— Давай со мной, — предложил Хэн, отвечая на рукопожатие. — Нам с Чуби не помешает помощь.
— А что Ярик?
Хэн неопределенно махнул рукой.
— Парень с нами не летит, я почти уверен. Шуг платит ему больше, чем я могу позволить, к тому же он так прицепился к этой девчонке, что ничего вокруг не видит. Он ни за что не согласится улететь надолго.
— Верно, — сказал Ландо. — Первая любовь... разве это не чудо?
Хэн закатил глаза, и она оба расхохотались.
— Так ты едешь? — спросил Хэн.
— Нет, — сказал Ландо. — Мне нужно больше времени уделять своим кораблям. С уходом Роа, я меняю одного менеджера за другим, а последнего я поймал на укрывательстве доходов.
— Не соскучишься, — Хэн покачал головой. — Что ж, мне будет не хватать тебя, Ландо. Береги себя, приятель.
— Ты тоже.

* * *

Хэн провел последний вечер с Саллой, но она была так поглощена своими планами, что даже не заметила его угрюмой молчаливости.
Перед тем как они заснули, Хэн взглянул на нее и сказал:
— Салла... ты бы хоть спросила меня прежде, чем планировать все это. Я не из тех, кто жаждет жениться.
Она фыркнула.
— Все мужчины так думают, Хэн... пока не женятся. Помнишь Роа? Он твердил, что никогда этого не сделает, а потом женился, и ты в жизни не видел никого счастливее. Все мужчины такие.
— Но не тот, кто перед тобой, — сказал Хэн, но Салла только рассмеялась.
Следующим утром Хэн пошел к себе и велел ЗиЗи упаковать его одежду (это не заняло много времени, так как Хэн никогда не отличался большим гардеробом) в старый рюкзак. Потом он и Чуй вышли к посадочной площадке на крыше одного из высоких зданий Нар Шаддаа, где стоял «Сокол Тысячелетия»
Ярик пришел проводить их. О своем отлете Хэн не сказал никому, кроме него и Ландо. Ярик протянул руку и, когда Хэн пожал ее, сказал:
— Я уже жалею, что не лечу с вами! Возвращайся богатым, Хэн! Чуи, ты уж позаботься о нем, ладно?
Хэн обнял его рукой за плечи и легонько потряс. Чубакка с вукийской нежностью потрепал его по голове, заставив юношу вскрикнуть.
— Береги себя, Ярик, — сказал Хэн. — Не позволяй ЗиЗи довести тебя до ручки. И... прими мой совет, парень. Радуйся жизни, но помни: если мне слишком рано жениться, то тебе уж и подавно!
Ярик рассмеялся.
— Я запомню, Хэн!
— Пока, приятель. Счастливо!
Несколько минут спустя, когда Нар Шаддаа осталась позади, Хэн включил коммутатор для передачи голосообшения. Он быстро ввел код и имя Саллы, потом дал команду центру передачи сообщений задержать послание на два часа. К этому времени он будет уже далеко.
Увидев сигнал готовности передатчика к записи, Хэн почти машинально откашлялся.
— Привет, Салла, — сказал он. — Мне жаль, что так вышло, но к тому времени, когда ты это получишь, Чуй и я будем уже далеко. Я пытался поговорить с тобой, но ты просто не слушала меня. — Он помедлил, потом глубоко вздохнул. — Салла, ты замечательная женщина, но я просто не готов к женитьбе — ни на ком. Поэтому постарайся не принимать это на личный счет, хорошо? Я думаю, нам нужно отдохнуть друг от друга. Я вернусь когда-нибудь. Постарайся не слишком злиться, Салла. Я просто делаю то, что должен сделать. Береги себя, Салла, и попрощайся за меня с Шугом и Мако.
Чубакка настойчиво заворчал, и Хэн добавил:
— Чуй тоже говорит до свидания. Всего хорошего, Салла. Будь счастлива.
Протянув руку, он нажал кнопку отправки и откинулся на спинку сиденья.
— УХ... Это сложнее дюжины полетов, друг мой.
Чубакка согласился — такие вещи всегда непросты.
Хэн кивнул.
— Ладно... К слову о свадьбе, я думаю, прежде чем мы помчимся в Корпоративный сектор, ты и Маллатобук заслуживаете еще один небольшой медовый месяц. Так что курс на Кашиик.
Чубакка посмотрел на Хэна, его голубые глаза загорелись. Хэн улыбнулся вуки.
— Кроме того, у меня есть новая партия разрывных стрел, которые так понравились Катарре. А на тиккианском бренди, думаю, можно будет неплохо заработать в Корпоративном секторе. Ну как, устроит тебя такой маршрут?
Чубакка одобрил предложение Хэна с таким энтузиазмом, что у Хэна зазвенело в ушах.
Спустя несколько минут «Сокол» пронзил гиперпространство, направляясь к первому пункту назначения.

7. СПРАВЕДЛИВОСТЬ ХАТТОВ И ВОЗМЕЗДИЕ МЯТЕЖНИКОВ

— Тетя, — произнес Джабба, глядя на экран деки, — при таком уровне расходов Десилийки обанкротятся через сорок четыре года.
Джабба и Джилиак сидели в кабинете последней в ее дворце на Нал Хутте. Глава Десилийков развешивала перед своим ребенком яркие ленты аскажианского шелка, чтобы тот замечал их и полз вперед. Конечно, дотянуться до колышущихся лент маленький хатт не мог - у него еще не было рук, хотя за эти три месяца его отростки стали длиннее. Теперь он мог проводить без материнской сумки часа два-три — к большому раздражению Джаббы. Полным вниманием Джилиак удавалось завладеть, только когда ее ребенок спал в сумке.
Услышав заявление Джаббы, глава Десилийков отвлеклась от игры с малышом и взглянула на племянника с легким удивлением.

Предыдущая страница 11 Следующая страница


Хэн Соло и Мятежный Рассвет 12

— Правда? — спросила Джилиак, наморщив широкий лоб. — Так скоро? Я не думала, что такое возможно. И все же... сорок четыре года, Джабба. За это время мы многое можем изменить. Какие отчеты ты читаешь?
— Все вместе, тетушка. Значительную часть прошлой недели я провел, составляя финансовую картину.
— Куда же тогда уходят деньги?
— Среди всего прочего, у меня есть счет из космоангара Шуга Нинкса, — сказал Джабба, ткнув клавишу и открыв документ. — Модернизация всех субсветовых систем и гипердвигателей обошлось нам в пятьдесят пять тысяч кредиток.
— Выглядит немного расточительно, — сказала Джилиак. — Была ли такая необходимость в том, чтобы улучшать все наши корабли?
Джабба шумно вздохнул, с таким раздражением, что забрызгал пол зеленой слюной.
— Шуг Нинкс — редкий мастер среди обитателей Нар Шаддаа, тетя. Эти затраты оправданы. И если ты помнишь, за последние шесть месяцев мы потеряли три контрабандных корабля из-за имперских патрулей и еще один из-за пиратов. Субсветовые двигатели наших кораблей устарели и износились, и они не в состоянии уйти от какого-либо преследования. А гипердвигатели так медленны, что мы получаем жалобы от клиентов за задержку поставок! Поэтому — да, модернизация была совершенно необходима, чтобы избежать дальнейших потерь.
— Ах да, действительно припоминаю, — рассеянно сказала Джилиак. — Что ж, надо так надо. Я доверяю твоему мнению.
«Мое мнение состоит в том, что я должен руководить всем этим не только фактически, но и формально,» — сердито подумал Джабба. Вслух он сказал:
— По крайней мере, работа сделана. В любом случае, наши корабли теперь могут перевозить больше спайса и делать это быстрее, и мы можем окупить некоторые наши расходы. Если бы только Бесадии продолжали свою политику новых цен на обработанный спайс. Они повышают их третий раз за три месяца.
Джилиак начала хохотать. Сильный гулкий звук эхом разнесся по почти пустому залу. (С тех пор как у нее появился ребенок, глава Десилийков уволила большинство своих слуг и подчиненных, опасаясь, что кто-то из них решит похитить ее дитя для получения выкупа. В эти дни в роскошном тронном зале присутствовали только ее самые верные миньоны, хотя все было по-другому, когда Джилиак была бездетным хаттом. Джабба же в своих дворцах на Нал Хутте и Татуине, разумеется, продолжал наслаждаться обществом охрипшей толпы музыкантов и танцовщиц.)
Наконец, просмеявшись, Джилиак воскликнула:
— Ну разумеется, Бесадии не будут продолжать свою политику! Их недавняя стратегия заключалась в том, чтобы уменьшить количество спайса на черном рынке и, таким образом, вызвать рост цен. Простая экономика. И очень эффективная.
— Я знаю, — мрачно согласился Джабба. — Но они должны совершать плавные шаги. Если они произведут резкие изменения, у них возникнет конкуренция с имперским рынком спайса. А это может привлечь к ним нежелательное внимание Императора.
По указу Империи, весь спайс, и в первую очередь особо ценный глиттерстим, принадлежал Империи. Но цены на легальный имперский спайс были столь абсурдно высоки, что никто, кроме крупных богачей, не мог себе его позволить. И это давало простор контрабандистам и их теневому бизнесу на Кесселе и других планетах, производящих спайс.
— Нам только и остается, что модернизировать свои корабли, тетя, — добавил Джабба. — Наш рынок стоит на пути у Бесадии.
— У Бесадии нет контрабандного флота, который мог бы сравниться с нашим, — справедливо заметила Джилиак.
— Сейчас нет, — сказал Джабба. — Но мои источники сообщают, что Дурга уже приобрел несколько кораблей и обговаривает сделки насчет других. Он утверждает, что намерен создать флот, превосходящий наш. Думаю, он намерен захватить весь рынок спайса. Мы не должны этого допустить, тетя.
— Согласна, — сказала Джилиак, помахивая голубой лентой. — И что нам с этим делать?
— Думаю, мы должны удвоить наши усилия и найти больше пилотов для доставки нашего спайса, тетя, — сказал Джабба. — Должны же быть еще пилоты, столь же хорошие, как Соло.
— Он ушел? — рассеянно спросила она, гладя ребенка по головке.
Джабба закатил выпуклые глаза, потянулся в чашку за карновианским угрем и кинул извивающуюся, визжащую еду в рот. Малыш-хатт посмотрел на него, выпустив струйку зеленовато-коричневой слюны. Джабба поспешно отвернулся и шумно сглотнул.
— Соло нет уже несколько месяцев, тетя. По всем данным, он отправился в Корпоративный сектор. Его потеря ощутима, — он покачал декой. — Соло был лучшим. Можно сказать, я даже скучаю по нему.
Джилиак повернулась и с удивлением воззрилась на племянника:
— Джабба, ты же говоришь о человеке. К тому же о мужчине. У тебя изменились пристрастия? Я думала, тебе нравятся эти твои надоедные полуголые танцовщицы. Мне сложно представить, чтобы Соло плясал перед твоим троном в танцевальном костюме вместе со своим огромным вуки.
Джабба фыркнул, представив такую картину.
— Ха-ха! Нет, мои симпатии к Соло исходят лишь из того, что он очень быстро делает для нас деньги. Он никогда бы не допустил, чтобы его взяли на абордаж, а груз и корабль конфисковали за контрабанду. Соло достаточно умен и изобретателен... для человека.
— Присутствие Империи становится все более ощутимым, — сказала Джилиак. — На той гуманоидной планете была настоящая резня...
— Мантуин в секторе Атривис, — сказал Джабба. — Там уже было такое, тетя. Две недели назад жители Тишапала устроили гражданский митинг против Империи и ее налогообложения. Мофф сектора направил туда корабли из ближайшего гарнизона. Имперские корабли повисли над толпой на репульсорах, и командир приказал людям разойтись. Когда они этого не сделали, он дал сигнал кораблям, и они включили двигатели. Большую часть толпы испепелило на месте.
Джилиак покачала тяжелой головой.
— Войскам Палпатина не мешало бы поучиться утонченности у нашего народа, племянник. Такая трата ресурсов! Гораздо лучше было бы приземлиться, загнать их на корабли и продать в рабство. Тогда Империя избавилась бы от недовольных и при этом получила бы выгоду.
— Император должен пригласить тебя в столицу и назначить своим советником, тетя, — полушутя заметил Джабба, но ему пришло в голову, что он сделал бы гораздо больше, если бы каждый день не тратил время на Джилиак. Он злобно глянул на подползшего к нему хаттенка. Тот что-то пролепетал, рыгнул, и его стошнило.
«Мерзость!» — подумал Джабба, отползая от растекающейся лужи.
Джилиак вызвала дроида-уборщика и вытерла ребенку рот.
— Даже не предлагай такого, Джабба, — сказала она с легким ужасом. — Ты же знаешь, как Палпатин относится к не-людям. Его отвращение к ним так велико, что он даже не признает хаттов высшей расой.
— Верно, — сказал Джабба. — И это недальновидно с его стороны. Но он у власти, и мы должны с этим мириться. До этих пор нам удавалось покупать защиту от чрезмерного внимания Империи. Это недешево, но оно того стоит.
— Согласна, — сказала Джилиак. — Он оставил нас в покое после битвы при Нар Шаддаа только потому, что Совет решил добровольно удвоить налоги, которые мы платим Империи. Нал Хутта в пятьдесят раз богаче большинства планет, и наше богатство дает нам некоторую степень зашиты. Не говоря уже о взятках, которые мы платим новому моффу, а также некоторым имперским сенаторам и высшему командованию.
Дроид-уборщик закончил работу, и пол снова засиял. Хатты содержали полы в скрупулезной чистоте: покрывали их коврами либо тщательно полировали. Тогда по ним было удобнее ползать. — Говорят, что сенатор-отступник, Мон Мотма, убедила объединиться три крупные организации мятежников. Они подписали документ, который они зовут Кореллианским договором, — сказал Джабба. — Возможно, что в ближайшем будущем движение повстанцев получит широкое распространение. И, тетя, — Джабба взмахнул декой, — в войне нужно уметь получать выгоду. Мы можем окупить свои потери.
— Эти так называемые повстанцы не имеют никаких шансов против Империи, — насмешливо заметила Джилиак. — Для нас было бы глупостью принять чью-то сторону.
— О, я не предлагал этого, тетя, — поспешно сказал Джабба, возмущенный ее мыслью. — Но есть времена, когда можно извлечь выгоду, помогая одной стороне против другой. Конечно, это не постоянный союз.
— Лучше вообще оставаться в стороне от галактической политики, помяни мое слово, Джабба, — Джилиак держала ребенка на руках, слегка подбрасывая его.
«Хороший способ, чтобы его снова стошнило,» — цинично подумал Джабба.
Конечно же, хаттенок не замедлил это сделать. К счастью, дроид-уборщик не успел уйти далеко.
— Тетя... — помедлив, сказал Джабба, — наступают сложные времена... возможно, тебе стоит подумать о том, чтобы на день отдавать ребенка в ясли? Нам было бы проще сосредоточиться на наших делах. Он уже может долгое время обходиться без твоей сумки. Кроме того, в яслях есть суррогатные носители.
Изогнув хвост, Джилиак выпрямилась с выражением крайнего негодования.
— Племянник! Я удивлена, что ты вообще можешь предположить такое! Возможно, через год я смогу это обдумать, но сейчас мой малыш нуждается во мне постоянна.
— Это было просто предложение, — сказал Джабба самым примиряющим тоном., который мог изобразить. — Чтобы поднять финансы Десилийков на тот уровень, где они были до разрушительного набега моффа Шильда на Нар Шаддаа, понадобится гораздо больше времени и усилий. Сейчас я трачу на это все свое время.
— Хо-хо! — прогремела Джилиак. — И только вчера ты провел полдня, любуясь на пляски твоей новой рабыни под аккомпанемент твоих музыкантов!
— Как ты... — начал Джабба, уязвленный, но замолчал. Ну и что, что он потратил несколько часов на собственное увеселение? Он встал на рассвете, работал с канцелярскими дроидами, разбирался с финансовыми документами и приводил их в порядок, чтобы подготовить полный отчет о последствиях нового скачка цен, поднятых Бесадии.
— У меня свои методы, племянник, — сказала Джилиак. — Но, разумеется, я не покушаюсь на твое свободное время. Постоянная работа и никаких развлечений — это, несомненно, тоска для хатта. Однако в ответ я жду от тебя уважения к моей потребности быть с ребенком.
— Да, тетя. Конечно же, — сказал Джабба, мысленно закипая. Он поспешно сменил тему. — Думаю, Бесадии должны поплатиться за поднятие цен на спайс. Возможно, мы можем восстановить против них другие кланы.
— С какой целью?
— Например, для официального порицания и наказания. Я слышал достаточно недовольства от других кланов, чтобы предположить, что они страдают от повышения цен почти так же, как и Десилийки. Попытаться стоит. Тетя, ты можешь потребовать, чтобы Верховный совет хаттов созвал собрание глав кажидика?
Джилиак кивнула, видимо тоже желая пойти на примирение.
— Очень хорошо, Джабба. Я потребую организовать собрание до конца недели.
Джилиак сдержала слово, и три дня спустя Джабба вместе с телохранителями направился в огромный зал Верховного совета. Все представители и главы хаттских криминальных синдикатов, или так называемых кажидиков, проходили через многочисленные сканеры и устройства защиты прежде, чем им и их телохранителям позволяли войти. Внутрь не разрешалось пронести ничего, что могло быть расценено как оружие. Хатты были недоверчивыми существами...
Джабба занял свое место в ложе, отведенной для членов Десилийка, и предупредил других представителей, чтобы они позволили ему произнести речь. Как главный заместитель Джилиак, он имел такое право, и они с готовностью согласились. Джабба заметил, что даже его родитель, Зорба, прислал представителя. Они не были близки, но ему было приятно знать, что Десилийки были представлены достойно и что все семейства клана серьезно восприняли призыв Джилиак.
Когда представители всех кажидиков собрались, исполнительный секретарь Верховного Совета, недавно получивший назначение, — звали его Грежик — призвал собрание к порядку.
— Товарищи по власти и братья по прибыли. Я созвал вас сегодня, чтобы обсудить вопросы, поднятые кланом Десилийк. Я прошу высказаться Джаббу, представителя Десилийков.
Джабба выполз, встал перед кафедрой Грежика и поднял руки, призывая к тишине. Видя, что хатты продолжают шептаться, он с размаху гулко ударил хвостом по каменному полу.
Воцарилась тишина.
— Собратья хатты, сегодня я хочу сделать несколько серьезных заявлений о нарушениях со стороны кажидика Бесадии. За прошлый год их действия становились все более и более предосудительными. Все началось с битвы при Нар Шаддаа. Мы все пострадали от той атаки — кроме Бесадии. Мы потеряли корабли, пилотов, грузы, часть щита Луны — не говоря уже о том, сколько доходов мы потеряли! Были также и последствия битвы. Потеря части щита Нар Шаддаа привела к уничтожению нескольких кварталов зданий в результате падения «Миротворца». Расчистка и реконструкция все еще продолжаются. И кто платил за это? Каждый клан терял собственность и кредиты — кроме Бесадии. Они единственные, кто не понес потерь, кто мог легче всего позволить себе расходы — и они не заплатили ничего! Мы все пострадали и понесли убытки, все кроме Бесадии!
Когда Джабба сделал паузу, послышался гул переговаривающихся между собой хаттов. Он поглядел на сектор, предназначенный для Бесадии, и увидел, что Дурга явиться не соизволил. Вместо этого в качестве своего представителя он прислал Зиера и еще нескольких членов кажидика более низкого ранга.
— А что делали Бесадии, когда Нал Хутта была под угрозой? Они продавали рабов самой Империи, которая атаковала их родную планету! Все кланы объединились в выплате непомерной взятки Адмиралу Гриланксу — и это оказалось единственным, что спасло нас от сокрушительного эмбарго. Все кланы, но... кроме Бесадии.
Остальные хатты приглушенно бормотали, высказывая подтверждения. Джабба был горд тем, как продвигалась его речь. По его мнению, он был близок к истинному красноречию, и даже Джилиак, признанный оратор, не смогла бы сделать это лучше. Он был даже рад, что Джилиак была слишком занята ребенком, чтобы присутствовать сегодня. Она не была столь искушенной в этом, как он, и не так интересовалась делами, как раньше...
— А через несколько месяцев после битвы, собратья хатты, что сделали Бесадии? Помогли нам восстановиться? Предложили компенсацию другим кланам за их долю во взятке? Выслали хоть одну рабочую команду, чтобы помочь нам с восстановлением? — Джабба позволил себе повысить голос почти до крика. — Нет! Все, что они сделали — это подняли цены на спайс до уровня, ущемившего доходы всех кажидиков — в самое неподходящее время! Кто-то может сказать, что это просто хороший бизнес, просто стремление к выгоде, но я скажу: «Нет!» Бесадии хотят завладеть всем! Отстранить нас от дел! Бесадии хотят, чтобы на всей Нал Хутте не осталось ни одного клана хаттов — кроме Бесадии!
Голос Джаббы стал почти громоподобным. В такт словам, акцентируя внимание, он сильно ударял хвостом. По сводчатому залу гулко разносилось эхо.
— Я требую для Бесадии порицания! Я требую, чтобы Верховный совет проголосовал за это сейчас и взял с них штраф, который будет распределен среди тех, кто пострадал от них! Я требую этого во имя всех хаттов!!!
В зале началось столпотворение. Стук хвостов, возмущенные крики. Некоторые хатты повернулись к представителям Бесадии, угрожающе размахивая хвостами и выкрикивая оскорбления и ругательства.
Зиер затравленно оглянулся, но не нашел в зале поддержки. Он поднял руки и крикнул что-то в ответ, но его голос потонул в единой ярости остальных хаттов.
Наконец, шум стал стихать. Грежик ударил хвостом, призывая к тишине, и добился успеха.
— По традиции, Зиер, как высокопоставленный член Бесадии, имеет право ответить своему обвинителю. Вы можете что-либо сказать на это, Зиер?
Зиер прочистил широкое горло, сглотнул.
— Собратья хатты, как вы можете осуждать Бесадии? Извлечение выгоды — это предмет одобрения, а не порицания! Джабба и Джилиак потеряли больше всего в атаке на Нар Шаддаа и пытаются привлечь вас на свою сторону и восстановить против Бесадии. Но правда в том, что Бесадии не сделали ничего плохого! Мы не сделали ничего...
— Вы не сделали ничего, верно! — крикнул, перебивая, глава кажидика Тринивии. — Десилийки предложили стратегию, которая спасла нас. Бесадии урвали кусок за наш счет!
Зиер покачал головой.
— То, что мы сделали...
— Мы — хатты! — крикнул другой глава. — Мы гордимся тем, что используем другие расы в своих целях! Мы гордимся получением наживы! Но мы не стремимся уничтожить наш собственный род! Конкурировать — да... уничтожить — нет!
Начался хаос. Воздух наполнился какофонией звуков — ударов хвостами, криков, ругани и яростных обличений.
Грежику пришлось много раз бить хвостом в пол, чтобы восстановить порядок.
— Полагаю, настало время для голосования, — объявил он. — Прошу всех представителей кажидиков проголосовать сейчас по вопросу порицания и наложения штрафа на Бесадии — за или против.
Каждый глава кажидика прижал палец к панели для голосования, находившейся перед ним.
Через несколько мгновений Грежик поднял руку.
— Голоса подсчитаны. Сорок семь к одному за наказание Бесадии.
Послышались радостные возгласы.
— Зиер из Бес...
— Стойте! — перебил голос. Джабба узнал его и повернулся, чтобы увидеть Джилиак, вползающую в помещение. — Стойте, я не голосовала!
— Джабба проголосовал за ваш кажидик, госпожа Джилиак. Разве требуется вмешательство? Вы хотите переголосовать? — Грежик был полон уважения, но ему явно не терпелось продолжить дело. — Провести голосование заново?
Джабба посмотрел на свою тетю, их взгляды скрестились. Через секунду она покачала головой.
— Мой племянник — законный представитель, господин Грежик. Пожалуйста, продолжайте.
Джабба очень медленно выдохнул. На мгновение он подумал, что Джилиак поставит под сомнение его голос и полномочия на глазах у всех. Многие хатты с любопытством глядели на него, явно вопрошая, почему Джабба голосовал, если Джилиак не намеревалась безоговорочно поддержать его позицию.
Джилиак подползла, чтобы расположиться рядом с племянником, но Джабба обнаружил, что не жаждет ее соседства. Это было унизительно — подвергнуть сомнению его слова перед своими же людьми. Он снова подумал о том, что неплохо было бы руководить Десилийками самому, без вмешательства — необдуманного вмешательства, к тому же.
— Зиер из Бесадии, — сказал Грежик, продолжая с того, на чем остановился, — волей Совета вы лишаетесь своего ранга, пока ваш клан не заплатит один миллион кредиток компенсации, который будет распределен в равной степени между остальными кажидиками. Позволю себе дать вам совет, чтобы впредь вы постарались не относиться к своему народу, как к другим расам, к плебеям, которых можно использовать.
Исполнительный секретарь дал знак охране и их начальнику, стоявшим у входа.
— Охрана, проводите делегацию Бесадии из этого зала.
Джабба смотрел, как Зиер и прочие Бесадии направились к выходу. Все они пытались выглядеть уверенными и надменными, но им это ни капли не удавалось. Тихое бормотание остальных хаттов выросло в шум громкого смеха, рева, выкрикиваемых оскорблений, насмешек и угроз.
Джабба мысленно улыбнулся. Сегодня я неплохо поработал, самодовольно подумал он. Совсем не плохо...

* * *

Бриа Тарен быстрым шагом шла по коридору своего штабного корабля, легкого крейсера «Возмездие». Она направлялась на смотр своих войск перед запланированным налетом на рабовладельческое судно «Оковы Хелота». Внутренне Бриа была взволнована и полна стремления, но черты лица ее были спокойны, а сине-зеленые глаза холодны, как лед.
Мысленно она прокручивала в голове план битвы, анализируя его слабые места и проверяя, чтобы на случай любой неожиданности имелся запасной ход. Эта операция должна была пройти гладко, но «Оковы Хелота» были все-таки тяжеловооруженным кореллианским корветом — далеко не последним кораблем своего класса.
По размерам «Возмездие» почти не уступало «Оковам», и в бою они вполне могли потягаться между собой. Корабль Брии был корветом класса «мародер» республиканской компании «Сиенар Систем» — гладкий и обтекаемый, пригодный как для космического, так и атмосферного боя. «Мародеры» были в числе самых распространенных крупных кораблей патрульного флота Корпоративного сектора. Кореллианские повстанцы приобрели подержанный крейсер у властей и отдали Брии в качестве флагмана.
На космической орбитальной станции Илезии работал кореллианский разведчик. Несколько дней назад он известил Брию о том, что илезианские жрецы планировали вывезти около двух сотен одурманенных Возрадованием и истощенных рабов на рудники Кесселя.
На мгновение Бриа пожалела, что не может поддаться порыву и пойти со своими людьми в первой волне абордажа. Войска этих трех челноков примут на себя основной бой и убьют больше всего врагов. А у Брии был личный счет к данному кораблю. Почти десять лет назад «Оковы Хелота» едва не поймали Брию, Хэна и их двух друзей-тогорян, Мууургха и Мрров, во время их побега с Илезии.
Бриа вздохнула. Она знала, что в первой волне должна находиться на борту командного судна, координировать атаку, определять точки наиболее сильного сопротивления, чтобы оптимально распределить войска для второй волны.
Это была пятая миссия «Возмездия», совершаемая для кореллианского подполья, и Бриа была рада вернуться к действиям. За последние восемь лет работы в кореллианском сопротивлении она делала все, что ей поручали, и делала это хорошо. Но она ненавидела шпионскую работу под прикрытием... да и должность «связного» не очень любила. Она была рада оставить все это и вернуться к настоящей битве.
Такая возможность появилась у нее благодаря Мон Мотме. Сенатор-отступница имела достаточно влияния и красноречия, чтобы убедить разрозненные группы сопротивления в том, что Альянс действительно необходим. В ходе своих путешествий с планеты на планету и встреч с лидерами подпольных организаций сенатор добилась большего успеха, чем Бриа. Всего месяц назад Бриа и остальные члены кореллианского сопротивления отмечали подписание кореллианского договора.
Официально разработка договора приписывалась Мон Мотме, и ее помощь, несомненно, была значительна. Но до Брии доходили слухи, что одним из тайных и главных разработчиков был сам сенатор Кореллии, Гарм бел Иблис. Кроме Кореллии договор также подписали Алдераан и Чандрилла — родная планета Мон Мотмы.
Переносясь из системы в систему, с планеты на планету, Мон Мотма налаживала контакты с группами сопротивления там, где они существовали, и создавала новые там, где их не было. Слава бывшего сенатора была в этом как подспорьем, так и препятствием; с одной стороны, это давало ей доступ к высокопоставленным чинам и главам промышленности, но с другой стороны, особенно в начале, некоторые выражали страх, что она может оказаться имперским агентом, посланным Императором Палпатином, чтобы проверить их лояльность.
Мятежный сенатор не раз была в шаге от смерти, как от рук имперских войск, так и подозрительных лидеров сопротивления. Бриа встретилась с Мон Мотмой и переговорила с ней вскоре после того, как сенатор покинула столицу из-за императорского обвинения в измене. Она была впечатлена — почти до благоговения — тихим достоинством Мон Мотмы, ее непоколебимой решительностью и выдающимся умом.
Одним из самых ярких моментов в жизни Брии был тот, когда Мон Мотма пожала ей руку и сказала, что она, Бриа Тарен, стала одним из тех людей, кто поспособствовал тому, чтобы Бэйл Органа изменил свое мнение о пацифизме Алдераана. Теперь вице-король поддерживал мысль о вооруженной революции против Империи. Хотя при этом он столкнулся с сильным сопротивлением со стороны своего правительства, и на данный момент деятельность Алдераана по самовооружению была мала и чрезвычайно засекречена.
Кореллианский договор ознаменовал создание Альянса, за который ратовали Бриа и другие кореллиане. Отдельные организации сохраняли большую часть своей автономии, но стратегическое командование Альянсом, по крайней мере в теории, было возложено на Мон Мотму. Новорожденный Альянс пока еще не был проверен в бою. Бриа надеялась, что скоро это изменится.
Бриа завернула за угол коридора «Возмездия» и столкнулась со своим военным медиком. Дайно Хикс отвечал за лечение рабов, когда те будут освобождены. Хикс был низкорослым мужчиной с бородой, необыкновенно яркими голубыми глазами и застенчивой улыбкой, которую многие считали неотразимой. Хикс был профессором одного из лучших университетов Алдераана. Там он изучал медицину и психологию и стал специализироваться на лечении зависимостей. Присоединившись несколько месяцев назад к кореллианскому сопротивлению, он приложил свои обширные знания и опыт к проблеме илезианских паломников.
Бриа была убеждена, что среди голодных изможденных паломников найдется много разочаровавшихся идеалистов. Спустя два года со времени ее первого налета на Илезию, шестнадцать спасенных рабов сейчас были лучшими бойцами и разведчиками в кореллианском сопротивлении. Еще десять были награждены медалями за отвагу... посмертно.
Бриа сообщила своему командованию на Кореллии, что Илезия с ее тысячами рабов могла бы стать золотой жилой для набора повстанцев — если бы только им удалось найти способ преодолеть эффект зависимости от Возрадования. Бриа смогла сама побороть зависимость, чтобы вступить в сопротивление. Но ей потребовалось почти три года непрерывных усилий, чтобы исцелиться. Она испробовала все: медитация, лекарства, но нашла необходимую ей силу, только когда решила посвятить свою жизнь уничтожению рабства и Империи, которая ему потворствует.
Но у них не было трех лет, чтобы потратить их на лечение паломников. Они должны были найти лекарство, которое подействует за недели или месяцы, а не годы.
И вот тогда пришел Дайно Хикс. Тщательно проанализировав физические, ментальные и эмоциональные эффекты Возрадования (однажды он побывал на Нал Хутте, чтобы встретиться с несколькими т'ланда Тиль и изучить, как они производят этот эффект), Хикс счел, что нашел средство. Метод его включал в себя сочетание умственного, психологического и физического лечения, варьирующегося от приема лекарств, снимающих зависимость, до интерактивной и групповой терапии.
Сегодня, если все пойдет хорошо, Хикс получит возможность опробовать в деле свой новый метод лечения.
Он посмотрел на Брию.
— Нервничаете, коммандер?
Она чуть улыбнулась.
— Это видно?
— Нет. Уверен, большинство людей ничего бы не заметили. Но я не большинство. Я узнал вас достаточно хорошо за время нашей работы над средством лечения. Кроме того, определение психологического и эмоционального состояния людей — это моя работа, не забывайте.
— Верно, — призналась Бриа. — Да, я немного нервничаю. Это не захват патрульных кораблей или налет на одиночный имперский пост. В этот раз мы идем против людей, которые владели мной, моим телом и духом. Каждый раз, сталкиваясь с паломниками, я немного опасаюсь, что моя собственная воля снова пошатнется.
Хикс кивнул.
— Этот налет для вас не только боевая цель, он несет эмоциональную значимость. Нет ничего удивительного в том, что вы чувствуете беспокойство.
Бриа бросила на него быстрый взгляд.
— Это не помешает мне делать свою работу, Хикс.

Предыдущая страница 12 Следующая страница


13 Энн Криспин

— Знаю, — сказал он. — Как я слышал, эскадрилья Красной руки на многое способна. Глядя на ваших людей, можно сказать, они за вами в черную дыру пойдут и с другой стороны выберутся.
Бриа коротко рассмеялась.
— Насчет этого не знаю. Если мне взбредет лезть в черную дыру, надеюсь, у них хватит рассудка удержаться от этого. Что я точно знаю — так это то, что мои войска пойдут за мной в Императорский дворец Палпатина.
— Вы там долго не продержитесь, — сухо сказал он.
Она прохладно улыбнулась.
— Ну, повеселиться мы успеем. Моя жизнь стоит даже одного выстрела в Палпатина.
— Когда выходит первая волна?
Она посмотрела на тонкий хронобраслет на руке:
— Мы ждем сигнала от моего разведчика с космической станции, потом совершим микропрыжок на позицию. Он сообщит нам, когда «Оковы Хелота» выйдут из доков илезианской станции. Мы хотим захватить рабов прежде, чем они смогут покинуть систему.
— Звучит разумно.
Бриа повернула направо и вошла в турболифт.
— Я собираюсь провести финальную проверку своих войск, которые пойдут на абордажных челноках. Хотите со мной?
— Конечно.
Они спустились на лифте в ангар, из которого должен был произойти запуск челноков. В помещении кипела шумная деятельность экипажей, выполнявших последние проверки кораблей, оборудования и вооружения. Один из солдат, увидев Брию, сунул пальцы в рот и пронзительно свистнул.
— Командир на палубе!
Бриа подошла к своему ассистенту, Джейсу Паолу, наблюдавшему за последними предбоевыми приготовлениями.
— Соберите войска, пожалуйста.
Один быстрый приказ — и абордажные отряды выстроились в шеренги. По одному отряду на челнок, около десяти солдат в каждом. Две волны по три челнока составляли первую и вторую волны. Первая волна отвечает за проникновение на борт «Оков Хелота» и нейтрализацию сопротивления работорговцев. Вторая волна — для подкрепления и зачистки.
Бриа медленно направилась вдоль строя, оглядывая униформу, оружие, выражения лиц. Вдруг остановилась перед молодым солдатом, глаза которого блестели больше, чем от жажды боя, Посмотрев на его разгоревшиеся щеки и покрасневший нос, она нахмурилась.
— Капрал Буррид...
Он вытянулся по струнке:
— Да, коммандер!
Она протянула руку, потрогала его щеку, потом лоб.
— Выйдите из строя, Буррид. У вас, по меньшей мере, жар.
Сккот Буррид отсалютовал:
— Я чувствую себя прекрасно, коммандер!
— Верно, — сказала Бриа. — А я императорская наложница-вуки. Хикс?
Медик вынул, зонд из кармана на поясе и приложил к лицу юноши.
— Лихорадка второй степени, командир. Количество белых клеток указывает на инфекцию, возможно заразную.
— Проследуйте к медицинскому дроиду, капрал, — приказала Бриа.
Упав духом, молодой человек открыл рот, чтобы возразить, потом передумал и повиновался. Его место в строю без единого слова занял солдат из резервов.
Закончив смотр, Бриа остановилась, выдержала паузу и обратилась к солдатам:
— Итак, бойцы. Сейчас мы ждем сигнала, чтобы совершить микропрыжок. Первыми пойдут Y-винги и постараются уничтожить их щиты. Далее, дело будет за вами. Вы высадитесь в шлюзах, где они держат рабов и пробьетесь внутрь. Там, где шлюзов нет, мы их сделаем. В двух из абордажных челноков будут находиться специальные инженерные команды. Они прорежут обшивку в двигательных отсеках.
Она сделала паузу.
— Помните, на пути у вас будут рабы — растерянные, напуганные и, возможно, начинающие страдать от нехватки дозы. Они могут попытаться атаковать вас. Не рискуйте собой, но предпримите все разумные усилия, чтобы не причинить им серьезного вреда. Применяйте против них парализующие заряды, слышите?
Послышался общий согласный гул.
— Есть вопросы?
Вопросов не было. Солдаты уже были введены в курс дела командирами отрядов и взводов, а действия отработаны на многократных учениях.
Бриа кивнула бойцам.
— Это самое претенциозное предприятие Красной руки на данный момент. Если мы справимся с этим, можете быть уверены, впереди нас ждет намного большее. Так что давайте покажем командованию сектора, на что мы способны... верно?
Согласие было единодушным.
Бриа развернулась, чтобы посовещаться с командирами своих взводов, но вдруг запищал ее комлинк. Она включила связь.
— Да?
— Коммандер, только что поступил сигнал. «Оковы Хелота» вышли из доков илезианской станции.
Бриа кивнула и повернулась к командиру взвода.
— Первая волна, погружайтесь в челноки. Вторая волна... будьте готовы.
Палуба задрожала от топота бегущих ног, пока три десятка солдат забирались в указанные челноки.
Бриа включила личную частоту:
— Внимание, «Алая ярость», это лидер Красной руки.
— Слышу вас, лидер.
— Подготовьте корабли к микропрыжку через три минуты. «Возмездие» последует прямо за вами.
— Вас понял, лидер. Готовимся к микропрыжку.
Бриа и Дайно Хикс быстро покинули стартовую площадку челноков и поспешили на мостик. Капитан корабля посмотрел на вошедших. Бриа села в кресло за тактической схемой. Со своего места ей также были видны обзорные экраны.
— Капитан Биалин, — сказала она. — Мы прыгаем через десять секунд после того, как уйдет последний Y-винг.
— Есть, коммандер — ответил Биалин. Тедрис Биалин был высоким мужчиной с редеющими, несмотря на молодость, волосами. Он присоединился к кореллианскому сопротивлению недавно, после того как вся его семья была убита во время имперской резни на Тишапале. До этого времени он служил лейтенантом в Империи. Его имперские тренировки сослужили ему хорошую службу и позволили быстро продвинуться в войсках повстанцев. Он был хорошим офицером и порядочным человеком. Как он сказал Брии, он думал о том, чтобы покинуть имперский флот еще до гибели семьи. Это стало последней каплей.
Считая секунды, Бриа напряженно смотрела, как шесть истребителей парами исчезали в гиперпространстве. Потом звезды растянулись перед ними в линии, и «Возмездие» прыгнуло следом.
Вернувшись в реальное пространство, «Возмездие» тут же открыло отсеки, выпуская первую волну абордажных челноков. На половинной скорости они направились к «Оковам Хелота», держась позади Y-вингов, несшихся во всю мощь.
Бриа с удовольствием наблюдала, как первая пара игреков приблизилась к вражескому корвету, направив залпы протонных торпед в корму и середину корабля. В их задачи не входило пробить дыру в обшивке «Оков Хелота», нужно было лишь уничтожить шиты, не нанося кораблю чрезмерного урона. Бриа намеревалась захватить «Оковы» в целости и присоединить их к флоту Повстанцев. На одном из челноков второй волны будет находиться дополнительная команда, состоящая из компьютерных техников, инженеров, пилотов и ремонтно-диагностической бригады.
Сколь бы ни было желательно застать «Оковы» врасплох, Бриа на это не рассчитывала, и для нее не стало неожиданностью, что корвет летел с активированными щитами. Большой корабль открыл огонь по пронесшимся мимо игрекам, но юркие истребители легко избегали его выстрелов. «Возмездие» предусмотрительно оставалось вне радиуса его огня.
На глазах у Брии четыре протонные торпеды, выпущенные игрек-истребителями, врезались в щиты и растеклись сине-белыми всплесками по корпусу корабля, не пробивая защиту. Первая пара истребителей совершила полубочку, выходя из общего строя, и по дуге вернулась обратно на случай, если они понадобятся снова.
«Оковы Хелота» снова открыли ответный огонь, и на этот раз выстрелом зацепило один из Y-вингов — повреждение было не критическим, но достаточным, чтобы вывести истребитель из строя.
Бриа рассчитывала, что четырех протонных торпед хватит, чтобы сбить щиты «Оков». Вторая пара игреков приблизилась и нанесла удар.
Сине-белый взрыв снова разлился по обшивке, прочертив видимый след по броне. На боку корабля осталась черная полоса.
— Есть! — сказала Бриа, включая переговорное устройство и обращаясь к лидеру отряда игреков. — «Алая ярость», хорошая работа! Щиты сняты! Теперь используйте свои ионные пушки, чтобы прикончить их! Не забывайте уклоняться от выстрелов! Потери нам не нужны!
— Вас понял, лидер Красной руки. Целимся в сенсорные системы солнечных плавников. Движемся к цели.
Пары истребителей начали атаковать «Оковы Хелота» на бреющем полете, обстреливая намеченные цели из ионных пушек. Взрывы ионок не повреждали обшивку вражеского судна, но выводили из строя все электронные системы на корабле, включая, разумеется, двигатели, целенаводящие компьютеры и системы мостика. Прежде чем «Оковы» восстановят функциональность, каждую электронную систему на борту будет необходимо привести в действие заново.
«Оковы Хелота» продолжали непрерывный обстрел, но истребители были слишком быстры и маневренны, чтобы пушки большого корабля могли попасть по ним.
Через несколько минут «Оковы» беспомощно болтались в космосе с отключенными системами.
Когда первая волна абордажных челноков влетела внутрь, Бриа сверилась с хронометром. Отлично. Самое время. Один из кораблей подошел к большому центральному шлюзу, через который в «Оковы» загружали рабов. Оставшиеся два челнока прицепились к корпусу по бокам корабля и начали прорезать себе путь.
Бриа слушала отчеты командиров отрядов.
— Лидер Красной руки, докладывает первый отряд из грузового шлюза в переднем отсеке четвертой палубы. Мы прорвались внутрь, но встретили сильное сопротивление. К нашему приходу эвакуация рабов уже началась, но некоторые еще там. Паломники укрылись за грузовыми стеллажами, как и мы. Продолжается легкая перестрелка. Мы собираемся оттеснить их обратно, чтобы проникнуть в шахту доступа к турболазерам.
— Лидер Красной руки, докладывает второй отряд. Мы пробили корпус перед двигателями на четвертой палубе и установили портативный шлюз. Отряд движется внутрь...
— Лидер Красной руки, с броней в секции правого борта возникли некоторые проблемы... будьте на связи...
Минуту спустя:
— Лидер Красной руки, мы внутри!
Бриа наблюдала за продвижением отрядов по кораблю, решая, когда ввести вторую волну. Два отряда, прорезавшие себе путь сквозь обшивку, встретили минимальное сопротивление. Но группе, вошедшей через шлюз, пришлось отбиваться от многочисленных работорговцев на пути к турболифтам. Было ясно, что работорговцы будут биться до последнего. Репутация Красной руки уже начала распространяться, и, несомненно, экипаж «Оков» узнал символ кроваво-красной ладони, нарисованной на носу атакующих кораблей.
Бриа встала и обратилась к капитану своего корабля:
— Тедрис, вы командуете эскадрильей до моего возвращения со второй волной. Будьте готовы выслать подкрепление, но только если я свяжусь с вами, не ранее. Y-винги достигли их патрульных станций?
— Да, коммандер. У нас будет в запасе по меньшей мере пятнадцать минут, если кто-то решит присоединиться к этой вечеринке... Если, конечно, работорговцам удалось послать сигнал тревоги до того, как мы заглушили их передачу.
— Отличная работа, капитан.
Биалин кивнул, но отдавать честь не стал. Дисциплина в войсках повстанцев была гораздо более вольной, чем в имперском флоте. Брии потребовалось две недели, чтобы отучить его от привычки салютовать при каждом слове «Сэр!»
— Удачи, коммандер, — сказал он.
— Спасибо. Она мне может пригодиться. Мои люди вытеснили их из носового сектора, но у них было много времени, чтобы установить сильную оборону. Могу поклясться, они собрались на мостике и близлежащих коридорах и работают над электроникой. Думаю, мне придется проявить... изобретательность.
Биалин улыбнулся.
— У вас это хорошо получается, коммандер.
Десять минут спустя абордажный челнок Брии приземлился в портативном шлюзе и ее солдаты направились следом за ней по коридору третьей палубы с бластерными винтовками наготове.
В бледном и тусклом свете аварийных батарей потрепанные боем «Оковы» казались безжизненными, но Бриа знала, что это было иллюзией. До нее доносились приглушенные стоны рабов. Возможно, их согнали в защитный отсек на палубе четыре и заперли там. Командир отчаянно надеялась, что никому из работорговцев не придет в голову гениальная идея подставить рабов под огонь повстанцев, чтобы задержать вторгшихся солдат, пока сами они будут сбегать. Так было однажды, и Брию до сих пор мучили об этом кошмары... бледные испуганные лица безоружных рабов, визг бластерных выстрелов, крики, падающие тела, месиво обожженной плоти...
Бриа вела свой отряд вперед, к кабине хозяина на носу корабля. Она располагалась прямо под мостиком, и это был ключевой пункт ее плана.
Она включила комлинк.
— Техническая команда... как идут дела?
— Коммандер, повреждения корпуса оказались минимальны. Игреки хорошо целились. Наши люди работают над ремонтом.
— Что насчет электронных систем и компьютеров?
— С этим посложнее. Мы не можем запустить системы, пока вы не захватите мостик. Мы не хотим, чтобы они получили какой-либо контроль над кораблем.
— Они, возможно, пытаются запустить их сами. Вы можете блокировать их действия?
— Думаю, да, коммандер.
— Хорошо. Тогда сосредоточьтесь на проверке систем и двигателей. Ждите моего сигнала для перезапуска.
— Вас поняли, коммандер.
На пути к каюте капитана Бриа и ее отряд встретили лишь один очаг сопротивления. Около десяти работорговцев и один несчастный раб, которого они вооружили и вынудили отбиваться, скрывались за наспех сооруженной баррикадой на лестнице между палубами.
Бриа сделала солдатам знак отступить за угол и шепотом заговорила:
— Итак, бойцы. Мы откроем подавляющий огонь, пока Ларенс... — она кивнула на низкорослого, худощавого и очень подвижного солдата, — проползет под нашими очередями и закинет парализующую гранату прямо в середину их гнезда. Ясно?
— Есть, коммандер, — Ларенс упал на землю, приготовившись ползти вперед и зажав парализующую гранату в зубах.
— Тогда на счет «три»... Раз... два... три!
Бриа и остальные повстанцы выскочили на лестницу, открыв огонь по баррикаде и стараясь целиться достаточно высоко, чтобы не подстрелить быстро уползающего Ларенса.
Замкнутое пространство взорвалось свистом бластерных выстрелов. Бриа краем глаза заметила руку с татуировкой кинжала, прицелилась и проследила, как конечность (и ее обладатель) упала за баррикаду. Она вспомнила, как впервые стреляла из бластера, и к ней пришла краткая острая мысль о Хэне, которую она быстро подавила. Не время для воспоминаний... только для работы...
Буквально через несколько секунд раздался громкий хлопок, и ответный огонь резко стих. Бриа сделала знак отряду следовать за ней.
— Не забудьте, паломник одет в темную робу!
Она побежала вперед, к телам работорговцев. Трое были уже мертвы, одному из них оторвало руку. Паломник был парализован и едва шевелился.
Бриа стояла, глядя на тела под ногами, и чувствовала, как в ней поднималась ненависть. Шестеро работорговцев были еще живы... ее палец дрогнул на курке винтовки, сжимаемой в руках.
— Коммандер, мне выставить патруль? — Ларенс вопросительно поглядел на нее. О был новичком в эскадрилье Красной руки. Несколько ветеранов покосились на него.
— Они насекомые, Ларенс, — сказала Бриа. — Мы просто обеспечим, чтобы они не представляли опасности в будущем. Мехт, ты и Сиан, когда закончите здесь, вместе оттащите этого паломника в каюту, чтобы, когда он очнулся, не оказался бы в гуще событий.
Мехт кивнул. Он был человекам в годах, которому и самому довелось быть рабом, хоть и имперским, а не илезианским. Он кивнул.
— Мы не задержимся, коммандер.
Ларенс собрался что-то сказать, потом, очевидно, передумал. Бриа махнула рукой своим солдатам, и они двинулись дальше.
Пять минут спустя отряд был в каюте капитана работорговцев. Бриа старалась не смотреть на некоторые «игрушки», разложенные по комнате, очевидно для забав с кем-нибудь из рабов. Она вышла на середину каюты и указала наверх, над своей головой.
— Мостик прямо там, — она посмотрела на одного из командиров отряда. — Первый отряд, проведите диверсионную атаку по коридорам, ведущим к мостику на второй палубе.
Командир кивнул.
— Будьте готовы по моему сигналу, — сказала Бриа.
— Слушаюсь, коммандер, — он вышел, его солдаты последовали за ним.
Бриа обратилась к оставшимся:
— Отряды четыре и пять, вы атакуете мостик вместе со мной.
Пара более молодых солдат обменялись взглядами в явном недоумении. Как они собираются атаковать мостик отсюда?
— Где Джоаа'н? — спросила Бриа.
Вперед шагнула коренастая женщина, ее лицо было почти полностью скрыто шлемом.
— Здесь, коммандер. Бриа указала наверх.
— Джоаа'н, продемонстрируй что-нибудь из своих зажигательных фокусов, чтобы мы могли добраться туда.
— Слушаюсь, коммандер.
Женщина вскарабкалась на пододвинутый комод и включила лазерный факел. Новобранцы начали толкать друг друга локтями и посмеиваться, поняв, что запланировал командир.

Предыдущая страница 13 Следующая страница


Хэн Соло и Мятежный Рассвет 14

Через три минуты эксперт по взрывотехнике посмотрела на Брию и подняла вверх большой палец:
— Коммандер, я заложила заряд, который пробьет нам аккуратную круглую дырку в палубе.
Бриа улыбнулась.
— Хорошо.
В комлинк она произнесла:
— Второй отряд... начинайте наступление. До повстанцев донеслись звуки начавшейся перестрелки.
— Ренна, — Бриа кивнула еще одной крепкой мускулистой женщине, — у тебя легкая рука. Останься здесь с парализующими гранатами. Как только расчистим путь, закинь их наверх, чтобы парализовать большинство этих верпинов. — Она оглядела остальных. - Бойцы, как только Ренна бросит гранаты и огонь стихнет, мы поднимаемся. Не забудьте, это мостик корабля. Смотрите внимательно, куда стреляете. Если все там разнесете, техники с нами месяц не будут разговаривать. Ясно?
От отряда послышались смешки.
— Так, все установлено, — сказала Джоаа'н. — Отойдите и прикройте глаза, товарищи. Тридцать секунд.
Солдаты Брии торопливо отступили к стенам каюты. Кое-кто нацепил противовзрывные очки, другие просто отвернулись. Бриа, Джоаа'н и Ренна встали за массивной декоративной ширмой. Через несколько мгновений послышались шипение и глухой удар. Что-то тяжело стукнулось о комод и соскользнуло на палубу. До ноздрей Брии донесся запах дыма. Она кивнула Джоаа'н.
— Отличная работа.
Взрывотехник и Ренна уже поспешили вперед, взбираясь обратно на комод. Через отверстие Ренна запустила три парализующие гранаты в разных направлениях. Последующие хлопки, крики и удары сказали коммандеру, что они сделали свое дело.
Джоаа'н подсадила Ренну, та подтянулась в дыру и скрылась. До них донеслись ее выстрелы. Бриа забралась на комод следом и пролезла в дыру не без помощи не слишком уважительного, но эффективного толчка пониже спины.
Команда корабля была разбросана по полу и большей частью парализована, но несколько работорговцев уже пытались подняться на ноги. Бриа заметила одного рослого родианца и наградила его метким выстрелом в голову. Другой работорговец, ботан, развернулся, чтобы выстрелить в нее, но бластер осекся от нехватки заряда. Бриа пригнулась, перекатилась и, поддерживая локоть рукой, выстрелила из бластера ему в лицо. Ботан стоял перед навикомпьютером, и она не хотела рисковать, стреляя в него из более мощной винтовки.
Мгновения спустя все было кончено. Воцарилась тишина, нарушаемая только стонами раненых. Бриа быстро оценила ситуацию... шестеро ее людей были ранены, один мог не выжить. Бриа тут же отрядила специальную команду, чтобы доставить пострадавших на «Возмездие» для лечения.
Через несколько минут инженерная команда сообщила, что они готовы к перезапуску. Бриа стояла, напряженно прислушиваясь, затем вдруг аварийное освещение на мостике сменилось полной иллюминацией. Тактические экраны замерцали, с негромким писком ожил навикомпьютер.
Бриа оставила солдат разбираться с остатками врагов и вышла к турболифту. Она включила комлинк:
— Хикс... вы там?
— Я здесь, на борту «Возмездия», коммандер, — доложил военный медик. — Раненые доставлены, их состояние в норме. Кроме Каронила... он не выжил. Мне жаль. Врач и я сделали все возможное...
Бриа сглотнула.
— Я знаю. Вы еще нужны там, Хикс?
— Не очень. Меддроиды держат все под контролем. Я возвращаюсь на «Оковы».
— Хорошо. Вы мне скоро понадобитесь. Отправляйтесь прямо в отсек безопасности. Там заперты рабы. Я встречу вас там.
Бриа спустилась на турболифте двумя палубами ниже и направилась к корме. Она приближалась к запертой двери, когда шорох шагов заставил ее вихрем развернуться, вскидывая оружие. Позади, наставив на нее бластер, стояла одна из женщин-работорговцев, каким-то образом избежавшая захвата.
Глаза женщины блестели, зрачки были расширены, лицо обрамляли жирные волосы.
— Стой, где стоишь, или я стреляю! — крикнула она, держа бластер трясущимися руками.
Бриа остановилась.Дрожит от страха? Может быть... но дело не только в этом...
— Брось оружие! — выкрикнула женщина. — Или я убью тебя!
— Не думаю, — спокойно сказала Бриа, опуская бластер дулом вниз, но продолжая держать его в руке. — Если я умру, от меня не будет пользы как от заложника.
Женщина нахмурилась, очевидно пытаясь осмыслить слова своей пленницы. В конце концов, она решила проигнорировать их.
— Я хочу челнок! — крикнула она. — Челнок и несколько рабов! А вам все остальное! Я просто хочу свою долю, вот и все!
— Вот уж нет, — сказала Бриа с тихой сталью в голосе. — Я не работорговец. Я пришла освободить этих людей.
Женщина, похоже, была полностью обескуражена этим. Она наклонила голову набок.
— Ты не хочешь продавать их? — скептически спросила она.
— Нет, — сказала Бриа. — Я здесь, чтобы освободить их.
— Освободить? — Бриа с тем же успехом могла бы говорить на хаттском. — Некоторые из них стоят по паре тысяч кредиток за каждого.
— Это не важно.
Работорговка наморщила бровь.
— Почему?
— Потому что работорговля — это зло, — сказала Бриа. — Ты тратишь мое время, верпин. Убей меня или отпусти, но от меня ты ничего не получишь.
Женщина задумалась над словами Брии, явно придя в замешательство от ответа коммандера. Брии было ясно, что работорговка находится под действием какого-то мощного стимулятора. Возможно, карзунума. Женщину всю трясло. Мушка оружия почти плясала в воздухе. Бриа сузила глаза, глядя на дрожащее дуло... прицел немного упал, пока накачанная наркотиками женщина силилась понять существо, не стремящееся к личной выгоде.
Рука Брии плавно, словно замедленно, поднялась, вскидывая оружие, одновременно она бросилась в сторону. Женщина нажала на курок, но ее так сильно трясло, что выстрел даже не зацепил Брию. Выстрел коммандера попал ей под ребра. Женщина упала с криком и булькающим звуком
Бриа подошла, отпихнула бластер из слабых пальцев откинутой руки и взглянула на нее. В ее животе зияла обуглившаяся дыра. Женщина посмотрела на нее, прерывисто дыша. Бриа нацелилась ей в лоб.
— Хочешь, чтобы я это сделала?
Женщина покачала головой из стороны в сторону.
— Н-нет... — прохрипела она в агонии. - Я... Я хочу... жить.
Бриа пожала плечами.
— Как хочешь. Полагаю, у тебя есть на это минут пять.
Поддерживая локоть другой рукой, Бриа перешагнула через работорговку и прошла дальше по отсеку.
Ей пришлось воспользоваться бластером, чтобы открыть замок. Изнутри она услышала крики паники. Дверь распахнулась.
Запах ударил ей в лицо, как только она шагнула через порог. Зловоние от людей и негуманоидов растекалось по воздуху, тяжелое, почти осязаемое.
Бриа посмотрела на толпу кричащих, стонущих, жалких паломников, отползавших от нее, но с мольбами тянущих к ней тонкие, как ветки, руки:
— Приведите жреца! Нам нужны жрецы! Отведите нас домой!
Командир почувствовала, как тошнота подкатила к горлу, и ей потребовалась пара секунд, чтобы взять себя в руки. Я могла бы быть такой...почти десять лет назад, я была бы такой... если бы не Хэн...
Позади нее послышались шаги, Бриа резко развернулась с бластером наготове, но расслабилась, узнав Дайно Хикса. Он поднял бровь.
— Слегка на взводе, коммандер?
Бриа виновато улыбнулась.
— Есть немного, наверно.
— Это как-то связано с мертвой женщиной там, в коридоре?
— Не совсем, — Бриа убрала бластер в кобуру, с отвращением осознавая, что ее сейчас трясло. — Скорее, связано с ними, — она ткнула в сторону ополоумевших паломников. — Они все ваши, Хикс. Похоже, вам тут много работы.
Он кивнул, изучая их с легкой отстраненностью врача.
— Когда «Оковы» будут готовы принять транспорт?
Бриа взглянула на хронометр.
— Я дала им тридцать пять минут на то, чтобы оживить этот корабль и заставить его снова работать. Уже тридцать девять. Жду сигнала.
Ее комлинк пискнул, Бриа улыбнулась и ответила:
— Лидер Красной руки на связи.
— Коммандер, это Джейс Паол. Мы обезопасили корабль, и инженерная команда доложила, что мы готовы к гиперпрыжку. Следовать по координатам встречи?
— Слушайте меня, Джейс. Я сообщу «Возмездию». Скажите лейтенанту Хетару, чтобы забирали корабль. «Освобождение» ждет, чтобы мы передали им паломников.
— Вас понял, коммандер.
Бриа переключила канал.
— Капитан Биалин, «Оковы Хелота» наши, вместе с их грузом. Подготовьтесь к встрече с «Освобождением» по предписанным координатам.
— Вас понял, Лидер Красной руки. Мы встретим вас там. И... коммандер?
— Да, Тедрис?
— Поздравляю с отличной операцией.
— Спасибо, Тедрис.
Месяц спустя, во время одного из своих редких визитов на Кореллию, Бриа Тарен вошла в кабинет своего военного начальства. Пианат Торбул, темноволосый человек невысокого роста поднял на нее взгляд проницательных глаз.
— Добро пожаловать домой, — сказал он. — Вы опоздали. Я ожидал вас два дня назад.
— Простите, сэр, — сказала она. — В последнюю минуту я получила вызов: «Гордости кольца» требовалась помощь с парой имперских патрульных кораблей. «Возмездие» получило удар, который повредил субсветовые двигатели, и мы были вынуждены провести день в ремонте.
— Я знаю, — сказал он и сверкнул своей молниеносной неотразимой улыбкой. — Я получил доклад от «Гордости». Не надо так оправдываться, Тарен.
Она улыбнулась в ответ и, повинуясь его жесту, устало опустилась в кресло.
— Итак, мой доклад вы получили, сэр?
— Да, — сказал он. — Похоже, ваш друг Хикс заметно продвинулся в превращении паломников, спасенных вами с «Оков Хелота», в нормальных граждан. Поздравляю. Ваша вера в него и его новое лечение, похоже, оправдана.
Бриа кивнула, глаза ее зажглись.
— Для меня много значит возможность вернуть этим людям жизнь. Их семьи будут рады их видеть... Они смогут жить с достоинством и комфортом...
— Если, конечно, не решат присоединиться к нам, — сказал Торбул. — О чем, похоже, некоторые из них говорят уже с того момента, как начали выздоравливать. Это может занять пару месяцев. Полагаю, их недоедание играет довольно большую роль в промывании мозгов, которое им проводят на Илезии.
Бриа кивнула.
— Я помню, как мои десны все время начинали кровоточить. Мне потребовалось два месяца приличного питания, чтобы преодолеть большинство последствий.
Он снова взглянул на деку.
— «Оковы Хелота» почти закончили подготовку к бою. Они действительно могут нам пригодиться, Тарен, спасибо, что принесли их нам. Учитывая это... хотите обладать честью переименовать корабль?
Бриа на секунду задумалась.
— Назовите его «Избавитель».
— Хорошее название, — сказал Торбул. — Он будет «Избавителем».
Торбул отключил деку, опустил локти на стол и наклонился вперед.
— Бриа... — сказал он. — Теперь, когда с официальными делами покончено, я должен сказать вам, что обеспокоен некоторыми деталями вашего доклада.
Ее глаза расширились от удивления.
— Но, сэр!
— О, не поймите меня неправильно, Тарен. Вы хороший боец и талантливый лидер. Никто этого не отрицает. Но взгляните на имя, которое эти работорговцы дали вам и которое ваша эскадрилья охотно приняла. Красная рука — знак беспощадности. Посмотрите на доклад о захвате «Оков Хелота». Пленных нет. Ни одного.
Бриа напряглась.
— Сэр, это работорговцы. Они знают, как относится к ним цивилизованный мир. Они оказали большое сопротивление, и никто из них не пожелал сдаться. Они бились до последнего.
— Я вижу... — сказал Торбул.
Они обменялись долгим взглядом, и первым глаза отвел военачальник.
Воцарилась неловкая тишина, потом Торбул прочистил горло.
— Ситуация на Внешних территориях накаляется, — произнес он. Повстанцам не хватает людей. Я бы хотел, чтобы Красная рука отправилась туда на некоторое время и оказала им посильную поддержку.
— Да, сэр, — сказала Бриа. — Сэр?..
— Да?
— Думаю, я знаю, где найти пополнение.
— И где же?
— Раньше, при лечении илезианских паломников, успех составлял максимум пятьдесят процентов. Помните?
Он кивнул.
— Но теперь, с новыми методами, которые применяет Дайно к паломникам с Базы Грена, он считает, что уровень успешного лечения может превысить девяносто процентов.
— Это очень обнадеживает. Но какое отношение это имеет к пополнению наших сил?
Бриа наклонилась вперед, не отводя сине-зеленых глаз от его темного взгляда.
— Но... на Илезии более восьми тысяч паломников.
Он откинулся на спинку стула.
— Что вы предлагаете, Тарен?
— Дайте мне лишь небольшую помощь... старый транспорт для войск, дополнительную пару крейсеров, немного солдат — и я смогу взять эту планету. Я могу закрыть илезианскую операцию насовсем. Мы захватим все колонии, освободим всех рабов. Сотни из них непременно присоединятся к нам, если наблюдаемая нами статистика о чем-то говорит.
— Это большое «если», — сказал Торбул.
— Я знаю, сэр. Но думаю, риск оправдан.
— У нас нет войск. Всего кореллианского сопротивления будет мало, чтобы захватить целую планету, Тарен!
— Мы каждый день получаем новые силы с Алдераана, — справедливо заметила Бриа. — Кроме того, на Илезии много ботанских и суллустианских паломников, эти миры могут поддержать нас войсками и кораблями. Их стоит попросить. А как насчет Чандрилла? Они являются частью нового Альянса и поклялись помогать нам!
— Новобранцы... это стимул, конечно.
Она энергично закивала.
— Сэр, это может сработать. Мы можем освободить этих рабов. При этом мы можем забрать их спайс и продавать его на открытом рынке. Нам всегда не хватает денег. Подумайте, сколько турболазеров и протонных торпед можно купить на этот спайс! Мы можем разбомбить их склады и фабрики после того, как опустошим их. Илезия и ее грязная торговля канет в прошлое.
Бриа поняла, что теряет самообладание, но в порыве ей это было не важно. Ее руки тряслись, и она схватилась за край стола Торбула, чтобы тот не заметил предательской дрожи.
— Не думаю, что Альянс одобрит идею продавать наркотики в качестве финансирования сил, — сказал Торбул.
— Тогда, при всем уважении, сэр, не говорите им, откуда у вас кредиты! — улыбка Брии стала немного сумасшедшей. — Вы, так же как и я, знаете, что они не станут смотреть в зубы дареному траладону. Они возьмут кредиты и используют их. Нам нужны оружие, медикаменты, униформы, боеприпасы... многое!
— Верно, — сказал он. — Бороться с Империей — дорогое занятие.

Предыдущая страница 14 Следующая страница


15 Энн Криспин

— Обдумайте это, — настойчиво произнесла Бриа. — Я знаю, Красная рука может с этим справиться. Когда Илезия перестанет оттягивать лучшие силы Кореллии, у нас будет больше новобранцев. Подумайте о тех, кто отправляется на Илезию в эти дни. Молодые люди, разочарованные в жизни, неспособные платить непомерные налоги, желающие чего-то большего, лучшей жизни. Именно такие люди нам нужны.
— Верно, — повторил он. — Но как насчет Илезианской атмосферы? Два с половиной года назад, при налете на Третью колонию вы освободили сотню рабов, но мы потеряли корабль в этой чертовой атмосфере. Коварная атмосфера Илезии — одна из лучших ее защит.
Черты Брии исказились от мучительного воспоминания.
— Я предупреждала их, но... корабль попал в штормовые ножницы...
— Тарен... это была не ваша вина. Но мы должны учитывать это. Командование обратит на это свое внимание.
Она кивнула.
— Я работаю над этим, сэр... Должен быть способ справиться с атмосферой. Более опытные пилоты, например. Наши люди полны энтузиазма, сэр, но взгляните в лицо правде... у большинства из них мало опыта. Нашим обучающим программам нужна доработка...
— Согласен. Мы работаем над улучшением наших симуляторов и расширяем их возможности прежде, чем применить на деле.
Бриа встала и наклонилась через стол.
— Сэр... просто пообещайте мне, что подумаете об этом. Я могу это сделать. У меня даже есть некоторые идеи о том, как профинансировать налет. По крайней мере, подумайте над этим, хорошо?
Он посмотрел на нее долгим задумчивым взглядом.
— Хорошо, Тарен. Я обещаю, что подумаю над этим.
— Спасибо, сэр.

* * *

В одних только брюках, босиком, Хэн Соло вышел из спальни Джессы. Ее крошечная квартира располагалась на нелегальной технической базе ее отца Дока — мрачном и сугубо рабочем месте, но личные жилища Дока и Джессы были на удивление уютны и хорошо обставлены.
Хэн зевнул, почесал голову, взъерошив волосы еще больше, потом шумно плюхнулся на аккуратный диван и включил широкий видеоэкран.
По нему передавали официальные известия от властей Корпоративного сектора, и Хэн смотрел их с циничной ухмылкой. Ситуация с властью ухудшалась с каждым днем. Еще немного, и они сравняются с тиранией Империи...
По крайней мере, «Сокол» теперь был в наилучшей форме, которую можно себе представить. До того как Дока схватили и посадили в Звездный тупик, он улучшил его гипердвигатель настолько, что тот был способен на скорость в половину выше световой. Я смогу обогнать любую имперскую посудину, довольно подумал Хэн. И корабли властей заодно.
Потом, чтобы побудить Хэна отправиться за ее отцом и спасти его из Звездного Тупика, Джесса снабдила «Сокола» совершенно новым комплектом сенсоров и антенн, взамен тех, что были повреждены при встрече с лихтером властей.
Позднее, вызволив Дока, Джесса в благодарность закончила ремонт «Сокола», установив на нем новую систему наведения и починив всю поврежденную броню фрахтовика. Хэн даже подумывал покрасить корабль, чтобы тот выглядел совсем как новый, но после некоторых размышлений, отказался от этой идеи. Потрепанный вид «Тысячелетнего сокола» был одной из самых сильных его уловок, чтобы застать оппонента врасплох.
Никто не станет ждать, что обшарпанный старый фрахтовик обладает гипердвигателем военного класса, который был улучшен и налажен техником галактического уровня, сложным набором сенсоров, высочайшей системой наведения помех и всеми другими модификациями, которыми Хэн снабдил свое сокровище.
Джесса все еще спала в другой комнате. Хэн откинулся назад и водрузил ноги на столик, думая о ней. Джесса была, несомненно, его лучшей находкой в Корпоративном секторе. Скучать им вдвоем не приходилось...
Буквально на следующий день после его прибытия они посадили «Сокол» у одного из самых роскошных казино в близлежащем квартале, куда, с шиком одетые, и направились, промотав там изрядную сумму. Джесса соорудила из своих локонов невероятную прическу с ярко-красными прядями по последней моде и купила ошеломительное красное платье, подчеркивавшее все детали ее фигуры. Хэн лопался от гордости, что его видят рядом с ней, и заверял ее, что она самая красивая женщина во всей округе.
Репортаж из Корпоративного сектора сменился сообщением Империи. Войска Палпатина подавили еще одно восстание на еще одной планете. Хэн скривил губы. Все то же, все те же... Он поймал себя на том, что думает о Салле, размышляя, злится она на него или уже нет. Он подозревал, что нет. Хорошо, что она не видит его здесь с Джессой. Салла была довольно ревнива. У нее был крутой нрав, как и у Джессы. Хэна крайне радовало то, что эти двое вряд ли когда-либо встретятся.
Воспоминания о Салле, конечно, привели к мыслям о том, как там Ландо, Ярик, Шуг и Мако. Даже о Джаббе Хэн вспомнил с некоторой ностальгической симпатией. Он мог поклясться, что господину хаттов было непросто найти ему замену. Если бы он решил когда-нибудь вернуться на территорию Империи, Хэн подозревал, что Джабба примет его с распростертыми объятиями... как ни отвратительна была эта мысль.
Хэн посмотрел еще один короткий выпуск новостей от Империи. Кажется, теперь Империя объявляла, что войска повстанцев на Внешних территориях были полностью разбиты. Конечно, подумал он. А как же. Должно быть, они действительно заноза у Империи...
Он подумал, имела ли Бриа отношение к проблемам имперцев... или в эти дни она снова вернулась к шпионской работе?
Хэн вздохнул, сознавая, что в общем-то ему не хватает Нар Шаддаа. Корпоративный сектор был веселым местом, где можно найти много приключений и неплохо заработать, но он не был домом.
Он подумал, а не бросить ли ему все и вернуться в имперское пространство. По меньшей мере, пора бы выйти и поискать себе какое-нибудь дело (а, значит, и выгоду) здесь, в Корпоративном секторе. Да, он обещал Джессе помочь ей и Доку в их затее против властей. Но это может быть рискованно. И дело было не в том, что он что-то должен Джессе. Он спас ее отца, разве нет? С большим риском для своей драгоценной шкуры. Крошечный честный кусочек разума напомнил ему, что, по большей части, он пошел на это ради Чубакки. Не мог же он позволить своему другу томиться в государственной тюрьме...
И все же... в данный момент все складывалось очень приятно, хотя он знал, что долго это не продлится. Дела с Джессой ладились, они хорошо проводили время. Может быть, ему просто стоит отложить отлет еще на месяц... или два... или три...
— Хэн? — послышался сонный голос из спальни.
— Я здесь, дорогая. Просто смотрю новости, — сказал он.
Погасив экран, он отправился в крошечную кухню. Он приготовил для Джессы чашку горячего стим-ча, который, как оказалось, девушке очень нравится, и отнес ей его.

8. КОРОЛЕВА ИМПЕРИИ

Боба Фетт стоял в очереди на посадку на роскошный лайнер под названием «Королева Империи», совершавший круиз по Велга Прайм с посещением промежуточных пунктов. По размерам и фешенебельности лайнер не уступал своему двойнику «Звезде Империи», также принадлежавшей транспортным линиям «Хаж».
Посадочная платформа, с которой Боба Фетт готовился взойти на борт корабля, висела в орбитальном пространстве, но посадки ожидали около тысячи жителей, и в каждой очереди было по несколько сотен пассажиров. Охотник прикинул скорость продвижения очереди и счел, что пройдет по меньшей мере десять минут, прежде чем он сможет втащить внушительный дорожный чемодан в каюту.
Очередь продвинулась на несколько шагов, и охотник пихнул тяжелый чемодан вперед, шагнув вслед за всеми. На мгновение он позволил себе представить, что было бы, если бы он сейчас оказался собой — Бобой Феттом в мандалорской броне, а не фальшивым аномидом.
Он знал, что иногда казаться кем-то иным было делом необходимости. Аномиды были превосходным объектом для маскировки, так как их обычная уличная одежда практически полностью скрывала их тело. Гибкие, тонкие гуманоиды родом из системы Иаблари, они обычно одевались в просторнейшие робы, которые вместе с капюшоном покрывали их с головы до шестипалых ног. Также они носили перчатки и голосовые маски, и едва ли где-то можно было разглядеть хоть малый участок их прозрачной белесой кожи. У аномидов были тонкие сероватые волосы, листовидные уши и большие серебристо-голубые глаза.
Боба Фетт, разумеется, носил под голосовой не совсем обычную маску, тщательно подогнанную под его собственные черты лица и способную передавать естественную мимику. Ее особое строение позволяло охотнику видеть в ней почти так же хорошо, как и собственными глазами.
И все же он чувствовал себя словно голым без брони и ее широких возможностей. Броня давала ему несколько режимов видения, улучшенные датчики звука и внутренний дисплей, отображающий прочие сенсорные данные. Не имея на себе ничего, кроме аномидских одеяний, плаща с капюшоном, маски и перчаток, он чувствовал себя легко и уязвимо — слишком уязвимо.
Но это было необходимостью. Явись Боба Фетт на «Королеву» в собственном облике, тут же вспыхнула бы паника. Каждый пассажир на борту и большая часть экипажа были бы убеждены, что охотник пришел именно по их голову.
Фетт давным-давно обнаружил, что все обыватели имели за собой вину. Практически каждый разумный в Галактике совершил в прошлом что-то, о чем мог припомнить и счесть причиной для «заказа». Тот, кто однажды был наемным охранником по имени Джастер Мерилои, а теперь звался Бобой Феттом, самым прославленным охотником за головами в Галактике, годами наблюдал за реакцией людей, попадавшихся ему на охотничьей тропе. Он видел лицо молодой матери, прижимающей к груди свое дитя, прижимающей так, словно он, Боба Фетт, собирался выхватить ребенка у нее из рук и растерзать их обоих. Сколько раз люди впадали в панику, когда он оказывался к ним мало-мальски близко, бросались на пол, каясь во всех смертных грехах (большей частью мнимых) и умоляя о пощаде... только для того, чтобы после подняться, испытывая смесь облегчения и растущего негодования, поняв, что не они были жертвой Фетта, а теперь унизили себя и выболтали свои секреты без причины...
Очередь снова сдвинулась вперед. Боба Фетт изучал толпу вокруг себя, скорее машинально, чем ожидая увидеть здесь свою жертву. Бриа Тарен взошла на борт «Королевы» на предыдущей станции, там, на Кореллии. Вряд ли она покинет корабль во время короткой стоянки в Гиндине.
Охотник упустил шанс перехватить добычу, когда она впервые села на «Королеву», из-за того, что она прошла на борт под предполагаемым именем лишь в последние минуты до отлета корабля. Транспортные линии «Хаж», хоть внешне и лояльные Империи, были известны оказанием услуг Альянсу, когда их это устраивало; покупка женщиной билета в последнюю минуту была, без сомнения, результатом происков кого-то из официальных лиц.
Кроме того, подставная личность Брии Тарен была не из тех, что она использовала до этого. Нынче она путешествовала как Бриа Лаввал, мелкая звездочка и певичка кабаре, направлявшаяся для выступления в одном из крупных казино — «Замке удачи» на Нар Шаддаа.

Боба Фетт имел доступ к огромному числу источников данных из многих мест Галактики. С тех пор как он время от времени выполнял заказы от Империи, ему были доступны и некоторые имперские базы данных среднего уровня секретности. Также он обладал возможностью получать сведения из многих новостных каналов и баз Гильдии.
Фетт дал системе приказ отметить отдельные «приоритетные» имена и физические описания. Однажды утром Бриа Лаввал появилась в его статистике как пассажир на борту «Королевы», и это было то утро, когда лайнер покинул Кореллию. Быстрая сверка идентификатора и физического описания показала Фетту, что с вероятностью, превышающей 70%, это и была Бриа Тарен — командир кореллианского сопротивления.
Удостовериться в этом он мог только при визуальной проверке... и поэтому стоял сейчас в очереди на борт гигантского лайнера.
«Королева» составляла длиной полных два километра и вмещала пять тысяч пассажиров. На ней были все удовольствия, которые мог пожелать каждый ее обитатель: комнатные бассейны, минеральные источники, казино, арены для борьбы в невесомости, спортзалы и дорогие магазины, в которых любой состоятельный житель Галактики мог потратить внушительную сумму денег.
Фетт еще раз продвинулся вперед, волоча за собой чемодан. В его потайных отделах лежала мандалорская броня и кое-что из избранного оружия. Бока чемодана были усилены дюринием — сплавом, который не пропускал сканирующие лучи сенсора. Во внешней оболочке чемодана размещались миниатюрные проекционные устройства, которые генерировали фальшивые данные о содержимом для любого сканирующего устройства.
Фетт наконец достиг начала очереди и предъявил ИД-карту, билет и кредитный чек. Служащий корабля, сверявший данные, предложил позвать дроида-носилыцика, но Фетт вежливо выразил отказ хриплым вибрирующим в маске голосом.
Между собой аномиды изъяснялись не устной речью, а точным и очень изящным языком жестов. Они обладали известной общительностью, и Боба Фетт надеялся, что на борту не будет настоящих аномидов. Иначе ему пришлось бы сказаться больным и постоянно пребывать в каюте, так как аномидский язык жестов был ему неведом.
Но никто из пассажиров в списке не указал Йаблари как место происхождения.
Достигнув безопасных стен своей каюты, Фетт уложил чемодан, прежде активировав защиту от вора. Если кому-нибудь в голову придет неудачная мысль вынести чемодан из каюты или попытаться его открыть, то останется без пальцев — как минимум.
Маршрут «Королевы» предписывал ей остановки в нескольких портах. Путь пролегал по некоторым из наиболее опасных территорий имперского пространства, включая остановку в хаттском регионе на Нар Хекке. Вряд ли это было райским садом Галактики, но Нар Хекка была на порядок выше Нал Хутты или Нар Шаддаа. Фетт подозревал, что Бриа Тарен выбрала этот лайнер, потому что он был одним из самых крупных и, вероятно, безопасных. Пираты в последнее время активизировались.
Следующие три дня Фетт исследовал корабль, сохраняя аномидское облачение, в основном для самого себя. В первый же день он отследил Брию Тарен по внешности и последовал за ней, чтобы выяснить, где расположена ее каюта. Он выяснил, что у нее был многокомнатный номер, который она делила с тремя мужчинами. Двое из них были более старшего возраста, и Фетт предположил, что они тоже были офицерами кореллианского сопротивления. Третьему было за тридцать, и, судя по выправке и виду, он был опытным боевым ветераном, а сейчас исполнял обязанности охранника и телохранителя офицеров-кореллиан.
Оба офицера и телохранитель, как и Бриа Тарен, были одеты в гражданское. За пределами каюты Тарен редко бывала одна. Часто она была окружена поклонниками, но, как заметил Фетт, в номер никогда никого не водила, лишь одаривала всех улыбками и небрежно флиртовала. Иногда понемногу играла в сабакк, без крупных выигрышей и проигрышей, прохаживалась по магазинам, но серьезных покупок никогда не делала.
Фетт держал ее под наблюдением, тщательно выстраивая планы...

* * *

Ландо Калриссиан любил путешествовать на круизных кораблях и последнее время, после того, как проиграл «Тысячелетнего сокола» Хэну Соло, делал это довольно часто. Теперь, когда Хэн и Вуффи Раа кое-чему его научили, он стал неплохим пилотом и мог взять любой из имевшихся у него кораблей, но Ландо не интересовал ни один из них. Он ждал именно своего корабля.
Его идеальный корабль должен был быть более роскошным, чем практичный «Сокол», но при этом быстрым и способным к обороне. Ландо искал хорошую яхту за хорошую цену. Пока что сделок не предвиделось.
И кроме того, на частных кораблях не было казино. А Ландо казино любил. За прошлый год он провел там много времени, восстанавливая свои столь недолговечные денежные запасы. Турнир по сабакку сильно пошатнул благосостояние игрока, но с тех пор ему удалось многократно приумножить занятые у Хэна Соло пятнадцать сотен. Ландо мог уплатить Хэну долг еще за несколько месяцев до того, как его друг улетел в Корпоративный сектор.
«Королева Империи» и ее сестра «Звезда Империи» были у Ландо двумя из излюбленных средств перемещения по Галактике. Они были не так быстры, как некоторые из новейших кораблей, но транспортные линии «Хаж», без сомнения, знали, как строить роскошные суда. И «Королева», и «Звезда» были огромны — а это было значительным преимуществом в нынешние дни, с участившимися пиратскими набегами.
На этот раз для возвращения домой он выбрал «Королеву». С Нар Хекки он легко мог добраться до Нар Шаддаа на общественном челноке. В этот вечер Ландо был одет в новейший стильный костюм: алая рубашка с черной отделкой, узкие черные брюки и красно-черный короткий плащ, элегантно-небрежно спадавший с плеч. Темные волосы и усы были безукоризненно подстрижены в результате вчерашнего похода к корабельному парикмахеру. Мягкие черные ботинки сияли матовым блеском настоящей ну-матрской змеиной кожи. Калриссиан прекрасно выглядел, и от него не ускользали восхищенные взгляды некоторых посетительниц клуба.
А находился Ландо в роскошнейшем ночном клубе «Королевы» под названием «Пристань звездных ветров», где вел весьма успешную серию сабакка. Его кошелек был тщательно спрятан в потайном кармане поближе к телу и радовал приятной тяжестью. В этом путешествии он заработал примерно в четыре раза больше, чем стоил ему дорогой билет. Это было солидной выгодой.
Пока Ландо вел игру — а это дело серьезное! — он был весьма сдержан и редко принимал что-нибудь алкогольное. Но в данный момент он позволил себе расслабиться, потягивая таркенианский коктейль «Ночной цветок» под пригоршню сушеных подсоленных корешков джер. Музыканты в «Звездных ветрах» были хороши и играли все — от старых шлягеров до модных хитов. Многие посетители танцевали. Ландо разглядывал одиноких дам в зале, размышляя не пригласить ли и ему какую-нибудь из них на танец.
Его взгляд возвращался к одной женщине, сидевшей за столиком с двумя спутниками. Человеческой расы и ошеломительной внешности. Длинные, чуть рыжеватые волосы, убранные сверкающими сапфировыми гребнями, очаровательное лицо и фигура, мимо которой нельзя было пройти. Ландо не мог определить, имела ли она романтические отношения с кем-то из своих спутников. Она сидела рядом с ними, улыбалась и наклонялась ближе, когда кто-то из них говорил ей что-то на ухо. Но чем больше Ландо наблюдал за ней, тем больше убеждался, что ни один из них не был ее кавалером. Ее улыбки были больше товарищескими, чем романтичными. Иногда их плечи кратко соприкасались, но в этом не было и намека на интимность.
Ландо покончил со своим напитком и был почти готов подойти и спросить у очаровательной незнакомки, не согласится ли она потанцевать, когда превосходный ансамбль ругжей — Умжинг Бааб и его «Трио виртуозов» — закончил текущий сет. В группе было всего три участника, но так как у всех ругжей было по пятнадцать гибких конечностей, каждый из них мог играть по меньшей мере на десяти инструментах, и вместе они звучали как настоящий оркестр. Фактически, глядя на Умжинга Бааба и его двух коллег, было трудно разглядеть что-либо кроме рук, заканчивающихся разнообразными инструментами, хотя иногда сквозь все это переплетение мелькал один-другой из столь же многочисленных глаз существа.
Группа была очень разносторонней и играла все от свинг-бопа до современного джизза. Игрок вежливо похлопал, когда они завершили «Лунное настроение», и откинулся на спинку стула, в то время как лидер группы, Умжинг Бааб, отложил рог клоо, высвободился из наларгона и струящимся движением подполз к микрофону. Голос ругжей имел механический оттенок — по понятным причинам, ведь он был искусственно сгенерирован. Ругжи были расой, чье естественное общение гуманоиды не могли воспринимать на слух. Пока Умжинг Бааб говорил, свет прожектора отражался от его блестящих розово-лиловых верхних конечностей.
— Добрый вечер, господа. Сегодня у нас находится почетная гостья, звезда, которая, я надеюсь, почтит нас своим выступлением! Поприветствуйте вместе со мной — госпожа Бриа Лаввал!
Ландо похлопал из вежливости, но его аплодисменты скоро стали искренними, когда он понял, что лидер группы говорил о его прелестной незнакомке. Вспыхнув, она с улыбкой привстала со стула, чтобы поклониться, но потом, повинуясь аплодисментам, подобрала юбку длинного облегающего платья (искрящегося голубого цвета, контрастировавшего с ее волосами) и поднялась по ступенькам на сцену, где стояла группа.
Кратко переговорив с Умжингом Баабом, она шагнула к микрофону, начала отстукивать ритм носком сверкающей туфли, и группа заиграла медленную версию прошлогоднего хита «В тумане мечты».
Бриа Лаввал запела. Ландо много слышал певиц на своем веку, и ей было далеко до лучших. Дыхание ее было неровным, и из-за этого она обрывала некоторые высокие ноты. Но голос был сильным и мелодичным, а ее контральто обладало приятной хрипотцой. За фигуру, лицо и улыбку Ландо готов был простить ей нехватку профессионализма. Через несколько секунд от начала песни все мужчины гуманоидных рас были у ее ног.
Она проникновенно пела о потерянной любви, о нежной грусти, о далеких воспоминаниях, гаснущих во времени...
Ландо был полностью очарован. Когда она закончила выступление, он аплодировал наравне со всей аудиторией. Улыбнувшись и чуть покраснев, она позволила Умжингу Баабу проводить ее до столика. Тот отвесил ей глубокий поклон, а затем вернулся к своей группе.
Когда «Трио виртуозов» заиграло танцевальный мотив, Ландо не мешкая вскочил на ноги и подошел к певице, едва опередив состоятельного алдераанского банкира, которого ранее этим вечером избавил от некоторой суммы лишних кредиток.
Дойдя до столика госпожи Лаввал, Ландо поклонился ей, сверкнув своей лучшей из самых обворожительных улыбок.
— Позволите? — спросил он, протягивая руку.
Она помедлила секунду, поглядела на каждого из мужчин, сидящих с ней, потом едва заметно пожала плечами.
— Благодарю, — сказала она и встала.
Ландо вывел ее на танцпол. Она огляделась по сторонам и с легким испугом нахмурилась.
— Ох. Боюсь, я не знаю, как это танцевать.
Ландо был удивлен. Маргенгайский глайд был популярен по меньшей мере последние пять лет.
— Это просто, — сказал он, кладя руку ей на плечо и переплетая свои пальцы с ее. — Я покажу вам.
Она пропустила несколько шагов и один раз наступила ему на ногу, но через пару минут, под опытным руководством Ландо, начала осваиваться. У нее была хорошая координация и чувство ритма. Как только она запомнила замысловатую последовательность шагов, то танец тут же начал ей нравиться, Ландо это видел. Она была ростом почти с него, и скользя по танцполу, они начали ловить восхищенные взгляды зрителей, сидевших за столиками.
— У Вас отлично получается, — сказал Ландо. — Вы прирожденная танцовщица.
— Я не танцевала уже несколько лет, — призналась она, немного запыхавшись.
Музыка сменилась более быстрым мотивом. Ландо закружил ее в три-степс. Она немного отставала, но было очевидно, что этот более старый танец ей знаком.
— Вы чудесны, — заверил он ее. — Я счастливейший человек на корабле, что нашел такую спутницу, как вы.
Она ослепительно улыбнулась, щеки ее зарделись от танца и комплимента.
— Вы — льстец.
Ландо состроил притворно-обиженное лицо.
— Я? Я скован клятвой говорить только правду, госпожа Бриа... Бриа... какое чудесное имя. Вы кореллианка, не так ли?
— Да, — ответила она, немного напрягшись и с неожиданной настороженностью во взгляде. — А что?
— Я просто подумал, что уже слышал это имя однажды. Оно распространено у вас на родине?
— Нет, — сказала она. — Мой отец составил его из первых слогов имен моих бабушек. Брюсела и Ияфагена. Он не желал называть меня каким-либо из них, но хотел уважить их обеих.
— Умно, — сказал Ландо. — Очевидно, он человек большой дипломатии и такта.
Она рассмеялась, но под ее весельем скрывалась нотка грусти.
— Да, он такой, — согласилась она. — Ландо, я удивлена, что вы встречали еще одну Брию. Я думала, что я единственная.
— Возможно, так и есть, — сказал Ландо. — Другой Брией, известной мне, называли корабль. Мой друг Хэн назвал так свой корабль от «Соро-сууб», который арендовал у меня —«Бриа».
Она сбилась с ритма, но быстро поправилась.
— Хэн? — сказала она. — Раньше я знала кореллианина по имени Хэн. Ваш друг — кореллианин?
Ландо кивнул и закружил ее вокруг себя. Когда они снова взялись за руки, он сказал:
— Мы с Хэном Соло давние друзья. Не говорите мне, что вы его знаете.
Она легко рассмеялась.
— Знаю. Должно быть, это один и тот же человек. Темно-русые волосы, карие глаза с оттенком зеленого, ростом чуть выше вас и с обаятельной ухмылкой?
— Вот как, — сказал Ландо, подняв бровь. — Вы очень хорошо его знаете, не так ли? Этот парень умеет нравиться, людям, да?
Ее лицо вспыхнуло от его многозначительного взгляда, она отвела глаза и на секунду сосредоточилась на сложных движениях танца. Когда она снова посмотрела на него, взгляд ее был спокоен и слегка задумчив.
— Он просто часть моего прошлого, как и многие другие, — сказала она. — У каждого в шкафу свои скелеты, ведь так?
Ландо, поняв, что затронул больной вопрос, был рад оставить тему.
— Это точно, — сказал он.
Они провели вместе еще несколько танцев, и Ландо получал невероятное удовольствие от ее компании. Он посмотрел на ее столик, заметив, что ее спутники покинули зал.
— Кто эти люди, что сидели за вашим столиком?
Она пожала плечами.
— Деловые партнеры, — сказала она. — Фелдрон — мой агент, а Ренков — деловой менеджер.
— Понятно, — сказал Ландо, втайне порадовавшись. Было очевидно, что ни один из них не представлял для нее романтического интереса.
— Тогда... может быть, выпьем что-нибудь? В более... уединенном месте?
Она оценивающе посмотрела на него, потом кивнула и отступила, отпуская руки.
— Хорошо. Я не откажусь. Мы можем поговорить о наших... общих знакомых.
Ландо взял ее руку и поднес к губам.
— Как вам будет угодно, — произнес он.
— В моей каюте, номер 112, через, скажем, тридцать минут. Сойдет? — предложила она.
— Тридцать минут, — сказал Ландо. — Я буду считать каждую из них.
Она улыбнулась, сочетая в выражении лица грустную задумчивость и радость, повернулась и оставила Ландо стоять на краю танцпола. Он не без удовольствия проводил ее взглядом. Она дошла до двери, скользнула мимо бродившего поблизости аномида и исчезла из виду.
Ландо улыбнулся. «Теперь найти лучшую бутылку вина на этом корабле и каких-нибудь цветов,» — подумал он, быстро следуя в бар. Двадцать девять минут, отсчет продолжается...

Предыдущая страница 15 Следующая страница


Хэн Соло и Мятежный Рассвет 16

* * *

Спеша по коридору к своей каюте, Бриа приказала себе успокоиться. Но она была взволнована тем, что наконец-то узнает новости о Хэне! Ландо Калриссиан был, очевидно, не просто случайным приятелем. Бриа почти бежала и чуть не расталкивала с дороги людей, приближаясь к двери номер 112. Наконец-то! Кто-то, близко его знающий, кто может сказать мне, как он, что он делает... где он!
Добравшись до двери своей каюты, Бриа внезапно подумала, что Хэн мог оказаться на Нар Шаддаа, там, куда она летела. Возможно ли, что почти через сорок восемь часов ей удастся увидеть его? Мысль взволновала ее и вместе с тем наполнила дрожью. Спустя более чем девять лет, каково это будет — снова оказаться рядом с ним?
Трясущимися руками она открыла дверь каюты. Она была так поглощена воспоминаниями о Хэне, что напрочь утратила бдительность. Дверь распахнулась, и в следующий момент мощный удар толкнул ее внутрь гостиной с такой силой, что ей даже не хватило дыхания вскрикнуть.
Туфли на высоких каблуках скользнули по полированному полу, и она покачнулась, пытаясь удержаться. Начиная падать, Бриа почувствовала, как что-то острое вонзилось ей в спину.
У нее было только мгновение, чтобы осознать — это был выстрел усыпляющего наркотика. При падении ей удалось из последних сил повернуться, и в дверях за спиной она увидела странного аномида. С губ сорвался тихий хриплый крик предупреждения ее друзьям, прежде чем ее сознание стал заволакивать туман...
Туман...
И темнота.

* * *

Боба Фетт пронаблюдал, как Тарен осела на пол и замерла без движения. Он быстро закрыл дверь в коридор и шагнул вперед — в тот момент, когда старшие спутники женщины выбежали из спальной комнаты справа.
Боба Фетт вытянул руку, согнул кисть, и смертельный дротик (в отличие от снотворного, усыпившего Брию) выстрелил в старшего из двух офицеров и вонзился ему в горло. Человеку хватило времени лишь на сдавленный вздох, и он был мертв прежде, чем тело коснулось пола.
Второй не стал медлить и сразу ринулся в бой. Боба сбросил плащ аномида, представая человеком, и с беззвучным криком атаковал.
Офицер повстанцев был, возможно, неплохим стратегом и командующим, но явно не мастером в рукопашной схватке. Боба Фетт блокировал его атаку одной рукой, затем направил в него тяжелый удар, переломивший кореллианину гортань.
Фетт бесстрастно смотрел, как умирает офицер повстанцев. Это заняло не более минуты.
Он наклонился над мертвым, намереваясь оттащить его и напарника в угол комнаты и набросить какие-нибудь простыни — больше для того, чтобы приглушить запах, чем для сокрытия.
Периферическое зрение Бобы Фетта было сужено маской. Без мандалорского шлема и его специальных сенсоров охотник мог полагаться только на собственное чутье и рефлексы. Он уклонился как раз в тот момент, когда телохранитель повстанцев нанес удар — бесшумно и с мастерством, которого не хватало двум старшим мужчинам.
Охотник увернулся от молодого противника, одновременно сорвав с себя тяжелую аномидскую робу и бросив охраннику в лицо. Человек единым плавным движением высвободился и пошел в наступление снова. Ему было, вероятно, слегка за тридцать, он был гол по пояс, босиком и в одних шортах. Очевидно, он спал в другой комнате, когда его офицеры совершили свою неудачную вылазку.
Фетт моментально понял, что этот человек был тренированным бойцом, чье оружие — собственные руки и ноги. Он, кроме того, умел обращаться с вибромечом, который сейчас держал в одной руке. За своими двумя масками Боба Фетт слегка улыбнулся, довольный, что перед ним стоит достойный противник, знающий свое дело. У него остался еще один смертельный дротик, который можно было бы использовать, но он отказался от этой мысли. Небольшая разминка не помешает. Он давно не позволял себе вступить в рукопашный бой; слишком мало врагов стоили его времени.
Человек уже подходил к нему, его глаза были спокойны, вибромеч готов к смертоносному удару. Боба Фетт позволил ему приблизиться, уклонился в последнюю секунду — гибко, как танцор, а затем развернулся вокруг своей оси и, уходя от удара, вынес руку вперед и обрушил на солдата оглушающий удар за правое ухо.
Тот ухитрился уклониться, хоть и в последний момент, и удар, который должен был лишить его сознания, только ошеломил его. Он немного пошатнулся, потряс головой и снова пошел в атаку.
Боба Фетт был этому только рад. Они кружили вокруг друг друга, в смертельном подобии Ландо Калриссиана и Брии Тарен, танцевавших в «Пристани звездных ветров» всего несколько минут назад.
Охранник снова сделал выпад, и снова Боба Фетт выждал до последнего, избегая удара. Ответный ход заставил кореллианина охнуть — в этот раз ступня Фетта врезалась ему под колено. Нога противника подогнулась, и в первый раз Фетт увидел страх в его глазах. Теперь он знал, что неминуемо проиграет, и все же, преодолев боль и слабость, поднялся снова. Человек, который знает свой долг и не бежит от него, подумал Фетт. Достойно восхищения. Наградой за смелость ему будет быстрая и легкая смерть...
На этот раз Фетт пошел в нападение первым. Нога взметнулась в точном ударе и с огромной силой врезалась человеку в запястье. Вибромеч отлетел в сторону. Фетт развернулся для последнего хода. Еще один удар под второе колено - и человек осел на пол, ноги не могли держать его. Но это не имело значения. Фетт уже держал его шею в хватке - крепкой и беспощадной, как дюрастил. Один быстрый рывок в сторону, и тело охранника безжизненно обмякло в его руках.
Боба Фетт отволок человека в угол и положил его там, потом притащил туда же остальных. Он сдернул покрывала с одной из кроватей и бросил их на тела. Заканчивая работу, он заметил, что Тарен начала шевелиться.

* * *

Придя в сознание, Бриа обнаружила себя связанной так крепко, что сначала даже не стала пытаться освободиться. Она была одна в гостиной, сидела на пышном ковре, привязанная к одному из кресел. В голове стоял туман, и ее мучила страшная жажда, но в остальном она была невредима.
Если не считать страха. Брие случалось попадать в сложные ситуации в бою, но она никогда не бывала захвачена вот так. Это было чувство величайшей беспомощности — сидеть в одиночестве и думать, кто это с ней сделал... и зачем?
Должно быть, это был тот аномид, но Бриа никогда не имела дел с иноземцами и не могла представить, почему кто-то из них мог желать ей зла. Возможно, аномид был охотником за головами. Это было единственное разумное объяснение...
Она облизнула губы, набрала воздуха в грудь и приготовилась закричать так, чтобы было слышно даже за закрытой дверью каюты. Но тут она заметила две вещи: тела своих спутников, накрытые покрывалами и убранные подальше от глаз тех, кто окажется у входа, и звукопоглотитель. Маленькое устройство стояло рядом с ней, и мигающий огонек показывал, что оно включено. Оно полностью заглушит любой ее выкрик.
Бриа закрыла рот и глаза и прислонилась головой к креслу. Великолепно. Кем бы ни был этот аномид, он все предусмотрел.
Кто это мог быть? Вторженец расправился с Дарновом, Фелтраном и даже Триской (а Бриа знала его опыт в рукопашном бою) за несколько минут. Ей были видны настенные часы, и она поняла, что была без сознания всего минут десять.
Пока она сидела, пытаясь придумать, что же ей делать, аномид открыл дверь в каюту и вошел, неся огромный тяжелый чемодан, который он со стуком опустил на пол. Увидев, что Бриа очнулась, он пошел в ванную и скоро вернулся со стаканом воды. Он присел перед ней и отключил звукопоглотитель, чтобы она могла его слышать.
— Это снотворное вызывает сильную жажду. Это — простая вода. Я не собираюсь причинять Вам вред. Награда полагается за вашу доставку в целости и сохранности.
Он протянул ей воду, и Бриа наклонилась к стакану, но потом помедлила. Она не решалась выпить ее. Что, если это — имперский охотник за головами или агент? Что, если в воду подмешана сыворотка правды? Несмотря на то что ее рот и горло сжигала адская жажда, она помотала головой.
— Спасибо, — выговорила она. — Я не хочу пить.
— Хотите, — сказал аномид. — Мне нет дела до ваших дешевых секретов, — он сдвинул в сторону свою голосовую маску и сделал большой глоток. — Вода безопасна, — сказал он, снова протягивая стакан.
Бриа, моргая, посмотрела на него, потом жажда взяла верх. Она стала жадно стала пить, пока аномид придерживал стакан. Он вернул на место свою маску. Откинувшись обратно на кресло, Бриа сказала:
— Вы не аномид. Они не могут говорить без голосовой маски. Вы, очевидно, замаскировавшийся охотник за головами. Кто вы?
Аномид посмотрел на нее невыразительными серебристо-голубыми глазами.
— Вы наблюдательны, Бриа Тарен. Мне нравится ваше поведение. Истерика утомительна и бесполезна. Меня зовут Боба Фетт.
«Боба Фетт?!» Бриа с расширившимися глазами прислонилась к креслу, борясь со страхом, вызванным даже случайным упоминанием этого имени. Она поймала себя на том, что молится всем своим богам впервые за долгие годы.
Спустя мгновение она облизнула губы.
— Боба Фетт... — выговорила она. — Я действительно знаю это имя. Я не думала, что Вы обеспокоитесь мелкими имперскими наградами. То, что имперцы назначили за меня, не стоит вашего времени.
Охотник кивнул.
— Верно. Клан Бесадии назначил в сотню раз больше.
— Тероенза... — прошептала Бриа. — Должно быть, он. Последний раз, когда я слышала об этом, там было пятьдесят тысяч, не сотня.
— После того как вы захватили «Оковы Хелота», Бесадии удвоили ставку.
Бриа попыталась улыбнуться.
— Как приятно пользоваться популярностью, — выговорила она. — «Оковы Хелота» были кораблем работорговцев. Я должна была их остановить. Я не жалею об этом.
— Хорошо, — сказал он. — Это должно сделать наше короткое сотрудничество максимально приятным. Хотите еще воды?
Бриа кивнула, и Фетт принес стакан. В этот раз ее не пришлось упрашивать. Бриа пыталась вспомнить свои тренировки и что нужно делать при захвате в плен. Она была не в униформе, а значит, у нее не было средства закончить свои страдания. Кроме того, она была далеко от Нал Хутты или Илезии... за это время многое может случиться. Она решила потянуть время и поддерживать разговор с Феттом, если сможет. Все ее инструкции говорили о том, что чем больше захватчик будет относиться к пленнику как к реальной личности, тем легче станет плен и тем больше шанс, что он потеряет бдительность.
Бриа также понимала, что шанс на то, что Боба Фетт допустит промашку, невероятно мал. И все же ей больше ничего не оставалось делать, ведь так?
Она старалась не смотреть на тела, укрытые простынями в углу.
— Знаете, — сказала она. — Я много о вас слышала. Мне интересно, все ли, что о вас говорят, правда.
— Например?
— Что. у вас собственный кодекс чести. Вы превосходный охотник, но не головорез. Вы не находите удовольствия в причинении боли.
— Это так, — сказал он.
— Что вы думаете об Империи? — спросила она, пока он начал проверять тяжелый чемодан, который приволок в комнату. Она мельком заметила его знаменитый шлем.
— Империя — морально падшее, но законное правительство.
— Морально падшее? — спросила она, склонив голову набок. — В каком смысле?
— В разных.
— Назовите хоть один.
Он бросил на нее взгляд, и она подумала, что он велит ей заткнуться, но через секунду он ответил:
— Рабство. Антиморальное явление, унизительное для всех сторон.
— Именно! — воскликнула Бриа. — Значит, у нас есть что-то общее. Мне тоже не нравится рабство. Я была рабыней, и это было ужасно.
— Знаю.
— Вы много знаете обо мне, полагаю.
— Да.
Бриа облизнула губы.
— Вы знаете, что Тероенза и тот, кто сейчас возглавляет Бесадии, планируют убить меня каким-нибудь долгим и ужасным способом, верно?
— Да.
Бриа кивнула и задержала на нем проникновенный взгляд.
— Раз вы так много знаете обо мне, вы знаете, что у меня есть отец, верно?
— Да.
— Тогда, может быть... Я знаю, это покажется необычным, но учитывая обстоятельства... может быть, вы согласитесь... — Бриа остановилась, справляясь с собой. Происходящее, наконец, стало доходить до нее, и она понимала, что из этого ей не выбраться.
— С чем?
Она глубоко вздохнула.
— Я не видела своего отца много лет. Мы всегда были близки. Моя мать и брат немного для меня значат, но отец... — Бриа пожала плечами. — Вы понимаете. Когда я вступила в сопротивление, я знала, что видеться с ним будет слишком опасно. Слишком опасно для нас обоих. Но я находила способы — безопасные способы — давать ему знать, что я жива. Пару раз в год он получает сообщения всяческими окольными путями. Просто «Бриа в порядке». Вот так...
— Продолжайте, — в голосе охотника не было ни малейших эмоций.
— В общем... Я не хочу, что он продолжал ждать послания от меня. Не могли бы вы... сообщить ему, что я мертва? Он много значит для меня. Он хороший человек, порядочный человек. Он платит имперские налоги, он честный гражданин и все прочее. Поэтому... если я дам вам его имя и местонахождение, не могли вы просто передать послание? Бриа мертва. И все.
К удивлению Брии, Боба Фетт кивнул.
— Хорошо. Я все сделаю.
Охотник замолк при звуке дверного сигнала. Бриа подпрыгнула, а Боба Фетт вскочил на ноги единым звериным движением.
Сигнал раздался снова. Приглушенно, из-за двери, Бриа услышала:
— Бриа? Здравствуйте, это я, Ландо!
— Калриссиан, — тихо произнес Боба Фетт.
Охотник быстро включил поглотитель на полную мощность. Подойдя ко входу, он открыл дверь, прячась за ней.
— Ландо, нет! — крикнула Бриа. — Уходите!
Звукопоглотитель впитал звуки и погасил их.
Вместо того чтобы наполнить комнату, крик вышел не громче шепота. Сжимая в руках цветы и бутылку вина, Ландо воодушевленно шагнул в каюту Брии Лаввал.
— Простите, я опоздал на несколько минут, — начал он. — Цветочный магазин был закрыт, и мне пришлось...
Калриссиан недоуменно умолк, расширившимися глазами глядя на Брию, сидящую на полу у кресла со связанными за спиной руками, затем на укрытую простынями кучу в углу. Он попятился, поняв, что только что сделал очень большую ошибку.
Дверь захлопнулась у него за спиной.
— Что происходит? — требовательно спросил Ландо, но голос вышел тихим и приглушенным.
Проследив за взглядом Брии, игрок развернулся и обнаружил смотрящего на него аномида.
— Рад снова тебя видеть, Калриссиан, — сказал аномид. — Тебе повезло, я никогда не смешиваю работу и удовольствие.
— Что... — начал Ландо, потом заметил большой чемодан, лежащий раскрытым на полу. Его темные глаза округлились.
— Фетт... — сказал он.
— Да, — ответил охотник. — И хотелось бы, чтобы это было последнее слово, которое я от тебя слышу, Калриссиан. Я здесь не за тобой. Посодействуешь — оставлю тебя в живых. Ты можешь пригодиться.
Ландо не стал возражать. Он покорно опустил вино и цветы. Через несколько секунд он сидел в нескольких метрах от Брии, также крепко связанный и прислоненный спиной к дивану.
Боба Фетт не спускал с Брии глаз.
— Завтра, когда мы приземлимся на платформу Нал Хекки, вы и я покинем «Королеву». Я буду вооружен, но ничем из того, что может обнаружить визуальная проверка или охрана. Вы будете все время держаться рядом, справа от меня, и молчать. Понятно?
Она кивнула.
— Да. Но как насчет Ландо? — нотка страха за него в ее голосе заставила игрока посмотреть на нее с благодарностью.
— Жизнь Калриссиана зависит от вас, Бриа Тарен. Если вы дадите мне слово, что вы не поднимите тревогу, я оставлю его здесь, связанным и с кляпом, но живым.
Бриа вскинула брови.
— Вы поверите моему слову?
— А почему нет? — спросил он с оттенком насмешки. — Вы цените жизни невинных больше, чем собственную. Я знаю таких, как вы. Но чтобы быть уверенным... прежде, чем мы уйдем, я снабжу Калриссиана дистанционно управляемым детонатором. Если у нас возникнут проблемы, дроиды-уборщики соскребут его останки со стенок.
Ландо мучительно сглотнул. Бриа посмотрела на игрока и ободряюще улыбнулась.
— Вы не ошибаетесь на мой счет. Я даю слово, что не создам проблем.
— Хорошо, — ответил Фетт. — А сейчас...
Слова охотника прервал оглушительный вой аварийной сирены, разнесшийся по «Королеве Империи». Ландо резко выпрямился, его глаза расширились. Через пятнадцать секунд вся «Королева» подпрыгнула — иначе это было не назвать. Огромный корабль мотало, как щепку в штормящем море. У Ландо скрутило желудок, и он упал на бок. Он посмотрел на Брию, которой удалось удержаться прямо, — она сглотнула, борясь с тошнотой.
— Что происходит? — выдохнула она.
Ландо, помня приказ Бобы Фета сохранять молчание, попытался подняться.
— Мы вышли из гиперпространства, — сказал Фетт. — Защитные системы, должно быть, обнаружили скачок гравитации и сработали автоматически.
Ландо мысленно поаплодировал охотнику за сообразительность, пытаясь перекатиться и сесть. Это было нелегко, учитывая связанные за спиной руки.
— Отчего это могло произойти? — сказала она. — Сбой в двигателях?
— Возможно, — сказал Фетт. — Но больше похоже на атаку.
— Но зачем имперцам нападать на круизный корабль? — спросила Бриа.
Ландо подумал о том же самом, но не смог придумать ответ. Бриа нахмурилась, сосредоточившись на напряженной вибрации корабля.
— Вы правы, — сказал она. — Мы попали в луч захвата.
Схватив чемодан, охотник утащил его за декоративную ширму, украшавшую одну из стен роскошной каюты. До Ландо доносился слабый шорох скидываемой одежды.
Игроку удалось поймать взгляд Брии и одними губами он проговорил:
— Верьте мне, госпожа Бриа. Когда я найду выход, следуйте за мной.
Ему пришлось повторить это несколько раз, прежде чем она понимающе кивнула и ответила ему дрожащей улыбкой. Через пару минут появился охотник, снова облаченный в мандалорскую броню. Он держал в руках бластерную винтовку, и внешне это было единственным заметным оружием, но Ландо по опыту знал, что охотник представлял из себя ходячий тайный арсенал. Подойдя к Брии, он снял путы с ее лодыжек, затем проделал то же самое с Ландо.
— Вы двое идете со мной, — сказал он. — И... Калриссиан... запомни. Ты можешь пойти в расход. Госпожа Тарен... если вы что-то предпримете, Калриссиан умрет. Ясно?
— Да, — сказала Бриа.

Предыдущая страница 16 Следующая страница


17 Энн Криспин

Ландо кивнул, ему удалось встать на ноги без чужой помощи, несмотря на связанные руки. Боба Фетт с гротескным джентльменством помог Брии подняться. Она немного попереступала с ноги на ногу в своих туфлях на шпильках, разминая ноги и морщась от мурашек.
Фетт подобрал звукопоглотитель и отключил его, запихнув в карман брюк. Теперь Ландо мог слышать звуки выстрелов, крики и топот ног. Система публичного обращения прогрохотала:
— Всех пассажиров... просим сохранять спокойствие и оставаться в своих каютах. На борт проникли захватчики, но наш экипаж работает над восстановлением порядка. Мы известим вас об изменении ситуации. Пожалуйста, сохраняйте спокойствие. Всех пассажиров...
«Конечно, — подумал Ландо. Они восстановят порядок... еще бы.…» Игрок бросил взгляд на Брию, она посмотрела на него и слегка пожала плечами.
Они дошли до двери, и Фетт сделал Ландо знак.
— Открой ее.
В коридоре творился полный хаос. Им пришлось подождать в проходе, пока орущая толпа пассажиров, одетых, большей частью, в ночные пижамы и сорочки, пронеслась мимо. Фетт посмотрел на маленькое, с ладонь размером устройство, которое держал в руке.
— Поверните направо, — велел он.
Ландо и Бриа подчинились. Игрок обнаружил, что со связанными за спиной руками идти удивительно трудно. Это мешало равновесию.
Несколько раз им приходилось отступать в проходы, пропуская очередную толпу бегущих с воплями пассажиров. Теперь, когда они приближались к транспортным палубам, звуки выстрелов становились все ближе.
Они оставили позади пассажирские каюты и проследовали по серии самодвижущихся дорожек, на которые их направлял Фетт. Судя по звукам, наиболее напряженная битва шла около посадочных площадок. Когда они приблизились к палубе челноков, они увидел распростертые тела, заполнявшие коридор; большинство из них были одеты в униформу экипажа лайнера. Некоторые тела принадлежали пассажирам, но ни на одном не было униформы имперцев. Бриа посмотрела на Ландо, пока они пробирались по коридору. Он был удивлен ее спокойствию в таком побоище — большинство людей от вида мертвых тел впадали в панику.
Ландо напрягал зрение, стараясь разглядеть напавших, но пока что им не попалось никого. Он облизнул сухие губы, зная, что даже со связанными руками он должен предпринять что-либо прежде, чем они трое окажутся на борту челнока. В челноке у них не будет шансов. Он искоса глянул на коллегу по несчастью, оценивая ее способность к действиям, если бы он что-то предпринял.
На какой-то миг он задумался, почему за этой очаровательной молодой женщиной — на вид ей было немногим больше двадцати пяти — гонялся Боба Фетт. Должно быть, она не та, кем кажется, и пока что его наблюдения это подтверждали. Большинство людей перед лицом самого устрашающего охотника в Галактике съежились бы до сгустка протоплазмы. Но Бриа явно была не из тех...
Они завернули за угол коридора, ведущего к взлетной палубе, и нос к носу столкнулись с абордажной командой. Ландо замер, Бриа чуть позади него — перед ними стояло двенадцать-тринадцать отталкивающего вида типов, одетых в кричащие, безвкусные, несочетаемые одежды, смертельно оскорбляющие безупречный вкус Ландо. Они были увешаны яркими драгоценностями.
Бриа прошептала:
— Пираты!
Все вдруг встало на свои места, и Ландо ясно понял, что произошло с «Королевой». Он видел этот трюк и раньше. Пираты выдернули «Королеву» из гиперпространства, поместив крупный астероид в реальные координаты, соответствующие ее гиперпространственному положению. Гравитационная тень астероида заставила сработать противоаварийные системы гипердвигателей, резко вернув «Королеву» в реальное пространство. Дерзкий и хитроумный план — и для его осуществления требовались большие корабли. Большие корабли и отчаянный лидер. Впервые Ландо ощутил проблеск надежды. Иначе быть не может. Никто иной не осмелится напасть на крупный корабль таких размеров...
— Другим путем! — крикнул Боба Фетт, и пленники послушно развернулись. Ландо и Бриа попытались идти бегом, но если Ландо думал, что идти со связанными руками тяжело, то он и не представлял, насколько труднее будет так бежать. Каждую секунду ему казалось, что он упадет, и Боба Фетт тут же пристрелит его за неуклюжесть.
Неловко, вприпрыжку двое пленников спешили по коридору, подгоняемые Бобой Феттом. Но когда они достигли следующего поворота, Ландо заметил яркий цветной блеск. Еще пираты!
— Стоять! — рявкнул Боба Фетт, механические динамики сделали его голос вдвойне резким.
Охотник быстро толкнул Брию в проход, затем подтащил Ландо и поставил перед ней как щит.
— Не двигайся, Калриссиан, — прошипел Фетт и вышел вперед, показавшись полностью.
Топот бегущих ног приближался, и вскоре с противоположных сторон коридора почти одновременно появились обе группы пиратов. Боба Фетт, проверявший свое вооружение, напрягся, готовый к бою.
«Сколько их там? Двадцать шестъ? Тридцать? Может быть, больше...» — гадал Ландо.
Обе банды приблизились, неуверенно замедлив шаг. Ландо их не винил. Даже при таком раскладе он не хотел бы оказаться тем, кто первый выстрелит в Бобу Фетта. Как бы ни случилось, охотник может забрать с собой многих.
— В чем дело? — послышался знакомый сильный альт позади одной из команд. Ландо выпустил вздох облегчения. — Боба Фетт, во имя всех богов Бараба, что ты здесь делаешь?
— Охочусь за наградой, — ответил охотник. — Мне нечего с тобой делить, капитан Рентал. Я заберу свою жертву и челнок и уйду.
Ландо набрал воздуху в легкие и крикнул:
— Дрея! Это я... Ландо! Эй, рад видеть... — дыхание Ландо со свистом вырвалось из груди, когда охотник молниеносно шагнул назад, и приклад его винтовки врезался игроку в солнечное сплетение. Тот с хрипом согнулся пополам.
Ряды пиратов медленно расступились, и появилась Дрея Рентал — их капитан и бывшая подружка Ландо. Она была крупной коренастой женщиной лет сорока пяти, с волосами, модно выкрашенными серебряными и золотыми прядями, светлой кожей и самыми ледяными серыми глазами, которые Ландо когда-либо видел. Рентал была одета в абсолютно дикий наряд: красные полосатые чулки, фиолетовая юбка, подоткнутая сбоку, розовая шелковая блузка и бронежилет сверху. Короткие, торчащие во все стороны волосы были прикрыты невообразимым беретом, с которого свисало длинное оранжевое перо.
Ландо мучительно попытался распрямиться. Он хотел помахать ей, но руки, разумеется, были связаны. Кроме того, Боба фетт, вероятно, мигом пристрелит его за такое безрассудство. Рентал оглядела их и сказала:
— Ландо, ты никогда не говорил, что за тебя объявлена награда.
Вообще-то Ландо знал о нескольких наградах за свою голову, но это было в имперском пространстве.
—Нет никакой награды, Дрея, — проговорил он хрипло, сбившись с дыхания. — Я просто оказался... не в том месте... не в то время.
Рентал перевела взгляд на охотника.
— Фетт, это правда? За Калриссиана нет награды?
Помедлив, охотник ответил.
— Правда. У меня с Калриссианом старые счеты, но это... личное.
На долгий миг Дрея Рентал задумалась.
— В таком случае, Фетт, ты, должно быть, не будешь возражать против того, чтобы отпустить его. Ландо имеет некоторое... значение для меня. Я буду плохо спать, если позволю тебе забрать его. Вот что я тебе скажу... отпусти его, а я позволю тебе взять челнок, спокойно и гладко.
Боба Фетт кивнул.
— Очень хорошо, — не поворачивая головы, он произнес: — Калриссиан... иди. Мы еще встретимся... когда-нибудь.
Ландо почувствовал, как Бриа отодвинулась, давая ему место пройти. Игрок более всего жаждал оказаться в безопасности — рядом с Дреей и ее шайкой, но вместо этого, он услышал собственный голос:
— Нет, Дрея. Я не пойду без госпожи Лаввал. Ты не можешь позволить Фетту забрать ее.

* * *

Бобу Фетта непросто было застать врасплох, но он слушал слова Ландо Калриссиана с удивлением — почти опешив. По его мнению, Калриссиан всегда был. не более чем щеголеватый трус. Охотник посмотрел на игрока, оценивая, не пустая ли это болтовня, но по решительному выражению его лица было видно, что дело действительно так — без Брии он не уйдет.
Взгляд Фетта вернулся к Дрее Рентал. Что значил для нее Калриссиан? Было очевидно, что игрок был ее давним возлюбленным. Но Рентал была практичной женщиной. Нельзя дорасти до лидера одного из крупнейших пиратских и наемных флотов, не будучи прагматичным и безжалостным. Может быть, Рентал просто прирежет Калриссиана за его глупую выходку — да еще ради другой женщины!
Рентал посмотрела в глаза Калриссиану и вздохнула.
— Ландо, дорогой, ты красавчик и хороший танцор, но ты многого от меня хочешь. Почему я должна беспокоиться об этой девице? Она твоя новая подружка?
— Нет, —сказал Калриссиан. — Между нами ничего нет, Дрея. Но Бриа — подруга Хэна Соло. Он рисковал своей жизнью ради спасения твоих истребителей и «Кулака Рентал», чтобы их не разнес «Миротворец» во время битвы при Нар Шаддаа. Кажется, ты кое-чем обязана ему.
И снова Фетт был удивлен. Бриа Тарен и Хэн Соло? Очевидно, это были дела давних дней, так как Фетт следил за ее действиями больше года, и за это время она ни разу не контактировала с Соло.
Рентал поморгала.
— Бриа? Ее зовут Бриа? Как корабль Соло? Это та Бриа?
Калриссиан кивнул.
— Да. Это та Бриа.
Дрея Рентал скривила лицо и выругалась.
— Ландо... ты просто обожаешь усложнять мне жизнь, не так ли? Да я же из тебя всю душу вытрясу, приятель. Хорошо... ты прав, долг есть долг, — сунув руку под жилет, она вытащила увесистый мешочек. — Драгоценности и кредитные чеки, Фетт. Здесь должно быть больше пятидесяти тысяч. Отпусти их обоих и можешь забирать челнок. Я не хочу драки... но я не позволю тебе уйти с ними.
Боба Фетт оглядел плотные ряды пиратов, оценивая шансы на битву. Тридцать два головореза - не слишком приятный расклад. Защиты брони, возможно, хватит на то, чтобы ему сбежать, но Бриа Тарен носила открытое вечернее платье. Ее непременно ранят, а то и убьют в любой перестрелке. А награда полагается за ее доставку живой и невредимой.
Боба Фетт посмотрел на внушительно вооруженных пиратов, потом на Брию Тарен и ощутил крошечную вспышку чувства, в котором он с отвращением узнал облегчение. Ни сегодня, ни завтра Бриа Тарен не умрет в мучениях, пока мерзкий верховный жрец Илезии будет потирать свои крошечные ладошки и хихикать от радости.
Фетт сделал глубокий вдох.
— За нее назначено сто тысяч, — сказал он.
— У-у! — Рентал посмотрела на Брию. — Дорогуша, что, во имя кашииских демонов, ты натворила? Ну что ж, Фетт, кровопийца, — повернувшись к своей банде, она раскрыла мешочек и протянула им. — Вперед, ребята. Я отдаю свои пятьдесят процентов добычи прямо сейчас. Давайте сюда.
Лишь благодаря репутации Рентал возражений не последовало. Пираты начали рыться в своих карманах и кошельках, и скоро мешок Рентал был полон.
Она повернулась и бросила его охотнику. Фетт легко поймал его, прикинул в руке и подчинился неизбежному. Выкуп за Брию Тарен был весомым.
Охотник отвесил кивок Ландо и сказал:
— В другой раз, Калриссиан.
Игрок блеснул зверским оскалом.
— Буду ждать с нетерпением.
Затем Боба Фетт кивнул Брии.
— До встречи, миледи.
Она выпрямилась, и охотник должен был признать ее спокойствие.
— Надеюсь, что нет. Я буду осмотрительна.
Боба Фетт повернулся к Рентал и сказал:
— Взлетная палуба в той стороне.
— Верно, — сказала капитан. — Мальчики, пропустите господина Фетта к взлетной палубе. Мы же не хотим иметь с ним проблем, правда?
Подчинившись, они расступились, давая охотнику дорогу.
С могильно-мрачным достоинством Боба прошествовал мимо их рядов. Пираты на взлетной палубе также уступили ему дорогу. Выбрав корабль, Боба Фетт забрался внутрь, проверил приборы, дал сигнал на вылет, проследив, чтобы путь перед кораблем был чист. Мгновения спустя, охотник улетел в черноту космоса.
В одиночестве.

* * *

У Брии голова кружилась от неожиданного поворота событий. В одно мгновение она уже считала себя трупом, а в следующее — сидела в безопасности на флагмане пиратов. «Бдительность Рентал» была огромным судном, в два раза больше корвета-мародера Брии. Легкий имперский крейсер класса «каррак» достался Дрее Рентал как трофей в битве при Нар Шаддаа. В сочетании с ее кореллианским корветом под названием «Кулак Рентал» и эскадрильями Y-вингов флот пиратской королевы был поистине впечатляющим.
— Как только я узнал, что нас захватили пираты, я тут же понял, что это банда Дреи, — сказал ей Ландо, когда пираты доставили их челнок на флагман, пока Рентал завершала свою абордажную операцию на «Королеве». — Я уже видел, как она проделывала этот трюк с гравитационной тенью астероида. Только у Дреи хватило бы духу и средств взяться за нечто таких масштабов, как «Королева».
Бриа посмотрела на игрока.
— Ландо, я очень благодарна вам... Вы вступились за меня, хотя и не были обязаны. Это требует большой смелости.
Ландо обворожительно улыбнулся.
— А что еще я мог сделать? Вы слишком очаровательны, чтобы позволить вам достаться Бобе Фетту.
Бриа рассмеялась.
— Вообще-то меня волновал не Боба Фетт. Больше... те, кому я была нужна. Грязная компания. По сравнению с ними Боба Фетт — джентльмен и академик.
Она замолчала, потом ткнула большим пальцем в сторону, где должна была быть «Королева Империи».
— Что будет с пассажирами? Рентал... — она помедлила... — торгует рабами?
Ландо покачал головой.
— Дрея? Нет. Ей нужны быстрые деньги. Работорговля — слишком хлопотно для нее. Она заберет ценности, обчистит корабль, может быть, возьмет несколько пленников ради выкупа. Как только выкуп будет заплачен, она вернет их невредимыми. Дрея — деловой человек. Она беспощадна, когда ситуация того требует, не поймите меня неправильно, но она не работорговец.
Она смерила его взглядом, Ландо протянул к ней ладонь и взял за руку.
— Верьте мне, госпожа Бриа. Я не стану вам лгать.
Бриа кивнула, потом заметно расслабилась.
— Я верю вам, Ландо, — сказала она. — Как же иначе, вы же защитили меня от Бобы Фетта. Я удивлена, что вы сделали это.
Ландо покачал головой, криво улыбнувшись.
— Иногда я удивляю даже самого себя.
— Дрея Рентал отвезет нас на Нар Шаддаа?
— О да, — сказал Ландо. — Вы направляетесь в «Замок удачи», верно?
Она помедлила, посмотрела на него искоса, потом сказала:
— Ну... вообще-то, я не об этом волнуюсь. С Нар Шаддаа я возьму челнок до Нал Хутты. Мне нужно попасть на очень важную встречу.
Ландо вскинул брови.
— Что же за дела вынуждают такую милую барышню, как вы, посетить кучку таких дурно пахнущих бандитов, как хатты?
Она тоже криво улыбнулась.
— Что ж…
Ландо немного подождал, но больше она ничего не сказала. Он тронул ее за руку.
— Бриа... вы действительно можете доверять мне. Я хочу быть вашим другом.
Она глубоко вздохнула.
— Я должна поговорить с Джилиак Хатт. Мне потребовалось немало усилий, чтобы уговорить ее провести встречу со мной, но она, наконец, согласилась. У меня к ней... деловое предложение.
Ландо нахмурился.
— Тогда вам действительно придется взять челнок до Нал Хутты. Джилиак стала матерью в прошлом году, и с тех пор, полагаю, не была на Нар Шаддаа.
Бриа кивнула.
— Я пойду, куда потребуется, и поговорю, с кем будет нужно, — она посмотрела на Ландо. — Как я понимаю, Хэн живет на Нар Шаддза? — она не могла скрыть проблеска надежды в голосе.
Ландо сочувствующе качнул головой.
— Боюсь, вы опоздали. Хэн улетел в Корпоративный сектор около года назад, и с тех пор его не видели. Я не знаю, вернется ли он или нет.
Бриа закусила губу.
— Ох, — через секунду она подняла глаза и кивнула. — Ну что ж, раз так. Я все равно не уверена, что он захотел бы меня увидеть.
Ландо снова улыбнулся.
— Я не могу представить мужчину, который не захочет увидеть вас. С его стороны было глупо отпустить вас, если хотите знать.
Бриа усмехнулась.
— Уверена, Хэн бы с вами не согласился.
В это время их челнок приземлился в посадочном доке «Бдительности». Подобрав юбку, Бриа встала с кресла. Ландо с серьезным видом подал ей руку, чтобы проводить по трапу.
— Кстати, — заговорил он, — каким образом вам удалось заработать такую награду за вашу прелестную голову?
Она покачала головой.
— Ландо, это очень-очень долгая история.
Он кивнул.
— Не сомневаюсь... но Дрее потребуется еще пара часов, чтобы разобраться с «Королевой», так что у нас полно времени.

Предыдущая страница 17 Следующая страница


Хэн Соло и Мятежный Рассвет 18

— Знаете, многое я просто не могу рассказать вам, — помедлила она.
Он улыбнулся.
— Почему я не удивляюсь? Знаете что... Я раздобуду вина, а вы мне расскажете то, что не секретно. Идет?
Она рассмеялась.
— Идет.

* * *

Хэн Соло медленно проснулся и попытался открыть глаза, саднившие, слово от песка, и справиться с невыносимой атакой дневного света. Голова гудела, как сломанный двигатель, во рту было хуже, чем в кормушке у банты. Он застонал и перекатился на живот, заслоняя глаза от жуткого солнца.
Через несколько минут ему удалось сесть, держась за голову, в которой пребывала лишь одна мысль: какого черта он устроил прошлой ночью вечеринку. Одну из многих в долгом ряду...
У него имелись смутные воспоминания, что это было весело — очень весело. Полубессознательно он потянулся за рюкзаком, нашарил лекарство от головной боли и всухую проглотил его. Затем лег обратно на кровать и несколько минут лежал с закрытыми глазами и не двигаясь, пока оно не начало действовать и головная боль отступила.
Полностью открыв глаза, он оглядел погруженную в полумрак комнату — следы разбросанной еды, бутылок и прочий беспорядок показывали, что вечеринка удалась. Как же звали ту девушку? Вспомнить это ему не удалось.
Но время они провели, очевидно, очень неплохо.
Уже несколько недель Хэн жил на широкую ногу — за счет кредиток, которые поучил от казначея государственного корабля Эспо. Смутно он сознавал, что запасы кредиток стали заметно меньше, чем были несколько недель назад, когда он попрощался с Фиоллой.
Он вспомнил о ней, пожалев, что ее сейчас нет рядом. Но когда он собирался покинуть Корпоративный сектор, она купила билет домой, сказав, что должна вернуться к работе и к повышению, которое рассчитывала получить за выслеживание того работорговца.
С тех пор Хэн и Чуи побывали по меньшей мере на пяти разных планетах. Хэн мутным взором посмотрел на солнечный свет, пробивавшийся из-под занавески гостиничного номера. На фоне белой ткани тот имел слегка оранжевый оттенок. Так какой же это все-таки мир? Вспомнить он не мог, как ни старался. Поднявшись, он отправился в ванную. Головная боль теперь была под контролем, и он начинал чувствовать голод. Встав под душ, он позволил горячей воде стекать по телу и с шумным выдохом прислонился к выложенной плиткой стене...
На мгновение он обнаружил, что думает о доме и о том, как у всех дела. Может быть, пора вернуться на Нар Шаддаа, пока у него еще остались деньги?
На него нахлынули мысли о друзьях. Ярик, Мако... и Ландо, конечно. Как живет Ландо в эти дни? Нашел ли он корабль на замену «Соколу»?
И как там Бриа?
Хэн вздохнул. Может быть, когда он вернется в имперское пространство, он попробует разыскать ее.
«Да, верно, — подумал он. — Это будет совсем просто. Всего лишь найти секретный штаб кореллианского сопротивления, ввалиться туда и потребовать встречи со старой подругой... и заработать выстрел между глаз. Именно так, Соло...»
Почувствовав себя немного лучше, Хэн выключил воду и пошел одеваться. Он решил раздобыть что-нибудь поесть, потом отправиться обратно за «Соколом» и Чубаккой. Пора покидать эту планету... как бы она ни называлась.

9. ПРЕДЛОЖЕНИЯ И ОТКАЗЫ

Джабба расположился вместе с тетей в зале аудиенции на Нал Хутте, глядя на выступление Брии Тарен перед кланом Десилийк. Он должен был признать, женщина хорошо говорила... для человека:
— Всемогущая Джилиак, — Бриа поклонилась ей с распростертыми руками. — только подумайте, какие возможности это открывает для вашего клана. Если Десилийки просто обеспечат наши силы амуницией и топливом, кореллианское сопротивление гарантирует, что Илезия больше не помешает вам. Разве вы не желаете лицезреть падение Бесадии? За такую скромную цену! Мы предоставим свои войска, оружие, корабли...
— Но вы заберете спайс, хранящийся на складах, — по-хаттски сказала Джилиак. Их протокольный дроид, К8НР, мгновенно перевел слова главы хаттов. Репульсорное кресло Джилиак слегка качнулось, когда она наклонилась вперед, чтобы пристально взглянуть на командира повстанцев. — Все, о чем вы говорите, подразумевает наши вложения в это... А нам нужна выгода…
Бриа Тарен покачала головой.
— Если мы примем этот риск, мы получим спайс, Ваше превосходительство. На то, чтобы вести сопротивление, требуются большие расходы. Мы не можем просто так уничтожить ваших врагов и не получить ничего взамен.
Мысленно Джабба согласился с ней. Почему Джилиак была так упряма?
Впервые за этот вечер Джабба заговорил — на общегалактическом, которым он владел, но редко использовал.
— Позвольте мне удостовериться, что я понимаю то, что вы предлагаете и что вы хотите от нас, коммандер.
Бриа повернулась к нему с легким поклоном.
— Разумеется, Ваше превосходительство.
— Первое, — Джабба начал загибать пальцы. — Десилийки предоставят вам средства на приобретение амуниции и топлива для штурма Илезии. Второе, Десилийки сделают так, чтобы жрецы т'ланда Тиль были уничтожены до атаки... верно?
— Да, Ваше превосходительство, — сказала Бриа.
— Зачем для этого вам нужны мы? — свысока спросила Джилиак. — Если ваша группа так эффективна, то вы должны справиться с кучкой жалких т'ланда Тиль.
— Потому что у нас будет гораздо больше шансов получить контроль над паломниками, если жрецы будут убиты, — ответила Бриа Тарен. — Для кажидика с вашими средствами не составит большого труда устроить это. В конце концов, по данным нашей разведки, на всей планете жрецов не более тридцати. Всего по три на каждую колонию в большинстве случаев. Кроме того... мы не хотим, чтобы нашим солдатам пришлось бороться с эмпатическими волнами т'ланда Тиль — нам нужно, чтобы они были сконцентрированы на битве.
— Ясно, — сказал Джабба. — Третье... взамен на наше снабжение и обещание уничтожить жрецов ваши отряды высадятся на планете и уничтожат фабрики Бесадии. Вы взорвете их, чтобы для Бесадии не осталось совершенно ничего, что они могли бы использовать для восстановления.

— Верно, Ваше превосходительство, — сказала командир повстанцев. — Мы берем этот риск на себя. Конечно, мы также заберем паломников и спайс со складов.
— Я понимаю, — сказал Джабба. — Ваше предложение заслуживает того, чтобы подумать над ним, коммандер. Мы...
— Нет! — Джилиак недовольно фыркнула и махнула рукой. — Мы услышали достаточно. Спасибо, но...
— Тетя! — громко сказал Джабба, потом понизил голос, когда Джилиак замолкла и с удивлением посмотрела на него. Он продолжил по-хаттски: — Могу я поговорить с тобой наедине?
Джилиак негромко посопела, потом кивнула.
— Хорошо, племянник.
Когда К8НР проводил Тарен из зала и попросил подождать их решения, Джабба сказал:
— Тетя, это слишком хорошее предложение, чтобы отказаться от него. Если бы мы взяли наемников, чтобы уничтожить илезианские предприятия, нам пришлось бы потратить намного больше того, что мы должны заплатить этим повстанцам. Это вышло бы... — он быстро произвел мысленные расчеты, — по меньшей мере в пять раз дороже. Мы должны согласиться.
Джилиак насмешливо посмотрела на своего племянника.
— Джабба, чему я тебя учила? Я говорила тебе, Десилийки никогда не должны поддерживать в войне какую-либо из сторон. Ты хочешь, чтобы мы присоединились к сопротивлению? Это политика может привести только к катастрофе!
Джабба сделал глубокий вдох и молча перебрал хаттский алфавит, прежде чем смог ответить.
— Тетя, я ни в коем случае не предполагаю нашего союза с этими повстанцами. Но мы можем и должны использовать их, чтобы поддержать собственные интересы! Эта женщина-человек и ее сопротивление — подарок судьбы. Бриа Тарен — идеальный лидер для этого налета.
— Почему? — Джилиак моргнула и уставилась на племянника.
Джабба выдохнул, резко и раздраженно.
— Подумай, тетя! Кто были те два человека, которые убили Завала и сбежали с Илезии много лет назад? Помнишь, я расследовал это дело после того, как Хэн Соло стал работать на нас?
Джилиак нахмурилась.
— Нет...
— Так вот, я его расследовал. Хэн Соло сбежал с Илезии на украденном корабле, доверху набитом сокровищами Тероензы, с любимой рабыней верховного жреца. Ее звали Бриа Тарен, тетя. Та самая женщина! У нее давние счеты с Илезией! Она ни перед чем не остановится, чтобы покончить с рабовладельческой планетой Бесадии.
Джилиак продолжала хмуриться.
— И что из того, что ей нужно свести личные счеты? Какая нам от этого выгода, племянник?
— Ничто не удовлетворит нужды Десилийков лучше, чем уничтожение этих проклятых спайсовых фабрик! Подумай об этом! Бесадии, униженные и разоренные! Вот в чем выгода!
Джилиак покачалась взад-вперед, глядя, выпуклыми глазами в пространство, словно пытаясь мысленно представить, как это сработает.
— Нет, — наконец, сказала она. — Это плохой план.
— Это хороший план, тетя, — настойчиво произнес Джабба, — и с небольшими доработками все может получиться. — После паузы он добавил: — При всем уважении, Джилиак, я не думаю, что ты хорошо подумала над этим
— Да? — Джилиак отклонилась назад и выпрямилась, возвышаясь над родственником. — Племянник, твое суждение ошибочно. Я была очень осторожна все эти годы, в отличие от тебя с твоим безалаберным родителем, который чуть не обанкротил Десилийков своими грандиозными планами и которому потом хватило глупости оказаться на этой грязной тюремной планете Киппе. Однако...
Джабба не любил, когда ему напоминали о Зорбе и его расточительных манерах.

— Тетя, я не мой родитель, и ты это знаешь! При всем уважении, я полагаю, что твой характер стал мягче, а аналитические способности ослабели. Мы должны покончить с Бесадии быстро, или сами будем уничтожены. Каковы твои конкретные возражения?
Джилиак заворчала, в углу ее дряблого рта появилась капля зеленой слизи.
— Слишком рискованно, слишком много неопределенностей. Люди недостаточно умны, чтобы можно было точно предсказать их поведение. Они с тем же успехом могут заполучить наши кредиты, а потом выдать нас Бесадии.
— Эти повстанцы слишком преданны своему делу, — сказал Джабба. — Ты права, ты не понимаешь людей, тетя. Эти солдаты и их командир достаточно решительны и глупы, чтобы рисковать собой ради этих жалких рабов. Таковы люди. Особенно, этот человек.
— Полагаю, ты их понимаешь? — фыркнула Джилиак. — Откуда проистекают такие глубокие познания, племянник? От полуголых танцовщиц, скачущих по твоей комнате?
Джабба начинал злиться всерьез.
— Да, я их понимаю! И я понимаю, что это не то предложение, которое стоит отбрасывать в сторону!
— Так ты хочешь, чтобы мы организовали убийство тридцати т'ланда Тиль ради кореллианского сопротивления? — сказала Джилиак. — Что, если это раскроется здесь, на Нал Хутте? Т'ланда Тиль поднимут бунт! Они наши двоюродные братья, племянник. А люди — ничто!
Об этом Джабба не подумал. Он помолчал, размышляя над этим аргументом.
— И все же я думаю, это можно организовать, — сказал он. — В конце концов, нам и раньше сходили с рук многочисленные убийства.
— Кроме того, — надувшись, сказала Джилиак, — я не хочу, чтобы илезианская компания была уничтожена. Что хорошего даст нам это в победе над Бесадии, если фабрики спайса будут разрушены?
— Мы можем построить другие фабрики, — сказал Джабба. — Все лучше, чем если Бесадии будут хранить там этот спайс и поднимать цены выше и выше!
Джилиак покачала головой.
— Я глава клана, и мое решение — нет. И покончим с этим, племянник.
Джабба попытался продолжить спор, но она отмахнулась от него и громко позвала К8НР и командира повстанцев. Дроид быстро сопроводил молодую женщину обратно в зал, учтиво прокомментировав ее смелость.
Джилиак метнула раздраженный взгляд на Джаббу и громко фыркнула.
— Итак, как я и говорила ранее, до того как меня перебили... — она многозначительно посмотрела на Джаббу, — мы ценим ваше предложение, но наш ответ — нет. Десилийки не могут рисковать, союзничая с сопротивлением в этом деле.
Джабба заметил, что на лице Брии Тарен отразилось разочарование. Она вздохнула, затем расправила плечи.
— Хорошо, Ваше превосходительство, - она сунула руку в карман униформы и что-то оттуда вынула. — Если вы когда-либо передумаете, можете связаться со мной...
Джилиак отмахнулась от предложенной визитки и недовольно покосилась на племянника, когда тот потянулся за ней. Взяв визитку, Джабба посмотрел на Брию.
— Я сохраню это, — сказал он. — Прощайте, коммандер.
— Благодарю вас за аудиенцию, Ваши превосходительства, — произнесла она с глубоким поклоном.
Джабба проводил ее взглядом и поймал себя на мысли о том, как восхитительно она бы выглядела в наряде танцовщицы. Эти огненные волосы, рассыпающиеся по обнаженным плечам. Это тренированное, прекрасно сложенное тело. Женшина обладала высоким ростом, но была стройной, даже изящной. Какая была бы танцовщица!
Джабба вздохнул.
— Джабба, — сказала его тетя, — мне не нравится, с каким неуважением ты сейчас отнесся к моему решению. Никогда не забывай, что мы, Десилийки, всегда должны представать едиными и сплоченными, когда обсуждаем дела с иными расами.
Джабба промолчал. Он все еще был очень зол, что тетя отказалась разглядеть такую прекрасную возможность, которую предлагала им Бриа Тарен.
«Если бы я был главой Десилийков, — подумал он, — мне бы не пришлось считаться с ее параноидальным консерватизмом. Иногда нужно рисковать, чтобы достичь больших целей. Материнство сделало ее слабой и глупой...»
Только тогда Джабба впервые понял, что, если бы не было Джилиак, он, Джабба Десилийк Тиуре, стал бы следующим главой клана. Ему не пришлось бы отвечать ни перед кем.
Джабба лежал, задумчиво двигая хвостом, потом бросил косой взгляд на тетю. Вдруг живот ее раскрылся, и оттуда выполз ребенок.
— Мамочкина прелесть! — воскликнула она. — Джабба, посмотри! Растет не по дням, а по часам!
Она заворковала с малышом. Джабба поморщился, скривился и поспешно удалился из зала, не в силах вынести это зрелище хоть секундой дольше.

* * *

Бриа Тарен подняла бокал вина, медленно отпила из него и улыбнулась своему спутнику.
— Это чудесно. Спасибо огромное, Ландо. Вы не представляете, как давно я не проводила вечер, где могла бы просто расслабиться.
Ландо Калриссиан кивнул. Бриа сегодня вернулась с Нал Хутты на Нар Шаддаа, после, как она выразилась, «разочаровывающей» беседы с главой Десилийков. Чтобы поднять ей настроение, игрок пригласил ее на ужин с филе нерфа в одно из лучших казино-отелей на Луне контрабандистов, «Замок удачи». Бриа была одета в платье бирюзового цвета под цвет глаз, спадавшее мягкими складками, а Ландо — в черно-алый костюм — «дань старым временам».
— Насколько давно? — спросил Ландо, медленно поворачивая в руках собственный бокал. — Думаю, быть командиром повстанцев — хлопотное дело. Почти так же, как и быть дамой моффа.
Она вскинула на него расширившиеся глаза, потом прищурилась.
— Как вы это узнали? Я никогда не говорила вам...
— Нар Шаддаа — криминальное гнездо Галактики, — сказал Ландо. — Торговец информацией был должен мне кое-что, и я спросил у него. Коммандер Бриа Тарен, верно?
Она сжала губы и кратко кивнула.
— Послушайте, — сказал Ландо, протянув руку и осторожно коснувшись ее ладони, — разве я не говорил, что вы можете мне доверять? Верьте мне. Я не питаю симпатий к Империи. Если бы я не был трусом до мозга костей, я бы и сам пошел в повстанцы. Я знаю много секретов, и я умею их хранить.
Она слегка улыбнулась.
— Кем бы вы ни были, вы не трус, Ландо. Никого, кто пошел против Бобы Фетта, нельзя назвать трусом. Вы хороший пилот, у вас ясный ум и своя голова на плечах. Вы бы моментально стали офицером. — Она помедлила, потом добавила более серьезно: — А что касается моффа Сарна Шильда... могу лишь сказать, что видимость бывает обманчива. Я выполняла миссию сопротивления, но я была не более, чем его спутницей на публике и его ассистентом, хотя он хотел, чтобы все думали иначе.
— Но, кроме того, вы шпионили за ним.
— Лучше сказать, собирала разведданные.
Он усмехнулся.
— Так куда же вы направляетесь завтра, когда покинете Нар Шаддаа?
— Я возвращаюсь к своей эскадрилье и своей следующей миссии... какой бы она ни была. Я лишилась двух старших офицеров... и превосходного бойца, — ее лицо помрачнело. — Фетт убил их мимоходом, словно раздавил насекомое.
— Вот поэтому он и есть самый опасный охотник за головами в Галактике, — заметил Ландо.
— Да... — она сделала еще глоток вина. — Это человек-армия. Как жаль, что он верен Империи. Он пригодился бы мне в бою!
Ландо посмотрел на нее.
— Для вас это значит больше, чем что-либо иное, не так ли? Победить Империю?
Она кивнула.
— Это моя жизнь, — просто сказала она. — Я отдам все, что имею и чем являюсь, чтобы осуществить эту мечту.
Ландо взял ломтик плоского хлебца, намазал его кашиикским лесным медом и откусил.
— Но вы уже посвятили годы этой цели. Когда Бриа Тарен получит возможность жить своей жизнью? Когда вы просто скажете «хватит»? Вы не хотите когда-нибудь обзавестись домом, семьей?
Она грустно улыбнулась.
— Последним, кто задал мне этот вопрос, был Хэн.
— Правда? Когда вы оба были на Илезии? Это было давно?
— Да, — сказала она. — Я так рада, что у меня появилась возможность поговорить с вами, выяснить, как у него дела. Знаете, Ландо, всего через несколько месяцев будет десять лет со дня, как мы впервые встретились. Мне с трудом в это верится... и куда ушло время?
— Куда и всегда, — ответил Ландо. — В центре Галактики есть огромная черная дыра, которая его засасывает.
Она пожала плечами и усмехнулась.

Предыдущая страница 18 Следующая страница


19 Энн Криспин

— Хорошее объяснение. Надо будет запомнить.
Ландо налил еще вина.
— Так или иначе, вы не ответили на мой вопрос. Когда будет время пожить для Брии?
Их взгляды встретились, и она пристально посмотрела на него сине-зелеными глазами
— Когда Империя будет повержена, а Палпатин мертв, тогда я подумаю о том, чтобы остепениться. Я бы хотела завести ребенка... когда-нибудь, — она улыбнулась. — Думаю, я все еще помню, как готовить и вести домашнее хозяйство. Моя мать провела достаточно времени, стараясь превратить меня в достойную будущую жену, а это включало множество инструкций о женских «обязанностях».
Ландо широко улыбнулся.
— Полагаю, ей бы несильно понравился ваш нынешний облик повстанца. Одета в военную форму и вооружена до зубов.
Она рассмеялась и закатила глаза.
— Бедная мама! Как хорошо, что она не может меня видеть, она бы в обморок упала от ужаса!
Официант подал им горячее, и они оба занялись тарелками.
— Ландо, это восхитительно, — произнесла Бриа. — С армейской едой не идет ни в какое сравнение.
Ландо улыбнулся.
— Это еще одна причина, по которой я не мог вступить в сопротивление, — сказал он. — Я люблю изысканную пищу. Не думаю, что вынес бы строгую диету из армейских пайков.
Она кивнула.
— Но вы удивитесь, насколько ко многому можно привыкнуть... при достаточной практике.
— Даже выяснять не хочу, — весело сказал Ландо. — Как я могу все это бросить? — он обвел рукой уютный ресторан и сверкающую суету игровых столов.
Она снова кивнула.
— Должна признать, я с трудом представляю вас в униформе повстанца.
— По крайней мере, без основательной перекройки, — сказал Ландо, и они оба рассмеялись.
— Вы когда-нибудь бывали в бою? — спросила она его более серьезно.
— О, разумеется, — сказал Ландо. — Я неплохой стрелок, да и пилот не последний. Я побывал в переделках там и тут. И, конечно, битва при Нар Шаддаа. Хэн, Салла и я были в гуще событий.
— Расскажите мне об этом, — попросила она. — Меня просто удивляет, что контрабандисты —такие независимые и непрошибаемые, какими я знаю большинство из них, — могут объединиться для битвы с имперским флотом.
Всегда готовый поведать о себе и своих приключениях благодарной публике, Ландо начал подробное повествование о том, как контрабандисты объединили силы с пиратским флотом Дреи Рентал и уничтожили орду имперских истребителей и несколько крупных боевых кораблей. Бриа слушала серьезно и внимательно, периодически задавая тактико-стратегические вопросы, побуждая его продолжать рассказ.
Наконец Ландо закончил говорить, они заказали десерт, и Бриа откинулась на спинку стула, пока официант забирал их тарелки.
— Потрясающая история! — сказал она. — Меня всерьез поразила дерзость и мастерство контрабандистов. Они все — превосходные пилоты, не так ли?
— Им нужно быть такими, чтобы уходить от таможенных кораблей Империи, — ответил Ландо. — Контрабандисты могут справиться почти с чем угодно — они проносятся сквозь астероидные поля, играют с туманностями и космическими бурями, они могут приземлиться на любую поверхность. Хорошего контрабандиста ничто не напугает. Я видел, как они сажали корабли, борясь с переменной гравитацией астероидов, едва ли крупнее их собственных кораблей. Смена гравитации, атмосферная турбулентность, песчаные бури, штурмы, тайфуны... все что угодно — они знают, как с этим справиться.
Бриа пристально смотрела на него.
— Конечно. Вполне естественно, что контрабандисты — самые опытные пилоты в Галактике,.. но они также и хорошие бойцы.
Ландо взмахнул рукой.
— О, как же иначе, когда имперцы так и норовят выскочить откуда ни возьмись и тут же открыть стрельбу. Конечно, в битве при Нар Шаддаа они сражались за свои дома и собственность, иначе большинство из них потребовали бы плату за свои услуги.
Она моргнула, словно ей в голову пришла неожиданная идея.
— Вы хотите сказать... думаете, контрабандисты могут наняться для участия в военных действиях?
Ландо пожал плечами.
— Почему нет? Большинство контрабандистов такие же, как пираты. Если они видят в чем-то приличную выгоду, большинство из них пойдет на все.
Она задумчиво потрогала нижнюю губу аккуратным ногтем. Ландо вдруг внимательно посмотрел на ее руку.
— Подождите, — сказал он, наклоняясь вперед, чтобы взять ее руку в свои и осторожно рассмотреть. — В чем дело, Бриа?
Она глубоко вздохнула.
— Эти старые шрамы? Сувенир с илезианских спайсовых фабрик. Обычно при выходе на публику я скрываю их косметикой, но я все потеряла на борту «Королевы», помните?
— Дрея пообещала мне, что вы все получите обратно, — сказал Ландо. — Я сказал ей номер вашей каюты. — Он выглядел смущенным. — Мне так неудобно, что я затронул это. Просто... вы небезразличны мне. И мне больно видеть их и знать, что вам пришлось пережить на той планете.
Она погладила его по руке.
— Я знаю. Очень мило с вашей стороны проявить заботу, Ландо. Но не обо мне вам следует беспокоиться. На Илезии каждый день умирают люди. Хорошие люди. Люди, которые заслуживают лучшего, чем жизнь в бесконечном мучении, голоде и жестокости.
Он кивнул.
— Хэн говорил со мной об этом однажды. Он чувствует то же самое... но мы едва ли можем что-то поделать с этим, ведь так?
Она гневно посмотрела на него.
— Мы можем, Ландо. И пока я дышу, я не брошу этих людей. Однажды я покончу с этим адом навсегда. — Неожиданно Бриа бесшабашно улыбнулась и в этот момент напомнила Ландо его отсутствующего друга. — Как сказал бы Хэн, «даже не сомневайтесь».
Ландо усмехнулся.
— Я только что подумал, что иногда вы напоминаете мне его.
— Хэн был большим примером для меня, — сказала она. — Он многому научил меня. Как быть сильной, смелой и независимой. Вы не поверите, каким я была бесхарактерным нытиком.
Ландо покачал головой.
— Не поверю.
Она посмотрела на свои шрамы. Они пересекали ее руки и предплечья, как паутина — тонкими белыми линиями на смуглой коже.
— Хэну тоже было больно смотреть на них, — негромко произнесла она.
Ландо некоторое время изучал ее.
— Он ведь единственный для вас, не так ли? — наконец, сказал он. — Вы все еще любите его.
Она сделала глубокий вдох и очень серьезно посмотрела на него.
— Он единственный, — уверенно сказала она.
Глаза Ландо слегка расширились.
— Вы хотите сказать... Единственный? Вообще?
Она кивнула.
— У меня была пара кандидатов. Но моя жизнь - в сопротивлении. И... — она пожала плечами, — честно говоря, после Хэна другие мужчины кажутся какими-то... блеклыми.
Ландо с сожалением рассмеялся, поняв, что несмотря на все его усилия и желания, сердце Брии принадлежало Хэну — и, скорее всего, будет принадлежать ему вечно.
— Что ж, по крайней мере, когда он вернется из Корпоративного сектора, я не получу в глаз за то, что вас увел, — сказал он. — Полагаю, на это можно взглянуть и с положительной стороны.
Она взглянула на него, улыбнулась, затем подняла бокал.
— Я предлагаю тост, — сказала она. — За человека, которого я люблю. За Хэна Соло.
Ландо поднял бокал и чокнулся с ней.
— За Хэна, — согласился он. — За самого везучего парня в Галактике...

* * *

Хэн Соло стоял посреди гостиной в доме Маллатобук на Кашиике и смотрел, как его лучший друг нежно баюкает малыша.
Они приземлились на родине Чуи всего около часа назад, по пути из Корпоративного сектора. «Сокол» был надежно укрыт в тайном доке в ветви врошира. В этот раз, для удобства Хэна, вуки подготовили несколько связанных из лиан лестниц, чтобы кореллианин мог вскарабкаться на деревья. Уже зная, что такое «куулаар», он наотрез отказался залезать в него.
Когда они сели, Хэн заметил что-то странное. Все вуки, которых они встречали по дороге, постоянно бросали на Чубакку многозначительные взгляды и подталкивали друг друга. Чубакка, казалось, не обращал на происходящее никакого внимания, так как ему не терпелось увидеть любимую жену. В конце концов, он не видел Маллу почти год...
А потом они вошли в дом Маллы и увидели ее, стоящую с маленьким свертком одеяла в руках. Чубакка встал, застыв в дверях, и на его мохнатом лице начало расцветать выражение невероятной радости.
Хэн почти что с силой вуки хлопнул своего друга по спине.
— Эй, поздравляю, Чуй! Ты же отец!
После нескольких минут восхищения ребенком (которого даже Хэн счел очень милым) Хэн отправился на кухню, чтобы дать Чуби время побыть наедине с семьей. Он порылся в холодильнике и нашел кое-чего перекусить, довольный, что Малла попросила его чувствовать себя, как дома.
Он сидел, слушая, как Чуи и Малла обсуждают имена для своего сына в соседней комнате, и мысли его вернулись к Корпоративному сектору и Тионской гегемонии и всем приключениям, которые он там пережил. Разбогатеть ему не удалось, это точно... но сложилось все не так уж плохо, по его мнению.
Он повстречал много запоминающихся личностей — иногда хороших, иногда не очень. И куда же без очаровательных женщин... Джесса, Фиолла,.. и Хасти......
Хэн улыбнулся воспоминаниям.
А потом были плохие парни. Те, которые пытались вытрясти из него кредиты или, того хуже, прикончить его. Серьезная компания... Плоово, Хиркен, Зларб, Магг, Спрэй... и Галландро. Крепкий орешек был этот Галландро. Было бы забавно выставить его на бой без правил против Бобы Фетта, с равным оружием. Галландро, вероятно, мог бы и одолеть охотника... хотя броня Фетта дала бы тому дополнительную защиту...
Хэн так и не мог решить, кто бы из них выиграл. Так или иначе, рассуждения об этом были напрасны, так как Галландро стал кучкой угольков на Деллалте, в «сокровищницах» Хсима.
А еще было здорово повстречать Роа и Бадури. Надо будет не забыть сказать Мако, что Бадури передавал ему привет...
Хэн с удивлением понял, что ему действительно не хватает Боллукса и Синего Макса. Он никогда не думал, что дроиды могут обладать такой яркой личностью. Он надеялся, что Скинкс хорошо обращается с ними обоими...
Кореллианин потрогал пальцем свежезалеченный ножевой порез на подбородке. У него так и не было времени, чтобы как следует его обработать, и на месте его остался заметный шрам. Он подумал, а стоит ли вообще его удалять...
«Не Ландо ли всегда утверждал, что женщины не могут устоять перед негодяем?» Именно поэтому игрок отрастил себе усы, утверждая, что это придает ему лихой пиратский вид. Хэн решил пока шрам сохранить. В конце концов, чем не тема для разговора... Он представил, как сидит в каком-нибудь излюбленном местечке на Нар Шаддаа и рассказывает захватывающую историю какой-нибудь хорошенькой восторженной девушке...
«Следующая станция — Нар Шаддаа, — подумал он. — Интересно, Джабба по мне соскучился?»

10. СОБЫТИЯ РАЗВИВАЮТСЯ

«Пошел вон! — Дурга Бесадии Тай закатил глаза и велел низкорослому убезийцу, играющему на колокольчиках, убраться из тронного зала. — Хватит!» Хаотичные переливы высоких нот были приятны на слух, но не могли придать ему сил сделать то, что он должен был сделать.
Месяц за месяцем, час за часом — текли бесцельно и приносили лишь разочарование. Ни одно предпринятое действие не приблизило его к ответу, кто организовал убийство его любимого родителя. Дурга уткнулся взглядом в пустую стену одного из металлических заслонов, опустившихся с потолка, чтобы отгородить комнату от потенциальных подслушивателей. Включив связь, Дурга с мрачным видом активировал и защитное поле. Ему не хотелось, чтобы кто-то знал о том, что он собирается сделать. Ни Зиер... Ни Осман, его дворецкий... никто.
После всех своих трудов и поисков Дурга не смог установить даже слабую связь между смертью Арука и Тероензей с Десилийками; на заговор между ними также ничто не указывало.
Час настал. Дурга немного поерзал, чтобы снизить напряжение. Его хвост дергался и извивался — для хаттов это было аналогом нервного хождения по комнате. «Если я буду достаточно осторожен, возможно, мне удастся спасти свою голову от петли, — сказал он себе. — Даже так цена может оказаться очень, очень высока. Но я не могу больше выносить неопределенность...»
Защитное поле было установлено, помещение изолировано. Дурга запустил последнее сканирование на безопасность, и не обнаружил ни одной лазейки для слежки или утечки информации. Активировав систему коммуникации, повелитель хаттов направил сигнал по самому защищенному каналу. «Может, Ксизора не будет на месте...» — подумал он почти с надеждой.
Но все было не так просто. Сигнал шел от одного подчиненного к другому, каждый подобострастнее предыдущего. Когда у Дурги начало возникать подозрение, что это просто замкнутый круг, над принимающим устройством сформировалась прозрачная фигура фаллиенского принца. Матово-зеленое лицо Ксизора слегка посветлело, когда он узнал вызывавшего. Он учтиво улыбнулся. «Была ли в этой улыбке доля лукавства?» Дурга велел себе не быть параноиком...
Теперь, когда он ввязался в это, отступать было некуда. Он склонил голову перед лидером «Черного солнца» и сказал:
— Принц Ксизор... приветствую вас.
Ксизор улыбнулся, и его глаза, еще более зловещие от проникавшего сквозь изображение света, обратились к хатту.
— О, господин Дурга, мой дорой друг. Сколько времени прошло... больше стандартного года. У вас все хорошо? Я уже начал снова о вас беспокоиться. Чему обязан честью говорить с вами?
Дурга собрался с силами
— Я в полном порядке, Ваше Высочество. Но у меня по-прежнему нет конкретных улик, указывающих на личность убийцы моего отца. Я поразмыслил над вашим предложением помощи в его обнаружении и хотел бы теперь принять его. Я хочу, чтобы вы использовали свои информационные и разведывательные сети, чтобы подтвердить или опровергнуть мои подозрения.
— Вот как... — сказал Ксизор. — Это крайне неожиданно, господин Дурга. Я думал, семейные обычаи обязывают вас обнаружить убийцу самому?
— Я пытался, — заметно напрягшись, признал Дурга. Ему не нравилось, что Ксизор теперь спорил с ним. — Ваше Высочество... однажды ранее вы предложили помощь «Черного солнца». Теперь я хотел бы принять ваше предложение... если цена будет приемлема, — добавил Дурга.
Ксизор кивнул и ободряюще улыбнулся.
— Господин Дурга... не беспокойтесь, я к вашим услугам.
— Я должен знать, кто убил Арука. Я заплачу вашу цену... в разумных пределах.
Улыбка Ксизора исчезла, и он выпрямился.
— Господин Дурга, вы ошибаетесь на мой счет. Деньги мне не нужны — только ваша дружба.
Хатт уставился на изображение, пытаясь понять, что же стоит за словесными играми принца.
— Простите меня, Ваше Высочество, но я предполагаю, что вам нужно нечто большее.
Ксизор вздохнул.
— Ах, друг мой, ничто не дается так просто, как мы бы этого хотели, верно? Да, есть кое-что, что я попрошу от вас. Простой жест дружбы. Как глава клана Бесадии, вы посвящены в информацию о планетарной обороне Нал Хутты. Я хотел бы иметь краткую сводку по вооружению и щитам, с точной их силой и расположением.
Фаллиенский принц улыбнулся, и на этот раз усмешка была более чем явной.
Дурга вздрогнул, но заставил себя справиться с нахлынувшим страхом и ужасом. Оборона Нал Хутты? Для чего ему это нужно? Не может же <Черное солнце> планировать атаку... или может?
Может быть, это было простой проверкой. Казалось маловероятным, что Ксизор что-то планировал... но нельзя было знать наверняка. Дурга вспомнил широкие, изрезанные реками земли за пределами его дворца. При наихудшем раскладе Нал Хутта была не так уж и нужна Бесадии; его клан мог обойтись без этой «сияющей жемчужины», давным-давно завоеванной ими. В конце концов, у них была илезианская система...
А что до остальных кланов — что ж, они в любом случае быстро становились врагами. Во многом благодаря этому официальному порицанию и миллионному штрафу...
Дурга посмотрел на уменьшенную копию портрета старого Арука, стоящего в маленькой нише его пьедестала, потом снова на голографическое изображение.
— Информация будет вашей, — сказал он, — но я должен знать.
Ксизор склонил голову.
— Как только она будет нами получена, мы предпримем все усилия, чтобы помочь вам, господин Дурга. Прощайте...
Дурга снова поклонился со всей искренностью, на которую был способен, и отключил связь. В желудке у него холодело, и обо всем этом у него было очень нехорошее предчувствие...

* * *

Ксизор отвернулся от коммуникационной консоли и обратился к Гури, уголки его четко очерченных губ тронула искренняя улыбка.
— Это было намного проще, чем я думал. Клин вбит глубоко, теперь Дурга и Бесадии в скором времени отколются от остальных хаттов. Интересно, что же таится в скользком сердце Дурги, что заставляет его предать весь свой род ради вкуса возмездия.
Гури посмотрела на него, спокойная, как всегда.
— Мой принц, ваше терпение наконец начало приносить плоды. Бесадии получили настолько сильное осуждение от всех кажидиков — это было неожиданно.
— Да, — ответил фаллиен, складывая руки и соединяя между собой длинные ногти, — Дурга не питает ни малейших симпатий к своим собратьям, если раньше таковые и были. Его скорбь и эмоциональная нестабильность дадут нам ключ к владениям хаттов. Это — и стремление Десилийков решать сложные проблемы простым способом. У тебя ведь есть доказательство, которое необходимо Дурге, не так ли, Гури?
Лицо дроида не изменилось.
— Разумеется, мой принц. Господин Грин оказался очень полезен в том, чтобы найти его и сбить со следа экспертов. Он очень компетентный человек.
Ксизор кивнул и сбросил хвост волос с плеча.

Предыдущая страница 19 Следующая страница


Хэн Соло и Мятежный Рассвет 20

— Выжди двести стандартных часов — этого хватит, чтобы создать видимость, будто мы провели расследование, потом доставь материал лично Дурге, — сказал он. — Когда Дурга увидит это, он захочет немедленно бросить вызов Десилийкам. Иди с ним, Гури. Если потребуется, окажи ему помощь в отмщении Джилиак. Но Джаббе не должно быть причинено никакого вреда. Джабба был полезен мне в прошлом, и я ожидаю от него пользы в будущем. Тероенза также играет свою роль в наших планах, поэтому он тоже должен остаться невредим. Ясно?
— Ясно, — сказала Гури. — Все будет исполнено, как вы велите, мой принц, — изящной быстрой походкой она покинула комнату.
Ксизор с восхищением проводил ее взглядом. Она обошлась ему в девять миллионов кредиток — и стоила того. С Гури Ксизор был готов бросить вызов всем хаттам.
Может быть, когда-нибудь он сможет бросить вызов даже самому Императору...

* * *

Вернувшись домой из Корпоративного сектора, Хэн Соло был принят с распростертыми объятиями всеми без исключения — кроме Ландо и Саллы Зенд. Ландо, как выяснилось, отправился в романтический полет с Дреей Рентал, и его не будет несколько дней.
А Салла... Хэн не то чтобы ожидал, что их отношения продолжатся с того же, на чем и закончились, но и не думал, что она будет полностью его избегать. Пару раз он видел ее издалека в ангаре Шуга, но как только Салла замечала его или Чубакку, она тут же разворачивалась и исчезала.
Когда он спросил о Салле, все в один голос заверили его, что у нее все прекрасно и она даже с кем-то встречалась, хотя никакие из этих отношений нельзя было назвать серьезными. Как оказалось, некоторое время она работала с Ландо, но, по всей видимости, они оставались не более чем деловыми партнерами.
Ярик расстался со своей девушкой, снова вернулся в здравомыслящее состояние и был счастлив возвращению друзей. Даже ЗиЗи, казалось, был доволен, что в квартиру вернулись полноправные хозяева.
Узнав о возвращении Ландо, Хэн отправился прямо к нему домой. После того как они обменялись рукопожатиями, похлопали друг друга по спине и кратко обнялись, Ландо отстранился и поглядел на своего друга.
— Неплохо выглядишь, — сказал он. — Тебе не мешает подстричься.
— Мне всегда не мешает подстричься, — сухо сказал Хэн. — Это оттого, что я провожу время с вуки. Для них «всклокоченный» — это комплимент.
Ландо рассмеялся.
— Узнаю тебя, Хэн. Пошли в «Золотую сферу». Я угощаю!
Через несколько минут, когда они сидели за столиком, с высокими кружками перед собой, Ландо сказал:
— Ну, что ж... рассказывай... Где тебя носило, и как ты заработал этот шрам, приятель?
Хэн поведал ему краткую историю своих приключений в Корпоративном секторе. При всем при этом к концу рассказа они уже пошли по третьему кругу.
Ландо покачал головой.
— Нечто похожее было со мной в Центре. Один негодяй за другим. Получил деньги — потерял деньги. Так... а как мой корабль?
Хэн сделал глоток алдераанского эля и вытер губы рукавом.
— Твой корабль? — он рассмеялся, наслаждаясь давней игрой. — «Сокол» просто в ударе, друг мой. Теперь он выжимает полторы световых скорости.
Ландо уставился на него.
— Шутишь!
— Ничуть, — сказал Хэн. — Есть один старик в Корпоративном секторе, который гипердвигатель плясать заставит и два децикреда сдачи даст. Док — мастер на все руки.
— Не забудь меня прокатить, — грустно сказал Ландо.
— Ну, теперь ты рассказывай о своих делах.
Ландо решительно сделал долгий глоток, потом произнес:
— Хэн, я должен сказать тебе кое-что. Я встретил Брию пару недель назад.
Хэн выпрямился.
— Брию? Брию Тарен? Как? Почему?
— Это долгая история, — сказал Ландо, коварно улыбаясь.
— Так потрудись рассказать ее, — резко бросил Хэн, тут же помрачнев.
— А приятно было все-таки подержать ее в объятиях, — вздохнув, сказал Ландо.
Одним быстрым движением Хэн рванулся вперед и вцепился ему в вышитый воротник рубашки.
— Эй-эй! — выдохнул Ландо. — Ничего не было! Мы просто танцевали — и все!
— Танцевали? — Хэн отпустил его и виновато сел обратно. — Вот как.
— Спокойно, Хэн, расслабься, — сказал Ландо, — сколько лет ты не видел эту женщину?
— Прости, приятель, похоже, занесло меня немного, — сказал Хэн. — Она очень много значила для меня.
Ландо снова улыбнулся, уже осторожно.
— Ты тоже до сих пор много значишь для нее. Очень.
— Ландо... расскажи, — сказал Хэн. — Как все было.
— Хорошо, — сказал Ландо, начав описывать недавние приключения на борту «Королевы Империи». К тому времени когда он дошел до стычки на взлетной палубе, Хэн сидел, наклонившись вперед и ловя каждое слово.
После истории Хэн откинулся назад, покачал головой и отпил из кружки.
— Ну и дела, — сказал он. — Ландо, ты второй раз встаешь у Фетта поперек дороги. На это нужен характер.
Ландо пожал плечами, но лицо его было абсолютно серьезным.
— Я не люблю охотников за головами, — сказал он. — Никогда не любил. Я бы и злейшего врага им не выдал. Для меня они ничем не лучше работорговцев.
Хэн кивнул, затем улыбнулся.
— Хорошо, что Дрея к тебе не равнодушна, приятель.
— Нас спасло напоминание о том, что она обязана тебе, — заметил Ландо.
— Что ж, нужно сказать ей, что теперь я ей должен, — сказал Хэн. — Я надеюсь, ты уделил ей достаточно времени в этом путешествии.
— Несомненно, — сказал Ландо. — Если что-то я и умею, так это хорошо провести время с женщиной.
— Итак... когда же Бриа сказала тебе, что я ей небезразличен? Все время, что вы были с Феттом, вам было приказано молчать, — сказал Хэн, вспоминая историю Ландо.
— О, я видел ее еще раз — здесь, на Нар Шаддаа, — сказал Ландо.
Хэн недобро взглянул на него.
— Да неужели?
— Неужели, — ответил Ландо. — Да расслабься. Я просто пригласил ее на ужин. Ей отказали Джилиак и Джабба в финансировании какой-то атаки на Илезию, и ей нужно было приободриться, — Ландо вздохнул. — Она все время говорила о тебе. Это очень удручало.
Хэн почувствовал, как по его лицу расползается улыбка.
— Да? — он старательно придал голосу небрежность. — Говорила?
Ландо, посмотрел на него насмешливо-сердито.
— Говорила. Ксендор один знает почему, но говорила.
— Я думал о том, чтобы связаться с ней, — сказал Хэн. — Но после того как увидел ее в тот раз рядом с Сарном Шильдом... ну, теперь-то я знаю, что она была на задании от сопротивления. Полагаю, хороший агент на все пойдет, чтобы добыть информацию...
— Я спрашивал ее об этом, — сказал Ландо. — Она сказала мне, что хоть Шильд и хотел, чтобы все считали ее его любовницей, она ею не была. А судя по тому, что я слышал об этом типе, у него очень странные предпочтения... в партнерах.
— Хм... — сказал Хэн, размышляя над этим. — Так ты утверждаешь, она все время говорила обо мне, да? Я для нее еще что-то значу?
— Еще как значишь, — сказал Ландо. — Ты бы раздулся, если бы все это слышал, — он усмехнулся и допил эль. — Говорю тебе, это было ужасно, приятель.
Хэн улыбнулся.
— Что ж... спасибо. Я в долгу перед тобой за то, что ты спас ее, Ландо.
— Тебе следует поискать ее, если сможешь придумать, как это сделать, — сказал Ландо.
— Может быть, — сказал Хэн, потом изменился в лице. — Ландо, боюсь, я вчера получил плохие новости.
— Что такое?
— Мако Спине. Кажется, в системе Оттега он нарвался на бандитов НаКойта. Его нашли едва живым и доставили сюда. Он в реабилитационной клинике в кореллианском секторе. Шуг сказал мне, что он искалечен. Он больше не сможет ходить.
Ландо покачал головой с безжизненным выражением на лице.
— Ох... это ужасно. Думаю, я лучше умер бы, чем стал калекой.
Хэн угрюмо кивнул.
— Я тоже. Я тут подумал... не хочешь пойти навестить его завтра? Я должен пойти. Мы с Мако давние приятели. Но... знаешь, мне не хотелось бы идти одному. Может, вдвоем мы сумеем его немного развеселить?
Ландо пожал плечами.
— Непростое дело, учитывая обстоятельства, — сказал он. — Но я пойду с тобой, конечно. Это меньшее, что мы можем сделать. Мако — один из нас.
— Спасибо.
На следующий день оба друга отправились в лечебный центр. Хэну редко доводилось бывать в таких местах, и он чувствовал себя не в своей тарелке. Они обратились к дроиду в приемной, и тот их проводил к палате. Хэн и Ландо остановились на пороге.
— Ландо... Я не уверен, что готов к этому, — шепотом признался Хэн. — Мне легче со сворой имперцев на хвосте пролететь...
— То же самое, — согласился Ландо. — Но думаю, мне будет еще хуже, если я уйду, не повидавшись с ним.
Хэн кивнул.
— Мне тоже.
Собравшись с духом, он вошел в палату.
Мако Спине лежал на специальной койке. В воздухе витал запах бакты, и шрамы, пересекавшие его резкие черты лица, уже почти зажили, но Хэн видел, что его старому другу досталось немало. Бандиты НаКойта не отличались добродушием...
Его волосы, длиной по плечи, лежали на белой подушке. В прошлый раз, когда Хэн видел Мако, они были черными с седыми прядями. Теперь они были стального цвета, тусклые и безжизненные. Льдистые глаза Мако были закрыты, но Хэн почему-то знал, что он не спит.
Кореллианин немного помялся, потом пошел напролом.
— Привет, Мако! — весело позвал он. — Это я, Хэн! Вернулся из Корпоративного сектора. Вот, Ландо тоже здесь.
Глаза Мако распахнулись и без выражения остановились на друзьях. Он молчал, хотя Хэн знал, что он может говорить. У Мако была повреждена правая рука и отказали ноги, но разум и голос были не тронуты.
— Привет, Мако, — сказал Ландо. — Хорошо, что ты жив. Жаль, что все так нескладно пошло в системе Оттега... и...
Ландо не нашел больше слов, и снова встрял Хэн. Все, что угодно, только не эта глухая тишина.
— Да, эти НаКойты просто подонки... сложное дело, конечно, но, слушай... ты ни о чем не волнуйся. Я и другие, мы все-таки не бедствуем, знаешь? Нам хватит, чтобы раздобыть тебе репульсорное кресло. Они знаешь, какие быстрые... будешь летать только так.
Хэн, наконец, замолк, и повернулся к Ландо, вопросительно глядя на него. Мако не пошевелился и не промолвил ни слова.
— Ну да, — сказал Ландо, мужественно пытаясь вставить еще хоть что-нибудь. — Слушай, Мако, может быть, тебе что-то нужно? Ты скажи, мы тут же все сделаем. Верно, Хэн?
— Конечно, — подтвердил Хэн. Он попытался сказать что-то еще, но все слова вылетели из головы. — А... Мако? Эй, приятель...
Безжизненное лицо Мако даже не дрогнуло. Наконец, он медленно отвернулся от друзей, и невысказанный ответ был ясен. Уходите.
Хэн вздохнул и посмотрел на Ландо.
Они молча вышли из палаты, оставив Мако наедине с тишиной.

* * *

Гораздо более теплый прием Хэн получил от Джаббы Хатта. Он зашел повидаться с главой Десилийков в штаб кажидика на Нар Шаддаа. Когда он вошел, управляющая, женщина-человек по имени Диэло, подняла на него взгляд и приветливо улыбнулась.
— Капитан Соло! С возвращением! Джабба велел мне пропустить Вас незамедлительно!
Учитывая, что во время визитов к Джаббе Хэн привык к ожиданию, весть была действительно ободряющей.
Когда Хэн вошел в огромный и пустой зал аудиенции, он застал Джаббу в одиночестве. Хатт двинулся к нему навстречу, широко распростерши короткие ручки.
— Хэн, мальчик мой! Как я рад тебя видеть! Тебя так долго не было!
На секунду Хэн с ужасом подумал, что Джабба действительно вознамерился обнять его. Кореллианин поспешно отступил, стараясь не морщить нос. Ему придется заново привыкать к запаху хаттов...
— Здравствуйте, Джабба, Ваше превосходительство, — сказал он. — Приятно знать, что Вы по мне скучали.
— Брось уже это «превосходительство», Хэн! — прогрохотал Джабба, как обычно, по-хаттски, зная, что Хэн хорошо его понимает. — Мы старые друзья, зачем формальности!
Повелитель клана Десилийк прямо-таки источал благодушие. Хэн выдавил улыбку. Должно быть, дела идут неважно, подумал он. Полагаю, дела плохи...
— Конечно, Джабба, — сказал Хэн. — Ну что, как твои дела?
— Дела... дела как-то... замедлились, — сказал Джабба. — Бесадии, чтоб им провалиться, собрались строить транспортный флот, чтобы помешать делам Десилийков. И имперцы последнее время что-то разбушевались. Там — имперская таможня, здесь — пираты, а бизнес страдает.
— Бесадии, как всегда, предмет твоих кошмаров?
Джабба расхохотался в ответ на фразу Хэна, но даже для слуха Соло смех прозвучал несколько наигранно.
— Хэн, с Бесадии пора покончить. Хотя еще не знаю, как.
Хэн взглянул на хатта.
— Я слышал, кореллианское сопротивление просило Десилийков посодействовать им в атаке на Илезию.
Джабба, казалось, не удивился тому, что у Хэна есть свои источники информации. Он утвердительно качнул тяжелой головой.
— К нам приходила твоя знакомая... Бриа Тарен.
— Я не видел ее десять лет, — сказал Хэн. — Как понимаю, она теперь лидер повстанцев.
— Да, — подтвердил Джабба. — И ее предложение меня очень заинтересовало. Увы, тетушка отказала кореллианскому сопротивлению в помощи, и теперь я ищу другие способы насолить Бесадии. Мы должны что-то сделать. Они производят лучший спайс и удерживают его, чтобы взвинтить цены. Наши источники сообщают, что их склады забиты доверху и они строят новые, чтобы вместить излишки.
Хэн покачал головой.
— Это нехорошо. А Джилиак? Как у нее дела? Как ребенок?
Джабба скривился.
— Моя тетя в порядке. Ребенок здоров.
— Почему же тогда кислое лицо?
— То, что она безраздельно посвящает себя материнству, полагаю, достойно восхищения, — сказал Джабба, — но это означает огромное повышение нагрузки для меня. Я забросил свои дела на Татуине, да и разобраться со всеми заботами Десилийков очень сложно, — хатт вздохнул. — Соло, я сейчас практически не успеваю сделать все как надо.
— Да, я знаю, каково это, Джабба, — сказал Хэн. Он нетерпеливо переступил с ноги на ногу.
Хатт, пребывавший в необычайно заботливом настроении, заметил беспокойство кореллианина.
— Что такое, Хэн?

Предыдущая страница 20 Следующая страница


21 Энн Криспин

Хэн пожал плечами.
— Все в порядке. Хотя иногда мне не хватает человеческого кресла в твоем зале. Непросто вести разговор, все время стоя на ногах, — он помедлил. — Не возражаешь, если я приземлюсь на пол, пока мы болтаем?
— Хо-хо! — рассмеялся Джабба. — Я не раз думал, что ноги — не слишком удобная вещь, чтобы на них полагаться. Хэн, мой мальчик, я могу послужить тебе лучше пола. — Повернувшись с гораздо большей гибкостью, чем Хэн от него ожидал, Джабба развернул хвост вперед и приглашающе похлопал по нему. — Вот. Садись, друг мой.
Хэн, понимая, что Джабба оказывает ему большую честь, мысленно приказал своему обонянию заткнуться. Он подошел и сел на хвост хатта. Он нашел в себе силы улыбнуться, хотя в такой близи вонь была невыносимой.
— Мои ноги благодарны тебе, Джабба, — сказал он.
Смех хатта раскатился по залу, отчего у Хэна задрожали барабанные перепонки.
— Хо-хо-хо! Хэн, ты забавляешь меня почти так же, как мои танцовщицы.
— Спасибо, — выдавил Хэн, размышляя, как бы ему поскорее встать и уйти, при этом не нарушив приличий. Джабба повернулся так, чтобы говорить с Хэном почти лицом к лицу.
— Итак, — сказал Хэн. — Что ты думаешь о командире Тарен?
— Для человека, она довольно умна и компетентна, — сказал Джабба. — Джилиак отклонила ее предложение, но я счел его интересным.
— Как я уже говорил, я не видел ее много лет, — сказал Хэн. — Как она выглядела?
Джабба усмехнулся, облизнув губы.
— Я непременно сделал бы ее своей танцовщицей, если бы мог, мой мальчик.
Хэн поморщился, скрыв гримасу от Джаббы.
— Хм, да... даже не знаю, что бы она сказала на это. Командиром становятся за красивые глазки.
Джабба посерьезнел.
— Она произвела на меня впечатление. Думаю, ее предложение реально осуществить.
— Что именно она предлагала?
Джабба вкратце рассказал о плане кореллианского сопротивления. Хэн пожал плечами.
— Им понадобятся хорошие пилоты, чтобы пробиться через атмосферу, — сказал он. — Как Бриа планирует это сделать?
— Чего не знаю — того не знаю, — сказал Джабба. — Скажи мне, Хэн, сколько примерно охранников было в каждой илезианской колонии, когда ты был там?
— Ода-две сотни на каждую колонию в зависимости от числа рабов, работающих на фабриках, — ответил Хэн. — Стадо гаморреанцев, Джабба. Я знаю, вы, хатты, любите их, потому что они сильные и хорошо подчиняются приказам, но посмотри — по нынешним меркам, такие войска просто нелепы. Большинство их мужчин так и смотрят, как бы прибить друг друга своими топорами. Их клановые раздоры только мешают работе. Женщины лучше — они умнее и более здравомыслящи, но они не идут в наем.
— Значит, ты считаешь, нынешней армии повстанцев не составит труда захватить эти колонии?
Хэн покачал головой.
— Как нечего делать, Джабба.
Хатт моргнул выпуклыми глазами.
— Хм... Ну что ж, как обычно, Хэн, мой мальчик, ты очень мне полезен. У меня тут есть груз спайса, готовый к отправке. Ты и твой корабль готовы вернуться к работе?
Хэн, понимая, что это подразумевает окончание беседы, встал. На своих брюках он почувствовал маслянистое вещество от кожи Джаббы. «Замечательно, полагаю, с этой парой можно распрощаться, — подумал он. — Я в жизни их не отчищу...» Вслух Хэн произнес:
— Да, конечно, — сказал он. — Чуй и я готовы. «Сокол» быстр, как никогда.
— Отлично, отлично, мой мальчик, — пророкотал Джабба. — Я велю кому-нибудь связаться с тобой этим вечером. Хэн... я рад твоему возвращению.
Хэн улыбнулся.
— Я тоже рад своему возвращению, Джабба...

* * *

Киббик в ужасе уставился на голограмму своего кузена.
— Как это, т'ланда Тиль привели сюда партнерш? — спросил он. — Мне никто не говорил об этом.
Дурга, глава клана Бесадии, сверкнул на него глазами.
— Киббик, ты бы не заметил, даже если бы их женщина уселась тебе на хвост! Они умело замели следы, прошло около недели, прежде чем я обнаружил, что они исчезли! Ты понимаешь, что это значит?
Киббик старательно подумал.
— Это значит, что жрецы т'ланда Тиль будут более счастливы и довольны? — решил он, наконец.
Дурга раздраженно взмахнул руками и вслух застонал.
— Конечно, они будут счастливы! — заорал он. — Но что это значит для нас? Для Бесадии? Хоть раз в жизни, подумай, Киббик!
Киббик задумался.
— Это значит, нам придется поставлять им больше еды? — спросил он.
— Да нет же! Киббик, ты — болван! — Дурга был в такой ярости, что брызгал на видеоэкран зеленой слюной, отчего в трехмерном изображении появились «дырки», — Это значит, что мы потеряли наш главный рычаг управления т'ланда Тиль, мой недалекий братец! Теперь, когда мы не удерживаем их партнерш на Нал Хутте, Тероенза и его жрецы могут порвать все связи с Бесадии и Нал Хуттой! Вот что это значит!
Киббик выпрямился.
— Дядя Арук никогда не говорил со мной так, — сказал он, глубоко обиженный. — Он всегда был вежлив. Ты никогда не станешь таким лидером, каким был он, кузен.
Дурга заставил себя успокоиться.
— Прости за резкость, кузен, — сказал он с заметным усилием. — Я немного... переутомился в эти дни. Я ожидаю некоторых важных известий, связанных со смертью своего родителя.
— Вот как, — Киббик хотел как-то уколоть его по этому поводу, но так как Дурга перестал кричать, передумал. — Что ж, кузен, я понимаю, как это тяжело. Что нам следует делать?
— Ты должен будешь собрать всех женщин т'ланда Тиль в Первой колонии и отправить их домой на Нал Хутту, — сказал Дурга. — Я хочу, чтобы ты лично проследил за их погрузкой и отлетом и доложил мне об этом. Я хочу, чтобы ты поручил это самому лучшему и проверенному пилоту. И отправь отряд охраны, чтобы с ними не возникло проблем в полете.
Киббик задумался над этим на секунду.
— Но... Тероензе это не понравится, — сказал он. — И другим тоже.
— Я знаю это, — сказал Дурга. — Но т'ланда Тиль работают на нас, Киббик. Мы здесь хозяева.
— Это верно, — признал Киббик. С момента достижения им хаттского совершеннолетия его учили, что хатты были высшей расой Галактики. Но перспектива отдачи подобных приказов Тероензе ничуть его не привлекала. Тероенза был коварен и хитер. Это он всегда отдавал приказы. Когда Киббику требовалось что-то сделать, ему достаточно было сказать Тероензе, и верховный жрец всегда это выполнял — быстро и эффективно.
Но что, если на этот раз он воспротивится? Вполне вероятно, что он откажется вернуть собственную партнершу на Нал Хутту. И что тогда делать ему, Киббику?
— Но, кузен...... что, если он откажется? — робко спросил Киббик.
— Тогда тебе придется вызвать охрану, чтобы они забрали его и заперли, пока я сам с ним не разберусь, — сказал Дурга. — Охранники ведь подчинятся тебе, Киббик... не так ли?
— Конечно, да, — надулся Киббик, хотя в мыслях не был настолько уверен в их повиновении.
— Хорошо. Так гораздо лучше, — сказал Дурга. — Помни, ты — хатт. Прирожденный хозяин вселенной. Правильно?
— Конечно, — сказал Киббик, уже немного увереннее. Он выпрямился. — Я такой же хатт, как и ты.
Дурга поморщился.
— Так держать, — подбодрил он. — Киббик, пора брать дела в свои руки. Если ты будешь тянуть, ситуация только ухудшится. Есть вероятность, что Тероенза сам планирует переворот против Бесадии. Тебе не приходила в голову такая мысль?
Естественно, мысль даже рядом не появлялась. Киббик моргнул.
— Переворот? Хочешь сказать... настоящий? С солдатами и стрельбой?
— Именно так, — сказал Дурга. — И кто будет во главе переворота?

— Глава, — сказал Киббик, лихорадочно соображая.
— Вот. Очень хорошо. Теперь ты понимаешь, почему ты должен взять все под контроль прежде, чем Тероенза осуществит свои планы? Пока у тебя еще есть власть!
Теперь Киббик был напуган, и ему это не нравилось. Он понимал, что наилучшим для него действием будет последовать совету Дурги и отобрать власть у верховного жреца.
— Я сделаю это, — твердо сказал он. — Я отдам ему приказ и прослежу, чтобы он его выполнил. А если он откажется подчиниться, я вызову против него охрану.
— Так и надо! — одобрительно сказал Дурга. — Молодец! Сейчас ты говоришь, как настоящий Бесадии! Вызови меня и сообщи, как только женщины т'ланда Тиль будут отправлены домой!
— Да, кузен! — ответил Киббик и выключил связь.
Киббик пообещал себе, что разберется с этим прямо сейчас. Пока еще не утратил подкрепленное разговором хаттское чувство превосходства. Повелитель хаттов не стал беспокоиться о своем репульсорном кресле, а незамедлительно направился по коридорам администрации Первой колонии к кабинету Тероензы. Даже не думая о дверном сигнале, он просто ворвался внутрь.
Тероенза лежал в своем рабочем гамаке, уткнувшись в деку. Он удивленно поднял взгляд на хатта, возникшего в его офисе.
— Киббик! — воскликнул он. — Что происходит?
— Для тебя господин Киббик, верховный жрец! — сказал Киббик. — Нам нужно поговорить! Я только что разговаривал со своим кузеном Дургой, и он сказал, что вы тайком привезли сюда своих женщин! Дурга крайне не доволен!
— Женщин? — Тероенза моргнул, словно не имел об этом ни малейшего понятия. — Почему он так решил, Ваше превосходительство?
— Не пытайся отвертеться, — сказал Киббик. — Они здесь, и Дурга знает это. Он велел мне сказать вам, что они должны как можно быстрее вернуться на Нал Хутту. Вызовите охрану и соберите их здесь, в Первой колонии для отправки с Илезии. Немедленно.
Тероенза с задумчивым видом откинулся в гамаке. Это было единственным действием, которое он предпринял.
— Вы слышали меня, жрец? — у Киббика чуть голова не кружилась от собственного праведного гнева. Он выпрямился. — Повинуйтесь, или я вызову охрану!
Верховный жрец неторопливо выбрался из гамака. Киббик мысленно перевел дух. Но Тероенза даже не двинулся к передатчику
— Пошевеливайтесь! — рявкнул хатт. — Или я вызову охрану, и они арестуют вас, а с женщинами я разберусь сам!
— Нет, — голос Тероензы был ровным и тихим.
— Нет... что? — Киббик не мог поверить. Никто в его жизни не смел ослушаться прямого приказа верховного повелителя хаттов.
— Нет. Я этого не сделаю, — сказал Тероенза. — Я устал выслушивать приказы идиота. Прощайте, Киббик.
— Да как вы смеете? Я прикажу вас казнить! Прощайте? — Киббик был совершенно сбит с толку. — Хотите сказать, вы увольняетесь? Уходите?
— Нет, я не ухожу, — сказал Тероенза все тем же тихим голосом. — Вы уходите.
Его сильная спина изогнулась, тонкий хвост плетью свистнул в воздухе, он внезапно нагнул голову и бросился на Киббика с яростным ревом.
Господин хаттов пребывал в таком замешательстве, что даже не успел сдвинуться с места. Тероенза врезался в его грудь. Рог его не отличался остротой, но благодаря силе верховного жреца проник внутрь почти на весь метр своей длины.
Боль была невероятной. Киббик взревел в отчаянном ужасе и ударил т'ланда Тиль короткими ручками. Он попытался развернуть хвост, чтобы нанести сокрушительный удар, но комната была слишком тесной.
Словно в тумане Киббик почувствовал, как руки т'ланда Тиль с силой оттолкнули его от себя, и рог Тероензы, покрытый кровью хатта, вышел наружу.
Тероенза целенаправленно начал отходить назад.
Дрожа и задыхаясь, Киббик тоже хотел отступить, но уперся в стену. Он попытался развернуться и убежать.
Тероенза вновь обрушился на его грудь.
И еще раз...
И еще...
Кровь хлестала из многочисленных ран Киббика. Ни одна из них не являлась смертельной сама по себе. Жизненно важные органы хаттов расположены слишком глубоко в теле, чтобы их было легко повредить... это отчасти и было причиной давней легенды о том, что хатты неуязвимы против бластерных выстрелов. Это было не так...... но выстрел, который моментально сжег бы практически любого, часто не мог затронуть в теле хатта ничего жизненно важного, давая им возможность просто раздавить обидчика прежде, чем тот выстрелит второй раз.
Киббик попытался позвать на помощь, но из груди вырвалось лишь бульканье. Один из ударов пробил дыхательный мешок. Он с усилием рванулся к передатчику.
Тероенза протаранил его снова. В этот раз сила удара т'ланда Тиль и нарастающая слабость Киббика заставили повелителя хаттов беспомощно завалиться на бок.
Зрение Киббика заволокло пеленой, но он еще мог разглядеть, что Тероенза вытаскивал из ящика стола. Бластер.
Повелитель хаттов еще раз попытался подняться, отбить удар, позвать на помощь, но он слишком ослаб, а боль была слишком сильна. Тьма надвигалась, обволакивая его разум. Киббик боролся с ней, но она нахлынула, как черная волна в безлунную полночь...

* * *

С холодным расчетом, Тероенза прицелился, стреляя по и без того глубоким ранам умирающего Киббика. Он нажимал на курок снова и снова, пока огромное тело не превратилось в горелое месиво, а последние рывки и конвульсии давно стихли.
Наконец, он остановился, тяжело дыша.
— Идиот... — процедил он на собственном языке и вышел, чтобы отмыть рог.
Приводя себя в порядок, т'ланда Тиль размышлял над дальнейшими действиями. Атака террористов, конечно же. Он скажет, что это была та женщина Тарен и ее армия. Никто не осмелится возразить его слову. Дежурных охранников он казнит, объявив, что они были подкуплены и причастны к убийству.
На следующий день он оформит сделку по приобретению турболазера. А свершившееся послужит оправданием, чтобы установить его во дворе.
Он знал, что ему потребуется больше охраны и больше вооружения. Может быть, ему стоит связаться с Джилиак?
Нет! Тероенза мотнул головой, и капли воды сорвались с его рога. Хватит с него хаттов - с ними покончено! Теперь он, Тероенза, был хозяином Илезии! И скоро... скоро... об этом узнают все. Нужно всего несколько недель, чтобы укрепить его власть. Он перестанет платить дань Бесадии и использует кредиты на закупку оружия.
Довольный своим планом, Тероенза, верховный жрец Илезии, покинул офис с возвышавшимся на полу телом мертвого хатта и отправился на поиски охранников для казни...

11. ВЫЗОВ БРОШЕН

Дурга воодушевленно смотрел на дисплей. «Наконец-то!» «Черное Солнце» в лице Гури — личной помощницы Ксизора, — только что предоставило ему окончательные и неоспоримые доказательства того, что Джилиак Хатт, при вероятном подстрекательстве своего племянника Джаббы, спланировала убийство Арука, а Тероенза его осуществил.
Улики «Черного Солнца» заключались, в основном, в записях о приобретениях и оплате, доказывавших связь Джилиак с Малкитскими отравителями. Денежных сумм, потраченных главой Десилийка на приобретение вещества Ксеш-1, хватило бы на то, чтобы обанкротить средних размеров колонию. Оно было доставлено прямо Тероензе. В записях также указывались предметы, приобретенные Джилиак для верховного жреца, — ценности, ставшие частью коллекции т'ланда Тиль.
«Это для того, чтобы я не узнал, что ему было заплачено, — подумал Дурга. — Тероенза решил, что сможет скрыть оплату, приобретя предметы для своей коллекции». Как заметил повелитель хаттов, большинство предметов были не только ценны, но и пользовались спросом. Если бы Тероенза захотел их когда-нибудь продать, он выручил бы за них немало денег на черном рынке антиквариата.
Дурга с интересом отметил, что именно это Тероенза недавно и осуществил, купив на вырученную прибыль подержанный турболазер. «Очевидно, он готовится к обороне Илезии, — понял Дурга. — И в любой момент может объявить о своей независимости...»
Первым порывом Дурги было заковать Тероензу в кандалы и притащить сюда на Нал Хутту, но он с усилием заставил себя подумать обо всех последствиях такого действия. Сакредоты — младшие жрецы — придут в ярость и ополчатся на Бесадии. Тероенза пользовался популярностью... особенно теперь, когда ему удалось привезти на Илезию их партнерш.
Если Дурга арестует Тероензу, сакредоты могут отказаться проводить ритуал Возрадования для паломников. А не получив свою ежедневную дозу эйфории, паломники могут отказаться работать — или даже поднять бунт! Так или иначе, потеря жрецов обернулась бы катастрофой для производства спайса на фабриках.
С сожалением Дурга осознал, что прежде чем осуществить свою месть, ему придется провести кое-какие приготовления. Найти нового хатта на должность управляющего илезийским предприятием и популярного харизматичного т'ланда Тиль для роли верховного жреца — нового жреца, который пообещает выгоду всем присягнувшим ему т'ланда Тиль. И может быть, их женщин будет лучше оставить на Илезии... по крайней мере, пока.
На все это уйдет не меньше недели. И пока корабль Бесадии с новым верховным жрецом не приземлится на Илезии, Тероенза о своем смещении знать не должен. Бесадии не могут допустить самой возможности бунта, пока их войска не окажутся на месте для наведения порядка.
Дурга решил действовать осторожно... до последнего момента Тероензу избегать. Или, если Киббику пришлось арестовать верховного жреца, придется как-то объяснить отсутствие Тероензы. Возможно, списать это на внезапную «болезнь».
Может быть, на роль исполнителя воли Бесадии и преемника Тероензы сгодится его супруга Тиленна? В обмен на ее собственную жизнь? И щедрую плату?
Дурга поразмыслил и счел это вполне возможным. Т'ланда Тиль — практичный народ...
Также имелась вероятность, что Тероензу еще можно было контролировать... но едва ли Киббик был на это способен. Дурге, скорее всего, придется позаботиться обо всем самому. Или отправить туда Зиера...
Дурге было интересно, как Киббик провел свою вчерашнюю беседу с Тероензей. Кузен не перезвонил ему, как они договаривались, но это еще ничего не значило. У Киббика была короткая память, и он часто забывал обещания.
Внимание Дурги привлек мигающий огонек системы связи — сигнал о входящем сообщении. Хатт принял вызов, и перед ним появилось изображение Тероензы — словно призванного его мыслями.
Верховный жрец отвесил господину низкий поклон, но от Дурги не ускользнул отблеск чего-то очень похожего на коварство в его взгляде.
— Ваше превосходительство, господин Дурга, — начал верховный жрец. — Я вынужден сообщить вам дурные вести. У нас произошла беда, мой господин.
Дурга пристально посмотрел на изображение.

Предыдущая страница 21 Следующая страница


Хэн Соло и Мятежный Рассвет 22

— Да? — сказал он.
— Сегодня ранним утром, сразу после рассвета, мы подверглись атаке террористов, — сказал Тероенза, складывая руки в отчаянии. — Это была Бриа Тарен и ее отряд кореллианского сопротивления. Эскадрилья Красной руки, как они себя называют. Здание Администрации оказалось под шквалом их огня. Мне жаль сообщить вам об этом, но ваш кузен, господин Киббик, попал под обстрел и погиб.
— Киббик мертв? — Дурга был в замешательстве. Не то чтобы он ожидал, что его кузен лишит Тероензу власти, но он не думал, что Киббик умрет.
Или, вернее — будет убит.
Дурга ни на миг не поверил россказням Тероензы насчет Брии Тарен. По его данным, Эскадрилья Красной руки находилась в другом секторе Внешних территорий, и только вчера они совершили набег на имперский аванпост. Ни один корабль во вселенной не долетел бы оттуда до Илезии к рассвету.
«Значит, Тероенза лгал...» Однако верховный жрец ни коим образом не мог догадываться, что Дурга знал о его лжи. Дурга задумался над тем, как можно будет использовать это в свою пользу. А пока он закрыл глаза рукой и склонил голову в поддельной скорби. Киббик был идиотом, и ему не было места во вселенной.
«Но этим Тероенза подписал себе смертный приговор, — подумал Дурга. — Как только я доставлю на Илезию его преемника, ему не жить...»
Упавшим голосом Дурга дал Тероензе указание доставить тело домой.
— Для меня очевидно, — заключил Дурга, — что мы должны усилить оборону Илезии. Налеты повстанцев не должны оставаться безнаказанными.
Тероенза снова поклонился.
— Я согласен с этим, Ваше превосходительство. Благодарю вас за помощь.
— Это меньшее, что я могу сделать в данных обстоятельствах, — сказал Дурга, стараясь, чтобы в его тоне не проскользнул сарказм. — Вы сможете несколько дней обойтись без хаттского руководства?
— Да, — сказал Тероенза. — Я приложу все усилия, чтобы дела шли так же гладко, как и всегда.
— Спасибо, Тероенза, — сказал Дурга и завершил соединение.
Несколько минут он потратил на то, чтобы дать инструкции Зиеру о поиске замены Тероензе. К счастью, Зиер был хорошим администратором и умел выполнять приказы.
И только после этого Дурга обратился к фигуре, стоявшей в его кабинете, терпеливо ожидая, пока он закончит дела.
— Простите, госпожа Гури, — сказал Дурга, склоняя голову перед очаровательной молодой женщиной-человеком. — Я почти забыл о вашем присутствии. Большинство людей не способны на терпеливое ожидание. Они всегда суетятся.
Гури слегка поклонилась в ответ.
— Я прошла специальное обучение, Ваше превосходительство. Принц Ксизор не терпит в своих подчиненных суетливости.
— Замечательно, — сказал Дурга. — Как вы можете видеть, я ознакомился с предоставленной вами информацией, и она подтверждает мои подозрения. Также, как вы видели, для возмездия Тероензе необходимо дождаться более... подходящего времени. Но я намерен немедленно нанести визит Джилиак и вызвать ее на бой по Старому закону.
— Старому закону?
— О нем редко вспоминают в эти, дни, но это древний обычай хаттов, согласно которому, при весомом основании, один глава клана хаттов имеет законное право вызвать другого на смертельный поединок. Победитель считается правым.
— Я понимаю, Ваше превосходительство. Принц Ксизор предупредил меня, что такой, скорее всего, и будет ваша реакция, как подобает честному хатту. Он велел мне сопровождать вас и сделать все, что в моих силах, чтобы посодействовать вам в восстановлении справедливости.
Дурга посмотрел на нее, размышляя, что такое хрупкое существо может противопоставить хатту или толпе охранников.
— Вы будете моим телохранителем? Но...
Гури слегка улыбнулась.
— Я главный телохранитель принца Ксизора, Ваше превосходительство. Будьте уверены, я смогу защитить вас от охранников Джилиак.
Дурга собирался сказать что-то еще, но нечто в поведении Гури его остановило. Он знал, что она была главным ассистентом Ксизора. Разумно было предположить, что она также являлась искусной убийцей. И должна была обладать способностями, которые на первый взгляд нельзя было в ней заподозрить. Так или иначе, манеры ее были более чем уверенными.
— Очень хорошо, — сказал Дурга. — Идемте.
Они поднялись на борт его челнока, и около часа провели в суборбитальном полете к анклаву Десилийков.
Они приземлились на острове, где располагался зимний дворец Джилиак, он же — текущая резиденция клана Десилийк. Дурга, в сопровождении Гури, несущей большую коробку, приблизился ко входу.
— Дурга Бесадии Тай прибыл с визитом к Джилиак Десилийк Тиуре. Я принес дар и прошу частной аудиенции.
Охранники просканировали обоих визитеров, убедившись, что они не вооружены. После этого их пропустили во дворец. Дворецкий, родианец по имени Дорзо, проводил их до огромного, почти пустого зала аудиенции, потом вошел внутрь и поклонился.
— Господин Дурга из клана Бесадии, — объявил он.
Через дверной проем Дурга мог видеть Джилиак, занятую декой. При виде врага, молодого хатта наполнила ярость. Он почувствовал, как его охватила дрожь и жажда крови.
Джилиак держала их в ожидании минут десять. Дурга пытался следовать примеру Гури, сохранявшей полное спокойствие. Она и вправду была самым необычным человеком, решил он.
Наконец, Джилиак кивнула Дорзо, после чего родианец поклонился визитерам и произнес:
— Ее высокопревосходительство Джилиак, глава клана Десилийк и защитница справедливости, готова увидеть вас.
Дурга двинулся вперед, Гури шла рядом. Когда они приблизились к Джилиак, та не произнесла ни слова. Так как, по обычаю, Дурга, будучи гостем, не мог заговорить первым, им снова пришлось ждать.
Наконец, огромная гора пошевелилась.
— Приветствую, Бесадии, — сказала Джилиак. — Вы принесли мне дар, прекрасно. Можете приблизиться и преподнести его мне.
Дурга кивнул Гури, женщина подошла к главе Десилийков, возвышавшейся на своем репульсорном кресле, и опустила перед ней коробку
Молодой хатт указал на коробку.
— Дар Вашему превосходительству от Бесадии. Символ нашего уважения и надежд на ваше процветание, о, Джилиак.
— Посмотрим... — проворчала Джилиак. Она разорвала обертку и вынула большой и очень ценный предмет. Это была Маска Смерти с островов далекого мира Лангуны. Его жители вырезали эти маски, украшая их полудрагоценными камнями, узорами из серебра, золота и платины и мерцающими раковинами своих теплых морей.
Джилиак вертела маску в коротких руках, и Дурга уже было решил, что она не понимает ее значения. Глава Бесадии бросил взгляд на Гури, и, как было условлено, женщина повернулась и направилась к выходу. Она будет ждать его там и проследит, чтобы ему никто не помешал. Дурга снова обернулся к Джилиак, уже собираясь просветить ее о смысле подарка, но тут увидел, что все ее огромное тело начинает трястись.
Она сверкнула глазами.
— Маска Смерти из Лангуны! — взревела Джилиак. — И это ты называешь достойным даром?
Джилиак подбросила маску в воздух и мощным ударом хвоста запустила ее через весь зал. Ударившись о стену, она разлетелась на части.
— Я считаю его полностью достойным, Джилиак, — отступать Дурга был не намерен и произнес решающие слова: — Сегодня я, Дурга Бесадии Тай, узнал, что ты убила Арука, моего отца. Я вызываю тебя на поединок по Старому закону. Готовься к смерти.
Джилиак взревела от ярости и скатилась с кресла.
— Умрешь здесь только ты, наглец! — прорычала она, взмахивая гибким хвостом.
Дурга увернулся, но недостаточно быстро. Удар пришелся по спине и почти вышиб из него дух. Дурга бросился на Джилиак, со всей силы протаранив ее грудью.
По размерам Джилиак почти в два раза превосходила Дургу. Она была хаттом среднего возраста и приближалась к стадии тучности. Единственным преимуществом Дурги была молодость. А это означало — скорость. Но один ее полновесный удар — и битва была бы окончена, он знал это.
С ревом, как два доисторических монстра, два хатта наносили друг другу мощные удары. Чаще они промахивались, чем попадали в цель. Они сталкивались грудью, боролись руками и крушили хвостами все, что было поблизости.
Дорзо давным-давно сорвался с места и скрылся без следа.
«Убить... убить... УБИТЬ! УБИТЬ!! УБИТЬ!!!» — кричал разум Дурги. Он был охвачен яростью. Джилиан ударила его хвостом, чуть не опрокинув, и снова с рычанием бросилась на него. Дурге едва удалось уйти в сторону прежде, чем он мог быть раздавлен ее гигантским животом.
Молодой хатт нанес ей тяжелый боковой удар в голову, заставивший ее покачнуться. Ответная ее атака прошла мимо, и от нее задрожали стены.
Сначала Джилиак сыпала проклятиями и угрозами, но через несколько минут начала задыхаться и стала беречь силы для боя. Неподвижный образ жизни давал о себе знать...
«Если бы я только мог продержаться дольше нее...» — подумал Дурга, понимая, что это очень большое «если»...

* * *

Хэн Соло разбирался с декларациями на груз с рудников Кесселя для Джаббы, когда он, Чуи, Джабба и все остальные услышали грохот и рев, за которыми последовала серия ударов и приглушенных звуков бьющихся предметов. Человек, вуки и хатт удивленно переглянулись.
— Что это? — поинтересовался Хэн.
— Должно быть, моя тетя снова не в духе.
Лет десять назад Хэну довелось быть свидетелем дурного настроения Джилиак, так что он без труда поверил этому. Он уже собрался вернуться к работе, когда их слуха достигли два вопля. Один за другим — в два разных голоса.
Джабба встревоженно выпрямился.
— Скорее!
Хэн и Чуй вприпрыжку побежали рядом с хаттом, ведущим их в направлении звуков. Он только удивлялся, как быстры могут быть хатты, когда это им нужно.
Достигнув зала аудиенции Джилиак, они заметили молодую блондинку, стоявшую у входа. Через ее плечо Хэн увидел Джилиак, сошедшуюся в смертельном бою с хаттом гораздо меньшего размера. Незнакомец имел уродливое родимое пятно, расплывавшееся по всему глазу и нижней части лица. Два гиганта ревели и вставали на дыбы, сшибаясь массивными телами.
Когда Хэн, Чуй и Джабба приблизились, женщина качнула головой и подняла руку, останавливая их.
— Нет, — сказала она. — Не вмешивайтесь. Дурга вызвал главу клана на бой по Старому Закону.
К удивлению Хэна, Джабба не смел женщину с пути и не устремился на помощь тете. Вместо этого он склонил голову в хаттском подобии поклона.
— Должно быть, вы — Гури, — сказал он.
— Да, Ваше превосходительство, — ответила она, В этот момент в коридоре с топотом появился отряд охранников с силовыми пиками наперевес. Джабба развернулся, чтобы остановить их. Гаморреанцы тупо и удивленно заморгали.
— У моей тети приступ гнева, — сказал он. — Вы здесь не нужны.
Начальник охраны посмотрел на него с сомнением, но он не мог видеть, что происходит за спиной Джаббы. Он потоптался на месте, его поросячий пятак дрожал от жажды боя.
— Я сказал — пошли прочь! — заорал Джабба, размахивая руками. С ворчанием и фырканьем они развернулись и неуклюжим бегом направились обратно в зал.
Хэн заглянул в зал аудиенции и увидел Джилиак, наносящую удар сокрушительной силы. Меньший хатт едва успел вовремя увернуться. Кореллианин взглянул на Джаббу.
— Ты не хочешь остановить это?
Чубакка эхом вторил вопросу Хэна. Джабба моргнул. Его глаза были полны коварства.
— Дурга — глава клана Бесадии, — сказал он. — Кто бы из них ни выиграл, победителем буду я.
— Но... — запнулся Хэн. — Я... я думал, ты любишь свою тетю.
Джабба посмотрел на него, как на тугоумного гаморреанского детеныша.
— Я люблю ее, Хэн, — мягко сказал он. — Но это — бизнес.
Хэн кивнул и посмотрел на Чуби. Тот пожал плечами.
— А, ну да. Бизнес.
— И, Хэн...
— Да, Джабба?
Хатт сделал жест в сторону
— Здесь не место человеку, друг мой. Подожди меня во дворце. Я присоединюсь к тебе позже.
«Не место человеку? — хотел сказать Хэн. — А как же она?» Он посмотрел на привлекательную женщину, и их глаза встретились. На долгий миг задержав взгляд, Хэн понял, что в этой женщине, которую Джабба назвал именем Гури, что-то было не так. Она была превосходна, но, заглянув в ее глаза, Хэн почувствовал, как все его инстинкты кричат о том, чтобы держаться от нее подальше. Желания прикоснуться к ней у него было не больше, чем к ядовитой змее.
— Да, — сказал он. — Увидимся, Джабба. Пошли, Чуй.
Повернувшись, Хэн и вуки вышли торопливым шагом, и не оглядываясь.

* * *

Дурга начинал впадать в отчаяние. Несмотря на все его попытки измотать Джилиак, выбить ее из сил, она продолжала драться с неслабеющим упорством. Она была намного сильнее и тяжелее его, и Дурга знал, что попади хоть один ее удар по нему в полную силу — от него останется мокрое место, причем буквально.
В бессчетный раз они таранили друг друга, сталкиваясь грудью с такой силой, что Дурга вскрикивал. Каждый сантиметр его тела был избит, он чувствовал себя, как кусок теста — взбитый и раскатанный в лепешку.
Долгий бой влек их по периметру огромного зала, о чем свидетельствовала разгромленная мебель и дыры в стенах. Дурга вдруг понял, что они приближаются к креслу Джилиак. Похоже, она тоже это поняла, потому что вдруг отвлеклась и, развернувшись, с максимальной скоростью двинулась к репульсорному креслу, хрипя и тяжело дыша.
Дурга спешил следом, нагоняя ее. Ему было ясно, что Джилиак решила влезть на кресло и использовать его как таран. Если у нее это получится — ему конец!
Он догнал Джилиак, но охнул и метнулся в сторону, когда глава Десилийков по широкой дуге взмахнула хвостом, целясь ему в лицо. Хвост прошел под креслом...
Дурга отреагировал почти неосознанно. Перекатившись вперед на грудь и оперевшись на руки, он взметнул хвост над головой. Тщательно прицелившись, он ударил концом хвоста по кнопке питания, выключая ее.
Репульсорное кресло камнем рухнуло на хвост Джилиак, намертво придавив его.
Джилиак взвыла от боли, пытаясь освободиться. Выпрямившись, Дурга понял, что ей это не удастся. Он отполз назад, примериваясь, и со всей силы обрушил хвост на голову Джилиак. Она закричала.
Дурга нанес ей новый удар. И еще один. Потребовалось пять мощных ударов, чтобы лишить Джилиак сознания. «Умри!» — думал он, избивая рыхлую плоть.
— Умри! — прорычал он вслух. — УМРИ!
Он не знал точно, когда она умерла. В какой-то момент он осознал, что бездумно месит кровавую гору плоти. Глаза Джилиак превратились в пустые дыры, скользкий язык свешивался изо рта.
Дурга заставил себя остановиться и оглянулся. У входа в зал стояла Гури. Рядом с ней был Джабба. Каким-то образом ассистентке Ксизора удалось не впустить сюда охранников и Джаббу. Кем бы ни была эта молодая женщина, она была способна на большее, чем казалось, подумал Дурга помутневшим и истощенным разумом.
Двигаясь так, словно ему было лет девятьсот, Дурга взгромоздился на кресло Джилиак. Он был слишком измотан, чтобы даже проползти по залу. Ему едва хватало сил и сознания на то, чтобы управлять креслом.
Он проехал через зал аудиенции, оставив распростертое тело Джилиак на полу.
Добравшись до выхода, Дурга остановился напротив Джаббы. В лучшие времена, подумал Бесадии, он мог бы сразиться с Джаббой на равных. Сейчас же... об этом не могло быть и речи.
Гури шагнула вперед с легким уважительным кивком.
— Поздравляю с успешной битвой, Ваше превосходительство.
Дурга повернулся к женщине.
— Гури. Ты служишь у принца Ксизора убийцей, верно?
— Я содействую принцу всеми доступными мне средствами, — спокойно сказала она.
— Ты можешь убить хатта? — спросил Дурга.
— Без сомнения, — ответила она.
— Тогда... убей Джаббу, — сказал Дурга.
Гури слегка покачала головой.
— Нет, Ваше превосходительство. Мне было приказано помочь вам в отмщении Джилиак. Это выполнено. Теперь мы уходим.
Невзирая на это, Дурга двинулся к Джаббе, но помощница Ксизора встала между ними. Действие было понятно без слов.
— Мы уходим сейчас, — повторила она.
Джабба сдвинулся с места, пропуская их, и
Гури ловко запрыгнула на репульсорное кресло Джилиак. Услышав новый топот, Дурга увидел охранников, бегущих к ним, но Джабба остановил их поднятием руки.
— Я отпустил вас! — сказал он. — Убирайтесь!
Охрана поспешно ретировалась.
Джабба посмотрел на Гури.
— Я не собираюсь зря их расходовать. Против большинства вторженцев — это довольно надежная защита.

Предыдущая страница 22 Следующая страница


23 Энн Криспин

Гури кивнула и направила кресло вперед. Дурга гневно сверкнул глазами на Джаббу, но остатки сил покинули его. Он мог только лежать, развалившись в кресле, слишком измотанный, чтобы даже радоваться своей победе...

* * *

Джабба медленно приблизился к огромному телу своей тети. Он с трудом мог поверить, что она мертва, и знал, что ему будет не хватать ее. Но, как он сказал Хэну Соло, это был бизнес. На благо Десилийков, как и его самого...
От вида размозженной бесформенной головы у него выворачивало желудок. Джабба знал, что теперь долго не захочет есть.
На мгновение он задумался над тем, что ему следует предпринять первым делом — сейчас, когда он стал бесспорным главой Десилийка. Скорее всего, его вызовут на Верховный Совет Хаттов, но когда они узнают, что это была битва предводителей кланов по Старому закону, у них едва ли найдутся возражения.
А если его спросят, Джабба скажет им, что Джилиак действительно была причастна к отравлению Арука...
Внезапно Джилиак шевельнулась.
Джабба вскинулся в неверии и шоке. «Она возвращается к жизни! Она будет в ярости! Нет! — Все его сердца забились в диком ужасе. — Что могло произойти? В том, что его тетя была мертва, сомнений быть не могло... ни единого».
Огромный труп снова зашевелился, и из брюшной сумки выполз ребенок Джилиак. Джабба перевел дух. Мне следовало догадаться, подумал он, раздосадованный своим сиюминутным подозрением и страхом.
Маленькое, похожее на червя создание поползло вперед, размахивая маленькими отростками и издавая бессмысленные булькающие звуки.
Джабба злобно посмотрел на него. Он знал, что станет неоспоримым главой Десилийков в любом случае, но зачем оставлять концы?
Медленно и хладнокровно он двинулся к беспомощному детенышу.

* * *

На следующий день после победы над Джилиак глава Бесадии чувствовал себя настолько разбитым, что едва мог двигаться. Ему удалось скрыть боль, когда его вызвал Тероенза и сообщил, что тело Киббика было доставлено домой, как и приказывал Дурга.
— Ваше превосходительство, — произнес верховный жрец. — Мне необходимо усилить охрану, и поэтому я взял на себя вольность нанять новые силы за собственный счет. Я надеюсь, что Бесадии возместит мне расходы, но я должен иметь дополнительную защиту. Эти налеты повстанцев нельзя оставлять без внимания.
— Я понимаю, — сказал Дурга. — Я постараюсь найти дополнительную охрану.
— Спасибо, Ваше превосходительство.
Отключив соединение, Дурга повернулся к
Гури, как раз собиравшейся покинуть его.
— Он готовится сделать ход, — сказал Дурга. — Он хочет порвать с Бесадии.
Гури кивнула.
— Полагаю, вы правы, господин Дурга.
— Так как илезианские войска, скорее всего, будут верны Тероензе, — сказал Дурга, — мне нужен какой-нибудь иной способ держать верховного жреца в узде до тех пор, пока я не найду ему замену. Поэтому у меня есть просьба к твоему господину, принцу Ксизору.
— Слушаю вас, господин Дурга.
— Я прошу тебя передать ему мою просьбу о предоставлении мне военной помощи. Если он пошлет войска на Илезию, это упростит задачу — и позволит мне избавиться от Тероензы без недовольства со стороны сакредотов и паломников. Я знаю, что принц имеет обширные ресурсы и несколько наемных подразделений под своим командованием. Если на планете будут присутствовать эффективные и современные боевые силы, охранники Тероензы не смогут каким-либо образом поднять вооруженный бунт. — Он посмотрел на нее пристально, несмотря на боль в избитом теле. — Вы передадите ему это, Гури? Вы объясните ему ситуацию?
— Да, — сказала Гури. — Однако его высочество редко выделяет войска, если это не входит в защиту его собственных интересов.
— Я знаю это, — задумчиво сказал Дурга. Ему не нравилось то, что он сам собирался сказать, но лучше это, чем потерять все. — За.его поддержку, скажите принцу, что я предлагаю ему долю своего дохода с Илезии за этот год.
Гури кивнула.
— Я передам ему ваше предложение, господин Дурга. С вами свяжутся его представители, — она слегка поклонилась. — А теперь...... Я покидаю вас, Ваше превосходительство.
Дурга кивнул, насколько позволяла ему ноющая одеревеневшая шея.
— Прощайте, Гури.
— Прощайте, господин Дурга.

* * *

Бриа Тарен работала в своем кабинете на борту корвета «Возмездие», когда на голографическом передатчике возник Джейс Паол.
— Коммандер, для вас входящее сообщение — на ваш личный номер, по секретному каналу.
— Штаб? — спросила она.
— Нет, коммандер. Это гражданская передача.
Она удивленно подняла брови.
— Правда? — немногие из гражданских знали ее личный код. Несколько работников разведки — Барид Мезориам и другие из его группы, но они вряд ли связались бы с ней напрямую. — Что ж... переведите вызов сюда, пожалуйста.
Несколько мгновений спустя над ее передатчиком появилось небольшое изображение.
Бриа удивилась. Хатт? Единственным хаттом, который знал ее личный код, был Джабба, значит это должен быть он... хотя для нее все хатты были на одно лицо, тем более на размытом голосообщении. Она заговорила.
— Джабба? Это вы, Ваше превосходительство?
— Да, это я, коммандер Тарен, — ответил хатт.
— Да... что ж... Чему я обязана удовольствием видеть вас, Ваше превосходительство?
Хатт с трудом склонил голову.
— Коммандер Тарен, я прошу вас незамедлительно прибыть на Нал Хутту. В связи с безвременной кончиной моей тетушки, теперь я являюсь главой Десилийков. Нам необходимо поговорить.
Бриа затаила дыхание. Прошел только месяц со дня ее переговоров с Десилийками. И теперь Джилиак мертва?
Она решила, что подробностей ей лучше не знать. С уважительным кивком, она сказала:
— Я отправлюсь в путь немедленно, Ваше превосходительство. Как понимаю, вы хотите возобновить наши переговоры об илезианской кампании?
— Да, — сказал Джабба. — Я отправил на Илезию нескольких разведчиков, чтобы уточнить данные о т'ланда Тиль. Я готов приступить к илезианскому рейду. Пора положить конец экономической тирании Бесадии.
— Я прибуду через два дня, — заверила его Бриа.

12. ЛЕД...

Прошло пять дней после смерти Джилиак. Хэн Соло и Чубакка сидели в любимом баре Хэна в кореллианском секторе Нар Шаддаа. «Синий свет» был в буквальном смысле забегаловкой, где не подавали ничего, кроме напитков, но Хэну там нравилось. Стены зала были увешаны голоплакатами с изображениями достопримечательностей Кореллии. К тому же там подавали любимую Хэном марку алдераанского эля.
Барменом этого заведения был Мич Фленн — пожилой кореллианин, зарабатывавший себе на жизнь контрабандой до тех пор, пока не счел, что накопленных денег хватит на то, чтобы приобрести бар. Хэну нравилось слушать его байки о прежних днях, хотя слова этого чудаковатого типа он едва ли принимал на веру. В конце концов, кто когда-либо слышал о существах, которые обладают странными способностями, могут прыгать в высоту на десяток метров или извергать из пальцев синие молнии?
Хэн и Чубакка проводили здесь почти каждый вечер. Вот и сейчас они стояли возле стойки, пили заказанные напитки и слушали очередную небылицу Мича. Краем глаза кореллианин смутно заметил, что кто-то подошел и остановился неподалеку от него, но не стал оборачиваться.

История Мича была долгой и более невероятной, чем когда-либо. Он что-то говорил о разумном дереве, которое раньше было могущественным колдуном, и расе существ, отдававших свой мозг боевым дроидам, чтобы стать идеальной силой.
Наконец, рассказчик умолк, и Хэн покачал головой.
— Мич, ну это уж совсем ни в какие ворота. Записать бы тебе все эти истории и продать каким-нибудь продюсерам. Они всегда ищут подобные небылицы для своих шоу.
Чуи сочувствующе согласился.
Мич улыбнулся Хэну, затем принялся деловито полировать стакан и обратился к новому посетителю. Точнее — посетительнице.
— Чего изволите, красавица?
Хэн машинально повернулся вправо, чтобы посмотреть, к кому обращается Мич, — и замер ошеломленно.
Бриа!
В первую секунду он решил, что ему просто мерещится, что это просто случайное сходство, но потом услышал ее голос, такой, каким он его помнил — низкий, с легкой хрипотцой.
— Просто вишайской воды, Мич.
Это она. Бриа. Это и вправду она.
Она медленно повернула голову. Их взгляды встретились. Сердце Хэна стучало, как молот, тем не менее он был уверен, что лицо его осталось невозмутимым. Ведь этот сабакк кое-чему научил его.
Немного помедлив, она сказала:
— Здравствуй, Хэн.
Он облизнул губы.
— Привет, Бриа, — он продолжал смотреть на нее, потом Чуи неожиданно пошевелился и тем самым напомнил о себе. — А это Чубакка, мой напарник.
— Здравствуй, Чубакка, — тщательно выговаривая слова, произнесла она на почти чистом вукийском — видимо, училась у Ралррачина. — Для меня честь видеть тебя.
Вуки неуверенно поздоровался в ответ, похоже, не совсем понимая, что происходит.
— Да, — сказал Хэн, — сколько лет, сколько зим.
При всей нелепости заявления, она серьезно кивнула.
— Я пришла увидеться с тобой, — сказала она. — Можем мы присесть где-нибудь и поговорить минуту?
Эмоции Хэна были более чем противоречивыми. Одна его часть хотела заключить ее в объятия и целовать до потери сознания, другая — вытрясти из нее душу, осыпая проклятиями. А еще одна хотела просто развернуться и уйти, доказать ей, что она ничего не значит для него — ничего!
Но он нашел в себе силы кивнуть.
— Конечно.
Он потянулся, чтобы забрать свою кружку, Чуби положил ладонь ему на руку и что-то негромко прорычал.
Хэн посмотрел на напарника, благодарный за понимание. Ему действительно будет лучше поговорить с Брией наедине.
— Хорошо, приятель. Дома увидимся.
Чуй кивнул Брии и покинул зал. Забрав свою кружку с элем, Хэн проводил ее к кабинке в дальнем углу слабоосвещенного и почти пустого бара.

* * *

Пока Бриа подошла и затем села на противоположное сидение, он наконец-то смог разглядеть ее. Она была одета в темную форму военного покроя, впрочем не имевшую никаких знаков отличия или иных указателей ранга. Ее волосы были собраны и гладко зачесаны назад. Хэн не мог понять, то ли они коротко подстрижены, то ли просто связаны в тугой узел.
Драгоценностей и украшений на ней не было.
На правом бедре он заметил кобуру с бластером ДЛ-18 (сам Хэн предпочитал более тяжелую 44-ю модель), закрепленную низко — как он любил носить свою собственную. На поясе, заполненном запасными энергообоймами, висели ножны виброкинжала. По легкому выступу над ботинком Хэн мог догадаться, что и там она прятала дополнительное оружие...
Она сидела, глядя на него, а Хэн все пытался найти слова, но мог лишь смотреть на нее, с трудом веря, что она действительно здесь, что это не какой-то сон или кошмар.
Она тоже смотрела на него, скользя глазами по его лицу. Бриа попыталась заговорить, запнулась и глубоко вздохнула.
— Прости, — сказала она, — я напугала тебя. Наверно, нужно было что-то сказать, но у меня все мысли вылетели из головы. Вряд ли я вообще могла что-то сказать.
— Ты пришла сюда, чтобы найти меня? — спросил Хэн.
— Да. В прошлом месяце я видела твоего друга, и он сказал, что это одно из твоих любимых мест. Я... я подумала, что ты можешь оказаться здесь сегодня.
— У тебя дела на Нар Шаддаа?
— Да. Я заняла номер наверху, в «Приюте», — она криво улыбнулась. — Это еще большая дыра, чем та, где мы были той ночью на Корусканте.
Ошарашенный Хэн медленно приходил в себя, и в нем начинал расти гнев. Он помнил тот жутковатый маленький отель на Корусканте. Это была их последняя ночь вместе. Он помнил, как заснул... и как проснулся — в одиночестве.
Внезапно он крепко схватил ее за запястье, ощутив шок от прикосновения к ее телу. Ее тонкие кости казались такими хрупкими... словно он мог сломать их одним движением. И ему почти хватало злости, чтобы попытаться это сделать.
— Почему? — сказал он. — Почему, Бриа? Ты думаешь, что можешь вот так запросто подойти ко мне спустя десять лет? Хватает же у тебя наглости!
Она взглянула на него, ее глаза сузились.
— Хэн, отпусти меня.
— Нет, — процедил он. — На этот раз я не позволю тебе сбежать и оставить меня без ответов!
Хэн не понял, что это было, вероятно, какой-то прием рукопашного боя. Внезапный поворот, удар — и в следующий миг она была свободна, а он сидел, держась за собственную руку. Он посмотрел на свою кисть, чувствуя, как расширяются его глаза, потом снова не нее.
— Ты изменилась, — сказал он. — Ты действительно изменилась.
И он не был уверен, комплимент это или оскорбление.
— Я должна была измениться или умереть, — жестко сказала она. — Не беспокойся, я не собираюсь вскакивать с места и убегать. Мне нужно поговорить с тобой, и именно это я намерена сделать. Если ты меня выслушаешь.
Он кивнул без всякого желания.
— Хорошо. Я слушаю.
— Прежде всего позволь мне сказать тебе... Мне очень жаль, что я тебя оставила. Я о многом сожалею в своей жизни, но об этом — больше всего, — сказала она. — Но я должна была это сделать. Иначе ты бы никогда не попал в Академию.
— Очень сильно мне это помогло, — горько сказал Хэн. — Не прошло и года, как меня исключили. Исключили и внесли в черный список.
— За спасение раба-вуки, — сказала она и улыбнулась улыбкой, от которой у него сжалось сердце. — Я так гордилась, когда узнала об этом, Хэн.
Хэн хотел улыбнуться в ответ, но гнев все еще владел им, и он сказал:
— Мне не нужна твоя гордость за меня. Я ничем тебе не обязан, детка. Я все сделал сам.
Он видел, что эта насмешка ранила ее. Щеки ее вспыхнули, глаза сверкнули, и на миг ему почти показалось, что она борется со слезами. Но в следующую секунду ее лицо снова было таким, как прежде — холодным и спокойным.
— Я знаю, — тихо сказала она. — Но я все равно гордилась этим.
— Я слышал, ты и сама немало постаралась для вуки, — сказал Хэн. Голос его, казалось, резал, как бритва. — По крайней мере, так сказали мне Катарра и Ралерра.
— Ты был там? На Кашиике? — она улыбнулась. — Я помогала там организовывать группу восстания.
— Да, я слышал, что ты вроде как офицер кореллианского сопротивления, — сказал Хэн.
— Я коммандер, — тихо подтвердила она. Хэн искоса посмотрел на нее.
— Как здорово, правда? Для испуганной девчонки, которая и бластера в руках не держала, ты проделала большой путь, Бриа.
— Я просто делала то, что должна, — сказала она. — У нас не так уж просто получить продвижение. Тебе следует подумать о том, чтобы присоединиться к нам, Хэн.
Сказано это было легко, но что-то в ее тоне говорило Хэну, что она не шутила.
— Нет уж, спасибо, сестренка, — сказал он. — Я видел имперцев близко и в лицо. У вашего сопротивления нет против них шансов.
Она пожала плечами.
— Мы должны попытаться. Иначе Император уничтожит нас всех. Он — само Зло, Хэн. Я думаю, он затеял эту битву при Нар Шаддаа только для того, чтобы избавиться от Сарна Шильда.
— Ах да, — сказал Хэн. — Тот самый Сарн Шильд. Драгоценный Шильд, а? Вы были милейшей парой.
Она поморщилась от его сарказма.
— Как я уже объяснила Ландо, все было не так, как выглядело.
— Выглядело это мерзко, Бриа, — сказал Хэн. — Как думаешь, каково мне было? Видеть тебя, как ты воркуешь с ним... Она поджала губы.

Предыдущая страница 23 Следующая страница


Хэн Соло и Мятежный Рассвет 24

— Это было моим заданием. Я знаю, как это выглядело, но я не интересовала Шильда в этом смысле. К счастью. Мне очень не нравилось то, что я делаю... но я сделаю это снова, если это будет нужно сопротивлению. Чего бы это ни стоило.
Хэн задумался над ее словами.
— Ты действительно считаешь, что весь этот захват хаттского пространства был задуман Императором? Но это сделал Шильд! Как такое возможно?
— Я была там, Хэн, и с ним творилось что-то странное, поверь мне, — сказала Бриа. — Шильд менялся. Это было страшно. От месяца к месяцу он становился другим человеком. Внезапно он начал планировать захват хаттских территорий и стал поговаривать о свержении Императора.
Хэн покачал головой.
— Это безумие.
— Я знаю. Я не могу объяснить это, иначе как... — она помедлила. — Если я скажу тебе, ты подумаешь, что у меня тоже не в порядке с головой.
— Что? Скажи мне.
Она сделала вдох.
— Говорят, что у Императора есть... способности. Что он может воздействовать на людей и заставлять их что-то делать. Некий вид ментального вмешательства.
— Что-то вроде чтения мыслей?
— Не знаю, — сказала она. — Может быть. Я знаю, звучит невероятно, но это единственное объяснение, которое я могу найти, и которое кажется разумным. Шильд пользовался популярностью, он был амбициозен и алчен, и представлял угрозу для укрепления власти. Поэтому Император просто… поддержал амбиции Шильда, пока он сам не погубил себя этим штурмом Нал Хутты.
Хэн нахмурился.
— А Гриланкс? Как он вписывается в этот план? И кто убил его? Я все ждал, что они повесят это на меня, но они просто замяли эту историю. Я ни разу не слышал об этом в новостях, — Хэн подавил дрожь, вспомнив, как стоял в той запертой комнате рядом с кабинетом Гриланкса и слышал это громкое зловещее дыхание... и тяжелую жуткую поступь.
Бриа наклонилась ближе, и Хэн неосознанно сделал то же самое. Ее голос упал до едва различимого шепота.
— Говорят, это был... Вейдер.
Хэн тоже заговорил шепотом.
— Вейдер? Ты хочешь сказать, Дарт Вейдер?
Она кивнула.
— Дарт Вейдер. Правая рука Императора.
Хэн выпрямился. Он слышал об этом человеке, но никогда не встречал его.
— Что ж, — сказал он. — Я только рад, что они не попытались тогда добраться до вас.
Бриа кивнула.
— Позже разведка повстанцев выяснила, что адмирал Гриланкс имел императорский приказ провалить атаку. Взятка хаттов не была необходимостью. Я предполагаю, что все это было подстроено с самого начала, это было частью плана Императора — дискредитировать и уничтожить Шильда. А также нанести урон Десилийкам и контрабандистам. Если ты заметил, Бесадии, которые поставляют Империи рабов, не пострадали.
Хэн подумал.
— Звучит все еще безумно, но об Императоре действительно ходят слухи. Жутковатые слухи. Я всегда списывал это на истерию людей, — он коротко рассмеялся и сделал глоток эля. — Страшно... если это правда.
Она пожала плечами.
— Вероятно, никто из нас так и не узнает, как все было. Но теперь это дело прошлое. Я не об этом хотела поговорить с тобой, Хэн, я...
Бриа замолкла, когда пара контрабандистов прошла к столику напротив их. Хэн огляделся.
— Становится людно, — сказал он. — Может, выйдем отсюда?
Она кивнула. Хэн последовал за ней, и они молча, быстрым шагом перешли на более спокойную сторону улицы. Самодвижущаяся дорожка была сломана, прохожих было мало. Хэн посмотрел на нее.
— Так о чем ты говорила?
Она взглянула на него.
— Хэн, мне нужна твоя помощь.
Он вспомнил о том, что говорил ему Джабба.
— В штурме Илезии?
Она кивнула и улыбнулась.
— Сообразителен, как всегда. Да, Джабба финансирует нас. Мы собираемся взять всю планету, Хэн.
Теперь настала очередь Хэна пожать плечами.
— Не моя проблема, сестренка. Я тоже изменился. Я благотворительностью не занимаюсь. Мне нужна выгода. Я не подставляю свою шею ради кого попало.
Она кивнула.
— Я знаю. Я не прошу о благотворительности. Ты получишь за это больше денег, чем сможешь заработать за сотню контрабандных перевозок.
— И что тебе нужно от меня, в таком случае?
Хэн почувствовал, что его злость снова начала расти, хотя едва ли мог это объяснить. Он поймал себя на том, что был бы более рад, если бы она попросила его помочь в память о прежних днях. Но это было совершенно нелепо.
— Альянс еще очень молод, Хэн, — сказала она. — У наших людей есть отвага и преданность, но большинство из них не имеет боевого опыта. Моя эскадрилья достаточно опытна, но мы не справимся с этой работой в одиночку.
Хэн взглянул на нее с удивлением и почти со страхом.
— Эскадрилья? Ты командуешь эскадрильей?
Она кивнула.
— Они проверенные ребята. Мы много с ними повидали.
— Я слышал о ней, — сказал Хэн. — Говорят, вы не даете спуску работорговцам.
Она пожала плечами и пропустила вопрос.
— Так или иначе, как я говорила, сопротивлению нужна помощь, чтобы прорваться через атмосферу Илезии. Опытные пилоты, чтобы провести наши корабли. Может быть, некоторая боевая поддержка, но ты знаешь оборону Илезии. Кучка гаморреацев и им подобных олухов, спящих на постах. Не наземный штурм меня беспокоит, а эта злосчастная атмосфера. Кореллианское сопротивление уже потеряло там один корабль.
Хэн кивнул. Злость становилась сильнее, но он умело это скрывал. Он хотел услышать все прежде, чем сказать свое слово.
— Верно, это опасная штука. Но любой контрабандист видел вещи и посерьезнее. Итак... тебе нужны пилоты, чтобы провести твои корабли и, возможно, обеспечить некоторое огневое прикрытие. А взамен что?
— Спайс, Хэн. Ты же знаешь, что Бесадии копят его горами. Всех видов — андрис, рилл, карсунум и, конечно же, глиттерстим. Они хотели вздернуть цены, и их склады набиты доверху. Мы поделимся добычей с контрабандистами.
Хэн кивнул.
— Продолжай...
Она посмотрела на него.
— А для нас с тобой... останется сокровищница Тероензы. Представь, сколько он накопил за десять лет. Антикварные ценности на сотни тысяч кредиток. Там наберется даже на миллион... может быть, два. Подумай об этом.
— Сколько у вас людей?
— Точно еще не знаю. Мне еще нужно доложить командованию о положении дел в этом секторе. Мы просим помощи у любой группы сопротивления, которая захочет помочь, в частности у ботанов и суллустианов — на Илезии много их собратьев. Возможно, они захотят принять участие в спасательной операции.
— И вы собираетесь освободить рабов.
— Мы заберем их вместе со своей долей спайса. А перед отлетом разнесем эти фабрики в пыль, как и все остальное. Мы покончим с этой адской дырой навеки.
Хэн задумался.
— А как насчет жрецов? Этот их ритуал может оказаться серьезным оружием. Я видел, как он внезапно охватывает и подчиняет людей.
Она кивнула.
— Джабба о них позаботится. Они будут уничтожены прежде, чем мы приземлимся.
Хэн посмотрел на нее и ощутил, как его окатила волна холодной ярости. Как она смеет? Вернулась и просит меня ввязаться в ее маленький план мести?
— Вам не мешало бы хорошо рассчитать время.
— Да, — согласилась она. — Это будет крупнейшая военная операция, когда-либо предпринятая новым Альянсом. Мы надеемся получить с нее пополнение боевых сил, как и спайс. Революция — это дорогое занятие.
— Сплошные амбиции, — сухо сказал Хэн. — Почему бы просто не напасть на Корускант, если вас тянет на самоубийство?
— Это реально осуществить, — настойчиво сказала она. — Оборона Илезии не так уж сильна. Хэн, ты же был там. Помнишь? Да, я уверена, что мы встретим некоторый отпор, но мои люди справятся с этим. Твои друзья могут даже не вмешиваться в бой, пока мы разберемся с дворцом. Боевой опыт не помешает нашим солдатам. Если мы это сделаем, это станет примером для других планет и побудит их присоединиться к Альянсу. Мы сможем уничтожить Империю, только если объединимся.
Хэн посмотрел на нее.
— И за этим ты пришла ко мне. Чтобы я попросил контрабандистов присоединиться к сопротивлению и помочь тебе в этой маленькой миссии.
— Ландо сказал, что к тебе и Мако Спине они прислушаются. Спине я не знаю. Но знаю тебя.
Хэн, наконец, позволил себе сбросить непроницаемую маску, и глаза его сверкнули.
— Значит, ты бросаешь меня десять лет назад, игнорируешь меня все это время, а потом возвращаешься и думаешь, что я помогу тебе, подвергнув опасности жизни моих друзей? Я не верю тебе, Бриа. Да, я слышал об Эскадрилье Красной руки. Ты не та женщина, которую я знал, и мне это ясно.
— Я изменилась, — сказала она, глядя ему в глаза. — Я признаю это. И ты изменился тоже.
— Ландо сказал, что я еще небезразличен тебе, — холодно сказал Хэн. — Думаю, ты врала ему, даже тогда планируя использовать меня. Тебе плевать на меня и на то, что у нас было. Тебя заботит только твоя революция, и тебе неважно, по чьим трупам ты пройдешь, чтобы достичь своей цели, — он усмехнулся. — И вся эта чушь о Сарне Шильде... ну, конечно. Еще бы. Ты ожидала, что я поверю, что такой человек будет держать тебя при себе, если бы ты не была... не была такой... — последнее его слово было произнесено на родианском и означало уличную женщину.
Бриа открыла рот и правой рукой нащупала бластер. Хэн напрягся, готовый выхватить свой, но ее глаза вдруг наполнились слезами... и тогда он понял, что оружия она не вытащит.
— Да как ты смеешь?
— Я много чего смею, сестренка, — сказал Хэн. — Я говорю то, что думаю. И смею думать, что ты настоящая дрянь, если решила сюда явиться. Можешь и не рассчитывать, чтобы я снова повелся на твою мордашку. Я изменился, да. Я поумнел — поумнел достаточно, чтобы видеть тебя насквозь.
— Прекрасно, — сказала она, моргая и справляясь со слезами. — Ты просто плюешь на меня и свою выгоду. Я не считаю это проявлением ума, Хэн. Я считаю это глупостью. А то, что развозчик наркотиков напускает на себя моральный вид, само по себе смешно, не находишь?
— Я контрабандист! — заорал Хэн. — У нас свой собственный кодекс!
— Да, возить наркоту для хаттов! — она тоже стала кричать. — Ты и Джабба! Не разлей вода!
То, что она приравняла его к хаттам, стало последней каплей. Хэн развернулся и пошел прочь.
— Отлично! — крикнула она. — Я пойду к Мако Спине, если хочешь знать. Может быть, он окажется посообразительнее тебя!
Ее слова заставили Хэна грязно рассмеяться.
— Прекрасно, — прорычал он, не поворачиваясь. — Хорошего тебе с ним разговора. Прощай, Бриа.
Он зашагал прочь, щелкая каблуками по пермакриту, с поднятой головой. Ему доставляло удовольствие знать, что она осталась стоять там, глядя ему вслед.
Большое удовольствие.

* * *

Дурга сидел, глядя на изображение принца Ксизора на своем передатчике.
— Гури изложила мне вашу проблему, — сказал принц. — Я выделил для Илезии два отряда наемников под опытным командованием Виллума Камарана. Отряд Нова поможет вам справиться с Тероензей и навести порядок. Но это должно быть исполнено быстро, мой друг.
— Благодарю вас, Ваше высочество, — сказал Дурга. — Как уже могла сообщить вам Гури, в благодарность за вашу помощь я предоставлю вам долю прибыли от Илезии за этот год. Пятнадцать процентов.
Уголки губ фаллиена опустились вниз, и он грустно покачал головой.
— Ах, Дурга, Дурга... Я думал, в тебе есть хотя капля уважения ко мне. Тридцать процентов в течение следующих двух лет.
Дурга вытаращил и без того выпуклые глаза. Это еще хуже, чем я мог себе представить! Он выпрямился.
— Ваше высочество, если я сделаю это, меня сместят с должности главы Бесадии.
— Но если у вас не будет моих войск, вы потеряете всю Илезию, - резонно заметил принц.
— Двадцать процентов, один год, — сказал Дурга, произнося слова почти с болью. — Они не пробудут там долго, не забудьте.
— Тридцать процентов, два года, — сказал глава «Черного Солнца». — Я не торгуюсь.
Дурга сделал глубокий вдох, чувствуя, как пробудились все его раны и ушибы от битвы с Джилиак.
— Очень хорошо, — мрачно сказал хатт.
Ксизор довольно улыбнулся.
— Прекрасно. Наемники прибудут на Илезию в ближайшее время. С вами приятно иметь дело, мой друг.
Дурге понадобилась вся сила воли, чтобы сказать:
— Хорошо, Ваше высочество. Благодарю вас.
Он отключил связь и сел обратно в отчаянии, представляя, что бы сказал Арук обо всем этом. «Я в ловушке, — подумал он. — В ловушке. Все, что мне остается — извлечь из этого хоть что-то...»

* * *

Этой ночью Хэну не спалось. Мысли о Брии и ее предложении метались в его голове, как кометы. Могу ли я ей верить?.. Хочу ли я ее видеть?..
Он задремал, и ему снились горы глиттерстима, которые вдруг превращались в пачки кредиток. Он нырял в них, катался по ним и кричал от радости, и вдруг рядом с ним оказывалась Бриа, он обнимал и целовал ее среди денежных гор... такого богатства он даже представить себе раньше не мог...
Он резко, с вскриком, проснулся. Лег, заложив руки за голову и глядя в темноту.
«Может быть, мне стоит за это взяться, — подумал он. — Это может стать моим шансом. Я смогу покончить со всем этим... собрать пожитки и уйти на покой. Найти себе уютное местечко в Корпоративном секторе, и катись Империя ко всем чертям...»
Он лежал, ворочаясь и раздраженно пиная подушку, пока не смог больше этого выносить. Спрыгнув с кровати, он направился в ванную и натянул чистую одежду. Заодно причесал волосы, мельком отметив, что прическа из «не мешало бы постричься» превратилась в «хочешь выглядеть, как Чубакка?»
Затем, держа ботинки в руках, он на цыпочках прошел по темной квартире, не желая разбудить Чуи или Ярика, который спал на диване. Он был почти у двери, когда зацепился носком за что-то твердое и услышал жалобный электронный писк.
«ЗиЗи! — Хэн уронил ботинки и громко выругался в адрес антикварной железки, дребезжавшей свои извинения. — Заткнись!» — рявкнул кореллианин и вылетел, хлопнув дверью. Через секунду вернулся, подобрал ботинки и снова исчез.
«Приют контрабандиста» находился на границе кореллианского сектора. Хэн пришел туда еще до открытия, и ему пришлось вызвать ночного дежурного. Ему вдруг пришло в голову, что он не знает, под каким именем зарегистрировалась Бриа, но едва он начал ее описывать, как скучная физиономия служащего просветлела.
— А, она, — сказал он, облизнув губы. — Она ждет тебя, приятель?
— Скажем так, она будет рада меня видеть, — сказал Хэн, бросая кредитку на стойку.
— Да, конечно. Номер 7А.
Хэн поднялся на древнем турболифте и прошел по темному коридору с затхлым воздухом. Он постучался в дверь. Через несколько секунд послышался ее голос — ясный, словно она и не спала.
— Кто там?
— Бриа, это я. Хэн, — сказал он. Последовала долгая пауза, затем замок щелкнул, и дверь распахнулась в темноту.
— Проходи с поднятыми руками, — произнес голос Брии.
Хэн подчинился, и только когда дверь за ним закрылась, включился свет. Он повернулся и увидел Брию в ночной сорочке, которая была слишком ей коротка, и с бластером в руке.
— Чего ты хочешь? — спросила она без тени дружелюбия.

Предыдущая страница 24 Следующая страница


25 Энн Криспин

Хэн обнаружил, что ему очень трудно не смотреть на ее длинные ноги.
— А... я просто хотел поговорить с тобой. Я тут... я... пересмотрел твое предложение.
— Да что ты? — она все еще была неприветлива, но, по крайней мере, опустила оружие. — Хорошо, дай мне минуту.
Забрав одежду, она исчезла в ванной и через минуту вернулась полностью одетая. Хэн кивнул на ее правую ногу.
— Что в ботинке?
— Бластер, —- сказала она с короткой жесткой улыбкой. — Симпатичная маленькая женская модель.
— Понятно, — сказал Хэн.
Он сел на край скомканной кровати, ощутив, что покрывала еще хранят ее тепло. Бриа растянулась в единственном в этой комнате кресле.
— Ты искала Мако после того, как мы... расстались?
— Я навела кое-какие справки, — сказала она, скривив губы. — Поняла, почему ты смеялся, когда уходил.
— Да, Мако здорово досталось. Я не знаю, что ему теперь делать, — он прокашлялся. — Ладно, я пришел сюда говорить не о нем. Я подумал над твоим предложением. Может быть, я слишком поспешил тогда. Видишь ли... я был зол, что ты бросила меня. Наверно, мне просто нужно было выплеснуть это из себя.
Он замолчал, Бриа посмотрела на него. Свисавшие пряди волос обрамляли ее лицо, и Хэн был рад видеть, что они не подстрижены. Должно быть, до этого они были завязаны в тугой узел. Она шевельнула рукой.
— Говори...
— Так что... вот. Может быть, я много чего наговорил тогда, —- признал Хэн. — Не впервые ведь.
Она раскрыла глаза.
— О нет! Не может этого быть!
Хэн решительно проигнорировал ее сарказм.
— Так или иначе... этого не повторится. В общем... Я хочу взяться за дело. Я передам своим приятелям твое предложение и помогу научить твоих пилотов справляться с илезианской атмосферой. Готов поспорить, некоторые пираты тоже захотят в этом поучаствовать. Я поговорю с ними и предложу то, что ты пообещала мне. Пятьдесят процентов из сокровищницы Тероензы или спайс на семьдесят пять тысяч кредиток - смотря, что будет больше.
Она поразмыслила над этим.
— И ты будешь вести себя прилично?
— Да, — сказал Хэн. — Я всегда веду себя прилично с деловыми партнерами. А мы и есть партнеры. Это просто... бизнес. Бриа кивнула.
— Отлично, — она наклонилась вперед и протянула руку. — Просто бизнес.
Хэн принял рукопожатие, отметив, что ее хватке позавидовали бы многие мужчины.
— Договорились.

13.... И ОГОНЬ

Дурга активировал, систему связи и ввел коды, которые еще несколько лет назад дал ему отец. Он надеялся, что данные еще были верны. Это был очень важный вызов...
На то, чтобы установить соединение, ушло несколько минут, и качество связи было далеко не лучшим. Объект, должно быть, находился на большом расстоянии от Внешних территорий
Наконец, появилась картинка. Голоизоображение самого известного в Галактике охотника за головами мерцало и подрагивало нечеткими краями. Но Дурга ясно мог слышать механически отфильтрованный голос Фетта.
— Боба Фетт, это я. Дурга, господин Бесадии, — произнес хатт. — Приветствую тебя.
— Господин Дурга, — ровный голос не выражал ничего... ни заинтересованности, ни удивления, ни любопытства. Ничего. — Что угодно?
— Я хочу, чтобы ты принял приоритетный заказ, — сказал Дурга. — Ситуация очень шаткая и в любой момент может измениться. Поэтому мне нужен ты. Ошибки здесь недопустимы. Мне нужен лучший.
Боба Фетт склонил голову.
— За приоритет — дополнительная плата. Компенсация за отказ от других дел.
— Да-да, конечно, — сказал Дурга. — Заказ на верховного жреца Илезии, Тероензу. Я плачу вам двести тысяч кредиток.
— Триста тысяч, — сказал Боба Фетт. — И я отправлюсь на Внешние территории немедленно.
Дурга помедлил, затем кивнул.
— Очень хорошо. Дело не терпит отлагательств. Я хочу, чтобы вы доставили мне рог Тероензы, как доказательство его смерти. Но прежде чем совершить убийство, вы должны выждать, пока я покину Нал Хутту и окажусь в пяти часах полета до Илезии. Вы должны ликвидировать Тероензу так, чтобы никто из прочих т'ланда Тиль не узнал о его смерти в течение нескольких последующих часов. Иначе, если другие жрецы узнают, что их глава убит, они могут поднять бунт. Понятно?
— Все ясно. Связаться с вами и согласовать время до совершения убийства. Обеспечить, чтобы другие т'ланда Тиль не узнали, что он мертв.
— Верно.
Дурга сообщил идентификационные коды своего корабля и дождался от Фетта подтверждения, что тот получил их.
— Повторяю условия приоритетного заказа, — сказал охотник. — Я выполняю его, не принимая других заказов, пока не доставлю по назначению рог верховного жреца Тероензы. За триста тысяч.
— Все верно, — подтвердил Дурга.
— Конец связи.
Мутное изображение закованного в серо-зеленую броню охотника еще раз дрогнуло и погасло.
После этого Дурга перевел передатчик на внутренний канал и связался с Зиером. Заместитель заверил его, что сузил поиски преемника Тероензы до трех т'ланда Тиль. Дурга должен будет побеседовать с ними лично и выбрать нового верховного жреца Илезии.
Дурга подумал о том, как приятно будет держать в руках окровавленный рог верховного жреца. Может быть, он даже повесит его на стену...

* * *

За следующие два дня Бриа Тарен и Хэн Соло вместе облетели чуть не всю Нар Шаддаа, нанимая контрабандистов и пиратов в качестве пилотов-проводников и — в случае с пиратами — потенциального подкрепления для ее илезианской кампании. Наиболее весомым аргументом убеждения было то, что на Илезии их ждет легкая добыча и горы спайса, накопленного Бесадии.
Оба они старательно придерживались своего «чисто делового» соглашения, но Бриа чувствовала растущее напряжение Хэна и знала, что оно отражает ее собственные чувства.
Он рассказал ей, что делал за прошедшие десять дет, а она поделилась некоторыми деталями своей жизни в сопротивлении. Она рассказала о том, как, оставив его на Корусканте, скиталась от планеты к планете, непрерывно борясь с жаждой Возрадования.
— Два раза я покупала билет и стояла в очереди на корабль, чтобы вернуться на Илезию, — сказала она. — И оба раза в последний момент я просто не могла это сделать. Я уходила, возвращалась домой и падала без сил.
Наконец, на Кореллии она нашла группу людей, которые помогли ей справиться с зависимостью, помогли понять, почему она чувствовала себя такой опустошенной и несчастной.
— Мне потребовались месяцы глубокого самоанализа, — сказала она. — Месяцы на то, чтобы понять, почему я желала зла самой себе. До меня наконец дошло, что мне не нужно ненавидеть себя только из-за того, что меня ненавидела и презирала собственная мать — за то, что я не стала той, кем она хотела меня видеть. Мне не нужно было разрушать себя в какой-то нелепой попытке угодить ей.
Хэн, вспомнив мать Брии, сочувствующе посмотрел на нее.
— Я чувствовал себя обманутым, что никогда не узнаю, кем были мои родители. Это было... до того, как я познакомился с твоей матерью, Бриа, — сказал он. — Есть вещи похуже, чем быть сиротой.
Она нервно рассмеялась.
— Ты прав, Хэн.
Многих контрабандистов и пиратов предложение Брии очень заинтересовало, и список их быстро пополнялся. Кроме того, затею поддерживал Джабба и привлекал к участию своих пилотов. Многие, кто работал на него, соглашались стать пилотами-проводниками.
Все это время Альянс собирал корабли в космосе, чтобы капитаны и наземные командиры были в курсе обстановки и предстоящих планов. После того как Бриа и Хэн наняли достаточно людей, чтобы на каждое звено был хотя бы один контрабандист, они взяли «Сокол Тысячелетия» и направились по намеченным координатам — в пункт, удаленный от обычных маршрутов, но лежащий в пределах одного гиперпрыжка до Илезии.
Бриа была в восторге от «Сокола» и поражена его скоростью и мощью. Хэн только рад был показывать ей свой корабль, демонстрируя все его особые модификации. Готовясь к этому штурму, он наконец добился от Шуга и Чуи, чтобы те помогли ему установить нижнюю пушку, о которой он давно мечтал. Так как штурм предстоял наземный, она с большой вероятностью могла пригодиться.
Когда «Сокол» уже подлетал к доку «Возмездия», Бриа улыбнулась.
— Ты показал мне корабль... теперь моя очередь, — сказала она.
Хэн засмеялся, и впервые с момента их встречи они оба чувствовали себя легко.
— Красивый корабль, — восхищенно сказал он, глядя на четкие, но плавные очертания корвета-мародера на фоне звездной россыпи.
Они высадились, и их поприветствовал капитан «Возмездия» Тедрис Биалин. Хэн изумленно уставился на него.
— Тедрис! — воскликнул он, оглядывая высокого лысеющего мужчину в униформе повстанцев. — А ты-то здесь какими судьбами?
Бриа перевела взгляд с одного на другого.
— Вы знакомы?
— Еще бы, — сказал Хэн, пожимая руку Тедриса и похлопав товарища по спине. — Мы с Тедрисом учились на одном курсе в Академии.
— Это долгая история, — сказал Биалин. — После того, что ты сказал мне в тот раз на борту «Судьбы», я все больше и больше думал о том, к чему приведет моя служба в Империи. А потом... — его резкие черты исказились. — Хэн, я ведь с Тишапаля, помнишь?
Хэн забыл. Он посмотрел на старого друга, медленно понимая, в чем дело.
— Тедрис... Мне жаль. Твоя семья?.. — кореллианин был знаком с семьей Тедриса во время обучения.
— Была убита во время резни, — подтвердил Тедрис. — После этого я не мог больше оставаться. Я знал, что должен сражаться против них всеми способами.
Хэн кивнул.
Бриа устроила Хэну экскурсию по кораблю. Он увидел ее с новой стороны и, будучи сам знаком с военным делом, был впечатлен дисциплиной и подготовкой ее солдат. Пилоты Эскадрильи Красной руки несомненно чтили своего командира. Хэн выяснил, что многие из них раньше были рабами — и теперь готовы были отдать свою жизнь ради освобождения тех, кто еще оставался в оковах.
Бриа пригласила его на встречу с другими командирами повстанцев, и они побывали на нескольких предбоевых собраниях. Ботаны обязались обеспечить дополнительное прикрытие, а суллустианы прислали десять кораблей и около двух сотен солдат. За годы, прошедшие с тех пор, как Хэн и Бриа покинули Илезию, Суллуст потерял много жителей, ставших паломниками.
Помимо многочисленных сил кореллианского сопротивления там присутствовало много солдат с Алдераана (хотя большая часть алдераанской поддержки была представлена медиками, пилотами-транспортниками и прочим небоевым персоналом) и Чандриллы.
— Было непросто убедить Альянс, что это осуществимо, — призналась Бриа Хэну. — Но стало предельно ясно, что нашим солдатам нужен боевой опыт. Я смогла убедить штаб, что этот налет поможет бойцам обрести уверенность, необходимую для того, чтобы выступить против имперцев.
В рейде должны были участвовать все корабли повстанцев, находившиеся сейчас на Внешних территориях. Наблюдая за собирающимся флотом, Хэн пришел к выводу, что у них вполне мог быть шанс. Он провел несколько брифингов с пилотами-повстанцами, которым предстояло ввести штурмовые боты сквозь атмосферу Илезии.
Во время первого из этих брифингов Хэн наткнулся еще на одного старого друга.
— Ялус! — воскликнул он, когда в зале появился низкорослый суллустиан с отвислой челюстью. — А ты что здесь делаешь?
Ялус Небл кивнул на свою потрепанную повстанческую форму.
— А сам как думаешь? — тонким голосом сказал он. — «Илезианская звезда» стала теперь «Звездой свободы» и служит повстанцам уже несколько лет.
Хэн представил Брию суллустиану. Она была рада наконец-то познакомиться с отважным пилотом, спасшим их с «Оков Хелота». Втроем они поговорили о прошлом, вспомнив отчаянный побег с рабской планеты. И Ялус Небл, и Хэн были поражены, узнав, что отряд Брии захватил «Оковы Хелота» и теперь они переименованы в «Избавителя».
В этой миссии восстановленный «Избавитель» с новым капитаном также встанет в ряды сопротивления, неся штурмовые челноки и отряды подкрепления.
Глядя, как Хэн общается с командирами повстанцев и другими участниками предстоящего штурма, Бриа поняла, что никогда не была более счастлива, чем сейчас. Хэн, казалось, с радостью вернулся к прежнему военному образу жизни, ел вместе с бойцами, шутил и разговаривал с ними. Они весьма уважительно отнеслись как к его опыту, так и его прошлому как имперского офицера — особенно после того, как Тедрис Биалин припомнил некоторые особо безумные эпизоды их дней в Академии.
Она ощутила в себе надежду, что Хэн поймет, что должен быть в сопротивлении — с повстанцами, с ней. Она радовалась каждому мигу, когда они были вместе, хотя тщательно сохраняла свою «деловую» дистанцию.
Все это время ей хотелось знать, что же Хэн думает о ней...
К концу второго дня сборов Бриа получила сообщение — ей было нужно встретиться с группой потенциальных союзников сопротивления на Орд Мантелл. Хэн предложил отвезти ее на «Соколе», гордый, что сможет продемонстрировать ей скорость корабля, хотя при первой попытке уйти в гипер «Сокол» предательски взбунтовался и Хэну пришлось, сгорая от стыда, несколько минут провозиться с гаечным ключом, прежде чем все заработало.
Когда они оказались в гиперпространстве, Бриа заняла место второго пилота, с восхищением глядя, как Хэн управляется с кораблем.
— Замечательный корабль, Хэн, — сказала она. — Знаешь, я видела, как ты выиграл его.
Хэн удивленно развернулся к ней.
— Что? Ты была там?
Бриа рассказала о своем путешествии на Беспин во время турнира по сабакку.
— Я болела за тебя, — сказала она. — Когда ты выиграл, мне так хотелось... — она вдруг вспыхнула и замолчала.
— Хотелось — что? —спросил Хэн, пристально глядя на нее.
— Э... Мне хотелось снять маскировку и прийти поздравить тебя, — сказала она. — Кстати, что ты сделал той барабели, что она была так зла на тебя?
Хэн посмотрел на нее секунду, губы его растянулись в улыбке, и он расхохотался.
— Ты встретила Шалламар?
— Не то чтобы встретила, — сказала Бриа, — но я стояла рядом с ней во время одной из игр после того, как она уже выбыла. Та еще ящерица, должна тебе сказать.
Хэн усмехнулся, вспомнив о своей стычке с Шалламар на Девароне пять лет назад.
— Она сказала, что откусит мне голову, — сказал Хэн. — И она бы это сделала, если бы не Чуй.
— Деварон? Ах да, я помню... — сказала Бриа, но при взгляде Хэна снова умолкла.
Она закусила губу.
— Так это ты была в тот день на илезианской церемонии, — сказал Хэн. — Я думал, что мне мерещится. Я зарекся пить на много месяцев с того дня.
Бриа кивнула.
— Да, это была я, Хэн. Но я не могла позволить тебе нарушить мое прикрытие. Это я стояла в толпе. Я была на задании.
— И что же это было за задание?
Она прямо посмотрела на него.
— Убить жреца Вератиля. Хотя ты этому все же помешал. Насколько я знаю, Вератиль все еще жив. Впрочем, вероятно, уже ненадолго.
Хэн долго глядел на нее.
— Ты действительно готова пойти на все ради сопротивления, верно?
Брии стало не по себе от его взгляда.
— Не смотри на меня так! — крикнула она. — Это твари! Они заслуживают смерти!
Он медленно кивнул.
— Да, я знаю, — сказал он. — Но... это немного пугает, знаешь ли.
Она слабо улыбнулась ему.
— Иногда я сама себя пугаю.
На Орд Мантелл Бриа провела встречу с местными лидерами сопротивления, рассказав о предстоящей миссии и объяснив ее важность. К ее радости, после собрания местное сопротивление пообещало немедленно выделить три корабля и сотню солдат, а также соответствующее снаряжение и группу медиков.
Пока Хэн и Бриа готовились подняться на борт «Сокола» для возвращения в точку сбора флота, к ней подошел один из младших офицеров и передал записку. Она проглядела ее, взглянула на Хэна и как-то натянуто улыбнулась.
— Штаб получил сообщение с Тогоры. К нам хочет присоединиться небольшой отряд тогорян, и они хотят, чтобы мы подобрали их на обратном пути.
Хэн медленно растянул губы в улыбке.
— Мууургх и Мрров? — догадался он.
— Тут не сказано. Но, скорее всего, они тоже в этом отряде, — сказала Бриа. — Сможем?
— Конечно, — сказал он, избегая ее взгляда, — Тогора — хорошая планета. Я не против побывать на ней снова.
Бриа тоже отвела глаза. Это было на тогорянском пляже, когда она и Хэн впервые стали близки. Красивая планета, полная воспоминаний для них обоих.

Предыдущая страница 25 Следующая страница


Хэн Соло и Мятежный Рассвет 26

Во время полета они почти не говорили. Бриа обнаружила, что нервничает до колик в желудке. Ей хотелось знать, что чувствует сейчас Хэн...

* * *

Хэн опустил фрахтовик на посадочное поле, окружавшее Каросс — самый крупный город Тогории. Выполнив все послеполетные проверки и внеся записи в журнал, он и Бриа спустились по трапу. Им навстречу уже шла группа тогорян, и один из мужчин Хэну показался знакомым — огромного роста, с черным мехом, только грудь и бакенбарды были белыми. Рядом шла рыже-белая самочка чуть ниже ростом.
Бриа радостно улыбнулась.
— Мууургх и Мрров!
Они спрыгнули с трапа, тут же угодив в объятия могучих рук, оторвавших их от земли.
— Мууургх! — выкрикнул Хэн, от радости колотя своего старого друга кулаками по груди и болтая ногами в воздухе. — Как ты, приятель?
— Хэн... — Мууургх почти задыхался от чувств; тогоряне были очень эмоциональным народом, особенно мужчины. — Хэн Соло... Мууургх радуется видеть Хэна опять. Так долго этого не быть!
«Похоже, у него давно не было практики в Общегалактическом,» — с улыбкой подумал Хэн. Галактический у Мууургха всегда хромал, но за все это время стал еще хуже, чем прежде.
— Здравствуй, Мууургх! Мрров! Рад видеть вас обоих!
Покончив с приветствиями, Мрров объяснила, что у некоторых тогорян есть счеты с Илезией и они хотят принять участие в штурме.
— Шестеро наших были там рабами, многие потеряли своих близких, Хэн, — сказала Мрров. — Мы хотим помочь вам, чтобы больше ни один тогорянин не попал в эту ужасную ловушку.
Хэн кивнул.
— Что ж, мы можем отправляться в любое время, — сказал он.
Мууургх покачал головой.
— Не можем до завтра, Хэн. Большой лифон напал на флаер Сарры. Крыло сломалось. Сарра взял новую машину, отправил нам послание, будет здесь завтра. Сегодня Хэн и Бриа — наши почетные гости?
Хэн бросил взгляд на Брию и пожал плечами.
— Да, конечно, —- сказал он.
Она не взглянула на него.
— Разумеется...
Весь день они провели в разговорах о том, что произошло за эти десять лет. Мууургх и Мрров выглядели очень счастливой парой — хотя, по тогорянскому обычаю, проводили вместе только месяц каждого года. У них было двое детей — обе девочки. И Хэн, и Бриа познакомились с ними. Одна была еще совсем котенком и совершенно всех очаровала. Бриа и Хэн провели пару часов, играя с ними в саду.
Тем же вечером для гостей устроили роскошный пир с лучшими тогорянскими деликатесами и напитками. Местные рассказчики наградили их историями об их собственных приключениях десятилетней давности, когда они бежали с Илезии. Хэн едва узнавал самого себя — «величие» его подвигов, похоже, возросло за эти годы, и он превратился в настолько героическую фигуру, что сам едва сдерживался от смеха.
Хэн осторожно пробовал крепкие тогорянские напитки, обратив внимание на то, что Бриа пьет только воду.
— Я не могу пить алкоголь, — сказала она, когда он спросил об этом. — Я боюсь, что слишком привыкну к этому. Мне нужно быть осторожной... после одной зависимости легко получить другую.
Хэн восхитился ее выдержкой.
После того как праздник закончился, Мууургх и Мрров проводили их в самую лучшую из гостевых комнат и пожелали им спокойной ночи.
Хэн и Бриа стояли, глядя друг на друга в неловком молчании. Хэн посмотрел на дверь, ведущую в одну спальню.
— Э... полагаю, Мууургх и Мрров думают, что мы все еще вместе, — сказал, он.
— Похоже, да, — согласилась она, не глядя ему в глаза.
— Ну что ж, значит, этот матрас для меня, — сказал Хэн.
— Ну уж нет, — возразила Бриа, — я — солдат. Я спала и не в таких условиях, и без одеяла. Не нужно обращаться со мной, как с госпожой, Хэн, — она улыбнулась и достала монетку децикреда. — Вот что...... мы разыграем кровать.
Хэн наградил ее самой обаятельной улыбкой.
— Прекрасно, милая. Я не возражаю.
Бриа посмотрела на него, и их глаза встретились.
— Ох... — голос ее звучал так, словно она пробежала марафонскую дистанцию.
У Хэна тоже немного сбилось дыхание.
— Что - ох? - спросил он, делая шаг к ней.
Бриа слабо улыбнулась.
— В Галактике теперь небезопасно для женщин, — сказала она. — Ты знаешь, на что способна такая твоя улыбка, не так ли?
Вообще-то, Хэн действительно имел об этом некое представление... как и несколько его знакомых женщин. Он медленно сделал еще два шага к ней и усмехнулся с искренним любопытством.
— Что ж... — сказал он. — Иногда она работает лучше, чем мой бластер.
Бриа была так напряжена, что он подумал, не бросится ли она прочь, но она не двинулась с места, когда он сделал еще шаг. Опустив глаза, Хэн увидел, что ее рука дрожит.
— Ты вроде собиралась бросить монетку? — негромко спросил он.
Она кивнула и сделала глубокий вздох. Рука ее немного успокоилась.
— Конечно. Загадывай.
— Ты уверена, что монетка без обмана? — спросил Хэн, приближаясь еще на шаг.
— Ты что! — возмутилась она. — Это настоящий децикред!
С шутливой обидой Бриа повертела перед ним металлический кружок, показывая, что это была самая обычная монета. На одной стороне — профиль Императора, на обратной — символ Империи.
Хэн сделал еще шаг, и теперь был от нее на расстоянии вытянутой руки.
— Хорошо... я выбираю... профиль, — произнес он.
Бриа сглотнула и подбросила монетку, но не поймала, из-за вновь задрожавших рук. Хэн, однако, оказался проворнее. Он поймал монету и зажал ее в руке, не глядя.
— Профиль — мы делим кровать... — тихо сказал он. — Символ... мы делим пол.
— Но... мы договаривались... — она сбивалась и дрожала уже вся. — Только... бизнес...
Хэн швырнул монетку за плечо и одним порывом заключил Брию в объятия. Он целовал ее со всей скопившейся страстью за прошедшие дни... за все потерянные годы. Наконец, он поднял голову и перевел дыхание.
— Знаешь что... а к черту бизнес... верно?
— Верно... — проговорила она, в свой черед целуя его. Она обвила руками его шею, прижимаясь к нему.
А позади них лежала, забытая на плетеном ковре, монетка, слабо мерцая в полутьме...

* * *

На следующее утро Хэн проснулся с улыбкой. Он поднялся и вышел на маленький балкон, выходящий в прекрасный сад. Он глубоко вдохнул, слушая переливы крошечных летающих ящерок, и вспомнил, как одна из них села Брии на руку в тот раз на пляже, много лет назад...
Он жалел, что сейчас у них не было времени вернуться на тот пляж...
«Что ж, — подумал он, — когда с Илезией будет покончено, у нас будет сколько угодно времени... и сколько угодно денег. Мы вернемся сюда. Потом, может быть, отправимся в Корпоративный сектор, займемся каким-нибудь делом. С «Соколом» мы можем отправиться куда захотим и делать что пожелаем...»
Он подумал, сможет ли Бриа покинуть ради него сопротивление. После прошедшей ночи, он не представлял, чтобы она не согласилась. Им было хорошо вместе — хорошо, как никогда раньше, и теперь они никогда не расстанутся...
Хэн услышал шаги позади, но не обернулся, просто стоял, глядя на сад и вдыхая тонкий аромат местных цветов-деревьев. Руки обвились вокруг его пояса, и он почувствовал касание ее волос к своей спине, когда она обняла его.
— Привет... — тихо сказала она. — Доброе утро.
— Очень доброе, — так же тихо ответил он. — Лучшее из всех за долгое время. Лет за десять, я думаю.
— Я уже говорила, что люблю тебя? — произнесла она, целуя его в шею. — Тебе нужно постричься...
— Несколько раз, — ответил он. — Но можешь сказать еще, если хочешь.
— Я люблю тебя...
— Хорошо звучит, — сказал он. — Но думаю, тебе не мешает потренироваться. Попробуй еще раз...
Она рассмеялась.
— Ты начинаешь воображать, Хэн.
Он с усмешкой развернулся, чтобы обнять ее.
— Знаешь, «Сокол» будет под крышу набит великанами-тогорянами всю дорогу обратно, так что тебе придется сидеть у меня на коленях.
— Я справлюсь с этим, — сказала она.

* * *

Сарра оказался очень невелик ростом для тогорянина — около двух метров. Но он был в прекрасной форме, и под лоснящимся черным мехом было видно, как перекатываются его тугие мускулы.
Прежде чем вернуться на тайный сбор в глубинах космоса, Хэн слетал на Нар Шаадда, чтобы забрать Ярика и Чубакку. Ему было интересно, поладят ли Чуи и Мууургх. Когда он представил вуки и тогорянина друг другу, ему довелось увидеть редчайшее зрелище — Чуи смотрел снизу вверх на другое существо. Мууургх оценивающе оглядел вуки, затем сказал:
— Я приветствую друга Хэна Соло. Он говорил мне, ты его большой брат.
Чубакка проревел в ответ.
— Чубакка тоже приветствует Мууургха, — перевел Хэн. — Он рад видеть еще одного брата из прошлого, охотника Мууургха.
Два гиганта с достоинством оглядели один другого, и оба повернулись к Хэну. Насколько он мог судить, друг другом они остались довольны.
— У вас много общего, парни, — сказал он.
— Конечно, — сказал Чуи. — У нас есть Хэн.
— Друг Хэна Соло — друг Мууургха, — заверил тогорянин.
Внезапно раздался звон дверного сигнала. Хэн пошел открыть и обнаружил Ландо, стоящего на пороге. На этот раз игрок был одет не по последней моде, а в грубую форму военного покроя, и на ногах у него были тяжелые ботинки. Он был вооружен бластером и винтовкой.
— Привет! — сказал Хэн. — В чем дело? Собрался на войну?
— Я только что узнал, что ты решил наведаться на Илезию, — сказал Ландо. — Я тоже туда хочу. Прокатишь на «Соколе»?
Хэн с удивлением посмотрел на товарища.
— Друг, это дело не совсем по тебе, — сказал он. — Вряд ли эти гаморреанцы окажут нам серьезное сопротивление, но там, знаешь ли, будут постреливать.
Ландо кивнул.
— Я тоже неплохо стреляю, — сказал он. — Хэн, я почти накопил денег на новый корабль и уже заприметил один — маленькая такая яхта, просто прелесть. Думаю, доля спайса на этих складах стоит того, чтобы немного рискнуть своей драгоценной шкурой. Еще десять тысяч кредиток, и эта красотка моя.
Хэн пожал плечами.
— Как пожелаешь, я не против, — сказал он. — Добро пожаловать в нашу дружную компанию.
Таким образом, полет оказался весьма насыщенным по численности, но, к счастью, коротким.

* * *

Флот повстанцев собрался уже практически в полном составе, как и большинство контрабандистских кораблей. Бриа и другие командиры проводили последние брифинги, чтобы каждый контрабандист и каждый штурмовой отряд знал свою роль и задачу. На каждую эскадрилью приходилось по меньшей мере по три-четыре корабля контрабандистов, которые проведут их через атмосферу. На Илезии сейчас было девять колоний и столько же было атакующих отрядов, каждый под руководством таких же командиров, как Бриа.
Для себя она выбрала самую сложную цель — Первую колонию. Там находились самые крупные склады, там было больше всего паломников, и там была наилучшая оборона. Но Бриа не сомневалась, что эскадрилье Красной руки по силам с этим справиться.
Особенно когда рядом был Хэн. К этому времени он успел познакомиться с Джейсом Паолом, Дайно Хиксом и прочими ее офицерами. Ему было интересно, знал ли кто-нибудь из них о том, что он и их командир теперь были вместе.
Уничтожение жрецов на Илезии могло начаться в любой момент, и главная атака была назначена на завтрашнее утро (по стандартному корабельному времени, не связанному с илезианскими сутками), когда паломники будут жаждать Возрадования и подчинятся приказам любого, кто пообещает им его...
Тем же вечером, за ужином на камбузе «Возмездия», внимание Хэна привлек обзорный экран с многочисленными скоплениями кораблей. Знакомый силуэт, который он помнил с детства, появился перед ним.
Он прекратил жевать, поспешно проглотил еду и ткнул в экран пальцем.
— Бриа! Этот большой старый транспортник! Где вы взяли его?
Она посмотрела на него и улыбнулась.
— Выглядит знакомо, да?
Хэн кивнул.
— Готов поклясться, это «Мечта торговца»! Корабль, на котором я вырос!
Она кивнула.
— Это он. Я берегла его, чтобы сделать сюрприз. Кореллианское сопротивление купило его пару лет назад практически за гроши, и мы переделали его в транспорт для войск. Мы назвали его «Освободитель».
Хэн думал, что корабль затерялся где-то на просторах космоса после смерти Гарриса Шайка. Глядя на старый корабль, он почувствовал, как сжалось его горло. Он был рад знать, что «Освободитель» получил новую жизнь.
— Ты хочешь отвезти на нем паломников в безопасное место, да?
— Скольких смогу, — согласилась она. — Твой старый дом отвезет их к новой жизни, Хэн.
Он кивнул и закончил ужин, почти не сводя глаз с огромного старинного фрахтовика. Воспоминания переполняли его... воспоминания о Дьюланне.
Так как «Сокол» не мог похвастаться достаточным количеством спальных мест, Хэн решил остаться в каюте Брии. Они крепко обняли друг друга, ясно осознавая, что завтра их ждет бой.
А в бою... люди умирали.
— После завтрашнего дня, — прошептал Хэн в темноте, — мы всегда будем вместе. Пообещай мне.
— Я обещаю, — сказала она. — Мы будем вместе.
Он вздохнул и расслабился.
— Да, — сказал он. — И... Бриа?
— Да?
— Береги себя завтра, дорогая.
По ее голосу он почувствовал, что она улыбается.
— Хорошо. Ты тоже, ладно?
— Конечно.

* * *

Несколько часов спустя, чуткий сон Брии прервал, тихий звон ее каютного передатчика. Она моментально встревожилась и, накинув халат, вышла в соседнее помещение. Дежурный офицер связи передал, что ее ждет входящее сообщение.
— Перенаправьте его сюда, — сказала она, отбрасывая волосы с лица.
Через несколько минут Бриа стояла перед своим командиром, Пианатом Торбулом. Она застыла в полном внимании.

Предыдущая страница 26 Следующая страница


27 Энн Криспин

— Сэр?
— Бриа... я хотел пожелать вам удачи завтра, — сказал он. — И сказать вам... — он помедлил.
— Я слушаю. Сказать о чем? — спросила она.
— Не могу говорить конкретно. Но наша разведка сообщает, что Империя задумала что-то крупное. Очень крупное. Нечто, что может сокрушить весь Альянс в один-два удара.
Бриа в шоке посмотрела него.
— Какой-то секретный флот? — спросила она.
— Я не могу сказать вам, — напомнил он ей. — Но это больше, чем флот.
Бриа не имела ни малейшего понятия, о чем он говорит, но давно привыкла к подобной системе.
— Хорошо, но какое отношение это имеет к завтрашнему рейду?
— Против этого нам потребуется все, что у нас есть, — все ресурсы, которые мы можем собрать, каждый кредит, который можем найти, — сказал Торбул. - Ваша миссия была важна и до этого... теперь она критична. Заберите все, что сможете, Бриа. Оружие, спайс... все, что там есть.
— Сэр... в этом моя цель, — сказала она, ее сердце начало стучать сильнее.
— Я знаю. Я просто... подумал, что вам следует знать. Мы выделим несколько разведывательных групп на Раллтиир и попытаемся выяснить больше. Им понадобятся деньги на взятки, средства наблюдения... вы и сами знаете.
— Конечно, — сказала Бриа. — Сэр, я не подведу вас.
— Я знаю, — сказал Торбул. — Может быть, мне не следовало говорить вам об этом... ответственность на вас и так велика. Но я подумал, что вы должны знать.
— Благодарю, что сказали мне об этом, сэр. Спасибо.
Торбул быстрым жестом отсалютовал ей и отключил связь. Бриа осталась сидеть в кабинете, раздумывая, вернуться ей в постель или просто начать день пораньше.
Из соседней комнаты послышался голос Хэна, немного хриплый со сна.
— Бриа? Все в порядке?
— В полном, Хэн, — откликнулась она. — Я скоро буду.
Она поднялась и стала мерить комнату медленными шагами, думая о том, что он сказал ей раньше. Они будут вместе... всегда. «Да, — подумала она. — Мы будем вместе. Мы будем стоять друг за друга, мы будем сражаться вместе и победим Империю. И если нам придется пожертвовать чем-то ради этого... у нас все получится».
Она знала, что Хэн все поймет про сокровища и деньги. Он притворялся таким меркантильным, но в душе он был другим, она знала это...
Мысли ее успокоились, решение было принято, и Бриа вернулась в спальню...

* * *

Пятая колония Илезии была озарена закатом. Красноватые лучи низкого солнца, пробивавшиеся сквозь многочисленные разрывы в плотных облаках, бледными иглами пронзали небо. Одетые в робы паломники собирались на берегу моря Надежды, чьи неспокойные волны, казалось, хотели смыть с песка их длинные тени.
Потарца, главный сакредот колонии, поднял свою угловатую голову и оглядел толпу, медленно покачивая рогом. Его выпуклые глаза наливались кровью, выпирая из сероватой морщинистой кожи. Через мгновение он воздел короткие руки к небу, и церемония началась.
— Один — это Все, — завел он рокочущим гортанным голосом на родном языке.
Пять сотен голосов вторили ему. Один - это Все.

* * *

В тот же самый момент в Четвертой колонии на другой стороне планеты уже наступила полночь. Темные облака скользили по безлунному ночному небу, скрывая звезды и делая ночь еще чернее. По стене штаба жрецов с тихим хитиновым шуршанием беспорядочно сновали илезианские насекомые.
Ной Ваглла, маленькая и сама похожая на насекомое, выбралась на гладкий пермакрит и, задержавшись на миг, чтобы прогрызть дыру в решетке, пролезла в окно. И сжалась, замерев на подоконнике.
Из глубины комнаты она слышала сопение и храп спящих жрецов, которых она пришла убить. Джабба хорошо за это заплатит, достаточно, чтобы она смогла когда-нибудь вернуться к своему народу. Гигантские тела висели в своих спальных гамаках, наполняя тесное помещение мускусным запахом. Хиаллпийка влезла на ближайший ремень гамака и замерла над огромной головой. Т'ланда Тиль слегка пошевелился, заставив ее испуганно отпрянуть, но через миг снова захрапел. Ваглла подобралась ближе.
«Это будет несложно...» Большими жвалами Ваглла выхватила сосуд, привязанный к ее спине, и выдернула щупальцами затычку. Джабба сам проверял это вещество. Стоит уронить на нижнюю губу сакредота лишь каплю яда срейптан, и она убьет даже самого крупного т'ланда Тиль — мгновенно, тихо и легко. Переступив многочисленными ногами, Ваглла подобралась ко рту жреца.

* * *

— Все — едины, — распевал Потарца. Все - едины.

* * *

Айакс Фва, випхидский убийца и охотник за головами, ждал в коридоре, ведущем к подземным грязевым бассейнам Седьмой колонии. Несколько утомительных недель он провел как паломник, пытаясь слиться с ними, в то время как все его инстинкты призывали прекратить это, выловить этого муфрида и исчезнуть. Но хатт назначил сроком сегодняшний день, а Фва хотел получить все, что ему причиталось.
Из темноты внизу доносились голоса т'ланда Тиль, и Фва слышал их характерную шаркающую походку. Убийца проверил два миниатюрных бластера, которые он тайно пронес в здание. Заряд был полон.
Он приготовился, размышляя о том, что кредиты, которые скоро ему достанутся; были не столько платой за заказ, сколько подарком. Безопасность в Седьмой колонии оставляла желать лучшего.
Фва уже мог видеть, как они идут, и вжался в углубление неровной стены. Как он и ожидал, это были его цели — мужчины-сакредоты. Его чувствительные ноздри чуяли их запах.
Они были уже недалеко и подходили все ближе и ближе...
Фва выпрыгнул на них с яростным криком, вскинув бластеры. «Целься в глаза!» — сказал он себе, стреляя в первую жертву.

* * *

— Служение приносит всем Возрадование... приносит всем Возрадование.

* * *

Туга СалПеево, сидя на своем кореллианском фрахтовике, задержался на миг над краем илезианских джунглей и оглянулся. В самых первых лучах рассвета Восьмая колония виднелась лишь серым пятном. До восхода оставался еще час. СалПеево улыбнулся и вытер пот с лица, уловив запах кислотного порошка вомм на своей руке. Он с нетерпением дожидался взрыва...
Было очень тихо. Замерли даже крики и шорохи джунглей. Ветер молчал.
СалПеево ждал, заставляя себя не моргать. Когда ослепительное оранжевое пламя выплеснулось из спального зала т'ланда Тиль, прошел краткий миг прежде, чем звук достиг его, и он подумал: «Словно во сне...»
Затем на него обрушился шум и грохот, почти сбивая с ног, за ним последовали крики и стоны оставшихся там. «Неплохо сработано, — усмехнулся он самому себе. — Я вернусь обратно раньше, чем стихнет огонь...»

* * *

— Мы приносим жертву, чтобы достичь Единства. Мы служим Единому... служим Единому.

* * *

Родианец по имени Сникуукс задумчиво принюхался, двигая зеленоватым рыльцем. Послеполуденное солнце скользнуло в широкий двор и, казалось, растеклось в горячем душном воздухе. С бесконечной осторожностью он протянул последнюю нить монофиламентного волокна через вход в здание фабрики. Его дела в Девятой колонии еще не были Закончены, но главное здание и спальные сектора уже были подготовлены к началу операции. Здесь находилось около трехсот паломников, большинство из них трудилось в строительной бригаде. Сникуукс проник сюда с последней группой, его опыт укладчика пермакрита тут пригодился.
«А вот и они!» Родианец отступил от невидимого провода, потом нырнул под него, тщательно избегая касания смертельной нити. Оказавшись в коридоре, он выбрался на балкон первого этажа, выходящий во внутренний двор. Шесть т'ланда Тиль, три мужчины и три женщины возвращались с прогулки, направляясь в обеденный зал. Их окружал эскорт охранников-гаморреанцев, и лезвия их топоров поблескивали на солнце. Сникуукс вытащил из узкого кармана дистанционный пульт звукового проектора, взвешивая его в руке и чувствуя гладкость его контуров.
«Мне даже не нужно приближаться к ним, — возбужденно подумал он. — Как мне нравится это задание. Мне даже не нужно рисковать...» Его уши выжидающе навострились, он повернул регулятор в максимальную позицию и сдвинул рычажок.
С другой стороны двора начал наползать жуткий, пробирающий до дрожи вой, звук настолько высокий, что заставил Сникуукса содрогнуться. Это была древняя запись дикой тоты — основного хищника т'ланда Тиль на их давно утерянной планете Варла.
Т'ланда Тиль замерли на секунду, вращая глазами во всех направлениях, пытаясь обнаружить источник вопля. Главный сакредот по имени Таррз поднялся на задних конечностях и развернулся, взывая к остальным, но безуспешно. Огромные создания стали бездумно метаться во всех направлениях, топча гаморреанцев, и рванулись к выходу со двора — к той стене, где Скинуукс заготовил ловушку. Наконец, даже Таррз запаниковал и кинулся к ближайшим воротам.
Родианец, жадный до чужой крови, довольно причмокнул вытянутыми губами, когда жрецов разрезало на части — монофиламент справился с этим легче любого клинка. Таррз уже наполовину прошел в двери, когда верхняя часть его тела отвалилась назад, обнажая темные внутренности и расплескивая потоки крови. Когда он упал, все уже были мертвы. Большие лужи винно-красной крови медленно растекались вокруг рассеченных трупов, и только несколько ошалевших гаморреанцев суетились, пытаясь понять, что произошло.
«Может быть, за это я получу повышение, — сказал себе Сникуукс. — С Джаббой, кажется, можно поладить... нужно только держаться к нему поближе...»

* * *

— Приготовьтесь к благословенному Возрадованию! — Потарца шагнул вперед и почувствовал, как жрецы по обеим его сторонам сделали то же самое.
Паломники разбили строй, наваливаясь вперед, падая друг на друга и испуская тихие стоны в предвкушении. Потарца начал раздувать шейный мешок, оглядывая ждущие лица, когда что-то привлекло его внимание. Сквозь толпу протискивался паломник гуманоидного вида, и в этом не было ничего необычного. Однако вместо шапки голова его была покрыта темным капюшоном.
Потарца смотрел на него как зачарованный. Капюшон был пуст. Незнакомец уже был довольно близко — и он его видел. Внезапно капюшон откинулся назад и безглавое существо вытащило оружие из складок плаща. Бесконтрольный ужас пронзил т'ланда Тиль, он сделал несколько шагов назад и наткнулся на одного из своих собратьев. Плащ спал на землю, и сакредот глядел прямо в дуло бластера, который, казалось, парил в воздухе. Сознание ею словно замедлилось и подернулось дымкой, но одна мысль пришла с кристальной ясностью. Аар'аа. Это Аар'аа...
И с небес хлынул ослепительный свет...

* * *

В Первой колонии, старейшей и крупнейшей из предприятий Илезии, близилась середина дня. Тероенза разлегся в хлюпающей грязи, как выброшенный на берег валадон, закрыв глаза и почти не двигаясь. События прошедшего дня его совершенно не воодушевляли.
Треклятый Дурга раскрыл его блеф. Тероенза открыл глаза и оглядел унылое зрелище: над ним, Вератилем и Тиленной, мокнущими в грязи, висели обтекаемые корабли отряда Нова. Они заполонили все посадочное поле, и вся колония теперь кишела тяжеловооруженными наемниками.
Как смог Дурга узнать о его замыслах? Возможно, молодой хатт был умнее, чем он думал. Теперь, размышляя на этим, Тероенза понял, что, вероятно, не стоило убивать Киббика так открыто.
Но что было хуже всего — Тероензе по-прежнему не было известно, что именно знал Дурга. Может быть, войска отряда Нова были ответом Дурги на коварную просьбу усилить защиту Илезии. Может быть, он и не увидел грязной игры за смертью Киббика.
Эта мысль Тероензе нравилась. Если это так — т'ланда Тиль нужно было ждать и надеяться, что эта ситуация временная, и что спустя некоторый срок Бесадии надоест оплачивать пребывание здесь войск. Ждать. Мне нужно подождать немного дольше. В любом случае, ничего иного мне не остается...
Начальник отряда Нова — приземистость выдавала в нем уроженца планеты с высокой гравитацией — человек по имени Виллум Камаран, приближался к краю резервуара, шагая осмотрительно, чтобы не запачкать свои сверкающие черные ботинки. Наконец, он бросил на Тероензу неприязненный взгляд и сделал знак т'ланда Тиль, чтобы тот подошел к нему. Верховный жрец решил притвориться и якобы пойти на сотрудничество, пока не разузнает побольше. Поднявшись на ноги, Тероенза направился к человеку.
Внезапно сгусток энергии ударил прямо перед ним, забрызгав его грязью. Верховный жрец застыл в недоумении. «Что?»
Тероенза обернулся и увидел трех существ в камуфляже, выбегающих из джунглей и палящих из бластерных винтовок. Гаморреанцы, охранявшие жрецов, были уже мертвы
Звуки выстрелов окружали его со всех сторон. Тероенза попытался бежать, развернулся, но поскользнулся в грязи и упал на колени.
«Отряд Нова? Дурга приказал им уничтожить нас сейчас же?» — лихорадочно думал Тероенза, и его охватила паника. Краем зрения он увидел, что Камаран тоже стреляет. Но не в него. В атакующих. Позади него подошли и начали отстреливаться другие бойцы Новы. Именем Карла, они пытаются нас защитить!
Бежать было некуда. Тероенза в шоке застыл. Он увидел Вератила, лежащего без движения, с дымящейся дырой на месте глаза. Тиленна зарылась глубже в грязь, но не могла взять себя в руки и металась взад-вперед в полном ужасе. Тероенза вдруг осознал, что это просто вопрос времени. Сделав глубокий вдох, чтобы подавить страх, разрывающий его сердце, он рухнул наземь и замер, притворившись мертвым.
Как только огонь смолк, Тероенза открыл глаза. Получилось! Интервенты лежали мертвыми. Верховный жрец осмелился подняться и оглядеть поле боя.
Тиленна!
Она была наполовину скрыта под грязью и водой, и голова ее была опущена. Она не может дышать... Прежде чем Тероенза добрался до тела, он уже понял правду. Он как мог обхватил большую голову слабыми руками, баюкая ее и пытаясь найти хоть искру жизни в своей супруге, но та была мертва.
Камаран получил ранение в руку, и его темная форма была покрыта бурыми пятнами. Сквозь ряды столпившихся солдат пробирался Ганар Тос — дворецкий Тероензы притормозил на миг у края грязи, затем рванулся вперед.
— Тероенза, мой господин! — вскрикнул он надтреснутым старческим голосом. — Это ужасно. По всей планете они убивают наших жрецов! Мы получили известия от колоний Второй, Третьей, Пятой и Девятой. Внешняя связь оборвана. О, хозяин! Господин Вератиль... и Тиленна! Сэр, что же делать? — он растерянно всплеснул руками. — Это конец. Больше не будет Возрадования. Как же нам быть?
Тероенза шумно выдохнул, пытаясь собраться с мыслями. Было ли это работой Дурги? Нет, не может быть — предприятия Бесадии зависели от т'ланда Тиль. Кто был в ответе за это? И что ему делать теперь?

14. БИТВА ЗА ИЛЕЗИЮ

Ялус Небл с большой осторожностью подошел к атмосфере Илезии, наблюдая за штормовыми вихрями и постоянно поддерживая связь с челноками повстанцев, которые следовали за ним. Он вел остальных, и на нем лежала большая ответственность.
— Челнок-3, — скрипучим голосом произнес он по внешней связи, — будьте осторожны. Вы слишком отдалились от точки входа. Штормовой вихрь 311 движется в вашем направлении. Ионизация может спутать вам показания приборов. Увеличьте скорость и приближайтесь.
— «Звезда свободы», это Челнок-3, вас понял.
Они шли сквозь плотные облака, и «Звезду» сотрясали сильные порывы ветра. Тьма окружала их. Они летели прямо на солнце, но его свет могли увидеть только после приземления. Суллустиан сверился с приборами.
— Уплотнить строй, — приказал, он. — Всем кораблям. Уплотнить строй.
На секунду рядом с ним мелькнули различительные огни правого ведомого, потом он скрылся в облаках. Ветер хлестал их, и облачность была настолько плотной, что Небл даже не смотрел по сторонам, ориентируясь только по приборам. Вокруг лил дождь с градом, и грозы рассекали электрическими вспышками чернильные облака. За продвижением своей группы Небл мог следить лишь по тактическим сенсорам.
Прошло десять лет с тех пор, как Неблу впервые довелось лететь сквозь илезианскую атмосферу, но, к его собственному удивлению, все навыки тут же вернулись к нему. Он вел половину кораблей, направлявшихся к Первой колонии, за вторую половину отвечал Хэн Соло. Вчера Хэн организовал своему суллустианскому товарищу краткую экскурсию по кораблю, и долгое время они провели в воспоминаниях о старых временах.
Небл засек еще один вихрь, указал на него своей группе и, следуя вектору, пошел на снижение. Посадку необходимо было совершить прямо в центре Первой колонии. У него на борту находился отряд, которому было поручено захватить фабрику андриса.
С «Освободителя» от командующего штурмом шли доклады о перемещении флота. Силы повстанцев захватили орбитальную станцию Илезии, встретив более серьезное сопротивление, чем ожидалось, но теперь сообщали, что территория свободна.
Небл продолжал вести группу на посадку, отслеживая штормы, чтобы менее опытным пилотам не пришлось этого делать. Следуя за Неблом, они могли, по крайней мере теоретически, сосредоточиться на пилотировании, а не на навигации.
Самый плотный слой облаков уже остался позади. Первую колонию еще скрывала мгла, хотя до рассвета оставалось не больше часа. Небл заметил, что правый челнок начал отставать, и быстро связался с пилотом.
— Челнок-б, вы отстаете. В чем дело?
— Проблемы со стабилизатором, — голос молодого пилота был напряжен. — Второй пилот работает над этим.
— Звено, прошу сбросить скорость, — приказал Небл. — Мы не хотим терять Челнок-6.
Они подчинились. В коммуникаторе Небла раздался голос Хэна Соло.
— Небл, что случилось? Ты замедляешься.
Суллустиан объяснил проблему.
— Хорошо. Не хочу тебя опережать, так что тоже сбавлю ход, — сказал Хэн.
«Сокол» и его корабли сбросили скорость, оставляя Небла во главе, как и планировалось.

* * *

Сохраняя ровный строй, обе группы вышли из-под облачного покрова над ночными огнями Первой колонии. Небл велел Челноку-6 переместиться так, чтобы тот был рядом с ним, дабы в случае чего помочь пилоту. Остальные корабли следовали на полкорпуса позади «Звезды» и шестого, приближаясь к назначенным координатам.
Небл почти не успел ничего заметить. Он шел к предписанной точке, и все было прекрасно, как вдруг на сенсорах зажглось предупреждение. Глянув вниз, Ялус Небл увидел, что в него целится орудие — тяжелый турболазер!
«Что?! — беспомощно подумал он. — Откуда...»
Сокрушительный и всепоглощающий взрыв не оставил ему времени понять, что случилось.

* * *

Хэн Соло в оцепенении смотрел, как «Звезду свободы» и Челнок-б буквально испепелило двумя вспышками наземного тяжелого турболазера. Орудие ударило снова, и два других челнока, лихорадочно пытаясь уйти в сторону, попали в предательский вихрь. Их плоскости смялись, и, вспыхнув, они устремились к джунглям. Темноту на миг озарили два алых огня, отметив места падения.
На полсекунды Хэн застыл в ужасе: «Турболазер! Откуда он там?» Сверив позиции всех кораблей, он сам начал уклонительный маневр, одновременно крикнув:
— Звено один и два — уходите с курса! Бриа, прикажи своим кораблям поменять места посадки! Сменить курс! Внизу турболазер! Небл сбит!
Не дожидаясь ответа, Хэн резко бросил «Сокол» набок и свернул с вектора — как раз вовремя.
Смертельная зеленая вспышка едва не чиркнула по дну. Датчики повреждения предупреждающе замигали, извещая, что удар вывел из строя управление выдвижной пушкой. Кроме того, выстрелом сожгло сенсоры слежения за поверхностью. Он выругался, поддерживаемый ревом Чубакки. От Ярика послышались крики — он сидел на нижней турели и все произошедшее, должно быть, видел во всей ужасающей красе.
«Чуть не задело!»
Он заложил вираж, увеличивая скорость и уходя из зоны обстрела. К счастью, другие корабли остались не тронуты.
Альтернативная точка приземления располагалась на пляже, более чем в двух километрах от центра Первой колонии. Хэн вывел «Сокол» на посадку и опустил его на утрамбованный песок недалеко от волнорезов. Тяжело переведя дух, он посидел немного, окутанный илезианской тьмой. Огни он оставил включенными, чтобы другие пилоты не сели случайно ему на голову.
Справа от кокпита лежали песчаные дюны, за ними — затапливаемые приливами берега и Первая колония. Слева простирался Зома Гавонга, что на хаттском означало «Западный океан». Спереди и сзади его окружал пляж, на который уже опускались остальные корабли.
Предоставив Чуи закончить послеполетные проверки, Хэн включил комлинк.
— Челнок-1, это <Сокол>. Бриа, это Хэн. Челнок-1.
Послышался шум помех, затем — ее голос. Хэн с облегчением выдохнул. Он потерял ее группу из видимости, и хотя полагал, что Челнок-1 не был в числе сбитых кораблей, не мог быть уверен до конца.
— Хэн, я слышу тебя. Челнок-1 приземляется в альтернативной точке. Мы пойдем через дюны. Отряд направится к зданиям через джунгли.
— Я иду с тобой, — сказал Хэн. — Подождите меня.
— «Сокол», прием, — она помедлила. —- Хэн, нам нужно захватить здание администрации. Ты сможешь позаботиться о тогорянском отряде?
Хэн знал, что она думала о сокровищнице. Согласно плану, Мууургх, который знал местность, должен был привести сюда отряд тогорян. Но теперь им придется идти гораздо дальше...
— Хорошо, — сказал он. — Я все сделаю.
Хэн пошел в основное помещение корабля.
Тогоряне облачались в снаряжение, проверяли заряд оружия и обменивались впечатлениями о тяжелом перелете. Им хотелось бы знать, для чего была нужна вся эта «душевытрясательная» акробатика. Хэн объяснил им ситуацию, а потом отправился к Мууургху, Мрров, Сарре и остальным — сообщить, что они сели гораздо дальше от цели, чем предполагалось.

Предыдущая страница 27 Следующая страница


Хэн Соло и Мятежный Рассвет 28

— Это будет сложнее, чем мы изначально планировали, — сказал Хэн. — Вам придется пройти около двух километров через джунгли.
Мууургх встал, постаравшись не удариться головой о низкий потолок «Сокола».
— Не волнуйся, Хэн, — сказал он. — Мууургх пройдет через джунгли к зданию администрации. Мууургх хорошо помнит Первую колонию.
Хэн нацепил инфракрасные очки и легкий шлем, взял оружие и вместе с Чубаккой спустился по трапу вслед за отрядом тогорян. Их ярко-желтые изображения передвигались по пляжу. Хэн поднял очки и мгновенно потонул в полной темноте. Тогоряне растворились, как тени. Кореллианин глубоко вдохнул ночной воздух, и запах илезианского океана омыл его волной воспоминаний.
— Чуй, — сказал он, — будь начеку. Эта планета полна неприятностей. Хорошо, что хоть дождя нет, — он опустил очки обратно. — Тебе нужны эти штуки?
Чубакка покачал головой, сообщив, что ночное зрение вуки гораздо острее человеческого. Он прекрасно видит и без очков.
Повернувшись к трапу, Хэн увидел, как по нему спускаются Ландо и Ярик. Как и Хэн, они имели при себе тяжелые бластерные винтовки и шлемы с инфракрасными очками. Они остановились рядом, глядя, как солдаты-повстанцы выбираются из челноков. Большинство кораблей уже село.
— Итак... куда, по-вашему, вы пришли, ребята? — спросил Хэн.
— Мы будем сражаться, — сказал Ярик. — Я не могу это пропустить!
Юноша сжимал в руках свою винтовку и чуть не подпрыгивал от жажды поучаствовать в своем первом наземном штурме.
Хэн рассчитывал оставить Ярика на корабле. Так было бы безопаснее.
— Погодите минуту, — сказал он. — Тогоряне пойдут захватывать здание администрации. Я и Чуй идем с Брией. Если вы рванете в бой, то кто будет охранять «Сокол»?
— Запри его и активируй системы безопасности, — сказал Ярик. — Никто не проникнет внутрь, если ты их не пустишь, Хэн.
Ландо указал рукой на пляж. Последние корабли повстанцев и контрабандистов заходили на посадку.
— Почему бы Брии не оставить кого-нибудь для охраны кораблей?
Хэн бросил взгляд на игрока. Ландо понял, что ляпнул глупость и замолчал.
Из кораблей вылился поток контрабандистов, некоторые капитаны явно пребывали в недовольстве. К Хэну, уже приготовившемуся дать отпор, подскочили Каж Недмак и Арли Брон, в компании еще нескольких незнакомых ему контрабандистов и пиратов.
— Соло, ты чем думал, когда привел нас прямо на турболазер? — возмутился Брон. — Я чуть без двигателей не остался!
Хэн развел руками.
— Эй, это не моя вина! Я не знал! Меня самого чуть не спалило!
В это время к ним подошла Бриа и Джейс Паол, ее ассистент.
— Хэн не виноват, — сказала она толпе недовольных. — Но я поговорю об этом с ботанами. Они должны были произвести необходимую разведку. Если этот турболазер не был установлен только что, они должны были заметить его раньше.
Ропот со стороны собравшихся капитанов продолжился. Бриа подняла руку, призывая к тишине.
— Не волнуйтесь, вы получите все, что вам причитается, — заверила она твердым командирским тоном. — Можете оставаться здесь, пока мы не обезопасим комплекс. Или... Если кто-то готов к бою, добро пожаловать с нами.
Большинство контрабандистов и пиратов покачали головами и ушли, но пара человек решили пойти с повстанцами — вероятно, чтобы первыми заполучить лучший спайс. Хэн взглянул на Брию.
— Чуй и я идем с тобой, — сказал он.
В разговор вмешался Джейс Паол.
— Коммандер, я прошу разрешения взять свой отряд и ликвидировать турболазер. Позже нам понадобится подкрепление, но мы не сможем посадить челноки, если он будет расстреливать их на подлете.
Бриа кивнула.
— Разрешаю, лейтенант. Возьмите с собой команду подрывников. Разберитесь с лазером и, если его нельзя будет использовать, уничтожьте.
— Слушаюсь, коммандер.
— Я — Ярик Соло. Я хотел бы пойти с вами, — обратился к Паолу Ярик. - Этот лазер чуть не подпалил меня. Я хотел бы принять участие в его захвате.
Паол кивнул юноше.
— Будем рады.
Хэн поймал взгляд Ландо и качнул головой в сторону Ярика. Ландо вздохнул, затем шагнул вперед.
— Считайте и меня тоже, лейтенант. Я — Ландо Калриссиан.
— Рады вам.
Хэн помахал вслед друзьям, направившимся по пляжу с отрядом Паола. Бриа раздавала последние приказания солдатам, остающимся в качестве охраны при кораблях на пляже.
Затем он и Чубакка отправились в путь вместе с Брией и ее бойцами. У нее пискнул комлинк, и она включила связь, усилив громкость. Хэн услышал голос командующего штурмом Бревона, находящегося на борту «Освободителя».
— Радуга-1 — всем станциям. У нас множественные доклады о серьезном сопротивлении. Будьте начеку.
Бриа посмотрела на Хэна, затем на свои часы.
— Все группы приземлились. Следуем за ними.
Она приглушила комлинк, из которого продолжали доноситься отчеты других командиров, и ускорила бег. Хэн и остальные солдаты побежали за ней.
К инфракрасным очкам нужно было привыкнуть. Хэн чуть не споткнулся о песчаный нанос, а один раз запутался в кусте колючего растения и сильно поцарапался. Чубакка услужливо вытащил его оттуда. Досадуя на раздраженную кожу, Хэн предупредил о препятствии остальных, следовавших позади него.
«Давно это было,» — подумал он, карабкаясь вслед за Брией на дюну и сжимая в руках тяжелую винтовку А280. Песок вокруг него осыпался и проваливался, ступать было опасно. У него еще с прошлого раза остались не слишком приятные воспоминания об этом месте...
Бриа первой добралась до вершины. Она припала к земле, сделав предупреждающий знак остальным. Хэн не ожидал огня — в конце концов, комплекс зданий даже еще не был виден, — но бдительность в бою никогда не повредит. Он упал на живот и подполз к ней, Чуи держался рядом. За открытый воротник сыпался песок, вызывая зуд, но вытряхнуть его было некогда.
Хэн, вуки и Бриа вместе преодолели последние полметра, пересекли вершину дюны — и чуть не лишились голов. На них обрушился шквальный огонь, мгновенно плавивший песок в стекло и осыпавший их горячими жгучими каплями.
Чубакка зарычал. Он, Хэн и Бриа упали плашмя, укрываясь за склоном, пока огонь не стих. Командир повстанцев изучила данные сенсора и взглянула на Хэна. Желтоватое лицо с белыми губами нечетким пятном светилось на размыто-зеленом фоне. Он мог видеть, как она хмурится под очками.
— Хэн... Я засекла по меньшей мере двадцать точек. Кем бы ни были эти люди, это не кучка гаморреанцев.
Хэн посмотрел на нее.
— Сначала турболазер, теперь это...
— Да, — она включила комлинк. — Радуга-1, это Красный-1. При посадке мы попали под обстрел турболазера и были вынуждены изменить место приземления. Потери средние. Сбиты четыре корабля — три челнока, один друг. — Хэн знал, что «другом» условно обозначался корабль контрабандистов или пиратов. — Мы встретили серьезное сопротивление, но продолжаем штурм.
Послышался голос командующего.
— Радуга-1, слышу вас, Красный-1. Вам нужен Белый-1?
Это значило — нужно ли Брии подкрепление с «Освободителя».
Она снова включила связь.
— Нет, Радуга-1. Подкрепление не сможет сесть, пока турболазер действует. Мы разберемся с этим. Конец связи.
— Конец связи, — подтвердил Бревон и отключился.
Бриа переключилась на внутренний канал.
— Джейс, это Бриа. Вы уже видели, что за дюнами?
— Да, — голос Паола был мрачен. — Кто это вообще такие?
— Не знаю, — сказала Бриа. — Но, очевидно, профессионалы. Идите в обход через джунгли и спуститесь по берегу с севера. Я подойду через джунгли с юга. Мы накроем их перекрестным огнем.
— Понятно, — сказал Паол. — Так и знал, что ты заставишь меня лезть по грязи.
Бриа рассмеялась и отключила связь.
Команде Брии и Хэна потребовалось около десяти минут, чтобы отойти на достаточное расстояние и оказаться под защитой джунглей. Хэн шел следом за Чубаккой, хлюпая ногами по гниющей растительности. Он морщил нос от запаха, Чубакка протестующе скулил. Обоняние вуки было более чувствительным, чем у людей. Поскальзываясь на липкой почве, Хэн пожалел, что не обулся во что-нибудь более устойчивое.
Наконец, они достигли границы чистой земли. Сенсоры Брии подтвердили, что их цели были прямо впереди. Команда затаилась в джунглях, комлинк Брии тихо пискнул. Она включила связь.
— ...оказано серьезное сопротивление. Зеленый-1 докладывает о захвате в плен неких профессиональных наемников, называющих себя «отряд Нова». Радуга-1, конец связи.
— Отряд Нова? Наемники? — Хэн посмотрел на Брию. — Этого не хватало! Откуда они здесь?
Она пожала плечами. Хэн нахмурился.
— А я сказал контрабандистам, что дело будет легче легкого!
Бриа снова связалась с Джейсом Паолом. Все шло по плану...
Пульс Хэна участился. Он сглотнул, ощутив во рту металлический привкус.
— Ну как, готов? — шепотом спросил он Чуи, проверявшего в это время заряд своего арбалета.
Чуй утвердительно прорычал.
Хэн тоже проверил свою винтовку, хотя и так знал, что заряд полон.
Наконец, Бриа кивнула им, и отряд выбрался из джунглей, продираясь сквозь плети растений и перемазываясь в грязи. Недавно прошел дождь. Конечно... это же Илезия. Пальцы Хэна наткнулись на пермакрит. Посадочное поле или дорога. Десять лет назад ее здесь не было.
Одновременно с Паолом Бриа отсчитала секунды, и...
— Огонь!
Хэн вскочил с колен, заметил смутный силуэт в незнакомом шлеме, подсвеченный желтым теплом тела... и выстрелил.
Тающая ночь взорвалась бластерным огнем, боевыми криками и предсмертными стонами. Не переставая стрелять, Хэн и Чубакка продвигались вперед вместе с отрядом Брии. Слева от него упал солдат. Хэн взглянул на него, отвернулся от дымящейся обугленной раны и пошел дальше.
Через несколько минут вражеский огонь начал затихать и, наконец, смолк. Бриа приказала прекратить стрельбу. Хэн и Чубакка приблизились к раскиданным по земле телам. Бриа толкнула одно из них носком. Подошел Джейс Паол, перемазанный грязью, как т'ланда Тиль после купания.
— Посмотрите на эту эмблему на рукаве, — сказала она. — Вспышка сверхновой. И взгляните на их броню и снаряжение. Это профессионалы, без сомнения, — она посчитала тела. — Двадцать. Вероятно, у турболазера есть еще.
Бриа и Хэн посмотрели вдаль. В предрассветной мгле можно было разглядеть башню, на которой высился турболазер.
— Хорошо, что они не могут развернуть его вниз к земле, — сказал Хэн. — От нас бы уже ничего не осталось.
Ярик и Ландо тоже подошли к ним, держась в стороне, пока Бриа отдавала приказы доставить раненых на корабли и собрать оружие противника.
— Помните, — сказала она. — мы должны забрать все. Если что-то еще можно использовать, уносите с собой.
Хэн посмотрел на Ландо и Ярика, покрытых грязью, и покачал головой.
— Ландо, видела бы тебя сейчас Дрея Рентал...
Чуби расхохотался.
— Заткнись, Хэн. Ты тоже, Чубакка, — сказал игрок, брезгливо оглядывая перемазанную одежду. К счастью для него, его наряд вполне соответствовал их ночным вылазкам. — Я не собираюсь это выслушивать. Я не был в такой грязи с тех пор, как... в общем, это долгая история.
Хэн усмехнулся и посмотрел на Ярика.
— Ну... Как дела?
Ярик кивнул.
— Неплохо, Хэн. Я подстрелил не меньше двух.
Хэн хлопнул его по плечу.
— Так держать. Мы еще сделаем из тебя воина.
Черное от грязи лицо Ярика сверкнуло улыбкой.
Как только раненых забрали медики, Бриа включила комлинк и приказала ждущим войскам переходить в наступление.
— Все к комплексу! Наступаем группами! Подрывники, ждите указаний!
Она увеличила громкость комлинка, и они услышали:
— Радуга-1, это Зеленый-2. Жду приказов. Зеленый-1 убит.
— Радуга-1, слышу вас, Зеленый-2. Как обстановка?
— Почти чисто. Еще пять минут — и будет порядок.
Бриа обратилась ко всем.
— Идем следом.
Она снова включила связь.
— Радуга-1, это Красный-1. Сопротивление передней линии снято. Собираем войска и движемся к комплексу.
— Красный-1, как с турболазером?
— Радуга-1, на его захват направлены два отряда. Красный-1, конец связи.
— Радуга-1... конец связи.
Отряд Паола двинулся через джунгли, чтобы подойти к турболазеру с востока. Бриа вместе с соратниками направилась к территории комплекса. Кое-где им попадались небольшие группы илезианских охранников, не представлявших для них серьезных проблем... как и ожидалось. Тишины уже не было, даже когда замолкали выстрелы. Воздух наполняли стоны и мольбы раненых, просьбы о подкреплении, выкрики на чужих языках...
На комлинк Брии продолжали поступать отчеты:
— Лидер Красной руки, сообщает отряд 3. Фабрика андриса захвачена. Команды подрывников движутся внутрь.
— Лидер Красной руки, докладывает отряд 6. Приемный центр свободен. Подрывники вызваны.
— Лидер Красной руки, это отряд 7, мы движемся к баракам. Они под охраной наемников... но их не более шести. Проблем не предвидится...
— Лидер Красной руки, отряд 2. Приближаемся к турболазеру. Расчетное время до штурма... пять минут.
Хэн и Чубакка оставались рядом Брией, втроем прикрывая друг друга. По комплексу разносились вспышки бластерных выстрелов, смешанные с криками, визгом и ревом гаморреанцев и стонами других существ.,
По представлениям Хэна, там было человек тридцать-сорок наемников. Бойцы отряда Нова были поистине профессионалами. Они стойко сражались, и только когда становилось ясно, что поражение неминуемо, сдавались в плен. Они воевали за деньги, а не за идею, и им важнее было выжить.
Из тени выскочил какой-то обезумевший паломник с бластером, едва не подстрелив Брию. Хэн убил его одним выстрелом — на парализующий режим не оставалось времени. Бриа в ужасе взглянула на паломника, и на миг Хэну почудились слезы в ее глазах.
— Дорогая... — сказал он. — Я не мог сделать ничего другого.
— Я знаю, — она слабо улыбнулась ему. — Так тяжело видеть, как они атакуют тебя, когда ты пытаешься помочь им.
Хэн сочувствующе поладил ее по плечу. Она вынула комлинк, услышав сигнал от штурмовой команды и позывной: «Радуга-1».
Прошла минута. Бриа приказала отряду выстроиться за ней. Канал снова ожил, послышался голос, внешне спокойный, но таивший внутреннее напряжение:
— Радуга-1, это Синий-1. Мне нужна помощь!
Голос Бревона оставался ровным:
— Синий-1, доложите обстановку.
— Тридцать процентов потерь, у них бластер-автоматы, их по меньшей мере двое. Один на складе, другой в бараках. Мне нужен Белый-1.

Предыдущая страница 28 Следующая страница


29 Энн Криспин

— Синий-1, это Белый-1. Могу выделить два взвода через три минуты. Куда их направить?
— Пусть займутся складом. Высадите один на севере, с южной стороны холма 3-1. Другие пусть идут через джунгли к востоку и атакуют сбоку. Я возьму на себя бараки.
— Отлично, Синий-1. Белый-1, конец связи.
— Синий-1, конец связи.
Бриа взглянула в направлении турболазера. Небо высветлилось первыми проблесками рассвета.
— Джейс может появиться в любое мгновение...
Словно повинуясь ее словам, пространство вокруг турболазера взорвались шквалом огня, криками и вспышками гранат. Загремели взрывы.
Бриа выждала несколько напряженных секунд и включила комлинк.
— Отряд 2, докладывайте! Вы внутри? Прорвались?
Ответа не было. Хэн и Чий, укрывшиеся за зданием фабрики глиттерстима, обменялись тревожными взглядами. Из-за дальнего угла выбежал один из бойцов Брии.
— Все чисто, командир. Я вызвал взрывотехников.
Она рассеянно кивнула.
— Так держать, Ск'кот. Отряд 2, это лидер Красной руки. Ответьте. Что происходит?
Десять бесконечных ударов сердца в тишине и — щелчок комлинка.
— Лидер Красной руки, это отряд 2, — послышался голос Джейса Паола. Солдаты заулыбались и обменялись негромкими радостными возгласами. — Цель захвачена, но у нас есть потери. Вышлите медиков. Конец связи.
Бриа быстро вызвала подкрепление для второго отряда и приказала челноку медиков лететь к комплексу.
— Отряд 8, как ваши дела? — произнесла она в комлинк.
У отвечавшего был сильный акцент, но говорил он четко.
— Говорит Мрров. Здание почти захвачено, Бриа. Но мы поищем в джунглях снайперов. Некоторым из охранников удалось уйти. Здесь село несколько кораблей — по большей части, малые челноки, но есть один большой. Они у нас под контролем. Возможно, кто-то еще из охраны попытается бежать.
— Отличная работа. Думаю, вы этим гаморреанцам неплохо показали.
Мрров ответила раскатистым смехом. Переключив каналы, Бриа услышала:
— Красный-1, это Радуга-1. Доложите обстановку.
Бриа уже собралась ответить, как из центра комплекса на них обрушился новый шквал огня. Бриа и все остальные бросились на землю, под прикрытие стены. Хэн сплюнул грязь. Хотелось потянуться за фляжкой и прополоскать рот, но шевелиться было рискованно.
— Прикройте меня! — через плечо крикнула Бриа и ползком двинулась вперед. Хэн и Чубакка последовали за ней. Над головами тут же засвистели выстрелы.
Она обернулась, заметив его.
— Оставайся там! — приказала она. — Я справлюсь.
— Знаю, — крикнул ей Хэн. — Я просто хочу посмотреть.
Впервые в жизни он услышал, как она выругалась. Бриа отвернулась, тщательно прицелилась и, стоило цели появиться из-за корабля, выпустила в нее короткую очередь. Охранник упал и замер без движения.
— Хорошо стреляешь! — одобрил Хэн. Вместе они забежали за угол. Бриа подобрала оброненный ею комлинк.
— Красный-1, это Радуга-1, как обстановка? — голос Бревона был по-прежнему невозмутим.
Не считая чуть сбившегося дыхания, Бриа тоже сохраняла спокойствие.
— Это Красный-1. Турболазер уничтожен, мы захватили большинство фабрик. Сейчас атакуем склад и бараки. Минут через десять все будет закончено.
— Вас понял, Красный-1. Вам нужен Белый-1?
— Не думаю. Мы справимся.
— Принято.
Они подождали, напряженно прислушиваясь.
— Радуга-1, это Золотой-1. Цель захвачена.
— Радуга-1... принято.
Минутой позже:
— Радуга-1, это Оранжевый-1. Цель взята.
Один за другим следовали отчеты командиров из всех колоний кроме третьей. Бриа тем временем тоже связалась со своими.
— Радуга-1, — сказала она. — Это Красный-1. Цель захвачена.
— Радуга-1, принято.
— Третья колония до сих пор молчит, — обеспокоенно сказала Бриа. — Им требовалось подкрепление. Надеюсь, все в порядке...
Словно в ответ на ее мысли, заговорил другой голос.
— Радуга-1, это Белый-1, докладываю из Третьей колонии. Цель захвачена.
Бревон ответил:
— Вас понял, Белый-1. Где Синий-1?
Тон говорившего упал.
— Он мертв.
Бриа подняла глаза.
— Ну что ж. Илезия наша, дамы и господа, осталось немного. Пора вызывать корабли.
Хэн повернулся к Чубакке и оттащил вуки в строну.
— Чуй, нам с тобой нужно кое-что сделать, — сказал он.
— Что такое?
— Мы захватили эту территорию, но, возможно, Мрров и Мууургху может понадобиться помощь в здании администрации. Там находится Сокровищница. Я хочу, чтобы ты пошел туда и убедился, что у них все нормально, и помог им, если нужно. Твое ночное зрение не хуже, чем у тогорян, и, если они пошли преследовать охранников в джунглях, ты можешь оказать им большую помощь, ты же знаешь.
— Зачем еще? — Чубакка, как и обычно, совершенно не хотел разлучаться с товарищем.
— Ну же! — сказал Хэн. — Я беспокоюсь, что кто-то из охраны может прорваться внутрь и растащить коллекцию Тероензы! Это наше, помнишь?
Чуй снова заворчал, но уже не так настойчиво.
— Слушай, мохнатый, — резко сказал Хэн. — У меня нет времени на споры. Я доверяю Мууургху и Мрров, но я не знаю других тогорян. Туда может проникнуть кто угодно. Так что будь добр помочь Мууургху и Мрров очистить территорию, а заодно убедиться, что Сокровищница по-прежнему заперта — и можешь возвращаться. Тебе и получаса хватит. Ты помнишь расположение Сокровищницы на плане, который я тебе набросал?
— Помню...
— Прекрасно. Вот и действуй.
Чубакка был недоволен, но ушел без дальнейших возражений.
В этот момент с алеющего неба хлынул металлический дождь кораблей, приземлявшихся в центре комплекса.
Хэн глотнул воды из фляжки, и тут к нему подбежала темная фигура. Хэн поднял очки, прищурился в бледном предутреннем свете и узнал Ландо. Даже еще не видя его лица, Хэн понял, что что-то не так. Он поспешил навстречу.
— Хэн... Ярик. В него попали... Похоже, ему не жить. Он зовет тебя.
— Проклятье!
Они оба сорвались с места.
Ландо привел его во временный госпиталь, организованный медиками, и указал рукой на носилки. Хэн подошел, узнавая взъерошенные волосы Ярика — и почти ничего больше. Обожженное красное лицо юноши вызывало ужас. Хэн уже было решил, что он мертв, но потом заметил, что Ярик еще дышит. Он с надеждой посмотрел на ближайшего врача. Алдераанка мрачно покачала головой и одними губами произнесла:
— Мне жаль.
— Эй... Ярик... слышишь меня? — Хэн взял его перепачканную руку и крепко сжал. — Это Хэн.
У Ярика почти не осталось век, и, скорее всего, он ослеп. Но он слегка повернул голову, губы его шевельнулись.
— Хэн...
— Не разговаривай... все будет в порядке. Они положат тебя в ванну с бактой, и ты еще побегаешь за девчонками... и за имперцами.
С губ сорвался еле слышный выдох. Его смех.
— Я врал тебе... Хэн... я должен... сказать... тебе.
Хэн сглотнул.
— Я слушаю...
— Меня... меня зовут... не... Соло. Я врал.
Хэн откашлялся.
— Я знаю. Все нормально. Я дарю тебе это имя. По-моему, ты давно его заслужил.
— Ты... знал?
— Конечно. Я знал с самого начала, Ярик.
Пальцы сжались еще раз — и ослабли. Хэн наклонился, проверил пульс, потом осторожно отпустил руку и встал. В глазах щипало, и ему потребовалось некоторое время, чтобы взять себя в руки. Мимо прошла медсестра. Хэн взял ее за рукав.
— Он умер. Где его идентификатор?
Она протянула ему инфочип. Хэн взял его и в поле имени погибшего ввел: «Ярик Соло».
Врач вызвал дроидов. Хэн смотрел, как они со скрежетом и лязгом подошли, тщательно завернули умершего в простыни и унесли его, аккуратно уложив в ряд с другими телами.
Не успел он отвернуться, как они уже клали на носилки другого солдата.
— Воды... — прохрипела женщина.
Хэн протянул фляжку.
— С вами все будет в порядке, — сказал он, помогая ей пить, — не волнуйтесь.
Женщина с жадностью глотала воду.
— Спасибо... — она упала обратно на носилки.
— Не стоит, — сказал Хэн. — Как вас зовут?
— Линдела Дженвальд... — проговорила она и поморщилась. — Рука болит...
— Мы позовем вам кого-нибудь, — пообещал Хэн и ушел на поиски врача.
Убедившись, что Дженвальд получила необходимый уход, он покинул лазарет и подошел к Ландо, встретившего его тоскливым взглядом.
— Хэн, прости меня. Я старался за ним приглядывать, но они бросили гранату и мне пришлось упасть в грязь, а в следующую секунду... — игрок замолчал, покачав головой.
Хэн кивнул.
— Я знаю, каково это. Ты ничего не мог сделать, Ландо. Не кори себя. — Хэн глубоко вздохнул. — Он был хорошем парнем.
— Да... — Ландо замолк, услышав знакомый рев. Хэн поспешно попрощался с Ландо и побежал навстречу Чубакке.
Вуки, радуясь, что Хэн по-прежнему невредим, потряс его за плечи и взъерошил ему волосы в вукийском приветствии. Хэн вздохнул.
— Чуй, — сказал он, — у меня плохие новости. Ярик погиб.
Вуки посмотрел на него, и запрокинул голову в едином крике гнева и боли. Хэну хотелось сделать то же самое.
Тут Чубакка снова начал жестикулировать и возбужденно рычать.
— Мрров? — сказал Хэн. — Ранена? Она выживет?
Чуй не был уверен, но полагал, что да.
—Мне нужно найти Мууургха, — сказал Хэн. — Чуй, ты пока отправляйся на «Сокол» и посади его на площадку у администрации, чтобы мы были готовы к погрузке.
Чуй кивнул и тут же убежал. Его высокий силуэт вмиг затерялся среди солдат, торопливо снующих между приземлившимися челноками и фрахтовиками.
Хэн оглянулся в поисках Ландо, но тот уже ушел. Он вернулся к госпиталю и спросил, где лечат тогорян. Врач не знал. С третьей попытки Хэну наконец удалось получить информацию.
Его направили к дополнительной станции, куда доставляли большинство раненых не-людей. Хэн увидел огромную черную фигуру Мууургха, склонившуюся над койкой, и поспешил к нему.
— Привет, Мууургх!
Тогорянин обернулся на звук его голоса, подбежал и сгреб Хэна в крепкие объятия.
— Мууургх рад видеть Хэна Соло. Они забирают нас сейчас, и Мууургх не хотел уходить без прощания.
Хэн посмотрел на Мрров. Повязка скрывала половину ее головы.
— Что произошло?
— Мууургх и Мрров охраняли посадочное поле, и три гаморреанца в напали на нас. Она получила два удара силовым копьем, а потом Мууургх вырвал горло врагу.
— Мне очень жаль... — сказал Хэн. — С ней ведь все будет в порядке?
— Она потеряла глаз, — сказал Мууургх. — И врач говорит, возможно, ей придется отрезать руку. Он не знает. Но она будет жить. И она будет гордиться, что рабы свободны, а жрецы убиты.
Хэн кивнул, не зная, что еще сказать. Подошли врачи с репульсорными носилками и положили на них раненую тогорянку. Хэн проводил Мууургха до медчелнока, посмотрел, как погрузили Мрров, и молча обнял Мууургха на прощание.
Проводив челнок, Хэн вернулся к большому складу спайса, ожидая, что найдет там Брию. Завидев спешащего навстречу Джейса Паола, Хэн поинтересовался у лейтенанта, где она. Паол ткнул пальцем за спину, на бараки паломников. Хэн устремился туда, но остановился на полпути между складом и бараками.
Солдаты-повстанцы выгоняли паломников из бараков, и одурманенные перепуганные рабы были явно на грани паники. Бриа стояла перед ними с громкоговорителем в руке.
— Послушайте меня! — призывала она. — Жрецы мертвы! Вы теперь свободны, мы пришли помочь вам!
— Они убили жрецов! — прокричал один старик и начал плакать.
Воздух наполнился стонами и воем.
— Забирайтесь в эти челноки! — сказала Бриа. — У нас есть врачи и лекарства, которые вам помогут. Мы можем вас вылечить!
Толпа становилась все беспокойнее. «Еще одно движение — и начнется свалка,» — тревожно подумал Хэн. Было видно, что слова Брии они совершенно не воспринимают.

Предыдущая страница 29 Следующая страница


Хэн Соло и Мятежный Рассвет 30

— Дайте нам Возрадование! — прокричал один, и в следующий миг все начали голосить и махать в воздухе кулаками. — Дайте нам Возрадование!
Бриа указала рукой на челноки.
— Забирайтесь внутрь! Мы поможем вам!
Толпа рванулась вперед, и Бриа, поморщившись, дала сигнал солдатам. Те открыли парализующий огонь, и паломники начали падать как подкошенные.
Хэну не однажды доводилось ощутить все прелести парализующего луча, и у него заныло тело. Его немного шокировала безжалостность, с которой Бриа приказала расстрелять рабов.
Но едва ли стоило что-то говорить об этом, решил он. Пока он стоял там, глядя, как рабочие дроиды грузят бесчувственных паломников в челноки, Бриа повернулась и увидела его.
Хэн помахал рукой, и она подбежала к нему. Он крепко обнял ее и прижал к себе в облегчении, что они оба остались живы.
— Ярик? — спросила она.
Хэн покачал головой.
— Он погиб.
— Хэн... мне так жаль.
Они стояли посреди всего хаоса, обнимая друг друга.
Наконец, она отстранилась и сказала.
— Пора отправляться в администрацию. Нужно добраться до сокровищницы.
Хэн кивнул.
— Чуй скоро приведет туда «Сокола», чтобы мы могли все погрузить, — сказал он, оглядываясь. Солнце уже взошло и освещало царившее кругом движение и беспорядок. Бриа потянула его, но Хэн не двигался.
— Где Ландо? — спросил он. — Он был здесь несколько минут назад. Он пошел за своей долей спайса?
— Идем! — поторопила она.
Хэн поглядел на склад, подумав, что Ландо, наверно, уже там и дожидается своего спайса. Он заметил его и сделал шаг к складу, но Бриа его одернула.
— Нет! Ну же, нам надо идти!
Хэн сузил глаза.
— Что-то там интересное, — сказал он.
Он видел, как Ландо, Арли Брон, Каж Недмак и еще человек шесть контрабандистов остановились у открытых ворот склада. Просто стояли. Не двигаясь. Хэн посмотрел на Ландо, тот заметил его, но не двинулся с места.
— Идем же!
Хэн направился к складу и замер в удивлении и испуге. Теперь он видел, что преграждало контрабандистам путь. Тренога тяжелого бластера-автомата, за которым стоял повстанец. На равном расстоянии друг от друга стояли еще три охранника — и их оружие было нацелено на контрабандистов.
— Что здесь творится? — Хэн развернулся к Брии. — Вы что задумали?
Она закусила губу.
— Я надеялась, что ты не узнаешь, — сказала она. — Так было бы проще, Хэн. Прошлой ночью я получила приказ. Затевается что-то очень крупное, и нам нужны все деньги, которые мы можем собрать. Всем придется пойти на жертвы. Контрабандистов пока подержат в заложниках. Их экипажу разрешили забрать необработанный спайс... но первосортный достанется нам. Он нужен нам, Хэн. Прости, но у меня нет другого выбора.
Хэн пришел в себя, оглянулся через плечо и встретил злые взгляды контрабандистов. «Ну, конечно! — подумал он. — Они думают, что я был замешан в этом с самого начала!»
Что ему теперь делать? Отдать собственную долю сокровищ, чтобы поддержать контрабандистов? Большинство их них пальцем бы не шевельнули, окажись они на его месте, Хэн знал это. Кроме того... он едва был с ними знаком.
Кроме Ландо...
Хэн покачал головой и посмотрел на Брию.
— Почему ты не сказала мне о своих планах?
— Потому что ты никогда не согласился бы на это, — сказала она.
— Но Ландо мой друг, — Хэн пожал плечами. — Остальные... я их едва знаю. Но Ландо...
— Пойдем, — сказала она. — Твоя доля сокровищ — в твоем распоряжении. Если хочешь, поделись потом с Ландо.
Хэн подумал над этим и вздохнул. «Я восстановлю справедливость, Ландо, — мысленно пообещал он. Кореллианин пожал плечами и пошел за Брией, оставляя контрабандистов позади. — Не нравится мне это... но что еще я могу поделать?»
Поразмыслив над всем этим, он решил — хорошо, что здесь не было Чубакки. Слишком он горяч...
Когда Хэн и Бриа добрались до администрации, Чуи и «Сокол» уже ждали их на площадке. Чуй захотел знать, где Ландо, и Хэн замялся.
— Он пошел с Арли, — сказал он, наконец.
К счастью, Чуби был слишком поглощен сокровищницей, чтобы обратить внимание на замешательство Хэна.
Благодаря термальному детонатору, позаимствованному Хэном из арсенала повстанцев, взорвать дверь было делом секунды.
Он шагнул внутрь и в шоке остановился. Большая часть полок уже была совершенно пуста.
— Что...
—Должно быть, Тероенза собирался бежать! — воскликнула Бриа, указывая рукой в сторону. — Смотри, тут уже все упаковано.
Задняя грузовая дверь сокровищницы была приоткрыта, словно некоторые вещи уже были погружены, но корабля там Хэн не увидел. Он решил, что Тероенза вызвал транспорт, но пал жертвой вчерашних убийц.
— Замечательно! — крикнул он, закружив Брию в объятиях. — Спасибо, Тероенза!
Наградив ее коротким, но жарким поцелуем, он отпустил ее и повернулся к ящикам с трофеями.
— Тут понадобится репульсорная тележка, — сказал он. — У нас есть одна на «Соколе». Чуй, ты...
— Не двигайся, Соло, — произнес голос из прошлого.
Хэн застыл, и из-за белого высохшего фонтана появился Тероенза. Верховный жрец держал в руке бластерную винтовку, а в глазах его плясал безумный блеск, сказавший Хэну, что договориться с ним не удастся.
— Руки вверх, — приказал жрец.
Хэн, Чуй и Бриа подняли руки. Хэн посмотрел на остальных, лихорадочно пытаясь придумать способ выкрутиться. Но Тероенза не спускал с них глаз...
— Какое прекрасное зрелище — Бриа Тарен и Хэн Соло, — сказал Тероенза. — Я вызвал пилота, он заберет меня с Четвертой колонии. Я буду свободен от этой жалкой планеты... и со мной будут мои сокровища. Мне будет не хватать моей супруги, но в целом, все обернулось не так уж плохо. Может быть, Десилийкам пригодятся мои услуги...
— Эй, — сказал Хэн. — Джабба — мой друг. Если ты убьешь меня, ему это не понравится.
Тероенза хрипло рассмеялся.
— У хаттов не бывает друзей, — сказал он. — Прощай, Соло.
Он навел бластер на Хэна, и короткий бугристый палец Тероензы нажал на курок.
Хэн закрыл глаза. Услышал взвизг выстрела...
...и ничего не почувствовал. Ни боли. Ни обжигающего жара.
Через долгий миг послышался глухой стук падающего тела.
«Он выстрелил в Брию вместо меня!» — подумал Хэн, распахивая глаза.
Но тело, лежавшее на полу, принадлежало Тероензе. На месте его левого глаза зияла дыра.
Хэн огляделся, соображая, не тронулся ли он умом, и не пригрезилось ли ему все это. Что происходит?
Бриа ахнула.
Хэн увидел, как из темного угла вышел Боба Фетт, держа в руках бластерную винтовку.
«Здорово! Просто здорово! — подумал он. — Только тебя нам и не хватало!»
Держа их всех на прицеле, охотник приблизился к массивной туше Тероензы и опустился на одно колено. Одной рукой держа наведенную на них винтовку, в другую он взял вибропилу. Миниатюрный инструмент зажужжал, легко прорезая плоть и кость. Фетт аккуратно отрезал рог Тероензы.
У Хэна звенело в голове.
Наконец, охотник поднялся на ноги и медленно начал отступать назад, зажав под мышкой жуткий трофей.
Хэн не мог удержаться.
— Ты уходишь? — выпалил он.
Возможно, ему лишь показалось, но в механическом тоне Бобы Фетта мелькнуло скрытое удивление. Узнать было сложно.
— Ухожу, — сказал охотник. — Жрец — мой приоритетный заказ. Я здесь не за вами.
Дойдя до проема в стене, Боба Фетт шагнул туда и исчез так же внезапно, как и появился.
Хэн еще с трудом соображал, но голова у него уже кружилась от облегчения.
— Бриа! — закричал он и снова заключил ее в объятия.
Опустевшая сокровищница наполнилась радостным криками всех троих.
Хэн притащил с «Сокола» репульсорную тележку, и за несколько минут они рассортировали коробки для более эффективной погрузки.
Внезапно рядом с «Соколом» на пермакрит опустился штурмовой челнок повстанцев. К удивлению Хэна, из него высадился Джейс Паол с отрядом солдат.
— Бриа... — сказал Хэн. — Что происходит? Это наше сокровище. Мы забираем его и улетаем на «Соколе»... так ведь? Вместе... да?
Они посмотрели друг на друга. Она закусила губу и не ответила. У Хэна похолодело внутри.
— Бриа... милая... помнишь, мы пообещали друг другу? Мы будем вместе, ведь так? Всегда? — он сглотнул. — Бриа...
Чубакка негодующе взревел, и внезапно они оба оказались под прицелом бластера в руке Брии.
— Хэн, — тихо сказала она. — Нам нужно поговорить.

15. ПОСЛЕДНИЙ ПОЛЕТ ДО КЕССЕЛЯ

Хэн, не смея верить глазам, смотрел на обращенный на него бластер Брии.
— Бриа, что ты делаешь?
— Мне нужно все это, Хэн, — сказала она. — Не для себя, для сопротивления.
Она сделала знак повстанцам, те подошли, взяли репульсорную тележку Хэна и начали грузить на нее коробки.
Хэн, все еще в шоке, проводил взглядом первую партию сокровищ.
— Бриа... — хрипло проговорил он, — ты не можешь этого сделать. Так не может быть. Ты... ты хочешь разыграть меня, да?
— Прости, Хэн, — сказала она. — Я должна забрать все. Все, что мои люди смогут унести с этой несчастной планеты. Весь обработанный спайс, все оружие, все сокровища. Я знаю, это нечестно, но я не могу поступить иначе.
— Другие командиры тоже так сделали, Бриа? — спросил Хэн.
— Нет, насколько я знаю, — сказала она. — Но именно я получила сообщение прошлой ночью, Хэн. Разведка обнаружила, что Империя запустила в производство некий масштабный проект. Действительно масштабный. Настолько большой, что от этого может зависеть судьба целых миров. Мы должны выяснить, что они задумали, и для этого потребуются деньги... много денег. Взятки, наблюдение, войска... и не только. Я лишь надеюсь, что собранного с Илезии будет достаточно.
Хэн облизнул губы.
— Я думал, ты любишь меня. Ты говорила, что любишь.
Следующая часть груза скрылась за дверью. Хэн проводил ее взглядом, борясь с желанием застонать. Чуи с этим желанием бороться не стал.
Бриа вздохнула и покачала головой.
— Да, я люблю тебя, — тихо сказала она. — Я хочу, чтобы мы всегда были вместе. Пойдем со мной, Хэн. Ты не сможешь сейчас вернуться на Нар Шаддаа. Пойдем со мной, и мы будем вместе сражаться против Империи. Ты, я и Чуби. Мы будем отличной командой. Всем приходится идти на жертвы, и мы внесли свою лепту, пожертвовав сокровищем. Ты же не думаешь, что я оставлю что-то из этого для себя?
Хэн мотнул головой, голос его был полон горечи.
— Нет, я не думаю так, Бриа. Ни на миг. — Он глубоко прерывисто вздохнул. — Бриа... Я любил тебя.
Ее лицо мучительно исказилось от последних слов. Любил.
— Хэн, я люблю тебя! Люблю! Но я не могу допустить, чтобы из-за тебя подвергся опасности Альянс! Этот налет был проверкой, и мы прошли ее! Другие группы сопротивления увидят, что мы способны на это! Хэн... мы захватили целую планету. Этот рейд войдет в историю Восстания, я просто уверена!
— Да, как рейд, в котором Бриа Тарен обманула людей, которые ей доверяли. Включая человека, которого она любила, по ее словам.
Слезы наполнили ее глаза и покатились по щекам. Она отступила в сторону, пока солдаты вывозили очередную партию сокровищ.
— Хэн... пожалуйста, прошу тебя... пойдем со мной. Ты прирожденный лидер. Тебе не нужно будет жить, как преступнику. В Альянсе ты сможешь стать офицером. Нам платят деньги! Не много, но все-таки, на жизнь хватит! Прошу тебя, Хэн!
Он смерил ее холодным взглядом. Она так вздрагивала от рыданий, что Джейс Паол подошел и вынул бластер из ее руки.
— Мы загружаем последнюю партию груза, коммандер.
Она кивнула и попыталась взять себя в руки, вытирая глаза рукавом.
— Пожалуйста, Хэн. Если ты сейчас слишком зол, я понимаю. Просто... пошли мне сообщение. Джабба знает, как связаться со мной. Прошу тебя, Хэн.
— Ты получишь сообщение, — сказал Хэн. — Помнишь все, что я сказал тебе тем вечером в «Синем свете»? Так все это правда, и я болван, что когда-либо верил тебе. — Он залез во внутренний карман и вынул сложенный кусочек бумаги. — Узнаешь это?
Она посмотрела на предмет в его руке, подошла ближе и отступила, кивнув. Ее лицо было бледным и застывшим.
— Да...
— Так вот, я — идиот, что таскал это с собой все эти годы, — прорычал Хэн. — Но сегодня меня уже не проведешь, сестренка. Ни одной женщине больше не удастся окрутить меня. Никогда.
Медленными решительными движениями он порвал бумажку на мелкие кусочки и просыпал на пол сквозь пальцы.
— Тебе лучше залезть в корабль и убраться отсюда, пока можешь, Бриа. Если ты еще раз мне попадешься, я пристрелю тебя при первой же возможности.
Она в шоке смотрела на него, пока Джейс не тронул ее за руку, сказав:
— Коммандер... мы закончили погрузку.
— Я понимаю, — сказала она тихим дрожащим голосом. — Хэн... Прости меня. Я всегда буду любить тебя. Всегда. У меня никогда не было никого, кроме тебя, и никогда не будет. Прости меня...
Паол положил ей руку на плечо и сказал Хэну:
— Я оставляю тебе одну коробку и твою тележку, Соло. Советую не тратить тут время. Заряды сработают через тридцать минут.
Паол медленно вышел за дверь, держа Хэна и Чубакку на прицеле. Повстанцы возле челнока также продолжали целиться в кореллианина и вуки.
Хэн стоял молча и не двигаясь, пока челнок не взлетел.
После он глубоко и прерывисто вздохнул, это было больно. Еще один вздох — и ничего не изменилось. Глаза щипало, и он закусил губу, пока боль не позволила ему восстановить контроль.
— Чуй, — сказал он, — отличный был день, не находишь?

Предыдущая страница 30 Следующая страница


31 Энн Криспин

Чуи тоскливо и сочувствующе проскулил.
— Ну что ж, надо пошевеливаться, — сказал Хэн. — Знаешь что, не забудь следить за временем и пробегись по комплексу. Может быть, они уронили какие-нибудь коробки с глиттерстимом или что-нибудь. А я проверю апартаменты Тероензы. Думаю, у него там найдется что-нибудь ценное. Встретимся здесь через семнадцать минут, приятель.
Вуки утвердительно зарычал и сорвался с места.
Хэн обшарил сокровищницу и покои Тероензы, обнаружив кое-какие остатки спайса и кроме них — всхлипывающего Ганара Тоса. Хэн холодно посмотрел на старого гуманоида.
— Тебе повезло, — сказал он. — Мотай отсюда, Тос. Это здание взлетит на воздух через пятнадцать минут.
Дряхлый зизианец поспешно заковылял из комнаты, напоминая насекомое. Хэн презрительно фыркнул и продолжил обыск.

* * *

Вынося мешок мелких трофеев к «Соколу», Хэн поискал глазами Чубакку. «Поторапливайся, коврик,» — подумал он.
Хэн забрался в корабль, чтобы разогреть двигатели, и услышал рев Чуи, требующего, чтобы Хэн вышел и посмотрел на его находку!
У Хэна подскочило сердце.
Ящик глиттерстима!
Он выпрыгнул из корабля и остановился в недоумении. Чубакка стоял, окруженный горсткой большеглазых детей, оборванных, тощих и напуганных. Младшего он держал на руках. Остальным восьмерым было от четырех до двенадцати лет.
Хэн уставился на них.
— Что? Откуда они здесь?
Чубакка объяснил, что, когда он обыскивал брошенные здания, то услышал всхлипы где-то в глубине бараков. Вероятно, это дети паломников, забытые своими полоумными родителями после налета.
Все дети были человеческой расы, и Хэн догадался, что они кореллиане. Он застонал в голос.
— Чуй! Я сказал тебе найти какие-нибудь ценности!
Чубакка возмущенно заявил, что дети и есть ценность.
— Только если мы продадим эту мелочь в рабство, — прорычал Хэн.
Чуй обнажил зубы и зарычал в ответ. Хэн поднял руки.
— Да пошутил я, пошутил! Ты же знаешь, я никогда не занимаюсь рабами! Но что мы будем с ними делать?
Чубакка заметил, что до взрыва зданий осталось меньше пяти минут, и это не лучшее время для обсуждения планов.
Хэн нахмурился.
— Ладно, народ. Давайте на борт. Давайте, бегом. Думаю, у нас найдутся кое-какие дополнительные припасы...
Через две минуты «Сокол» взмыл в воздух, и Хэн сделал круг над колонией. Одно за другим здания расцветали огненными шарами. Через несколько часов от них не останется ничего, кроме разрушенных обгорелых останков, которые вскоре поглотят джунгли...

* * *

Дурга, господин Бесадии, не веря глазам, смотрел на ночную сторону Илезии сквозь иллюминатор своей яхты. Ослепительные вспышки были различимы даже из космоса. Вокруг бывших колоний полыхали обширные лесные пожары, разносимые постоянными ветрами.
Там были выжившие, Дурга знал это. Сдавшиеся солдаты Отряда Нова... старик Ганар Тос. Они связались с Дургой через портативные коммуникаторы, которые им удалось найти. К моменту, когда яхта хатта достигла орбиты, эфир оглашался их воплями о помощи. Но фабрики и склады... от них не осталось ничего, кроме пылающих руин.
Исчезло все... Дурга не мог в это поверить. За одну ночь, за несколько часов...
Исчезло. Все исчезло.
Дурга медленно вздохнул и подумал о звонке, полученном лишь несколько минут назад от принца Ксизора. Приятный ободряющий звонок, напомнивший Дурге, что он в любом случае обязан заплатить «Черному солнцу», но в свете этого происшествия, Ксизор был бы рад обсудить новые условия оплаты. Глава «Черного солнца» дал понять, что с удовольствием помог бы Бесадии восстановить илезианские предприятия.
«Нет, — подумал Дурга. — Только не еще раз...»
Во-первых, повстанцы забрали тысячи паломников, и разведка Ксизора сообщала, что им, по всей видимости, удалось найти «лекарство» для лечения зависимости от Возрадования. При таком количестве паломников, которые теперь расскажут правду об Илезии, новые желающие едва ли найдутся.
И т'ланда Тиль, которого Зиер нанял на должность верховного жреца, бросил один перепуганный взгляд на планету и наотрез отказался принимать хоть малейшее участие в этом мероприятии.
«Нет, — подумал Дурга. — В следующий раз я пойду другим путем».
И он, конечно же, будет, этот следующий раз. Он найдет новый способ сделать Бесадии богаче, чем когда-либо. И если ему, Дурге, придется быть в услужении у принца Ксизора — что ж, тогда он поднимется на вершину «Черного солнца».
Сначала он станет виго. А потом... может быть, бросит вызов самому Ксизору. Или даже Императору. Дурга знал свои способности и счел, что управлять имперским космосом может не хуже других...
Дурга взглянул на сувенир этого кошмарного дня. Длинный окровавленный рог. Наконец-то, Арук отомщен, подумал он. Да упокоится он с миром...
Господин хаттов включил внутреннюю связь, и пилот немедленно отозвался.
— Забрать войска наемников, — приказал Дурга. — Далее курс на Нал Хутту. Здесь делать больше нечего. Отправляемся домой.
—Да, Ваше превосходительство, — ответил пилот.
Дурга откинулся на спинку сиденья и вздохнул. Взяв в руки рог Тероензы, он задумчиво погладил его и начал строить планы на будущее...

* * *

Хэн Соло и Чубакка продолжали спорить о дальнейшей судьбе кореллианских сирот, когда спустя шесть часов, при выходе из гиперпространства, система связи оповестила их о вызове.
Чуй настаивал, что они должны отвезти детей на Кореллию, где о них сможет позаботиться семья. Хэн возражал, что это будет тратой топлива и времени.
— Высади их в космопорту любого цивилизованного мира, и кто-нибудь о них позаботится, — сказал он.
Чубакка ответил, что, будучи сам отцом, он считает, что единственный путь - это доставить детей на Кореллию.
Хэн сверкнул глазами на вуки и включил связь, чтобы принять сообщение. Над приборной панелью возникло изображение Джаббы Хатта.
— Хэн, мой мальчик!
— Здорово, Джабба, — сказал Хэн. — Чего тебе?
Джабба слегка нахмурился от неприветливости кореллианина, но тут же забыл о этом
— Хэн, я поздравляю тебя! Рейд прошел блестяще! Я очень рад!
— Потрясающе, — мрачно сказал Хэн. — Ты ради этого делал межзвездный вызов?
— О... Нет, Хэн, — Джабба рассмеялся. — У меня есть груз спайса, и я хочу, чтобы ты забрал его от Морута Дола на Кесселе. Доставь мне его на Татуин немедленно, хорошо? Сделка заключена, спайс оплачен.
— Хорошо, Джабба, — сказал Хэн. — Моя обычная доля?
— Конечно, конечно, — прогрохотал Джабба. — И, возможно, хорошая надбавка, если быстро доставишь.
— Уже лечу, Джабба.
— Чудесно, мой мальчик, — Джабба задумчиво оглядел кореллианина. — И, Хэн... отдохни немного после этого. Ты выглядишь довольно потрепанным, позволь тебе сказать.
— Верно, Джабба, —- сказал Хэн. —- Так и сделаю.
Он завершил соединение и нахмурился.
— Дожили. Кучка ноющих детей, и я должен тащить их с собой на Лугу. Может быть, мне стоит задуматься о том, чтобы покончить с контрабандным бизнесом, Чуй.
Единственным комментарием Чубакки было заявление, что пока они будут на Кесселе, нужно будет найти молоко траладона и хлеб для сэндвичей.
Хэн ответил громким стоном...

* * *

Двенадцать часов спустя, с грузом спайса, тщательно спрятанным в секретных подпалубных отсеках, «Сокол» снялся с поверхности Кесселя. Предоставив Чуй раздать детям еду, Хэн направил корабль к Мау, постоянно сверяясь с курсом. Внезапно на панели управления замигал сигнал, сказавший ему о том, что прямо на него идет таможенный корабль Империи!
— Чуй! Быстро сюда! — крикнул он, прибавляя скорость.
Через секунду вуки был в кокпите.
— Пристегни этих чертовых детей! — рявкнул Хэн. — И двигай сюда! У нас два имперца на хвосте, это будет крупная гонка!
Хэн помчал «Сокол» быстрее, чем когда они летали наперегонки с Саллой. Когда Чубакка вернулся в кресло второго пилота, Хэн вдруг услышал позади какой-то сдавленный писк и, обернувшись, увидел мальчика, огромными глазами таращившегося на Мау.
— Что ты забыл здесь? — резко бросил Хэн.
Только сопливого мальца здесь не хватало!
— Смотрю, — сказал мальчишка.
— И тебе не страшно? — проворчал Хэн, бросая «Сокол» в сторону, чтобы избежать выброса ионизированного газа от одного из кластеров черных дыр. Имперский корабль выстрелил в них, но сильно промахнулся.
Всю жизнь мечтал! Сейчас подстрелят вместе с этой ребятней!
— Нет, сэр! — пропищал малыш. — Это здорово! А вы можете лететь еще быстрее?
— Рад, что тебе нравится, — пробормотал Хэн. — Уж я - то постараюсь...
Он прибавил ходу, проносясь мимо первого из кластеров черной дыры. От скорости все вокруг растягивалось и размывалось, словно они были в гиперпространстве. Хэн еще ни разу так не разгонял «Сокол».
— Держись! — крикнул он, когда их едва не затянуло в гравиколодец черной дыры.
— Держусь! — эхом отозвался мальчишка.
Хэн разразился гомерическим хохотом.
— Нравится, а? Смотри, как я уделаю это имперское корыто!
— Вперед! — крикнул мальчик. — Быстрее, капитан Соло!
— Как тебя звать, парень? — спросил Хэн, обходя последний изгиб жутких колодцев Мау в такой близости, что двигатели протестующе взвыли.
— Крисе Птеска, господин.
— И тебе нравится быстро летать, да?
— Да!
— Хорошо...
Хэн направился в Бездну, несясь молнией и чудом избегая встречные астероиды.
Он понял, что оторвался от имперцев. Таможенные корабли были теперь едва различимы...
Если бы уйти еще немного дальше...
На лбу выступил пот и катился вниз, щипля глаза, но Хэн не сбавлял хода. Имперский корабль был уже далеко позади. Хэн маневрировал среди астероидов, приближаясь к краю Бездны.
— Отлично, — пробормотал он. — Теперь только смыться отсюда и перейти на световую...
Чуй внезапно взвыл и начал возбужденно тыкать в панель. Хэн глянул на приборы и громко застонал.
— Вот черт! Три имперца по периметру Бездны! Как специально дожидаются! Там еще и крейсер!
Мысли Хэна лихорадочно метались.
— Чуй, нам не удрать от них, — сказал Хэн. — И оружия у них больше. Но мы оторвались от того парня на хвосте, по крайней мере на время. Думаю, если мы пролетим еще немного, то доберемся до Бездны и можем сбросить там груз - как ты сделал в тот раз с полковником Квиртом. После того как они обыщут «Сокол» и успокоятся, мы вернемся и заберем его. Что скажешь?
Чубакка был полностью согласен.
— Хорошо, принимай управление. Мы должны сделать это очень быстро, — сказал Хэн. — Вот координаты.
Предоставив вуки следовать выбранным курсом, Хэн поспешил в коридор с секретными отделениями. Крисе бежал по пятам.
— Дети, помогите мне тут, — сказал Хэн, вытаскивая мотки проводов. Несколько детей собрались и встали, глядя на него.
— Как вас зовут? — спросил Хэн.
— Катэя, сэр, —- сказала девочка лет двенадцати-тринадцати с длинной светлой косой. — Я помогу.
— Я Тим, — ответил ребенок помладше.
— Я Аэрон, — сказал темноволосый мальчик. — Я тоже помогу!
— Хорошо, — проворчал Хэн, поднимая палубный настил. — Помогите мне отнести эти бочки в правый шлюз, и мы свяжем их вместе.
Через две минуты спайс был готов к сбросу. Хэн выгнал детей из шлюза и плотно закрыл его за собой. Пренебрегая стандартными процедурами разгерметизации и используя ручное управление, он широко распахнул внешние двери, выбрасывая бочки со спайсом в пустоту.
— Чуй! — крикнул он. — Готово! Запомни эти координаты!
Если повезет, Хэн сможет отследить перемещение спайса и найти его снова после непродолжительного поиска. Сами бочки были сделаны из сплава, который на достаточно близком расстоянии могли засечь сенсоры.
Это было лучшее, что он мог сделать в такой ситуации.
Хэн бросился обратно в кокпит и стремительно провел корабль таким курсом, чтобы вылететь из Бездны примерно там, где они и ожидали его. На выходе из Бездны имперский таможенный корабль начал преследование. Хэн посмотрел на Чубакку.
— Это было близко.
Раздался сигнал, и Хэн активировал связь.
— Неопознанное судно, готовьтесь к досмотру, — произнес резкий голос, и в тот же момент Хэн почувствовал захват притягивающего луча. — Это имперский легкий крейсер «Эксперт». Не оказывайте сопротивления, и мы не причиним вам вреда.
Вокруг Хэна столпились дети.
— Ребята, я разберусь с ними — сказал он.
Через мгновения после пристыковки, имперцы уже были в шлюзе «Сокола» и требовали их впустить. Хэн вздохнул и направился к ним вместе с вереницей детей.
Во главе вооруженной до зубов команды проверяющих стоял сам имперский капитан.
— Капитан Тиерт Капукот, — представился лысеющий человек с надменным выражением лица и взглянул на Хэна как на что-то нелицеприятное. — Капитан Соло, вы подозреваетесь в перевозе контрабандного спайса с Кесселя. Я уполномочен обыскать ваш корабль.
Хэн махнул рукой внутрь корабля.
— Ищите, — сказал он. — Мне нечего прятать.
Капукот хмыкнул и умудрился посмотреть на Хэна сверху вниз — при том, что был на несколько сантиметров ниже кореллианина.
Капитан отдал приказ проверяющим пройти на корабль.
— Обыщите каждый миллиметр, — приказал он. — Мне нужен этот спайс.
Хэн пожал плечами и отошел в сторону.
Имперцы искали... искали еще... и искали снова. Хэн и Чубакка поморщились, услышав грохот из центрального и кормового отсеков.
— Эй! — запротестовал Хэн. — Я простой честный торговец! Я имперский подданный, и незачем устраивать погром на моем корабле!
— Честный торговец, — усмехнулся Капукот, - Если ты не вез спайс, то что же ты делал?

Предыдущая страница 31 Следующая страница


Хэн Соло и Мятежный Рассвет 32

Хэн быстро подумал.
— Я... э... Я вез этих детей на Кореллию, — сказал он. — Видите ли, на планете работорговцев была большая спасательная операция, и... э... эти дети оказались брошены. И я забрал их с собой.
Капитан злобно уставился на Хэна.
— Кореллия — там, — ледяным тоном сказал он, указывая назад.
Хэн пожал плечами.
— Мне нужно было остановиться и купить еды. Правда, дети?
— Да! — пропищал малыш Тим. — Мы были голодные! Капитан Соло спас нас!
— Капитан Соло рисковал своей жизнью ради нас, — сказала Катэя, отбрасывая назад длинную косу. — Он — герой.
— Он спас нас, — сказал Аэрон. — Мы чуть не взорвались.
Маленький Крисе подошел и взял Хэна за руку, запрокинув голову на имперского капитана.
— Капитан Соло — лучший пилот во всей Галактике. Он уделает любое имперское ко...
Хэну удалось как раз вовремя закрыть парнишке рот ладонью.
— Кхм, — он усмехнулся. — Ох уж эти дети. Говорят, что в голову взбредет. Вы ведь семейный человек, капитан?
Капукот даже не подумал улыбнуться. Наконец, досмотрщики вернулись, весьма раздосадованные.
— Сэр, мы ничего не нашли, — сказал один из них. — Мы провели тщательный поиск, капитан.
Тиерт Капукот покраснел. Он постоял, подбирая слова, потом встретился с пристальным взглядом Хэна.
— Прекрасно, — сказал он. — Наш отважный герой капитан Соло утверждает, что вез этих детей на Кореллию. Такой благородный акт заслуживает имперского эскорта. Следуйте на Кореллию, капитан. Мы сопроводим вас туда.
Хэн открыл было рот, но передумал говорить и с усилием кивнул.
— Конечно. Идемте.
Путь до своей родины отнял у него большую часть дня. Хэн бесился из-за того, что не может забрать спайс. Он знал, что если с ним что-то случится, Джабба с него три шкуры спустит. Бизнес есть бизнес, и милость хаттам была неведома...
Добравшись до Кореллии, он выяснил, что имперцы уже растрезвонили о его прибытии, и их ждала толпа репортеров. Хэна и Чубакку осыпали поздравлениями, прославляя, как героев, и только тот факт, что Хэн уже имел кореллианскую алую ленту, удержал благодарное правительство от награждения его еще одной.
Хэн был в панике, ему хотелось вернуться в Бездну к выброшенному грузу. Наконец, он смог попрощаться с детьми, которые, он вынужден был признать, оказались очень хорошими, и отправиться обратно, как свободный гражданин.
Кореллианин, выжимая всю возможную скорость, помчался к Бездне и координатам, в которых он сбросил груз чистого глиттерстима. Следующие четыре часа он провел, обходя внешний край астероидного поля, все больше и больше выходя из себя.
— Он должен быть здесь! — воскликнул он, обращаясь к Чуй.
Но его там не было.
Хэн поискал еще два часа, подключив дополнительные системы сенсоров центрального отсека в помощь тем, что были на кокпите. Внезапно его прервал рев Чубакки.
— Иду! — крикнул он, бросаясь к кокпиту. Чубакка указывал на сенсоры, на которых светились две точки, быстро приближающиеся к ним. Хэн посмотрел идентификаторы корабля и крепко выругался, хлопнув рукой по лбу.
— Что за черт! Еще имперцы! Только этого не хватало! Ну почему все мне?
Он плюхнулся на место пилота и развернул корабль, направляя его обратно в Бездну. Чубакка вопросительно заревел, желая знать, почему они убегают, если у них все равно нет спайса.
— Ты что, не понимаешь? — зарычал Хэн, увеличивая скорость, пока астероиды вокруг них не начали расплываться. — Они, должно быть, нашли наш спайс, и знают, что мы ищем! Ты же видел, что Капукот нам не поверил... это его рук дело! Эти каракатицы арестуют нас по подозрению в контрабанде и конфискуют «Сокол»! Мы никогда не сможем вернуть его!
Он сделал крутой поворот, избегая астероида размером с имперский разрушитель.
— Кроме того... добавил он, — я не хочу, чтобы они снова разносили корабль при обыске. Мы только что прибрали беспорядок, который устроили Капукот и его ребята.
Хэн и Чуй помчали через Мау обратно к Бездне. За ними шли два имперских таможенных корабля, преследуя их с непреклонной решительностью.
Хэн в безумном темпе колдовал над управлением, проскакивая и уворачиваясь от многочисленных объектов астероидного поля. В полном ужасе от действий напарника, Чуи громко рычал.
— Заткнись, мохнатый! — закричал Хэн. — Мне нужно сосредоточиться!
Вопли Чуби перешли в стоны... или уже молитвы. Хэн был слишком занят, чтобы прислушиваться.
Они приближались к краю Бездны, направляясь прямо в Мау.
— Чуй, мне придется содрать донную броню с «Сокола» и надеяться, что эти имперцы не захотят иметь дело с черными дырами, — напряженно сказал Хэн. — Эти жестянки не сдаются!
Чубакка отчаянно взвыл.
— Мне ничего не остается! «Сокол» им не получить!
Два имперских корабля следовали за контрабандистом, словно приклеенные притягивающими лучами. Руки Хэна и Чуй лихорадочно летали над приборной панелью «Сокола», отлаживая курс, скорость, вектора, щиты...
В отчаянии Хэн швырнул «Сокол» к черной дыре ближе, чем когда-либо отважится любое разумное создание. Только бешеная скорость корабля могла спасти их.
«Сокол Тысячелетия» проскочил так близко к черным дырам Мау, что только его ужасающая быстрота спасла их от засасывания внутрь. Диски дыр расширялись и сужались, словно зрачки, следящие за стремительным полетом «Сокола», обходящего опасные гравиколодпы. Имперские корабли мчались за ним на максимальной скорости.
Хэн заложил немыслимый вираж, развернулся и рванул к краю Мау. По показаниям приборов Хэн увидел, что меньший из двух преследователей не смог повторить его маневр — с короткой, едва заметной вспышкой корабль исчез в глубинах черной дыры.
— Вот вам! — яростно сказал он. — Вы меня не возьмете! Ни сегодня, ни потом!
Последний имперский корабль уже отставал... и «Сокол» был практически за пределами Мау.
— Да, Чуй! Мы сделали это!
Вуки торжествующе взревел.
Хэн промчался мимо Кесселя, и внезапно череда гравиколодцев закончилась. Хэн тут же склонился над навикомпьютером и через секунду крикнул:
— Курс проложен! Чуй, запускай!
Мгновение спустя они были в гиперпространстве. Хэн откинулся на спинку сиденья.
— Это было близко, — хрипло пробормотал он.
Чубакка согласился.
Тут Хэн что-то заметил.
— Эй, Чуй. Глянь! — он ткнул в панель. — Мы поставили рекорд!
Чуй грустно прокомментировал, что их рекорд стоил ему больших нервов. Хэн сузил глаза.
— Слушай, странно это, — сказал он. — Он показывает, что мы сократили пройденное расстояние, а не просто время. Меньше двенадцати парсеков!
Чуй скептически прорычал и постучал по счетчику, сообщив, что скорее уж прибор замкнуло от безумной манеры пилотирования Хэна.
Хэн начал возражать, но замолк, когда Чубакка не выдержал и гавкнул на него.
— Хорошо, хорошо, я слишком устал, чтобы спорить, — сказал он, поднимая руки.
«Но я действительно сделал это меньше, чем за двенадцать парсеков,..» — упрямо подумал он.
Но сейчас перед ним стояли более серьезные темы для размышления, чем рекорды скорости и расстояния. Что он теперь скажет Джаббе?

16. ТОПРАВА И МОС АЙСЛИ

Хэн взглянул на мутное изображение дворецкого Джаббы Хатта — иссеченного шрамами кореллианина Бидло Кверва. За Квервом виднелись песочного цвета стены татуинскои резиденции хатта.
— Слушай, Кверв, — сказал Хэн. — Дай мне поговорить с твоим боссом.
Бандит-кореллианин имел угольно-черные волосы с выделяющейся белой прядью и подвижные зеленые глаза. Кверв состроил гнусную улыбочку.
— Надо же, это Соло, — сказал он. — Джабба ждал тебя. Где тебя носило, Соло?
— Где надо, — отрезал Хэн. Он не любил подобных игр. — Были проблемы с имперцами.
— Как нехорошо, — сказал Кверв. — Посмотрим, смогу ли я уговорить Джаббу побеседовать с тобой. Когда я его видел в последний раз, он был весьма не в духе из-за твоей задержки. У него есть кое-какие планы на этот спайс.
Хэн наградил изображение собеседника каменным взором.
— Давай, пропускай меня, Кверв, и хватит твоих шуток.
— Ха, а кто сказал, что я шучу, Соло?
Изображение кореллианина потонуло в помехах, и Хэн на секунду решил, что тот отключился. Он протянул руку, чтобы отсоединиться самому, но помехи внезапно исчезли, а на их месте возникло голоизображение расплывшегося тела Джаббы.
— Джабба! — с одновременным страхом и облегчением выпалил Хэн. — Послушай... у меня тут проблема небольшая.
Джабба выглядел недовольным. Он курил кальян с каким-то коричневым веществом, и его зрачки были расширены от наркотика.
Вот угораздило, подумал Хэн. Явиться к нему, когда он под спайсом...
— Здравствуй, Джабба, — сказал он. — Это я, Хэн.
Джабба несколько раз моргнул, и ему, наконец, удалось сфокусировать зрение.
— Хэн! — пророкотал глава Десилийка. — Где ты пропадал? Я ждал тебя на прошлой неделе!
— Собственно, об этом я и хотел поговорить, Джабба, — сказал Хэн. — Слушай... это не моя вина...
Джабба непонимающе моргнул.
— Хэн, мальчик мой... о чем ты говоришь? Где мой груз глиттерстима?
Кореллианин сглотнул.
— Ах да, груз... Джабба, знаешь... они, похоже, устроили для меня западню! Имперцы подкараулили меня, и они...
— Мой спайс у официальной таможни? — проревел Джабба так громко и внезапно, что Хэн непроизвольно отшатнулся. — Как ты мог, Соло?
— Нет! Нет-нет, Джабба! — крикнул Хэн. — Он им не достался! Честное слово, у них ничего на тебя нет, ничего! Но... чтобы таможенники не нашли его, мне пришлось его сбросить. Я отметил его, но они не дали мне уйти сразу. А когда я вернулся за ним... он пропал, Джабба.
— Мой спайс пропал, — печально сказал Джабба зловеще тихим голосом.
— Да, но... Послушай, Джабба, не волнуйся. Я заглажу свою вину, обещаю. Мы с Чуи все отработаем, мы выплатим тебе его стоимость, не волнуйся. Ты же знаешь, мы все сделаем. Сказать честно, Джабба, у меня такое чувство, что кто-то это подстроил, знаешь? Кто еще кроме тебя и Морута Дола знает, что я был на Кесселе?
Джабба оставил вопрос без внимания. Часто моргая, он несколько раз затянулся из кальяна. Потом протянул руку, выхватил червяка из наполненной жидкостью сферы и отправил извивающееся существо в рот.
— Хэн... Хэн, мой мальчик, ты знаешь, я люблю тебя, как сына, — сказал он медленно и недобро. — Но бизнес есть бизнес, и ты нарушил мое главное правило. Я не могу сделать для тебя исключение только потому, что хорошо к тебе отношусь. Этот груз обошелся мне в двенадцать тысяч четыреста кредиток. Верни мне спайс или деньги в течение десяти дней или приготовься к последствиям.
Хэн облизнул губы.
— Десять дней... но, Джабба...
Соединение резко прервалось. Хэн изможденно упал в пилотское кресло. Что мне делать?

* * *

Шесть дней спустя, безуспешно пытаясь вытрясти деньги со своих должников, Хэн вернулся на Нар Шаддаа. Он всегда терпеть не мог этого, но теперь ему придется занять денег у друзей.
Оказалось, что кто-то вовлеченный в ту историю — какой-то имперский офицер или солдат — очевидно, разболтал о том, что произошло. Его собратья-контрабандисты глядели на него со смесью восхищения и сочувствия.
Восхищения — потому что он установил новый рекорд для Кессельской Дуги, а сочувствия — оттого что новости были всем известны — Джабба был недоволен, крайне недоволен своим бывшим любимцем.
Шуга где-то носило, и Хэн мог только выругаться, узнав, что мастера-техника не было на планете. И Шуг мог бы ему помочь, хотя это нанесло бы серьезный урон его средствам.
Хэн пытался наскрести хотя бы пару тысяч кредиток по старой дружбе. Но новости о происшедшем на Илезии уже растеклись всюду, и некоторые при виде Хэна просто отворачивались.
Наконец, Хэн отправился к Ландо. Не хотелось ему этого делать, но других вариантов не оставалось.
Он постучал, из-за двери послышался сонный голос.
— Кто это?
— Ландо, это я, — отозвался он. — Хэн.
Послышались шаги, затем дверь резко распахнулась, и прежде, чем Хэн смог вымолвить хоть слово, с его челюстью поздоровался стремительный кулак Ландо. Пролетев по коридору, кореллианин ударился о стену и сполз вниз.
Потирая челюсть и пытаясь прогнать пляшущие перед глазами пятна, Хэн собрался заговорить. Ландо навис над ним.
— Ты, должно быть, величайший наглец во всей Галактике, если пришел сюда после того, что ты устроил на Илезии! — заорал он. — Тебе повезло, что я сразу не пристрелил тебя, подонок и лицемер!
— Ландо... — выдавил Хэн. — Клянусь, я не знал о том, что она планировала. Я клянусь...
— Еще бы, — усмехнулся Ландо. — Разумеется, ты не знал!
— Пришел бы я сюда, если бы был виноват в этом? — пробормотал Хэн. Челюсть плохо его слушалась и, кажется, начала отекать. — Ландо... она и меня оставила с носом. Я ничего не получил. Ничего!
— Я не верю тебе, — холодно сказал Ландо. — А если бы и поверил, то только порадовался бы! Вы друг друга стоите!
— Ландо, — сказал Хэн. — Я потерял груз спайса, который вез для Джаббы. Я в отчаянии. Мне нужно занять...
— Что? — Ландо схватил Хэна за грудки, вздернул пилота на ноги и впечатал его в стену, приблизив лицо почти вплотную к нему. — Ты пришел просить меня дать тебе в долг?
Хэн с трудом кивнул.
— Я все верну... честно...
— Вколоти в свою башку, Соло, — прорычал Ландо. — Мы были друзьями в прошлом, поэтому я не сделаю того, что ты полностью заслуживаешь, и не оторву тебе голову. Но не смей еще хоть раз приблизиться ко мне!
Еще раз швырнув Хэна об стену, Ландо отпустил кореллианина. Хэн снова сполз на пол, а Ландо стремительными шагами скрылся в квартире. Дверь с грохотом закрылась, и Хэн услышал щелчок замка.
Медленно и мучительно Хэн поднялся на ноги. Челюсть дрожала, и он чувствовал привкус крови.
«Что ж, значит, вот оно как, — подумал он, глядя на закрытую дверь. — И что теперь?»

* * *

— Мы ведь уже не выберемся отсюда?
Командир Бриа Тарен не стала отвечать на едва слышный вопрос. Укрывшись за грудой камней, она вынула израсходованную энергообойму из бластера. Вернее, попыталась это сделать. Обойму заклинило. Осмотрев оружие, она увидела, что из-за непрерывной стрельбы крепление расплавилось и вынуть пустую ячейку было невозможно.
Она вполголоса выругалась и подползла к телу, лежавшему неподалеку. Черты Джейса Поала застыли в злом, сосредоточенном напряжении. Смерть настигла его в бою, как он и мечтал. Схватив его оружие, она начала вытаскивать его из-под тела, но прежде чем ей удалось высвободить рукоять, она увидела, что оно было также оплавлено и, следовательно, бесполезно, как и ее собственное.
Оглядев жалкие остатки эскадрильи Красной руки, Бриа сказала:
— Кто-нибудь, прикройте меня. Я поищу себе оружие.
— Слушаюсь, коммандер. Здесь пока тихо.
— Отлично, — сказала Бриа.

Предыдущая страница 32 Следующая страница


33 Энн Криспин

Отбросив ненужный бластер, командир повстанцев осторожно высунулась из-за гряды и незаметно скользнула в сторону. Она не рискнула подняться на ноги, не зная, выдержит ли ее раненая нога. Вместо этого она на четвереньках проползла в пробитую дыру в стене полуразрушенного имперского центра связи, где они держали последнюю оборону.
В нескольких метрах от нее лежал имперский солдат, в нагрудной пластине его брони еще дымилась дыра.
Бриа подползла, сняла с него оружие и запасные обоймы, заметив мельком, что солдат успел израсходовать все гранаты прежде, чем погибнуть. Жаль... Пара гранат мне бы не помешала...
У Брии возникла мысль забрать его броню, но зачем, ведь его она не спасла?
Здесь, за разрушенными стенами имперского центра связи на закрытой планете Топрава, было лучше слышно. И дышалось легче. Гарь битвы уносил прохладный ночной бриз. Укрывшись за упавшим блоком пермакрита, Бриа рискнула на секунду снять шлем и вытереть измазанное лицо. Она с удовольствием вдохнула легкий ветер, овевавший влажные волосы. Она не чувствовала такого ветра с тех пор, как была на Тогоре...
«Где ты, Хэн? — в который раз подумала она. — Что ты делаешь сейчас?»
Узнает ли Хэн когда-нибудь, что станет с ней? Важно ли это для него? Может быть, он до сих пор ее ненавидит. Она надеялась, что нет, но не могла об этом знать...
Бриа вспомнила тот день на Илезии. Если бы все сложилось иначе... Но если бы она могла все повторить, поступила бы она по-другому? Она с грустью улыбнулась. Вероятно, нет... Собранные деньги пошли впрок и напрямую привели к этой миссии. Торбул и другие лидеры повстанцев выслали разведку на Раллтиир и обнаружили, что Империя передает важнейшие планы своего нового секретного оружия в центр данных на Топраве.
Торбул был откровенен с ней, обсуждая это задание, и дал понять, что возвращения им никто не гарантирует.
Бриа знала, на что идет, но вызвалась добровольно. Она знала, что для этой работы нужны лучшие, и была уверена, что ее люди с этим справятся.
И они справились...
Это была крупнейшая атака сопротивления против Империи — тщательно скоординированное нападение, направленное на перехват планов новейшего секретного оружия. Бриа не знала всех подробностей, но ей было поручено захватить имперский центр связи на Топраве и удерживать его, пока техники-связисты передадут украденные планы на курьерский корабль повстанцев... кореллианский корвет, который «случайно» окажется в этой закрытой звездной системе.
Когда Торбул сказал Брии, что Альянсу требуются волонтеры для сопровождения разведчиков на Топраву и сдерживания имперцев, пока связисты будут выполнять свою работу, Бриа не мешкая согласилась.
— Красная рука возьмется за это, — сказала она. — Мы справимся.

* * *

Она окинула взглядом площадку и следы битвы, неясно освещенные уличными огнями. Тела, перевернутые наземные машины, сломанные флаеры... здесь царил полный хаос.
Бриа вспомнила об Илезии, тот хаос был еще больше... и она гордилась, что имела к этому отношение. Поглядев в небо, она подумала о «Возмездии». Они потеряли с ней контакт, и Бриа опасалась худшего.
«Пора возвращаться к работе,» — подумала она и поползла обратно к разрушенному центру.
Позади послышался глубокий гул тяжелых репульсорных машин. Бриа выглянула из-за стены. Над пермакритом разгромленной площадки парил массивный четырехугольный объект, тускло отсвечивавший броней. Имперский тяжелый броненосец класса «Летающая крепость» сел за остатками коммуникационно-сенсорной башни, очевидно готовясь к очередной атаке на эскадрилью Красной руки... или то, что нее осталось.
Бриа быстро переползла обратно, чтобы сообщить об этом своим солдатам.
— Слушайте меня, бойцы, — сказала она единицам выживших, укрывавшихся за баррикадой. Она начала раздавать энергообоймы, распределяя их поровну. — Они снова идут. Мы должны глядеть в оба и сдерживать их как можно дольше.
Не говоря ни слова, они просто кивнули и приготовились к.действиям. Бриа гордилась ими. Профессионалы. Преданные делу профессионалы.
На этот раз все кончится быстро, подумала она, выбирая позицию за баррикадой.
— Команда... — вслух спросила онасказала она, — у всех есть «снотворное»?
В ответ послышались приглушенные подтверждения. Бриа проверила свое собственное. Крошечная пилюля была прикреплена на воротник формы, нужно было просто повернуть голову и достать ее языком. Никогда не знаешь, будут ли у тебя работать руки.
Давайте же, мысленно сказала она имперцам. Невежливо томить нас в ожидании.
Имперцы не знали, что было уже поздно. Красной руке удалось сдержать отпор их сил на внешнем периметре, пока связисты передавали планы на курьерское судно. Они едва успели — имперцы разрезали передающую башню надвое через несколько секунд после окончания, но Бриа видела подтверждение собственными глазами: «Передача завершена».
Прежде чем сенсоры были отрезаны, Бриа успела заметить изображение имперского «Звездного разрушителя», приближающегося к кораблю повстанцев. Успел ли курьер уйти? Узнать ей было не дано...
Бриа задумалась о том, что же именно они передавали, но знала, что это ей тоже не будет известно. Она и ее люди и так знали слишком много... поэтому не могли сдаться живыми.
«Едва ли имперцы будут брать пленных сегодня,» — подумала она.
Она наклонилась проверить повязку на бедре, и солдат рядом с ней повторил тот же тихий вопрос, на который она отказалась ответить раньше.
— Мы отсюда уже не выберемся... да?
Бриа посмотрела на него, на бледное лицо под побитым шлемом, большие и пристальные глаза. Ск'кот был хорошим солдатом, преданным ей, преданным делу. Но он был так молод...
И все же он заслуживал прямого ответа.
— Нет, мы не выберемся, Ск'кот, — ответила Бриа. — И ты это знаешь. Имперцы уничтожили наши корабли. Возврата нет. Даже если бы у нас не было приказа удерживать центр до последнего, нам некуда здесь деться. Даже если бы мы прорвались через их солдат... у нас нет транспорта, — она криво улыбнулась и кивнула на раненую ногу. — Я бы выглядела очень глупо, если бы попыталась выпрыгнуть отсюда, не так ли?
Он кивнул, и его лицо мучительно исказилось.
Она пристально посмотрела на него.
— Ск'кот... нам нельзя попадать в плен. Ты ведь понимаешь это?
Он снова кивнул, потом вынул свое «снотворное» и прикрепил к воротнику, как сделала Бриа.
— Да, коммандер. Я понимаю.
Голос его дрожал, но руки уверенно держали оружие.
Он наклонился к ней, не желая, чтобы услышали другие.
— Коммандер... я... я не хочу умирать.
Признание, казалось, лишило его сил, и он затрясся.
— Помоги мне с повязкой, Ск'кот, — сказала она, попросив его затянуть медпакет покрепче. Пока он затягивал на ране повязки, к его движениям вернулась уверенность.
— Крепче! — велела она, и он со всей силы натянул бинты. Вспышка боли пронзила Брию, несмотря на лекарства, позволявшие ей переносить ранение.
— Вот, теперь хорошо.
Юноша опустился рядом с ней. Бриа обняла его за плечи, как младшего брата, и наклонилась к нему.
— Я тоже не хочу умирать, Ск'кот. Но я не могу допустить, чтобы Империя победила. Я не хочу, чтобы хороших людей убивали, или забирали в рабство, или душили налогами, не давая возможности прокормить семью и вести достойную жизнь. Или чтобы над ними издевался какой-нибудь имперский мофф, вставший утром не с той ноги.
Ск'кот слегка улыбнулся последней фразе.
— Не беда, что мы не выберемся отсюда, верно, Ск'кот? Мы погибнем, выполняя нашу работу, потому что они... — она качнула головой в сторону их погибших товарищей, — выполнили свою. Мы не можем их подвести, так ведь?
— Так, командор, — сказал Ск'кот.
Бриа крепко обняла его, грустно улыбнувшись, и он ответил тем же. Его перестало трясти.
В этот момент Джоаа'н, ведущая наблюдение, крикнула:
— Они идут.
Бриа сдвинулась в сторону, подталкивая Ск'кота к его позиции. Быстро взглянув в просвет между камней и не сводя глаз с проема, она отдала приказы.
— Джоаа'н, сиди пока тихо и держи ракетницу наготове. Когда они нас засекут, попробуй высунуться и подбить эту «Летающую крепость». Ясно?
— Слушаюсь, коммандер!
— Всем, не забывайте перемещаться после стрельбы, или они вычислят вас. Все готовы?
Все ответили утвердительно. Взяв позаимствованный бластерный карабин, Бриа проверила заряд. Вставив обойму, она подумала: «Прощай, Хэн...»
В проеме стены что-то мелькнуло. Бриа сделала глубокий, вдох.
— Открыть огонь!

* * *

«Ну и дыра этот Татуин, — подумал Хэн, пробираясь вместе с Чуй по темным ночным переулкам. — Ялус Небл был прав...»
Контрабандисты прибыли сюда всего несколько часов назад. Хэн решил, что единственный способ уговорить Джаббу продлить выплату долга — это поговорить с ним лично. Но ситуация была не слишком многообещающей. Пока что ему не удалось связаться с Джаббой и попросить аудиенции. В посадочном секторе 94, где он посадил «Сокол», он встретил родианца Гридо, который вечно болтался там. Он пытался вытрясти с Хэна деньги, утверждая, что Джабба назначил за кореллианина награду.
Словно в ответ на мысли Хэна, Чубакка негромко заметил, что на улицах ходят слухи, будто этот Гридо водится с бывшим охотником за головами, неким Вархогом Гоа.
Хэн фыркнул.
— Чуй, ты знаешь не хуже меня, что, наняв этого болвана, Джабба дает нам небольшой намек. Если бы он действительно желал моей смерти, он нашел бы кого-то более пригодного для этой работы. Гридо свои уши сам не отыщет.
Чубакка фыркнул. Он также был невысокого мнения о родианце.
У Хэна осталось немного денег, и он решил попробовать себя в местных азартных играх. Может быть, ему удастся выиграть достаточно, чтобы заплатить хоть часть и успокоить Джаббу ненадолго, а потом как-нибудь наскрести остальные...
Они вошли в «Логово крайт-дракона» и остановились, глядя по сторонам. В углу, по всей видимости, шла игра в сабакк.
Подойдя ближе, кореллианин повнимательнее пригляделся к одному из игроков, худощавому рыжеволосому человеку с правильными чертами лица.
— Привет! — воскликнул Хэн. — Мир тесен! Как жизнь, Шик?
Шик Гейдар поднял глаза и настороженно улыбнулся кореллианину.
— Привет, Соло! Привет, Чубакка! Давно не виделись. Так что приключилось с этими пиратами на Илезии?
Хэн застонал в голос. Шик Рендар кивнул на пустые стулья, Хэн с Чуй сели.
— Я в игре, господа, — сказал Хэн, выгребая горсть кредиток. — Чуй, будешь играть?
Вуки покачал головой и направился к бару за напитками. Хэн посмотрел на Гейдара.
— Шик, как ты узнал о рейде на Илезию?
После такого обращения, какое он встретил на Нар Шаддаа, приятно было найти хоть кого-то, кто с ним еще разговаривал.
— Неделю назад я тут пересекся с Афитом и Катэей М'Буэле, и они рассказали мне, — сказал Рендар, раздавая чип-карты. — Они сказали, что их группа повстанцев обошлась с ними честно, но те, которые были с тобой, всех надули. Это правда?
Хэн кивнул.
— Да. Правда. Они надули и меня тоже, но никто мне не верит, — он поморщился. — Но я не лгу. Джабба готов объявить заказ на мою голову из-за того, что я не могу выплатить ему долг.
Рендар пожал плечами.
— Да, не повезло, — сказал он. — Что до меня, то я дал себе слово никогда не впутываться в дела этих повстанцев.
— Я все время следовал этому принципу, — сказал Хэн. — Но предложение казалось таким заманчивым...
— Да, Катэя и Афит были очень довольны, они швыряются кредитками, как сеном для банты, — сказал Гейдар.
Игра длилась всего несколько минут, и Хэн уже проигрывал. Тут он почувствовал, как кто-то дергает его за рукав. Он опустил голову и увидел стоящую рядом маленькую чадра-фану.
—Что?
Она что-то пропищала ему, Хэн нахмурился. Он не был силен в ее языке.
— Кабе говорит, кто-то снаружи хочет тебя видеть, — перевел Гейдар.
«Джабба! Джабба, наконец-то, получил мои сообщения и хочет видеть меня,» — подумал Хэн. Он прислал кого-то за мной. Мне нужно поговорить с ним и все уладить...
Хэн бросил карты и встал, сделав знак Чуи оставить напитки.
— Ладно, играйте без меня. Может, я вернусь позже.
Положив руку на бластер, Хэн вместе с вуки вышел за проводником через боковую дверь, ведущую на аллею. Они постояли там секунду, оглядываясь по сторонам, но никого не увидели.
Внезапно Чубакка развернулся и издал громкий рык.
«Это ловушка!» — в тот же миг понял Хэн.
Кореллианин схватился за оружие, но прежде чем смог его вытащить, услышал хорошо знакомый голос.
— Тихо, Соло. Брось оружие. И скажи своему другу — если он шевельнется, вы оба упадете замертво. Мне не помешает лишний скальп вуки для коллекции.
— Чуй! — резко произнес Хэн. — Не двигайся!
Он медленно вынул бластер и бросил в пыль аллеи,
— Повернитесь оба. Медленно.
Кореллианин и вуки подчинились.
Боба Фетт стоял в тускло освещенном переулке. Хэн знал, что ему не жить. Джабба, должно быть, решил нанять настоящего охотника, чтобы убедиться, что работа будет сделана хорошо. Хэн напрягся, но выстрела не последовало. Вместо этого до его слуха донесся искусственно отфильтрованный голос.
— Расслабься, Соло. Я не на работе.
Хэн расслабляться не стал, но с изумлением увидел, как Фетт бросил Кабе кредит. Коротышка прыгнула вперед, ловя его, и скрылась в темноте с радостным щебетом.
— Ты не на работе? — повторил Хэн. Чубакка был удивлен не меньше напарника.
— Джабба сказал Гридо, что на тебя есть заказ, — сказал Фетт. — Использует этого дурачка, чтобы не давать тебе спокойной жизни. Как напоминание, что он ждет денег. Если бы Джабба хотел твоей смерти, сам знаешь, кого бы он нанял.
— Да, — сказал Хэн. — Ты прав.
Он помедлил.
— Так зачем же ты здесь?
— Дал кое-кому обещание, а я всегда держу слово.
Хэн нахмурился.
— О чем ты говоришь?
— Она мертва, — сказал Боба Фетт. — Обещал ей, что если она умрет, сообщу об этом ее отцу, чтобы он не провел всю жизнь в ожидании. Но она так и не сказала мне его имя. И я решил сказать тебе, чтобы ты передал это Тарену.
— Мертва? — прошептал Хэн онемевшими губами. — Бриа?
— Да.
Хэн чувствовал себя так, словно его ударили в живот. Чубакка тихо сочувственно взвыл и положил лохматую руку на плечо друга. Долгое время Хэн стоял, борясь со всеми раздирающими его эмоциями. Скорбь была сильнее. Скорбь и раскаяние...
— Мертва, — глухо повторил он. — Как ты узнал?
— У меня есть доступ к имперским сетям данных. Бриа Тарен умерла тридцать шесть часов назад. Имперцы имеют достоверный идентификатор ее тела. Ее отряд выполнял оборонительную миссию во время какой-то операции разведки.
Хэн сглотнул.
Не говори мне, что она погибла напрасно!
— Они достигли своей цели?
— Не знаю, — ответил механический голос. — Кто-то должен сказать ее отцу, Соло. Я дал ей слово... и я всегда держу его.
Хэн мрачно кивнул.
— Я все сделаю, — сказал он. — Ренн Тарен знает меня.
Это будет большим ударом для него... Он снова сглотнул, и это отозвалось болью в груди. Чуи негромко завыл.

Предыдущая страница 33 Следующая страница


Хэн Соло и Мятежный Рассвет 34

— Хорошо, — сказал Фетт, отступая назад в тень.
Мгновение спустя Хэн и Чубакка остались одни. Кореллианин медленно нагнулся и подобрал бластер. На него нахлынули воспоминании о Брии...
«Думала ли ты обо мне, милая? — размышлял он. — Надеюсь, это случилось быстро и безболезненно...»
Хэн медленно повернулся, вместе с Чубаккой направился к выходу с аллеи и свернул на улицу. Ему нужно было найти кого-то, кто одолжит ему передатчик... он должен был отправить очень важное сообщение.

ЭПИЛОГ

Следующим днем Хэн шел по жарким улицам космопорта Мос Айсли, думая о том, что здесь не помешала бы рубашка с коротким рукавами — вместо той грязно-белой, что была на нем под видавшем виды черным пилотским жилетом. За десять минут к нему успели подойти трое — каждый с предупреждением, что его ищет Гридо.
Хэн кивнул, благодаря каждого информатора и награждая их децикредом. Хорошие связи никогда не повредят...
Ослепительный полдень был нестерпим для человеческих глаз, и Хэн постоянно щурился. «Что-то много здесь имперских штурмовиков,» — подумал он, глядя на несколько прошагавших мимо отрядов. К чему бы это?
Вид бластерных винтовок в их руках заставил его вспомнить о Фетте и прошлом вечере.
Расставшись с охотником, Хэн отыскал владельца бара, который разрешил кореллианину воспользоваться его передатчиком за пару кредиток.
Тщательно подбирая слова, он записал сообщение для Ренна Тарена. Нелегко было это сделать. В конце концов, он написал: «Сэр, это Хэн Соло. Я знаю, вы помните меня. У меня плохие новости для вас, сэр. Бриа мертва. Но она погибла, как герой. Вы можете ею гордиться. Она не хотела, чтобы вы остались в неведении о ее судьбе, и попросила, чтобы кто-нибудь сообщил вам. Сэр, мне жаль... Я знаю, она любила вас. Хэн Соло».
Хэн глубоко вздохнул и мысленно сам попрощался с Брией Тарен. «Покойся с миром, Бриа, — подумал он. — Прощай, милая...»
Сегодня ему во что бы то ни стало нужно увидеться с Джаббой. И найти работу. Любую работу...
Он знал, что Чуи сейчас, скорее всего, сидел в кантине Чалмуна. Чалмун приходился ему каким-то дальним родственником, как и половина Кашиийка...
Хэн направился к кантине. Лаже в полуденный час там было шумно. Звуки джиз-банды Хэн услышал, когда только приблизился к входу.
Внутри царил полумрак и относительная прохлада. Вдохнув, Хэн ощутил смесь алкогольных напитков из целой дюжины миров. Он спустился по ступенькам, кивнул Вуеру, мрачному и страшному на лицо бармену. Вуер мотнул головой вправо, и Хэн машинально посмотрел туда. Навстречу ему решительно шел Чубакка.
Вуки был явно чем-то доволен и возбужден. Он остановил Хэна у входа и, понизив голос, заговорил с ним.
Хэн слегка повернул голову в сторону и посмотрел мимо вуки на двух человек.
— Перевоз? — сказал он. — Что ж, это лучше, чем ничего. Молодец, Чуй! Это они? Старик в лохмотьях джавы и парень в одежде фермера?
Чуй кивнул, отметив, что несмотря на внешнюю безобидность, старик только что дал отпор Эвазану и Понда Бабе и применил для этого весьма необычное оружие.
Хэн нахмурился, пораженный.
— Вытащил лазерный меч, говоришь? Хм. Я и не знал, что они еще у кого-то остались. Хорошо, я поговорю с ними. Отведи их к пустому столику, я присоединюсь к вам через секунду.
Хэн остановился, оглядывая кантину, пока Чубакка проводил их потенциальных клиентов к угловому столику. Ладно. Гридо пока не видно...
И он направился через шумный зал к столику, за которым его ждали Чубакка, старик и юноша...

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. ПОБЕДИТЕЛИ И ПРОИГРАВШИЕ (Страница 1)
  • 2. ОБЕЩАНИЯ (Страница 3)
  • 3. МАЛЛАТОБУК (Страница 6)
  • 4. СЕМЕЙНЫЕ РАДОСТИ И ИХ ПОСЛЕДСТВИЯ (Страница 7)
  • 5. ЧЕРЕЗ ВСЮ ГАЛАКТИКУ (Страница 9)
  • 6. ПРОЩАНИЕ С НАР ШАДДАА (Страница 11)
  • 7. СПРАВЕДЛИВОСТЬ ХАТТОВ И ВОЗМЕЗДИЕ МЯТЕЖНИКОВ (Страница 11)
  • 8. КОРОЛЕВА ИМПЕРИИ (Страница 15)
  • 9. ПРЕДЛОЖЕНИЯ И ОТКАЗЫ (Страница 18)
  • 10. СОБЫТИЯ РАЗВИВАЮТСЯ (Страница 19)
  • 11. ВЫЗОВ БРОШЕН (Страница 21)
  • 12. ЛЕД... (Страница 23)
  • 13.... И ОГОНЬ (Страница 25)
  • 14. БИТВА ЗА ИЛЕЗИЮ (Страница 27)
  • 15. ПОСЛЕДНИЙ ПОЛЕТ ДО КЕССЕЛЯ (Страница 30)
  • 16. ТОПРАВА И МОС АЙСЛИ (Страница 32)
  • ЭПИЛОГ (Страница 34)


Энн Криспин

Хэн Соло и Мятежный Рассвет

Цикл: "Star Wars. Трилогия о Хэне Соло" - 3

Перевод с английского Яна Кельтского

 Читать книгу

Аннотация

Старой республики уже давно нет, Альянс уже набирает силу, но Император в пике власти. Правда, мир контрабандистов слабо связан с Корускантской Империей... "Тысячелетний сокол" - самая быстроходная мусорная куча в Галактике. Всего один удачный выигрыш, - и Хэн Соло с Чубаккой становятся королями контрабандистов, их уже будет ни поймать, ни остановить. Тем не менее кореллианин не хочет ставить на удачу: ведь та может и отвернуться. Но когда давний партнер предлагает надежный и легкий план, как обрести счастье и деньги, Хэн устоять не может.Хэн Соло и вуки Чубакка, агент Альянса Бриа Тарен и Джабба Хатт с целой бандой родственников в преддверии IV эпизода Звездных Войн!

Содержание

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://swworld.net.ru
Над дизайном работали: Spider, Elfin, Angel