Энн Криспин - Хэн Соло и Гамбит Хаттов

1 Энн Криспин

1. НОВЫЕ ДРУЗЬЯ, ПРЕЖНИЕ ВРАГИ

Хэн Соло, в недавнем прошлом флотский офицер с блестящим будущим, а в настоящее время никто, пребывал в унынии за столом, липким от многочисленных пролитых бокалов спиртного. Стол находился в кабаке, кабак – на Девароне, а потому даже алдераанский эль просто по определению не мог быть хорошего качества. Но Хэн все равно его пил и больше всего на свете жаждал остаться в гордом одиночестве. Нет, он ничего не имел против иных посетителей заведения – рогатых по жизни деваронских мужчин, волосатых деваронских женщин и небольшой добавки к ним в виде обитателей иных миров. К не-людям Соло давно привык, он вырос среди них на борту «Удачи торговца», вместительного корыта, которое бороздило просторы вселенной, повинуясь прихотям шкипера. Хэну не стукнуло и десяти стандартных лет, а он умел говорить на добром десятке чужих языков, а понимать и того больше.
Нет, дело было вовсе не в не-людях вокруг него. Дело было в одном-единственном не-человеке рядом. Хэн глотнул эля, который успел скиснуть еще до того, как его начали варить, сморщился от отвращения и бросил косой взгляд на причину всех своих неприятностей.
Причина была крупных размеров, большая, волосатая от макушки до пят, она заботливо разглядывала Хэна ясными, как у ребенка, глазами небесной синевы и негромко урчала. И что тебе ни идти домой, а? Но она – причина – наотрез отказывалась возвращаться на Кашиийк, несмотря на настойчивые увещевания. Мало того, мотивировалось решение тем, что этот пыльный блохастый матрас имел нечто под названием «долг жизни» к бывшему имперскому офицеру.
Долг жизни, э?.. То что требовалось для счастья. Хэн даже плюнул под стол с досады. Волосатая нянька-переросток, вечно таскающаяся по пятам, пристающая с советами, кудахтающая надо мной, если я упьюсь в стельку , и талдычащая, что позаботится обо мне. Здорово, Просто здорово.
Хэн оскалился на кружку с элем, и блеклый разбавленный напиток отразил его физиономию, настолько исказив черты, что кореллианин сам себе показался таким же чужим, как и вуки, который сидел напротив. Кстати, а как звать эту мечту парикмахера? Чу-как-там-бишь-его-далыпе. He-человек назвал свое имя, но Хэн мало того что постарался как можно скорее его забыть, так и с произношением у него были нелады.
И вообще… очень ему нужно знать имя этой швабры! Если он запомнит, как зовут этого вуки, то до конца своей жизни не избавится от него.
Хэн устало растер ладонью щеки, покрытые щетиной, которой было несколько дней отроду. С тех пор как то ли флот дал Соло пинка, то ли сам он чмокнул корабль на прощание в дюзы (Хэн уже не был уверен, кто из них начал первым), кореллианин постоянно забывал про бритье. Кадетом, затем младшим лейтенантом, затем Хэн Соло и гамбит хаттов лейтенантом он выскабливал щеки с упорством, достойным лучшего применения. Офицер и воспитанный человек обязан быть опрятен, а если ты никто – то кому какое дело?
Кружка дрожала в не слишком твердой руке, Хэн отважно сделал большой глоток. Потом еще один. А когда поставил в конце концов опустевшую кружку на стол, то принялся озираться в поисках официанта. Нужно выпить. Еще одна порция эля, и я буду чувствовать себя намного лучше. Всего одна порция…
– Гхкррр-оуф! Оскал стал шире.
– Держи свое мнение при себе, матрас блохастый! – рыкнул Соло. – Сам знаю, к'да остановиться. И вааще ты мне – не указ.
Вуки (Чавка, Чувка… Чубакка, во как!) негромко заурчал. Добрые глаза его потемнели от беспокойства. Хэн оттопырил губу.
– Меньше всего я хочу, чтоб со мной нянчились, не забывай, понял? Ну не дал я подпалить твой мохнатый зад, что с того? Ничего это не значит и ничего ты мне не должен, я ж тебе г'ворил… Это у меня перед вуки был должок… давно еще… Жизнью ей обязан, и не раз, понял? Вот и спас тебя, потому как ее не сумел…
Чубакка заскулил. Хэн решительно замотал головой.
– Нет, это не значит, что ты мне хоть вот на столько обязан, когда же до тебя дойдет, а? Я должен был ей, а отплатить не сумел. Вот я и помог тебе, так что мы вроде как равны… счет закрыт. Ну пожалуйста, очень тебя прошу, возьми деньги и возвращайся на свой Кашиийк, а? Слушай ты, свитер драный, болтаясь здесь, ты мне радости не доставляешь. Ты мне нужен как ожог на пятой точке!
Оскорбленный вуки, басовито клокоча, воздвигся над кореллианином во весь свой гигантский рост.
– Сам знаю, что пустил карьеру и безбедную жизнь ранкору в пасть… Понимаешь, терпеть не могу работорговцев, а когда коммодор Никлас хватается за кнут, вообще наизнанку выворачивает. Я в детстве дружил с одной вуки. Знаю я вас. Ты бы кинулся на Никласа, я это еще до тебя понял. А коммодор взялся бы уже за бластер, а не за кнут. Не мог я стоять и смотреть, как он тебе мозги вышибает. Только, Чуй, прекрати делать из меня героя. Не герой я, и напарник мне не нужен, и дружить я ни с кем не хочу! Мое имя говорит само за себя, приятель.
Он саданул большим пальцем себя в грудь. Перестарался немного, но в запале даже не заметил.
– Соло. У людей это означает, что я одиночка. Понял? Так оно вышло, и так мне нравится жить. Поэтому не обижайся, Чуй, но катись отсюда! Уйди. Оставь меня в покое. Навсегда.
Вуки долго разглядывал пьяного, затем презрительно фыркнул, повернулся и зашагал к выходу.
Хэн без особой активности полюбопытствовал, сумел ли он убедить обволошенного рослого недоумка лететь домой. Коли так, есть причина для небольшого праздника. Еще одна кружечка совсем не помешает…
Окинув мутным взором зал, кореллианин отметил, что вокруг стола в уголке собрались несколько выпивох, составляя партию в сабакк, и заинтересовался. Не рискнуть ли? Хэн мысленно прикинул содержимое кошелька и вынес решение, что один-два кона не станут лишними. Обычно ему везло в игре, а в дни, когда каждая кредитка на счету…
Те дни…
Хэн тяжко вздохнул. Сколько же времени прошло с того проклятого всеми богами дня, когда его откомандировали в помощь Никласу, который никак не мог разобраться, почему рабы-вуки недостаточно споро возводят новое крыло Зала героев? Хэн добросовестно подсчитал, поморщился, выяснив, что потерял несколько дней… вероятно проведенных в темном пьяном угаре и горьких размышлениях. Может, два дня, а может, два месяца.
Хэн запустил трясущиеся пальцы в спутанную шевелюру и стиснул зубы. Каких-то пять стандартных месяцев назад его волосы были аккуратно подстрижены на предписанный уставом манер, а теперь Соло оброс точно вуки. Он вдруг представил себя прежнего – ухоженного, холеного, сапоги надраены до блеска, знаки различия горят огнем…
М-да, какой разительный контраст! Кто сказал бы, что заляпанная грязно-серая рубаха некогда сияла белизной? А куртку из неокожи он вообще купил на распродаже, потому что старую видеть не мог. О прежней жизни напоминали лишь темно-синие брюки военного образца с лампасами, знаком кореллианских «кровавых полос», и сапоги. Да, обувка осталась с прежних времен. Сапоги подгонялись каждому кадету под размер, так что Империи они больше не были нужны. Когда Хэн окончил Академию, в Галактике не было младшего лейтенанта, который больше него гордился своими погонами и начищенными до зеркального блеска сапогами.
Ныне эти же сапоги изношены и стерты до дыр. Хэн разглядывал их, кривя губы. Жизнь ободрала с его обувки полировку… все, чем он был в те дни.
В приливе внезапной болезненной честности кореллианин признался самому себе, что даже если бы не кинулся спасать Чубакку, все равно не продержался бы на флоте. Он начал строить карьеру, лелея надежды на лучшее, но быстро лишился иллюзий. Ему было трудно смириться с предубеждением против негуманоидов, но он держал язык за зубами и не высказывался. Добили его бесконечные бюрократические уложения, глупость офицеров и общая беспросветная тупость. Хэн не раз задавался вопросом, сколько времени он бы протянул.
Вот только позорной отставки, потери законной пенсии, жалования и (что хуже всего) зачисления в черные списки Хэн никак не ожидал. Лицензию у него, правда, не отобрали, и на том спасибо, но довольно быстро выяснилось, что законным образом работу'ему получить никак не возможно. Он неделями топтал пермакрит Корусканта, слоняясь по кабакам и разыскивая хоть какую-нибудь работу. Двери захлопывались перед самым его носом, точно по волшебству.
А затем в одну прекрасную ночь, когда кореллианин совершал очередной тур по барам и тавернам, не выбираясь за границы района, который на городе-планете отвели в качестве гетто для не-людей, из черных теней переулка вывалилась еще одна тень, гигантская и волосатая. И загородила дорогу.
Затуманенным мозгам потребовалось много времени, чтобы опознать спасенного вуки. Вообще-то Хэн сообразил, кто перед ним, лишь когда Чубайса разразился благодарственной речью, Вуки был прямолинеен и, как всего его соотечественники, не тратил слов попусту. Он, Чубакка, связан с Хэном Соло долгом жизни. Куда Хэн, туда и он, отныне и навсегда.
И ведь не обманул!
Таскался повсюду как привязанный, а когда Соло все-таки покинул Корускант и полетел на Тралус с грузом контрабанды (трюм был опечатан, а у Хэна не было ни сил, ни средств, чтобы взломать замки и удовлетворить любопытство), то вуки улетел вместе с ним.
От нечего делать кореллианин взялся обучать Чубакку пилотажу. Впереди у них была целая неделя, а космические перелеты – скука смертная. По крайней мере, появился шанс отвлечься от бесплодных размышлений о загубленном прошлом…
На Тралусе Хэн передал корабль и груз владельцу и стал искать новый приработок. Ноги сами принесли его на «Стойбище подержанных космических кораблей» Правдивого Ториля, где Соло поинтересовался у хозяина-дуро, нет ли чего-нибудь и для него. Ториль давно знал кореллианина и помнил, что Хэн – надежный и опытный пилот.
Империя все время сжимала хватку, отбирая права у миров и их обитателей. Кораблестроительная промышленность у дуро могла сравняться с кореллианской, но недавно Империя выпустила директиву, запрещающую дуро вооружать свои корабли. Оставшийся безызвестным груз вполне мог оказаться компонентами, необходимыми для оснащения кораблей лазерными орудиями.
К этому времени Чуй превратился во вполне сносного пилота и стрелка. Хэн понадеялся, что если навязанный ему судьбой тюфяк мехом наружу освоит эти две полезные профессии, от него легче будет избавиться. Как только станет известно, что кто-то не прочь нанять вуки, Хэн немедленно скинет этот балласт… по крайней мере, так он себя уверял.
В ожидании следующего контракта Хэн пропил часть выручки, зато его терпение и усидчивость были вознаграждены, когда к нему подошел суллустианин и предложил хорошие деньги за перелет с Дуро на ботанскую колонию Котлис – треть Галактики лету и желательно без захода в имперские порты.
Разумеется, быстроходная щегольская машина оказалась «горячей», ее лишь недавно угнали у состоятельного недотепы. Хэн все время твердил себе, что он больше не поддерживает закон и порядок, он их нарушает.
Поэтому он стиснул зубы покрепче и увел краденный корабль в его новый дом на Котлисе, где нашел очередное занятие – к своему немалому изумлению, абсолютно легальное. Его наняли отвезти большой наларгон с Котлиса на Деварон.
Раньше ему в жизни не приходилось слышать ни о каком наларгоне, что, впрочем, неудивительно, так как ограниченные познания Хэна в музыке не смогла расширить даже военная Академия. Инструмент оказался весьма грузен и велик, с клавиатурой, ножными педалями, лесом разноразмерных труб и набором субгармонических резонансных генераторов. Он умел издавать звуки на разных частотах и был незаменим на джизз-концертах.
И этот вот ящик привезли, установили в трюме, закрепили болтами и оставили в запечатанном отсеке.
Стоило кораблю оказаться в гиперпространстве, как Хэн явился в трюм с инспекцией. Он стучал по корпусу, пинал, толкал и пихал наларгон, даже понажимал клавиши и педали, но не получил ничего, кроме пронзительных и не слишком музыкальных звуков.
Зато тщательное простукивание показало, что внутри что-то есть. Хэн уселся перед наларгоном на корточки и принялся сверлить корпус взглядом за неимением других инструментов. Эта штука – подделка, оболочка, скрывающая… что?
С флотской службы Соло вынес твердое убеждение, что на Девароне не все спокойно. Не так давно группа заговорщиков подняла мятеж против тамошнего губернатора и потребовала выхода из Империи. Хэн сплюнул. Наивные дураки возомнили, будто у них есть шанс. Через несколько месяцев имперские войска заняли древний священный город Монтеллиан Серат, захватили в плен сотен семь повстанцев, которых там же и казнили без суда и следствия. Убили без жалости. Где-то в холмах еще прятались горе-мятежники, бедолаги еще трепыхались, пытались держаться, но Хэн был уверен: всего лишь вопрос времени, когда их раздавит под ногой Палпатина. Их планету уже зажало в тиски Империи, как и многие другие.
Хэн пялился на наларгон и прикидывал размеры его внутреннего пространства. Вычисления основывались на предположении, что внутри ничего нет. Пусто. А значит, там как раз можно разместить скромную лазерную пушечку, которая легко устанавливается на кузове скиммера, чтобы разносить на очень мелкие кусочки небольшие цели. Имперские ДИшки, например, здания…
А еще там могли оказаться винтовки. Десять-пятнадцать, не больше, если по-умному разместить.
Что бы ни лежало внутри, оно кореллианину не нравилось. И полет разонравился. И вообще, лучше всего приземлиться, убраться подальше от корабля и никогда больше не возвращаться. Сфабрикованные ботанами посадочные коды у Хэна имелись. Вот он ими воспользуется и быстро-быстро убежит…
Приземлился он вчера, и, насколько ему было известно, корабль по-прежнему стоял на летном поле с наларгоном в трюме. Хотя интуиция подсказывала, что повстанцы не станут тратить время зря.
Хэн мотнул головой, смутно подумав, что последняя кружка эля, пожалуй, была выпита напрасно. Во рту сохранился кислый привкус, в голове шумело. Кореллианин еще раз огляделся – на пробу. Помещение стояло на месте, не раскачивалось. Хорошо. Значит, он не настолько пьян, чтобы лишить себя удовольствия от двух-трех партий в сабакк. И от победы в них. Ну-ка возьмись за дело, ловкач. Тебе нужны деньги…
Хэн сполз со стула и почти без крена прошагал к столу.
– Приветствую вас, господа! – возвестил кореллианин на общегалактическом. – Не помешаю?
Банкомет-деваронец повернул голову с напомаженными отполированными рогами и смерил Хэна оценивающим взглядом. Должно быть, посчитал, что новый игрок выглядит, в общем, прилично, так как пожал плечами и указал на пустой стул.
– Добро пожаловать, пилот. Никто не будет против, пока в твоем кармане звенит драгоценный металл, – нечеловек ухмыльнулся, продемонстрировав хищный оскал.
Хэн уселся.
Сабакк он освоил лет в четырнадцать.
Кореллианин сделал начальную ставку, взял две карты и сделал вид, что уставился на них, исподтишка изучая остальных игроков. А когда очередь дошла до него, бросил необходимое количество монет в «котел».
Ему достались шестерка шестов и Королева воздуха и тьмы, но в любую секунду крупье мог нажать кнопку, и тогда все карты поменяют значение. Хэн еще раз обвел взглядом противников: низкорослого суллустианина, волосатую деваронку, деваронца-крупье и рослую барабелку. Разумную рептилию с Бараба I он впервые видел так близко, и зрелище его, надо сказать, потрясло. Ростом барабелка была метра два, вся покрыта прочной черной чешуей, которая могла отразить даже лазерный разряд. Еще эта видная дамочка обладала напоминающим булаву, незаменимым в драке хвостом и пастью, утыканной кинжалами вместо зубов. Хотя выглядела барабелка (она сообщила, что ее зовут Шалламар) миролюбиво. Особенно когда сданные карты интересовали ее больше, чем вся остальная Галактика.
Хэн тоже уставился в свои карты. На данный момент у него получалось плюс четыре очка: Королева воздуха и тьмы давала два, но сейчас – с минусом А набрать для выигрыша предстояло двадцать три. Можно было сбросить карты в поле интерференции, чтобы «заморозить» их значение, и надеяться на получение Идиота и любую карту в три очка. «Дурацкий расклад» бьет что угодно, даже «чистый сабакк». Либо так, либо ему выпадут карты с двадцатью тремя очками. С плюсом или минусом.
Пока Хэн в нерешительности страдал над Королевой, карты замерцали и сменили значение. Королева стала Повелителем мечей, а шестерка превратилась в восьмерку кубков. Двадцать два. Хэн подождал, пока остальные игроки изучат получившиеся расклады. Бара-белка, деваронка и крупье отказались от дальнейшей борьбы, бросив карты на стол. У всех был перебор, их «разбомбило».
Зато суллустианин поднял ставку. Хэн поддержал и в свою очередь тоже поднял.
– У меня, – возвестил низкорослый не-человек, выкладывая карты рядком, – двадцать очков.
Соло широко ухмыльнулся.
– Двадцать два, – как бы между прочим сообщил он. – Боюсь, что кон за мной, приятель.
Кореллианин сгреб кредитки под недовольное ворчание остальных игроков. Барабелка зашипела, бросила на счастливчика взгляд, который расплавил бы и карбонит, но воздержалась от комментариев.
Суллустианин продолжил игру, крупье тоже не встал из-за стола. Хэн смерил критическим оком подросшую горку кредиток и решил, что день удался.
Они сыграли еще несколько конов. Хэн опять выиграл, но «общий котел» никому не давался. Кореллианин сбросил тройку монет и Идиота в поле интерференции, и удача ободрила его поступок ослепительной улыбкой. Следующая же сдача подарила ему двойку кубков.
– Дурацкий расклад… – с трудом сдерживая распирающий восторг, Хэн выложил двойку к остальным картам в интерференционное поле. – «Котел» обрел хозяина, дамы и господа.
Он потянулся за выигрышем. Барабелка возмущенно взревела:
– Шулер! У него «оборотни»! Никому не может так везти!
От бешенства Хэн потерял дар речи. Ну да, он не невинный младенец, не раз жульничал, и «оборотнями» – картами, меняющими значение, если легонько постучать по краю, – пользовался, и другими способами. Но сейчас он выиграл честно!
– Эй, язык попридержи! – заорал оскорбленный в лучших чувствах кореллианин. – Возьми свое обвинение и засунь себе в ухо!
Природа не выделила барабелам ушных раковин, но Шалламар почему-то обиделась. Так что Хэн не раздумывая расстегнул кобуру и добавил:
– Я не жульничал! Тебя просто обыграли, сестричка!
Второй рукой Соло сгреб деньги и рассовал по карманам. Никто не шелохнулся, не проронил ни слова, поэтому Хэн потянулся за следующей порцией кредиток. И тут – лишь красноватый мех промелькнул – деваронка схватила его за запястье и прижала руку к столу.
– Мошшет, Шалламар права, – заявила волосатая красотка. – Обышшем его, штоб знать наверняка!
– Убери лапы! – негромко и зло потребовал кореллианин. – Или серьезно пожалеешь.
Что-то в его взгляде или интонации произвело на деваронку впечатление, потому что она послушалась и даже отступила на шаг.
– Трусиха! – рявкнула на нее Шалламар. – Испугалась хилого человеческого заморыша!
Деваронка снова попятилась, качая головой, чтобы продемонстрировать, что больше не желает участвовать в скандале.
С наглой ухмылкой Хэн опять протянул руку к деньгам. Барабелка взревела и бронированной когтистой лапой так хватила по столу, что развалила его на половинки, разметав карты, деньги и обломки. С рычанием Шалламар двинулась на кореллианина.
– Я тебе голову откушу, шулер! Посмотрим, насколько тогда ты будешь хорош!
Соло хватило одного взгляда на разинутую пасть, чтобы не усомниться: голова там поместится. Барабелка вполне была способна выполнить угрозу. Рука автоматически метнулась к кобуре, где в ладонь улеглась, лаская ее, шероховатая рукоять бластера. С той же скоростью Хэн начал вытаскивать оружие…
И застрял.
В прямом смысле. За долю секунды кореллианин сообразил, что пенек ствола зацепился за нижний край кобуры. Нельзя сказать, чтобы Хэн обрадовался. Он дернул сильнее, стараясь высвободить оружие.
Барабелка прыгнула на него. Хэн шарахнулся в сторону, но недостаточно прытко и далеко. Острые, внушительные когти Шалламар располосовали грубую кожу куртки, словно нежную ткань. Кореллианина, все еще дергающего бластер, поволокли к распахнутой пасти с такой скоростью, что у Хэна потемнело в глазах. В лицо дохнуло горячим воздухом.
Краем глаза Соло заметил бурое пятно, а в следующую секунду оглох. Длинная волосатая лапа обвила шею барабелки; Шалламар оторвали от Хэна.
– Чуй! – завопил кореллианин; еще ни разу в жизни он не был так рад видеть кого-то.
Барабелка выпустила свою жертву и развернулась к новому противнику. Некоторое время они с вуки злобно рычали друг на друга
– Подержи-ка ее секундочку, Чуй!
Он все-таки выудил бластер из кобуры и прицелился в рептилию, но на него не обратили внимания. Шалламар схватилась с Чубаккой врукопашную.
То была битва титанов, два огромных существа с шипением и рычанием катались по помещению, сшибая столы и кресла. Игроки и посетители благоразумно разбегались, выкрикивая советы и проклятия на многих языках.
Малыш-суллустианин потянулся за бластером, но увидел, что Хэн теперь вооружен, и предпочел укрыться за стойкой.
Шалламар и Чубакка поднялись и теперь раскачивались в зловещей пародии на любовные объятия, пробуя силу и мощь противника и пытаясь сбить друг друга с ног.
– Чуй, прекращай балаган! – надрывался кореллианин. – Пошли отсюда!
Вместо ответа поединщики закружились в замысловатом танце – бурый мех и черная блестящая чешуя, – – а затем барабелка вдруг изловчилась и впилась зубами вуки в лапу, вырвав изрядный шмат. Чубакка взревел от боли, подхватил противника, опрокинул, взял за хвост и раскрутил над головой.
С триумфальным воем Чубакка разжал когти, и крупная рептилия отправилась в полет; посетители кабака разбегались, давая ей дорогу. Шалламар приземлилась на спину посреди обломков сломанных кресел, столов и рассыпанных карт.
Парализатор на нее, пожалуй, не подействует., убивать не хочу… мысль неуклюже прыгала в голове. Хэн перевел регулятор стрельбы, прицелился и угостил оглушенную барабелку половинным зарядом как раз пониже могучего колена. Шалламар зашипела от боли и обмякла, чешуйки на лапе сморщились.
– Пошли отсюда, Чуй.
Хэн выстрелил парализующим лучом в игрока, которому вздумалось целиться в вуки из бластера. Деваронец беззвучно сполз на пол. Истекающий кровью Чубакка следом за кореллианином поспешил к выходу, разбрасывая уцелевшую мебель.
Рослая аборигенка – хозяйка заведения – загородила выход, выкрикивая проклятия и угрозы. Хэн, не останавливаясь, ударил ее рукоятью бластера и с разгону врезался в дверь. Его отбросило. Заперто!

1 Следующая страница


Хэн Соло и Гамбит Хаттов 2

Выругавшись на шести языках, из которых ни один не принадлежал людям, Соло перевел регулятор стрельбы на полную мощность и выстрелил. Хозяйка протестующе взвыла, но беглецы уже вырвались на свободу.
Они нырнули в ближайший переулок, который вывел их на улицу с сельскими на вид зданиями, выстроенными из синего местного дерева и оштукатуренного пермакрита. Кореллианин задрожал от холода. На южном полярном континенте стояла ранняя весна.
Хэн торопливо спрятал бластер в кобуру и, как ни хотелось ему помчаться вскачь, сменил аллюр на быстрый деловитый шаг.
– Как лапа, приятель?
В ответ выразительно заскулили. Соло на ходу осмотрел поврежденную конечность.
– Никто тебя не заставлял возвращаться, – хмыкнул он. – Не то чтобы я особенно раскаивался по этому поводу, ты не думай. Я… я вот сказать хочу… ты это… спасибо, что спас мои дюзы.
Вуки с интересом вуфкнул. Хэн пожал плечами.
– Ну да, наверное… – промямлил он. – Раньше я не работал с напарником, но… да ну, почему бы и нет? Когда в полете не с кем поговорить, жить становится невмоготу..
Несмотря на боль, Чубакка удовлетворенно заурчал.
– Не перегибай палку, – строго предупредил его Хэн. – Лучше пошли подлечим твою лапу. Вон на той стороне я вижу клинику. Пошли.
Часом позже парочка вновь оказалась на улице. После обработки бактой раненая конечность покоилась в защитной повязке, но медицинский дроид заверил, что на вуки все заживает… ну, как на вуки.
Чубакка как раз по четвертому разу заныл, что проголодался, когда Хэна окликнули из темного дверного проема:
– Пилот Соло…
Кореллианин остановился как вкопанный и оглянулся; ему приветственно махал рукой мужчина-дуро. На всякий случай Хэн осмотрелся по сторонам, но деваронская улица выглядела тихо и мирно. Здешний квартал предназначался лишь для пеших прогулок.
– Чего? – не повышая голоса полюбопытствовал Хэн.
Синекожий гуманоид продолжал манить за собой в ближайший переулок. Кореллианин неторопливо подошел, завернул следом за дуро за угол и остановился спиной к стене. Ладонь при этом он как бы между прочим положил на рукоять бластера.
– Ну все, я дальше не пойду, пока не скажешь, что тебе понадобилось.
И без того кислое, словно уксус, выражение на синем лице стало и вовсе унылым
– Ты не из доверчивых существ, пилот Соло. О тебе мне рассказал наш общий друг, правдивый Ториль. Он утверждал, что ты великолепный летчик.
Напряжение чуть-чуть ослабло, но руку с оружия Хэн не убрал.
– Да, кое-что умею, – признал кореллианин. – Докажи, что тебя действительно прислал Ториль.
Дуро разглядывал собеседника безмятежными глазами лунного цвета.
– Он просил передать, что «Талисмана», который ты ему продал, больше нет.
Хэн опустил руку.
– Лады, убедил. Что у тебя за дело?
– Мне нужно доставить груз на Нар Хекку, – пояснил дуро. – Я хорошо заплачу… но, пилот Соло, ты не должен допускать на борт имперцев, даже если вдруг наткнешься на патруль.
Соло призадумался. Час от часу интереснее. Но предложение дуро пришлось как нельзя кстати. Хэн все равно планировал со временем добраться до Нар Шаддаа, Луну контрабандистов, которая бегала по орбите вокруг Нал Хутты. Почему бы не сейчас? От Нар Хекки АО Нал Хутты или той же Нар Шаддаа – рукой подать.
– Расскажи больше.
– Только если сумеешь поднять корабль в течение двух часов, – предупредил дуро. – Если нет, скажи сразу, и я найду другого пилота.
Хэн почесал в затылке.
– Два часа?.. Ну-у, может, я и сумею изменить свои планы за хорошую цену, конечно.
Дуро назвал сумму.
– И еще столько же после доставки, – добавил он. Кореллианин расхохотался ему в лицо, мысленно изумившись стартовой цене.
– Пошли отсюда, Чуй. Сколько мы мест еще не проведали, сколько народа оставили без знакомств…
Дуро поспешно исправил сумму.
А парня здорово припекло, подумал Хэн, делая вид, что колеблется.
– Ну не знаю… Если импы интересуются твоим грузом, я даже на сантиметр от поверхности не оторвусь за такие деньги. Что за фрахт?
Выражение на лице дурю не изменилось.
– Этого я сказать не в праве. Но сообщу тебе вот что. Если доставишь груз в целости и сохранности хатту Тагте, он будет доволен, а когда хатт доволен, его настроение хорошо отражается на кошельке. Тагта – доверенный помощник Джилиака, можно сказать, его представитель на Нар Хекке.
Кореллианин навострил уши. Хатт Джилиак – влиятельное и небедное существо. Может, этот Тагта порекомендует некоего пилота своему боссу…
– Хм-м… – Соло выдержал паузу, тоже назвал сумму и добавил: – Деньги вперед.
Бледно-голубая кожа не-человека приобрела сероватый оттенок, тем не менее дуро кивнул.
– Я согласен с размером вознаграждения, но в задаток дам лишь половину. Остальное получишь у Тагты, пилот Соло.
Хэн обдумал его слова и тоже кивнул.
– Договорились. Эй, Чуй… – он повернул голову к вуки, который маячил неподалеку, прислушиваясь к каждому слову. – Возвращайся в хранилище и забери оттуда наши пожитки, а я пока обговорю с нашим другом детали.
Вуки негромко заворчал в знак согласия.
– Хороший мальчик. Встретимся на северной стороне городской площади, лады?
Чубакка рыкнул и зашагал прочь.
– Ну что ж, приятель, – обратился Хэн к дуро. – Пилота ты заполучил. Выкладывай остальные подробности. Где мне искать этого Tarry?
Через несколько минут кореллианина посвятили в детали, вручили пачку денег и коды к системе безопасности корабля и объяснили, где находится сам корабль. Затем синекожий гуманоид растворился в сумерках.
Чтобы убить время, Хэн наскоро перекусил в ближайшем кафе, хотя и предварительно выдержал бурный спор с местной шеф-поварихой. Соло желал, чтобы мясо приготовили, а деваронка не понимала зачем. Но ругань того стоила Горячая еда сняла наведенный элем дурман, и с ясной головой и воспрянувши духом Хэн отправился на городскую площадь.
По дороге он заскочил в лавку, где торговали поношенной одеждой для космолетчиков всех видовых и расовых принадлежностей. Там Хэн подыскал себе куртку из кожи черной ящерицы вместо испорченной в драке с барабелкой и вновь прилично одетый пошел на рандеву с Чубаккой.
Он понял, что что-то не в порядке, задолго до того, как туда добрался. Сложно перепутать с чем-нибудь гомон огромной толпы, особенно если куча народа монотонно гудит хором. А когда Хэн распознал отдельные слова, то почувствовал себя так, что расти у него на загривке шерсть, она немедленно встала бы дыбом. Пели не на общегалактическом, но эти простенькие, повторяющиеся фразы Соло запомнил на всю жизнь.
Что-то у меня дурное предчувствие… Кореллианин завернул за угол и увидел толпу. Та завывала. А еще – раскачивалась и содрогалась в религиозном угаре. По большей части в ней присутствовали деваронцы, но хватало и людей, и прочих народностей. Хэн растерянно озирался. Впереди были установлены подмостки, на которых, дирижируя многонациональным хором, возвышался призрак недавнего прошлого.
Только тебя мне не хватало… Если Вератиль меня заметит – крышка.
Пять лет назад Хэн почти шесть стандартных месяцев оттрубил на влажной, зараженной кровожадным грибком Илезии, захотелось, видите ли, попрактиковаться в летном деле перед экзаменами в Академию, да и нужно было где-то спрятаться, а тамошние жители, дальние родственники хаттов, предоставляли беглецам «убежище».
А еще они рассылали миссионеров, чтобы нести на другие планеты учение о Едином и Всех. Хэн слышал о секте и раньше, но вблизи узнал лишь на Илезии. До этого ему везло.
Первым (и глупым) желанием было вытащить бластер, пристрелить Вератиля, а потенциальным паломникам как следует прочистить мозги. Хотелось заорать: «Идите домой! Тут вам врут! Им нужны рабы, и вы ими станете, бестолочи! Убирайтесь отсюда!».
Но ему не поверят. Большинство обитателей Галактики считают Илезию священным прибежищем для приверженцев веры и всех тех, кто бежит от себя самого.
Чем на самом деле была эта планета, знали немногие счастливчики, кто, подобно Хэну, сумел оттуда сбежать. У Вератиля, вне всяких сомнений, наготове транспорт для бедолаг, которые даже не подозревают, что впереди их ждет рабский труд на фабриках по переработке спайса, а в перспективе – смерть на шахтах Кесселя.
Изнанка золотой мечты – рабство и непосильный труд.
Прежде чем поспешно удалиться из илезианской колонии, Хэн ограбил тамошнего верховного жреца и непосредственного начальника Вератиля, стащил самые редкие и ценные предметы из коллекции. Самого Тероензу Хэн оставил раненым, но живым.
А улетел он с Илезии на том самом «Талисмане», о котором ему только что передали известие, личной яхте все того же злосчастного Тероензы. Вскоре после побега Хэн выяснил, что за голову Викка Драйго (так его тогда звали) назначена жирная награда. Чтобы избежать неприятных объяснений с бывшим работодателем и хаттами, пришлось даже менять отпечаток сетчатки.
Кореллианин инстинктивно пригнулся, мечтая о плаще с капюшоном Если его увидят и опознают, пиши пропало.
Пение стало громче. Хэн обливался потом, несмотря на то что не так давно мерз. Он-то как раз знал, что сейчас должно произойти.
А на краю площади уже маячила долговязая волосатая фигура; вуки с любопытством наблюдал за толпой.
Чуй! Затянет дурака лопоухого, потом не вытащишь… Вот-вот эти остолопы начнут Возрадыватъся, чтоб у них при посадке шасси подломились…
Нагнув голову, Хэн врезался в толпу и заработал изо всех сил локтями, как будто барахтался в высокой приливной волне. На финише он запыхался, а локти (рабочий инструмент) и ребра (пострадавшие от ответных тычков) саднило.
– Пошли отсюда! – Соло дернул вуки за длинную лапу. – Сейчас тут начнется страшное!
Напарник вопросительно тяфкнул.
– Неважно, откуда я знаю! Знаю и все! Поверь мне! Чубакка с достоинством кивнул, развернулся и, без труда раздвигая толпу, затопал прочь. Хэн с трудом подавил желание поторопить вуки добрым пинком, когда зацепился взглядом за золотисто-рыжий отблеск выбившегося из-под капюшона локона.
Он видел девушку лишь мельком, а ощущений – на миллион. Как будто с разбега врезался головой в толстую каменную стену.
Бриа?.. Бриа!
Как мало надо, чтобы потерять голову. Достаточно увидеть бледный безупречный профиль и золотистые кудри. В толпе, кутаясь в черный плащ, стояла Бриа.
Нахлынувшие воспоминания напугали и ошеломили кореллианина.
Бриа, немощный призрак с фабрики глиттерстима на Илезии. Бриа, трясущаяся от страха, но полная решимости, запихивает сокровища Тероензы в приготовленную заранее сумку. Бриа, которая сидит рядом на морском берегу Тогоры, мягкие яркие губы просто умоляют о поцелуе. Бриа, которая лежит с ним в обнимку поздно ночью…
Бриа, которая бросила его, сообщив лишь, что намерена самостоятельно сражаться с пристрастием к Возрадованию.
Пять лет подряд Хэн убеждал себя, что забыл ее напрочь. Учеба в военной Академии и служба призваны были выбить из его мыслей рыжеволосый образ. Но стоило увидеть Брию на одну короткую секунду, и Соло понял, что обманывал себя все это время.
Кореллианин протолкался к женщине в черном плаще. Он преодолел, наверное, половину дороги, когда толпу поразило Возрадование, и кандидаты в паломники и рабы по совместительству попадали на булыжную мостовую, словно кто-то открыл по толпе огонь из парализатора.
Хэн забыл силу Возрадования. Волны немыслимого удовольствия прокатывались по телу, доводя до истеричного блаженства. Неудивительно, что илезианские паломники считали, будто их жрецы наделены божественными дарами.
Даже Соло, который знал, что ощущение вызвано телепатической наводкой вкупе с низкочастотной вибрацией, приходилось держаться из последних сил.
Ему не надо было смотреть, чтобы знать, что кожистый мешок на шее Вератиля сейчас раздувается, а сам сакредот «гудит», становясь источником той самой вибрации, и думает о чем-то приятном. На неподготовленное существо подобная обработка действовала почище наркотика.
Все вокруг корчились в сладостных муках, стонали, закатывали глаза. Хэна чуть не стошнило от подобного зрелища. Сосредоточившись, чтобы не наступить на кого-нибудь, кореллианин вновь устремился за женщиной в черном плаще. Лица или выдающих ее рыжих локонов больше не было видно.
Пальцы вспомнили мягкий шелк ее волос… Хэн когда-то любил перебирать кудри Брии, любуясь, как играют в них огненно-красные искры…
Когда толпу скосило Возрадование, женщина в черном плаще с капюшоном скрылась за каменной скамьей. Хэн с трудом сглотнул колючий комок в горле. Из-за пристрастия к Возрадованию Бриа бросила его. Прошло целых пять лет, и где она? Добровольная рабыня, преданная своим хозяевам, потому что не может жить без ежедневной дозы наслаждения? Было бы смешно, если бы не было грустно… А он-то считал Брию сильнее.
Хэн добрался до каменной скамьи и в недоумении огляделся. Женщины в черном нигде не было. Да куда же она подевалась? Бриа! Но вокруг лишь стонали и всхлипывали паломники.
Он вскочил на скамью, всматриваясь до рези в глазах, пытаясь заметить хотя бы краешек черного плаща И только когда сообразил, что смотрит поверх голов прямо в глаза Вератилю, понял, какого грандиозного свалял дурака.
Четырехногий толстяк с крошечными ручками и массивной, украшенной рогом головой, выпучил от изумления красноватые глазки.
Вопрос, узнал ли он «Викка Драйго», человека, который взорвал фабрику по обработке спайса, обокрал верховного жреца и стал причиной гибели хатта Заввала, настоящего хозяина Илезии, отпал сам собой.
Страстные стоны перешли в недоуменные крики: Вератиль отвлекся, Возрадование дало сбой.
Кто-то из паствы громко завыл, все поголовно корчились в судорогах. Но кое-кто поднялся на ноги. Хэн спрыгнул вниз, вознамерившись затеряться в поредевшей толпе, и заметил впереди краешек черного плаща.
Бриа!
Позабыв о Вератиле, об опасности, Соло вновь заработал локтями.
– Бриа! – заорал он. – Подожди!
Набрав скорость, кореллианин выбрался из взбудораженной толпы. Девушка тоже бежала, но Хэн догнал ее в два счета.
Ухватив черную ткань, он дернул изо всех сил, не придумав, как иначе остановить беглянку, а потом, взяв девушку за локоть, развернул ее к себе лицом…
…и выяснил, что они незнакомы.
Как он вообще ухитрился обознаться? Некрасивой эта девушка не была, и, если не обращать внимания на некоторую потрепанность, ее даже можно было назвать вполне привлекательной… Но Бриа – Бриа была красивейшей из всех женщин, каких видел Хэн. Кроме того, волосы этой девушки были светло-русые, ни одной золотистой пряди с красноватым отливом.
К тому же Бриа была выше ростом, эта же – совсем коротышка.
Разозленная донельзя коротышка.
– Ты что это вытворяешь, а? – пожелала знать девушка в черном плаще на общегалактическом. – Оставь меня в покое или я вызову полицию!
– Я… ты, это, извини… – промямлил Хэн, отступая и делая успокаивающие жесты. – Принял тебя за другую.

Предыдущая страница 2 Следующая страница


3 Энн Криспин

– Ну, так мне ее искренне жаль! – кипятилась девица. – Бедняжке приходится общаться с дурно воспитанным неряхой!
– Слушай, ты! – возмутился Соло. – Я же извинился, сестричка! И ухожу.
– И иди подобру-поздорову, – многозначительно сказала незнакомка. – По-моему, жрец вызвал охрану.
Без лишних слов Хэн зашагал прочь. Он увидел ожидающего его Чубакку и махнул вуки рукой.
Быстрый взгляд через плечо убедил его, что охрана потеряла нарушителя спокойствия.
С выпивкой получился небольшой перебор, решил Хэн, переходя на рысцу. Пора с ней завязывать. Легкая жизнь кончилась, отныне придется быть осторожнее… гораздо осторожнее…

Лана Мэло появилась в дверях, держа в руках черный плащ Брии Тарен.
– Ну как, удалось Хэну сбежать? – спросила Бриа, едва заметив вошедшую.
Они сняли эту комнату на то недолгое время, которое намеревались провести на Девароне. Бриа расположилась в единственном в дешевой комнатушке кресле, предназначенном для людей.
– Кажется, да, – ответила Лана, бросив плащ Брие. Освободив руки, она взяла дорожную сумку и поставила на кровать.
– Последнее, что я видела, как они с вуки вскочили в рейсовый скиммер. Учитывая, что охранники были пешедралом, думаю, Хэн улизнул.
– Наверное, его уже нет на планете, – тихо и как-то мечтательно проговорила Бриа.
Девушка встала, подошла к окну. Она глядела в красноватое небо Деварона, и в зелено-голубых глазах ее заблестели слезы.
Я и подумать не могла, что еще раз увижу его, что это будет так больно…
Ей бы следовало торжествовать: сегодня Бриа столкнулась с Возрадованием и смогла не поддаться ему. Годами она боролась с наркотической зависимостью, и вот теперь узнала, что наконец свободна от нее. Как она мечтала об этом дне… Но теперь радость отравлена горечью. Снова увидеть Хэна и знать, что они никогда не будут вместе, невыносимо.
– Ты что, не могла поговорить с ним? – словно прочитав мысли Брии, бросила вторая девушка; вопрошающий взгляд ее был жестким. – Не съел бы он тебя.
Бриа отвернулась от окна и посмотрела на свою подругу и сестру по оружию. Лана натянула потертую куртку цвета хаки, затем быстрыми резкими движениями закинула остальные вещи в небольшую дорожную сумку. Бриа поежилась и поплотнее запахнула на себе плащ. Солнце висело уже над самым горизонтом, и становилось холодно.
– Нет, – тихо ответила Бриа. – Я не могла поговорить с ним.
– И почему? Не доверяешь?
Методично, тщательно, словно дроид, Бриа проверила заряд бластера, который носила пристегнутым на бедре – низко, как научил ее Хэн пять лет назад, когда они были партнерами, друзьями… любовниками.
– Я доверяю ему, – сказала Бриа, мгновение помедлив. – Я доверяю ему во всем, что касается меня. Но то, чего мы стараемся достичь сейчас, связано не только со мной. Это затрагивает всех нас. Предательство сейчас может означать конец всего нашего движения. Я не могу так рисковать. Лана кивнула
– Да уж, появление Соло порядком спутало нам планы. Еще вопрос, когда еще появится возможность пристрелить Вератиля. Думается мне, он кинется обратно на Илезию рассказать Тероензе, что видел твоего бывшего дружка.
Бриа устало провела ладонью по волосам. Хэн любил так делать, внезапно вспомнила она. Воспоминание было таким сильным, таким ярким, жгучим. Будто током ударило.
О, Хэн…
Лана Мэло смерила ее оценивающим взглядом, в котором слились симпатия и цинизм.
– Можешь изойти слезами попозже, Бриа. А сейчас надо попасть обратно на Кореллию. Мы должны предоставить коммандеру полный отчет. Ну не удалось нам убить Вератиля, зато мы установили контакт с деваронской группировкой… так что не совсем напрасно мы сюда прогулялись.
– Я не собираюсь исходить слезами, – парировала Бриа без выражения. Она вложила бластер в кобуру, не глядя, как учил ее Хэн. – Я давно перестала думать о нем.
– Ну да, конечно, – беззлобно согласилась Лана; женщины подняли сумки и направились к выходу. – Разумеется.

2. ДОРОГОЙ КОНТРАБАНДИСТА

Шаркая, как дряхлый столетний старец, Хэн добрался до крошечной рубки, нежно обхватив ладонями кружку с горячим стим ча. Он посмотрел в иллюминатор, за которым крутилась белесая хмарь гиперпространства, затем, помаргивая, перевел мутный взор на здоровяка-вуки, который каким-то чудом втиснулся в кресло второго пилота.
– Я слишком долго спал, – с обвинением в голосе возвестил кореллианин. – Ты не разбудил меня.
– Хрумф, согласился Чубакка.
– Ну да, да, мне надо было отоспаться, – признал Хэн. – Кто ж спорит? Но ранили тебя, а не меня. Как лапа?
Сопя и взрыкивая, вуки пространно заверил, что выздоровление идет полным ходом. Традиционно не поверив ни единому слову, кореллианин осмотрел рану и, удовлетворенный, утонул в кресле за пультом.
– Твоя взяла, но вот что я скажу тебе, приятель, вчера мне сильно повезло, что ты оказался рядом. Этим барабелам под руку лучше не попадаться. Дела могли обернуться худо.
Чубакка разразился длинной тирадой, состоящей из многочисленных «грх», «р-рры» и «раф-раф», указывая, что дела и без того пошли хуже некуда. Хэн пожал плечами.
– Ты прав. И кое о чем напомнил мне.
Он встал, порылся в ящике для инструментов, стандартном для этого типа кораблей и вернулся на место, вооруженный напильником и лазерным мини-резаком. Вынув бластер, Хэн аккуратно срезал со ствола пенек прицела и взялся зачищать шероховатость.
Чубакка громогласно полюбопытствовал, чем занят его новый друг.
– Исправляю огрехи, – просветил вуки Соло. – Чтобы оружие не застревало в кобуре в самый ответственный момент. Там, в таверне, я не успел вовремя достать бластер и устроил нам кучу неприятностей. Я хорошо стреляю, обойдусь и без прицела.
Чуй пристально следил 'за его трудами. Хэн пыхтел еще несколько минут, потом заговорил вновь:
– Уже плохо, что я не сумел выхватить бластер. Случись там перестрелка вместо фестиваля увальней, сдается мне, мы бы сейчас не разговаривали. А могло быть и хуже. На площади мы могли влипнуть по самые уши. Вот именно, твои уши, не мои, так что оцени масштаб. Если бы мальчики Вератиля нас повязали… поверь мне, дружище, эти т'ланда Тиль не станут ковырять в носу. Друг мой, поймай они нас, и мы – в навозе хумбабы.
– Гркхаф?
– М-да… похоже, надо объясниться, – кореллианин обреченно вздохнул. – Лет пять назад мне потребовался опыт вождения больших кораблей, без него в Академию не берут, сам понимаешь. Вот я и подвязался на одну работенку для т'ланда Тиль. Не слышал о таких?
Чубакка заскулил.
– Вот-вот, колония религиозных фанатиков. Вот только все это чушь, парень. Афера, надувательство, ловушка для дураков. На Илезии заправляют хатты. Паломники толпами валят в рай, думают, что вот-вот присоединятся к космическим Всем или что-то вроде, а попадают в рабство. Работают на очистке спайса, многие не выдерживают, бедолаги. Когда я там жил, колоний у них было три штуки, но я слышал, ребята расширяют дело. То ли пять, то ли шесть уже.
Чубакка пригорюнился.
Хэн провел пальцем по стволу, недовольно скривился.
– Кому-то надо было прикрыть ту лавочку, Чуй. Я – вор, контрабандист, аферист, игрок, у меня найдется еще куча занятий, гордиться которыми я не стал бы, но рабство… Вот чего я на дух не переношу. И работорговцев. Отбросы вселенной. Я бы их перестрелял за две кредитки…
Естественно, вуки присоединился к мнению напарника Поглаживая большим пальцем сточенный прицел, Хэн криво усмехнулся и, удовлетворенный результатом, сунул бластер в кобуру.
– М-да, забыл, с кем разговариваю. Ладно, все равно это долгая история. А финал такой: я решил убраться с Илезии, покуда цел, вот и обокрал тамошнего начальника. У них верховный жрец собирал всякие штучки, дорогое оружие, статуэтки, картины, украшения, всякое такое. Все бы ничего, да только в самый неподходящий момент заявился Тероенза вместе с хаттом Заввалом… Началась пальбы, Заввал испустил дух.
Чубакка вопросительно тяфкнул. Хэн опять вздохнул.
– Нет, не я, на него потолок упал. Но в общем, нельзя отрицать, что я тоже немного виноват…
Вуки высказался в том смысле, что чем хаттов меньше, тем вольнее дышится.
– Вот-вот. Но поскольку мы на них вроде как работаем, держи свое мнение при себе.
Кореллианин подкрепил силы глотком стим ча и, погружаясь в воспоминания, стал разглядывать длинные нити звездного света.
– Ну вот… я сбежал Жаль только, Вератиль меня вчера заметил. Что-то у меня дурные предчувствия, знаешь ли… Тланда Тиль – не те, с кем охота общаться каждый день.
Чубакка спросил напрямик. Хэн уткнулся взглядом в пол. Откашливался он долго.
– Почему я вернулся и так глупо полез на рожон, да? Понимаешь… ну, в общем… была там одна девчонка – Фырчание в переводе на общегалактический означало: «Почему я не удивляюсь?»
– Нет, ты не понял, она-, особенная, – ощетинился Хэн. – Бриа Тарен. Я подумал…
Взгляд его затуманился.
– Вчера в этой толпе я подумал, будто увидел ее. Клянусь, это была она! Пять лет назад мы… того… дружили, в общем. Очень близкими были друзьями.
Чубакка кивнул. Он провел с Хэном Соло всего лишь месяц, но уже усвоил, что человеческие самочки чуть ли не наперегонки бросались к ногам кореллианина.
А тот все упражнялся в пожимании плечами.
– Но глаза меня обманули. Я догнал ее, а это была совсем не она, не Бриа, какая-то другая. Вот ведь му… – кореллианин застенчиво прочистил горло. – То есть я был разочарован. Я ведь, правда, надеялся ее отыскать.
Он сделал еще один глоток остывшего стим ча.
– Вчера я видел ее во сне, – сказал он больше себе, Чем мохнатому собеседнику. – Я все еще носил форму, а Бриа мне улыбалась…
Чубакка сочувственно заскулил.
– Да ладно, дело прошлое. Не хочу об этом думать, давай лучше о тебе поговорим? У тебя есть подружка?
Вуки застеснялся, Хэн понятливо ухмыльнулся.
– Кто-то особенный? Или кто-то, кого бы ты хотел сделать особенным?
Чубакка, выпустив коготь, водил им по кнопке контроля стабилизаторов.
– Эй-эй, поосторожнее! Не нажми! Если не хочешь, можешь, конечно, не делиться… но я вот рассказал. Если мы хотим стать напарниками, разве мы не должны верить друг другу?
Его волосатый спутник погрузился в размышления, в конце концов сдался и заговорил, поначалу неохотно, но все увлеченнее и увереннее. Из повествования следовало, что он, Чубакка, находил весьма привлекательной одну юную вуки из соседней деревни. Звали девушку Маллотобук, и время от времени она приходила к ним помогать старикам по хозяйству. Как-то раз ухаживала за отцом Чубакки, пожилым и в высшей степени раздражительным вуки.
– Короче, она тебе нравится, – подытожил Хэн. – А ты ей?
В этом Чубакка уже не был столь уверен. Им не довелось провести много времени наедине, но при воспоминании о Маллотобук, голубые глаза мохнатого телохранителя увлажнились…
– Так сколько же ты ее не видел? Чуй на миг задумался.
– Рхоф!
– Пятьдесят лет! – не поверил своим ушам кореллианин.
Он знал, что вуки живут очень долго – в принципе, – но, согласитесь, полвека все-таки перебор. Хэн еще раз приложился к кружке с бодрящим напитком.
– Ну знаешь, друг, не хочется портить тебе настроение, но твоя милашка, возможно, уже чья-то верная жена и счастливая мамаша шести маленьких вучат. Нельзя заставлять девчонку ждать так долго.
Чубакка согласился, что, пожалуй, стоит вернуться на Кашиийк, как только представится шанс, и возобновить знакомство.
– Вот что я тебе скажу, – воодушевился Соло. – Вот обзаведемся собственным кораблем, купим его и оплатим, так первым же делом двинем на Кашиийк, что скажешь?
Голосистый вуки обрадованно взревел.
Вытащив пальцы из ушей, кореллианин подумал, что, несмотря ни на что, все же здорово иметь под рукой собеседника в долгом космическом путешествии. Стоит очутиться в гиперпространстве, перелет – вещь довольно унылая и тоскливая.
– Что за мешок ты приволок на борт? – Хэн сменил тему разговора. – Я видел. Купил что-нибудь?
Чубакка молча сходил за приобретением. Соло недоуменно разглядывал выложенные перед ним деревяшки и металлические штуковины разной длины и формы. Единственное, что удалось опознать, это рукоять вроде как у бластера, к которой был присоединен явно спусковой механизм.
– Это еще что за зверь?
Вуки разродился длинной тирадой.
– Самострел, – повторил за ним кореллианин. – Ну, удачи. Его свинчивать и свинчивать. И тетива слишком тугая, ее ни одному человеку не натянуть.
Чубакка согласился и, вооружившись инструментами, с энтузиазмом принялся за работу.
– Ты стрелять-то умеешь, снайпер? – поинтересовался Хэн, наблюдая за ловкими действиями напарника.
Чубакка без лишней скромности заявил, что считается у своего народа отменным стрелком и охотником.
– Ты меня порадовал. Мы направляемся к Нар Шаддаа, а там нужно прикрывать напарнику спину. Это спутник Нал Хутты, слышал когда-нибудь о такой?
Чуй не слышал.
– Да и мне там бывать не приходилось, но говорят, там небезопасно. Даже Империя предпочитает не связываться с Нар Шаддаа. Если у тебя зуд в пальцах или тебе хочется заняться делами, на которые власти смотрят косо, тебе прямая дорога на Нар Шаддаа. Такое вот это местечко.
Он начал проверять показания приборов, чтобы удостовериться, что на корабле все в порядке. Скоро они вынырнут в реальное пространство неподалеку от Нар Шаддаа Чубакка наблюдал за напарником блестящими голубыми глазами. Потом вопросительно вуфкнул.
Хэн оторвался от работы.
– Я искал ее, – признался он после долгого молчания. – Честное слово, искал. Сначала разозлился, обиделся, что бросила меня, но… ей здорово досталось от жизни. Пару лет назад в увольнительной я связался с ее отцом, так тот сообщил, что уже год ничего не слышал о дочери. Он понятия не имел, где Бриа.

Предыдущая страница 3 Следующая страница


Хэн Соло и Гамбит Хаттов 4

Кореллианин вздохнул.
– Остальная ее семейка – занозы в седалище, но Ренн мне нравится. Он помог мне, когда припекло. После выпуска я месяцев шесть все свои деньги ему отсылал, хотел долг погасить. Он…
Коротко взревела корабельная сирена.
– Выходим из гиперпространства, – возвестил Хэн; руки его летали над пультом управления. – Следующая остановка – Нар Хекка. На поиски господина Тагты, дружище!

* * *

Посадив грузовик в космопорту, указанном заранее, напарники собрали немудреные пожитки и ушли, не питая ни малейших иллюзий, что когда-либо вернутся на борт корабля. Его здесь уже не будет. Вагон подземки доставил их в город, где обитал хатт Тагта.
Хэну довелось побывать на Нал Хутте, и он находил ее пренеприятнеишим местом., склизким, влажным и вонючим – подстать тамошним обитателям. От Нар Хекки он ожидал того же и был приятно удивлен. Планета отличалась весьма умеренным, можно даже сказать, прохладным климатом и бегала по орбите вокруг тусклой красной звезды на границе системы ИТоуб. Деньги хаттов и небольшой колонии разномастных переселенцев превратили ее в технологическое чудо.
Небеса за колоссальными куполами отливали синевой с легкой примесью фиолета. На бедной собственной растительностью планете хорошо прижились растения с других миров; здесь их бережно выращивали и культивировали. Повсюду были разбиты парки, ботанические сады и питомники.
Хэн и здоровяк-вуки немного прогулялись по городу. Искусственные конвекционные потоки, словно теплый ветер овевал им лица. Соло высказался в том смысле, что после духоты тесного корабля просто здорово размять ноги, и Чубакка гортанным урчанием подтвердил согласие с этой мыслью.
Довольно скоро напарники подошли к внушительному зданию из белого камня, где, как им объяснили, жил и занимался делами хатт Тагта. Может, Тагта и работал на Джилиака, но и сам с полным на то правом мог считаться влиятельным и весьма богатым.
Они поднялись по низкому пологому пандусу (по вполне понятной причине хатты не пользуются лестницами) и вошли в двери, настолько широкие и большие, чтобы там без помех поместили антигравитационные сани с упитанным хозяином дома Встретила напарников крохотная женщина-суллустианка. Хэн назвал ей свое имя и попросил аудиенции.
Причмокивая и раскачивая брылями, суллустианка ушла – вероятно, проверить честные намерения гостей. Отсутствовала она каких-то несколько минут.
– Господин Тагта встретится с вами. Он попросил узнать у вас, не голодны ли вы? Хозяин сейчас полдничает.
Хэн всегда был голоден, перманентно, и подозревал, что Чубакка не откажется перекусить, но мысль о том, что придется усесться за один стол с хаттом, отшибала аппетит начисто. Одного запаха, исходящего от обожравшегося склизня, хватало, чтобы вывернуть нежный человеческий желудок наизнанку.
– Мы только что поели, – убедительно соврал Хэн. – Но от всего сердца благодарим господина Таггу за его великодушное приглашение и заботу.
Еще несколько минут – и напарники в сопровождении трех охранников-гаморреанцев входили в личный обеденный зал хозяина дома. Высокий сводчатый потолок напомнил Хэну когда-то давно увиденный собор. В большое, от пола до потолка, окно лился красноватый солнечный свет, придавая белым стенам розоватый оттенок. Тагта развалился перед столом, уставленным разнообразными блюдами. Как и все его родичи, он не мог в прямом смысле «сидеть».
Хэн всего раз глянул на попискивающие извивающиеся закуски и отвернулся. Но к столу подошел с каменным лицом.
На Илезии кореллианин выучил язык хаттов и довольно хорошо его понимал. Хотя произнести мог всего несколько слов, так как многие значения зависели от обертонов, издавать которые человеческая гортань не была приспособлена. Поэтому сейчас кореллианина крайне интересовало, не завалялся ли где поблизости робот-переводчик. Он огляделся по сторонам, но ни одного не увидел.
Тагта уютно покачивался на антигравитационной платформе, но у Хэна создалось впечатление, что хатт способен передвигаться самостоятельно. Некоторые склизни так жиреют, что не могут даже ползать без посторонней помощи, но Тагта не был настолько стар или толст.
Наблюдая, как хозяин дома выуживает из стеклянного аквариума, наполненного ядовитого цвета жидкостью, очередную личинку, Хэн подумал, что Тагта быстро наберет недостающие килограммы. Из уголков безгубого рта капала зеленоватая слюна, Тагта перекатывал на языке закуску, прежде чем ее проглотить.
Соло заставил себя не отводить взгляд.
Хатту потребовалось несколько минут на лакомство, после чего он посмотрел на гостей и произнес на родном языке:
– Кто-либо из вас понимает устную речь единственно истинных цивилизованных существ Галактики?
Кореллианин поспешно кивнул, хотя и ответил на общегалактическом:
– Да, повелитель Тагта, я понимаю. Хотя говорить, к сожалению, на нем не могу.
От удивления хатт моргнул выпуклыми плошками глаз и даже всплеснул маленькими ручками.
– Что ж… это многое говорит в твою пользу, капитан Соло. Я понимаю твой примитивный язык, так что переводчик нам без надобности, – он указал на вуки. – А твой спутник?
– Мой друг и первый помощник не говорит на языке твоего высокоученого и просветленного народа, повелитель Тагта.
Хэн терпеть не мог льстить в каждом предложении, но ему требовалось не испортить хозяину настроение. Когда имеешь дело с хаттами, об этом лучше не забывать; к тому же Соло хотел, чтобы этот конкретный хатт оказал ему услугу.
– Замечательно, капитан Соло, – обронил Тагта вместе с крошками еды. – Привел ли ты корабль, для чего, собственно, тебя и наняли?
– Да, привел, ваше великолепие, – ответил кореллианин. – Он стоит в доке номер тридцать восемь, космопорт Кек-7.
Нар Хекка славилась огромнейшим портовым комплексом, поскольку являлась основным перекрестком торговых путей в секторе хаттов.
– Замечательно, капитан, – повторил Тагта. – Ты хорошо поработал.
Он махнул лапкой, указывая на дверь.
– Можешь идти.
Хэн не сдвинулся с места.
– Повелитель Тагта, мне полагается вторая половина обещанных денег.
Хатт даже приподнялся от такой наглости.
– И ты полагаешь, что эти деньги тебе отдам я? Соло набрал полную грудь воздуха Какая-то часть его души требовала удариться в бега. Не стоит дразнить могущественного и злопамятного хатта. Но кореллианин заставил себя сохранить хладнокровие.
– Так точно, ваше великолепие, мне пообещали вторую половину оплаты после того, как я благополучно доставлю корабль на Нар Хекку, избежав встреч с любым имперским патрулем, который заинтересовался бы грузовозом… или содержимым его трюма. Мне сказали, что вторую половину я получу от вас при личной встрече. Тагта презрительно фыркнул.
– Как тебе пришло в голову, что я заключу столь смехотворную глупую сделку, человек? Оставь меня в покое!
Вот теперь Хэн рассердился. Скрестив на груди руки, он упрямо покачал головой. А ноги пошире расставил для уверенности.
– Не пойдет. Мне было обещано. Раскошеливайтесь, ваше великолепие.
– Как ты смеешь требовать у меня деньги?!
– Когда речь идет о кредитках, я много чего посмею, – непреклонно заявил Хэн Соло.
– Хрррмф!
Тагту раздуло от негодования.
– Твой последний шанс, кореллианин! – предупредил взбешенный хатт. – Уходи или я позову охрану!
– То же мне охрана! Кучка гаморреанцев! Чуй на один зуб…
Тагта зыркнул на упрямого посетителя, но гаморреанцев звать не стал.
– Слушайте, ваше великолепие, вы чего добиваетесь? Чтобы я каждому встречному и поперечному говорил, будто хатт Тагта увиливает от долгов? – Хэн решительно выпятил нижнюю губу. – Вам светят интересные времена. Когда я закончу рассказывать, вы с трудом найдете себе работников.
В груди хозяина дома клокотало так, что у Хэна пересохло во рту. Не перебор, нет?
Тикали секунды, кореллианин ждал, с трудом удерживая ноги на месте, а язык на привязи.
И вдруг Тагта хихикнул. Громогласно, на басах, но вполне узнаваемо.
– А ты воистину храбрец, капитан Соло! Меня восхищает отвага!
Хатт пошарил среди тарелок, кубков и чаш и перебросил Хэну найденный там кошель.
– Можешь не пересчитывать.
Жирный скупердяй! Арный были готовы с самого начала! Он меня просто испытывал…
Выигранный словесный поединок принес уверенность в собственных силах. Хэн отвесил поклон.
– Примите нашу бескрайнюю благодарность, повелитель Тагта. И нельзя ли попросить об услуге?
– Услуге? – возмутился хатт, быстро помаргивая круглыми глазами. – Воистину, ты отважное и дерзкое существо! И что же это за услуга?
– Я понимаю так, что вы знакомы с повелителем Джилиаком, господин?
Огромные глаза с узкими зрачками вновь моргнули.
– Да, мы ведем совместные дела. И принадлежим к одному клану. А что такое?
– Ну, я слышал, что на Нар Шаддаа можно найти работу для хороших пилотов. И что повелитель Джилиак многим, если не всем, там владеет. Я хороший пилот, это правда, не похвальба. Если бы вы могли порекомендовать меня повелителю Джилиаку, нам с Чуй хочется поработать на него.
– А-а… – прогудело в широкой груди. – Ясно. Так что же мне сказать главе нашего клана? Что ты жадный и бесцеремонный наглец, капитан Соло?
Хэн вдруг широко ухмыльнулся. Он уже получил некоторые понятия о чувстве юмора у хаттов, извращенном, но несомненном.
– Если считаете, что такая слава поможет, повелитель Тагта, то именно так.
Склизень весело хохотнул.
– Позволь сказать тебе, капитан Соло, что немного найдется людей, которые посчитают эти качества за добродетель! Зато мой народ ценит их и уважает.
– Как скажете, господин, – пролепетал кореллианин, не слишком уверенный в том, каким должен быть правильный ответ.
– Писец! – взревел хатт, и из-за драпировок выглянул двуногий дроид.
– Слушаю, ваша впечатлительность.
Тагта взмахнул рукой и протараторил распоряжение такой скороговоркой, что Хэн практически ничего не разобрал. Уловил лишь, что речь идет о «печатях» и «посланиях».
Через несколько минут дроид вернулся с голографическим кубиком с кулак величиной, вручил его хозяину и застыл в почтительной позе. Тагта внимательно перечитал содержащееся внутри куба послание и удовлетворенно хрюкнул. Затем облизал одну из граней, оставив на ней зеленое пятно.
Подержав куб на весу, Тагта активировал его грань, и пятно запечаталось чистой пленкой.
– Возьми, капитан Соло, – хатт протянул кубик Хэну. – Повелитель Джилиак узнает, кто тебя прислал. Ему действительно нужны хорошие пилоты. Усердно потрудись на него и будешь вознагражден. Мы, хатты, известны щедростью и благосклонностью к низшим формам разумной жизни, если те служат нам верой и правдой.
Хэн взял кубик не без опаски, но тот уже высох. Кореллианин посмотрел на зеленое пятно. Очевидно, Джилиак сделает анализ слюны и удостоверится, что подарочек действительно прислан родственником. Умно. Но тошнотворно.
Соло еще раз поклонился, пригнул Чубакку, что оказалось нелегким делом, вуки кланяться отказывался.
– Благодарю вас, ваше великолепие!
Спускаясь по внешнему пандусу особняка, напарники ожесточенно спорили, надо или нет поделить прибыль.
– На всякий случай, а вдруг нас ограбят? – настаивал Хэн, пытаясь заглушить протесты Чубакки. – А так хоть у одного их нас останутся деньги, верно тебе говорю!
Вуки разнылся. Наученный горьким опытом Соло немедленно предложил где-нибудь закусить перед тем, как возвращаться в космопорт. Чубакка обрадовался как ребенок. Справившись у хозяина цветочной лавки, тощего, словно веретено, гуманоида с длинной проволокой усов и клочковатыми ушами, нет ли поблизости хорошего ресторанчика, напарники получили адрес забегаловки в нескольких кварталах отсюда. Называлось заведение пышно – «Звездная обитель».
Вот только узнать, соответствует ли название сущности, им не удалось. Они почти добрались до ресторанчика, когда Хэн, сам не зная почему, оглянулся, оборвав высказывание на половине. Краем глаза он заметил безволосого бледнокожего гуманоида с длинными головными хвостами; тви'лекк вышел из дверей дома за спинами приятелей. И в когтистой руке он держал бластер. Хэн еще поворачивал голову, а тви'лекк уже кричал, пусть с акцентом, но вполне разборчиво:
– Стоять, оба, или я вас на месте пристрелю!
Можно подумать, что, выполнив приказ, они сохранят себе жизнь, а поскольку с таким исходом кореллианин не был согласен, то не стал медлить и секунды. С диким воплем (у самого заложило уши) он бросился на землю, откатился в сторону и поднялся на одно колено с оружием в руках.
Бластер тви'лекка плюнул зеленовато-голубыми кольцами парализующей энергии. Хэн метнулся в сторону, прицелился, выстрелил, и красный лазерный луч ударил противника в грудь; тви'лекк сложился пополам, то ли мертвый, то ли обездвиженный. Радостно озираться на напарника Хэн все равно не спешил, для начала удостоверился, что противник в скором времени не поднимется. Вуки, привалившись к припаркованному на обочине флаеру, оглушенно мотал головой. Ясно, кому достался заряд парализатора. Кореллианин подбежал к нему.
– Тебя сильно зацепило, дружище?
Он старался не обращать внимания на то, как колотится от прилива адреналина сердце. Приглушенным ворчанием Чубакка заверил напарника, что с ним полный порядок. Хэн не поверил и всмотрелся в волосатую рыжевато-бурую морду. Кажется, действительно порядок. Смышленые голубые глаза смотрят ясно, зрачки вроде бы одного размера. Хэн вздохнул с облегчением. Если бы с Чуй что-то стряслось… что бы он делал без этого блохастого оболтуса?
Кореллианин вернулся к поверженному тви'лекку и опустился рядом на одно колено. Грудь гуманоида разворотило будь здоров, края раны почернели, обуглившись. Труп, никаких сомнений. Хэн сглотнул. Убивать ему приходилось и раньше, но привычка никак не вырабатывалась. Не нравилось ему это дело, и все тут.
Стиснув зубы, он заставил себя обыскать мертвеца и сделался счастливым обладателем двух виброклинков (из ножен на руке и на щиколотке). На второй руке обнаружилось закрепленное на запястье устройство, выстреливающие в жизненно важные органы противника небольшие, но смертоносные лезвия.
Дальше – больше. На поясе под рубахой нашелся стимулятор сна, оружие ближнего боя, но притом весьма эффективное. Тви'лекк запросто мог зайти Хэну за спину, ткнуть стимулятором между лопаток и, нажав на кнопку, отправить кореллианина в страну грез.
Соло разглядывал коллекцию вооружения, во рту было сухо. Охотник за головами. Здорово… почему я не удивляюсь ? Тероенза наверняка расстарался. Выяснил, что я жив и возжелал лицезреть…
Да, если бы не инстинкты и отточенные рефлексы, быть ему сейчас упакованным по всем правилам и лететь навстречу малоприятному возмездию.
Ворчливо залаял Чубакка, намекая, что неплохо бы оглядеться по сторонам. Хэн так и поступил… и выяснил, что вокруг начинают собираться зеваки.
Бросив охотника лежать, кореллианин поднялся, не убирая бластера. Толпа попятилась. С грацией профессионального танцора Соло пошел прочь, не оглядываясь на зрителей. Без сомнения, кто-то уже нашептал на ухо властям. Но тви'лекк – охотник за головами, местным законам он практически не подчиняется. Считается, что охотники за головами способны постоять за себя. А если добыча вздумала кусаться… что ж, не повезло.
Неторопливо, шаг за шагом, напарники отступили в ближайший проулок, а вот уж там, не сговариваясь, как по команде, развернулись и помчались со всех ног.
Их никто не преследовал.

Предыдущая страница 4 Следующая страница


5 Энн Криспин

Тероенза, верховный жрец и неофициальный хозяин Илезии, мира, где в широком масштабе производились наркотики и рабы, покоился в гамаке, а его мажордом-зисианец массировал ему широкие плечи. Несмотря на неизгладимое впечатление, которое т'ланда Тиль – грузные, массивные создания, напоминающие своих дальних родственников, хаттов, если бы не четыре ноги и огромный рог, – производили на окружающих, сами себя они считали наикрасивейшими существами в Галактике. Многие не согласились бы с подобным определением.
Тероенза приподнял крошечную руку и пальчиками нанес на себя успокаивающее масло. Затем аккуратно помассировал веки. Какое счастье, что солнце на Илезии постоянно спрятано за облаками, и все равно ему достанет сил иссушить кожу, если о той не позаботиться. Весьма способствуют грязевые ванны, как и вот эти дорогостоящие препараты. Тероенза принялся втирать масло в рог, вспоминая, когда же он в последний раз навещал дом на Нал Хутте. Там они с его привлекательной подругой Тиленной часами могли умащать друг друга…
Верховный жрец испустил тяжкий вздох. Долг перед хаттами, чьему клану прислуживала его семья, и собственными родственниками требовал жертв, и среди них – обеспечивать Возрадование, и поэтому на Илезию допущены лишь мужские особи т'ланда Тиль. Женщинам здесь делать нечего. Ни подруг, ни потенциальных подруг…
– Сильнее, Ганар Тос, – пробормотал Тероенза на родном языке. – Я хорошо потрудился за эти два дня, столько забот, столько хлопот. Мне нужно побольше отдыхать…
Он страдальчески посмотрел на двери, которые вели в его личную сокровищницу. Верховный жрец отличался страстью коллекционировать все редкое, необычное и прекрасное. Он покупал и «приобретал» раритеты со всех уголков Галактики, и коллекция была единственным его утешением на этой захолустной душной планете, населенной рабами и отщепенцами.
Почти четыре года потребовалось на то, чтобы восстановить коллекцию после того, как этот отброс, ничтожный представитель разумных, Викк Драйго разорил ее и украл самые ценные и дорогие предметы. Несколько дней назад Тероенза узнал, что так называемый «Викк Драйго» еще жив. Проверка в записях деваронского портового управления показала, что настоящее имя этого человека – Хэн Соло.
При воспоминании о той жуткой ночи, когда кореллианин покусился на его драгоценную коллекцию, Тероенза сжал крохотные кулачки и опустил голову в желании пронзить святотатца рогом Пальцы Ганара Тоса вцепились в неожиданно вздувшиеся мышцы, заставив т'ланду Тиль поморщиться и отпустить несколько проклятий на родном языке. Если бы только грабеж! Этот Соло устроил в сокровищнице перестрелку, и многое погибло безвозвратно. Фонтан из белого камня восстанавливал лучший скульптор Галактики, но он никогда не будет прежним…
Дверь открылась, прогоняя мрачные мысли, и пропустила внутрь хатта Киббика. Молодой хатт был далек от того, чтобы набрать нужный вес и размеры, которыми отличаются старики, и антигравитационные салазки были ему не нужны. Поэтому он передвигался за счет собственных мускульных усилий.
Тероенза сознавал, что следует подняться из гамака и приветствовать хозяина с почтением, но не двинулся с места Киббик едва достиг совершеннолетия по меркам своего рода, и Илезия ему не нравилась. Покойному Заввалу, прежнему хозяину Тероензы, как и его брату Аруку, нынешнему главе клана, он приходился племянником.
Хотя вежливо склонить голову и поднять руку верховный жрец не забыл; он совершенно не собирался конфликтовать с Киббиком.
– Приветствую, Ваше великолепие? Как здоровье? Молодой хатт подполз ближе. На его спине еще не проступили зеленоватые пятна, кожа была цвета песка и еще не морщинилась толстыми складками, а, наоборот, была туго натянута, отчего на мир Киббик смотрел наивно выкаченными глазами. У Тероензы имелись весомые причины не доверять этому детскому взгляду.
– Ты пообещал мне нала-квакш, – заговорил Киббик на родном языке; голос его звучал басовито, но ему не хватало взрослой глубины. – Груз еще не прибыл, Тероенза! А я хотел закусить ими сегодня вечером.
Он испустил нарочито трагический вздох.
Так мало удовольствий на этой проклятой планете! Сможешь сделать что-нибудь, Тероенза?
Верховный жрец успокаивающе помахал крохотными руками.
– Разумеется, ваша светлость. Не бойтесь, получите вы своих нала-квакш. Мне они не по вкусу, но я знаю, как Заввал любил их. Я вышлю охранников, они вам наловят…
Киббик заметно расслабился.
– Вот так-то лучше, – заметил он. – Ах да, Тероенза, мне еще нужна новая банщица. Прежняя потянула спину, вытаскивая из масла мой хвост, так что я приказал вернуть ее на фабрику. Ее нытье действовало мне на нервы… а у меня такие деликатные нервы, сам знаешь.
– Да, мне известно, – кивнул т'ланда Тиль, скрипя про себя зубными пластинами; следовало не забывать, что Киббик, хотя и ныл постоянно и по любому поводу, но предоставил жрецам вольницу. Уж если выбирать себе в хозяева хатта, так лучше и не найти. – Сейчас же займусь.
Вообще-то для управления колониями и торговыми операциями никакой хаттский надсмотрщик ему не требовался. Целый год после безвременной кончины Заввала от рук Хэна Соло это стало ясно не только верховному жрецу. Но кажидик Бесадии, управляемый властным старым хаттом по имени Арук, цеплялся за традиции. Если Бесадии имеют какую-то собственность, за нею присматривает их родич.
Посему Тероензу обременили Киббиком.
Верховный жрец подавил вздох. Было бы неумно сделать свое недовольство всеобщим достоянием.
– Что-нибудь еще, Ваше великолепие? – спросил он, почти силой заставляя себя вести чуть ли не подобострастно.
Киббик глубоко задумался.
– Ах да, чуть не забыл. Этим утром я говорил с дядей Аруком, он проверял смету за последнюю неделю. Он желает знать про награду в двадцать пять тысяч кредиток за голову того человека, Хэна Соло.
Тероенза потер ладони.
– Известите господина Арука, что несколько дней назад я узнал, что вновь объявился Викк Драйго, убийца Заввала, человек, которого мы пять стандартных лет считали мертвым! Его настоящее имя Хэн Соло и два месяца назад его с позором вышвырнули из Имперского флота, – выпученные глаза Тероензы увлажнились. – Я предложил за его голову столь высокую награду с пометкой, что добыча должна быть доставлена целой и живой, чтобы гарантировать пребывание убийцы хаттов на Илезии, где он заплатит за свои преступления.
– Ясно, – сказал Киббик. – Я объясню все Аруку, но не думаю, что он согласится заплатить свыше оговоренной суммы за то, чтобы добыча была доставлена невредимой. Да и к чему столько хлопот? Будет достаточно любого доказательства, например генетического материала.
Тероенза порывисто вывалился из гамака и принялся расхаживать по просторному жилищу, раздраженно молотя хвостом воздух.
– Вы не осознаете природы его преступления, ваша светлость! Если бы вы были здесь, если бы увидали, как Соло поступил с вашим дядюшкой! Его предсмертная агония была ужасна! Эти стоны! Эти судороги! А причиной всему маленький жалкий человечишко!
Верховный жрец набрал побольше воздуха, сообразив, что его самого трясет от неподдельного гнева.
– Следует устроить показательное наказание, такое, которое будут помнить веками! Чтобы все поняли, что не стоит поднимать на хаттов руку и любую другую конечность! Соло должен умереть, умереть в агонии, умереть, умоляя о пощаде!
Запыхавшийся от ярости Тероенза сделал паузу в центре комнаты, сжал крохотные кулачки.
– Спросите вашего дядю о дерзости Соло, о его беззастенчивости! Кореллианин заслужил смерти, не правда ли? – он балансировал на грани истерики.
Старый зисианец-мажордом отвесил робкий поклон.
– Хозяин, вы говорите правду. Хэн Соло заслуживает только смерти, самой долгой и болезненной, какую вы только придумаете для него. Многие разумные существа пострадали из-за него, даже я. Он украл мою подругу, мою невесту, мою прекрасную Брию! Жду не дождусь того дня, когда охотник за головами приволочет кореллианина к вам, живого, чтобы вы могли порадоваться! Я буду танцевать от радости под его крики!
Киббик попятился, оживление собеседников ввело его в некоторый ужас.
– Я… понимаю… – в конце концов произнес он. – Я… сделаю все, что в моих силах, дабы убедить дядю Арука.
Тероенза кивнул, он еще не остыл.
– Уговорите его, прошу вас, – сипло проговорил он. – Вот уже десять стандартных лет я в поте лица тружусь для клана Бесадии и их кажидика. Вы не хуже меня знаете о превратностях этого мира, ваше великолепие. Мои запросы малы… но Хэн Соло – я должен получить Хэна Соло. Он будет долго, очень долго умирать в моих руках.
Киббик кое-как склонил массивную голову.
– Я объясню все Аруку, – повторил он обещание. – Ты получишь кореллианина, жрец.

3. НАР ШАДДАА

Прежде чем встать в очередь за билетами, напарники, заметая следы, погуляли по окраине космопорта. Два-три разумных вопроса в двух-трех второсортных тавернах дали им имя лучшего специалиста по фальшивым документам.
Специалист оказалась цикленкой с Цика, округлым лысым созданием с туго натянутой белесой кожей. Своей профессии она подходила идеально, круглые глаза обеспечивали исключительное зрение, а семь пальчиков на каждой конечности своей гибкостью напоминали щупальца. Цикленка умудрялась орудовать двумя голо-графическим стилами одновременно. Хэн наслаждался, наблюдая за созданием ИД-карты для него и Чубакки. Теперь приятелей звали Гаррисом Киллам и Аррикабукком соответственно. Хэн понятия не имел, знает ли Тероенза о Чуй, но рисковать не собирался.
С поддельными документами и значительно облегченными кошельками парочка новоиспеченных авантюристов поднялась на борт «Звездной принцессы», что совершала регулярные рейсы до Нар Шаддаа.
Путешествие оказалось неинтересным и скучным, но кореллианин все равно не переставал волноваться и вздрагивать по поводу и без повода. За ним снова охотились… не самое удачное начало для новой карьеры. Нар Хекка находилась на границе системы Й'Тоуб, но полет затянулся дольше стандартных суток, так как никто никуда не спешил, и корабль ковылял себе на досветовой. Навигационный компьютер престарелой «Принцессы» довел бы до экстаза любого антиквара, но не умел рассчитывать гиперпространственные прыжки из системы с шестью планетами.
Ворочаясь на узкой койке, Хэн видел во сне, будто он все еще кадет и все еще учится в Академии на Кариде. И будто он встал в строй на плацу, предварительно наведя глянец на сапоги. Китель сидит безупречно, волосы не топорщатся, обувка сияет так, что глазам больно.
Он стоял на плацу с другими кадетами, совсем как в жизни, и смотрел в ночное небо, откуда ему весело подмигивала небольшая луна, талисман Академии. Хэн разглядывал ее, как не раз поступал в действительности, и вдруг она взорвалась, разбрызгав по темному небосводу желтые искры. Кадеты вскрикнули от неожиданности. Оцепеневший Хэн не мог отвести взгляда от косматого желто-белого шара с расширяющимся кольцом раскаленного газа. Словно взрыв миниатюрной звезды…
Он смотрел и смотрел и вдруг – по непредсказуемости сновидения – очутился совсем в другом месте, на трибунале. Один из старших офицеров, кажется Оззель, заунывно бубнил статьи приговора, а младший лейтенант под тот монотонный аккомпанемент один за другим срывал с парадной формы кореллианина шевроны и нашивки, в результате чего китель все больше становился похожим на лохмотья. С лишенным выражения лицом юный лейтенант вынул из ножен на поясе Хэна церемониальный клинок и сломал о колено. Предварительно подпиленное лезвие сломалось без труда.
Затем парнишка, чем дальше, тем больше похожий на дроида (Тедрис Бжалин, он окончил учебу годом раньше, они с Хэном быстро сдружились), отвесил Соло пощечину, что должно было выражать презрение и насмешку.. И, чтобы окончательно подчеркнуть моральное падение своего недавнего соратника, плюнул. Хэн смотрел на начищенные до зеркального блеска сапоги, смотрел, как, пачкая идеальную поверхность, по носку ползет бледно-серебристая ниточка слюны.
В реальной жизни Хэн про себя поблагодарил Тедриса за то, что не плюнул в лицо, а ведь мог бы. Имел полное право. Тогда Хэн выдержал унижение, придушил эмоции, но во сне с протестующим криком бросился с кулаками на приятеля…
…и проснулся, мокрый от пота и дрожащий, на узкой койке.
Он с трудом сел, вцепился слабыми пальцами в волосы, убеждая, что это был всего лишь сон, что публичных порок больше не будет, все, кончено, больше ему не придется терпеть унижение.
Никогда.
Он вздохнул. Столько сил положить, чтобы попасть в Академию, удержаться там… Ему не хватало знаний и воспитания, но он муштровал себя похлеще сержантов, лишь бы стать лучшим из лучших. И ему повезло. Он окончил Академию с отличием, и день выпуска стал самым прекрасным из дней.
Хэн мотнул головой. Какой смысл жить прошлым, Соло ? В его жизни больше нет всех этих людей, командиров и сослуживцев, – Тедриса, капитана Мейса, адмирала Оззеля (ну и остолоп, между прочим!). Для них Хэн Соло умер. Умер и погребен. Даже с Тедрисом они больше не виделись…
Кореллианин сглотнул комок, царапающий горло. Поступая в Академию, он спал и видел в мечтах светлое и ясное будущее. Хотел расстаться с прежней жизнью, стать уважаемым, достойным, а главное – честным – гражданином. Хэн с детства вынашивал мечту о карьере флотского офицера. Безупречного и порядочного. Он знал, что не обделен мозгами и здорово потрудился, восполняя пробелы в образовании. Он видел себя в адмиральском мундире, командовал в мечтах флотом… а еще лучше стать генералом, это если перевестись в летный дивизион, с ДИшками он всегда ладил.
Генерал Соло… звучит! Кореллианин вздохнул. Помечтал? А теперь просыпайся и взгляни в лицо действительности. Шанс на честную жизнь безвозвратно утерян, спасибо тебе, Чубакка, живи долго и благоденствуй, чтоб тебя, матрас блохастый… Хотя будем честны, вот о чем он не жалеет, так это о том, что не дал подпалить мех на седалище этого ворсистого тюфяка.
Жестокость офицеров и их подчиненных росла в прогрессии. Излюбленной мишенью становились негуманоиды, хотя в последнее время зверства стали затрагивать и людей. Создавалось впечатление, что Император семимильными шагами направляется с отметки «относительно сносный диктатор» к отметке «безжалостный тиран». Он определенно вознамерился раздавить все миры, до которых мог дотронуться.
Хэн сомневался, что долго протянет на флоте. В один какой-нибудь не очень приятный день какой-нибудь старший офицер прикажет участвовать в одной из «демонстраций» (это так у них называлось), а Хэн ответит: сам делай, если так подпекло. Он слышал, какие устраивались бойни; едва ли он сумел бы принять участие хотя бы в одной из них. Как на том же Девароне, где безо всякого сожаления и милосердия перебили почти семьсот аборигенов.
Он умел убивать, с холодной и ясной головой стрелял, когда сталкивался с вооруженным противником. Но расстреливать беззащитных пленных? Увольте. Нет. Ни за что. Уж лучше прозябать на гражданке, лучше быть контрабандистом и вором.
Хэн принялся натягивать темно-синие брюки военного образца с лампасами кореллианских «кровавых полос». Он ждал, что его лишат и этой награды, но ее почему-то оставили; наверное, потому, что ее давало кореллианское правительство гражданам Кореллии, и Империя тут была ни при чем Хотя среди военных «полосы» ценились довольно высоко как знак признания необычайного героизма. Вот уж…
Ну да, легко тогда не было, это точно. Хэн задумчиво водил большим пальцем по красным квадратикам лампаса; их легко снять и приладить на новую пару брюк, хотя процесс трудоемкий. А многие посторонние даже понятия не имеют, что же это такое, думают – украшение.
Ну и пусть. Хэн носил «кровавые полосы» как единственное напоминание о военной службе, но никогда и ни с кем не обсуждал, как он их заработал.
Не все воспоминания стоит будить.
Рубашку и темно-серый жилет Хэн надел второпях, корабль уже должен был подходить к Нар Шаддаа.
Закинув на плечо дорожную сумку, Соло вышел в коридор и отправился на прогулочную палубу. Трудно ожидать от грузопассажирского лайнера шикарных удобств и развлечений, но иллюминаторы были большие, любуйся – не хочу. Хэн не знал никого, кто не хотел бы любоваться на звезды.
На палубе обнаружился Чубакка, который предавался именно этому занятию. Хэн встал рядом с вуки у иллюминатора.
Планета, к которой они приближались, превосходила размерами Кореллию, ее поверхность была покрыта коричневыми пятнами пустошей, черно-синими лоскутами океанов и чахлыми прожилками зелени. Хэн ее сразу узнал, хотя был на ней всего один раз.
– Нал Хутта, – он толкнул напарника локтем. – На языке хаттов означает «сверкающая драгоценность», но поверь мне, дружище, название не соответствует сути. Болото на болоте, а воняет почище сточной ямы.
Он наморщил нос при воспоминании. «Звездная принцесса» обогнула планету, пользуясь ее гравитацией, чтобы погасить скорость.
– Урроув-рр?
– Нет, на Нар Шаддаа я не бывал. Даже в окрестности. Из-за диска планеты быстро вылезал горб луны. Чубайса опять заскулил.
– Точно, синхронизированные орбиты. Планета и спутник обращены друг к другу одними и теми же полушариями.
Хэн обратил внимание, что пространство вокруг замусорено обломками, вернее, как вскоре обнаружилось, брошенными кораблями всех размеров и видов. Академическое образование позволило определить многие из них, но там были такие, которых кореллианину видеть не приходилось.
Луна контрабандистов оказалась довольно крупной, пожалуй, одна из самых больших, встречавшихся Хэну, и была окружена точно таким же кольцом брошенных и разбитых кораблей. Металлолома на орбите было столько, что «Принцесса» то и дело меняла курс, избегая столкновения. У многих кораблей была пробита обшивка или оплавлен корпус.
Разглядывая шрамы на их бортах, Хэн размышлял о том, что большинство этих реликтов болталось в пространстве десятилетия, а может, даже века. Интересно, почему их так много? И тут кореллианин заметил, как на поверхности призрачной сферы, окружающей луну, заиграл блик, а в следующую секунду в защитном поле сгорел кусок космического мусора.
– Я все понял, Чуй! Видишь вон то мерцание? Нар Шаддаа закрыта полем. Если не получишь разрешения на посадку, щиты не снимают, а тебя угощают из ионной пушки. Похоже, местные в сговоре с пиратами, э?
Чубакка басовито пророкотал ответ, который звучал как «хр-р-р-р-рн-н-н-н» и означал: «верно».
Полупрозрачная дымка поля мешала разглядеть детали, но и так становилось ясно, что застроена вся поверхность луны, а из нагромождения зданий поднимаются шпили антенн. Как поношенная версия Корусканта… Хэн вспомнил планету, превращенную в один гигантский город, планету, слой за слоем укрытую строениями, так что природными красотами любоваться можно лишь на полюсах.
А еще он вспомнил свой недавний сон, в котором разглядывал другую луну, находящуюся далеко отсюда. Хэн нахмурился. Забавно… а ведь приснились ему реальные события. Он действительно когда-то стоял на плацу с другими кадетами и наблюдал, как в ночном небе Кариды взрывается спутник.
Наверное, подсознание прислало ему весточку, напоминая, что он забыл что-то важное. Хэн поправил на плече лямку дорожной сумки.
– Мако, – прошептал он.
Чубакка вопросительно покосился на приятеля. Соло пожал плечами.
– Да вот – вдруг подумал, что, может, нам нужно разыскать Мако.
Вук склонил голову набок.
– Мхр-р-р-р-н-н-н?
– Мако Спине. Мы познакомились, когда он учился на последнем курсе, и здорово поладили.
Мако Спине всегда был надежным человеком (по крайней мере, хорошим другом), а последнее, что о нем слышал Хэн, так это то, что видели Мако именно на Нар Шаддаа. Поговаривали даже, что он тут живет, не постоянно, но время от времени. Не мешает возобновить давнее знакомство, вдруг Мако не откажется помочь школьному другу?
Мако был старше лет на десять, и трудно было отыскать большие противоположности, чем он и Хэн Соло. Хэна воспитала улица и Гаррис Шрайк. Мако родился в семье влиятельного сенатора, у него было все, что ни пожелаешь в жизни, не хватало лишь решительности и целеустремленности Соло. В Академии его интересовали только развлечения.
Мако учился двумя курсами старше. Несмотря на разницу в возрасте и происхождении, молодые люди быстро подружились, вместе участвовали в гонках и негласных вечеринках, вместе разыгрывали скучных инструкторов. Инициатором похождений всегда был Мако, осторожный Хэн никогда не забывал, что может на счет раз-два вылететь из учебного заведения. Кореллианин старался не попадаться, а Мако, уверенный, что деньги и связи отца уберегут его от последствий, не боялся никого и ничего, даже возмездия за самые сумасшедшие эскапады. '
Величайшей из которых можно назвать взрыв луны-талисмана. Величайшей и последней.
Хэн знал, что готовится нечто грандиозное. Собравшись тайком забраться в химическую лабораторию, Мако звал его с собой, но Хэн готовился к экзамену и отказался. Иначе наверняка постарался бы отговорить.
Той ночью, пока Соло высчитывал орбиты и вгрызался в «Экономические аспекты переброски войск через гиперпространство», его друг влез в лабораторию и выкрал грамм антиматерии. Затем прогулялся в ангар, где позаимствовал небольшой одноместный катер и скафандр. Приземлившись на крохотном планетоиде, ближайшем к Кариде из трех ее спутников, Мако поместил капсулу с антиматерией в центр Печати Академии, которую много лет назад выжгли лазером, а затем с безопасного расстояния запустил реакцию; вознамерившись стереть печать с лица маленькой луны.
Только заряд не рассчитал. Луну эффектно разнесло в пыль на глазах кадетов, а Мако оказался главным подозреваемым
К тому времени Спине натворил столько дел, что его начали проверять еще до того, как часть обломков сгорела в атмосфере, а часть, рассеявшись в пространстве, сформировала кольцо вокруг Кариды. Хэн тоже попал под подозрения, но, к счастью для него, к нему зашел приятель – позаниматься астрофизикой. Алиби было прочное.
У Мако такового не отыскалось.
На слушании дела Спинкса объявили террористом, который злонамеренно проник в учебное заведение. Хэн добровольно вызвался дать показания под наркотиком правды, рассказал, что Мако хотел всего лишь неумно пошутить. Хэн старался снять с друга хотя бы это обвинение, и трибуналу пришлось поверить ему на слово. В результате Спинса попросту выставили вон.
Отец Мако тоже присутствовал, дал сыну денег на собственное дело. Меньше всего сенатор ожидал, что единственный его отпрыск потратит деньги на корабль и контрабандный груз. Мако надолго исчез, но Хэн не терял уверенности, что Мако Спине не того поля ягода, чтобы тихо-мирно удалиться со сцены. Там, где весело и много денег, там и Мако Спине.

Предыдущая страница 5 Следующая страница


Хэн Соло и Гамбит Хаттов 6

Хэн мог ручаться, что кто-нибудь на Нар Шаддаа обязательно укажет, где искать его друга.
«Принцесса» валко ковыляла к большой луне, которая легко могла бы сойти за скромную планету, так как размерами была почти в треть Нал Хутты. За пеленой защитного поля полыхали зарницы.
Сектор полупрозрачного щита рассеялся, пропуская лайнер, и тот благополучно миновал заслон и вскоре вошел в атмосферу. Теперь источник вспышек стал ясно виден – огромные рекламные вывески. Хэн прочитал на одной: «РАЗУМНЫЕ ТВАРИ – СЮДА! ВСЕ ДОЗВОЛЕНО! ЕСТЬ КРЕДИТКИ, МЫ ДАДИМ ВАМ ТОГО – ИЛИ ЧЕГО – ВЫ ХОТИТЕ!» Грамотность местных обитателей явно оставляла желать лучшего.
М-да, классное местечко… Хэн и раньше видел рекламу увеселительных заведений, но настолько откровенные встретил, пожалуй, впервые.
Грузно переваливаясь с боку на бок, точно беременная, «Принцесса» направлялась к большой груде пер-макрита, вознамерившись совершить посадку именно туда. Хэн принялся поспешно искать кресло с привязными ремнями, но увидел лишь беззаботных пассажиров, которые всего-навсего ухватились за поручни. Перемигнувшись с напарником, кореллианин последовал их примеру. Чубакка тоже не стал изображать из себя героя. Выяснилось, что переживать сложную посадку в качестве пассажира гораздо увлекательнее и страшнее, чем из кабины пилота.
Им наподдало под днище, все, сели.
Поток пассажиров вынес напарников к шлюзу, где сразу же обнаружилась очередь. Тут же бросилась в глаза внешность народа – крепкие, отмеченные космосом мужчины и женщины, которые порой казались еще крепче, чем мужчины. Представители самых разных народов, но нет ни стариков, ни семейных пар, ни детей.
Барабелка пришлась бы здесь ко двору в самый раз… Вес бластера в кобуре действовал успокаивающе. Шлюз открылся, пассажиры начали спускаться по трапу на площадку. Хэн глубоко вдохнул местного воздуха и поморщился. Рядом негромко скулил Чубакка.
– Знаю-знаю, – краешком губ произнес кореллианин. – Воняет. Привыкай, дружище. Мы собираемся жить здесь… какое-то время.
Ответный вздох Чубакки был красноречив и не требовал перевода. Хэну совершенно не хотелось, чтобы в нем с первого же взгляда признали новичка, и он старался не вертеть головой по сторонам. С местностью пришлось знакомиться кое-как. Нар Шаддаа действительно напоминала Корускант – нигде ни клочка свободной земли, только здания, башни, шпили, двигающиеся дорожки и посадочные площадки для челноков на фоне своеобразного пермакритового леса, расцвеченного рекламными голограммами.
Прошло некоторое время, прежде чем Хэн сообразил, что Луна контрабандистов все-таки отличается от Центра Империи, как ныне официально именовался Корускант. Там верхние уровни были чистые, ухоженные, со вкусом построенные и освещенные. Нужно было спуститься достаточно глубоко, на сотни уровней города-планеты, чтобы столица превратилась в мусорную кучу. Верхние этажи Нар Шаддаа были не чище нижних этажей Корусканта. Если таков верх, рассуждал кореллианин, искусственный каньон между двумя кособокими зданиями, разрисованными местными юными талантами. Я даже думать не хочу, что же внизу…
Как-то раз ему довелось побывать на самом нижнем уровне столицы. Один-единственный раз, и с него хватило, чтобы не желать повторения. Тайком поглядывая по сторонам, Хэн сделал мысленную пометку: НИКОГДА не появляться на нижних этажах Луны контрабандистов
Небо над головой было странного цвета, как будто напарники смотрели на обычную голубизну сквозь грязный коричневый фильтр. Большую часть занимала Нал Хутта, располневшая и жирная, как те склизни, которые называют ее своим домом. Хэн подумал, что здесь, должно быть, две ночи. Одна – самая обычная, длинная, когда одно из полушарий луны обращено от местного светила. И вторая – относительно короткая, которая случается, когда солнце затмевает огромный каравай Нал Хутты. Соло подсчитал, вышло – пара часов, не больше.
Заливисто залаял Чубакка.
– Ты прав, дружище, – поддержал друга Хэн. – На Корусканте хоть деревья сажают, кусты всякие, цветочки. Только, по-моему, на этой помойке ничего не вырастет. Тут сдохнет даже лубеллианский грибок.
Они направились к винтовому и плохо освещенному спуску с площади. Садились они при дневном свете, но высокие строения и шпили, которые окружали относительно низкое здание с плоской крышей, приспособленной под посадочную площадку, заслонили солнце. В закрытом коридоре спуска было и вовсе темно. Остальные путешественники давным-давно разошлись, между высокими стенами гуляло гулкое эхо. Тусклые лампы кое-как разгоняли сумрак, а могли они очень немного. Хэн шагал, чуть ли ни прилипнув к стене; в голове кружилась неприятная мысль о том, что лучше места для засады не сыскать.
Его ладонь улеглась на рукоять бластера…
…в ту же секунду, когда словно ниоткуда выплеснулся зеленовато-голубой разряд!
На реакцию Соло никогда не жаловался, а жизнь в бегах отточила рефлексы до остроты скальпеля. При этом заряд растекся по стене, кореллианин бросился животом на пермакрит, откатился в сторону и вниз под уклон. Когда же приподнялся, то в руке держал готовый к стрельбе бластер. Нападавшего он видел – коренастый не-человек, морда волосатая, глаза жадно горят. Ботан, наверное. Охотник за головами, наверняка. Кореллианин выстрелил, но не попал, лишь дырку провертел в стене. Хэн сидел на корточках у противоположной стены и ждал, когда противник снова высунется из-за угла.
Завыл Чубакка Хэн оглянулся на приятеля, который тоже опустился на четвереньки, и сделал жест, призванный означать «сиди тихо!» Чубакка в ответ сверкнул глазами и выразительно потряс в воздухе самострелом. Ну, и что он этим хочет сказать? Чуй взревел; для того, кто не понимал ширивук, изданный звук показался бы боевым рыком. Но Хэн язык знал. Он кивнул и помчался вниз по спуску, стреляя во все что придется. Дважды пришлось в стену, полетела пермакритовая крошка.
Дождавшись нового выстрела из парализатора, Хэн глубоко вздохнул, истошно заорал и согнулся пополам, выронив бластер. Затем очень натурально и талантливо грохнулся на пермакрит и замер, как будто его в самом деле оглушило. Ну, Чуй, если ничего не получится, всю шерсть повыдергиваю… по волосине…
Он услышал приближающиеся шаги, быстрые и решительные. Звонко чпокнула тетива самострела. Последовал и громкий свист, чмоканье и приглушенный вскрик. Хэн вскочил на ноги и увидел, как его неудавшийся убийца валится на колени с изумлением на волосатой морде. Ботан, вне всяких сомнений. Лапы были прижаты к дымящейся кровоточащей дыре в груди.
Охотник за головами… Эту породу Хэн чуял за световой год, хотя лично этого ботана он не знал. Тем временем не-человек с хрипом растянулся ничком, дернулся в последний раз и затих. Хэн опять оглянулся на напарника.
– Метко стреляешь, Чуй. Спасибо.
Он подошел к мертвому ботану, подцепил носком ботинка и перевернул на спину. Изучил рану.
– Что-то не слишком похоже на лазерный ожог. Знаешь, приятель, поскольку вуки на Нар Шаддаа маловато, придется представить смерть этого бедолаги как-то иначе.
Он отвернулся, выставил бластер на полную мощность и разрядил в грудь мертвецу. Когда он рискнул вновь взглянуть на ботана, о какой-то грудной клетке говорить вообще не приходилось. Как и о каких-либо следах деятельности Чуй. Хэн обыскал труп, нашел несколько кредиток и объявление о награде с описанием некоего «Хэна Соло» и пометкой, что объект скорее всего направляется на Нар Шаддаа. Голову бедового кореллианина оценили в семь тысяч с половиной кредиток. Добычу следовало привезти живой.
Хэн сунул листок в карман.
– Жизнь становится все интереснее, – заметил он. – Лучше нам не дремать.
– Хр-р-р-р-р-н-н-н-н…
Интересно, что делать с ботаном? Может, уничтожить труп? Или оставить как есть в качестве предупреждения? Или спрятать куда-нибудь, где его не сразу найдут? После некоторого размышления кореллианин решил не потеть зря. Если, глядя на труп коллеги, другой охотник за головами передумает выслеживать добычу, тем лучше. Спускаясь по пандусу, рядом с Чубаккой, Хэн ждал, когда на них набросится партнер ботана, но их никто не побеспокоил.
А через несколько минут напарники затерялись на улицах Нар Шаддаа, запрыгнув на скользящую дорожку и позволив ей унести их прочь. Нар Шаддаа напоминала трехмерный лабиринт-загадку, сконструированную безумцем. Паутина дорожек опутывала высотные здания; архитектурные стили и отделка с различных планет соседствовали друг с другом. Купола, шпили, арки, громоздкие кубы, спирали… от многообразия форм кружилась голова. Дюрастил, пермакрит, стеклин и другие строительные материалы, которых Хэн даже не мог опознать, были покрыты слоями грязи и надписей. Порой рисунки занимали несколько этажей.
Здания побольше, очевидно, были выстроены много десятилетий назад, когда Нар Шаддаа была еще респектабельным космопортом, луной, куда богатые существа прилетали спустить деньги на развлечения. Великолепные здания, некогда бывшие дорогими отелями, сейчас превратились в низкопробные многоэтажные ночлежки. Улицы и а\леи подверглись бомбардировке ядовитыми и вонючими отходами с верхних этажей. Воздух был такой же, как на болотах Нал Хутты, если не хуже.
Ароматы еды перемешивались с вонью протекающей канализации с легкой ноткой спайса и прочих наркотиков. Невозможно было отделаться от ионных выхлопов, машины всех мастей с жутким ревом проносились над головой, совершали посадки, взлетали в бесконечном и жутковатом балете. Впрочем, кое-какие отели и казино еще действовали – те, чьими владельцами, вероятнее всего, были хатты. На улицах толкались обитатели различных планет, избегающие смотреть друг другу прямо в глаза. Всегда настороженные, всегда готовые сыграть на чужой ошибке или слабости. Почти все носили оружие, за исключением разве что дроидов.
Хэн был голоден, но опасался пробовать то, что предлагали в уличных палатках.
– Говорят, где-то есть кореллианский сектор, – сообщил он напарнику. – Наверное, туда нам и следует отправиться.
Он не хотел признаваться, что заблудился, из боязни привлечь воров или кого похуже, но через несколько минут увидел вывеску, свисающую с козырька. Тут почти все лавки были оборудованы козырьками или навесами для защиты от помоев, которые в любую секунду могли выплеснуть на голову. Вывеска на шести языках плюс общегалактический сообщала: ПРОДАЮ ИНФОРМАЦИЮ.
Хэн сошел с движущейся дорожки и направился в лавочку, Чубакка топал сзади. Продавцом информации оказалась дряхлая тви'лекка, такая древняя, что сморщенные, узловатые головные хвосты ее напоминали веревки. Женщина пристально вглядывалась в посетителя.
– Что желаешь знать, пилот? – произнесла она на своем языке.
Хэн положил на конторку монету в полкредитки, благоразумно придержав ее указательным пальцем.
– Две вещи, – сказал он, предположив, что торговка обязана понимать общегалактический. – Как безопасно и быстро добраться отсюда до кореллианского сектора…
Он замолчал, пока тви'лекка вводила запрос в деку примерно одного возраста с хозяйкой, а когда торговка вновь подняла голову, продолжил:
– … и где мне отыскать контрабандиста Мако Спинса? Старуха ухмыльнулась, продемонстрировав пожелтевшие обломки зубов.
– Вот, держи.
Она сунула Хэну клочок флимсипласта, на котором, прищурившись, кореллианин разобрал сектор карты. Мигающая красная точка означала «вы здесь», а линия – маршрут до кореллианского сектора. Соло кивнул.
– Лады. А как быть с Мако? Женщина окинула его веселым взглядом.
– Иди в кореллианский сектор пилот. Спрашивай в барах, борделях, игорных домах. Ты не найдешь Мако, нет. Зато он разыщет тебя, пилот.
Хэн неуверенно хмыкнул.
– Да, очень похоже на Мако. Лады, думаю, ты заслужила деньги.
Он снял палец с монетки, и полкредитки исчезли как по волшебству. Тви'лекка не отводила от кореллианина крохотных красно-оранжевых глазок в путине морщин.
– Пилот симпатичный, – старуха изобразила наилучшее приближение к игривой улыбке; эффект, учитывая гнилые зубы, получился сногсшибательный. – . Оудонна стара, но полна жизни. Пилот интересуется?
Она поманила молодого человека кончиком лекку.
У Хэна глаза полезли на лоб. Любимцы Ксендора, да бабка флиртует со мной! Головной хвост старухи продолжал делать приглашающие жесты. Соло резво попятился, мотая головой; щеки его пылали.
– Э-э… нет, благодарю вас, госпожа, – строго заявил кореллианин. – То есть большая для меня честь и все такое, но я… это… принял… а, обет! Воздержания. Точно, вот этот самый обет.
Тви'лекка помахала ему на прощание. Кажется, отказ не рассердил ее, скорее позабавил. Хэн совершил разворот «налево-кругом» и удалился, чеканя шаг. Чубакка шел сзади и восторженно улюлюкал.
– Пасть заткни! – скомандовал напарнику Соло. – Я в последний раз подставляю шею вместо тебя.' Больше – никогда
Вуки расхохотался.
Через два часа парочка добралась до желанного сектора; карта старой тви'лекки не подвела, пояснения не обманули, вот только на улицах частенько отсутствовали таблички с названиями. А порой какие-то шутники их меняли или переворачивали. Сектор Хэн узнал, скорее, по архитектуре и почувствовал себя почти как дома. Запахи из небольших кафе звали за собой, знакомые и успокаивающие.
– Есть хочу, – заявил Соло и потащил Чубакку в заведение, которое показалось ему чище остальных.
Под одним из вездесущих навесов – на этот раз красно-зеленым – были расставлены столы и стулья некогда белого цвета Хэн заказал гуляш из траладона и порадовался, выяснив, что по вкусу он почти не отличается от домашнего. Пилот с энтузиазмом работал вилкой, пока Чубакка уминал тазик с салатом и вгрызался в сырые траладоньи ребрышки. Утолив голод, Соло откинулся на спинку стула и присосался к кружке местного эля, пытаясь выяснить, нравиться ли ему вкус напитка. У дроида-официанта, который принес ему счет, Хэн поинтересовался, не заходит ли сюда Мако Спине
– Среднего роста, широкоплечий, короткие темные волосы, седина на висках, – пояснил он.
Голова дроида качнулась из стороны в сторону.
– Нет, господин, я не видел описываемого вами человека.
– Передай своему хозяину, что я спрашивал о Мако, ладно? – попросил Хэн.
Он допил эль, и напарники направились дальше по улице к самому ярко освещенному из баров. ЙТоуб зашла за Нал Хутту, начиналась «короткая» ночь. А® настоящей было еще очень далеко, и длиться она будет больше сорока стандартных часов. Когда включили искусственное освещение, Хэн спросил себя, сумеет ли он когда-нибудь привыкнуть к таким долгим ночам. Хотя, наверное, это не имело значения, так как Луна по сути была городом, который никогда не спал.
В «Приюте контрабандиста» Хэн опять спросил о Мако, и, естественно, никто о таком даже не слышал. В «Счастливой звезде», жалких остатках того, что когда-то было элегантным казино, история повторилась. Как и еще в двух барах. Хэн начал привыкать к слову «нет». Со вздохом он отправился дальше.
«Убежище контрабандиста».
«Кореллианское кафе».
«Золотая сфера».
«Экзотическая выставка» (Живые танцоры! Живое шоу!)
Казино «Комета»
«Пьяный барабанщик».
Ноги гудели от долгих хождений по улицам и переходам. Кое-куда здесь можно было добраться, лишь имея крылья или ракетный ранец. Можно было взглянуть с балкона на желанное место – в десяти метрах, рукой подать! – а потом шагать туда минут пятнадцать вверх и вниз по мостикам. Между некоторыми домами были натянуты веревки или провода, но Хэн был не настолько безрассуден и не находился в столь отчаянном положении, чтобы лезть по ним через пропасть в двадцать, сорок, а то и сто этажей. Переходы между зданиями порой никто не ремонтировал, и после внимательного осмотра Хэн часто предпочитал длинный окружной путь. Может, какие-нибудь и выдержали бы его вес, но вот Чубакку – едва ли.
Кореллианин уже подумывал, где можно будет прикорнуть в безопасности несколько часиков. Он только сейчас сообразил, что с тех пор, как он проснулся на «Принцессе», минуло почти двенадцать часов. Он как раз повернул голову, чтобы изложить свои мысли Чубакке, когда из темноты проулка вытянулась рука и взяла его за горло. А спустя полсекунды Хэна крепко прижали к вполне человеческому телу, а к виску приставили дуло бластера.
– Один шаг, – предупредил, обращаясь к Чубакке, низкий мужской голос, – и я поджарю твоему дружку мозги, пока они не полезут у него из ушей.
Вуки замер на месте, он рычал, скалил зубы, но в атаку не шел. Хэн знал этот голос. Он сделал попытку набрать в легкие воздух, но чужая рука дюрастиловой хваткой сжимала ему глотку.
– Ма… – вот и все, что ему удалось сипло пискнуть.
– Только не зови при мне маму, малыш, – произнес голос. – А теперь поведай, кто ты, во имя Ксендора, такой и почему спрашиваешь обо мне на каждом углу?
Кореллианин хватал ртом воздух, задыхался, но говорить не удавалось. Чубакка зарычал, указал на барахтающегося в чужих объятиях напарника.
– Х-х-э-э-н-н-н, – вуки с большим трудом заставил свою пасть выговорить человеческое имя. – Х-э-э-эн-н-н…
– Что? – растерянно переспросил голос. – Хэн? Соло вдруг отпустили, затем развернули. Он все еще разевал беспомощно рот, тер руками шею, а его уже обнимали с таким энтузиазмом, что могли лишить дыхания еще раз.
– Хэн! Малой, как я рад тебя видеть! Как поживешь, ты, старый мошенник?
Увесистый кулак врезался кореллианину между лопаток. Соло вновь поперхнулся, но его заботливо похлопали по спине, что, впрочем, не исправило дела.
– Мако… – в конце концов выдавил он. – Давненько не виделись. Ты изменился.
– Как и ты, – отозвался его друг.
Они разглядывали друг друга. Отросшие волосы Мако рассыпались по плечам, а среди темных прядей было гораздо больше седины. К тому же он отрастил пышные длинные усы, да и набрал лишний вес и раздался в плечах. Подбородок перечеркивал узкий шрам. Хэн порадовался, что Мако на его стороне – Спине выглядел как человек, которого не хотелось бы иметь своим врагом Одет он был в летный комбинезон из кожи, тонкой, эластичной и все-таки прочной; поговаривали, что такой костюм сохраняет внутреннее давление и в вакууме.
Друзья обнялись и засыпали друг друга вопросами. Замолчали, расхохотались.
– По очереди! – предложил Мако.
– Договорились, – согласился Хэн. – Ты первый. Спустя короткое время они сидели в таверне, пили, разговаривали и продолжали задавать вопросы. Хэн рассказал Мако историю своей жизни и обнаружил, что его друг не удивился, узнав, что он бросил службу.
– Я знал, что рабство не придется тебе по нутру, Хэн, – заявил Мако. – Я помню, как ты скрипел зубами при малейшем упоминании о рабах. Ты просто с катушек слетал, парень. Я знал, что твоя блестящая карьера оборвется, как только тебя приставят присматривать за рабами.
Хэн скрыл смущение за большой кружкой алдераанского эля.
– Ты слишком хорошо меня знаешь, – признал кореллианин. – Но что мне было делать, Мако? Никлас собирался убить Чуй!
Льдисто-голубые глаза Мако неожиданно потеплели.
– Малой, ты все правильно сделал.
– А ты чем занимаешься? – быстро сменил тему Хэн.
– Тем и этим, дружище, тем и этим! Имперские запреты делают нас всех богаче, возить контрабанду ныне выгодно. Спайс, о да, это высший класс! Но мы занимаемся и оружием, боеприпасами, а еще всяким парфюмом и аскайанскими тканями. Тоже прибыльное дело. Скажу тебе, парень, что старик Палпатин не спал бы ночами, если бы знал, насколько недовольны его правлением кое-какие планеты.
– Так работа найдется? – ничего больше кореллианина не интересовало. – Для пилота? Ты же знаешь, Мако, я хороший пилот.
Спине сделал знак дроиду-официанту принести новые порции эля.
– Малой, ты один из лучших, я всем так и скажу, – Мако похлопал друга по плечу. – Бадуре просто так не разбрасывается прозвищами. Скажу тебе вот что, приятель. Хочешь поработать на меня? Мне нужен второй пилот, а я тем временем покажу тебе лучшие кормушки. И познакомлю с другими игроками. Некоторые не откажутся от помощи.
Хэн помедлил.
– А как же Чуй?
Мако равнодушно пожал плечами и хлебнул эля.

Предыдущая страница 6 Следующая страница


7 Энн Криспин

– Стрелять он умеет? Хороший стрелок всегда в пене.
– А как же! – Соло допил свой эль с большей уверенностью, чем чувствовал.
С самострелом вуки действительно управлялся неплохо, но к пушке подошел лишь месяц назад.
– Стрелять он умеет, – почти не соврал кореллианин.
– Ну что ж, значит, договорились, – сказал Мако. – Слушай, малец, ты уже нашел местечко АО посадки?
Хэн качнул головой и почувствовал, как кренится помещение.
– Надеялся, ты посоветуешь что-нибудь подходящее, – сказал он. – Только подешевле.
– Разумеется, посоветую! – воскликнул Мако, не слишком внятно. – Но почему бы вам обоим не пожить денек-другой у меня, пока не подыщем что-нибудь?
– Ну… – Хэн оглянулся на Чубакку, – ну да, мы бы с радостью, что скажешь приятель?
– Х-р-р-р-р-р-н-н-н-н!
Мако настоял, что сам заплатит за выпивку, затем они втроем отправились в его логово. Ноги заплетались от выпитого, но Спине заверил, что идти недалеко. Они спустились на несколько уровней, где здания были обшарпаннее и грязнее.
– Внешность обманчива, – объявил Мако, широким жестом обводя вокруг. – У меня полно места, квартира приличная. Но когда живешь здесь, воры и грабители обращают на тебя меньше внимания.
Хэн огляделся по сторонам и пришел к выводу, что в дни воровской юности поставил бы на этом районе жирный крест. Без особых колебаний. Вдоль улиц шатались пьяные, движущиеся дорожки на этом уровне были окончательно и бесповоротно сломаны. Нищие и карманники давным-давно заприметили подвыпившую троицу, но подойти никто не решился, видимо, потому, что Чубакка дарил налево и направо пламенные взгляды: «Только сунься, руки пообрываю!»
Но внезапно зашевелилось то, что Хэн принимал за груду старых, засаленных лохмотьев. Из них высунулась костлявая рука, принадлежащая несомненно человеческому скелету. Кореллианин мельком заметил почти беззубое увядшее лицо с крючковатым носом. Дряхлая карга, чьи глаза блестят от… чего? Наркотиков? Безумия? О нет!
Опять ? Да что стряслось со всеми бабульками на Нар Шаддаа? Так и липнут к молодым пилотам, совсем стыд потеряли!
Хэн попятился, но выпивка плохо действует на рефлексы, и он не успел. Из груды отрепьев стремительно выскользнула похожая на птичью лапу вторая рука и вцепилась ему в запястье.
– Хотите знать будущее, добрые господа? Хотите знать будущее? – пронзительно заверещала старушенция с неописуемым акцентом. – Наследница Вимы Санрайдер предвидит судьбу, добрые господа! За кредитку она расскажет, что ждет впереди.
– Отпустите!
Хэн сделал попытку вырвать ладонь из грязной клешни, но у почтенной бабули хватка была почище, чем у гундарка. Кореллианин порылся в карманах в поисках монетки, лишь бы избавиться от назойливой гадалки. Можно было оглушить бабулю, но прибегать к крайним мерам не хотелось. В таком возрасте даже заряд парализатора может убить.
– Вот! Держи свою кредитку и оставь меня в покое! – Хэн сунул монету ей в ладонь.
– Вима не нищая! – с достоинством возразила старуха. – Она швои деньги зарабатывает! Будущее предвидит, шудьбу говорит она! Вима знает, да, знает…
Хэн закатил глаза. Ладно хоть не пристает с любовью.
– Валяй.
– Ах, мой юный капитан!.. – заворковала бабка, разжимая ему кулак; сначала она с любопытством подслеповато щурилась Хэну на ладонь, потом взглянула в лицо. – Такой юный… столько лет впереди. Долгая дорога, шначала дорога контрабандиста, затем путь воина. Шлава ожидает тебя, о да! Но шначала – опашношть
увидишь, большая опашношть, да. Предательштво, да, предателынтво тех, кому ты веришь. Предательштво.
На секунду ее взгляд остановился на Мако. Молодые люди тоже переглянулись.
– Так значит, меня предадут, – нетерпеливо сказал Хэн. – А я разбогатею?
Бабка визгливо захихикала.
– О да, моя юный капитан! Благополушие придет к тебе, но лишь пошле того, как перештанет так тебя интерешовать!
Кореллианин хохотнул.
– Ну ты даешь! Я же раньше состарюсь. Кроме богатства, я ни о чем и думать не могу.
– О да-да, верно-верно, много шделаешь жа деньги. Но ешшо больше – ради любви..
– Не смеши! – терпение лопнуло, Хэн предпринял еще одну попытку вырваться. – Хватит грузить мне вакуум! Я сказал: хватит!
Он выдернул свою руку из сухих цепких пальцев.
– Спасибо за пшик, сумасшедшая старая ведьма! И не лезь ко мне.
Неуверенно держась на ногах, кореллианин побрел прочь; вуки и Мако Спине шли следом. Хэн услышал сдавленное ржание Мако и хихиканье Чубакки и оскалился. Эта древняя развалина выставила его дураком, полным и круглым идиотом! Пермакрит под ногами куда-то поплыл. Как хорошо было бы сейчас растянуться на кушетке (хотя пол тоже сойдет) и немного поспать!
Позади все так же кудахтала старая ведьма, бормоча очередную вселенскую чушь. Хэн едва помнил, как добрался до жилища Мако, а вот как свалился на диван, не помнил вообще. Заснул он мгновенно и на этот раз не видел снов.
А на следующее утро напрочь забыл и о старухе, и ее пророчестве.

Арук Хатт был занят делом, которое он любил больше всего на свете: подсчитывал свои прибыли. Могущественный хатт, глава клана Бесадии и его кажидика, склонился над мини-компьютером. Толстые пальцы тыкали в кнопки, заставляя машинку считать процент прибыли, которую можно получить через три года, основываясь на двадцатипроцентном годовом приросте продукта.
Увидев получившиеся график и цифры, хатт расхохотался, громогласно, раскатисто. Смех гулким эхом пролетел по обширному кабинету. Кроме Арука, в комнате не было ни единого живого существа. В углу металлически поблескивал его любимый дроид-секретарь, ожидающий знака хозяина.
Арук снова взглянул на график, моргая большими выпуклыми глазами. Он был стар, почти девятисот лет отроду, и тело его приобрело уже тучность, которая у большинства хаттов наступает по достижении среднего возраста. Передвигаться самому стало так трудно, что он почти перестал это делать. Даже постоянные предупреждения личного физиотерапевта, что ему грозят проблемы с кровообращением, не могли заставить Арука двигаться. Вместо этого он полагался на антигравитационные репульсорные салазки, с помощью которых он мог попасть куда угодно. Сани у Арука высшего качества, лучшие, какие можно купить за деньги. В конце-то концов, почему глава кажидика Бесадии должен в чем-то себе отказывать?
В то же время Арук не сибарит, не занимается постоянным услаждением своей плоти. Да, он почитатель вкусной, изысканной пищи и зачастую даже обжора, но он в отличие от некоторых хаттов не держит целые дворцы прислужников, исполняющих его малейшее – или самое извращенное – желание.
До Арука доходили слухи, что племянник Джилиака, Джабба, постоянно держит около себя на привязи несколько танцовщиц-гуманоидов – гуманоидов! Арук считал такие вольности безвкусными и экстравагантными. Клан Десилийик всегда отличался склонностью к плотским удовольствиям. Джилиак, надо признать, обладал большим вкусом, чем Джабба, но и он любил неумеренность в плотских удовольствиях ничуть не меньше своего племянника.
Именно поэтому мы и превзойдем их, подумал Арук. Клан Бесадии вполне способен вынести некоторое воздержание, если это потребуется, чтобы добиться своего.
Но Арук также понимал, что разделаться с Десилийиками будет совсем не легко. Джилиак и Джабба умны и безжалостны, а их клан ничуть не беднее его собственного. Годами два самых богатых и влиятельных хаттских клана соперничали между собой, стараясь урвать лакомый кусок. Оба клана не гнушались убийствами, похищениями и терроризмом для достижения своих целей.
Арук знал, что Джабба и Джилиак сделают практически что угодно, чтобы обеспечить падение клана Бесадии. Деньги – вот способ получить наибольшее могущество, и Арук был доволен тем, какую прибыль ежегодно приносит илезианский проект.
Скоро у нас будет столько денег, что мы сможем стереть их с лица Нал Хутты, уничтожить их, как садоводы уничтожают вредителей, как уничтожают болезнь. Скоро Бесадии будут править Нал Хуттой, не встречая сопротивления…
Он и его покойный брат Заввал придумали устроить на Илезии колонии и использовать религиозных паломников в качестве рабов, чтобы из сырого спайса производить конечный продукт. Бояться нужно было только восстания рабов. И чтобы обезопасить себя, именно Арук придумал Единого, Всех и Возрадование.
Большинство хаттов знали о способности народа т'ланда Тиль транслировать теплые, приятные эмоции и ощущения в мозг большинства гуманоидных рас. Но только ум и смекалка Арука позволили ему разродиться идеей о Возрадовании как некой награде за тяжелый дневной труд на спайсовой фабрике. Побочным эффектом такой «награды» было отупляющее воздействие на мозг.
Поняв, как можно использовать эту способность народа т'ланда Тиль, Аруку оставалось только сочинить доктрину, написать несколько гимнов, молитв и литаний, и вот уже появилась новая «религия», предназначенная для доверчивых дураков, принадлежащих к низшим расам.
С тех пор фабрики работали превосходно. Лишь однажды, пять лет назад, илезианский проект не принес чистой прибыли. В тот год негодяй кореллианин, Хэн Соло, разрушил фабрику глиттерстима. А еще он убил Заввала, хотя, откровенно говоря, Арук больше сожалел о финансовых потерях. И он не считал себя слишком жестоким или бесчувственным оттого, что не переживает о смерти брата. Нет, он реагировал как истинный хатт.
Арук тщательно прочитал один из пунктов бюджета, отпущенного на проект илезианских колоний. Вознаграждение в семь с половиной тысяч кредиток было обещано за поимку Соло. Основным требованием было не убивать. «Схватить и доставить живым».
Семь с половиной тысяч кредиток. На две с половиной тысячи больше, чем первоначально обещанная награда. Видимо, Соло оказался слишком изворотливым. Что ж, такая награда достаточно большая, чтобы привлечь множество охотников за головами, хотя Аруку доводилось видеть награды и побольше. Но для такого молодого человека и эта награда велика.
Так ли уж необходимо платить дополнительно за доставку живьем?
Арук много раз проводил пытки – спокойно и эффективно – но в отличие от большинства хаттов ему не доставляло никакого удовольствия мучить кого-то, чтобы получить нужное. Если кореллианина Соло доставят сюда, к нему, Арук: и не подумает пытать его – прикажет убить и все дела.
А вот Тероенза совсем другое дело. Т'ланда Тиль показали себя народом мстительным, и Арук прекрасно знал, что Верховный жрец Илезии не сможет спать спокойно, пока лично не увидит медленную, мучительную смерть Хэна Соло. Мгновение за мгновением, крик за криком, стон за стоном, Соло будет умирать в жуткой агонии, а Тероенза будет этим наслаждаться.
Но хочется ли Аруку платить лишние деньги за удовлетворение жажды мести Тероензы?
Хатт рассмотрел этот вопрос со всех сторон, взвесил все за и против. Над круглыми глазами со зрачками-щелками проступили морщины, сопровождающие у него тяжкие размышления. Придя к решению, Арук резко выдохнул.
Хорошо, он одобрит выплату награды. Пускай Тероенза жаждет свершения возмездия. Предвкушение сделает Верховного жреца счастливым, а счастливый подчиненный – это подчиненный, приносящий прибыль.
И все же Тероенза беспокоил Арука. Верховный жрец слишком демонстративно возглавлял илезианское предприятие, несмотря на то что и он, и этот идиот Киббик всячески старались скрыть это. Арук нахмурился. Илезия принадлежит хаттам. И никто, кроме хаттов, не имеет права распоряжаться там. Тем не менее… Киббик был единственным хаттом клана Бесадии с достаточно высоким рангом, кто был сейчас свободен и мог занять главенствующую позицию на Илезии.
А Киббик, как ни крути, дурак дураком.
Если бы только я мог послать Дургу, подумал Арук. У него есть воля и мозги, чтобы как следует управлять Илезией и напомнить Тероензе, кто его хозяева.
Дурга был единственным отпрыском Арука. Он еще был очень юным хаттом, едва достигшим возраста полной официальной ответственности и настоящего осознания себя – всего ста лет отроду. Но он был в сотни раз умнее Киббика.
Когда Дурга родился, все хатты советовали Аруку задавить беззащитного новорожденного. А все из-за темного родимого пятна, которое, словно вонючая жижа, покрывала его лоб, одно веко и щеку. Хатты говорили, что такое испорченное лицо сделает малыша неприемлемым для общества, асоциальным, что он будет тупоумным всю свою жизнь.
В древних сказаниях такие родимые пятна были признаками роковой судьбы, и старшие хатты предрекали всевозможные ужасы, если оставить Дургу в живых. Но Арук посмотрел на отпрыска и понял, что этот ребенок вырастет и станет полноценным хаттом: умным, хитрым и безжалостным, если это будет необходимо. Тогда он взял маленького Дургу на руки и торжественно объявил его своим отпрыском и наследником. Злопыхателям пришлось умолкнуть. Арук проследил за тем, чтобы Дурга получил хорошее образование, и у него всегда было все, что может потребоваться растущему хатту. Дурга, в свою очередь, испытывал к родителю теплые сыновние чувства.
И сейчас, рассматривая графики движения финансовых потоков на Илезии, Арук подумал о том, что надо будет сегодня обсудить свои идеи с Дургой. Старший хатт готовил своего отпрыска занять место главы клана после смерти самого Арука.
Цифры впечатляют. Возможно, нам стоит вложить часть прибыли в основание еще одной колонии на Илезии. Семь колоний будут производить гораздо больше переработанного спайса, чем шесть. Наймем еще мужчин т'ланда Тиль, пустим их заманивать к нам паломников.
Заветной мечтой Арука было расширить операцию по производству спайса и обращению в рабство, перенести предприятия и на вторую планету илезианской системы. Сам он, скорее всего, не доживет до того дня, когда на обеих планетах производство будет идти в полную силу, но Дурга наверняка увидит те дни.
И единственным препятствием на этом пути был Десилийик. Арук знал, что Джилиак и Джабба следят за каждым его шагом, как и за действиями любого высокопоставленного члена его клана, и готовы использовать малейшее проявление слабости. Хатты из клана Десилийик беспощадны и к тому же завидуют клану Бесадии и его успеху на Илезии. Арук прекрасно знал, что Джабба и Джилиак отдадут что угодно, лишь бы уничтожить соперников и прибрать к рукам фабрики на Илезии. Но в то же время такая зависть была и признаком невероятного успеха, которого добился клан Бесадии. Жизнь хаттов состоит из действий и противодействий, и, по правде говоря, Арук обожал интриги, опасность. Он не стал бы ничего менять, даже если бы ему представилась такая возможность.
С довольным вздохом Арук Хатт выключил мини-компьютер и, потянувшись, потер усталые глаза. Хорошо поработал, теперь можно и пообедать, а заодно и провести некоторое время с отпрыском. Приятно будет поделиться хорошими новостями.
Направляя репульсорные сани легкими прикосновениями толстенных пальцев, Арук выплыл из комнаты навстречу еде и дружеской беседе…

4. ПОДНИМАЕМ СТАВКУ

Пережив пять стандартных месяцев и шесть встреч с охотниками за головами, Хэн и Чубакка освоились на Нар Шаддаа. Хэн приискал скромную квартирку в кореллианском секторе примерно в мегаквартале от жилища Мако и всего лишь одним уровнем ниже. В их новом доме имелись две карликовые спальни со складными кроватями, миниатюрная кухонька, она же гостиная, и – о счастье! – работающая душевая кабина. Напарники не возражали, они все равно не собирались становиться домоседами. Как только Мако познакомил Хэна со своими приятелями и деловыми партнёрами, юный кореллианин по самые уши погрузился в работу. Хорошие пилоты высоко ценятся на Нар Шаддаа.
Первый месяц Хэн работал сменщиком на челноке, курсирующий между Нар Шаддаа и Нал Хуттой, возил хаттов и их подручных то с луны на планету, то обратно. Соло надеялся повстречаться с Джаббой или Джилиаком, но предводители клана Десилийик предпочитали летать на собственных кораблях и не нуждались в общественном транспорте. Хэн рассчитывал на рекомендации
Тагты, но решил немного подучиться, прежде чем браться за работу на хаттов. Склизней нелегко ублажить.
Временное трудоустройство подходило к концу, юный кореллианин уже несколько раз уходил в рейс вместе с Мако, возил спайс с Рилота на Роон. Там его познакомили с давним приятелем Мако, стареющим, покрытым шрамами и морщинами контрабандистом Зееном Афитом. Зеен собирался на Ход контрабандиста с грузом продовольствия и упомянул, что не прочь взять попутчиков. Хэн и Чубакка предложили свою помощь.
Ход контрабандиста был убежищем для существ, живущих вне рамок закона, ребят, которые были «горячее» обитателей Нар Шаддаа. Вернее, серией убежищ – искусственных пещер, выточенных в крупных астероидах. Основной базой считалась вонючая дыра, вырытая в планетоиде, известным как Скачок-1. Зеен Афит показал кореллианину дорогу внутрь Хода через предательское, постоянно изменяющееся астероидное поле, хотя за штурвал «Короны», валкого старого грузовичка, не пустил.
– В следующий раз сосунок, – добродушно пообещал он, надсадно сипя и хрипя, пока его пальцы умело порхали над пультом. – Даю слово. А пока наблюдай за старшим дядюшкой Зееном и наслаждайся видами.
Ага, наслаждайся! Хэн чуть язык не прикусил, когда «Корона» чудом разминулась с обломком, который раздавил бы их в лепешку, зацепи хоть краешком.
– Если доживу до следующего раза, – пискнул кореллианин, бессознательно пригибаясь, когда другая глыба чуть было не разнесла им лобовой иллюминатор. – Чтоб тебя, Зеен, сбавь прыть! Ты что сдурел?
– Единственный способ уцелеть в астероидной каше, малек, это быстро летать, как будто у тебя штаны горят, – Зеен не отрывал напряженного взгляда от при-
боров. – Рискнешь прокрасться на цыпочках, даже нос свой сопливый утереть. Я всегда лечу напрямую, не жмурясь, и все еще жив.
Очутившись на легендарном Ходе контрабандиста, Хэн с Чубаккой не без опаски высадились следом за Афитом на Скачке-1, чтобы познакомиться с «бандой», как Зеен называл своих приятелей. Соло был представлен болезненного вида тощему человеку с иссеченным шрамами лицом и лысеющему мужчине постарше. Первого звали Джаррил, второй отзывался на нелепое и совершенно не вязавшееся с ним имя Малыш Дкс'олн.
Скачок-1 оказался скоплением комнат, обеденных залов, игровых притонов, борделей и лавок, где можно было разживиться наркотикам. Хэн совершенно искренне изумился, сообразив, что по сравнению с этим местом Нар Шаддаа – сосредоточие закона. Если точно, тут вообще не было никаких правил. Он может погибнуть, и никому, кроме Чуй (если предположить, что вуки к тому времени будет жив, что весьма маловероятно), не будет до того дела. Но внешне Хэн держался спокойно. Он вырос среди народа, не знающего закона, ему не было и десяти, а он навидался всякого. Просто раньше он не встречал столько кровожадных, отчаявшихся существ в одном месте.
Когда они с Зееном шли в бар, Хэн обратил внимание на ручейки желтовато-зеленой слизи, которая собиралась в специально прорезанных канавках. Чубакка втянул носом воздух и протестующее рявкнул.
– Это уж точно, воняет гадостно, – подтвердил кореллианин; ноздри его трепетали. Зеен, что это за гадость? И на сменах вон тоже…
– Да просто слизь, к которой мы все привыкли, малек, – пояснил контрабандист. – Воняет, да? То и дело нас осеняет, что было бы неплохо выяснить, откуда она берется, и запломбировать. Говорят, это какая-то протоплазма вперемешку с серой.
Хэн шел и морщил нос. Слизь имела аромат заветрившегося мяса с гарниром из сгнивших овощей, густо приправленных серой. Кореллианину доводилось нюхать и худшее, но не в последнее время.
Когда они переходили по мостику через поток слизи, Хэн обратил внимание на красивую женщину с длинными черными волосами, которую обступила толпа головорезов. Короткая юбка не скрывала потрясающих ног, а два лоскутка, по недоразумению ставшие блузкой, – груди и живота Хэн уставился на это чудо, думая о том, что в жизни не видел таких привлекательных женщин. А потом сообразил, что она тоже смотрит на него, и выдал одну из самых чарующих своих улыбок.
Женщина направлялась к ним У Хэна участился пульс, но красотка разглядывала его с примечательным отсутствием энтузиазма, словно он был куском бифштекса, который уже позеленел по краям Улыбка так и осталась приклеена к губам. (Похоже, влечение не обоюдное…)
– Вот, Хэн, познакомься с моим другом, – сказал Зеен, указывая на женщину. Синюшка Ана Синь, одна из лучших в нашем деле. А за сабакк с ней лучше не садись. Синь, это вот Хэн Соло, новичок, я решил его немного поднатаскать. И его приятель Чуй.
Кореллианин дружелюбно кивнул:
– Рад знакомству…
Заметив его нерешительность, женщина улыбнулась, продемонстрировав сверкающий зуб из синего кристалла.
– Зови меня Синь, – посоветовала она, бархатистым вкрадчивым голосом. – Хэн Соло, говоришь?
Она повернулась к вуки.
– И Чуй?
– Чубакка, – поправил ее кореллианин.
– Рада познакомиться с тобой, Чубакка, – сказала женщина. – Уже виделся с Винни?

Предыдущая страница 7 Следующая страница


Хэн Соло и Гамбит Хаттов 8

Склонив голову к плечу, вуки негромко и вопросительно заскулил.
Синюшка Ана Синь ослепительно улыбнулась.
– Сразу поймешь с первого взгляда, – загадочно пообещала она.
– Ну так? – напомнил о себе Хэн, – можно угостить тебя… Синь?
Женщина покосилась на него, что-то обдумала, затем с вялой улыбкой покачала головой.
– Нет, мальчик, не думаю, – сказала Синюшка. – Ты славный, но не моего типа, Соло. Мне нравятся чуть-чуть… позакаленнее.
Зеен хохотнул.
– Она исключительная, наша Синь, – сказал он, заметив разочарование юного кореллианина. – Вы, молодежь, для нее недостаточно… забавные. Ее соблазняют азарт, особенно если он сопутствует краже того, что тебе не принадлежит.
Синюшка Анна Синь смерила Зеена с ног до головы неторопливым ленивым взглядом.
– Когда-то и ты любил жить опасно, нет? – протяжно произнесла она и повернулась к Хэну. – Играешь в сабакк, Соло?
Хэн кивнул. 4 – Пробую, – настороженно ответил он. Женщина подарила ему завлекательную улыбку.
– Тогда зайди как-нибудь. Я люблю свежую кровь. Кивнув напоследок Чубакке, Синюшка повернулась
и зашагала прочь.
Хэн смотрел ей вслед.
– Любимцы Ксендара… вот это да!
– Чистый сабакк, – согласился Афит. – Высший класс.
– А она гоняется лишь за женатыми?
– Давай скажем так, она предпочитает охотничий азарт, – ответил Зеен. – Такие, кто слишком доступен и чересчур хочет попасть к ней в силки, интересной добычей не являются.
– Не женщина, а деваронский мохнатый паук какой-то! – Хэн смотрел ей вслед, пока весьма примечательные тылы Синюшки не затерялись среди пьяных веселящихся контрабандистов.
– Близкое попадание, малек, – подмигнул ему Зеен. – Наша Синь – единственная в своем роде. Она…
Завершение фразы утонуло в реве, от которого дрогнули даже каменные стены бара Все повернулись к дверям, в которых стояла вуки. Она была крупновата для самки, ростом и сложением не уступала Чубакке, от которого не отводила взгляда синих глаз. Сородич же смотрел куда угодно, но только не на нового посетителя.
– Кто это? – шепотом поинтересовался Хэн у Афита. Пожилой контрабандист опять подмигнул.
– Винни.
Косматая дамочка направилась прямиком к ним, прорычала утробное приветствие, обращаясь к Чубакке и не обращая ни малейшего внимания на его друга. Не удовольствовавшись словами, она погладила соотечественника по лапе.
– По-моему, он ей понравился, – заметил Хэн на общегалактическом.
– Похоже на то, – согласился Афит. – Твой приятель в отличие от тебя пользуется заслуженной популярностью, только что-то он не слишком этому рад.
Действительно, Чубакка с несчастным видом озирался по сторонам, собираясь, кажется, спрятаться под ближайший стол. Винни настаивала. Улучив момент, Чуй заискивающе заглянул Хэну в глаза и едва заметно, но со значением покачал головой. Ну как тут не пожалеть бедолагу!
– Эй, Чуй! – громко заявил Соло. – Нам пора. Винни рыкнула на него; ей не слишком понравилось,
что какая-то мелюзга лезет в ее ухаживания.
– Прости, – стоял на своем кореллианин. – Но нам назначена встреча в другом месте.
Вини ему не поверила, в горле вуки заклокотало. Тут Хэн сообразил, что собрал небольшую толпу зрителей. Вперед вышел Малыш Дкс'олн.
– Не слишком-то вежливо без доказательств обвинять во лжи, Винни, – заявил он. – Парень говорит истинную правду. Я подписал его вместе с его дружком-вуки к себе на «Звездное пламя». Мы идем на Кессель. Эй, Соло, нам действительно пора, дроиды уже закончили погрузку.
Хэн обаятельно улыбнулся Винни и с видом «ну что уж тут поделаешь?» пожал плечами, а Чубакка, тот и вовсе не скрывал, как рад сбежать подальше от хищной дамочки. По дороге в ангар Хэн благодарно улыбнулся Малышу:
– Спасибо, я уж не знал, как еще вытащить Чуй из объятий, так чтобы барышня не пришла в ярость.
Дкс'олн ухмыльнулся в ответ.
– Да уж, перечить влюбленной вуки – последнее дело. Ну, так чем же ты намерен теперь заняться? Неужто и впрямь намылился со мной на Кессель?
– А как же. Всегда хотел туда смотаться. А по Дуге ты пойдешь?
– Не знаю еще, – отозвался Малыш. – Может быть, если фрахт подвернется. Если нет, придется тебе искать другой корабль.
Хэн слышал о Дуге Кесселя – тест на опытность, который никто не рискнет отрицать. Путь по Дуге позволяет значительно срезать путь через необитаемый сектор, на облет которого понадобится два, а то и больше стандартных дней. Но идти приходится мимо скопления May, многочисленных «черных дыр», искажающих время и пространство. Не один корабль остался на May, несмотря на усилия и мастерство пилотов.
В рубке Малыш указал на пульт управления.
– Слышал, что ты неплохо летаешь, Соло. Не хочешь прогнать нашу птичку через поле?
Во рту неожиданно пересохло. Припомнив совет Зеена, кореллианин заставил себя уверенно войти в астероидное поле. Он слышал рассказы пилотов, которые останавливались на борту «Удачи торговца». В астероидном поле летают только те, у кого крепкие нервы и быстрые рефлексы. Затаивший дыхание кореллианин, не сбрасывая скорости, послал их потрепанный маленький грузовичок быстрым замысловатым зигзагом.
Малыш тоже уселся за пульт, но ничего не трогал, только смотрел. Вмешался он всего один раз, чуть-чуть убрал скорость, чтобы избежать столкновения с небольшим булыжником, который мотался по орбите вокруг астероида покрупнее. «Звездное пламя» разминулось с ним едва-едва, дефлекторное поле смягчило удар, но корабль все равно содрогнулся в протесте. Но обошлось без самого худшего.
Хэн прикусил губу, когда камешек размером в половину фрахтовика остался позади.
– Прости, Малыш, не заметил.
– И не мог, Соло, – откликнуться Дкс'олн. – Я много лет здесь летал, прежде чем запомнил все эти булыжники. Я просто знал, что за тем валуном пряталась та малышка, потому что видел ее раньше.
Когда они наконец-то выбрались на чистое пространство, Хэн вымотался так, будто просидел за штурвалом стандартный день, а не каких-то полчаса. Ему хотелось развалиться в кресле и отдохнуть, но он покосился на начальство и передумал. Малыш, свесив голову на грудь, сидел с закрытыми глазами и, кажется, спал.
Соло перевел взгляд на Чубакку.
– Порули чуток, приятель, пока я считаю курс до Кесселя.
Выбить из навигационного компьютера нужные координаты оказалось труднее, чем высчитать курс. Хэн победно оглянулся на Малыша Дкс'олна. Тот приоткрыл водянисто-голубой глаз.
– Так вводи их, Соло, – сипло посоветовал контрабандист.
Хэн ухмыльнулся.
– Слушаюсь, хозяин.
Еще через пару минут звездная россыпь реального пространства вытянулась в нити, в переплетение которых с разбегу нырнуло «Звездное пламя». Хэн сообразил, что улыбается до ушей, как малое дитя. Давненько ему не приходилось работать по-настоящему. На флоте ему доводилось стоять вахту в качестве рулевого на больших кораблях, но гораздо больше ему нравилось летать на ДИ-истребителях. Маленькие, верткие и смертоносные «колесники» требовали постоянного контроля, но они не были оборудованы дефлекторными щитами, а потому были предельно уязвимыми. Не многим пилотам удавалось дожить до старости.
Когда «Звездное пламя» вышло в реальное пространство, Хэн впервые увидел May, и у кореллианина перехватило дыхание. Проснувшийся Малыш Дкс'олн потянулся и зевнул.
– Что, нравится, Соло?
– А то ж…
Перед ними лежала самая знаменитая в Галактике коллекция «черных дыр», высасывающих жизнь из ближайших звезд. Чудовищные водовороты газа и пыли далеко разбросали гигантские, слабо светящиеся щупальца. Сами «дыры», разумеется, видны не были, а черными назывались потому, что гравитационное поле этих звезд было слишком велико, даже свет не мог от них убежать. Лишь газ и пыль отмечали их присутствие. Насколько Хэн знал, May была уникальна.
– Кессель правее, Соло, – подсказал Малыш. – Сейчас выведу координаты на экран.
Кореллианин изучил данные на небольшую, невзрачную планету, которая бегала по орбите вокруг ослепительной бело-голубой звезды в компании одного спутника.
– Она даже не сфероид, – возмутился он. – И массы не хватает, чтобы удержать атмосферу.
– Ага, знаю. Там нужно носить дыхательную маску, но местные ребята не останавливают заводы по производству воздуха, так что скафандры не понадобятся.
– А я и не знал, что у Кесселя есть спутник.
– Ходили слухи, что импы там что-то строят. Совсем с ума сошли, если спросишь меня.
Слова Малыша не на шутку встревожили Хэна. Чубакка по-прежнему числился среди бывших рабов. Импы будут в экстазе, если поймают его.
– Значит, там есть их корабли?
– Ну да, я познакомился с парнем, который работает в их системе безопасности, и он рассказал, что импы намерены втихаря построить какую-то станцию прямо в центре May, – задумчиво произнес Малыш.
Хэн еще раз посмотрел на годовые вихри и недоверчиво покачал головой.
– Базу? Там? Они сдурели, честное слово! Малыш пожал плечами.
– Там, среди дыр, хватает пространства. Некоторые контрабандисты поговаривают, что можно здорово подсократить время, если пройти по краешку May.
Хэн все еще хмуро разглядывал данные на экране.
– То есть пройти Дугу за меньшее время? – уточнил он.
Малыш сипло расхохотался.
– Ну и это тоже говорят, там все так перемешано, что ты не просто летишь быстрее, так короче расстояние.
– А какой рекорд? – полюбопытствовал кореллианин.
– Не в курсе. Кажется, в наше время чуть меньше десяти часов, но я не настолько сумасшедший, чтобы самому пробовать. Послушай лучше совета, Соло, не шути с May.
Хэн был склонен последовать совету Малыша. Кататься по краю скопления мог только идиот со склонностью к самоубийству. Кореллианин посадил «Звездное пламя» на Кессель, все три контрабандиста нацепили дыхательные маски и вышли наружу. В небольшой кантоне можно было отдохнуть, выпить и перекусить в ожидании, когда дроиды-грузчики заполнят трюмы.
Малыш Дкс'олн остался присмотреть за погрузкой, отпустив Хэна с Чубаккой чем-нибудь подкрепиться. Десять минут спустя Соло прожевал больше половины порции и выхлебал полбокала поланиского эля, а про себя поинтересовался, чем заняться дальше. Малыш Дкс'олн ясно дал понять, что больше в его услугах не нуждается, но намекнул, что уверен: Хэн легко отыщет, с кем вернуться на Ход контрабандиста или на Нар Шаддаа, и, если повезет, даже через Дугу Кесселя.
Полупустынная голая планета не баловала гостей ночными заведениями. Хэн в тоске озирался по сторонам, когда дверь кантоны распахнулась, и у кореллианина округлились глаза
– Роа! – Соло помахал рукой человеку, который только что вошел и снял дыхательную маску. – Эй, Роа! Иди сюда, куплю тебе выпивку.
Если у этого крупного, крепко сбитого мужчины с седеющими висками и чарующей улыбкой и было другое имя, Хэн его никогда не слышал. Синие глаза Роа злодейски поблескивали, а чувство юмора привлекало друзей. Казалось, что на Нар Шаддаа все знали Роа, а он знал всех. Хэн с ним подружился с тех пор, как их познакомил Мако. Роа возил контрабанду более двадцати лет и считался в их деле номером первым. Время от времени он любил поиграть в наставника для юного начинающего бандита и щедро делился знаниями, накопленными за долгую карьеру.
В отличие от многих контрабандистов, которые были ничем не лучше пиратов, Роа жил по лично разработанному кодексу и обучал тому же самому молодое поколение в старом, тщательно вылизанном и скоростном грузовичке по имени «Путник». Роа научил Хэна никогда не игнорировать крик о помощи, никогда не брать у тех, кто беднее тебя, никогда не садиться играть, если не готов к проигрышу, всегда быть готовым сорваться с места и удрать, никогда не водить корабль в пьяном виде.
Правила Роа, вот как их называли.
Дружелюбная открытая физиономия Роа расплывалась в широкой ухмылке.
– А ты что здесь позабыл, дружище? Хэн указал на стул рядом с собой.
– Долго рассказывать. В основном все дело в одной любвеобильной вуки, которая чересчур запала на Чуй. Она по нему просто с ума сходит.
Чубайса страдальчески завыл, выразительно закатив голубые глаза. Роа заулюлюкал.
– Да ладно тебе! Трудно, что ли, ублажить девочку?
Мохнатый гигант фыркнул и пустился в пространные объяснения о том, какими подчас рискованными бывают романтические отношения у его народа и сколько на них уходит сил и времени. Хэн понял каждое слово, Роа с трудом улавливал суть. Брови его ползли все выше и выше, а когда Чубайса прекратил скулить, гавкать и рычать, Роа покачал головой.
– Выходит, что самое умное в той ситуации – это как можно быстрее сделать ноги к ближайшему шлюзу! Напомните мне, ребята, чтобы я даже не пробовал заигрывать с Винни.
Хэн ухмыльнулся.
– И мне тоже, – поддакнул он и стал серьезным. – Беда в том, что мы тут прочно застряли. Сюда нас привез Малыш Дкс'олн, но он умчался по какому-то личному делу, в котором ему экипаж не понадобился. Вот я ищу, кто бы подкинул нас до Нар Шаддаа На тебя можно рассчитывать или глухой номер?
Роа улыбнулся.
– Можно, конечно. Только я не прямиком туда, нужно заскочить на Миркр с грузом спайса. Как тебе идея по дороге домой пробежаться по Дуге Кесселя?
У Хэна даже слюни потекли.
– Было бы здорово! Мне же не получить срочных заказов, пока не запишу на свой счет пробег, а лучше – два. Роа, дашь подержаться за штурвал, поучишь, а?
Старший коллега похлопал его по загривку.
– Все зависит…
– От чего?
– От количества выпивки, которую ты мне сейчас поставишь.
Кореллианин взмахом сообщил бармену-дроиду, что им требуется пополнение запаса.
– Расскажи мне о Дуге, – попросил он. – По-моему, я готов.

Предыдущая страница 8 Следующая страница


9 Энн Криспин

Из повествования следовало, что на Дуге Кесселя можно пролететь лишь в реальном пространстве мимо скопления May, а затем через сложный необитаемый район, более известный как Яма. Эта самая Яма была не столь трудна для навигации, как та же May, но в нее кануло гораздо больше кораблей. Успешно проскочив скопление черных дыр, пилоты уставали, как правило. Их реакция притуплялась. И именно тогда, когда им больше всего на свете требовался отдых, несчастных поджидала Яма.
Собственно, она была тривиальным астероидным полем, даже не слишком густым, как тот же Ход контрабандиста Трудность заключалась в рукаве туманности, в котором располагалась Яма Пыль и газ оказывали на корабельные сенсоры неизгладимое впечатление, да и видимость там серьезно подкачала Совершать разгон в этом супе – еще то занятие, и существовал неплохой шанс на то, что, уклоняясь от одного астероида, напорешься на другой.
Роа втолковал всю эту науку юному внимательному слушателю, затем отвел Хэна на «Путник» и продемонстрировал полную развертку курса на навигационном компьютере. Хэн все внимательно изучил и кивнул.
– Лады. Думаю, что управлюсь.
Шкипер «Путника» окинул его долгим оценивающим взглядом.
– Хорошо, сынок. Вперед. Выводи нас отсюда.
Хэн опять кивнул, уже не столь уверенно, а затем его мир съежился до пределов лобового иллюминатора, координат, приборов, рук и глаз. Чувствовал себя кореллианин биороботом, подключившим нервную систему к электронике корабля. Он как будто сам стал кораблем – они были единым существом.
Пролетая мимо центра May, Хэн очень боялся, что какая-нибудь глупая маленькая ошибка с его стороны закончится гибелью «Путника». На лбу его выступили капли пота, пока кореллианин управлялся с приборами и рычагами, избегая гравитационных аномалий. За его спиной негромко скулил Чубакка, и только звук его голоса нарушал тишину в кабине.
Теперь May окружала их со всех сторон. Можно было совершить пробег по Дуге, обогнув скопление, но какой ценой? Топливо, время и дополнительное расстояние. Экономия стоила риска.
Почти.
Пока Хэн вел «Путник» по хитроумному извилистому курсу мимо всех ловушек May, Роа молчал. Должно быть, это означало, что он все делает правильно. Кореллианин сделал попытку глубоко вздохнуть, когда впереди забурлило голубоватое светящееся месиво пыли и газа, но его грудь как будто обвили дюрастиловой лентой.
Когда же Роа все-таки подал голос, в тишине рубки он прозвучал словно гром с ясного неба.
– Полдела сделано. Хорошо у тебя получается, парень. Берегись вон того, что сверху. Заковыристый камешек.
Хэн кивнул, чувствуя на лбу грязные жирные дорожки пота Он накренил корабль, проводя мимо водоворота космической пыли, которая некогда была звездой.
Почти час спустя, когда Хэн чувствовал себя так, будто за весь полет ни разу не вздохнул, они выскочили из May и погрузились в Яму.
Мимо проносились астероиды. Хэн чуть-чуть сбросил скорость, пытаясь смотреть во все стороны одновременно и мечтая о глазах на затылке, как у молоскиан.
– Возьми влево, – хрипло каркнул Роа.
Хэн и не заметил, как к ним подкрался астероид размером в гору. Его потная рука сама отыскала рычаг управления по приказу Роа – вовремя!
Влажные пальцы соскальзывали с рычагов, корабль чуть было не оказался на пути другого астероида.
Взвыл Чубайса, выругался Роа. Хэн с трудом увернулся от третьего булыжника.
– Прости, – виновато пробормотал кореллианин. – Промашка вышла
Не говоря ни слова, Роа порылся в бардачке и что-то оттуда выудил.
Держи. Подарок за то, что прошел May. Я возьму управление, пока ты их надеваешь.
Хэн взял специальные летные перчатки с накладками, чтобы пальцы не скользили, натянул и застегнул. Согнул и разогнул на пробу пальцы,
– Спасибо, Роа.
– Не за что, – отозвался старший товарищ. – Я всегда их ношу и тебе советую.
– Буду, – пообещал Хэн.
Еще через несколько часов, когда Соло завершил первый в жизни пробег по Дуге Кесселя и экипаж сумел расслабиться в относительно безопасном гиперпространстве, Роа, откинувшись на спинку кресла главного пилота, сделал признание:
– Должен сказать, что не видел никого, кто с первой же попытки так; гладко прошел Дугу. Ты прирожденный пилот.
Хэн вяло приподнял уголки губ в ухмылке:
– У меня хороший учитель.
Чубакка кисло заметил, что не возражал бы, если бы Хэн еще чуть-чуть поучился у Роа, потому что кореллианин так его перепугал, что вуки едва не облысел.
Соло оглянулся и вперил в волосатого приятеля гневный взгляд.
– Эй, держи пасть на замке, а не то я при первой же встрече скажу Винни наш адрес.
Чуй подавленно замолчал, обиженно сверкая глазами.
– Ну, так чем же ты теперь займешься, Хэн? – полюбопытствовал Роа. – Не каждому контрабандисту дано похвалиться, что он пролетел по Дуге Кесселя, а ты прошел ее за великолепное время. Каков следующий ход?
Хэн уже все придумал.
– Хочу, чтобы у нас с Чуй был собственный корабль. Сначала, "конечно, придется взять в аренду, но, может, когда-нибудь в один прекрасный день я сумею купить нам подходящую таратайку. Только нужно много денег, целую кучу. Поэтому Роа, я возвращаюсь туда, где их не сосчитать. На Нар Шаддаа.
Старый контрабандист удивился.
– Хатты, – обронил он.
Хэн проверил, как поживали стабилизаторы.
– Ага, хатты.
Роа, хмурясь, покачал головой.
Опасно работать на хаттов, мальчик. Они – рискованные работодатели. Стоит их рассердить, и обнаружишь, что плаваешь в вакууме без скафандра.
– Ага, – без выражения повторил кореллианин. Я уже как-то работал на них. Но чтобы загрести кучу денег приходиться рисковать.

Пережив еще две недели и одного охотника за головами, Хэн и Чубакка шагали к самому большому зданию в секторе хаттов на Нар Шаддаа. Некогда роскошный отель, ныне – штаб-квартира кажидика Десилийик.
В бытность «Драгоценности» гостиницей, ее руководство гордилось, что может предоставить номера по крайней мере половине разумных обитателей Галактики. Существа, живущие в воде, существа, дышащие метаном, существа, чувствующие себя хорошо лишь при пониженной гравитации… «Драгоценность» принимала всех.
Приближаясь к старому зданию, Хэн заметил, что бывший отель здорово перестроили по вкусу новых жильцов. Гигантский холл теперь обустроили рампами, ведущими на верхние этажи. Деревянный пол сняли, а каменный отполировали до зеркального блеска, чтобы хаттам было легче передвигаться.
Хэн в четвертый раз проверил, что кубик-послание Тагты надежно спрятан в карман. Оглянулся на Чубакку:
– Тебе идти не обязательно, приятель. Я и сам справлюсь.
Единственным ответом было твердое «нет». Хэн пожал плечами.
– Как знаешь, но говорить буду я.
Дворецким оказалась женщина-человек, рыжеволосая и ослепительно красивая, хотя и не первой молодости. Она была одета в зеленое платье без всяких изысков, скромного покроя. Хэна восхитило достоинство, с которым она держалась.
– Я – Диело, помощник господина Джилиака. Вы сказали, что у вас есть рекомендательное письмо, не так ли?
Хэн кивнул, чувствуя себя по сравнению с ней грязнулей и неряхой, хотя и принарядился в самые целые штаны. И даже постирал по такому случаю рубашку. Больше всего ему хотелось уйти в глухую защиту, но Хэн давным-давно научился никогда не демонстрировать нервозность и страх. А посему его солнечная улыбка не сходила с его лица, а маска обычной бравады не сдвинулась и на волосок,
– Так точно.
– Могу я его видеть?
– Разумеется, если не попытаетесь уйти вместе с ним, – Хэн достал небольшой кубик и протянул женщине.
Рыжеволосая мельком глянула на зеленоватую коросту высохшей слизи, просмотрела послание, кивнула.
– Прекрасно, – сказала она, возвращая кубик владельцу. – Прошу вас, подождите здесь. Я вскоре позову вас.
Она вернулась через сорок пять минут и проводила визитеров в зал для аудиенций.
Хэн слегка нервничал, его страшно интересовало, узнает ли Джилиак в нем одного из гонцов, которые пять лет назад доставили ему на Нал Хутту посылку. Илезианский правитель хатт Заввал угрожал Джилиаку неприятными последствиями. Услышав предупреждение, Джилиак в ярости разгромил почти весь зал.
Соло надеялся, что останется не узнанным. Имени своего он не называл. Кроме того, ему тогда было не больше девятнадцати… да и выглядел он тогда по-другому. Сейчас он был старше, набрал в весе и мускулатуре (благодаря тренировкам в Академии), лицо, наоборот, потеряло детскую округлость. Не говоря уже о том, что для хаттов практически все люди на одно лицо.
И все-таки во рту пересохло.
Хэн удивился, увидев не одного, а сразу двух хаттов. Один бы почти вдвое меньше сородича, и кореллианин
разумно предположил, что первый – младше. Хатты растут всю свою жизнь и порой достигают воистину гигантских размеров. Средний хатт переживает несколько периодов роста после того, как становится взрослым. Хэн слышал, что за несколько лет они могут вымахать чуть ли не вдвое.
Так. Можно спорить, что Джилиак – тот, что крупнее.
Зал был просторный и богато украшенный; похоже, раньше тут находился главный бальный зал отеля. Стены были увешаны зеркалами, и Хэн видел собственное отражение со всех сторон.
Кореллианин отвесил глубокий поклон обоим хаттам. Диело указала на посетителей и произнесла на довольно сносном хаттском:
– Господин Джилиак, вот кореллианский пилот, которого ваш кузен Тагта рекомендовал вам. Его имя Хэн Соло. Вуки зовется Чубаккой.
Хэн опять поклонился.
– Повелитель Джилиак, – сказал он на общегалактическом, – большая честь встретить вас, Ваше великолепие. Ваш кузен повелитель Тагта говорит, что вам всегда необходимы хорошие пилоты.
– Пилот Соло… – Джилиак с легким брезгливым интересом обратил на визитера взгляд утопающих в" жировых складках выпученных глаз, – ты понимаешь или говоришь на нашем языке?
– Я понимаю его, Ваше великолепие. Но не говорю на нем в той мере, чтобы передать красоту языка, а следовательно, было бы неприлично и пытаться произнести на нем хотя бы слово, – искренне отозвался Соло.
К счастью, к хаттам легко было подольститься.
– Ох, человек, который ценит красоту нашего языка! – воскликнул Джилиак, поворачиваясь к меньшему
собрату. – Воистину прозорливый и вдумчивый представитель своего народа.
– Это еще мало что значит, – басовито хмыкнул второй склизень. – Интересно, капитан Соло водит корабль так же хорошо, как треплет языком?
Хэн решил, что присмотреться к младшему хатту не такая плохая идея. В глазах с узкими зрачками светился незаурядный ум. Ростом хатт был примерно с кореллианина и всего лишь четыре-пять метров длиной. Джилиак заметил внезапный интерес к собрату.
– Капитан Соло, это мой племянник Джабба. В управлении кажидиком Десилийик ему нет цены. Младший хатт удостоился не менее почтительного и глубокого поклона.
– Приветствую, ваше великолепие.
– Приветствую, капитан Соло, – отозвался Джабба, делая вполне грациозный жест небольшой лапкой. – Твоя репутация опережает тебя.
– Достаточно любезностей! – Джилиак нетерпеливо протянул руку. – Голографический куб, капитан.
– Разумеется, ваше великолепие, – Хэн вручил требуемый предмет хатту.
Тот несколько минут придирчиво изучал кубик, провел над зеленоватым пятном портативным сканером и, удовлетворенный, взглянул на кореллианина.
– У тебя прекрасные рекомендации, капитан. А мы всегда можем найти применение опытному пилоту.
– Я хотел бы работать на вас и вашего племянника, ваше великолепие.
– Что же, тогда считай, что тебя наняли, капитан. Но как быть с твоим спутником? – Джилиак указал на Чубакку.
– Мы напарники, ваше великолепие. Чуй – мой второй пилот.
– Неужели? – хмыкнул Джабба. – А мне он кажется больше похожим на телохранителя.
Чубакка напрягся, и Хэн скорее ощутил, чем услышал, негромкое клокотание в груди вуки.
– Чуй хороший пилот, – с нажимом произнес кореллианин.
– Для честных предпринимателей сейчас опасные времена, – заметил Джилиак. – Кто-нибудь из вас двоих обучен обращению с оружейными системами?
– Я умею, ваше великолепие, – ответил Соло. – Чуй неплохо стреляет, чего скрывать, но я лучше.
– Ах! – восторженно воскликнул Джабба. – Наконец-то нам попался человек, который не утомляет нас своим глупым понятием о скромности.
– Счастлив порадовать вас, – сухо отрезал Хэн.
– Кессель, – задумчиво произнес Джилиак. – Наши источники утверждают, что ты побывал на Кесселе.
– Да, ваше великолепие, кивнул Хэн. – А еще я совершал пробег по Дуге почти за рекордное время. Для первого раза вышло недурно.
– Великолепно! – громыхнул Джабба; басовитым голосом племянник не уступал дяде; хатт издал низкое утробное: «хо-хо-хо». – Значит, ты не против пройтись с грузом для нас?
– Зависит от груза, ваше великолепие.
– Пока что у нас нет способа это выяснить, – вставил Джилиак. – Очевидно, с Кесселя ты повезешь спайс, вероятнее всего, глиттерстим. Что как не его везти оттуда? Что же касается рейса туда, то здесь – масса возможностей. Провиант, предметы роскоши, рабов или…

Предыдущая страница 9 Следующая страница


Хэн Соло и Гамбит Хаттов 10

– Рабов не повезу, – отрезал Соло.
Этот вопрос следовало прояснить с самого начала. Если на него собираются взвалить эту работу, то он лучше останется безработным.
– Все остальное – пожалуйста, ваше великолепие. Но никаких рабов.
Хатты временно онемели от такой наглости. В конце концов Джабба сумел поинтересоваться:
– А почему?
– По многим причинам. Я видел рабство вблизи, и мне оно не понравилось.
– Ого! – вновь хмыкнул Джабба. – А у нашего отважного капитана имеются зачатки морали!
На приманку Соло не купился, но и не отступил.
Джилиак взмахом руки дал понять, что Хэн должен остаться на месте, и вместе с племянником отполз в сторону. Наблюдая за хаттами, кореллианин никак не мог решить, кого они напоминают больше, змей или слизняков. Если змей, то обожравшихся сверх всякой меры, но перемещались они тем же способом.
Дядя с племянником жарко посовещались несколько минут и вернулись.
– Хорошо, капитан Соло, – пробасил Джилиак. – Ты не поведешь транспорт с рабами.
– Благодарю вас, ваше великолепие, – с облегчением вздохнул кореллианин.
– Обычно рабами мы не занимаемся, – издевательски добавил Джабба. – Их мы оставляем кажидику Бесадии с Илезии.
– Слышал когда-нибудь об Илезии, капитан Соло? – поинтересовался Джилиак.
Хэну удалось скрыть дрожь.
– Да, я о ней слышал.
– В последнее время основной наш груз – рилл, капитан, – продолжал Джабба. – Не так давно мы отыскали новый источник. Был ты когда-нибудь на Рилоте?
– Да, ваше великолепие, был. Я хорошо знаком с торговыми маршрутами в том секторе.
– Прекрасно, – Джабба, не мигая, разглядывал кореллианина. – Скажи, капитан, доводилось ли тебе водить звездную яхту..
Нагловатая ухмылочка словно приклеилась к губам. Причина, по которой Хэном интересовались охотники за головами, заключалась еще и в том, что Соло не только снял сливки с коллекции Тероензы, но и угнал его личную яхту.
– Да, ваше великолепие, – сказал Хэн. – Приходилось.
Джабба задумчиво мигнул.
– Я запомню. Джилиак сделал ручкой.
– Будем держать связь, капитан. А пока можешь идти.
Хэн еще раз поклонился, ухитрившись пихнуть Чубакку кулаком в бок. Буки негромко заворчал, но все-таки перегнулся пополам.
Кореллианин шел к выходу, а кожу между лопаток неприятно щекотали струйки пота. Задержанный в легких воздух выходил медленно и неохотно.
Лучше бы игра стоила свеч…

Следующие три месяца Хэн работал на Роа, не забывая летать и по заданиям хаттов. За ним сложилась репутация человека, способного выжать безумную скорость даже из рассыпающихся на лету таратаек и сделать все, что угодно, лишь бы доставить груз на место назначения.
Он потерял счет пробегам по Дуге Кесселя.
Случалось, хатты забывали о нем на несколько дней, а то и недель, тогда Соло брал заказы у Мако, Роа и других нанимателей. Но по большей части распоряжения и деньги поступали все-таки от Джилиака и Джаббы.
Хатты владели личными яхтами и, как выяснилось, не только ими, но и обширной собственностью на Нал Хутте и других планетах. Например, Джилиак не скрывал, что практически является правителем Дильбаны, а Джабба заправлял преимущественно на захолустном Татуине.
Как-то раз приятели вызвались пилотировать яхту Джаббы как раз туда. Племянник Джилиака оказался капризным и привык все делать по-своему. Хэн искренне радовался, что хатт прихватил с собой несколько слуг, которые ублажали его, так что кореллианину оставалось лишь спокойно вести корабль.
Среди свиты выделялся тви'лекк по имени Лобб Чериро. Джабба ни во что его не ставил, обращался хуже некуда, гонял по дурацким поручениям, орал на него, оскорблял. Хэн был крайне доволен, что избавлен от подобного удовольствия. Еще в число пассажиров входило несколько девчонок-танцовщиц (все человеческого роду-племени), музыкант по прозвищу Вирр-Валд вместе с пеларгоном, личный повар Джаббы из резиденции Бесилийк на Нар Шаддаа – шин тиб по имени Тотоплат.
Вояж предприняли, чтобы доставить во дворец на Татуине «зверушку». Тварь словно явилась из ночного кошмара, сплошные когти, огромная пасть и ненасытный аппетит. Хэн выяснил, что зовется этот милый зверь осканским кровососом. Кореллианина тошнило всякий раз, когда ему приходилось наблюдать кормежку. Трюм яхты провонял этой тварью. Едоком ходячий кошмар был неряшливым, его миазмы заставили бы рыгать кореллианского трупоеда.
Яхта убреккланской постройки была достаточно просторная. И быстрая – спасибо парочке ионных двигателей и трем дополнительным двигателям поменьше от Куата. К тому же она была вооружена шестью турболазерами. На летной палубе стояли шесть «охотников» Зет-95 и два посадочных бота.
Как и раньше случалось, так и в этом полете на яхте не хватало двух истребителей и их пилотов. Небольшие Зет-95 представляли грозную силу, но не были оборудованы гипердрайвом, а Джабба был широко известен привычкой выставлять их в качестве арьергарда во время гиперпространственного прыжка О дальнейшей судьбе пилотов хатт не задумывался.
Татуин оказался потрясающей дырой, да еще в такой глухой провинции, что потребовалось несколько прыжков, чтобы добраться туда. Предпоследний скачок выводил яхту в сектор с небольшим движением, но оттуда до Татуина было уже рукой подать.
Здесь-то и поджидали пираты. Четыре каплеобразные машины, гладкие, сверкающие, небольшие, но смертоносные. Хэну доводилось видеть подобные корабли раньше, и сейчас в голове мгновенно включилась аварийная сирена. Пираты?!! А то ж! Лучше перестараться, чем потом пожалеть…
– Чуй, щиты на максимум! – гаркнул кореллианин, посылая яхту в сложный маневр, чтобы старпом успел выставить дефлекторы на полную мощность. Свободной рукой Хэн нашарил кнопку интеркома. – Внимание! Артиллеристам подготовиться! Нас может ждать небольшой спектакль, – он переключил частоту. – Пилотам «охотников», по машинам! И это не учебная тревога!
Он еще не договорил, а идущий впереди корабль принялся поливать их из лазерной счетверенки. Я был прав! Хэн мысленно поздравил себя за предусмотрительность.
Корабли противника были втрое меньше массивной космической яхты, но их счетверенные лазерные пушки могли наделать бед. Да и в скорости пиратам не откажешь. Тем более что стрелять в ответ все равно что из пушки по вомпам-песчанкам. Разворачивая яхту, Хэн заорал:
– Артиллерия… огонь!
Когда шесть тяжелых турболазерных батарей начали серьезный разговор, Хэн вновь перекинул интерком на новую частоту.
– Внимание пассажирам и экипажу, нас атакуют! Приготовьтесь к маневрам уклонения. Активируйте системы безопасности.
Рядом с ним в поте волосатого лица трудился Чубакка, взвалив пилотирование на Хэна, а сам следил за мощностью и состоянием щитов, вел мониторинг систем яхты, хотя больше всего его занимало, сколько еще энергии можно вкачать в оружие. Турболазеры здесь были установлены хитро, практически они составляли единую систему с корабельными реакторами, что давало им куда большую разрушительную силу, чем ожидали противники.
Хэн вильнул в сторону, увидел, как залп турболазеров едва не смел каплю вражеского корабля, но пират сумел увернуться. Проклятье, эти малыши слишком быстрые!
Захрипел динамик.
– «Охотники» рубке. Готовы к взлету.
Чубакка открыл грузовой люк и убрал один из щитов, позволяя стартовать двум истребителям.
– Взлет по моей команде. Три… два… один… ПОШЕЛ!
По другому каналу вопил Джабба, требуя объяснений. Еще были слышны ругань и вопли танцовщиц и перепуганного тви'лекка. Из камбуза доносились причитания Тотоплата. Обед хозяина разрушен, он в руинах и это катастрофа!
Пришлось потрать целых тридцать секунд, чтобы с приглушенным ругательством отключить пассажирские отсеки. Взглянув на приборы, Хэн побледнел.
– Атака на мидель, Чуй! – заорал он, зная, что на этот раз он не сумеет достаточно быстро отреагировать.
Яхта лихорадочно затряслась, затем еще раз. Хэн сообразил, что первый истребитель, должно быть, зашел сзади и теперь обстреливает им корму! Кореллианин выругался. Кормовой дефлектор истощился и был готов рухнуть.
– Смена курса, Чуй! Компенсируй тот щит! – Хэн активировал интерком. – Смена курса! Крен налево! Ребята, вы избавите меня от пиратов или нет?
Сражаясь с издыхающим дефлектором, Чубакка рычал и плевался. Хэн послал яхту в крутой левый вираж, а секундой позже ощутил легкие толчки, когда батареи открыли огонь.
Новый промах!
Чувствуя, что такими темпами он исчерпает запас проклятий раньше времени, Хэн врезал кулаком по интеркому.
– Слушайте, вы там! Не умеете стрелять, мазилы, так послушайте дядю! Первая батарея, навестись на следующие координаты и стрелять по моей команде!
Глянув на сенсоры, Хэн определил положение того пирата, который первым их атаковал; грабитель как раз совершил разворот и возвращался для следующего захода. Хэн отметил его на сетке координат и сделал быстрый расчет, после чего скороговоркой выпалил результаты.
– Координаты введены! – доложил командир расчета.
– Вторая батарея, прицел на следующие координаты, залп через пять секунд после первой! Ясно вам?
Соло выдал очередную цепочку цифр.
– Так точно, капитан!
– Третья батарея…
Приказ повторился, только координаты были другие.
– Есть капитан! Мы готовы!
– Лады… первая батарея – то-овьсь!
То, что он собирался исполнить, у военных называлось ограниченным заградительным огнем. Задача состояла в том, чтобы заставить противника, уклоняясь от первого выстрела, попасть под второй. Учитывая лимит времени, фокус не из легких.
Хэн считал мысленно секунды, разворачиваясь кокетливо кормой к противнику. Ничего привлекательнее он придумать не сумел. Три… две… одна…
– Левая первая батарея – огонь!
Как и рассчитывал кореллианин, проворный небольшой кораблик счастливо избежал первого залпа.
Четыре… три… две… одна… Хэн смотрел в левый иллюминатор.
– Есть! – крикнул Соло, когда пират вломился прямиком в поток энергии, огонь второй батареи.
В темноте расцвело ослепительно белое пламя.
– Вы его сделали!
Из динамиков донеслись радостные вопли.
«Охотники» занимались одним из пиратов, на фоне звездного неба были видны красноватые вспышки их пушек.
Жаль, нельзя было полюбоваться, как истребители ведут бой. Хэн развернул яхту к оставшимся двум истребителям.
– Батареи правого борта, приготовиться к беглому огню по моей команде. Даю координаты…
Он смотрел, как пираты меняют курс для очередной атаки, как они, набирая скорость, начинают заход.
– Правый борт, огонь на полную мощность… залп! Три мощных турболазера прожарили пустое пространство. Парни сейчас подумают, что я сошел'с ума, подумал Хэн, считая залпы и подстраиваясь под их басовитый пульс. То, что он задумал, требовало идеального расчета времени.
Когда пираты подобрались на расстояние выстрела, СОАО вывернул штурвал, заваливая свой тяжелый корабль на левый борт.
Сообразив, что шкипер яхты, кажется, не сумасшедший, пираты бросились врассыпную, спасаясь от турболазерного огня, который теперь был направлен прямо на них.
Одному повезло, зато второй угодил прямо в центр заградительного огня. Вторая батарея не промахнулась.
Правда, и яхта пострадала. Она находилась слишком близко к взрыву и дефлектор правого борта смело волной обломков. Индикаторы на пульте подпрыгнули, когда яхта миновала зону разрушения,
В левом иллюминаторе был виден один из пиратских кораблей, который медленно вращался, демонстрируя огромную дыру в обшивке, и всего лишь один «охотник». Четвертый пират, самый везучий из всех, удирал во все лопатки.
Хэн обдумал возможность погони, но пират с места развил хорошую скорость, поэтому Соло плюнул и отправился подбирать уцелевшего пилота.
К тому времени, как он вспомнил об интеркоме и включил его, Джабба устал сыпать угрозами и проклятиями. Хэн откашлялся.
– Все в порядке, ваше великолепие. Надеюсь, не сильно я вас растряс?
– Мой драгоценный груз расстроен! – с новой силой взревел хатт. – Теперь придется жертвовать танцовщицей, чтобы вернуть ему аппетит. Хищники и любители свежей крови – чувствительные создания!
– А… ну да. Мне жаль, но мне пришлось вступить в бой. Как-то не хотелось, чтобы нас взорвали, эти пираты не собирались нас грабить. Они знали, что мы прибываем. Ждали в самой нужной точке, чтобы перехватить корабль на последнем прыжке к Татуину.
– Да ну? – из голоса Джаббы выдуло все следы обиды; хатт занялся делом. – Чего же они добивались, капитан?
– Обездвижить или уничтожить нас, ваше великолепие, – Хэн открыл грузовой люк, чтобы впустить «охотника». – По мне, так за вами идет охота, хозяин.
– Очередное покушение… – задумчиво протянул Джабба, знаменитый разум которого наконец-то перестало занимать меню потерявшего аппетит любимца.
– Похоже на то.
– Занятно, – хрюкнул Джабба. – Капитан, могу я полюбопытствовать, где ты обучился тем… неортодоксальным маневрам?
– В военной академии, ваше великолепие.
– Ясно. Должен признать, весьма полезное умение. Тебе заплатят вдвойне за то, что сорвал трусливую попытку убить меня, капитан Соло. Напомни, когда вернемся на Нар Шаддаа.
– Всенепременно, – пообещал Хэн.

Предыдущая страница 10 Следующая страница


11 Энн Криспин

– СОЛО что-то знает, – сообщил Джабба Хатт своему дядюшке Джилиаку две недели спустя за легкой трапезой.
Хатты расположились в небольшой гостиной, примыкавшей к приемной Джилиака на Нар Шаддаа. Джилиак сунул пальцы в устройство, представляющее из себя элегантное и оригинальное сочетание закускариума и емкости с водой – подарок давным-давно мертвого Заввала, – и вытащил оттуда извивающегося съедобного гада Держа его в воздухе, хатт посмотрел на несчастное существо безразличным отсутствующим взглядом.
– Неужели? – сказал он после небольшой паузы. – И что же он знает?
Джабба подполз ближе к закускариуму и, дождавшись разрешающего жеста от главы клана, сунул руку внутрь за отборной едой. Зеленая слизь скопилась в уголках его рта от предвкушения того, как вкуснейшее теплое земноводное скользнет в зоб. Но, даже отвлекшись, практичный Джабба не забыл подумать и о вопросе родственника.
– Я не знаю. И, боюсь, единственный способ узнать – спросить его самого.
– Что ты собрался у него спрашивать? – потребовал ответа Джилиак.
Джабба кинул деликатес в широкий рот, прежде чем отвечать, шумно проглотил и довольно чавкнул.
– Например, почему он так быстро среагировал на те дрелльские корабли. Судовой журнал показал, что он готовил орудия и начал маневрировать еще до того, как они открыли огонь. Откуда он знал, что корабли дреллов сулят неприятности?
– В прошлом мы и сами нанимали дрелльских пиратов, – напомнил Джилиак, положив маленькие ручки на складки своего объемного живота. – Другой вопрос: исходила ли эта атака изнутри нашего клана или откуда-то извне? Не обманывай себя, племянник: в Десилийике есть такие, кто сделает что угодно, лишь бы отнять у меня власть над кажидиком…
– Да, – согласился Джабба. – Но не думаю, что это было нападение изнутри кажидика. Мои информаторы заверяют меня, что весь клан был доволен нашей прибылью в прошлом квартале.
– Тогда кто, по-твоему, стоит за этим нападением?
– Бесадии, – спокойно ответил Джабба. Джилиак выругался.
– Конечно! Только у них есть достаточно средств, чтобы нанять дрелльских пиратов. Сарлакк их проглоти! – громадный хвост разозленного хатта метался по полированному полу. – Племянник, Арук начинает превосходить самого себя. Илезия дает Бесадии такое богатство, что они уже становятся не просто экономической угрозой, но и опасными персонально для нас. Нужно действовать… и быстро. Нельзя позволить безнаказанно угрожать Десилийику.
– Согласен, дядя, – сказал Джабба, проглотив еще одну серенидскую личинку. – Но что именно мы станем делать?
– Нам нужно больше информации, – решил Джилиак. – Тогда мы сможем спланировать возмездие.
Включив коммуникатор он рыкнул:
– Диело!
– Я здесь, Ваше Великолепие, – немедленно пришел ответ. – Что вам будет угодно?
– Приведи к нам Соло. Мы хотим поговорить с ним, – приказал Джилиак.
– Сию минуту, повелитель Джилиак, – откликнулась Диело,
Прошло несколько часов, прежде чем появился Соло, и к этому времени вынужденное ожидание разозлило обоих склизней. Наконец, кореллианин вошел в приемную вместе со своим высоким, покрытым шерстью другом. Оба хатта несколько минут молча разглядывали Соло. Тот заерзал, и Джабба понял, что ему не по себе, хотя он хорошо скрывал волнение – для человека.
– Приветствую тебя, Соло, – наконец произнес Джилиак самым низким и пугающим голосом, на какой был способен.
Кореллианин поклонился.
– Приветствую, Ваше превосходительство. Чем могу служить?
– Нам нужна правда, – заявил Джабба, не дав Джилиаку начать издалека, как тот обычно делал; Джаббе нравилась прямота, и он обожал ставить других в неловкое положение. – Ты нам расскажешь правду.
У Джаббы было очень хорошее зрение, к тому же хатты могли видеть и в инфракрасном диапазоне, поэтому он увидел, как кровь отхлынула от лица Соло. Выражение его тем не менее не изменилось. Вуки переступил с ноги на ногу и издал тихий вой.
– Ваше благолепие… – Соло нервно облизнул губы. – Боюсь, я не совсем понимаю. Правду о чем?
Джабба не стал ходить вокруг да около.
– Я просмотрел судовой журнал «Звездной жемчужины». Капитан, откуда ты знал, что дрелльские пираты собираются атаковать нас?
Мгновение Соло молчал, потом, сделав глубокий вздох, ответил:
– Мне уже приходилось попадать в их ловушку. И я знаю, что у вас обоих есть враги, которым по карману нанять убийц.
Джилиак уставился на .молодого кореллианина и медленно спросил:
– Когда тебе довелось попасть в подобную ловушку, капитан?'
– Пять лет назад, Ваше превосходительство. Джабба подался вперед.
– И на кого же ты тогда работал, а Соло? Кореллианин минуту колебался, затем тихо сказал:
– Я работал на Заввала, господин. На Илезии.
– Да… – произнес Джилиак. – Припоминаю. Это ты привез мне закускариум? Я помню суллустианина, но вы, люди, все на одно лицо…
– Да, господин, это был я, – ответил Хэн, и Джабба понял, что тому пришлось сделать над собой усилие для признания.
– Почему ты не сказал нам об этом раньше? – холодным, как ледник на Хоте, голосом осведомился Джилиак. – Что ты скрываешь, капитан?
– Ничего! – воскликнул Соло, замахав руками и сверкая карими глазами. – Слушайте, это правда, Ваше превосходительство! Я хотел работать на вас. Но подумал, что вы не возьмете меня, зная о моей работе на клан Бесадии… даже если я всего лишь водил грузовики со спайсом. Так что я не стал упоминать об этом, вот и все! На самом деле я работал на Тероензу. Заввала я вообще почти не знал.
Джилиак посмотрел на кореллианина с высоты своего помоста.
– Ты прав, Соло. Я не стал бы нанимать тебя, зная об этом.
Соло пожал плечами и ничего не сказал. Ему нечего было ответить. Джилиак немного подумал, потом спросил:
– Ты все еще работаешь на них?
– Нет, Ваше превосходительство. Я готов подтвердить это под наркотиком правды. Или можете просканировать меня с помощью глиттерстима. Я смылся с Илезии пять лет назад, и что-то мне не хочется возвращаться.
Джабба повернулся к своему дяде.
– Дядя, мне кажется, Соло говорит правду. Если бы он до сих пор работал на Бесадии, он бы не стал так отчаянно стараться спасти «Звездную жемчужину» и меня. Вместо этого наш бравый капитан позволил бы захватить корабль и взять его на абордаж… а меня убить, – младший хатт снова посмотрел на кореллианина – Так что наш капитан говорит правду, если конечно Бесадии не оказались умнее и хитрее, чем я думал. Соло кивнул.
– Я говорю правду, Ваше сиятельство! Вообще-то, я бесполезен для Илезии и ее хозяев. Вы знаете, что я думаю о работорговцах и торговле рабами… А Бесадии – главные работорговцы в Галактике.
– Верно. Капитан Соло, мой дядя узнал тебя как одного из посланников Заввала, и я тоже начинаю кое-что припоминать. Вскоре после того, как мы получили от Заввала ту угрозу, нам стали докладывать, что на Илезии произошло восстание. Была уничтожена фабрика глиттерстима, Заввал был убит в вооруженной стычке, а несколько рабов освобождены. Исчезли два корабля.
Джабба тщательно следил за выражением лица
Соло, но так ничего и не увидел.
– Капитан, – сказал Джилиак. – Нам сказали, что ответственным за этот конфликт на Илезии был некий человек… некто Викк Драйго. Нам также сообщили, что Викк Драйго был убит охотниками за головами. Что ты знаешь обо всем этом?
Соло снова заерзал, и теперь, как четко увидел Джабба, он пытался принять решение. Наконец, он решился и кивнул.
– Я много чего знаю об этом. Я – Викк Драйго. Джабба и Джилиак обменялись долгими взглядами.
– Это ты убил Заввала? – спросил Джабба низким, пугающим голосом.
– Вообще-то нет… – Соло нервно покусывал губы. – Я только… Это была случайность, типа того. Послушайте… я не виноват!
Оба хатта снова переглянулись и одновременно раскатисто захохотали.
– Хо-хо-хо! – смеялся Джабба. – Соло, для человека ты удивительное существо!
Кореллианин смотрел на них во все глаза, ничего не понимая.
– Вы что, не злитесь, что из-за меня погиб хатт?
– Заввал угрожал мне, – напомнил кореллианину Джилиак. – И он, и его клан причинили Десилийику много неприятностей, а некоторым из нас стоили жизни. Хатты предпочитают избавляться от врагов, отбирая у них их богатство, капитан, но мы не брезгуем и убийством, если это помогает нам отделаться от проблемы.
Соло почувствовал себя намного лучше.
– А, ну ясно. Вообще-то, люди тоже так делают иногда.
– Правда? – Джилиак казался удивленным. – Тогда, возможно, для вашей расы еще не все потеряно, капитан Соло.
Кореллианин криво ухмыльнулся. Джабба узнал это выражение: ему часто приходилось сталкиваться с людьми.
– Тем не менее, – предупредил Джабба. – не стоит делать широко известным тот факт, что человек убил хатта и ему никто не отомстил, капитан. Если вздумаешь кому-нибудь еще рассказать правду… нам придется заставить тебя замолчать. Насовсем. Мы друг друга поняли?
Соло молча кивнул. Очевидно, угроза Джаббы подействовала на него.
– Итак… – Джилиак вернулся к делу. – Ты работал на Бесадии, капитан Соло. Что ты можешь нам о них поведать?
– Ну, я был у них лет пять назад, – начал Соло. – Но вряд ли я когда забуду житье на Илезии.
– Кто отдавал тебе приказы, Соло? – спросил Джабба.
– Тероенза. Он-то и заправляет там всем, он же великий жрец и все такое.
– Тероенза? Тогда расскажи нам о нем, – потребовал Джабба.
– В общем, он из народа т'ланда Тиль. Вы ведь знаете, кто они такие?
Оба хатта показали, что знают.
– Ну вот, Тероенза докладывает своему начальнику-хатту так же, как это делал Заввал в то время, когда я там был. Но именно Тероенза принимает решения и наблюдает за текущим состоянием дел в колониях. Тероенза довольно умный тип и хороший администратор. Насколько я понимаю, у них там неплохие прибыли, хотя, уверен, у них был не слишком прибыльный год, когда я поджег фабрику глиттерстима.
При мысли об уничтожении такой ценности оба хатта вздрогнули. Соло снова пожал плечами.
– Ну да, мне тоже это не слишком понравилось. Но нужно же мне было как-то отвлечь от себя внимание.
– Как на самом деле умер Заввал?
– На него свалился потолок. Мы грабили сокровищницу Тероензы, ну и оказались в ловушке и…
Глаза Джаббы сузились.
– Сокровищница? Какие еще сокровища?
– Ну мы ее так называли, – пояснил Соло. – Тероенза повернут на коллекционировании редких штук: произведения искусства там, антиквариата, оружия, музыкальных инструментов, мебели, драгоценностей. Даже не знаю, чего у него нет. Он оборудовал громадную комнату под хранилище для своей коллекции прямо посреди Здания правления на Илезии. Эта коллекция – смысл его жизни, потому что больше на Илезии нечем особо заняться. Там только и есть, что джунгли.
– Понятно, – задумчиво промолвил Джилиак и бросил искоса взгляд на Джаббу.
Младший хатт понял, что его дядя занят продумыванием плана, основанного на информации, только что выданной Соло.
Джилиак продолжил задавать Соло вопросы о спайсовых фабриках на Илезии, о том, как было организовано дело, какая там охрана и тому подобном. Джабба с интересом слушал. Его дядя недаром был главой кажидика: он обладал громадным опытом и умел строить хитроумные планы. Что он теперь замышляет?
В конце концов Джилиак отпустил кореллианина, и Соло вместе с вуки покинули приемную.
– Итак, дядя, – начал Джабба. – Что ты думаешь?
Джилиак неторопливо вытащил свой кальян и принялся раскуривать его. Джабба почуял сладковатый запах марканских трав – слабого наркотика, приводящего в состояние эйфории. Глава кажидика заговорил только через несколько минут.
– Джабба, племянник мой, я думаю, что вражда между кланом Бесадии и Десилийиком должна прекратиться. Рано или поздно одна из их попыток избавиться от нас увенчается успехом, Это будет настоящая трагедия,
– Согласен, – сказал Джабба. – Но что мы можем сделать?
Он представил, как его касается вибронож наемного убийцы, и по коже побежали мурашки. Хотя, может быть, его просто выкинут в вакуум без скафандра… При этой мысли его пробрала дрожь.
– Я считаю, что нам нужно предложить созвать меж1слановую встречу и провести ее на нейтральной территории. И там мы должны предложить Бесадии заключить пакт о не причинении насилия, – неспешно отвечал Джилиак, продолжая.
– Но согласятся ли они? – Джабба не мог понять, чего ради им это делать.
– Племянник, Арук не дурак, он, по крайней мере, притворится, что согласен.
– Но зачем нужно предлагать этот пакт? Джабба знал, что за этим крылось нечто большее. Он
считал себя умным хаттом, но иногда Джилиак ставил его в тупик.
– На этой встрече я собираюсь предложить обеим сторонам раскрыть прибыль, полученную к данному моменту, и оценку доходов сторон.
– Бесадии никогда не пойдут на это!
– Я знаю. Но такой пакт – вполне подходящая причина, чтобы потребовать раскрытия прибыли, и Бесадии это поймут.
– И ты думаешь, они поделятся с нами информацией?
– Думаю, да, племянник. Арук обязательно воспользуется случаем похвастаться своими доходами перед Десилийиком.
– Да, ты прав, они так и поступят, – кивнул Джабба.

Предыдущая страница 11 Следующая страница


Хэн Соло и Гамбит Хаттов 12

– Уверен, Арук не преминет захватить с собой начальство Илезии, которое могло бы подтвердить цифры, чтобы Арук мог вволю похваляться прибыльностью проекта.
– Кто сейчас там главный?
– Киббик заправляет операцией на Илезии.
– Но Киббик же идиот, – заметил Джабба, которому доводилось встречать этого молодого хатта на совещании кажидиков.
– Это так. Но думаю, что настоящий управляющий Илезии тоже представит отчет.
Джабба удивился, потом засмеялся.
– Я начинаю понимать, куда ты клонишь, дядя.
Джилиак продолжал безмятежно покуривать кальян, уголки его большого безгубого рта растянулись в ухмылке.

Тероенза отдыхал в гамаке, когда к нему на встречу прибыл самый знаменитый охотник за головами в Империи. Ганар Тос влетел в личный кабинет своего хозяина, истерически заламывая бородавчатые зеленые конечности.
– Ваше превосходительство! Боба Фетт здесь и говорит, что вы заплатили ему за личную встречу. Это правда, господин?
– Да-а-а… – протянул верховный жрец Илезии, с некоторым трудом вставая из гамака на все четыре подобные колоннам ноги; предвкушение пульсировало в двух его сердцах и трех желудках.
Вошедший был облачен в потертый зеленоватый мандалорский доспех. Два скальпа вуки с заплетенными в косички волосами – один белый, другой черный – висели у него на правом плече. Шлем полностью скрывал лицо гостя.
– Приветствую вас, мастер Фетт! – прогудел Тероенза, раздумывая, следует ли протянуть руку для пожатия; ему показалось, что, если он это сделает, Фетт проигнорирует протянутую руку, и т'ланда Тиль не стал. – Позвольте поблагодарить вас за то, что так быстро откликнулись! Надеюсь, у вас не возникло проблем с предательскими воздушными потоками и атмосферными штормами при приближении к Илезии.
– Не теряй времени, – посоветовал Боба Фетт; его голос, искаженный динамиком шлема, звучал плоско, непохоже на человеческий. – Мандалорские наручи с дротиками из вашей коллекции в качестве оплаты за то, что я выслушаю тебя. Хочу увидеть их. Сейчас.
– Конечно, конечно, мастер Фетт, – воскликнул Тероенза.
На него неожиданно снизошло леденящее понимание того, что, если бы Фетту почему-либо захотелось убить его, Тероенза почти ничего не смог бы поделать, чтобы предотвратить это. Несмотря на большие размеры – а Тероенза был как минимум в пять раз больше человека, – он чувствовал себя голым и беззащитным перед известным по всей Галактике охотником за головами.
Он быстро провел гостя в сокровищницу.
– Вот они.
Ему приходилось прилагать немало усилий, чтобы не торопиться и не бормотать. Фетт шел рядом с Тероензой, его походка была так же тиха и угрожающа, как полет отравленного дротика. Открыв ящик, Верховный жрец Илезии вытащил наручи. На каждом был закреплен пружинный механизм, который при определенном движении пальцев владельца выпускал целый рой миниатюрных смертоносных дротиков.
– Это набор. Меня заверили, что они в прекрасном состоянии.
– Это я определю сам, – голос Фета звучал, как всегда, ровно, без выражения.
Защелкнув наручи у себя на запястьях, Фетт одним быстрым, ловким движением развернулся и выстрелил в толстый ковер, украшавший стену. Тероенза издал приглушенный писк протеста, но не решился возразить. Фетт вытащил дротики из ковра и повернулся к Верховному жрецу.
– Хорошо. Мое время дорого стоит, жрец. Что ты хочешь?
Тероенза собрался с духом. Стараясь не обращать внимания на бешено бьющиеся сердца, он призвал все свое достоинство и выпрямился.
– Есть некий контрабандист по имени Хэн Соло. Может быть, вы видели его на листовках с сообщениями о разыскиваемых.
Охотник кивнул.
– Соло, говорят, теперь летает вместе с вуки. Говорят, его видели на Нар Шаддаа. Ходят слухи, что девять или десять охотников за головами пытались захватить его, но он слишком шустрый для них.
Фетт снова кивнул. Тероензу нервировало молчание собеседника, но он все же продолжил:
– Он мне нужен. Живым и относительно здоровым. Никакой дезинтеграции.
– Это усложняет задачу, – наконец заговорил Фетт. – За семьдесят пять сотен кредиток я не стану попусту тратить время.
Тероенза боялся именно этого. Внутренне он весь сжался, представляя, что скажет на это Арук. Хатт называл себя «экономным»; Тероенза про себя называл его старым скупердяем. Но он должен получить Соло! Может быть, самому повысить награду? А так не хотелось продавать часть своей коллекции…
– Илезия увеличит награду за Соло до двадцати тысяч кредиток, – твердо заявил Тероенза.
Он решил, что ему удастся уговорить хозяев на повышение. Да, ему удастся… как-нибудь. В конце концов, это ответственность Арука как главы Бесадии. Все это время Фетт стоял абсолютно неподвижно. Потом, когда Тероенза уже подумал, что тот откажется, охотник кивнул.
– Подходит.
Верховному жрецу пришлось подавить в себе желание елейным тоном пробормотать благодарность охотнику за головами.
– Как вы думаете, когда вам удастся его поймать? – жадно спросил он вместо этого.
– Награда слишком мала, чтобы я бросил остальные дела, – холодно ответил Фетт. – Ты получишь его, когда у меня дойдут до него руки, жрец.
– Но… – протянул Тероенза разочарованно.
– За сто тысяч поставлю его на первое место в списке. Сто тысяч кредиток! Тероенза в шоке уставился на охотника. Да вся его коллекция стоила едва ли больше этого! Если он пообещает такую награду, Арук собственноручно утопит его в илезианском океане. Он отрицательно затряс головой.
– Нет, не надо. Просто имейте его в виду. Мы подождем.
– Ты получишь Соло, – пообещал охотник.
Боба Фетт развернулся и направился прочь, оставив Тероензу стоять и смотреть ему вслед. Тероенза, обладавший великолепным слухом, прислушался, но ничего не услышал. Фетт беззвучно растворился за дверью. Верховный жрец знал, что не увидит его до того самого дня, когда охотник доставит Хэна Соло обратно на Илезию, где тот встретит свою ужасную судьбу.
Ну погоди, Соло, думал Тероенза. Ты уже труп. Просто ты еще не знаешь об этом.

5. ТРИНАДЦАТЫЙ ОХОТНИК

Два месяца и три охотника за головами спустя Хэн и Чубайса скопили уже немаленькую долю от той суммы, которую предполагалось потратить на приобретение в кредит собственного корабля.
Джабба и Джилиак требовали строгого соблюдения расписания, но они и платили хорошо, если их приказы выполнялись точно.
Нападений на яхты хаттов больше не было, но Хэн чуял, что между Десилийиком и Бесадии назревает столкновение. Он знал, что посланники Джилиака сделали какое-то предложение представителям Арука Хатта. Арук ответил предложением встретиться лицом к лицу. Насколько было известно Хэну, такие встречи совершенно не практиковались среди хаттов. Он оставался настороже и размышлял, прикажут ли ему везти Джаббу и Джилиака на встречу.
Хэн и Чуй работали по много часов, но иногда выпадали дни отдыха между заданиями. В такие дни или часы они развлекались вместе с другими контрабандистами в кореллианском секторе, играя в сабакк и другие игры, основанные на удачливости.
Хэн всегда был готов развлекаться, и его притягивала новизна. Поэтому однажды его внимание привлекла громадная голографическая вывеска на одном из древних, но все еще работающих казино-отелях. Гвоздем программы «Замка удачи» была популярная фокусница, которая считалась одной из лучших иллюзионисток в Галактике. Ее звали Ксаверри. Убедившись, что они могут себе позволить входные билеты в это заведение, Хэн предложил Чубакке посмотреть магическое представление этим вечером.
Хэн верил в магию не больше, чем он верил в религию.
Но у него был некоторый опыт занятия карманниче-ством и карточными трюками, и ему всегда было интересно проникнуть в тайну того или иного трюка
Чубакка, как ни странно, воспротивился идее такого похода. Он ныл и тряс головой, убеждая Хэна, что им лучше сегодня пойти куда-нибудь с Мако или к Роа – ведь он купил маленький, курносый одноместный истребитель, который откуда-то эвакуировали пираты и над которым он теперь трудился. Хэн и Чубакка несколько раз помогали Роа чинить кораблик. Хэн настаивал, что они могут помочь Роа когда угодно, в то время как Ксаверри выступала всего неделю. Чуй покачал безмолвно головой, на его физиономии не было радости. Хэн уставился на вуки, пытаясь понять, какой ранкор его укусил.
– Эй, приятель, да в чем дело? Давай повеселимся!
Чуй только рыкнул и покачал головой, ничего не говоря. Внезапно Хэна озарило: все-таки Вуки были все еще примитивным народом. Они приняли и адаптировали под свое общество передовые технологии, но это были чужие технологии. Вуки были очень умной расой, они научились летать на космических кораблях через гиперпространство, но они никогда не строили своих кораблей.
Вуки, которые покидали Кашиийк – хотя теперь, когда Империя объявила Кашиийк планетой рабского труда, это происходило очень редко, – покидали планету на кораблях, построенных другими расами. В обществе вуки были приняты традиции и обряды, которые большинство жителей Империи назвали бы примитивными. У Чуй были собственные верования, часть из которых Хэн считал чистой воды суевериями.
В легендах вуки присутствовали устрашающие повествования о сверхъестественных существах, которые разгуливали под покровом ночи, утоляя голод и жажду, а также истории о злых магах и колдунах, которые могли навязать другим свою волю, преследуя черные цели.
Хэн в упор посмотрел на своего покрытого шерстью партнера.
– Слушай, Чуй, ты знаешь не хуже меня, что эта их «магия», которую показывает Ксаверри, – всего лишь несколько простых трюков, верно?
Чубакка рыкнул не слишком уверенно. Хэн протянул руку и потрепал вуки по голове – Дьюланна часто так делала. У вуки это было равносильно утешительному похлопыванию по плечу.
– Поверь мне, Чуй, эти фокусники не занимаются настоящей магией. Нет у них магии, про которую говорится в легендах вуки. Магия Ксаверри это и не магия вовсе, а ловкость рук, ну вот как я иногда делаю с картами. Или они там пользуются голографическими проекциями, зеркалами и банта их знает чем еще. Никакой настоящей магии. Ничего сверхъестественного.
Чуй издал протяжный вой, но Хэну показалось, что слова начали убеждать вуки.
– Спорю, если ты пойдешь сегодня со мной, я смогу рассказать тебе, как Ксаверри делает все свои трюки. Ну, приятель? Договорились?
Буки тут же спросил, на что Хэн собирается спорить. Кореллианин задумался на мгновение.
– Я буду готовить завтрак и убираться целый месяц, если не пойму, как она их делает, – пообещал он. – А если я смогу вывести ее на чистую воду, ты мне возвращаешь деньги за билет, идет?
Чубакка решил, что так будет честно.
Двое контрабандистов попали на представление достаточно рано, чтобы успеть занять места поближе к сцене. Они ожидали начала в нетерпении. Наконец, раздался вой фанфар, и голографический занавес исчез, открывая взгляду сцену и единственное живое существо на ней.
Ксаверри оказалась роскошной, привлекательной женщиной старше Хэна на несколько лет. Свои длинные тяжелые черные волосы она заплела в хитрую прическу. Она носила линзы, усиливающие цвет радужки, и ее глаза сверкали серебром. На ней был костюм из фиолетового шелка, с тщательно продуманными разрезами в таких местах, чтобы иногда можно было урывками разглядеть золотистую кожу под одеждой. Она выглядела экзотично, восхищала. Хэн задался вопросом, с какой она планеты. Ему прежде не доводилось видеть таких, как она.
Как только ее представили зрителям, Ксаверри начала представление. Почти без слов она исполняла все более сложные трюки.
Хэн и Чубакка зачарованно наблюдали за ее иллюзиями.
Несколько раз Хэну казалось, что он знает, как был поставлен тот или иной трюк, но ему так и не удалось найти хоть один прокол в ее безупречном исполнении. Он понял, что проиграл спор.
Ксаверри показывала все обычные фокусы, а потом улучшала их. С помощью лазера она разрезала добровольца из публики на две части, потом проделала то же самое с собой. Она «телепортировала» не только себя, но и стайку родианских мышептиц из одной стеклянной клетки в другую, которая находилась на противоположном конце сцены, во время единственной вспышки дыма и пламени. Ее иллюзии были исполнены со вкусом и воображением. Ксаверри творила их с таким мастерством, что казалось, будто она и правда обладала сверхъестественными возможностями.
Когда она, как всем показалось, выпустила стаю кайвенских свистелок и они напали на зрителей, даже Хэн вздрогнул, а Чубакку пришлось держать, чтобы он не пытался атаковать воображаемых летунов – такими они казались реальными.
В завершение своего представления Ксаверри заставила исчезнуть все стены зала и на их месте возникла усыпанная звездами чернота. Публика заохала в восторженном удивлении. Неожиданно в пустоте космоса появилось пугающее видение: звезда-карлик со страшной скоростью неслась прямо на зрителей. Даже Хэн вскрикнул и пригнулся, когда огромная иллюзия накрыла комнату. Чуй взвыл со страху и попытался заползти под кресло; Хэну едва удалось вытащить ею оттуда, когда видение неожиданно исчезло и на его месте появилось громадное изображение Ксаверри. Она раскланивалась и улыбалась.
Хэн хлопал так сильно, что у него заболели ладони, он свистел и кричал. Какое представление!
После того как аплодисменты стихли, Хэн дал себе зарок пробраться за кулисы. Ему хотелось познакомиться с очаровательной иллюзионисткой, хотелось сказать ей, что она невероятно талантлива Ксаверри была первой за очень долгое время женщиной, которая по-настоящему привлекала его. По правде говоря, она была первой с того времени, как ушла Бриа.
После долгого ожидания среди толпы народа, отпивающегося за кулисами, Хэн увидел, как Ксаверри выходит из своей гримерной. Серебряные усилители радужки она сняла, и теперь ее глаза были натурального темно-карего цвета На ней был стильный уличный костюм вместо шелкового, который она носила на сцене. Тепло улыбаясь, она раздавала автографы и записки своим поклонникам на маленьких голографических кубах на память. Она была вежлива и учтива.
Хэн намеренно держался в стороне, пока толпа не рассосалась, и около Ксаверри не остался один лишь мрачный родианец – ее ассистент. Тогда Хэн выступил вперед, улыбаясь своей самой лучшей, самой очаровательной улыбкой.
– Здравствуйте, – сказал он, глядя ей в глаза. Девушка была высокой, а с высокими каблуками на
изысканно разукрашенных сапогах они с Хэном оказались одного роста.
– Я – Хэн Соло, госпожа Ксаверри. А это мой напарник, Чубакка. Я хотел сказать вам, что это было самое оригинальное и великолепное магическое представление, какое я когда-либо видел.
Ксаверри оценивающе оглядела его и Чубакку с ног АО головы, потом улыбнулась – – совсем по-другому, холодно и цинично.
Приветствую, Соло. Дайте-ка я угадаю… Вы что-то продаете?
Хэн покачал головой.
Наблюдательна. Но я уже давным-давно не коммивояжер. Теперь я пилот, и только.
– Вовсе нет, госпожа Я всего лишь поклонник, который восхищается магией иллюзий. К тому же я хотел дать Чуй возможность увидеть вас и почувствовать ваш запах, чтобы он убедился, что вы такой же человек, как и я. Боюсь, вы произвели на него слишком сильное впечатление. Когда вы выпустили в воздух тех кайвенских свистелок, они как будто вылетели из легенд вуки о ночных летунах. Он не знал, зарыться ли ему в пол, или драться, защищая свою жизнь.
Девушка взглянула на долговязого мохнатого спутника кореллианина, и медленно-медленно ее циничная улыбка растаяла, уступив место настоящей.
– Рада встрече, Чубакка. Прости, если я тебя испугала, – сказала она, протягивая руку.
Чуй схватил ее руку двумя волосатыми лапами и затараторил на родном языке. По-видимому, она прекрасно его поняла. Он сказал ей, что представление удивило и ужаснуло его, но потом, когда все закончилось, он понял, что ему невероятно понравилось.
– Спасибо! Это именно те слова, которых так ждет маг!
Хэн почувствовал укол зависти при виде того, как она и вуки быстро пришли к взаимопониманию. На восхищение Чуй Ксаверри ответила искренней теплотой. Пользуясь моментом, Хэн пригласил иллюзионистку сходить с ними куда-нибудь перекусить. Она посмотрела на него с прежним недоверием Хэн рассматривал ее, и вдруг понял, что перед ним человек, который пережил большую потерю. Потому-то она так осторожна Он разочарованно подумал, что она откажется. Но, к его удивлению, немного подумав, Ксаверри согласилась.
Хэн повел ее в маленькое бистро в кореллианском секторе, где еда и питье были дешевыми и в то же время качественными, а женщина с флютней играла и пела Через некоторое время Ксаверри перестала вести себя настороженно и даже начала улыбаться и Чуй, и Хэну. После ужина они проводили ее в отель. Когда они подошли к зданию, она взяла руку Хэна и открыто посмотрела ему в глаза
– Соло… Спасибо. Я очень рада, что встретила тебя и Чубакку, – она взглянула на вуки, который ответил ей довольным рыком. – Мне жаль, что приходится сказать «прощай». А мне давно уже не было жаль так говорить.
Хэн улыбнулся.
– Тогда не говори «прощай», Ксаверри. Скажи «увидимся», потому что так и будет.
– Не уверена, что это хорошая идея, Соло, – вздохнула она.
– Зато я уверен. Уж поверь.
Следующим вечером Хэн снова оказался около двери ее гримерной. И на следующий вечер, Они с Ксаверри постепенно сходились, лучше узнавали друг друга. Она не желала рассказывать о своем прошлом даже больше, чем Хэн – о своем. Внимательно слушая и задавая наводящие вопросы, Хэну удалось узнать о ней некоторые вещи: она ненавидела Империю и имперских чиновников с такой упорной яростью, что Хэну это казалось странным, она гордилась своим искусством иллюзиониста и не могла устоять перед вызовом, а еще-еще она была одинока
Тяжело все время скакать с планеты на планету, представать перед восторженной публикой, а потом оставаться одной в номере отеля. Хэну показалось, что Ксаверри давно уже не была с мужчиной, может быть годы. У нее было много возможностей, но ее природная сдержанность и подозрительность заставили ее избегать близких контактов.
Первый раз в жизни Хэн столкнулся с тем, что ему придется открыться, чтобы пробиться через эмоциональные барьеры, по сравнению с которыми его собственные казались просто жалкими. Это трудно – не один раз ему хотелось сдаться и оставить всякие попытки пробиться к ней, потому что это казалось невозможным Но Ксаверри интриговала и восхищала его. Ему хотелось узнать ее поближе, хотелось, чтобы она доверяла ему… хотя бы чуть-чуть.

Предыдущая страница 12 Следующая страница


13 Энн Криспин

На третий вечер, который они провели вместе, Ксаверри подарила ему быстрый поцелуй, прежде чем исчезнуть за дверью своего номера. Хэн возвращался с домой с широченной улыбкой.
На следующий вечер, когда он уже собирался уходить, Чубакка решил сопровождать его. Хэн знаком остановил вуки.
– Чуй, приятель, тебе вовсе не обязательно идти со мной сегодня.
Чубакка презрительно фыркнул. Без него Хэн обязательно вляпается в какую-нибудь историю.
Хэн медленно улыбнулся неотразимой улыбкой.
– Ага Именно на это я и надеюсь, дружище. Так что я иду один. Увидимся. Нескоро, надеюсь…
Улыбаясь и насвистывая начальные ноты первого выступления Ксаверри, Хэн вышел из дому и направился к «Замку удачи».
Он подождал у двери Ксаверри, и она вышла, одетая в простой черный с красным комбинезон, который выгодно оттенял ее волосы и кожу. Она явно была рада видеть его, но огляделась, очевидно ища Чубакку.
– А где Чуй?
Хэн взял ее под руку.
– Сегодня он остался дома. Так что этот вечер только для нас с тобой, детка Как ты на это смотришь?
Она взглянула на него, пытаясь выглядеть строго, потом вдруг понимающе улыбнулась.
– Соло, ты негодяй, ты знаешь об этом? Он улыбнулся в ответ.
– Рад, что ты заметила. Это значит, что я как раз парень для тебя, а?
– Кто знает, – покачала головой она.
Они пошли в одно из казино, принадлежащих хат-там, и благодаря привилегированному положению Хэна, как пилота Джаббы и Джилиака, они получили особое обслуживание – бесплатные напитки, допуск к специальным играм с высокими ставками и хорошие места на представлениях.
Ушли они нескоро. Ночь укрывала этот сектор Нар Шаддаа. Хэн проводил Ксаверри АО ее отеля. Она спросила, как Чуй стал его напарником, и он рассказал ей о том, как был офицером имперского флота.
– И вот, когда они вытурили меня, – закончил он, – я понял, что не смогу найти честной работы пилота. Я попал в черный список и не знал, когда мне удастся поесть в следующий раз. Но даже когда я злился и говорил Чуй, чтобы он убирался прочь, он оставался со мной. Говорил, что долг жизни это самое серьезное обязательство, какое может быть у вуки. Он даже важнее семьи, – Хэн глянул на Ксаверри. – Тебя не отталкивает то, что я был имперским офицером? Я же знаю, как ты ненавидишь Империю.
Она помотала головой.
– Нисколько. Ты не пробыл там достаточно, чтобы их испорченность коснулась тебя. И за это ты должен возносить хвалу всем богам, в которых веришь.
Хэн беззаботно пожал плечами.
– Боюсь, этот список чересчур короткий. Ни одного пункта. А у тебя?
Она кинула на него быстрый взгляд, в ее глазах застыло затравленное выражение.
– Моя религия – месть, Соло. Я мщу Империи за то, что она сделала со мной… и тем, что принадлежало мне.
Хэн взял ее руку и крепко сжал.
– Расскажи мне… если можешь.
– Я не могу. Я никогда никому не рассказывала. И не собираюсь. Если я расскажу… я боюсь, это убьет меня.
– Империя… – Хэн принялся размышлять вслух. – Они убили твою семью?
Она судорожно вздохнула, кивнула и выговорила сквозь плотно сжатые губы.
– Мужа. Детей. Да, они их убили.
– Сочувствую. Я не знал своей семьи. Я даже не уверен, что она у меня когда-нибудь была. И иногда, как например сейчас, я думаю, что это не так уж плохо.
– Не знаю. Может быть ты и прав, Соло. Я только знаю, что не упущу возможности как следует насолить Империи. Я много езжу по работе, и, поверь мне, это первое место за долгое время, где я не провожу все время, пытаясь придумать, как ей получше напакостить.
Хэн криво улыбнулся.
– Ну это потому, что тут нет имперцев.
Это было не совсем правдой, но почти. На Луне контрабандистов был офис имперской таможни. В офисе работал всего один человек – старик по имени Дедро Ниидальб, который работал на хаттов. При этом он именовался имперским таможенным инспектором. Он передавал сведения о кораблях и грузах моффу сектора Сарну Шильду, когда считал нужным. Никто не проверял достоверность поставляемой им информации.
Хатты заключили с Сарном Шильдом свое соглашение. Они делали ему «политические подношения» и «личные подарки» в качестве «благодарности» за то, что он был таким хорошим представителем Империи. В свою очередь Шильд закрывал глаза на деятельность хаттов.
От такого союзничества все стороны выигрывали. Прямо как в симбиозе, думал Хэн.
– Вот именно, – сказала Ксаверри. – Ни к чему трогать старого Дедро Ниидальба Тронешь его – заденешь хаттов и народ на Нар Шаддаа, и Империя может получить от этого пользу. А польза для Империи – последнее, чего я хочу.
– И как же ты стараешься насолить? – спросил Хэн, раздумывая, не могла ли она быть убийцей. Она была прекрасной гимнасткой и акробаткой, а в некоторых трюках она использовала оружие: кинжалы, сабли и виброножи. Но ему не удалось представить ее в роли убийцы. Ксаверри умна, очень умна. Хэну пришлось признаться себе, что, возможно, она умнее него. Так что в своей вендетте против Империи она скорее стала бы применять мозги, а не оружие.
На ее лице появилась загадочная улыбка.
– Я ведь сказала, что не собираюсь этим делиться. Хэн пожал плечами.
– Слушай, я сам не испытываю большой и чистой любви к Империи. Они к тому же рабовладельцы, а я ненавижу рабство. Может, я могу иногда чем-то тебе помогать? Я неплохой боец.
Ксаверри задумчиво смотрела на него.
– Я подумаю. Придется кем-то заменить старого Гларрета: он стал слишком медлительным, чтобы как следует помогать на сцене. К тому же пилот из него никакой. А мне трудно все время летать самой.
– Скажу вам по секрету, леди, я первоклассный пилот, – заявил Хэн, ухмыляясь. – Я вообще много чего умею.
– Да и сама скромность, как я посмотрю.
Они подошли к двери номера Ксаверри. Долгую секунду иллюзионистка смотрела на Хэна.
– Уже поздно, Соло.
– Ага, – он не сдвинулся с места.
Она нажала на дверной замок, и дверь беззвучно открылась. Поколебавшись, Ксаверри вошла в комнату. Оставив дверь открытой. Хэн ухмыльнулся и последовал за ней внутрь.

Хэн проснулся через несколько часов и решил не трогать спящую Ксаверри. Он тихо оделся, оставил ей сообщение на комлинке о том, что они увидятся сегодня попозже, и вышел из номера.
Солнце на Нар Шаддаа только взошло, хотя деловая жизнь на Луне контрабандистов не зависела от смены дня и ночи, которые здесь были неестественно длинными (для большинства разумных существ). Город никогда не спал, всегда находился в действии. Хэн шел домой по запруженным народом улицам. Уличные продавцы во весь голос рекламировали свои товары. Хэн принялся насвистывать несколько куплетов старой кореллианской народной песенки. Он чувствовал себя великолепно.
Он и подумать не мог, что так скучал по женскому обществу. Давно уже не встречал он женщину, которая на самом деле волновала бы его. И Ксаверри, очевидно, находила его столь же привлекательным, сколь он находил ее. Память о ее поцелуях все еще преследовала его.
Весь день Хэн считал часы до того момента, когда сможет снова ее увидеть, и втихую смеялся сам над собой.
Давай же, Соло, возьми себя в руки. Ты уже не сопливый подросток, ты…
Неожиданно что-то вонзилось ему в правую ягодицу. Поначалу Хэн подумал, что покачнулся и стукнулся задом об острый стекловидный кусок, торчащий из полуразрушенного здания рядом с ним Потом тело объяло странное пульсирующее тепло. Он запнулся, перед глазами все расплылось, потом снова собралось в четкую картинку. Да что такое творится? Руку сжали стальные пальцы, и его потащили в отходящую вбок улочку. С ужасом Хэн понял, что не может сопротивляться. Руки не слушались.
Накачали чем-то? Этого еще не хватало!
Из-за правого плеча Хэна раздался лишенный эмоций голос, принадлежащий не-человеку.
– Стой спокойно, Соло.
Хэн понял, что не может сделать ничего, кроме как стоять спокойно. В душе он бушевал, переполненный обжигающим, как звездная плазма, гневом, но снаружи его тело было абсолютно послушно этому искусственно измененному голосу.
Кто до меня добрался? Что ему надо?
Хэн сосредоточил все свое существо на том, чтобы пошевелить руками или ногами. Лоб покрыла испарина, пот потек в глаза, но ему не удалось шевельнуть и пальцем.
Держащая его рука разжала захват и переместилась вниз, чтобы отстегнуть кожаный ремень, на котором висела кобура с бластером Хэн почувствовал исчезновение веса бластера. В ярости он снова попытался двинуться, но с таким же успехом он мог попытаться запустить корабль в гиперпространство, толкая его.
Он тщился заговорить, спросить: «Кто ты?» Но и это оказалось выше его возможностей. Ему оставалось только дышать, моргать и подчиняться.
Если бы Хэн был вуки, он бы стал выть – долго и громко.
Освободив Хэна от бластера, похититель обошел вокруг и встал перед ним. Хэн наконец смог увидеть противника. Охотник за головами!
Потертые серо-зеленые мандалорские доспехи, вооружен до зубов, на голове шлем, полностью скрывающий лицо. С его правого плеча даже свисали белый и черный скальпы, с заплетенными косичками. Хэну стало интересно, как его зовут. Должно быть, он принадлежит к элите – охотникам за головами, которые брались только за «крутые» дела. Наверное, Хэн должен был быть польщен, но это слишком сомнительная честь.
Охотник принялся обыскивать Хэна в поисках оружия. Нашел в кармане многоцелевой инструмент и конфисковал его. Кореллианин снова попытался двинуться, но мог только вдыхать и выдыхать. Собственное дыхание звучало громко и хрипло. Фигура в мандалорских доспехах кинула на него взгляд.
– Напрасно стараешься, Соло. Тебе досталось вещество, которое удачно изобрели на Рилоте. Дорогое, но за те деньги, которые платят за тебя, можно себе это позволить. Ты не сможешь двигаться, кроме как по команде, еще несколько часов. К тому времени, когда ты сможешь самостоятельно двигаться, мы будем на пути к Илезии.
Хэн уставился на охотника, неожиданно вспомнив, что уже видел эти мандалорские доспехи. Давным-давно. Вот только где? Он напрягся, пытаясь вспомнить, но воспоминание ускользало.
Охотник закончил обыск и выпрямился.
– Отлично. Развернись.
Против своей воли Хэн развернулся.
– Теперь иди. Поверни направо при выходе с улицы. Кореллианин беспомощно заходился гневом, а его тело исправно выполняло каждую команду.
Левой-правой, левой-правой. Он шел, и охотник шел за ним Хэну иногда удавалось глянуть на него уголком глаза Они шли по улицам Нар Шаддаа, и Хэн надеялся, что они встретят кого-нибудь из его друзей. Может быть, даже Чуй. Кто-то же должен заметить, что с ним происходит.
Но хотя многие жители Нар Шаддаа провожали взглядами охотника за головами и его добычу, никто даже не заговорил с ними. И Хэн не мог винить их.
Этот охотник за головами, кто бы он ни был, совсем не такой, с какими Хэну приходилось сталкиваться до этого. Этот – умелый, умный и очень опасный. Любой, рискнувший с ним связаться, без сомнения, наживет себе большие неприятности.
Левой-правой, левой-правой, левой-правой.
Охотник свернул направо к транспортной трубе. Хэн понял, куда они, скорее всего, направлялись – к ближайшей общественной посадочной платформе. Наверное, у охотника там корабль.
Послушный командам, Хэн ступил внутрь транспортной трубы. Он опять попытался пошевелиться самостоятельно. Ну пусть хоть один палец шевельнется! Но все без толку.
Общественная транспортная система состояла из небольших капсул, в которые помещалось четыре-пять душ. Капсулы перемещались по одной линии, как бусины в ожерелье. Охотник приказал Хэну сесть, а сам остался стоять. Кореллианин сидел, внутренне кипя, и воображал, что бы он сделал с этим охотником за головами, если бы смог двигаться.
Охотник молчал. Хэн не мог говорить. Короткая поездка прошла в тишине.
Когда они вышли из капсулы, Хэн увидел, что они находятся на одной из посадочных площадок на крыше здания. Как он и предполагал. Площадка была огромной. Тут и там на ней зияли воздухопроводы, которые давали свет зданиям под платформой. На воздухопроводах не было никаких решеток, не было даже перил, чтобы предотвратить падение по неосторожности. Неосмотрительного поджидала неминуемая гибель: вниз простирались сотни, тысячи этажей.
Хэн вдруг живо вспомнил ту ночь, когда удирал от Гарриса Шрайка по верхним платформам Корусканта. Тогда он еле унес ноги. В этот раз предчувствие подсказывало, что ему вряд ли так повезет.
Интересно, что ждало его на Илезии… Во всем огромном теле Тероензы не было и молекулы доброты или милости. Уж он-то добьется того, чтобы его пленник умер медленной и мучительной смертью.
На какое-то мгновение Хэну захотелось вновь получить тело в свое распоряжение лишь для того, чтобы нырнуть в один из этих воздухопроводов. Но, как бы он ни старался, он не мог сделать ничего, кроме как повиноваться приказам.
Хэн и его похититель проходили мимо стоящих кораблей.
Левой-правой, левой-правой, левой-правой…
Охотник вытянул руку так, чтобы Хэн мог ее видеть, показывая направление.
– Иди к тому кораблю. Модифицированный класс «Брызжущий огонь».
Хэн посмотрел на корабль. Охотник за головами не шутил, когда сказал «модифицированный». Корабль, предназначенный для патрулирования и атаки, был очень необычным, видимо над ним сильно поработали. В отличие от других кораблей, этот стоял так, что его двигатели смотрели в пермакритовое покрытие платформы. Хэн на глаз определил, что это двигатели производства компании «Инженерные системы Куата», модель Ф-31. По форме корабль напоминал половинку яйца. Когда мощные двигатели включались, корабль, вероятно, поднимался вертикально, а потом взлетал. Хэн никогда не видел ничего подобного, но этот корабль напоминал его владельца – такой же мощный и смертоносный.
На мгновение Хэн забыл, где он и что происходит. Его так заинтересовал корабль, что он поймал себя на желании посмотреть на него изнутри. Но тут же опомнился. Вот уж точно посмотрит на интерьер… А куда он денется? Придется провести несколько дней на борту модифицированного «Брызжущего огня», пока он везет Хэна навстречу пыткам и смерти.
Они шли между двумя громадными фрахтовиками, построенными дуро. Еще несколько шагов, и они окажутся у корабля охотника за головами. И все, конец. Хэн не тешил себя бесплодными фантазиями о том, что ему удастся как-то победить этого типа, захватить «Брызжущий огонь» и спастись. Горло стало сухим до боли.
Левой-правой, левой-правой, левой-правой…
Вот и все, подумал Хэн. Все, конец…

6. ЛЮБОВЬ С ПЕРВОГО ВЗЛЕТА

Послушно шагая вперед, краешком глаза Хэн заметил какое-то движение: кто-то ступил на открытое пространство из-за массивного стабилизатора. Раздался голос, низкий и довольно приятный, не лишенный авторитетности. Хэн никогда прежде не слыхал этого голоса.
– Стой, охотник. Пошевелишься и тебе крышка. Рука, лежавшая до этого на плече Хэна, убралась. Кореллианин, разумеется, не смог остановиться и продолжал шагать вперед строевым шагом по освещенному солнцем пространству между собой и модифицированным кораблем. Похититель и неизвестный доброжелатель остались позади в тени корабля.
Хэн воспрянул духом: теперь он спасен. Но его тут же объял ужас. После резкого выхода из тени на свет глаза кореллианина не сразу приспособились, но теперь он увидел, что между ним и кораблем, к которому он направлялся, лежал открытый выход воздуховода. Лишенный возможности остановиться по собственному почину, он так и пойдет прямиком в зияющую пропасть.

Предыдущая страница 13 Следующая страница


Хэн Соло и Гамбит Хаттов 14

Тут позади него раздался голос:
– Эй ты! Соло! Стой!
Хэн резко затормозил и вздохнул с облегчением. Какая радость, что его тело слушается любых приказов, а не только отданных охотником за головами.
– Повернись и иди сюда.
Хэн с радостью повиновался. Подходя к бывшему своему похитителю и своему спасителю, он напряженно вглядывался в полутень, но ему удалось разглядеть только, что кто-то стоит позади охотника за головами, держа дуло бластера там, где кончался мандалорский шлем, так что бластер упирается в шею охотника
Зайдя в тень стабилизатора фрахтовика, Хэн, наконец, смог разглядеть своего спасителя. Мужчина, человек, примерно одного с Хэном возраста, может чуть старше. Кожа цвета кофейных растений, чуть разбавленного траладонским молоком Ростом чуть ниже Хэна, стройный и подтянутый, чисто выбритый. На голове курчавятся черные волосы, темные глаза смотрят внимательно. Одет по последнему писку моды: бледно-золотая рубашка с разрезом спереди и черной вышивкой по широкому горлу и на обшлагах рукавов; облегающие черные брюки безупречно выглажены; широкий затейливый пояс подчеркивает тонкую талию и плоский живот. Обут он был в мягкие ботинки, что объясняло, как ему удалось так беззвучно подкрасться к охотнику за головами. С плеч незнакомца свисал короткий черный плащ.
Неизвестный приветствовал подошедшего Хэна невероятно обворожительной улыбкой, которая к тому же продемонстрировала великолепные белые зубы.
– Уже можно остановиться, Соло.
Хэн оказался вне досягаемости своего бывшего похитителя. Он видел, как палец нежданного спасителя лег на кнопку спуска бластера. Почувствовав слабину, охотник за головами начал поворачиваться, одновременно поднимая руки. На запястьях его блеснули мандалорские наручи, которые наверняка были под завязку заряжены малюсенькими смертоносными дротиками. Хэн попытался выкрикнуть предостережение – безрезультатно, разумеется, – но это и не понадобилось. Незнакомец выстрелил.
С такого маленького расстояния даже мандалорский доспех охотника не мог защитить его от действия обездвиживающего заряда. Охотник мешком свалился на пермакрит, загрохотав доспехами по твердому покрытию.
Спаситель вложил маленький, но мощный бластер в скрытую кобуру, висящую на поясе, потом кивнул Хэну.
– Помоги поднять его.
Не трудно догадаться, что Хэн так и сделал. Вместе они отнесли охотника к его кораблю. По дороге Хэн принялся думать, что они будут дальше делать с охотником. Он же скоро очнется.
– Интересно, когда эта штука перестанет на тебя действовать… – задумчиво проговорил спаситель. – Ты разговаривать-то можешь?
Хэн почувствовал, как его губы зашевелились.
– Да, – сказал он. Попытался сказать еще что-нибудь, но так и не смог.
– Понятно. Ты только можешь реагировать на приказы и все, так?
– Вероятно.
– Ну и дрянь он тебе вколол. Я про такое слышал, но никогда не видел в действии. Надо будет разнюхать, как эту штуку приобрести. Может пригодиться.
Дойдя до трапа, ведущего к шлюзу корабля, они положили охотника за головами на пермакрит. Незнакомец принялся обыскивать карманы и другие потайные места на доспехах.
– А ну-ка, что у нас тут? – воскликнул он, вытащив из мешочка, подвешенного к ремню охотника, несколько пробирок. Посмотрев каждую из пробирок на свет и прочитав этикетки, спаситель Хэна расплылся в плутоватой улыбке.
– Тебе везет, Соло. Вот здесь – то, что тебе вкололи, – он поднял синюю пробирку. – А вот тут – противоядие, – он поднял зеленую пробирку.
Хэн с нетерпением ждал, пока незнакомец наполнял шприц веществом из пробирки.
– Приходится отмерять дозу наугад. Дам тебе минимальную, а там посмотрим. Если не поможет, тогда попробуем чуть добавить.
Он приложил шприц к коже Хэна и нажал на кнопку. Как только вещество из инъектора влилось в него, Хэн почувствовал, как легкое жжение разливается по всему телу. Несколько секунд спустя он снова мог двигаться и говорить.
– Приятель, я твой должник, – сказал он, протягивая руку незнакомцу. – Если бы не ты… – он поежился. – Так кто ты есть и почему меня спас? Я тебя первый раз вижу.
Молодой человек ухмыльнулся.
– Ландо Калриссиан. А вот почему я тебя спас, так это долгая история. Давай сначала разберемся с Бобой Феттом, а потом и потолкуем. Эй, Соло, ты чего?
Хэн почувствовал, что его внутренности переворачиваются и начинают проситься наружу. Он присел рядом с неподвижным телом охотника за головами и потряс головой.
– Боба… Боба Фетт? Это Боба Фетт?
Самого знаменитого охотника за головами в Галактике наняли, чтобы поймать его? Хэна затрясло от одной мысли.
– Ну, дела… Ландо… А я и не знал…
– Теперь-то ты в безопасности, – весело заявил Калриссиан. – Можешь трястись от страха сколько влезет, Соло, но попозже. А сейчас стоило бы подумать, что делать с господином Феттом.
Он задумался на минуту, а потом его лицо расплылось в неприятной улыбке, не сулившей ничего хорошего.
– Придумал!
– Что?
Калриссиан снова заправлял шприц, на этот раз из синей пробирки. Он потряс охотника, тот шевельнулся и застонал.
– Он просыпается, так что…
Хэн, который уже забрал свой бластер, держал охотника за головами на прицеле, а Калриссиан тем временем приподнял переднюю часть шлема Фетта, открыв горло. Охотник вдруг начал бороться.
– Тихо, – скомандовал Хэн, уперев дуло бластера в шлем. – У меня боевой режим, – рявкнул он. – После того что ты чуть со мной не сделал, я с радостью дезинтегрировал бы тебя.
Боба Фетт замер и лежал неподвижно, пока Калриссиан вводил ему вещество из шприца.
– Лежи смирно, – приказал Калриссиан. Охотник за головами подчинился. Хэн и Ландо обменялись довольными ухмылками.
– Так… Сядь, – скомандовал Калриссиан. Боба Фетт сел.
– Если бы мы знали, сколько эта штука действует, мы бы могли притащить его в один из местных баров на пару часиков и собрать деньги с народа, который заплатит сколько угодно, лишь бы поиздеваться над этим парнем. Он добыл немало наград, наверняка у него уйма врагов.
– Он говорил, что это продлится несколько часов, но никогда нельзя сказать заранее, сколько именно, – объяснил Хэн. Сам-то он только и мечтал о том, чтобы убраться как можно дальше от Фета и «Раба-1». Минуту он боролся с искушением приказать Фетту спрыгнуть в воздуховод. Но хотя это и было бы разумно, он не смог бы этого сделать. Все-таки убить кого-то в перестрелке это одно, а хладнокровно приказать разумному существу убить себя – даже если это охотник за головами – совсем другое.
– Ну ладно, думаю, моя первая идея лучше всего, – Калриссиан встал и скомандовал, – Боба Фетт, встань. Разоружайся. Немедленно.
Несколько минут спустя Хэн и Ландо с открытыми ртами рассматривали кучу разнообразнейшего оружия, которая высилась перед ними на залитом солнцем пермакрите.
– Ну и ну… – удивленно покачал головой Хэн. – Да этот тип мог бы открыть оружейную лавку, реши он продать все это. Глянь на те браслетики. Сто против одного, что они тоже отравлены.
– Ну это легко узнать. Боба Фетт, отвечай: эти дротики отравлены?
– Некоторые.
– Которые?
– На левой наручи.
– А на правой что?
– Транквилизатор.
– Очень мило, – пробормотал Хэн, осторожно поддев наручи пальцем – Это ж, наверное, мечта коллекционера. Ну и… Что мы будем с ним делать?
– Придумал. Давай поставим его корабль на автопилот и запрограммируем проложить курс в какую-нибудь систему подальше. А Бобе прикажем не вмешиваться. Если это вещество действует несколько часов, то к тому времени, когда оно действовать перестанет, он окажется за много секторов отсюда, – Калриссиан на мгновение замолк. – Он убил столько народу, что у меня руки так и чешутся пристрелить его. Но я никогда не убивал вот так, хладнокровно, – на его лице проскользнуло нечто похожее на стыд. – И, надо признать, не рвусь начинать такую практику сейчас.
– Я тоже, – согласился Хэн. – Мне нравится твой план.
Послушный приказам, Боба Фетт открыл люк корабля, и все трое зашли в «Раб-1». Хэн с Ландо усадили Фетта в одно из пассажирских кресел и пристегнули его ремнями безопасности.
– Летать умеешь? – спросил Хэн.
– Нет, – признался Калриссиан. – Собственно, поэтому я тебя и разыскивал. Мне нужно нанять пилота.
– Ну, тогда он у тебя есть. Мои умения в твоем распоряжении. Я ж сказал, я тебе обязан, приятель.
– Поговорим об этом позже. Давай сначала избавимся от нашего друга.
Хэн быстро настроил автопилот, чтобы тот поднял корабль в воздух, и записал все необходимые ответы, которые потребуются от «Раба-1», чтобы пройти контроль движения Нар Шаддаа. Потом Хэн запрограммировал курс, который проведет «Раба-1» через несколько сбивающих с толку гиперпространственных прыжков прямо сквозь имперское пространство. Если повезет, Боба Фетт не сможет ничего сделать, пока не окажется за десятки тысяч парсеков отсюда
– Готово, – наконец сказал Хэн. – Взлетит через три минуты.
– Прекрасно.
Ландо повернулся к беспомощному охотнику за головами:
– Фетт, слушай меня и сделай в точности, как я скажу. Ты должен сидеть в этом кресле, не отстегивая ремни, и не приближаться к панели управления корабля до тех пор, пока не окажешься там, куда Соло тебя отправил, или пока не перестанет действовать препарат – смотря что наступит раньше. Понял?
– Да, – отозвался Фетт.
– Отлично.
Калриссиан весело помахал на прощанье и пошел к выходу. Хэн тяжелым взглядом посмотрел на Бобу Фетта.
– Приятного тебе путешествия, охотник. Надеюсь, мы больше не увидимся. И можешь передать от меня Тероензе, что если я когда окажусь на Илезии, там станет на одного мертвого т'ланда Тиль больше. Слышишь?
– Да.
– Пока, Фетт.
Раздался вой двигателей, и трап задрожал под ногами Хэна. Нажав кнопку закрытия трапа, Хэн со всех ног помчался вниз. Ему пришлось спрыгнуть – трап уже начал подниматься. Ландо к этому времени подобрал оружие Фетта, и молодые люди рысцой отбежали на безопасное расстояние. Повернувшись, они увидели, как «Раб-1» поднимается и взлетает. Только когда он растворился вдали, Хэн медленно глубоко вздохнул.
– Уф. Еще чуть-чуть…
– Да уж. Повезло, что я тебя заметил, Соло. Хэн кивнул и протянул руку для пожатия.
– Зови меня Хэн. Я твой должник, Калриссиан.
– Зови меня Ландо, – ухмыльнулся другой. – И… не волнуйся, я позабочусь о том, чтобы ты выплатил свой долг.
– Как угодно, приятель. Ты даже представить не можешь, что бы со мной случилось, если бы ты не остановил Бобу Фетта, – кореллианин поежился даже под теплым солнышком. – Поверь, лучше этого не знать.
– Догадываюсь. Боба Фетт не работает задешево. Если ты кому-то настолько понадобился, скорее всего, это не потому, что ты не заплатил какой-нибудь долг или еще из-за какой ерунды.
Хэн ухмыльнулся.
– А ты много замечаешь, приятель.
Они пошли к выходу с посадочной платформы.
– Завтракать хочешь? Я вот жутко проголодался. Со мной всегда так, когда чуть не встречаюсь с судьбой, которая хуже смерти.
– Еще бы, – сказал Ландо. – Ты платишь?
– Конечно.

К тому времени, как они расположились в небольшом знакомом Хэну кафе, попивая стим ча, Хэну стало казаться, что он знал Ландо долгие годы, а не всего лишь час.
– А скажи мне, – начал Хэн, прожевав последний кусочек хлебца, – как ты меня нашел? И вообще, почему ты меня искал?
– Ну, я тебя пару раз видел, – признался Ландо. – Мне на тебя указали в нескольких ночных заведениях, как на неплохого игрока в сабакк, хорошего контрабандиста и отличного пилота.
Хэн постарался выглядеть поскромнее, но ему это плохо удалось.
– Не припомню, чтобы я тебя видел Ландо, но мне и незачем было тебя запоминать. Так что все понятно, ты знал, как я выгляжу. Что случилось этим утром?
– Ну, вчера вечером я зашел к тебе, чтобы поговорить, и твой друг сказал, что ты вряд ли соберешься вернуться этой ночью, – Ландо улыбнулся Хэну с понимающим видом. – Но он сказал, что ты, вероятно, останешься ночевать у… друга… в «Замке удачи». Когда я закончил всю работу, которую планировал на ночь, я зашел туда по дороге домой.
– Работаешь по ночам? А кем?
– Картежник. По большей части. Хотя я не пренебрегаю возможностью заработать и как-то иначе.
– Понятно. Получается, тебе не удалось поспать, но ты зашел в «Замок» по пути.
– Не слишком большой крюк. Большинство казино в том секторе Нар Шаддаа находятся в нескольких минутах ходьбы друг от друга. Добрался я туда и увидел тебя впереди. Пошел за тобой, чтобы догнать и представиться., .
– И увидел, как Боба Фетт свалился на мою голову.
– Вот именно. Я недолюбливаю охотников за головами, так что я пошел за вами. Поняв, куда он направляется, я по краю посадочной платформы обогнал вас. Вы шли-то не быстро. Я узнал «Раб-1» и спрятался между вами и звездолетом, чтобы напасть, когда Фетт будет проходить мимо.
– И я очень рад, что ты это сделал, приятель, – кивнул Хэн. – Слушай, не говори обо всем этом Чуй, ладно? Он считает, что обязан мне жизнью. Мне едва удалось вчера отговорить его идти со мной. Он был в полной уверенности, что я во что-нибудь вляпаюсь…
– Что ты и сделал, – хмыкнул Ландо.
– Да я знаю. Но если об этом узнает Чуй, он с меня больше глаз не спустит. А бывает так, что человеку не нужны лишние глаза и уши, ну ты же понимаешь…

Предыдущая страница 14 Следующая страница


15 Энн Криспин

– Ну, это ясное дело. Ладно, Хэн, не выдам я твой секрет, – Ландо налил себе еще чашечку стим ча – А она симпатичная?
Хэн кивнул.
– Думаю, ты поймешь, если я скажу, что она почти стоит того, что мне пришлось пережить этим утром. Ландо был впечатлен.
– Может, познакомишь нас, старина?
– Ну уж нет… старина Вижу я, что ты у нас сердцеед. А ну как ты ее попытаешься очаровать и увести?
Ландо пожал плечами и откинулся на спинку стула, самодовольно ухмыляясь:
– Кто знает…
– Главное слово тут – «попытаешься», Ландо, – хмыкнул Хэн. – Так зачем ты меня искал? Ты говорил, тебе пилот нужен.
– Именно так. Недельку-две назад играл я в сабакк на Беспине, и один из игроков поставил на кон свой звездолет. Ставки-то у нас немаленькие были.
– И ты его выиграл, – выдал предположение Хэн.
– В точку. Но я никогда не управлял кораблем, так что мне надо научиться – особенно теперь. Боба Фетт вполне может явиться по мою душу. Я собирался осваивать новые сабакковые «пастбища», и было бы здорово добираться до них на собственном звездолете. Пришлось нанять пилота, чтобы меня довезли сюда, и это мне немало стоило. Так что я хочу, чтобы ты меня научил управлять моим кораблем.
– Никаких проблем. Когда начнем? Ландо пожал плечами.
– После стычки с Феттом, у меня в крови еще полно адреналина: спать совсем не хочется. Может, начнем сейчас?
– Давай, – кивнул Хэн.
По другому транспортному трубопроводу они направились к иной посадочной площадке. Вместе Хэн и Ландо шли по чисто выметенной ветром поверхности платформы сквозь ряды разнообразнейших припаркованных средств передвижения. Потом Ландо остановился и указал вперед:
– Вот он. «Тысячелетний сокол».
Хэн уставился на модифицированный легкий грузовик кореллианского производства. Модель YT-1300, определил он. Хэн не раз видел такие и всегда любил их – кореллиане были не только хорошими пилотами, но еще и хорошими судостроителями. А рассматривая этот звездолет, Хэн почувствовал нечто необыкновенное. Безо всякого предупреждения, необратимо, непоправимо Хэн влюбился. Этот корабль звал его, пел ему завораживающую песнь о скорости, маневренности, о приключениях и удачных перевозках контрабанды.
Этот корабль будет моим, подумал Хэн. Моим. «Тысячелетний сокол» будет моим…
Неожиданно, словно вывалившись обратно в реальность, кореллианин понял, что он совершенно неприличным образом таращится раскрыв рот. Ландо наблюдал за ним, подозрительно сощурив глаза. Хэн поспешно закрыл рот и постарался выкинуть из мыслей эту внезапную жажду. Надо оставаться хладнокровным. Если до Ландо дойдет, насколько сильно Хэн хочет заполучить этот корабль, он поднимет цену до небес.
– Ну, что скажешь? – поинтересовался Ландо.
– Что за куча металлолома! – эмоционально воскликнул Хэн, мысленно моля «Сокол» простить его. – В той игре явно были далеко не такие высокие ставки, как ты тут расписываешь, старина.
– Ну знаешь ли… Пилот, который вел его сюда, сказал, что это очень быстрый корабль – встал на защиту «Сокола» его хозяин.
– Да ну, – Хэн с сомнением пожал плечами. – Конечно, сложно что-то сказать, пока не попробуешь. Прокатимся?
– Конечно.
Несколько минут спустя Хэн сидел за контрольной панелью нового приобретения Ландо, смакуя послушность «Сокола», когда звездолет поднялся на репульсо-рах. Потом Хэн активировал досветовые двигатели. Ему до сих пор казалось невероятным то, что он увидел в машинном отделении: на этом корабле был установлен гипердрайв военного уровня!
Дорогой ты мой кораблик!
Досветовые скорости у него тоже были вполне хороши. Хэн круто направил здвездолет вверх, его мощь привела пилота в восторг, но он постарался не показать этого.
– Неплохо, – безразлично констатировал Хэн. – Но я видел лучше. Посмотрим теперь, как у него с маневренностью.
Он вывел «Сокол» из атмосферы Нар Шаддаа, потом через открытый проход в защитном поле планеты, не забывая давать необходимые ответы транспортному контролю. Выйдя из зоны действия планетарной гравитации, прочь от скопления брошенных звездолетов, Хэн кинул «Сокол» в водоворот головокружительных спиралей и кувырков.
– Эй! – запротестовал Ландо, громко сглатывая. – У тебя есть пассажир, если ты забыл! Хочешь, чтобы я расстался с завтраком?
Хэн в ответ только ухмыльнулся. Его так и подмывало спросить у Ландо, сколько тот хочет за корабль, но он знал, что в жизни не найдет такой суммы. В голове скакали безумные планы о том, как заставить хаттов купить «Сокол», чтобы он мог на нем иногда летать, а потом, может быть, даже украсть его. Но нет, не хотелось ему, чтобы «Соколом» владели Джабба или Джилиак. Они никогда не смогут оценить эту красоту, это произведение искусства.
Дальше Хэн проверил вооружение.
М-да, бегает он быстро, но вот силушки ему явно не хватает… Всего-то одна лазерная пушка в верхней турели. Почти ничего.
Ландо, будто читая его мысли, произнес:
– Пилот, который вез меня сюда, сказал, что понадобится побольше оружия, чтобы «Соколу» стать настоящим кораблем для контрабанды. Что скажешь?
– Если бы это был мой корабль, я бы поставил еще одну турель и счетверенные лазеры, бластер на днище, чтобы отстреливаться при поспешном уходе. Может, еще разрывные ракеты…
– Н-да, придется об этом подумать. Но это быстрый корабль, ведь так?
Хэн неохотно кивнул.
– Да, у него нехилый движок. Он втихаря погладил консоль. Золотце…
Через несколько минут Ландо громко прочистил горло:
– Я думал, мы взлетели для того, чтобы ты начал учить меня летать.
– Э-э-э… Ну да. Я только… проверял. Мне же надо знать, что он умеет, чтобы лучше тебя научить.
– Ты так говоришь, будто он живой, – заметил Ландо.
– С пилотами такое бывает: они начинают думать о своем корабле, как о друге, – признал Хэн. – Вот увидишь.
– Не забудь: «Сокол» мой корабль, – напомнил Ландо, и в его голосе проскользнуло напряжение.
– Ну конечно, – отвечал Хэн, старательно делая вид, что ему все равно. – Так, теперь слушай. Начнем с досветовых скоростей. Тут гораздо шире возможности для маневрирования. Видишь рычаг? Потяни за него, и мы умчимся в гиперпространство, чего не стоит делать, если у тебя не проложен курс. Поэтому… не трогай этот рычаг. Ясно?
– Ясно… – Ландо с интересом наклонился вперед.

За тысячи световых лет отсюда Тероенза, Верховный жрец Илезии, стоял в центре Третьей колонии, оглядывая разрушения, причиненные атакой террористов на рассвете. Вокруг в различных позах раскинулись тела – около дюжины. Большинство из них были его собственными охранниками. На стенах фабрики ожогами темнели следы бластерных выстрелов. Дверь в столовую покосилась. В здании правления до сих пор тушили пожар. Запах гари смешивался с пряным ароматом влажных джунглей.
Верховный жрец нервно фыркнул: и все это ради освобождения каких-то рабов.
Нападавшие были, в основном, людьми. Тероенза видел их изображение на мониторах в своей штаб-квартире в Первой колонии. Два звездолета спускались в предательских воздушных потоках Илезии, но приземлиться удалось только одному. Второго поймала турбуленция, и его разорвало на части.
И это справедливо, сварливо думал Тероенза, разглядывая ущерб, причиненный оставшимся кораблем. Вот же суют нос не в свое дело! Корабль приземлился, из него выскочила группа одетых в зеленое и хаки вооруженных людей и атаковала илезианских охранников. Началась перестрелка, в которой полегла дюжина охранников. Атакующие ворвались в столовую, где мирно завтракали паломники, и стали умолять последних пойти с ними, обещая освободить их из рабства.
Тероенза издал тихий свистящий звук, который у его расы означал смешок. Какие эти налетчики дурни! Глупо думать, будто паломники откажутся от Возрадования ради свободы. Из двухсот паломников в столовой всего лишь двое присоединились к вторгшимся.
А потом – Тероенза помрачнел – потом вперед вышла она и обратилась к собравшимся. Верховный жрец был уверен, что она давным-давно мертва. Он прекрасно ее помнил. Паломник 921, имя, данное при рождении: Бриа Тарен. Кореллианка… и предательница. Бриа рассказала паломникам правду о Возрадовании. Она сказала им, что однажды они поблагодарят ее – а потом отдала приказ расстрелять толпу из стайеров. Паломники попадали кто где стоял.
Шайка кореллиан ушла, прихватив с собой почти сотню первоклассных рабов. Тероенза тихо выругался. Бриа Тарен! Он не знал, кого из кореллиан ненавидеть больше: Брию или проклятого Хэна Соло. Тероензу все больше волновал налет. За этой группой стояли деньги. Звездолеты и оружие стоят денег. Отряд хорошо организован, действует слаженно и эффективно, как военная группировка. Кто же они такие?
Тероенза слышал о различных группах повстанцев, поднимающихся против Империи. Могли ли солдаты, атаковавшие сегодня Третью колонию, быть частью такой группы?
Но была в ситуации и приятная сторона Верховный жрец представил, что будет с горе-спасателями, когда очнутся паломники. Т'ланда Тиль прекрасно знал, насколько сильно гуманоиды привыкают к Возрадованию. Паломники наверняка уже испытывают большой дискомфорт из-за отсутствия ежедневной дозы. Еще немного, и они будут кричать и выть, и угрожать, и умолять вернуть их на Илезию. Может быть, они даже захватят корабль и прилетят сюда как верные подданные. Сегодня у кореллианских повстанцев будет полно забот.
При этой мысли Тероенза радостно заулыбался.

Спустя несколько дней после встречи с Бобой Фет-том Хэн отправился к Джаббе и Джилиаку сообщить, что он решил некоторое время провести подальше от Нар Шаддаа. Он хотел принять предложение Ксаверри и стать ее ассистентом на следующих гастролях. У него появилось ощущение, что Бобу Фетта так просто со следа не собьешь. Фетт – парень решительный, и не повредит на несколько месяцев убраться с Нар Шаддаа.
Но слова умерли на его губах так и не произнесенными. Джабба приветствовал кореллианина нетерпеливыми криками, приказывая готовить яхту для немедленного путешествия на Нал Хутту. Кажидики Десилийик и Бесадии прислали гонцов с известием о назначенной на завтра встрече. Очевидно, Бесадии затягивали переговоры, но в интересах пошли навстречу своим противникам.
– Сегодня? – пролепетал Хэн, думая о том, что придется отменять сегодняшний учебный полет с Ландо. – Как-то уж поспешно, нет?
– Совершенно верно, – согласился Джилиак. – Нам неизвестны причины, но что-то явно должно произойти.
– Лады, я отвезу вас на поверхность, – сказал Хэн. – Дайте мне час на подготовку и расчет курса.
– И, капитан Соло, приготовьтесь к мягкой посадке. Никакой тряски, – предупредил Джабба. – Никакой турбулентности. Моя тетя находится в деликатном положении, ей вредны толчки.
– Ваша тетя? Прошу прощения, господин Джабба, значит вас на яхте будет трое?
– Нет, человек! – потеряв терпение, заорал Джабба – Джилиак и я, как всегда! Ты что, ослеп? Не видишь состояния ее кожи? Тут даже дураку ясно!
Соло еще раз глянул на Джилиака и вдруг сообразил, что хатт действительно выглядит иначе. На бурой коже проступили зеленые и пурпурные пятна, на лице высыпали бородавки. Джилиак определенно обрюзг и был сонлив. Мать безумия, я не нанимался в сиделки к больному хатту! Здорово!
– Э-э, господин Джилиак, как вы себя чувствуете… – начал было кореллианин, но Джабба обрушился на него с новой силой.
– Идиот! Глупый человек! Ты что, не видишь, что господин Джилиак теперь госпожа? Она ждет ребенка! В ее деликатном состоянии она не должна волноваться, но для Десилийиков, долг и обязанности – превыше всего!
Она? Беременна? Хэн разинул рот, Чуй удивленно забубнил Первым из напарников опомнился Соло, поклонившийся будущей мамаше.
– Мои извинения, госпожа Джилиак. Я незнаком с… э-э привычным воспроизводством вашего народа Я никого не хотел обидеть.
Хатт сонно моргал. Или моргала?
– Никто не обиделся, – добродушно прокряхтела Джилиак. – Мой народ размножается, когда захочет, и я решила что настало и мое время. Мое дитя появится на свет через несколько месяцев. Я без помех совершу перелет, мой племянник волнуется сверх меры. Но я бы посоветовала вам не трясти корабль.
– Не извольте беспокоиться, – Хэн все бил поклоны. – Я все понял. До Нал Хутты никакой тряски. Вылетаем днем. Я уже бегу к яхте.
– Отлично, капитан, можешь идти. Мы хотели вылететь как можно скорее.
Хэн еще раз поклонился и вышел, Чубакка топал следом. Кореллианин замотал головой, как только очутился вне поля зрения хозяев. Ну хатты, во дают! Уже столько с ними знаком, все никак не привыкну…

Извивающаяся река хаттов текла к громадному Залу Верховного хаттского совета на Нал Хутте. Джабба с Джилиаком продвигались вперед, сопровождаемые охраной клана Десилийик. Большинство хаттов предпочитали передвигаться самостоятельно, пока еще были способны на это, вместо того чтобы позволить грависаням тащить их неповоротливые телеса. Простительно выказать слабость перед людьми или другими низшими существами, но между собой хаты предпочитали выглядеть сильными и собранными.
Все члены семьи Десилийик передвигались сами, как и члены клана Бесадии. Лишь Арук был слишком стар и толст, чтобы обходиться без салазок.
По дороге к залу совещаний хатты, как и их охрана, проходили проверку многочисленных сканирующих охранных устройств. Охране запрещено было иметь при себе оружие, а каждого посетителя сканировали снаружи и даже внутри, чтобы убедиться в отсутствии у них опасных веществ. Хатты никогда не отличались доверием, особенно к себе подобным, – и не без причины. Как-то раз вся верхушка общества на Нал Хутте была уничтожена единственным хитрым и изворотливым убийцей.
Хатты не хотели повторения такого.
Зал Верховного совета был достаточно просторным, чтобы в нем с комфортом могло разместиться около пятидесяти хаттов. В данный момент присутствовало двадцать семь – представители всех главных кланов и кажидиков, а также «нейтральных» партий хаттского правительства, которые должны были наблюдать за конференцией и осуществлять функции администрации.
Родная планета хаттов управлялась Верховным советом – олигополистической организацией, в которую входило по одному представителю каждого из главных кланов. В реальности же преступные синдикаты – кажидики – обладали гораздо большей властью, чем Верховный совет.
Джабба и Джилиак позвали присутствовать еще двух членов своего клана.
От семьи Бесадии кроме Арука присутствовали его отпрыск Дурга и племянник Киббик. Джабба с удовольствием отметил, что за Киббиком по пятам следовал т'ланда Тиль. Бесадии все-таки прихватили с собой и Тероензу. Джилиак все правильно рассчитала.
Как только прибывшие хатты расселись вокруг платформы для выступлений, Исполнительный секретарь Верховного совета, хатт по имени Мардок, призвал собрание к порядку. После официального заявления кланами своего присутствия и оглашения состава представителей Мардок снова взял слово:
– Друзья мои, я собрал вас сегодня, чтобы обсудить некоторые очень серьезные обстоятельства в колонии клана Бесадии на Илезии. Я предоставляю слово повелителю Аруку.
Арук подплыл на санях поближе к платформе и помахал ручонками остальным хаттам.
– Коллеги! Два дня назад Третья колония на Илезии была атакована хорошо воорркенными террористами. Киббик и наш смотритель, Тероенза, едва уцелели. Атакующие нанесли большой урон и скрылись, забрав с собой приблизительно сотню ценных рабов.
По залу пронесся шепоток испуга. Джабба поймал взгляд Арука, нацеленный на него и Джилиак. Оценивает реакцию.
Буквально мгновение Джабба раздумывал, а не решила ли Джилиак сыграть в сверхсекретность, не организовала ли нападение, ничего не сказав племяннику. Но нет, решил он, не могло такого быть. Его тетя была настолько занята своей недавней беременностью, что у нее практически не оставалось энергии на то, чтобы строить козни – особенно организовывать налеты. К тому же Джилиак обычно сторонилась прямых нападений, предпочитая работать более тонко.
– Братья-хатты, клан Бесадии требует, чтобы Джилиак как глава клана Десилийик персонально подтвердила, что этот ужасный налет, эта кража ценной собственности Бесадии организованы не кланом Десилийик! В противном случае это означает войну между нашими кажидиками!
В зале раздался шокированный вздох. Вызов Аркуа висел в воздухе, как дым кальянов, которые курили некоторые их хаттов. Джилиак медленно поднялась. Ее новая материнская стать делала ее почти величественной.
– Коллеги, хатты, – начала она – Десилийик незапятнан агрессией в данном случае. В качестве гарантии этого Десилийик клянется, что, если будет обнаружена хоть малейшая связь между напавшими и Десилийиком, клан Десилийик передаст клану Бесадии сумму в один миллион кредитов.
На мгновение повисла тишина, потом Арук склонил голову в хаттском эквиваленте поклона.
– Прекрасно. Никто не сможет сказать, что Десилийики отказываются подкрепить свою честность деньгами. Мы просим Верховный совет провести расследование и сообщить нам о результатах через месяц.
Мардок согласился, но ему пришлось уступить место Джилиак, которая дала знать, что ей есть что сказать в дополнение.
– Но хотелось бы мне иметь возможность сказать то же самое о Бесадии. Всего несколько месяцев назад мой племянник, – она указала на Джаббу, – был жестоко избит наемными бандитами. Только то, что мы не можем с достоверностью сказать, кто нанял их, удерживает нас от обвинения наших соперников! В отличие от Бесадии мы не обвиняем никого, пока у нас нет доказательств!
Зал вновь наполнился голосами. Арук вытянулся вверх, насколько смог, и слезящимися старческими глазами посмотрел вокруг.
– Бесадии не сделали ничего плохого!
– Вы отрицаете, что послали дрелльских пиратов убить моего племянника?

Предыдущая страница 15 Следующая страница


Хэн Соло и Гамбит Хаттов 16

– Да! – прогремел Арук.
С обеих сторон посыпались оскорбления и угрозы, так что Мардоку пришлось объявить перерыв. Джабба наблюдал за разбившимися на маленькие группки сородичами, бурно обсуждающими произошедшее, и задавался вопросом, кто напал на Илезию. Если это не Десилийик, то кто?
Неужто у Илезии появился новый соперник в торговле рабами?
Хатт Дурга вытянулся рядом со своим родителем на репульсорных санях. Он волновался за Арука. Конференция шла уже несколько часов, и Арук все время находился в центре обсуждения. Дурга-то знал, что его родитель недостаточно силен для такого стресса. Арук очень стар, ему почти тысяча лет отроду.
Юный склизень тщательно прислушивался к разговорам, зная, что родитель будет спрашивать его обо всех деталях конференции. Рядом с Дургой медленно помаргивал Киббик, очевидно борясь с сонливостью. Дурга презрительно глянул на своего кузена – тот всегда был полным идиотом. Как он не понимает, что такие встречи, все эти ложные удары и контрудары, выпады и их парирование, уколы составляют суть хаттского общества? Как он не понимает, что власть и доход – как пища, вода и воздух для их народа.
Это была первое совещание за короткую жизнь Дурги, и он был рад, что родитель разрешил ему присутствовать. Дурга знал, что из-за родимого пятна некоторые члены кажидика Бесадии будут сомневаться в его способности возглавить Бесадии, когда умрет Арук. А еще он знал, что у него есть все необходимые качества, чтобы возглавить Бесадии. Он умен, хитер, жесток и не гнушается плести интриги и строить козни – качества, заслуживающие уважения в хатте. Но ему следовало продемонстрировать эти качества членам клана Бесадии раньше, чем умрет Арук, иначе Дурге вряд ли удастся занять место своего родителя.
Вот бы мне встать во главе Илезии вместо Киббика!
Он знал, что вчера его отец большую часть вечера ругал Киббика за то, что тот позволил Тероензе управлять
Илезией. Арук также посоветовал т'ланда Тиль знать свое место, чтобы не лишиться поста Верховного жреца. Тероенза, конечно, не стал перечить старому повелителю, но Дурге показалось, что в его глазах мелькнула злость. Так что Дурга порешил следить за Тероензой.
Киббик же попросту ныл, что жизнь на Илезии очень неприятна, что ему приходится много работать. Арук отпустил его со строгим предупреждением. Про себя Дурга подумал, что Аруку следовало бы снять его с поста. Между делом он подумал о том, не убить ли ему кузена…
Но у него было предчувствие, что Аруку это не понравится. Так что этого нельзя было делать, пока жив родитель.
Нет, Дурга не желал смерти Аруку. Он искренне любил своего родителя, так же как Арук любил его. Дурга прекрасно понимал, что обязан Аруку жизнью во всех смыслах. Большинство родителей-хаттов не позволили бы жить ребенку с родимым пятном.
А еще Дурге очень хотелось, чтобы Арук гордился им – это желание было даже сильнее, чем жажда добиться власти и богатства. Но другие хатты никогда не поймут такого, для них это будет кощунством. И потому Дурга никогда об этом не заикался.
Вперед, чтобы взять слово, выполз Джабба.
По слухам второй хатт в клане Десилийик был примерным во многих отношениях, но большинство хаттов находило его любовь к гуманоидным женщинам извращенной и непостижимой. Но следовало отдать Джаббе должное: он был проницателен и сообразителен.
– Благородные господа, выслушайте меня! Бесадии заявляют, что их недавнее расширение на Илезии – не более чем прибыльное дело, но можем ли мы позволить прибыльному делу одного кажидика подрывать финансовую основу всего нашего общества? Бесадии отхватили такую большую часть торговли спайсом и рабами, что необходимо их образумить! Что они выиграют, набивая свои сундуки, если их действия приведут наш мир к катастрофе?
– Катастрофе? – прогремел голос Арука – низкий и полный авторитетности настолько, что Дурга встрепенулся и исполнился гордости. Его родитель был лучшим лидером хаттов, когда-либо рожденным в Галактике! – Катастрофе, друзья мои? В прошлом году мы получили сто восемьдесят семь процентов прибыли! Как можно считать это чем-то, кроме как достойным похвалы и уважения? Я спрашиваю тебя, Джабба! Как это возможно?
– Потому что часть вашей прибыли попала к вам из сундуков других хаттов. Все прекрасно, если вы отнимаете у других: людей, родиан, суллустиан и прочих существ. В конце концов, они созданы для того, чтобы хатты могли получать с них доход. Но опасность кроется в том, чтобы забирать слишком много с Нал Хутты и у других хаттов.
– Да ну? – саркастически удивился Арук. – И что же это за опасность, повелитель Джабба?
– Слишком большой открытый доход бросается в глаза и может привлечь к нам внимание Императора или его ставленников. Нал Хутта вдалеке от Имперского центра. Здесь, в окраинных мирах, мы в некоторой мере защищены расстоянием, и в большей степени – моффом Сарном Шильдом, которого мы щедро поддерживаем, к чему он уже привык. Но если один из кланов открыто накопит громадное богатство, это может привлечь внимание Императора ко всем нам. А такого внимания нам, друзья, не нужно.
Хатты принялись переговариваться шепотом, а Дурга подумал, что в словах Джаббы был смысл. Если Империя проявляла повышенный интерес к какому-либо миру, это всегда кончалось печально для него.
Дурге стало интересно, как Джабба и Джилиак узнали, что за атакой дрелльских пиратов стоял клан Бесадии. Жаль, что они упустили такой шанс избавить Нал Хутту от Джаббы. Без него легче было бы убрать с дороги и Джилиак. Джабба был хитроумным хаттом и к тому же очень заботился о своей тетушке. Его охранники были даже лучше, чем у Джилиак.
Хатты так и не смогли прийти ни к какому решению по поводу слишком больших доходов Бесадии. Обсуждение выродилось в личные оскорбления, а потом и вовсе закончилось ничем.
Арук снова взял слово. Его все еще волновало недавно совершившееся насилие. Джилиак дала понять, что ее это тоже заботит. Удивительно, как они смогли хоть в чем-то согласиться. В результате Бесадии и Десилииик объединились, чтобы выдвинуть небывалое предложение.
– Я предлагаю, – сказал Арук, – Верховному совету провозгласить мораторий на насилие между кажидиками как минимум на следующие три месяца! Кто поддержит меня в этом?
Джилиак и Джабба с энтузиазмом поддержали предложение. Вслед за ними и остальные кланы высказались за. Мардок объявил предложение Арука принятым.
Дурга взглянул на своего родителя и снова почувствовал прилив гордости. Арук – гигант среди хаттов!

Позже тем же вечером, когда Джилиак и Джабба готовились ко сну в особняке Джилиак, который располагался на острове – в этой зоне Нал Хутты царил приятный умеренный климат, – Джилиак сказала Джаббе:
– Арук опасен. Теперь я убеждена в этом как никогда.
– Да, то, как он сумел сплотить кланы, впечатляет, – согласился Джабба. – У него есть… харизма. Он может быть очень убедительным.
– Какая ирония, что именно Арук в результате выдвинул мою идею моратория. По ходу встречи я поняла, что ради убеждения других в мудрости такого моратория, эта идея должна быть высказана Аруком.
– Он прекрасный оратор, тетя, – кивнул Джабба.
– Оратор, которого надо лишить голоса, а то Десилийики еще больше пострадают. Трехмесячный мораторий на межкажидиковое насилие позволит нам вплотную заняться проблемой Арука, не отвлекаясь на посторонние вещи.
Джилиак устроилась на своем месте для отдыха.
– О чем ты думаешь, тетя? – спросил Джабба, смотря на нее большими выпуклыми глазами.
Джилиак помолчала минуту, потом произнесла:
– Я думаю, что это наш шанс задеть слабое место Арука.
– Слабое место?
– Да, племянник. У Арука есть слабое место, и у него даже есть имя…
– Тероенза, – сказал Джабба.
– Правильно, племянник.

Тероенза пребывал в очень дурном настроении, когда взошел на борт космической яхты Киббика, которая должны была доставить их обратно на Илезию. Арук не позволил им хоть немного отдохнуть на Нал Хутте, подчеркнув, что они обязаны вернуться на Илезию и вплотную заняться восстановлением после нападения. Тероенза был этим очень разочарован – он-то надеялся встретиться со своей подругой, Тиленной, пока был дома. Но Арук отказал в таких резких выражениях, что Тероенза не решился попросить еще раз.
И вот он здесь вместе с этим придурком Киббиком. А ведь мог бы резвиться со своей милой в восхитительной, пробуждающей чувства грязевой ванне!
С отвращением Тероенза протопал в свою просторную, хорошо оборудованную комнату и опустился в гамак. Комету Аруку на голову! К старости этот хатт теряет разум и становится злым Даже злее, чем бывал раньше.
Верховный жрец все еще кипел после «финансового обзора», через который ему пришлось пройти. Арук подвергал сомнению каждый расход, придирался к каждой кредитке. Он очень долго распространялся на тему того, что не нужно было давать такую награду за Соло.
– Пускай Боба Фетт разнес бы его на атомы! – кричал Арук. – Дезинтеграция намного дешевле! А ты пошел на поводу собственной прихоти, разрешив себе личную месть!
С угрюмым выражением Тероенза включил коммуникатор. Слова появились на экране даже раньше, чем он успел ввести персональный код. Округлившимися глазами Тероенза Прочел послание: «Это сообщение исчезнет через шестьдесят секунд. Попытка сохранить его уничтожит ваш коммуникатор. Запомните номер и ответьте на него».
Последовал сложный номер.
Заинтригованный Тероенза запомнил код. Как и было обещано, через шестьдесят секунд код исчез, и на его месте появились слова: «Что ты больше всего хочешь? Нам хотелось бы знать. Возможно, мы сможем помочь друг другу».
Сообщение, разумеется, было не подписано, но Тероенза почти не сомневался в том, кто его отправил. Сообщение исчезло, на его месте возникло стандартное приветствие коммуникатора и просьба ввести идентификационный код. Тероенза понял, что все это значит.
Ответит он на сообщение?
Он предатель?
Чего он больше всего хочет?

7. ЗАПРЕТНЫЕ ИГРЫ

После большого сборища у хаттов Хэн отвез Джаббу обратно на Нар Шаддаа (Джилиак решила остаться на планете на время беременности) и немедленно разыскал заждавшегося Калриссиана. На время его отсутствия инструктором сделался Чубайса, и Хэна порадовали успехи темнокожего игрока.
– Схватываешь на лету, старик, – заметил кореллианин, наблюдая, как вспотевший от натуги Ландо, крепко стиснув зубы, выполнял почти успешную посадку. – Еще неделя, и будешь готов летать самостоятельно.
«Тысячелетний сокол» с риском погнуть одну из опор плюхнулся на отведенную площадку. Калриссиан быстро глянул на Хэна, черные глаза его смотрели очень серьезно.
– По-моему, я уже готов. Все равно у меня нет выбора. Завтра отчаливаю. Я слышал, что в Осеонской системе можно весело провести время и сыграть по крупному. А может, рвану в Корпоративный сектор.
– Туда же лететь и лететь! Ты не сумеешь, да еще без второго пилота! Это слишком далеко.
– Хочешь со мной? – предложил Калриссиан. Искушение было велико, Хэн чуть было не согласился. Но он уже дал слово Ксаверри… Соло покачал головой
– Не могу, подписался на одну работу. Я пообещал, Ксаверри рассчитывает на меня.
– Не говоря о том, что платит она много лучше меня, – сухо добавил Ландо.
Кореллианин расплылся в ухмылке.
– Ну… не без этого, – он перестал улыбаться. – Обожди пару дней, я серьезно. Поверь мне, дружище, ты пока не готов летать без второго пилота.
Если честно, беспокоился он вовсе не из-за Калриссиана. Я могу потерять «Сокол»… а что, если мы больше не увидимся?
– Чубакка – хороший учитель, – настаивал игрок, не осведомленный о душевных муках собеседника. – В последний раз ему почти не приходилось перехватывать управление. Ну разве что раза два-три.
– Но…
– Никаких «но», – отрезал Калриссиан. – Здесь мне жжет пятки. Да и тебе парень советую жить с оглядкой. Боба Фетт не тот человек, который что-то прощает или забывает. Я исчезаю как минимум на полгода. Когда Ксаверри собирается в путь?
– На следующей неделе, – буркнул раздосадованный Хэн. – У нее продлен контракт. По требованию благодарной публики.
– А Джаббу ты предупредил?
– Ага. И он не прыгал от счастья. Чубакка ехидно гавкнул.
– Эй, я не виноват, что Джабба таким родился! – ощетинился кореллианин. – В жизни не встречал более капризного хатта. Это что-то!
– А ты объяснил ему, почему уезжаешь?
– В деталях описал. Красочно. Он сразу же утихомирился. По-моему, даже у Джаббы сдадут нервы, если за ним начнет охоту Боба Фетт.
– Что, зацепил тебя этот парень? На твоем месте я бы смотался отсюда при первой же возможности, – подтвердил худшее опасение кореллианина Ландо. – А пока ты еще здесь, не забывай посматривать по сторонам, парень. Договорились?
Изменить решение Ландо так и не удалось, что бы Хэн ни говорил. С тяжелым сердцем кореллианин стоял на летном поле на следующее утро и смотрел вслед «Тысячелетнему соколу». Грузовичок, скособочившись и вихляя, исчез за облаками.
Хэн горько вздохнул.
– Стабилизаторы! – заорал он. – О стабилизаторах вспомни!
Он не готов, уныло повторил Хэн про себя. Угробит кораблик, и я его никогда не увижу… в том смысле, что не увижу Аандо, разумеется!

Бриа Тарен сидела за столом на самой большой имперской военной базе на Кореллии. На экране мини-компьютера светился список провианта, необходимого для войск, расквартированных в Кореллианской системе. Бриа занимала его правкой.
За последние пять лет ее красновато-золотистые волосы отросли в длинную вьющуюся гриву, которую она теперь завязала в тугой узел на затылке. Она была облачена в униформу гражданского работника – черный пиджак и юбка, черные же сапоги. Монотонная чернота одежды подчеркивала бледную кожу и изящную фигуру.
Зелено-голубые глаза недовольно сощурились, изучая данные на экране. Вне всяких сомнений, Империя укрепляет свои позиции в этом секторе. Означает ли это, что имперское командование ждет вспышки восстания в Кореллианской системе?
Сколько времени сможет ее группа сражаться с имперцами, если те начнут массированную атаку? Два дня? Неделю? А потом их всех перебьют. Их группка повстанцев разрасталась с каждым месяцем – все больше народу становилось недовольно тяжелым прессом правления Коса Палпатина. Но они ни в коем случае не были готовы сразиться с имперскими силами.
В общем-то, они достигли немалых успехов за прошедшие три года, учитывая, какое скромное было начало. Движение началось как сборище горстки недовольных диссидентов, устраивавших тайные встречи в подвалах, росло скачками, и теперь у него были отделения во всех главных городах планеты. Брии не было известно, сколько на Кореллии повстанцев, но их должно было быть не меньше нескольких тысяч. Она не знала точного их числа, потому что ей не обязательно было это знать. Хотя она и занимала достаточно высокий пост в иерархии повстанцев, она не входила в личный состав.
Информация о повстанцах на планете выдавалась крайне скупо. Лишь один или двое командиров видели полную картину. Остальные члены движения информировались по принципу необходимости. Чем меньше они знали, тем меньше они могли выдать под пыткой.
В данный момент Бриа работала в разведке. Ей не слишком нравилось шпионить, но оказалось, что у нее это хорошо получается. Она бы предпочла заниматься своим старым делом – налаживать контакты с повстанческими группировками на других планетах. Она понимала, что, если повстанцы хотят что-то противопоставить Империи, им необходимо объединиться.
Но пока что они едва начали контактировать с другими группами. Все сообщения просматривались и прослушивались, возможность путешествовать была сильно ограничена Все это создавало громадные трудности с поддержанием связи между группами на разных планетах. А как только их повстанческая группа придумывала коды, Империя моментально их взламывала.
В прошлом месяце на одно из отделений повстанцев напали во время встречи на восточном континенте. Все члены отделения бесследно исчезли, будто их проглотил крайт-дракон. Бриа подумала, что она предпочла бы оказаться в пасти монстра, чем попасть в руки имперцам…
Лана, ее подруга, была в числе исчезнувших, и Бриа знала, что никогда уже не увидит ее.
Неужто вся ее родная планета превратится в полицейское государство, подконтрольное Империи. Кореллия всегда была независимой планетой, гордым миром, над которым не властны были другие государства Пока что Император не назначил имперскою правителя на Кореллию, но это не значило, что такого не будет и впредь. Империя не дозволяла ни независимости, ни гордости в мирах, которые принадлежали ей.
Одна из причин, по которой Палпатин не сверг публично кореллианское правительство, в том, что Кореллия так густо заселена людьми. Империя не скрывала того, что существа, не принадлежащие к человеческому роду, являются для нее низшими, неспособными управлять собой. Вместе с людьми в Кореллианской системе живут селониане и дроллы. Если бы только они населяли Кореллию, она, скорее всего, подверглась бы репрессиям, а то и вовсе была бы объявлена планетой рабов.
Достаточно вспомнить Кашиийк. Гордые вуки, закованные в кандалы…
Бриа вцепилась в край стола Она ненавидела Империю, но еще больше она ненавидела рабство. Побывав рабыней (хотя в то время она называла себя «паломницей»), Бриа твердо намеревалась сделать все, что было в ее силах, чтобы уничтожить Империю, которая дозволяла рабство, которая использовала и владела разумными существами. Добившись этого, она посвятит всю оставшуюся жизнь освобождению каждого раба в Галактике.
Уголки ее рта опустились, едва она подумала о нападении на Илезию, которое они устроили шесть месяцев назад. Им с друзьями удалось освободить девяносто семь рабов, большинство из которых были кореллианами. Бывших рабов отправили на родные планеты к семьям. А в течение следующего месяца пятьдесят три из них сбежали обратно на Илезию. В общем-то, Бриа не могла их винить. Жить без Возрадования было очень трудно. У нее самой ушли годы на то, чтобы преодолеть жажду пьянящей эйфории, которую проецировали жрецы т'ланда Тиль.
Но сорок четыре освобожденных раба все еще на свободе, жестко напомнила себе Бриа. Вчера Рион рассказал, что одна из женщин прислала ему сообщение, благодаря его за возвращение ее к мужу и детям…
Теперь, когда Бриа заняла эту новую должность в имперской штаб-квартире, с повстанческим командованием молодая женщина связывалась через Риона Она передавала ему каждый малюсенький кусочек информации, который ей удавалось наскрести. Он получал информацию, которую Брии удавалось собрать или вычислить, и перенаправлял ее лидерам кореллианской подпольной повстанческой группировки.
Бриа надеялась, что у нее скоро будет больше списков поставок продовольствия, которые она могла бы передать своей группе. С того самого момента, когда она получила эту работу в прошлом месяце, она старалась делать прически и макияж, чтобы выглядеть как можно лучше. Вдруг ее внешность привлечет внимание кого-нибудь из высокопоставленных имперских офицеров.

Предыдущая страница 16 Следующая страница


17 Энн Криспин

И эти ее усилия тоже приносили плоды. Вон, например, вчера адмирал Трефарен остановился около ее стола и пригласил сопровождать его на прием, устраиваемый кореллианским правительством для высокопоставленных имперских офицеров. На приеме даже предполагалось присутствие моффов нескольких секторов. По убеждению адмирала это должен был быть грандиозный вечер.
В ответ на приглашение Бриа лукаво взмахнула ресницами, чуть покраснела и буквально выдохнула прерывающееся, девчоночье: «Да».
Адмирал просиял, и морщины, вертикально прорезавшие его впалые щеки, приобрели сходство с глубокими каньонами пустынь. Он сказал, что заедет за ней на своем спидере с шофером. Трефарен протянул руку и провел пальцем по одному из ее локонов, обернув его вокруг пальца.
– И, дорогая моя, – добавил он, – надень что-нибудь, что подчеркнет твою красоту. Хочу, чтобы другие офицеры завидовали сокровищу, которое досталось мне.
Брии не пришлось стараться, чтобы ее ответ прозвучал совершенно неразборчиво – что только больше его очаровало! – она была слишком зла, чтобы говорить четко.
Старый хрыч!
Она решила не забыть пристегнуть к бедру миниатюрный вибронож… на всякий случай.
Правда, обычно мужчины его возраста больше говорили, чем действовали. Чего им на самом деле хотелось, как открыто признал адмирал, чтобы другие мужчины восхищались ими – и привлекательными молодыми женщинами, которых удалось завлечь богатством и властью.
Адмирал Трефарен может стать ключом к получению информации об этом новом имперском оружии и о новых звездолетах. О них ходит множество слухов. Так что когда пришло время идти на прием, она надела прелестное элегантное платье (она росла дочерью богатого человека и знала, как одеться красиво), сделала прическу, тщательно наложила макияж и провела вечер, тепло улыбаясь адмиралу Трефарену. Она танцевала с ним, кидала на него восхищенные взгляды и прислушивалась ко всем разговорам, ловя обрывки информации.
А еще, на случай, если ей придется избегать его приставаний, у Брии была заготовлена миниатюрная пилюля, которую она носила под одним из ногтей. Ей нужно было всего лишь дотронуться краешком ногтя до питья в его бокале в конце вечера, и старый ловелас очень быстро станет приятно уставшим, сонным и пьяным. С таким ей будет очень легко справиться.
Конечно, Бриа могла бы воспользоваться и виброножом, и хорошо воспользоваться, но она не собиралась этого делать. Виброножи для любителей. А она была экспертом в том, чтобы в них не нуждаться.
На мгновение она поняла, что скучает по боевой усталости, по весу бластера, пристегнутого к бедру. Она бы предпочла возглавлять еще одно вооруженное нападение на илезианских хаттов или имперских работорговцев (которые были еще хуже хаттов), а не играть весь вечер в «Табага и врельт» с адмиралом Трефареном и его имперскими друзьями.
Она отдала свой бластер Риону, когда приступила к этому заданию. Не так уж невероятно, что адмирал Трефарен приказал бы своим людям обыскать ее апартаменты, чтобы убедиться в «безопасности» выхода с ней в свет. Бриа всегда держала вибронож при себе и не боялась, что его найдут.
По крайней мере, она была уверена, что ее идентификационные данные выдержат большинство проверок. Шесть лет назад она узнала от эксперта в этом вопросе все о том, как создавать личности для прикрытия. Хэн Соло научил ее гораздо большему, нежели хорошей стрельбе из бластера
На ее лице расцвела мягкая улыбка, когда она позволила себе на мгновение окунуться в ностальгию по тем дням. Они с Хэном вместе скрывались, ходили по краю, никогда не зная, что будет дальше. Она теперь понимала: то были самые счастливые дни ее жизни. Они стоили каждого напряженного момента, каждого приступа страха, каждой безумной погони, каждого побега, каждого выстрела, от которого ей приходилось уворачиваться, чтобы быть с ним… чтобы свободно любить его.
И она все еще любила его..
Когда год назад она увидела его на Девароне, на нее нахлынули мучительно яркие воспоминания. После нескольких лет отрицания Брии пришлось, наконец, признаться самой себе: Хэн Соло тот человек, которого она любила и будет любить всегда.
Но им никогда не быть вместе. Ей придется смириться с этим. Хэн противоречивый человек, отщепенец, он живет сам по себе, вне закона. Бриа знала, что он сильно любил ее – он даже просил ее руки, – но Хэн не тот человек, который бросил бы все ради философских идеалов. За те месяцы, что они провели вместе, Бриа почувствовала, что однажды он сможет весь отдаться единому делу, единой цели. Но это должно быть дело, которое он сам выберет, когда придет время.
Нельзя ожидать, что он проникнется целью, которую даст ему она.
Интересно, что он делает сейчас Счастлив ли? Есть ли у него кто-нибудь? Есть ли у него друзья? Когда она видела его на Девароне, на нем был типичный потрепанный наряд космического путешественника – не имперская форма. Но она слышала, что он отлично окончил Академию. Что же могло случиться, чтобы его карьера провалилась?
С одной стороны, Брии было жаль, что мечта, которую он так рьяно старался воплотить, не сбылась, но, с другой стороны, ей приятно было узнать, что Хэн больше не имперский офицер. Раньше ее мучила мысль о том, что однажды они могут встретиться лицом к лицу в сражении или, что еще хуже, она может отдать приказ расстрелять имперский звездолет и таким образом стать причиной его смерти, не зная об этом Ну теперь, по крайней мере, ей не нужно больше об этом беспокоиться.
Увижу ли я его когда-нибудь?.. Может быть… Может быть, когда все это кончится, когда Империи больше не будет…
Бриа мысленно одернула себя, надо было думать о деле. Империя крепко пустила корни. Потребуется много лет и громадные жертвы, чтобы ее уничтожить. Она не могла позволить себе думать о том, что может случиться в далеком, туманном будущем. Надо сконцентрироваться на настоящем.
Она решительно включила мини-компьютер и вернулась к работе.

В ту минуту, когда Бриа Тарен размышляла о бывшем возлюбленном, Хэн Соло даже не вспоминал о ней.
Ему вновь нанесла рану женщина, которая ему нравилась, и боль оказалась сильнее, чем в тот раз, когда его бросила ради великих идей Бриа. Кореллианин сидел на краю гостиничной койки на Вельге, планетоиде-курорте, куда богатеи стекались развлечься и испытать судьбу за игровым столом. Хэну было не до веселья. Оставленное на персональной деке письмо гласило:
Дорогой Соло,
Ненавижу расставания, а потому не стала устраивать еще одно. Гастроли окончены, и, прежде чем вновь пуститься в путь, хочу немного отдохнуть. Думала позвать тебя с собой, но потом решила, что лучше будет разорвать наши отношения сейчас.
Последние шесть месяцев были великолепны, лучших я даже вспомнить не могу. Ты мне очень понравился, дорогой мой. Слишком понравился. Ты же меня знаешь… Я не могу позволить себе близкие отношения. Это опасно для на нас обоих. Когда тебе кто-то нравится, становишься мягким и уязвимым. А в моем деле мягкотелость не позволительна.
Гостиницу для тебя и Чубакке я оплатила. Лучше вас у меня не было спутников и помощников. Передай своему другу, мне жаль, что я не смогла попрощаться. В местном банке вас ждет премия, счет 651374, код-скан твоей радужки.
Буду скучать по тебе больше, чем хочу. Если когда-нибудь понадобится связаться со мной, попробуй в агентстве «Галактика звезд». Может, когда-нибудь повторим наше турне, когда я верну себе ясность мысли.
Позаботься о себе, Хэн. И присмотри за своим вуки.
Подобная верность – редкая штука.
С любовью,
Ксаверри.
Хэн еще не разобрался в своих чувствах. То ли злость, то ли разочарование… смесь того и другого, наверное. Почему с ним вечно случается одно и то же? Он вспомнил бешенство, которое владело им, когда ушла Бриа, оставив напоследок точно такую же прощальную записку. А потом заставил себя не думать об этом. Давно это было. Он больше не мальчишка…
А значит, нужно встать, одеться и разжиться билетами на коммерческий рейс до Нар Шаддаа. В свете премии – невелика трата. Ксаверри платила щедро, хотя и спрашивала по высокой шкале.
Эти шесть месяцев они прожили скорее как деловые партнеры, чем как работник и наниматель. Всякий раз, когда им удавалось афера с очередным чванливым имперским чиновником или мелким самодовольным бюрократом, Ксаверри делила добычу на троих. Губы Хэна скривились в усмешке. А ведь и правда было весело. А он-то самонадеянно думал, что всему научился в «семейке» Гарриса Шрайка. Но первый же месяц жизни с Ксаверри убедил его, что по сравнению с черноволосой красавицей Шрайк – размазня и жалкий дилетант.
Ксаверри работала по широкому спектру – от простых и элегантных схем до жестоко запутанных. Повторяться она считала ниже своего достоинства Нет, каждое дело она кроила по индивидуальной мерке, лишь время от времени прибегая к искусству плести иллюзии. Самым крупным их достижением был обман личного секретаря моффа сектора Д'Аэлгот. Они не только раздели его практически до нитки, они еще и навлекли на его голову подозрение в измене. Хэн опять улыбнулся. Секретарь был продажен и без них, рано или поздно он все равно предал бы Империю.
Далеко не всегда им везло. Дважды они потерпели неудачу, один раз афера вышла обманщикам таким боком, что Хэну и Ксаверри пришлось без оглядки улепетывать от планетарных властей, а Чубакке – разыскивать их и спасать. В жизни не забыть тот побег: дроиды-следопыты и местная версия каноидов гнала их по холмам. Сбить ищеек удалось, лишь просидев целую ночь по шею в болоте.
Хэну нравилось помогать Ксаверри и на сцене. Создавать иллюзии было весело, кланяться восторженной публике ночь за ночью и узнавать секреты фокусов. Даже Чубакка привык ко всеобщему вниманию. Ксаверри разработала специально для него парочку номеров, в которой вуки мог продемонстрировать свою невиданную силу.
Самым трудным оказалось привыкнуть к нелепому, украшенному блестками трико в облипку, в котором Хэн чувствовал себя неловко и стеснялся. Только свист и радостные крики женской аудитории примирили его со сценическим костюмом.
Ксаверри постоянно поддразнивала кореллианина, особенно после того, как какая-то особо ретивая девчонка выскочила на эстраду и влепила Хэну сочный поцелуй, заставивший Соло побагроветь до ушей. Хэн спасался ответными шутками в адрес еще более откровенных костюмов самой волшебницы.
Если бы знать заранее… Соло вздохнул. Я бы поговорил с ней… Ему уже не хватало Ксаверри, он скучал по ней, по ее улыбке, ее красоте. А еще – теплу и поцелуям. Ксаверри была необычайной женщиной, Хэн любил ее. Изменилось бы что-нибудь, скажи он об этом? Едва ли. Иллюзионистка ясно дала понять, что она не из тех, что хочет любить. Она не желала ни любить, ни быть любимой. Не хотела становиться уязвимой.
– Любовь заставляет ценить жизнь, – как-то раз призналась она. А как только жизнь становится тебе дорога, вот тут-то и подстерегает настоящая опасность. Цепляешься за нее, а это затуманивает мозги.
– За что цепляться? – уточнил Соло. – За любовь или за жизнь?
– За то и за другое, – ответила иллюзионистка. – Любовь – самая рискованная штука во вселенной.
Ксаверри обожала рисковать и с наслаждением предавалась любимому делу – во всем, кроме любви. Ее можно было назвать безрассудной, если бы не ее хладнокровие. Опасность для волшебницы ничего не значила, потому что она не тревожилась о смерти. Хэн не раз видел, как Ксаверри смотрела смерти прямо в лицо, не отворачиваясь.
Как-то раз он восхитился ее отвагой. Ксаверри отрицательно покачала головой.
– Нет, Соло, – сказал девушка. – Я не смелая. Это ты смелый. В тебе есть отвага и огонь. А мне все равно. Это разные вещи.
Кореллианин поднялся с гостиничной койки. Ксаверри больше нет. Ее «Фантазм» давно улетел с Вельги.
Ну что ж, Соло потянулся за одеждой. Представление окончено, занавес, всем спасибо. Пора возвращаться в реальность.
По крайней мере у них с Чуй имеется куча денег, теперь можно арендовать корабль. Впервые за долгое время Хэну стало интересно, как идут дела на Нар Шаддаа. Вернувшись на Луну контрабандистов, Соло удивился: он как будто очутился дома. Для начала они с Чубаккой отправились проведать Мако и отыскали его вместе с Роа за дружной попойкой в таверне. Кореллианин окликнул их.
«Деды» оглянулись, заухмылялись.
– Хэн! Чубакка!
– Привет! Как дела?
– Неплохо, малыш, неплохо, – отозвался Мако. – Джабба соскучился без тебя.
– Это уж без сомнения, – хмыкнул Соло. – Как там Джилиак, нянчится с малюткой-хаттом?
– Не знаю, – сказал Роа. – ее давненько не было видно. Так что, может все еще впереди. Ты-то как малыш? Тебя так давно не было, что мы уже решили, что отдыхаешь в трюме «Раба-1».
Хэн продемонстрировал всем присутствующим самую беззаботную из своих улыбок.
– Пока еще нет. Что, Фетт по-прежнему здесь околачивается?
Мако автоматически огляделся по сторонам.
– Ходили слухи, что несколько месяцев назад его видели на Нар Шаддаа. Говорят, искал тебя. Но в последнее время он не появлялся.
– Рад слышать. Держи меня в курсе. А это… Калриссиан не объявился? – Хэн изо всех сил пытался состроить незаинтересованный вид. – Эта его таратайка, «Сокол», все еще при нем?
– О да, при нем, не волнуйся ты так! – засмеялся Роа. – Хэн, ты не поверишь, что вытворил этот Калриссиан! Взял в Осеонской системе груз жизнекристаллов и продал их втридорога. Угадай, чем он сейчас занят?
Хэн высказал непристойное предположение. «Деды» оценили.
– Он купил ангар с подержанными кораблями! – возвестил Мако. – Забрал целиком и полностью у дуро, который решил вернуться на родную планету и заняться семейной фирмой.
– А я как раз подыскиваю корабль, – обрадовался Хэн. – Пожалуй, нанесу-ка я Ландо дружеский визит и взгляну, что у него имеется.
– Лучше сначала загляни к Джаббе, – посоветовал Мако. – Он всем дал понять, что жаждет видеть тебя, как только ты вернешься.
Соло кивнул.
– Как скажешь. А где мне найти Калриссиана? Ему дали координаты.
Махнув рукой на прощанье, Хэн вышел из таверны. Дома было хорошо. Передышка с Ксаверри оказалась приятной и весьма прибыльной, но его призванием, истинным призванием, была контрабанда, и Хэну не терпелось взяться за дело.
Джабба тоже обрадовался – настолько, что сполз с помоста навстречу к кореллианину.
– Хэн, мальчик мой! Ты вернулся!
Соло решил обойтись без поклона, хватит и кивка. Хатт и правда скучал без него.
– Привет, Джабба… ваше великолепие. Как дела? Склизень театрально вздохнул:
– Шли бы лучше, если бы Бесадии затвердили, что они не единоличные хозяева всех кредиток в Галактике. Хэн, должен признаться, мне тебя не хватало. Мы потеряли в May корабль, наш клан влетел на большие деньги. Ты нужен нам, Хэн.
– Без проблем, но теперь платить мне будете не прежние гроши, – решительно заявил кореллианин. – Мы с Чуй собрались обзавестись собственным грузовичком. Так будет лучше для всех. Ты не рискуешь своими кораблями, а мне не придется побираться.
– Хорошо-хорошо, – согласился Джабба. – Хорошо.
– Но должен сразу предупредить. За мою голову все еще назначена награда. Тероенза уговорил Бесадии разориться на крупную сумму. С охотниками я, в основном, могу справиться. Но если мне хотя бы намекнут, что
Боба Фетт взял мой след, я отчаливаю. Выхожу из дела. Улечу на Ход контрабандиста Даже Фетт не настолько сдвинут на деле, чтобы соваться туда.
– Хэн, мальчик мой! – Джабба скривился как от боли. – Ты нужен нам! Ты нужен Десилийикам! Ты же один из лучших!
Соло понравилось находиться на равных с могущественным предводителем кажидика.
– Ошибаешься, Джабба, я – лучший! И я тебе это докажу.
Чубакка громогласно взревел. У Хэна заложило уши, хатт взмахнул короткопалой рукой.
– Что он сказал?
– Он говорит: «Мы – лучшие», – перевел Соло. – И он прав. Скоро все об этом узнают.
Следующей остановкой, как и было намечено, был ангар подержанных кораблей Ландо Калриссиана. Напарники прошли прямиком в контору, где обнаружили небольшого дроида с многочисленными манипуляторами и единственным кроваво-красным фоторецептором.
– Где Ландо? – возжелал знать Хэн.
– На данный момент хозяина здесь нет, добрые господа, – известил его дроид. – Могу ли я вам помочь? Меня зовут Вуффи Раа, я помощник мастера Калриссиана.
Хэн посмотрел на Чубакку, вуки закатил глаза.
– Я хочу говорить с Ландо. Где он?
– Во дворе, – отозвался дроид. – Но… господин! Подождите! Входить во двор можно лишь с разрешения мастера Калриссиана' Господин! Вернитесь, господин!
Хэн даже не сбавил шага А вот Чубакка остановился. Стоило коротышке-дроиду устремился к ним, размахивая манипуляторами, вуки испустил рычание, быстро перерастающее в полновесный рев. Вуффи Раа затараторил так поспешно, что чуть было не уселся на металлическую задницу. Затем маленький дроид поспешил прочь с истошным воплем:
– Хозяин! Хозяин!
Они нашли Калриссиана возле «Тысячелетнего сокола». Хэн не знал, кого он рад видеть больше. Особенно было приятно, что фрахтовик был абсолютно цел
А вот игрок удивил Щегольский наряд Калриссиан сменил на засаленный комбинезон, а в перепачканных руках сжимал гаечный ключ.
– Ландо!
Темное красивое лицо Калриссиана засветилось от радости.
– Хэн, старый пират! Когда ты прилетел?
– Только что, – Соло с удовольствием пожал испачканную в смазке ладонь.

Предыдущая страница 17 Следующая страница


Хэн Соло и Гамбит Хаттов 18

Но Ландо рукопожатием не ограничился, поэтому некоторое время приятели с энтузиазмом колотили друг друга по спинам, плечам и затылкам.
– Рад видеть тебя, старик!
– А я тебя!
Еще не окончился день, а Хэн с Чуй приобрели у Калриссиана свой новый корабль. Небольшой фрахтовичок постройки СороСууб, сильно модифицированный, размером в две трети «Сокола», обладал закрученным тупым носом, толстыми кургузыми стабилизаторами и плоской кормой. Обтекаемостью отличиться не мог и вообще, как сказал один куаррён, знакомый Хэна, напоминал «то, что выращивают для закуски». Каждая плоскость завершалась сдвоенной лазерной пушкой; к тому же в распоряжении пилота находился целый набор лазеров на носу.
Хэн окрестил свое новое приобретение «Брией».

– Повелитель Арук желает видеть вас, Ваше превосходительство. Он ждет в вашем кабинете, – доложил Га-нар Тос, мажордом Тероензы.
Опять выслушивать его критику] Я этого не вынесу! подумал Верховный жрец, нехотя поднимаясь из своего гамака.
Повелитель Арук и его отпрыск Дурга прилетели два дня назад, чтобы провести инспекцию илезианских дел Тероенза с гордостью показал начальству, каких успехов они добились: новые фабрики, хорошо работающих паломников, неуклонно растущий запас спайса, который они позже вывезут с планеты. Он даже смог показать им место, расчищенное для новой, Восьмой, колонии.
Но чем больше Тероенза показывал гостям, тем больше Арук придирался. В душу Верховного жреца начало закрадываться отчаяние. И теперь, когда он шел по коридору Здания правления в Первой колонии, Тероенза придумывал ответы на все обвинения, которые Арук мог бы кинуть ему в лицо. Производительность росла; рабочие трудились эффективно; проводились исследования новых сегментов рынка – например, те нала-квакши… Киббик настаивал, что его дядя непременно должен их попробовать. Аруку они очень понравились. Дурга тоже попробовал и заявил, что вкус его не впечатляет, но Арук полюбил есть этих уродливых амфибий и приказал Тероензе проследить, чтобы на каждом корабле, идущим с Илезии на Нал Хутту, был груз этих земноводных.
Тероенза вошел в собственный офис, изо всех сил стараясь скрыть нервозность.
– Я здесь, Ваше великолепие, – сказал он Аруку.
В кабинете присутствовали только Арук и Дурга. Арук; бросил хмурый взгляд на Тероензу.
– Нам нужно поговорить, жрец, – сказал он. Плохо дело, все еще хуже, чем я думал.
– Да, Ваше великолепие?
– Я отменяю твой отпуск, жрец Я хочу, чтобы ты остался здесь и ввел Киббика в курс дела. Он абсолютно ничего не знает об операциях, проводимых на Илезии! И это твоя вина! Тероенза, ты забыл, кто настоящие правители Илезии. Ты стал надменным и мнишь себя главой. Это недопустимо. Тебя нужно научить знать свое место, жрец Когда ты научишься служить, играть подчиненную роль в управлении этой планетой, ты будешь награжден. Только тогда ты сможешь вернуться на Нал Хутту.
Пока Арук говорил, Тероенза не произнес ни слова. Когда хатт наконец завершил свою тираду, т'ланда Тиль вдруг понял, что ему хочется попросту отказаться от всего, уйти ото всей этой нелепой ситуации. Киббик идиот, ничто и никто не может его исправить! А Тероенза не видел Тиленну уже целый год. Что, если она решит связать свою жизнь с кем-то другим только потому, что его так долго нет? Как он может требовать от нее верности в такой ситуации? Ненависть бурлила в нем, но огромным усилием воли он сумел не показать этого.
– Все будет сделано, как пожелаете, Ваше великолепие, – пробормотал Тероенза. – Я сделаю все как можно лучше.
– Уж сделай, – грозно прорычал Арук. – Свободен. Ярость распирала Тероензу, когда он шел в свои апартаменты, но, придя туда, он уже был спокоен. Странное ледяное спокойствие овладело им. Он опустился в гамак и отпустил мажордома.
Если бы можно было выразить его мысли одним словом, это было бы слово «довольно».
После нескольких минут раздумий Верховный жрец потянулся за комлинком. Пальцы сами отбарабанили код, который он помнил все эти месяцы. Затем он набрал сообщение: «Я готов разговаривать. Что вы можете предложить?»
Победным сильным тычком он нажал кнопку отсылки сообщения.
Тероенза откинулся в своем гамаке, и впервые за шесть месяцев он был в мире со вселенной.

8. ТЕНЬ ИМПЕРИИ

В темный, напоминающий пещеру зал дворца Джаббы Хатта на Татуине вошел человек в мандалорском доспехе. Прошло много лет с тех пор, как он впервые убил другого человека и заплатил дорогую цену за свое преступление.
Хотя сейчас он почти примирился с собственным прошлым (почти собственным, учитывая, кем он был). Его гораздо больше интересовало, кем он стал А за несколько лет он стал самым известным охотником за головами, которого в Империи боялись больше остальных. Он не числил себя среди имперских охотников, хотя время от времени работал на Империю. Он не входил в Гильдию, хотя не гнушался брать заказы и там Нет, Боба Фетт ни от кого не зависел Он сам назначал себе рабочее время, сам решал, какие заказы брать, а какие нет, и жил по своим собственным правилам.
На середине лестницы, ведущей в тронный зал, охотник остановился, чтобы оглядеться по сторонам. Полутьма воняла немытыми потными телами, алкоголем и была наполнена грохочущей музыкой. Повсюду раскачивались в танце или валялись тела. Взгляд охотника проследил за движениями тви'лекк-танцовщиц, пару секунд Боба позволил себе полюбоваться на их гибкие точеные тела. Впрочем, охотник в мандалорском доспехе был не из тех, кто тешит себя плотскими радостями. Он был слишком дисциплинирован для этого. Единственную радость, ради которой он жил, приносила охота. Ну а деньги были дополнением, необходимым бонусом, средством завершить начатое. Лишь охота воспитывала и выкармливала его, поддерживала в нем силы, уверенность и сосредоточенность.
Как только Фетт спустился по лестнице, управляющий Джаббы, тви'лекк Лобб Геридо, протолкался сквозь толпу к охотнику за головами, кланяясь, елейно улыбаясь и бормоча приветствия на испорченно общегалактическом. Боба Фетт не стал на него тратить время.
Расставаться с оружием не хотелось, но поскольку его ни за что не подпустили бы к хатту с тяжелым карабином в руках, Фетт аккуратно положил карабин на нижнюю ступень. Там же пришлось оставить гранатомет. Охотник по-прежнему был достаточно опасно вооружен, чтобы убить Джаббу и сровнять с землей почти весь дворец (ну, весь – это перебор, но за тронный зал Фетт ручался), и Джабба об этом знал. Впрочем, еще он знал репутацию Бобы Фетта как абсолютно честного человека. Джабба заплатил, чтобы охотник пришел к нему и выслушал предложение. Если бы за голову Джаббы была назначена весомая награда, Фетт в жизни не согласился бы на встречу.
Оставив оружие на ступенях, Фетт прошагал через толпу к помосту, на котором возлежал хозяин дворца, возвышаясь над собравшимися. Воздушные фильтры шлема не спасали от вони, исходившей от Джаббы. Так могла бы благоухать вековая заплесневелая помойка…
Хатт жестом велел оркестру умолкнуть. Боба Фет остановился перед помостом и едва заметно склонил защищенную шлемом голову.
– Посылал?
– Я ждал тебя, – Джабба, как всегда, говорил на родном языке – Ты понимаешь меня, охотник за головами?
Фетт опять кивнул: да.
– Хорошо. Геридо, выстави всех из помещения и сам не забудь оставить нас в покое.
– Слушаюсь, хозяин, – пробормотал тви'лекк. Некоторое время он метался по залу, только головные хвосты извивались за спиной, пока наконец не выгнал всех лизоблюдов и дармоедов. Наконец, отвесив последний особо глубокий поклон, управляющий удалился сам. Джабба огляделся по сторонам, присосался к кальяну и, убедившись, что они с собеседником остались наедине, доверительно наклонился к Фетту.
– Я благодарю тебя, охотник, за то, что пришел навестить меня. Твои пять тысяч кредиток будут переданы тебе до того, как ты выйдешь из зала.
Фетт молча кивнул
– Я уже переговорил с представителем гильдии в этом секторе и организовал щедрое пожертвование, – продолжал Джабба. – А он мне сообщил, что ты не подчиняешься гильдии, хотя не всегда отказываешься от их заказов.
– Верно, – подтвердил Фетт.
Ему становилось любопытно. Если Джаббе понадобилась чья-то голова, к чему такие сложности? Куда клонит Жирнотелый?
Джабба задумчиво попыхивал кальяном, наверно целую минуту, мелко помаргивая выпуклыми глазами с вертикальными узкими зрачками.
– Ты знаешь, зачем я вызвал тебя сюда, охотник за головами.
Боба чуть было не съязвил, что, очевидно, за тем, чтобы назвать имя того, кого надо выследить и убить, но сдержался и произнес следующие слова бесстрастно:
– Обычно меня зовут для этого.
– Нет, – сказал Джабба.
Он отодвинул кальян и уставился на невысокого человека в зеленовато-сером боевом доспехе.
– Я заплачу тебе, чтобы ты кое-кого не убивал.
В мандалорский доспех был встроен визор, который обеспечивал охотнику инфракрасное зрение; также шлем был оборудован сенсорами на движение и звук. Поэтому Боба Фетт буквально видел напряжение Джаббы по тому как изменился цвет. Охотник удивился. Для него это важно ? Хатты феноменально эгоистичны, Боба еще не слышал, чтобы кто-то из склизней захотел кого-то спасти.
– Поясни, – произнес Фетт
– За голову чрезвычайно полезного мне человека назначена награда в двадцать тысяч кредиток. Я заплачу двадцать пять, если приостановишь охоту за ним до особого извещения.
У Фетта нашлось всего одно слово:
– Имя?
– Хэн Соло. Он хороший пилот, наилучший. Он возит наш спайс и еще ни разу не попался имперцам. Десилийики высоко ценят его. Я заплачу, если бросишь охотиться на него.
Боба Фетт стоял молча и думал изо всех сил.
Впервые за многие годы он очутился в трудном положении, его разрывало между долгом и нуждой в деньгах. Предложение Джаббы во многих отношениях искушало. «Раб-1» недавно повредило в астероидном поле, и
чтобы вернуть орудийные системы в полную боевую готовность, требовалась не одна сотня кредиток.
Но, с другой стороны, кое-кто нуждается в хорошем уроке.
С третьей – на прошлой неделе хатт Арук из клана Бесадии связался с Бобой по межзвездному голографическому каналу и заявил, что больше не хочет раскошеливаться из-за Соло. Ему теперь потребовалась женщина-кореллианка, а поскольку доставить ее нужно было обязательно живьем, то после непродолжительного торга цена за ее голову поднялась АО пятидесяти тысяч. А за Соло Арук не заплатит больше десяти и – стреляй, сколько влезет. Как выяснил охотник, Тероенза не был поставлен в известность об изменениях.
Больше пятидесяти тысяч ему еще не платили, да и пятидесяти не платили, если честно. Боба немедленно отправился на розыски этой Тарен, о которой Арук сообщил, что она является лидером в кореллианском повстанческом движении. Глава Бесадии сказал, что она предприняла набег на Илезию дабы освободить рабов и подозревается в нескольких нападениях на транспортники, перевозящие рабов с Илезии на шахты Кесселя.
Фетт отследил добычу до Кореллии, затем до секторов во Внешних территориях, но там след обрывался. Существовала слабая ниточка, ведущая к частной яхте, улетевшей на Корускант, но то были всего лишь неподтвержденные слухи.
Но… было бы неплохо доставить Соло на Илезию и отдать Тероензе. Правда, там кореллианина несомненно ждали пытки и мучительная смерть. Боба Фетт не был ярым противником пыток, при необходимости он сам их применял, если требовалось получить информацию. Но удовольствия при этом как-то не испытывал – как и от смерти добычи, когда контракт заключался на убийство.
Но для Хэна Соло он, пожалуй, сделал бы исключение..
– Ну так что? – громыхнул низкий басок Джаббы, вытряхнувший Фетта из размышлений. – Что скажешь, охотник за головами?
На голову Боба никогда не жаловался и если хотел что-то придумать, то приходил к решению достаточно быстро. Так произошло и на этот раз. Он нашел выход, который при нынешних обстоятельствах показался ему лучшим. Выход, который позволит сохранить честное имя охотника за головами и одновременно остаться в прибыли.
– Ладно, – сказал Боба Фетт. – Я возьму двадцать пять тысяч.
Все равно Арук хочет, чтобы Тарен стояла на первом месте, произнес он про себя. Так что желание клиента будет исполнено. Пятьдесят тысяч за голову Тарен, и если к тому времени желание не угаснет, можно будет вернуть двадцать пять тысяч Джаббе, выследить и пристрелить Соло.
Хороший компромисс, решил Боба И все довольны, если не считать Тероензу, но официально он не работает на верховного жреца, он работает на хатта Арука Это Арук; назначил цену за голову Соло, а глава Бесадии ясно дал понять, что его интересует лишь смерть кореллианина
Просто и прибыльно. Фетт был удовлетворен.
– Вот и славно! – воскликнул Джабба, тоже донельзя довольный; хатт сделал пометку в персональной деке. – На твой счет только что перевели в общей сложности тридцать тысяч кредиток.
Боба Фетт склонил голову в обычном для себя почти поклоне.
– Я знаю, где выход, – сказал он
– Нет-нет! – торопливо возразил Джабба – Лобб откроет для тебя бронированную дверь.
Хатт нажал клавишу на деке, и через секунду появился тви'лекк управляющий. Кажется, он так и не переставал кланяться.
– Прощай, Фетт, – сказал Джабба. – Я буду иметь тебя в виду, если Десилийикам понадобиться чья-нибудь голова .
Охотник в мандалорском доспехе не ответил, вместо этого он повернулся и вышел следом за управляющим, задержавшись лишь для того, чтобы подобрать оружие. После сумрака тронного зала ослепительно-белые пески Татуина показались вдвое ярче, но шлем автоматически отфильтровывал вредные лучи, позволяя владельцу не щуриться.
«Раб-1» едва не срезал верхушки барханов, пока Боба не торопясь просчитывал вектор взлета. Фетт разглядывал безликие пустоши, которые морщинились дюнами, словно океан волнами. Охотник редко заглядывал на Татуин и не мог даже вообразить причину возвращения сюда. Что за дыра Предположительно жизнь встречается даже в пустыне, но здесь не было ничего. Только ничем не примечательный белый песок.
Минуточку… а это еще что такое?
Фетт придвинулся к иллюминатору; «Раб-1» как раз прошел над огромной дырой, распахнутой, словно жадная пасть, на дне низины. Охотнику показалось, будто внутри яхты что-то шевелилось… какие-то длинные крючья и вроде бы щупальца.
Интересно, что это за зверь1? подумал Боба, поднимая «Раб-1» за границу атмосферы. Похоже, даже в этой пустыне есть кто-то живой.
Скоро этот пустынный мир остался далеко позади, так далеко, что даже не задержался в памяти…

Через неделю после приобретения «Брии» Хэн Соло проклинал маленький грузовичок, себя, Ландо Калриссиана и всю вселенную в целом.
– Чуй, дружище, – сказал он в приливе бескомпромиссной честности. – Я – идиот, коли согласился взять это корыто. Это не корабль, а заноза в заднице.
– Хрррррррннннн, – пророкотал вуки, полностью согласный с приятелем
«Брие» требовался серьезный ремонт, как выяснилось, чуть ли не с самого начала. Тестовый полет фрахтовик провел идеально, но как только был заключен контракт, посыпались проблемы. Нет, они фонтанировали, как гейзеры на метановых лунах Теромона. В первом же «рабочем» рейсе первые десять минут корабль вел себя хорошо… затем заглох кормовой двигатель, и горе-контрабандистам пришлось возвращаться на Нар Шаддаа не без помощи луча захвата. Они починили двигатель с помощью маленького многорукого дроида Вуффи Раа (который, похоже, теперь является главным пилотом «Тысячелетнего сокола») и предприняли еще одну попытку взлететь.
На этот раз взорвался носовой маневренный двигатель.
Приятели починили и его, потея и переругиваясь, и отправились в рейс. Потом еще раз. Иногда их СороСуубский крошка хотел работать, иногда им везло, если удавалось дохромать до ангара для починки.
Навигационный компьютер «Брии» страдал амнезией, а системы гипердрайва периодически уезжали на каникулы. Когда с кораблем удавалось договориться, Хэн как опытный пилот выжимал из двигателей приличную скорость, но гораздо чаще обнаруживалась какая-нибудь новая проблема.
Хэн пожаловался Калриссиану, тот указал, что в контракте указано «как есть» и что лично он, Ландо, никаких гарантий не давал. И добавил, что сдал корабль в аренду за весьма разумную цену (что соответствовало истине).
С этим спорить было невозможно, но никакие доводы не помогали, когда «Бриа» глохла на ходу, а она занималась этим каждый второй полет.
Хэн излил душу Мако, тот сжалился и познакомил кореллианина с одним из своих друзей.
– Старший корабельный механик, пилот и ремонтник Шуг Нике, разреши тебе представить Хэна Соло и его напарника Чубайсу. У них есть корабль с закидонами.
Шуг Нике был гуманоидом, но, хотя выглядел почти головастиком, Хэн сходу распознал его чужое происхождение. Шуг был долговязым парнем с бледно-голубыми глазами и торчащими во все стороны темно-русыми волосами. Кожа на нижней челюсти была усыпана белесыми точками, на каждой руке имелось лишь по два пальца, зато в одном на один сустав было больше, что значительно повышало цепкость и гибкость, необходимые для механика
По настороженному взгляду, которым их встретил Шуг Нинке, Хэн понял, что из-за смешанной крови этого парня редко принимают хорошо. Особенно доставалось ему от чиновников, которые ставили полукровок еще ниже, чем не-людей.
Соло с улыбкой протянул Шугу ладонь.
– Рад познакомиться, Нинке, – сообщил он. – Как думаешь, сумеешь свинтить эту кучу гаек в нечто разумное?
– Можно попробовать, – полукровка определенно повеселел – Приводи свою тачку в мой ангар сегодня, мы ее осмотрим.
Чтобы добраться АО места, пришлось спуститься в узкую щель между двумя высокими башнями уродливых жилых комплексов. Ангар и док Нинкса располагался глубоко в чреве Нар Шаддаа и потрясал любое впечатлительное существо, к которым относился и Хэн Соло.
– Ух ты! – заявил кореллианин, озираясь по сторонам. – Да по сравнению с этим местом никакой имперский док из тех, что я видел, и рядом не стоял. Да тут есть почти все, что душе угодно!

Предыдущая страница 18 Следующая страница


19 Энн Криспин

Оборудование и запчасти были выставлены вдоль стен, но нередко валялись кучами по углам, хотя, как вскоре обнаружилось, Шуг Нинке был способен определить местонахождение нужной детали практически немедленно.
– Ага, – гордо отозвался владелец, явно польщенный честным восхищением Хэна. – Я долго копил деньги на все это дело.
После знакомства с «Брией» полукровка заметно огорчился.
– Хэн, половина проблем у этого корабля из-за того, что модифицировали его, используя не заводские детали. Все же знают, что СороСуубы этого не переносят!
– Поможешь поставить ее на крыло? – спросил Хэн.
Шуг кивнул.
– Трудно будет, но мы рискнем.
Несколько следующих недель Хэн и Чуй помогали Шугу Нинксу чинить их новый корабль. Они работали каждый день, пока не валились с ног от усталости, узнавая все новые хитрости от старого механика.
Хэн так изматывался, что почти не выходил из дому, но однажды вечером, словно по наитию, отправился выпить в местную таверну, которую периодически навещал в кореллианском секторе. В «Голубом свете» подавали только напитки, и забегаловку подешевле еще требовалось как следует поискать, но Соло нравилось это полутемное местечко с голографическими плакатами кореллианских городов и других красот природы на стенах. Хэну это место подходило больше, чем сверкающие всеми огнями, словно отлакированные, заведения. Он сидел спокойно у бара, прихлебывая алдераанский эль, когда завязалась небольшая заварушка. При звуке проклятия, произнесенного низким женским голосом, пьяного мужского ворчания, Хэн вскочил на ноги.
– Эй, крошка, так дамы не разговаривают!
– Это кто здесь дама? – сердито поинтересовалась женщина.
Присмотревшись, Хэн разобрал в полутьме две борющиеся фигуры, услышал звуки драки, пощечину.
– Ну ты бродяга! – воскликнул мужчина.
Женщина выругалась, затем раздался смачный шлепок удара. Мужчина взвыл от боли и бросился в атаку. И вдруг его ноги оторвались от пола. Женщина с легкостью перебросила обидчика через плечо. Послышался звонкий щелчок выбитого сустава. Мужчина вскрикнул, обрушился на пол и остался лежать, всхлипывая и размазывая по лицу слезы.
Обогнув стойку, Хэн обнаружил, что знает пострадавшего. Низкорослый тощий контрабандист и наемник по прозвищу Прыжок со стонами корчился у ног высокой женщины. Друг Прыжка (который благоразумно не вступил в драку) помог наемнику сесть; рука бедолаги располагалась под странным углом. Женщина не убирала ладонь с рукояти бластера, глаза прищурены, сама даже не запыхалась.
– А тебе что понадобилось, недоносок?
Хэн сделал шаг назад до того, как злость вновь заполыхала в ее взгляде. Женщина не уступала ему ростом, цветом кожи напоминала Калриссиана, а кудряшки стояли дыбом, как грива брелета.
Кореллианин торопливо поднял обе ладони в миролюбивом жесте.
– Эй, я не собираюсь вмешиваться. По мне, ситуация под контролем.
– Я умею позаботиться о себе, – рыкнула женщина и прошагала мимо Хэна к выходу на улицу.
Каблуки звонко цокали по полу. Женщина была одета в длинную коричневую юбку, коричневую шелковую блузку и черную кирасу с металлическими шипами. По потертой рукояти бластера Хэн определил, что хозяйка оружия великолепно знала, как с ним обращаться. Заинтригованный, кореллианин устремился следом, следя за тем, чтобы не очутиться между женщиной и входной дверью, и указал на пару пустых табуретов у стойки бара.
– Э-э… вы, правда, торопитесь? Можно угостить вас?
Женщина, остывая, долго и придирчиво разглядывала кореллианина. Стенания Прыжка затихли вдали, как только друзья увели пострадавшего.
– Может быть, – сказала женщина и протянула Хэну затянутую в перчатку руку. – Салла Зенд.
– Хэн Соло.
Они обменялись рукопожатием и вернулись к стойке.
– Что будете пить?
– «Безумный Мрельф», неразбавленный.
– Как скажете, – сказал Хэн, из осторожности не демонстрируя реакцию на название крепкого напитка.
Лично он не стал бы пить «Безумного Мрельфа» даже по дулом бластера, среди космолетчиков ходили рассказы о парнях, которые поддавались разнузданному веселью «Мрельфа» и оказывались в исправительных лагерях Империи… или в еще более неприятных местах.
Они разговорились, и выяснилось, что Салла тоже живет контрабандой и лишь недавно прибыла на Нар Шаддаа.
– У меня есть корабль, – рассказывала женщина – «Бегунок». Но к нему еще надо приложить руки. Мне хотелось бы кое-что в нем переделать.
– Эй, а я знаю подходящее местечко! Мой корабль, в ремонте. Парень, который над ним трудится, настоящий волшебник. Зовут его Шуг Нинке
– Я сама неплохой механик, – откликнулась Салла. – Мне хотелось бы познакомиться с твоим другом
– Завтра утром я опять буду работать над «Брией». Если хочешь, давай встретимся и вместе пойдем к Шугу.
Женщина вновь смерила его оценивающим взглядом, улыбнулась – неторопливо и весело.
– У меня есть идея получше. Ты пойдешь ко мне домой. Готовить умеешь?
У кореллианина чуть глаза не вылезли из орбит. Вот это прыть! И кто это здесь прямолинейный?
Он подарил Салле свою лучшую кривоватую ухмылку и сразу заметил, что новая знакомая пред ней не устояла… хотя, возможно, все дело в выпивке?
– А как же! – сказал Хэн. – У меня лучший друг был поваром.
Салла расхохоталась.
– Эй, Соло, дай девушке передохнуть! Выключи очарование. Хочешь разбить мне сердце?
– Нет, – Хэн протянул руку и одним пальцем коснулся тыльной стороны ладони женщины. – Хочу приготовить тебе обед. Любишь бифштекс из траладона?
– Конечно, – с готовностью согласилась Салла – Непрожаренный. С кровью.
– Я запомню, – пообещал кореллианин.
Разобравшись с напитками, они вышли на грязную улицу Нар Шаддаа. Салла немедленно подхватила спутника под руку.
– Я так рада, что отыскала тебя! Я могу даже воду поджечь, поэтому и не пытаюсь готовить еду. Меня привлекает перспектива съесть домашний обед.
Несмотря на обещание, Хэн вложил в улыбку все имеющиеся у него запасы очарования.
– Обед, да? А что скажешь о завтраке? Салла с хохотом замотала головой.
– Ты прохвост, нет?
– Стараюсь, – скромно потупился Хэн
– Не испытывай судьбу, конфетка, – предупредила женщина, улыбкой давая понять, что не собиралась никого обижать. – Я умею постоять за себя.
При воспоминании, как Салла приструнила Прыжка, Хэн вынужденно согласился. Он кивнул, и решил сдать назад… на секунду.
Следующие несколько недель они продолжали встречаться, а отношения крепли день ото дня. Через месяц Хэну доверили готовить еще и завтрак, и все в округе считали их парочкой.
У них было много общего, и Хэн наслаждался каждой минутой, которую проводил рядом с Саллой, восхитительной, страстной женщиной, умной, чувственной и прямолинейной. А узнав ее получше, кореллианин выяснил, что она умеет быть нежной, только не часто выпускает на поверхность это свое «я».
Хэн познакомил Саллу и Шуга, и они мгновенно сошлись, хотя и не в романтическом смысле. Салла действительно оказалась редкостным механиком и творила чудеса с помощью лазерной грелки. Она рассказала, что перед тем, как заполучить «Бегунок», работала механиком на корпоративном транспортнике. Время от времени Салла не гнушалась провозить спайс, но больше всего обожала торговать оружием А уж как она управлялась с пушками! Вскоре Салла сделалась завсегдатаем ангара, где, латая корабли, околачивались контрабандисты, обменивались байками и хвастались друг перед другом новыми подвигами. Хэн пришел к выводу, что рано или поздно большинство людей их профессии и многие представители других рас оказывались у Шуга Сюда заглядывали многие из приятелей Соло по Ходу контрабандиста и даже – при весьма примечательных обстоятельствах – Винни.
Зиен и Малыш, контрабандист и вор Рик Дуель, Синюшка Ана Синь, Роа и Мако – все они весело проводили время в ангаре у Шуга. Нинке требовал, чтобы его гости следовали всего трем правилам: никаких наркотиков, платить за инструменты и услуги механиков, убирать за собой.
Со временем пришлось познакомить Саллу с Калриссианом, и эта парочка тоже быстро спелась. Они явно понравились друг другу, но Салла ясно дала понять, что предпочитает Хэна… пока что.
Однажды, когда Хэн, забравшись на броню «Брии», копался в дефлекторном генераторе, Чубакка громким ревом призвал напарника слезть, так как его хотят видеть. Соло спустился по приставной лесенке, чтобы обнаружить внизу симпатичного парнишку с карими глазами и темно-русыми волосами. Пацан напомнил Хэну его самого в этом возрасте.
Мальчишка протянул руку.
– Хэн Соло? Большая честь познакомиться с тобой. Меня зовут Ярик. Ярик Соло.
Кореллианин с округлившимися глазами пожал предложенную ладонь.
– Соло? – тупо переспросил он.
– Ага, – радостно подтвердил сопляк. – Соло. По-моему, мы родственники. Я тоже с Кореллии.
Поскольку Хэн знал только двух человек, на родство с которыми он мог бы претендовать (а он решил вообще забыть о существовании ненормальной тетушки Тион и ее сына-садиста Тракана.. если кто-то из них еще жив), он не был уверен, какой дать ответ.
– Да ну? – в конце концов неоригинально выдал он. – Как интересно. Из какой ветви?
– Э-э… по-моему, мой дядя Ренн был троюродным братом твоего отца, – путаясь, сообщил мальчишка.
Реннов на Кореллии – как басохов нерезаных. Соло усмехнулся.
– Что ж, – сказал он, – пойдем побеседуем.
Он отвел юношу в захламленный кабинет Шуга и налил обоим по чашке стим ча. Следом явился Чубакка с требованием познакомить его с Яриком. Хэн так и поступил. Вуки хррррррннкнул, из чего Соло сделал вывод, что парнишка Чуй понравился.
– Так зачем я тебе понадобился?
– Н-ну, я хотел бы научиться летать, – отозвался пацан. – А я слышал, что ты лучше всех. Если вы научите меня, я отработаю. Обещаю, господин, я буду хорошо работать!
– Ну… – Хэн оглянулся на вуки, – лишние руки «Брие» не помешают. Умеешь обращаться с гидроспаннером?
– Так точно! – возликовал Ярик. – Уж будьте уверены.
– Посмотрим, – дипломатично сказал Хэн.
Для начала он пригласил мальчишку просто держаться рядом, так как не хотел спускать с него глаз. Хэн не поверил в россказни про Кореллию. Пацан выглядел не так, вот и все. Соло полюбопытствовал у Роа, не знает ли тот что-нибудь о молодом человеке по имени Ярик. Потребовался месяц, но Роа сумел раскопать, что Ярик родился и вырос на улицах Нар Шаддаа. Мальчишка сражался за каждый кусок хлеба, за каждую монетку. Его родителей никто не знал, даже он сам. Пацан всю жизнь провел на Нар Шаддаа, все время болтаясь в Кореллианском секторе. Возможно, кто-то из родителей все же был кореллианином.
Удостоверившись, что Ярик врет, Хэн собрался отправить его восвояси, но к тому времени успел привыкнуть к нему. Мальчишка ловил каждое слово, хватался за любое дело и брался выполнять любое поручение Хэна. Такое почитание льстило. А еще… как будто Хэн сам ни разу не соврал, чтобы его впустили погреться…
Ярик оказался способным учеником Хэн научил его обращаться с левой батареей корабля, и мальчишка доказал что обладает быстрой реакцией и твердой рукой. В пространстве хаттов опять активизировались пираты, и Соло в конце концов взял Ярика в рейс После дискуссии с Чубаккой Хэн решил не говорить мальчишке, что его маленькая ложь про фамилию раскрыта. Именно Чуй указал, что для Ярика фамилия Соло, очевидно, много значит. Вуки вообще ориентированы на семью, и Чуй жалел парнишку.
Вскоре после знакомства Хэна и Саллы «Брию» можно было выпускать в полет. Манипуляции Шуга добавили ей прыти, а с виду она оставалась приличным добропорядочным корабликом, хотя Ярик вечно обзывал ее «норовистой дамочкой». В одном рейсе она вела себя идеально, в другом – дурила так, что экипаж рыдал навзрыд. Хэн значительно расширил и пополнил запас бранных слов на ширивуке, потея вместе с Чубаккой над ремонтом их упрямой телеги.
Как-то раз досветовой мотиватор сгорел именно в ту минуту, когда они облетали скопление May. Получилось занимательно. Какое-то время Соло не верил, что в ближайшем столетии они вернуться на Нар Шаддаа. Если бы не скоростной ремонт, проведенный Чубаккой, и летное мастерство кореллианина, фрахтовик засосало бы в ближайшую черную дыру.
Соло подыскал им новое жилище – попросторнее и в районе получше. Хотя его самого там видели редко, по большей части он пропадал у Саллы и поэтому разрешал Ярику ночевать у них, чтобы Чуй не было скучно.
Когда кореллианин находил время предаваться праздным размышлениям (что бывало нечасто), Хэн думал, что жизнь налаживается. Охотники за головами не встречались почти два месяца, Боба Фетт внезапно утратил интерес к его голове. Они с Чубаккой прилично зарабатывали, вели достойную жизнь и владели собственным кораблем Хэн обзавелся друзьями, кое-кем особенным, и этот кто-то к тому же понимал язык контрабандистов. Хэн был уверен в себе как никогда…

Далеко в открытом космосе, в отдалении от всех систем встретились два хаттских звездолета. Координаты встречи держались в строжайшем секрете. Оба корабля принадлежали членам кажидика Десилийик, хотя ни одним кораблем не управлял Хэн Соло. Первый корабль был яхтой Джаббы, «Звездная жемчужина», а второй – яхтой Джилиака, «Жемчуг дракона».
Медленно, повинуясь своим пилотам, корабли приближались друг к другу, пока не оказались на расстоянии стыковки. Переходная трубка вытянулась из шлюза «Звездной жемчужины» и присосалась к шлюзу «Жемчуга дракона». Хаттские яхты висели в космосе, соединенные трубкой.
Джабба и Джилиак находились на борту «Звездной жемчужины». Удобно устроившись в роскошном салоне яхты, Джилиак качала на руках младенца Когда системы корабля показали, что соединение прошло успешно, Джилиак положила сверток с ребенком рядом со своим «карманом», и крохотное создание заползло внутрь.
В коридоре раздались звуки нескольких пар шагающих ног, открылась дверь, и вошел Тероенза, Верховный жрец Илезии. Большое рогатое существо казалось почти маленьким рядом с громадными, похожими на слизней, хаттами, но Тероенза не казался особо смущенным. Джилиак указала на гамак, который специально установили здесь для т'ланда Тиль.
– Добро пожаловать, Тероенза Чувствуй себя как дома Надеюсь, тебе удалось скрыть свое отсутствие на планете?
– Мое время сильно ограничено, – отвечал Тероенза – Я выехал этим утром на скиммере с пилотом-гаморреанцем, как будто собрался инспектировать ход постройки Восьмой колонии. На полдороге, в густых джунглях, я стукнул охранника так, что он потерял сознание, и сделал так, что скиммер врезался в гигантское дерево. Во всю эту свалку я бросил термальный детонатор, а когда убедился, что все прекрасно разгорелось, бросил туда же охранника. Ваш корабль ждал как раз там, где вы сказали. Завтра он отвезет меня обратно. Я приведу себя в побитый и грязный вид и, спотыкаясь, выйду из джунглей навстречу одной из поисковых групп. Арук ничего не заподозрит.
– Превосходно, – похвалила Джилиак. – Но, как вы заметили, время ограничено. Давайте сразу приступим к делу. Арук стал… помехой. Помехой, от который нам бы хотелось изабавиться.
Тероенза фыркнул.
– Он недоволен, сколько бы продукции мы ни производили. Я не видел свою подругу больше года. Он не разрешил мне побывать дома даже на короткое время. И он снизил награду за Хэна Соло, переделав ее на «убить на месте, дезинтеграция позволена»! Он запретил мне поднять ее, даже если я буду платить из собственных денег. Сказал, что я зациклился на Соло! После такого я не могу больше поддерживать его. Моим единственным удовольствием в последние месяцы было представлять медленную смерть этого кореллианского бродяги. Как вспомню, что он…
И Верховный жрец принялся нудно жаловаться на Соло.
Джабба и Джилиак переглянулись. Джилиак знала, что Джабба заключил соглашение с Бобой Фетом, чтобы Соло продолжал работать на них, не боясь охотника за головами. Но Тероензе вовсе незачем было об этом знать.
Через несколько секунд Тероенза выдохся.
– Прошу прощения, Ваши превосходительства, – он поклонился. – Как вы сказали… к делу.
– Прежде всего нужно определить цену вашей… помощи, Тероенза, – заметил Джабба
Т'ланда Тиль назвал сумму.
Джабба и Джилиак снова переглянулись. Оба молчали.
Через пару минут Тероенза назвал другую сумму, намного ниже. Эта, хотя и была высокой, не была заоблачной. Джилиак взяла с подноса небольшое ракообразное и несколько секунд задумчиво его разглядывала.
– Идет, – сказала она и отправила пищу в рот. – Я хочу, чтобы никто не заподозрил убийства Все должно быть проделано как можно незаметней.
– Незаметно… – пробормотал Тероенза, неосознанно поглаживая один из своих рогов, хотя тот и так уже

Предыдущая страница 19 Следующая страница


Хэн Соло и Гамбит Хаттов 20

выглядел до блеска отполированным. – Тогда вооруженное нападение не подходит.
– Совсем не подходит. Охрана Бесадии уступает только нашей. Нашим войскам придется с боем врываться к ним, и вся Нал Хутта будет знать, что происходит. Никаких вооруженных нападений.
– Может быть, несчастный случай? – предположил Джабба. – На речной барже, например. Насколько я знаю, Арук обожает дневные прогулки и часто проводит время на реке.
– Возможно. Но такой несчастный случай трудно контролировать. Дурга тоже может погибнуть, а он мне нужен живым.
– Зачем, тетя? Дурга не глуп, он для нас – потенциальная угроза.
Тероенза ответил прежде, чем Джилиак успела открыть рот. Откинувшись в гамаке, Верховный жрец взял с блюда маринованную хохлатую рыбу турухтанку и откусил кусочек.
– Потому что Дурге будет сложно управлять Бесадии. Многие в кажидике считают, что он не подходит для роли главы клана из-за родимого пятна. Они говорят, что на нем метка, а следовательно у него плохая судьба. Избавьтесь от Дурги, и кажидик только сплотится под руководством нового лидера
Джилиак кивнула Тероензе.
– Ты рассуждаешь, как хатт, жрец.
– Спасибо, Ваше превосходительство, – ответил польщенный Тероенза
– Не нападение, не несчастный случай, – пробормотал Джабба – А что тогда?
– У меня есть идея, – заявила Джилиак, – Использовать вещество, которое Арук может проглотить. У него есть преимущество – его практически невозможно распознать в тканях. Оно затормаживает мыслительный процесс, так что жертве становится трудно принимать решения. Нам только на руку, если Арук станет принимать плохие решения.
– Должен с тобой согласиться, тетя. Но… яд? Мы, хатты, почти невосприимчивы к ядам. Чтобы убить кого-то из нас, даже такого старого, как Арук, понадобится столько яда, что его непременно заметят.
Джилиак покачала головой – привычка, которую она подцепила у людей.
– У меня другая задумка, племянник. Оказавшись в1 организме, это вещество постепенно отравляет жертву. Оно воздействует на клетки мозга существ, стоящих на высшей ступени развития. Через некоторое время жертва буквально попадает в зависимость от яда. И в конечном итоге неожиданное отлучение от этого вещества вызывает такую ломку, что она ведет либо к смерти, либо к обширному повреждению мозга. В любом случае Арук; станет совершенно безвреден.
– И вы можете достать это вещество? – заволновался Тероенза.
– Оно очень дорогое, редкое. Но… да. Я могу достать нужное количество.
– И как нам заставить Арука принять его? – поинтересовался Джабба.
– Ваши превосходительства, можно я сделаю это? – Тероенза буквально подскакивал в своем гамаке, как ребенок. – Нала-квакши! Можно дать ему яд вместе с ними!
– Объясни, жрец, – потребовала Джилиак. Тероенза принялся рассказывать про увлечение главы клана Бесадии нала-квакшами.
– С того момента, когда он отправился домой две недели назад, он требует, чтобы с каждым грузом переработанного спайса на Нал Хутту отправляли аквариум живых нала-квакш! – т'ланда Тиль восторженно потирал ручки.
– И каким образом их применить?
– Они далеко не существа высшего порядка, у них и мозга-то почти нет. Сомневаюсь, что ваш яд может их убить.
– Исходя из того, что я знаю об этом веществе, вы правильно рассуждаете, – подтвердила Джилиак. – Продолжайте, пожалуйста.
– Я могу начать разводить нала-квакш в воде с добавлением вашего яда. Они будут плавать в такой воде с самого детства, и со временем их ткани пропитаются ядом. А потом Арук с удовольствием их съест. Я буду постепенно увеличивать концентрацию яда в воде, Арук станет потреблять все больше яда и в конце концов привыкнет к нему. А когда он станет зависим от яда… – Тероенза резким ударом рубанул воздух. – Он не получит яда!
– И умрет в мучениях или станет слабоумным, – продолжила Джилиак. – И то и другое нам на пользу.
Джабба подался вперед.
– Думаю, стоит сделать так. План Джилиак подходит нам по всем пунктам.
– Я переведу первую оплату. Скажите, куда выслать деньги? – спросила Джилиак.
Выпуклые глаза Тероензы жадно заблестели.
– Я бы предпочел не деньги, а вещицы для моей коллекции. Таким образом я смогу скрыть получение вознаграждения. Если мне понадобятся деньги, я всегда смогу продать что-нибудь.
– Хорошо. В таком случае представьте список приемлемых предметов. Если мы не сможем их найти, тогда мы вышлем деньги.
– Превосходно, – обрадовался Тероенза – Договорились.
– Тост! – воскликнул Джабба – За наш союз и за кончину Арука
– Тост! – повторил Тероенза, поднимая затейливо украшенный бокал. – Первым делом, получив новые вещички, я назначу за голову Хэна Соло такую награду, что искать его будет каждый охотник за головами в Галактике!
– За смерть Арука! – провозгласила Джилиак, поднимая свой бокал.
– За смерть Арука! – эхом повторил Джабба. После мгновения колебания Тероенза сказал твердо:
– За смерть Арука… и Соло. Они выпили вместе.
Тероенза ушел, и «Жемчужина дракона» увезла его обратно на Илезию, а Джабба и Джилиак принялись обсуждать стратегию дальнейших действий. Когда не станет Арука, они постепенно присвоят все дела на Илезии.
Одного за другим они уничтожат главных членов Бесадии, пока разоренный клан не погрузится в пучину бедности и безвестности. Эта мысль очень их порадовала
Но их веселье прервал Лобб Геридо, влетевший в комнату, ломая руки.
– Ваши сиятельства! Один из оперативников на Реголит Прайм только что прислал нам видеозапись. Ужасные новости из Имперского центра! Пилот сделал запись. Если Ваши великолепия изволят включить голопроектор…
Озабоченно нахмурившись, Джилиак нажала кнопку включения. Перед хатами появилась трехмерная сцена, и они узнали своего моффа, Сарна Шильда Его бледное лицо под шапкой темных, напоминающих воск волос было угрюмым По всей видимости, запись была сделана на официальной пресс-конференции. Позади
Шильда проглядывал знакомый пейзаж Имперского центра, планеты, известной под названием Корускант.
– Жители Внешних и Внутренних пограничных территорий, – начал обращение Шильд. – Наш благородный и мудрый Император был вынужден подавить еще одно восстание. Жестокие повстанцы, использовавшие оружие, которое проследили до нашего сектора, атаковали расположение имперских войск на Рампа II, ранив и убив имперских солдат.
Возмездие Императора последовало незамедлительно: повстанцев выследили и схватили. Эти убийцы открыли огонь по невинным мирным жителям. Было потеряно столько жизней. Нельзя позволить этому продолжаться!
Наш Император призвал верные сектора помочь ему остановить перемещение нелегального оружия. С гордостью сообщаю вам, что я ответил на призыв Императора прямо и непритворно. Все мы знаем, что большая часть незаконной перевозки оружия и наркотиков исходит из хаттского пространства. И теперь я призываю всех жителей нашего сектора поддержать меня в уничтожении этой хаттской напасти! Я намерен остановить контрабандную торговлю и поставить хаттских криминальных авторитетов на колени! – Шильд запнулся, как будто неожиданно вспомнил, что у хаттов нет коленей. – Э-э-э… в переносном смысле, разумеется.
Он прочистил горло.
– Для достижения этой цели я уполномочен прибегнуть к крайним мерам. Хатты узнают, что им не позволено безнаказанно нарушать имперские законы. Закон и порядок снова будут царить на наших территориях!
На последних звенящих словах Шильда голограмма померкла. Долгую секунду два хатта смотрели друг на друга.
– Нехорошо это, тетя, – наконец произнес Джабба.
– Совсем нехорошо, племянник, – согласилась Джилиак и тихо выругалась. – И как только Шильд нашел в себе смелость выступить против нас?
– Очевидно, он теперь больше боится Палпатина, чем нас.
– Придется показать ему, что он ошибается. Мы не можем позволить Императору и его жалким приспешникам править Нал Хуттой.
– Разумеется, не можем.
Джилиак мгновение помедлила» размышляя.
– Однако, в качестве компромисса…
– Да, тетя?
– Возможно, нам удастся договориться с Шильдом. Перекупить его. Отдать ему Нар Шаддаа и контрабандистов – мы-то всегда можем найти себе еще…
Джабба облизался, как будто съел нечто невероятно вкусное.
– Тетя, мне нравится ход твоих мыслей.
– Надо послать Шильду сообщение, – решила Джилиак. – И подарки… дорогие подарки, чтобы он обратил внимание. Ты же знаешь, как он жаден. Наверняка он… образумится.
– Наверняка. Но кто передаст сообщение? Джилиак задумалась, потому расплылась в улыбке.
– Я знаю кое-кого…

9. ИГРУШКИ ДЛЯ МОФФА

Хэн Соло стоял перед помостом, на котором возлежала Джилиак, и глупо хлопал глазами. Челюсть кореллианина отвисла, довершая картину.
– А шнурки вам не постирать?!
– Осторожнее, капитан Соло, – предупредил Джабба. – К госпоже Десилийик следует обращаться с почтением.
Его слова были оставлены без внимания.
– Но… но… – кипятился пилот. – Вы с ума сошли! Вы же просите меня приставить бластер к виску и спустить курок! Шильд контрабандистов на дух не переносит, вы же слышали. А если вы еще не заметили, ваша женственность, я вообще-то контрабандист.
Хэн ткнул себя в грудь большим пальцем.
– И если я заявлюсь к Сарну Шильду с вашими подарками, это будет последняя прогулка, которую я совершу по доброй воле! Да ни за что я туда не сунусь.
Он изумился собственному безрассудству, но требования хаттов подогрели его темперамент. Да за кого эти обожравшиеся гуляшками и нала-квакшами склизни себя принимают, а?
– Капитан Соло, – Джилиак не обидели ни слова кореллианина, ни его тон. – Успокойся. Мы обеспечим вас новой одеждой, лучшими фальшивыми документами и одним из наших курьерских кораблей. Никто не узнает Хэна Соло, контрабандиста Все, что будет известно, что ты дипломатический посланник с Нал Хутты, должным образом облаченный правами и обязанный доставить наше послание и наши дары.
Хэн громко перевел дыхание. Ну, коли так… может быть…
– Что будет вам стоить эта поездка? – в конце концов спросил он.
– Десять тысяч кредиток, – не моргнув глазом, ответила Джилиак.
Хэн опять хватанул ртом воздух. Так много! За какой-то полет на Корускант и обратно! Он перевел взгляд с хаттов на Чубайсу.
– Что скажешь, приятель?
Чуй был прямолинеен, как всегда Рослый вуки ворчал, скулил и лаял, завершив триаду комментарием, что с такой суммой денег можно позволить себе и корабль купить. Но шкурой рисковать будет Хэн, честно добавил он. Следовательно, Хэну и решать.
Кореллианин еще раз взвесил за и против.
– Ладно, – сказал он. – : За десять тысяч я, пожалуй, смотаюсь в столицу. Деньги вперед.
Джабба начал было протестовать, но Джилиак жестом велела племяннику замолчать.
– Хорошо, капитан, мы согласны. Десять тысяч вперед. Когда сможешь вылететь?
– Если сегодня у меня будет корабль и документы, – мрачно отозвался Соло, – то завтра утром.
– Это легко организовать, – подытожила Джилиак.

* * *

Глава клана сдержала слово. К утру Хэну доставили великолепные, без единого изъяна фальшивые документы на имя Жобекка Жона, официального представителя хаттов, небольшой скоростной пакетбот кореллианской постройки под названием «Ртуть». И костюм, лучше которого Соло даже не видел, тем более не прикасался, сюртук и брюки из шерсти туомона, сшитого по последнему крику моды. По предложению Чубакки за время полета Хэн отрастил аккуратную щегольскую бородку, а перед тем как сойти с трапа на Корусканте, старательно зачесал волосы назад со лба и изумился собственному внешнему виду. Ни единого следа былого, контрабандист исчез, появился чиновник.
– Без бластера я чувствую себя голым, – ворчал Хэн. – Но в столице запрещают носить оружие. И наверное… дипломатам ведь бластер не положен?
Чубакка горестно возвестил, что его друг выглядит неприлично опрятным, выглаженным и отполированным, точно зеркало. А вот раньше, когда он ходил косматым, точно вуки, любо-дорого было взглянуть…
– Поверь мне, дружище, я жду не дождусь, когда новь стану собой, – вздохнул кореллианин.
Забрав подарки и голографический кубик с посланием от Джилиак и Великого совета Нал Хутты, Хэн оставил «Ртуть» в орбитальном доке и на челноке спустился на Центр Империи. Возвращение в столицу пробудило множество воспоминаний, по большей части неприятных. На Корусканте его бросила Бриа. Здесь по крышам небоскребов за ним гнался Гаррис Шрайк. В штаб-квартире имперского флота происходил трибунал…
Хэн загодя разжился адресом Моффа. Шильд владел различными особняками на нескольких планетах, но на данный момент он проживал на Центре Империи, поскольку обязан был присутствовать на юридической конференции. Резиденцией Моффу служил роскошный пентхауз одного из самых элегантных зданий города Преодолев многочисленные заслоны служб безопасности, Хэн вручил свои верительные грамоты управляющему, пожилому мужчине, и уселся в гостиной. Только невероятное усилие воли сдерживало порыв ерзать на месте и нервно озираться по сторонам.
Пришлось ждать почти сорок пять минут, прежде чем вернулся управляющий.
– Мой господин может уделить вам несколько минут, – сообщил тот. – Вечером он убывает на Велгу-прим.
Мило, подумал Хэн. Велга-прим была самым богатым планетоидом-казино, известным на всю Галактику. Управляющий провел его по анфиладе устланных коврами комнат. Хэн автоматически запоминал дорогу – на всякий случай, вдруг придется очень быстро бежать отсюда. В конце концов управляющий впустил кореллианина в кабинет, размером больше всей квартиры Соло на Нар Шаддаа.
– Мастер Жобек Жонн с Нал Хутты, ваша светлость, – провозгласил старик.
Мофф Сарн Шильд был высок ростом, бледен и аскетичен, с черными примазанными волосами и тонкой ниточкой усов. Худой до истощения. Ладони его с удлиненными красивыми пальцами даже с виду казались холодными. Украшений он не носил, если не считать черной крайт-жемчужины в ухе. Костюм моффа был такого же отливающего благородным блеском черного цвета, что и камень.

Предыдущая страница 20 Следующая страница


21 Энн Криспин

Мофф без церемоний указал на кресло.
– Боюсь, я должен быть краток, Жонн. Я сознаю, что хатты относились… благосклонны к моему правлению в прошлом, но Император ясно высказал свои пожелания. Мои руки связаны.
– Не будем торопиться ваша светлость, – Хэн тщательно следил за произношением; к счастью, он неосознанно заговорил как раньше, в бытность имперским офицером. – Я считаю, вы найдете предложения хаттов и послание, доставленное мной, как минимум, интересным. Вы позволите?
Шильд сдержанно кивнул. Хэн бережно поставил сверток на стол.
– Откройте, прошу вас.
– Ну что ж…
Мофф осторожно развернул подарок, и по тому как загорелись глаза Шинда, Хэн догадался, что хатты прекрасно знали его вкусы. Небольшая серебряная трубка, инкрустированная полудрагоценными камнями. Миниатюрный голографический проектор, который мог поместиться в человеческой ладони. Ожерелье из золота и платины с оправленными в золото камнями-коруска.
– Для вашей дамы, – вкрадчиво мурлыкнул Хэн.
– Да, ей понравится… – пробормотал мофф.
Он просматривал запись на голографическом кубике, инициировав ее отпечатком радужки; между бровями Шильда пролегла небольшая складочка.
– Послушайте, Жонн, – сказал он, закончив чтение. – Мне бы хотелось предоставить Нал Хутте больше гарантий, но, как я уже говорил, у меня нет выбора. Император призвал все подчиненные ему миры ужесточить меры против контрабандистов, торговцев оружием и прочих преступников. В мой сектор входит пространство хаттов, и к моему горькому сожалению, репутация хаттов как бесчестных существ настолько широко известна, что я не могу прикрывать их деятельность. Тем не менее в случае сотрудничества я обещаю не применять вооруженных мер к Нал Хутте.
– Сотрудничества какого рода?
– Постараться изо всех сил стать добропорядочными, законопослушными гражданами Империи.
Еще тот денек будет!
– А как быть с Нар Шаддаа? – не сдержался Хэн; от страха за друзей у него пересохло во рту.
– Из Нар Шаддаа мне придется сделать пример для других, объявил Шильд. – К тому времени как я закончу, Луна контрабандистов престанет быть оплотом контрабандистов. Ее обитателям несказанно повезет, если Луна сможет поддерживать разумную жизнь.
Хэн постарался скрыть шок. Что же нам делать ? Шильд покачал головой.
– А теперь, боюсь, я вынужден откланяться. Сожалею, что вам пришлось проделать долгий путь для столь короткой беседы, но я предупреждал ваших хозяев, что в этом вопросе я буду…
Он подыскал слово.
– … несгибаем.
Мофф встал, Хэн машинально тоже поднялся.
– Сарн? – раздался голос из-за двери, ведущей в соседнюю комнату.
Кореллианин застыл на месте. Не может быть!…
– Я здесь, моя дорогая, – откликнулся Шильд. – Я только провожу посла с Нал Хутты.
Дверь открылась, на пороге стояла улыбающаяся женщина.
– Сарн, милый, мы должны торопиться. Челнок уже ждет. Ты надолго?
Хэн повернул голову – и впервые за шесть лет встретился взглядом с Брией Тарен.
На этот раз ошибиться было невозможно. Перед ним стояла Бриа, одетая в струящееся шелковое платье с низким вырезом, в котором она казалась украшением дома Шильда, как и прочие безделушки. Платье было цвета ее глаз. Бриа была ошеломительно прекрасна. Она побледнела, но не перестала улыбаться. А она хороша, вынес решение Хэн, который не сумел скрыть потрясения, но, к счастью, мофф не смотрел на него. Соло кое-как взял себя в руки, надев на лицо маску нейтральной вежливости.
Шильд указал на Брию.
– Мастер Жобекк Жонн с Нал Хутты – моя… племянница Бриа
Спасли Хэна годы игры в сабакк, и когда Бриа протянула руку, гортанно произнеся: «Большое удовольствие познакомиться с вами, мастер Жонн», кореллианин сумел склониться к ней в вежливом поклоне.
– Это вы доставили мне несказанную радость, – сказал Хэн. – Шильд, вам невероятно повезло со столь милой… племянницей.
Он заметил, как румянец залил щеки девушки.
– Вы кажетесь мне знакомым, господин, – прошептала Бриа. – Мы не встречались раньше? Где я могла вас видеть?
– Разве что на плакатах о розыске, – негромко пробормотал Хэн, так тихо, что Шильд не услышал.
Еще один ледяной поклон, и Соло отпустил руку Брии, хотя больше всего на свете кореллианину хотелось сгрести девушку в охапку и утащить с собой, а затем отвесил официальный поклон моффу.
– Благодарю, что уделили мне время, ваша светлость. И решительным шагом вышел из комнаты.

Этим же вечером, но гораздо позже, Бриа Тарен лежала на маленькой койке на борту яхты моффа, пытаясь подушкой заглушить рыдания. Каждый раз, когда она вспоминала взгляд Хэна, хотелось выть в голос. Разумеется, он подумал о худшем – что она любовница Шильда. Рыдания сотрясали все ее тело. Ну да, конечно, он именно так и подумал. То, что все должны были думать. Будь проклят замысел Сарна Шильда!
На самом же деле сексуальные предпочтения моффа не включали в себя человеческих женщин.
Бриа ездила с ним как приятный для глаз объект, который не стыдно показать имперцам, как трофей. Она следила за его домом, слушала Шильда, когда он хотел с кем-то поговорить, управляла персоналом в доме и офисе и вообще облегчала жизнь моффа Сарна Шильда. Но она никогда не делила с ним постель, и это была единственная вещь, делавшая это задание выносимым.
И вот теперь… теперь Хэн увидел ее и подумал худшее. Даже сознание того, что Бриа передала столько информации повстанцам на Кореллии, не могло смягчить стыд и горе, переполнявшие ее.
Подушка уже вся промокла. Бриа перевернула ее. Девушка лежала, уставившись в темноту на яхте моффа, которая неслась сквозь гиперпространство.
– Хэн… – прерывающимся от избытка чувств голосом прошептала она. – Хэн…

10. АДМИРАЛЬСКИЕ ПРИКАЗЫ

По дороге на Нар Шаддаа Чубакка с мастерством бывалого пилота вел пакетбот, хотя голова вуки была забита совсем другими вопросами. Чуй в тысячный раз посмотрел на человека, которому поклялся в долге жизни, и наморщил от беспокойства нос. Хэн вяло сутулился в кресле второго пилота, пустыми глазами уставившись в расчерченную пустоту гиперпространства И пребывал он в таком состоянии уже несколько дней, с тех самых пор, как вернулся на бот «Ртути» из резиденции моффа Шильда Соло и двух слов не сказал, а если и открывал рот, то лишь затем, чтобы отпустить саркастическое замечание, огрызнуться или пожаловаться.
Ныл кореллианин по любому поводу. Ему не нравились: еда, скорость пакетбота, манера Чуй вести корабль, скука космического перелета, жадность хаттов… О чем бы ни заговаривал Чубакка, о том Хэн имел крайне негативное мнение. Впервые с тех пор, как он познакомился с кореллианином, Чубакка всерьез спросил себя, при каких обстоятельствах можно сохранить честь и отказаться от долга жизни. То есть чтобы это было более честным, чем, скажем, убийство того, кому ты в том долге поклялся…
– Эта телега тащится, как тысячелетний хатт-пенсионер, – ворчал Хэн. – С такими двигателями можно было и пошустрее бегать… как думаешь, сможешь выжать из нее больше скорости, если я выйду и подтолкну?
Чубакка выдержал паузу и терпеливо объяснил, что до Нар Шадлаа лапой подать.
– Во-во, а по мне хоть вообще ее не видеть, – горько сказал Хэн.
Он встал и принялся нервно расхаживать по тесной рубке. Резко повернувшись, кореллианин стукнулся головой о дополнительный верхний пульт и разразился проклятиями. А когда сообразил, что начал повторяться, зарычал и уселся обратно.
– Вернем это ведро гаек хаттам и валим на Ход. Если, конечно «Бри… – он поперхнулся и долго откашливался. – Если этот наш недоношенный корабль справится с астероидным полем
Чубакка поинтересовался, чего ради им лететь на Ход контрабандиста, особо уточнив, что там наверняка обитает Винни, а ее он хочет видеть в последнюю очередь. Вуки не был уверен, что сумеет вырваться из ее загребущих когтей.
– Слушай друг… – голос Хэна сочился ядом, – на тот случай, если тебе еще не пришло в косматую башку, с Нар Шаддаа покончено. Мофф Шильд, наверное, уже приказал собрать флот возле Теты. И нам лучше отряхнуть с ног прах этой жалкой луны.
Чубакка пожелал знать, что за флот.
– У каждого имперского моффа имеется собственный «миротворческий» отряд, – пояснил Соло, не глядя водружая ноги на пульт.
Чуй с облегчением увидел, что кореллианин промахнулся по рычагу гиппердрайва. Сбрасывать скорость во время гиперпространственного прыжка – не лучшая из идей.
– Значит, и у Шильда найдется один такой, – продолжал кореллианин. – Его флот, может, и не высшего класса, но для этой миссии сгодиться.
Чубакка запутался. Почему это флот у моффа плохой?
– Потому что так делаются дела в армии. Раз пространство хаттов далеко от центра и цивилизации, в данном случае столицы, могу спорить, что Шидлу сунули дряхлые корабли и старое вооружение, а игрушки поновее отправили на Рамну-1 или Рамну-2.
Рамна-1? Чуй очень удивился. Он-то думал, что волнения сейчас только на Рамне-2.
– Угу, но когда на Рамне-1 услышат, что происходит, там тоже будет весело, – буркнул Хэн. – Со всеми вытекающими.
Чубакка заявил, что ненавидит Империю за то, что она сделала его рабом., и хотел бы увидеть ее крах. Соло фыркнул.
– Ага, разбежался. Не пыли, матрасик. У Палпатина кораблей и пушек больше, чем он сам знает. Любое восстание против Империи обречено.
Вуки не поверил напарнику, о чем и сказал. Лично он считал, что в один прекрасный день имперские миры устанут от железного кулака Палпатина, объединятся и восстанут.
– Да никогда этого не случится, Чуй, – горько вздохнул Соло. – А если у кого-то и хватит на это фантазии, тот обречен. Как Нар Шаддаа.
Чуй ответил, что вуки от драки не бегают. Неужели его друг не хочет отплатить имперскому флоту? Чубакка
уверен, что контрабандисты пилоты куда лучше и уж точно стреляют точнее, чем импрецы. Они бы смогли отразить атаку.
Хэн смеялся до колик.
Чубакка раздраженно рыкнул, обнажая клыки.
Соло торопливо заткнулся, даже ноги с пульта снял. Чуй редко выходил из себя, а кореллианину вовсе не улыбалось испытывать на собственной шкуре гнев вуки.
– Да не забивай ты себе голову! Что я могу поделать, если у Нар Шаддаа нет ни шанса? Я-то в чем виноват?
Вуки продолжал грозно рокотать.
– Ладно-ладно, – успокоил его Хэн. – Конечно, я их предупрежу, чтобы успели унести ноги. Переговорю с Мако, как только доложимся Джилиак. Доволен?
Чуй угомонился и вернулся к управлению кораблем. Но думать не перестал и вскоре прошелся по адрес дурного настроения Хэна
– Что значит, со мной трудно жить? – вознегодовал кореллианин. – Ничего подобного!
Комментарий Чубакки был крайне меткий. Соло покраснел.
– Что значит, тут замешана женщина? – возмущенно переспросил он. – С чего ты взял?
Чуй перечислил длинный список причин, а затем выдал догадку, из-за которой именно женщины Хэн пребывает в растрепанных чувствах. Соло выругался и обмяк в кресле, закрыв руками лицо. Потер лоб.
– Ты прав, Чуй, – промямлил кореллианин. – Там была Бриа. С Сарном Шильдом, представляешь? Поверить не могу… как она могла?
Чубакка глубокомысленно заметил, что внешность обманчива. Хэн замотал головой.
– Не сейчас, – жалко выдавил он. – Она назвала его «Сарн, милый…»
Вуки спросил, не могла ли Бриа выйти замуж за моффа? Кореллианин вздохнул.
– Не-а… там были не… официальные… отношения. Чуй, я не могу поверить! Это так… дешево!
Чубакка попытался придумать утешение и напомнил, что порой разумным существам приходится делать то, что они в общем-то делать не хотят, но сделать которые необходимо. Может быть, и с Брией так?
Хэн постарался улыбнуться.
– Спасибо, дружище. Хотел бы я сказать, будто думаю, что ты прав. Но…
Он опять покачал головой и погрузился в унылое молчание.
Это был очень тихий полет до посадочной площадки Нар Шаддаа.

Не откладывая в долгий ящик, напарники отрапортовали хозяевам о поездке, как только совершили посадку на Нар Шаддаа. Хаттам новости не понравились.
– Надо бы расследовать, что у него за флот и почему Шильд вообще решил отказаться от взяток, – заявила Джилиак. – Возвращайся через два часа, капитан Соло.
Хэн не стал возражать. Свои десять тысяч кредиток он получил; счет в банке кореллианин проверил еще до отлета. Так что можно было еще чуть-чуть поугождать хаттам. Кроме того, за два часа он успеет отыскать Мако и все ему рассказать. На Мако новости подействовали еще более угнетающе, чем на Джилиак и Джаббу. Контрабандист искренне расстроился.
– Убавь громкость, Хэн, – тихо попросил он, разглядывая мостики и переходы Нар Шаддаа; оба контрабандиста стояли на небольшом балкончике ветхого дома, где располагалась квартира Мако. – Если горожане пронюхают, начнется дикая паника. А по сравнению с ней, флот импов – просто тьфу, плюнуть и растереть.
– Но если их предупредить, они смогут эвакуироваться… – начал Соло, но Мако быстро покачал головой.
– Ни малейшего шанса, сынок. Многим из них просто некуда податься. Возьми того же малыша, которого вы с Чуй пригрели. Он же крысеныш с задворков, он родился и вырос, хотя сомневаюсь, что кто-то там его воспитывал, здесь на Нар Шаддаа И таких миллионы, Хэн. И если явятся импы, чтобы преподать Нар Шаддаа урок, погибнет куча народу.
Разговор с Мако отрезвил кореллианина, раньше он не смотрел на проблему с такой точки зрения. Им с Чубаккой еще повезло, они могут сесть на корабль и убраться подальше от опасности. Хэн решил, что Ярика они заберут с собой, если дойдет до побега Мальчишка начинал ему нравиться, да и привык он к нему… Но что делать всем остальным, кто не сумеет выбраться? У Нар Шаддаа имеются щиты, но долго бомбардировки они не выдержат. Хэн вдруг очень живо представил, как рушатся эти и без того шаткие башни под ударами турболазеров. Как на улицы из объятых пламенем домов с криками выбегают жители, прижимают к себе детей, прикрывают головы руками и лапами. Родианцы, суллустиане, тви'лекки, вуки, гаммореанцы, ботаны, чадра-фаны и многие-многие другие. Не считая людей. Их тут немало в том же кореллианском секторе…
Хэн вернулся к Джилиак в смятенном состоянии духа. Глава хаттов устремила на юного пилота строгий взгляд.
– Ты сказал нам правду. Мы связались с нашим информатором на Тете, мофф действительно распорядился собрать там флот. Ему потребуется неделя или две, так как некоторые корабли находятся в патруле. Плюс еще несколько дней, что бы приготовиться к налету на Нар Шаддаа. Мы примем меры, чтобы обеспечить безопасность Нал Хутты.
Эй, а как же Нар Шаддаа? Хэн был готов держать пари на что угодно, что эгоистичные хатты и не подумали о Луне контрабандистов, когда речь зашла о их собственной жизни и безопасности их планеты.

Предыдущая страница 21 Следующая страница


Хэн Соло и Гамбит Хаттов 22

– Флотом Шильда командует адмирал Винстель Гриланкс, – продолжала хаттесса. – Ты когда-то был имперским офицером Соло. Ты знаешь этого адмирала?
– Нет, – сказал Хэн. – Никогда о нем не слышал. На флоте много народа.
– Верно, – сказала Джилиак. – Наши информаторы заверили нас, что адмирал Гриланкс, компетентный офицер, но в прошлом не забывал и о своем кармане. Некогда он командовал эскадрами, совершавшими таможенные рейды, и нас убедили, что в нужных обстоятельствах его можно подкупить.
Хэн кивнул, он не слишком удивился, а еще меньше возмутился. Довольствие у имперских офицеров смехотворное. Кореллианин слышал не об одном флотском или армейском, кто брал деньги.
– И поразмыслив, мы хотим, чтобы ты встретился с Гриланксом, капитан, – продолжала Джилиак. – Мы хотим, чтобы ты переговорил с ним от нашего имени.
– Я?! Но…
Вот тут он чуть язык не проглотил. Хэна как-то не привлекала милая перспектива парадным маршем отправиться в самую гущу иперского флота. Когда он там служил, взятка должностному лицу, и к тому же военному, каралась смертью. Хэн сомневался, что ситуация изменилась.
– Кроме тебя, некому, капитан Соло.
– Но…
– Никаких «но», Хэн, мальчик мой, – подал голос Джабба; говорил хатт добродушно, он недавно приобрел эту подозрительную привычку. – Ты справишься лучше других. Ты служил на флоте. Мы дадим тебе форму, военные ИД-карты и необходимые документы. Ты сумеешь пробраться к Гриланксу и передать ему небольшой подарок от нас. Ты говоришь на его языке, Хэн. Ты знаешь слова, которые адмирал понимает.
– Кредитки он понимает, – буркнул Соло. – Много кредиток.
– Нас обязали действовать от имени всей Нал Хутты, – вставила Джилиак. – Деньги сейчас не главное, а… сотрудничество адмирала.
– Но… – Хэн пораскинул мозгами. – Нельзя ждать, что он откажется от рейда. Мофф заметит, если адмирал не выполнит приказы. Адмирал пойдет под трибунал. А сюда пришлют флот раза в три больше и сотрут нас в порошок!
– И преемник адмирала может оказаться невосприимчивым к нашим… доводам, – согласно кивнула массивной головой Джилиак. – Вот почему мы хотим, чтобы Гриланкс остался у руля. Но должен быть способ гарантировать поражение имперцев.
Эк куда хватила! В Академии Хэна, как и всех курсантов, учили гарантировать победу Империи.
– Я не знаю… – неуверенно пробормотал он.
– Нельзя ли заплатить адмиралу, чтобы он расставил корабли не на те позиции, чтобы стрелял неприцельно, еще что-нибудь? – поинтересовалась Джилиак. – Мы, хатты, ничего не понимаем в военном деле, капитан. Что может привести к желанному результату? Чтобы имперцы не победили, но никто не догадался бы, что Гриланксу заплатили.
– Ну.„ – Соло еще немного хорошенько подумал. – Может, он передаст нам план сражения? С ним мы сумели бы вывести все наши корабли на нужные места и, может быть, разбить имперский флот. Может быть. Особенно если убедить Гриланкса сбежать, как только он решит отступить.
– А при каких обстоятельствах мы не должны и пытаться нападать на имперский флот? – уточнил Джилиак.
– Если у Шильда имеется «звездный разрушитель» класса «виктория» или, что еще хуже, «Империал», даже и не мечтайте, ваша возвышенность. Но на Внешние территории любят посылать старые корабли. Так что шанс есть.
Джаббу явно потрясли познания кореллианина.
– Еще одна причина, почему годишься именно ты, Хэн, мальчик мой. Ты сумеешь оценить флот моффа, как никто другой.
Хэн оглянулся на Чубакку. Можно и не спрашивать: вуки рвался в бой, он готов помочь как угодно, лишь бы спасти их обреченный дом. Хэн вспомнил про «космический сарай» Шуга и о том, как они веселились с друзьями. Да, конечно, он мечтал о добропорядочной жизни, но мечты в прошлом. Ныне он контрабандист и, вероятно, контрабандистом останется. Ему нравится им быть! Мысли о горящих башнях Нар Шаддаа, об убитых ни за что ни про что, решили за него.
– Хорошо. Я поговорю с Гриланксом.
– И напирайте на то, что ни одно разумное существо в здравом уме и твердой памяти не отказывается от такого предложения, – сказала Джилиак. – Мы хорошо заплатим.
– Постараюсь, чтобы он все понял, – пообещал Соло.
– Когда сможешь вылететь, – захотел узнать Джабба. – Время дорого.
– Достаньте униформу и документы, и я улечу сегодня же вечером, – сказал Хэн. – Только мне к парикмахеру нужно…

Странно было вновь надеть форму. К такому решению пришел Хэн Соло, прогуливаясь три дня спустя по пермакриту имперской базы на Тете и стараясь не слишком часто теребить тугой воротник серого кителя с красно-синими лейтенантскими лычками. Кепи давило на голову. И отчаянно не хватало прежних сапог. Новые еще не были разношены должным образом и жали в носках.
Часовой у ворот просканировал ИД-карту, не слишком придирчиво изучил приказ, отсалютовал и махнул рукой, чтобы Хэн проходил.
Соло разыскивал вполне определенную группу молодых офицеров флагмана, дредноута «Судьба Империи», набитые младшими офицерами, сержантами и капралами, которые возвращались после увольнительной на берег. Всю следующую неделю они будут готовить свой корабль для рейда. Насколько Хэн понял из наблюдений за эскадрой, она состояла из трех дредноутов («Судьба Империи», «Гордость сената», «Миротворец»), четырех тяжелых крейсеров и множества таможенных и патрульных кораблей и парочку каракк. Ну и, разумеется, ДИ-истребители, сейчас мирно стоящие в ангарах и на летных палубах.
Конечно, не так плохо, как могло бы быть, но сил адмиралу хватит, чтобы разнести Нар Шаддаа в пыль. «Звездных разрушителей» не видать; был бы хоть один, он и был бы флагманом Гриланкса.
Хэн сделал еще один круг и заметил возле одного из челноков веселых молодых ребят. Нам сюда. Он деловито пристроился сзади. Да, странное дело, но стоило надеть униформу, как плечи сами расправлялись, шаг стал чеканным, а взгляд устремился вперед.
Офицеры поднялись по трапу в салон, расселись, застегивая ремни безопасности. Сосед приветливо кивнул Хэну, кореллианин улыбнулся в ответ. Экипаж дредноута – шестнадцать тысяч с лишним, пройдет еще очень много времени, прежде чем кто-нибудь сообразит, что лейтенант Севв Маноск в их число не входит.
Перелет до дредноута прошел спокойно, без приключений. Сосед Хэна заснул. Соло ухмыльнулся. Кажется, парень немного переусердствовал в увольнительной.
На летной палубе «Судьбы» Хэн, как и все, спустился по трапу и отправился на поиски ближайшего не занятого терминала. Корабль довольно большой, едва ли кто-то впадет в ступор от изумления, увидев, как он изучает схему каждой палубы.
Вот оно… палуба четыре, третий отсек.
Где здесь турболифт? Хэн загрузился в кабинку, а на следующей палубе его чуть не размазали по стенке, такая набилась орава. Соло был готов не то что превратиться в блин, но и вообще стать тенью, потому что у самой двери стоял молодой офицер, с которым Хэн был отлично знаком! Тедрис Бжалин, юный лейтенантик, который скрупулезно срывал знаки различия и нашивки с кителя Хэна во время трибунала.
Хэн забился в самый дальний угол, прячась за спиной долговязого здоровяка, и скрестил пальцы на удачу. Лишь бы Тедрис не оглянулся… Бжалин смотрел прямо перед собой, а на следующей палубе вышел. Хэн вздохнул с облегчением. Во совпадение! Из всех людей мне должен был попасться именно тот парень, который может меня опознать! Хотя, если вдуматься, какое тут совпадение? Тедрис родом с Внешних территорий. Разве удивительно, что его направили служить туда, где он знает каждую выбоину и кочку? Надо только не попадаться ему на глаза, и порядок…
На четвертой палубе Хэн выскочил из лифта и стал искать коридор, который привел бы его в третий отсек. Нашел, свернул и прошагал до самого конца. Старшие офицеры всегда получали жилье и рабочие кабинеты с иллюминаторами. Одна из привилегий высокого звания. Хэн отыскал нужную дверь, потоптался перед ней, собрался с духом, расправил плечи в режиме дальше некуда и нашарил в кармане футляр с подарком хаттов – красивым (и довольно ценным) мужским кольцом из платины с крупным ботанским драгоценным камнем без единого изъяна
В приемной стоял дроид и вводил в компьютер данные. Услышав шаги, секретарь поднял голову:
– Чем могу помочь, лейтенант?
– Мне нужно видеть адмирала Гриланкса, – сказал Хэн.
– Вам назначено, лейтенант?
– Нет, не совсем… Но знаю, что он хочет меня видеть. У меня есть кое-что… информация… для него. Ты понимаешь, что хочу сказать?
Он многозначно подмигнул с ухмылкой, в надежде перегрузить дроида.
Зеленые фоторецепторы серебристого дроида легонько вспыхнули, пока позитронный мозг старался интерпретировать сказанное. В конце концов секретарь наклонил голову набок.
– Прошу меня извинить, лейтенант, может быть, вы лучше переговорите с адъютантом адмирала?
– Без проблем.
Хэн встал «вольно». Дроид заторопился в соседнюю комнату, и Хэн расслышал, как он с кем-то там советуется. Беседа длилась долго, но секретарь все же вернулся; на серебристые пятки ему наступал до предела разгневанный старший лейтенант. Хэн опять застыл в стойке «смирно» и поднес ладонь к козырьку.
– Что здесь происходит? – рявкнул адъютант.
– Разрешите доложить, сэр, лейтенант Стевв Манок, мне нужно видеть адмирала, сэр!
– Какое у вас к нему дело, лейтенант? – пожелал знать адъютант, которого, если верить планке с именем, звали Керн Фаллон.
– Личное, сэр. Мне нужно передать адмиралу послание, сер. Личное… э-э… письмо, сэр.
Хэн еще раньше все взвесил и решил поставить (рискованно, но разумно) на то, что Гриланкс, как многие высокопоставленные офицеры, морально, как говориться, неустойчив. Если человек берет взятки, значит, существует большой шанс, что в делах, касающихся женщины, он далеко не аскет.
Фаллон приподнял бровь.
– Прошу прощения, лейтенант?
Его проверяли, поэтому Хэн упрямо стоял на своем:
– Сэр, она сказала, чтобы я передал письмо лично в руки адмирала, сэр.
– Она? – адъютант резко сбавил громкость до шепота – Малесса?
Хэн удивленно захлопал ресницами и пошел ва-банк:
– Сэр, это письмо от госпожи Гриланкс! – потрясение заявил он. – А кто такая Малесса?
Если так зовут жену адмирала, все, приехали. Где здесь ближайшая стенка? Я сам встану, не надо меня тащить.
Но удача продолжала ему улыбаться. Старший лейтенант поперхнулся.
– От госпожи Гриланкс, ну конечно же! Я о ней и говорил, просто… оговорился. Малесса – это моя жена… оговорился, да., думал как раз о ней, вот и ошибся… подождите минуточку.
Адъютант испарился. Хэн позволил себе ухмылку. Чистый саббак. Можно ставить все что угодно, что добрый старый адмирал завел себе на стороне любовницу, а то и двух. Через несколько минут Хэна проводили в личный кабинет адмирала, где было просторно, уютно, а в иллюминатор можно полюбоваться на эскадру, находящуюся рядом на орбите.
Гриланкс оказался коренастым человеком среднего роста с редеющими седыми волосами и аккуратной щеточкой усов. Когда Хэн вошел, адмирал встал из-за стола, взгляд его выдавал беспокойство.
– Вы привезли письмо от моей жены, лейтенант? Соло набрал полную грудь воздуха.
– Сэр, я могу передать вам послание лишь наедине, сэр!
Гриланкс некоторое время разглядывал его, затем жестом велел подойти поближе и нажал кнопку под столешницей.
– Защитный блокирующий экран активирован, все волны глушатся, – сказал он. – А теперь объясните, что все это значит.
Кореллианин достал из кармана футляр с кольцом.
– Я привез вам подарок от хаттов с Нал Хутты, адмирал. Они хотят заключить с вами сделку.
При виде кольца адмирал жадно облизнулся, но даже не прикоснулся к подарку.
– Ясно, – сказал Гриланкс. – Не могу сказать, будто удивлен. Склизни не желают, чтобы потревожили их уютное, преступное гнездо, э?
Хэн кивнул.
– Именно так, адмирал. И они готовы хорошо оплатить свой хороший сон. Мы сейчас говорим обо всех повелителях Нал Хутты. Они будут щедры.
Гриланкс наконец-то осмелился взять в руки кольцо, осмотреть его и надеть для пробы на палец. Кольцо оказалось точно впору.
– Вам очень идет, сэр, – подольстился Соло.
– Да, верно, – согласился адмирал, задумчиво играя с кольцом, то надевая, то снимая его. – Должен признать, что нахожу предложение хаттов… соблазнительным. Тем более что я собирался выйти в отставку на будущий год. Прибавка к пенсии… пришлась бы как нельзя кстати.
– Совершенно с вами согласен, сэр.
– Но я получил недвусмысленные приказы и не могу их игнорировать, – Гриланкс снял кольцо и протянул его Хэну. – Боюсь, сделка не состоится, молодой человек.
Хэна словно мешком по голове огрели, но кореллианин сохранил спокойствие. Адмирал колебался, это же ясно.
– Сэр, а что в приказах? – спросил Хэн. – Может, мы сумеем придумать что-нибудь к обоюдной выгоде и отвести от вас подозрения.
Гриланкс горько и коротко рассмеялся.
– Едва ли, молодой человек. Мне приказали войти в систему хаттов, выполнить зачистку в отношении Луны контрабандистов, Нар Шаддаа, затем установить блокаду Нал Хутты и Нар Хекки до тех пор, пока хатты не согласятся на таможенные службы и наше военное присутствие на их мирах. Мофф не хочет чересчур уж щипать хаттов за бока, но намерен превратить Нар Шаддаа в груду камней.
У Хэна во рту пересохло. Уж он-то отлично знал, что значит такой приказ: любая жизнь, любые корабли, любые механизмы, даже дроиды, будут уничтожены или захвачены. Сбывался его худший кошмар.
– Адмирал… вы уже составили боевой план? – сипло выдавил кореллианин.
– Персонал еще работает над ним, – сказал Гриланкс. – Я как раз его проверял. А что?
– Хатты не отказались бы на него взглянуть. Назовите цену.
Адмирала его слова заинтриговали.
– Купить боевой план? – удивленно спросил он. – А что это даст?
– Возможно, шанс сражаться, сэр, – ответил Соло. – Потому что мы будем воевать.
– Мы? – переспросил Гриланкс. – Так вы один из них? Контрабандист?
– Так точно, сэр. Адмирал пожал плечами.
– Я удивлен, – признал он. – Вы умеете носить форму.
– Благодарю вас, сэр, – искренне сказал Хэн.
Гриланкс неторопливо прошелся по кабинету, совершенно очевидно размышляя, подбрасывая по ходу дела на ладони кольцо и снова ловя его. В конце концов имперец опять остановился возле посетителя.
– Говорите, ваши хозяева заплатят за этот план все, что я захочу? – уточнил он.
– Так точно, сэр. За него и за разумное, стратегически оправданное отступление вашей эскадры при первой же возможности. Остальное – наша забота.
Гриланкс хмыкнул, еще немного подумал и, наконец, как будто приняв решение, надел кольцо обратно на палец.

Предыдущая страница 22 Следующая страница


23 Энн Криспин

– Ну что ж, молодой человек, сделка есть сделка. Плату я желаю получить в драгоценных камнях… небольших, которые легко продать и сложно отследить. Я составлю вам список, укажу вес и тип.
– Годится, сэр. Валяйте.
– Тогда посидите вон там, – адмирал указал на диван в углу. – Я закончу просматривать боевой план, и вы сможете забрать его.
Хэн кивнул и сел где велено. Легкость его немного удивила. Интересно, может, пора начинать мучиться подозрениями? Но адмиралом определенно двигала жадность. И еще что-то… на что Хэн никак не мог указать пальцем. Трудился Гриланкс часа два, затем встал и опять поманил Хэна в защитное поле.
– Ну вот, – сообщил он. – Ничего гениального, стандартная имперская тактика, но весьма рабочая. Боюсь, мы порвем любых контрабандистов в клочья.
– Это наша забота, – повторил Соло. – А ваша – придерживаться его, адмирал, а когда сумеете обоснованно отвести эскадру, так и поступите. Я вернусь с вашей платой.
– Вы пилот, не так ли?
– Можете поставить на это, сэр, – Хэн ухмыльнулся. – А что, хотите завербовать?
Адмирал усмехнулся.
– Дерзкий молодой человек, да? Но лучшие пилоты всегда таковы. Что ж, хорошо, я оставлю для вас эль-челнок вот по этим координатам, – Гриланкс приписал на листке флимсипласта строчку. – Наденьте форму. Все необходимые коды для посадки будут в навигационном компьютере. Жду вас через неделю от дня и часа атаки. Все ясно?
– Так точно, сэр. Я все понял. И я вернусь, можете рассчитывать. Хатты перепуганы до смерти. Они заплатят и не пикнут.
По крайней мере ты этого не услышишь, беззвучно добавил он.
– Замечательно. Тогда по рукам. И все же, молодой человек, по-моему, вы чересчур оптимистично относитесь к своим шансам выстоять против моей эскадры.
– Я запомню ваши слова, адмирал, – кивнул Хэн. – Но нам нужен лишь шанс встретиться с противником. Большего мы не просим.
– Большего вы и не получите, – сказал Гриланкс. – Но готовьтесь защищаться изо всех сил. Я буду атаковать по-настоящему. Хэн взял под козырек.
– Так точно, сэр!
Затем он исполнил идеальный поворот «налево-кругом» и чеканным шагом вышел из кабинета.

11. БОЕВЫЕ СТАНЦИИ?

Уголки широкого безгубого рта Арука уныло опустились при взгляде на отчет доставки, высветившийся на деке. Обычно ему нравилось изучать все эти факты и цифры: квартальные, полугодовые и годовые отчеты, отчеты о прибыли на Илезии, брошюры для новых компаний, отчет о прибыльности его сети и множество других отчетов о финансовых предприятиях кажидика Бесадии… но в последнее время все труднее становилось на них сосредоточиться.
Не отдавая себе в этом отчета, Арук потянулся за следующей нала-квакшей, которых Тероенза поставлял ему с Илезии. Т'ланда Тиль оказался верен своему обещанию присылать своему хозяину только самых больших, самых вкусных, самых свежих жаб.
Не глядя, Арук схватил жабу. Насмерть перепуганное существо стало бешено извиваться. Открыв рот, Арук закинул туда жабу и немного покатал ее на языке, смакуя отчаянные рывки земноводного в попытке продлить свою жизнь хоть на минутку. Затем он проглотил жабу целиком.
Вкуснятина…
Арук опять посмотрел на экран. Ну нет, эти отчеты могут подождать. Лучше вздремнуть, хотя вообще-то не стоило бы этого делать. И физиотерапевт, и меддроиды убеждали его чаще делать физические упражнения. Если он за день не слез со своих саней и не поползал самостоятельно, они принимались читать нудные нравоучения. Всякий раз, когда он ел жирную пищу или курил кальян, они взволнованно крутились вокруг него, канюча, что это вредно для сердечно-сосудистой системы. Арук прекрасно знал, что они правы, что его кровообращение уже никуда не годится: зеленоватые пятна на шкуре потемнели.
Но он же старик! В его возрасте можно делать что пожелаешь – курить, есть, что захочется, не делать упражнений. А еще – не читать эти дурацкие, путающие мозги отчеты.
В результате Арук решил передать финансовый отчет Дурге. Пора юнцу взять на себя часть обязанностей.
Стареющий хатт сожрал еще одну жабу и со вздохом закрыл глаза, погрузившись в благостную полуденную дремоту…

– Спокойствие! Слушайте меня! – проревел Мако Спине.
Его голос, усиленный микрофоном, эхом раскатился по громадном зале в «Замке удачи», где Хэн впервые увидел представление Ксаверри. Отель-казино щедро предоставил место для проведения встречи, назначенной Мако. Тот созвал представителей со всех коммун на Нар Шаддаа, и гуманоидных рас, и других.
– Я сказал, спокойствие!
Потихоньку гул толпы стих. Мако подождал, пока все внимание было обращено на него, потом сказал:
– Так вот. Я не политик, так что понятия не имею, как произносить все эти речи. Могу только рассказать факты, как они известны нам. Согласны?
Толпа выразила согласие приглушенными аплодисментами. В одном из первых рядов готал прокричал:
– Продолжай, Мако!
– Хорошо, – Спине поднял руку и стал загибать пальцы один за другим. – Первое. Жители Нар Шаддаа: мы в беде. Не больше чем через неделю сюда прилетит эскадрилья имперских военных звездолетов, посланная с Тетта нашим любимым моффом Сарном Шильдом. Этой эскадрилье приказано уничтожить нас. Не потрепать нас, не уничтожить несколько наших кораблей. Они собираются сделать так, чтобы на Нар Шаддаа больше не было контрабандных перевозок – никогда Они превратят планету в дымящиеся руины.
По залу прокатился ропот страха, пока собравшиеся контрабандисты пытались осмыслить сказанное Мако.
– Второе, – продолжил Мако. – В этот раз мы сами по себе, ребята Хатты только что потратили кучу кредиток на установку новой планетарной защиты, за которой они могут спрятаться на Нал Хутте, пока имперцы палят в нас. Насколько я знаю, хатты наняли небольшой флот наемников, чтобы оборонять их. Но в первую очередь они рассчитывают, что имперцы удовлетворятся расстрелом Нар Шаддаа.
Поднявшийся ураган свиста, шипения и гневных воплей заглушил слова Мако. Контрабандисты громко выражали ярость, выкрикивали угрозы в адрес хаттов. Спинсу удалось снова заставить слушать себя лишь минут через пять.
– Да, да, да! Меня это тоже бесит, но что вы можете сделать? Это же хатты, чего еще от них ждать? Но тут главное вот что: что бы мы ни сделали, все в наших руках, ребята Склизняки нам не помощники.
Крики в толпе улеглись.
– Так вот, третье. Мы не совсем беспомощны, ребята. Надежные источники говорят, что в эскадрилье не будет тяжелого вооружения. Никаких «звездных разрушителей». Это нам на руку, это значит, что мы еще можем показать свои когти!
Поднялось взволнованное бормотание и слилось с воинственными криками:
– Да! Сразимся с ними! Побьем их! Мы хотим драться! Эти имперцы стрелять-то не умеют! Чтобы мы бежали от горстки имперцев?! Они еще пожалеют, что напали на нас!
Мако ухмыльнулся.
– Точно, ребята. Именно так я и думал. Я собираюсь дать отпор этому флоту, и даже если я буду один против них, пусть так. Никто не сможет уничтожить меня без боя! Никто!
Крики толпы стали оглушающими.
– Да! Мако! Веди нас, Мако! Мы еще подеремся! Спине жестом попросил тишины.
– Так, все, кто хочет драться, поднимите руки или щупальца или что там у вас есть. Кто не хочет драться – я предлагаю вам собрать вещички, взять с собой семьи и уходить. Тут очень скоро станет жарко.
Хэн, наблюдавший из-за кулис, с удивлением увидел, что большинство собравшихся остались. Встали и ушли всего пара дюжин существ. Мако дождался, пока они все выйдут, потом продолжил:
– Так, ребята Во-первых, пусть те, у кого есть хоть какой-то боевой опыт, выйдут сюда, вперед. Я говорю не про бегство от пирата, который подошел слишком близко, а про опыт в настоящем сражении в космосе, особенно против имперцев. Давайте все сюда.
За несколько минут вперед вышли около сорока существ, большинство из них гуманоиды.
– Отлично. Первое, что нам нужно, это выбрать лидера Добровольцы есть?
Один из гуманоидов, ботан, указал на старшего контрабандиста:
– Ты Мако! Будь нашим лидером!
Толпа на такое предложение отреагировала с энтузиазмом и принялась скандировать: «Ма-ко! Ма-ко! Мако!! МАКО!»
Крики становились все громче, Хэна потянуло зажать уши. Мако замахал руками, и толпа притихла.
– Все, все! – сказал он, и его зубы блеснули в широкой улыбке. – Я очень польщен, ребята И я клянусь, что выложусь по полной ради вас Клянусь!
Тишина снова взорвалась громогласными криками.
– Так, еще одно, и я вас пока что отпущу. Хочу познакомить вас, ребята, с моей правой рукой. Многие из вас знают его, как контрабандиста с капризным звездолетом и большим мохнатым помощником. Хэн Соло, иди сюда!
Хэн вышел. Они с Мако попросту решили, что старшего контрабандиста выберут руководить силами Нар Шаддаа. Все шло именно так, как предполагалось.
Снова раздались громогласные выкрики и скандирование: «Мако! Хэн! Мако! Хэн!»
Хэн помахал толпе, чувствуя, как к щекам прихлынула краска Никогда раньше тысячи людей не приветствовали его. Будучи ассистентом Ксаверри, он выходил на сцену, но это было другое. Слушать аплодисменты всех этих существ было странным – но приятным – ощущением.
– Так, ребята, – крикнул Мако, снова жестами призывая к тишине. – Я хочу попросить моих боевых ветеранов, – он указал на небольшую кучку существ перед ним, – оставаться на связи и приходить в «Замок удачи» каждое утро. Мы будем вывешивать объявления о встречах и тренировках на дверях этого зала, согласны? Теперь давайте поаплодируем нашим храбрым волонтерам!
Снова раздались приветствия. Было ясно, что толпа почувствовала себя гораздо лучше, зная, что можно что-то делать, а не просто сидеть и покорно ждать, когда их уничтожат.
Когда основная толпа рассосалась, Мако обратился к боевым ветеранам.
– Мы с Хэном покумекаем над планом, как нам защищаться. Через денек-другой он должен быть готов, и мы посвятим вас, а потом начнем боевые тренировки. К тому времени, когда имперцы сюда сунутся, все будут знать, что делать, обещаю. Если у вас, ребята, есть знакомые с боевым опытом, тащите их сюда Все понятно?
Ветераны показали, что все поняли.
– Отлично, – сказал Мако. – В следующие пару дней получите корабли в превосходном боевом состоянии. Щиты и лазеры полностью заряженные, броня усиленная… ну вы и сами все знаете. Нам нужны полностью работающие корабли. Так что давайте начнем.
– Начнем! – зашумели все.
После того как Мако отпустил боевых ветеранов, они с Хэном направились в одну из комнат для встреч позади казино, где к ним присоединилось остальное контрабандистское «высшее командование», как Мако и Хэн в шутку назвали свою группу. Чубакка, Роа, Шуг Нинке, Салла Зенд, Ландо Калриссиан, Рик Дуель и Синюшка Ана Синь – элитарная группа опытных контрабандистов.
Мако и Хэн не собирались говорить никому, кроме своего «высшего командования», что у них имелся план имперской атаки. Прознай контрабандисты про этот план, они станут чересчур самоуверенными. А это грозит катастрофой. К тому же были среди контрабандистов и такие, кто продал бы свою бабушку за деньги, а группа не могла позволить себе утечку информации.
Хэн уселся радом с Мако, и тот вывел на своей деке голографическую схему, которую спроецировал на пространство над столом Все присутствующие подались вперед, чтобы изучить план.
– Смотрите, – Мако указал на голографическое изображение кораблей лазерной указкой. – У нас тут имперские звездолеты основного класса, вышедшие из гиперпространства и направляющиеся к Нар Шаддаа. А еще шестнадцать канонерок, легкие таможенные крейсера класса «страж». Они выйдут из гиперпространства разомкнутым строем, чтобы окружить Нар Шаддаа. Еще тут есть два разведывательных корабля, эти вот крейсеры-карраки, по одному с каждой стороны – здесь и здесь. Все поняли?
– Понятно, – сказал Рик Дуель.
– А вот здесь клином идут три дредноута и четыре тяжелых крейсера., это штуки пострашнее. Помните, что эти дредноуты несут каждый по двенадцать ДИ-истребителей и карраки – каждый по четыре разведывательных ДИ-истребителя. Так что против нас будет как .минимум сорок четыре ДИшки.
Члены «высшего командования» Мако озабоченно переглянулись.
– Контрабандистский путь кажется мне все более привлекательным, – сказала Синюшка Ана Синь. –
Имперцы не настолько сумасшедшие, чтобы послать флот в астероидное поле.
Хэн решил поддержать их дух:
– Эй, мы справимся с этими ДИшками. У них же нет дефлекторов, забыли? Да, они вертлявые поганцы, но стоит их всего лишь задеть турболазерным огнем и… – он картинно развел руками. – Бум.
Мако кивнул.
– Хэну доводилось летать на ДИ-истребителях в боевых ситуациях, а я тренировался на них, когда был в Академии. И мы еще живы только потому, что больше на них не летаем. Пилоты ДИшек очень-очень хороши… но большинству из них это не мешает становиться очень-очень мертвыми.
– Ну ладно, – вступил Калриссиан. – Теперь мы знаем, с какими силами к нам пойдут имперцы и как они собираются до нас добираться. Ну и как мы будем с ними драться, если у нас только грузовики и несколько одноместных истребителей типа того, который строит Роа?
Все повернулись, чтобы посмотреть на старшего контрабандиста.
– Ага, я уже почти закончил с ним. Классный будет кораблик.
– Как назовешь? – спросила Синь с озорной улыбкой. Роа ухмыльнулся в ответ.
– «Льюилл», конечно.
Роа ргего любовь, Льюилл, то расходились, то снова сходились на Нар Шаддаа уже более десяти лет. Все знали Льюилл. Прелестная блондинка была одной из немногих людей на Луне контрабандистов, кто жил в ладах с законом, зарабатывая честные деньги на честной дневной работе. Роа хотел, чтобы она жила с ним, но Льюилл никогда не сделает этого. Она встречалась с ним, но она
встречалась и с другими мужчинами, и Роа это очень задевало.
И все же он никогда не мог себя заставить сделать последний шаг и попросить ее руки, Хэн и другие контрабандисты дразнили Роа за его нерешительность. Все его друзья знали, что Льюилл – лучшее, что было у Роа
– Ты собираешься лететь против ДИшек на «Льюилл»? – спросил Мако. – А что скажет на это настоящая Льюилл?
Роа вздохнул и выдал друзьям жалкое подобие улыбки.
– Поверьте, она много чего нашла сказать. Вы не поверите… но прошлым вечером я, наконец, решился и попросил Льюилл выйти за меня замуж.
Вокруг стола пробежал шепоток изумления.
– Не мучай нас, что она сказала? – воскликнула Синь.
– Она отказала, – сказал Роа; на широком открытом лице старшего контрабандиста появилось понурое выражение. – Она сказала, что не хочет остаться вдовой.
– Я бы не стал ее винить за это, – сказал Ландо. Никто из контрабандистов, собравшихся в комнате, не был женат, и это было не случайно. Они жили на храни, а при этом невозможно поддерживать что-то, хотя бы приближающееся к нормальной семейной жизни. Чубакка повернулся к Хэну и заговорил с прямотой. Кореллианин переводил для тех, кто не понимал ширивуук.
– Роа, Чуй говорит, что, если бы ты был вуки, тебе пора было бы остепениться. Он думает, что Льюилл слишком хороша, чтобы ее терять. Она ему нравится.
Роа улыбнулся.
– Он прав. Она слишком хороша, чтобы ее терять. Вот поэтому эта битва и будет моим последним действием в качестве контрабандиста, ребята Если я в ней выживу, я собираюсь завязать с такой жизнью и заделаться честным тружеником.

Предыдущая страница 23 Следующая страница


Хэн Соло и Гамбит Хаттов 24

Его выслушали с громадным удивлением: было странно слышать такие слова из уст старшего контрабандиста. Все знали, как Роа любит такую жизнь, – жизнь, которую он сам выбрал для себя.
– Ага, именно так я и сделаю, – настаивал Роа. – И Льюилл говорит, что если так, то она будет моей женой.
– Ну тогда… поздравляю! – сказал Ландо. Отличные новости. Тебе досталась прекрасная женщина, Роа.
Контрабандисты эхом повторили поздравления.
– Я знаю, что мне повезло, – согласился Роа – Так что… все, что мне надо сделать, выжить в этом бою.
– Кстати, о бое. Давайте все же вернемся к обсуждению, сказал Мако. – И придумаем, как нам побить имперцев.
– У нас есть немалое преимущество – элемент внезапности, – заявил Роа.
Мако уставился на него.
– Мы знаем, когда они придут сюда. Но… они нападают на нас. Как, по-твоему, мы их удивим?
Роа тепло улыбнулся и махнул рукой в сторону потолка
– Думайте, друзья, пораскиньте мозгами! Что у нас там сверху?
– Щит, который давным-давно требует хорошего ремонта, – хмуро отозвался Мако.
– А еще?
– Транспортные указатели, – добавил Хэн.
– Еще дальше.
Хэн задумался, потом его лицо медленно расплылось в улыбке. Сала засмеялась.
– Поняла! Космический мусор! Десятки… сотни… разбитых звездолетов и их кусков.
Роа кивнул ей. Высокая женщина-контрабандистка подмигнула в ответ.
– Точно. В этом мусорном поясе вокруг Нар Шаддаа столько космического мусора, что там могут спрятаться корабли – за ним, под ним или в его тени, где угодно. А потом они выскочат и застанут имперский флот врасплох.
Чуй громко раскатисто рыкнул. Теперь уже Мако оживленно кивал.
– Думаю, в этом что-то есть. Может и сработает. Особенно если мы выпустим парочку кораблей, судорожно пытающихся скрыться, – это будут грузовики – и имперцы погонятся за ними, пока не окажутся там, где нам надо, а потом, – он ударил кулаком по воздуху, – бац! Мы выскакиваем и задаем им взбучку!
Старший контрабандист с нетерпением набил в деку описанную Роа операцию. «Верховное командование» смотрело, как в поле зрения выплыло кольцо мусора вокруг Нар Шаддаа Имперские канонерки приблизились в погоне за двумя маленькими грузовозами, сходясь на правом полушарии (если глядеть прямо на Нал Хутту). Внезапно множество разнообразнейших грузовиков и других кораблей буквально выпрыгнули из своих укрытий и бросились на имперские суда
– Так, это должно помочь нам избавиться от некоторых из канонерок, – протянул Хэн. – А вот что мы будем делать с разведчиками и этим вот клином основных кораблей, дредноутами и тяжелыми крейсерами?
Воцарилась мрачная тишина. Наконец, Мако заговорил.
– Я знаю, что хатты обратились к наемникам – может быть, пиратам, – чтобы защищать Нал Хутту. Склизнякам нет никакого дела до Нар Шаддаа, их заботят собственные драгоценные шкуры. Но если у командира наемников есть хоть немного мозгов, он поймет, что мы можем быть неплохим добавлением к его огнестрельной мощи. Может, у нас получится подбить его, кто бы он ни был, принять участие в нашей драке. По крайней мере, стоит попытаться.
Ландо угрюмо смотрел на ползущие на голограмме дредноуты и тяжелые крейсера, приближающиеся к Нар Шаддаа.
– У пиратов, наверное, мощное вооружение… Мако кивнул.
– Именно так. У них, вероятно, есть еще и захваченные имперские корабли, которые они вполне могли модифицировать. У них даже может быть тяжелое вооружение, типа протонных торпед. Но это вооружение явно будет сильно ограничено. Не пойдешь в магазин и не купишь протонные торпеды, чтобы вооружить имперские суда, переделанные под пиратов. Имперцы, знаете ли, почему-то не любят, когда против них используют их собственные корабли, – он сказал это так сухо, что за столом раздались смешки.
Хэн разглядывал клин кораблей основного класса.
– У всех этих судов главные орудия стреляют вперед. Плохо, что мы не можем организовать атаку с флангов. У нас не хватит на это кораблей, если большая часть нашего флота сцепится с канонерками и ДИшками.
– Вот на это мы и можем попробовать уговорить наемников, – задумчиво проговорил Мако. – Если они атакуют имперские фланги, у них будет приличный шанс повредить один из этих больших кораблей, а потом они смогут его забрать себе. Ручаюсь, им это понравится.
– В общем, да… Это если мы сумеем организовать какую-нибудь диверсию, чтобы пираты могли зайти с флангов, – заметил Хэн.
Рик Дуель погладил свою короткую элегантную бородку-
– Нам бы еще один флот, чтобы столкнуть два флота нос к носу.
– Нет у нас столько кораблей, чтобы так разделять наши силы, – огрызнулся Роа. – Если мы их разделим, скорее всего, потеряем все.
– А если нет, то, скорее всего, потеряем Нар Шаддаа, – высказался Ландо. – Я не бывший имперский офицер, как Хэн, но кажется мне, что надо сделать все возможное, чтобы эти большие вредные корабли не стали палить по защитным экранам нашей луны. Экраны-то старые, им не так уж много и надо. А потом нас попросту распылят.
– Ландо прав, – поддержал его Шаг Нинке – Нужно как-то отвлекать большие корабли, чтобы наемники – или там кто – могли напасть с флангов. Может, у нас получится… не знаю… как-то завладеть их вниманием?
– Ну, строй кораблей, идущих прямо на них, явно должен завладеть их вниманием, – сказала Сала. – Только где мы их возьмем? Корабли понадобятся нам здесь, – она показала участок на голографическом дисплее, – чтобы драться с канонерками и ДИшками.
Хэн сидел, уставившись на голограмму, думая о том, каким миниатюрным казался имперский флот, вплоть до малюсеньких ДИ-истребителей. Жаль, что нельзя показать имперцам голограмму, чтобы они думали, будто на них нападают… Внезапно его осенило.
– Точно! – завопил он. – Это может сработать! Разговоры вокруг стола стихли, и все дружно уставились на кореллианина. Хэн весело ухмыльнулся.
– Кажется, я знаю, кто нам даст силы для лобовой атаки. Правда, их можно будет использовать как диверсию, только чтобы отвлечь эти тяжелые крейсеры!
Чубакка понял, куда клонит Хэн, ударил кулаком по столу и одобрительно зарычал. Однако остальная группа смотрела на Хэна в полнейшем недоумении.
– Ты о чем? – спросил Ландо.
Хэн не ответил, вскочил на ноги и махнул Мако:
– Мне надо позвонить – есть коммуникатор? Управляющий «Замка удачи» с радостью позволил
Хэну воспользоваться его коммуникатором. Все большие казино знали, что готовящаяся атака имперских войск не обернется для их бизнеса ничем хорошим.

12. СНЫ И КОШМАРЫ

Бриа Тарен стояла рядом с Сарном Шильдом на обзорной платформе космической станции, расположенной на орбите планеты Тетт. Обзорная платформа была по большей части покрыта силовым полем, так что между ней и вакуумом визуально ничего не было. Можно было смотреть вперед, налево, направо, вверх и не увидеть ничего, кроме черноты космоса или медленно поворачивающейся громадины планеты. Молодая женщина поежилась, подумав о той холодной безвоздушной пустоте, что простиралась в каких-то метрах от нее.
Но, несмотря на неуютное чувство, которое она испытывала, с лица ее не сходила улыбка восхищения. Когда Брии дали это задание, она уже была неплохой актрисой, способной не задумываясь скрывать свои истинные чувства.
Теперь я так напрактиковалась, что уже заслуживаю актерской премии. Жаль, что не существует премии «Подпольный агент года»…
Эта мысль показалась ей настолько забавной, что на коротенькую секунду ее улыбка превратилась в искреннюю.
Мофф Шильд обнял ее одной рукой и сжал ее плечи, другой рукой указывая вперед.
– Смотри, дорогая! Вот они!
Горстка привилегированных на обзорной платформе начала аплодировать, когда в поле зрения вплыл имперский флот. Бриа усердно улыбалась и хлопала, глядя как канонерки, разведывательные суда, тяжелые крейсеры и дредноуты медленно скользят по направлению к платформе. ДИ-истребители вились вокруг больших судов, как насекомые-кровопийцы, кружащие около стада скота.
Шильд восхищенно улыбался, разглядывая свою эскадрилью. Он снова сжал плечи Брии, и она смогла сдержаться и не отпрянуть только усилием воли.
– Сегодняшний день ставит веху начала новой эры закона и порядка во Внешних территориях, дорогая! – сказал он голосом заправского полита ка и добавил, понизив голос до заговорщицкого шепота: – И начало новый жизни для нас, Бриа!
Бриa метнула на моффа вопрошающий взгляд.
– Правда, Сарн? Почему же?
Он говорил тихо, но его голос все равно звучал напряженно:
– Когда мой флот уничтожит Нар Шаддаа и поставит хаттов на… ну, в общем, подчинит их, никто не станет сомневаться в моей власти в этом секторе. А когда я залезу в сундуки хаттов – по крайней мере, в сундуки небольших кланов и Десилийика – я смогу увеличивать свои военные силы до тех пор, пока не сумею потягаться с врагом посерьезней, чем кучка воришек и контрабандистов.
И почему он всегда говорит, как будто на заседании? подумала Бриа, а вслух спросила:
– Десилийик? А почему не Бесадии?
– В приватном официальном сообщении Император дал ясно понять, что Бесадии нельзя трогать. Они ему полезны – поставляют Империи тренированных рабов. Бесадии должны продолжать богатеть.
Бриа сделала мысленную зарубку: передать эту информацию Риону как можно скорее. Получается, Палпатин запустил свои руки даже во внутренние дела хаттов. Интересно, есть хоть что-нибудь, что он не пытается обернуть на пользу себе?
– Ну, в этом есть смысл, – проговорила она.
– Да уж, Император – хитрый человек, – продолжал Сарн полушепотом. – Но… возможно… недостаточно хитрый.
– Что ты имеешь в виду, Сарн? – удивилась Бриа Он улыбнулся той «официальной» улыбкой, но что-то в его глазах не давало Брии покоя.
– Боюсь, что с растущими повстанческими движениями в центральных мирах и внутренними политическими междоусобицами в высших эшелонах наш Император пытается откусить кусок, который ему не по зубам. Он теряет контроль над Внешними территориями. Имперские силы настолько распылены в этом секторе, что сильный лидер с военной силой за спиной может запросто.» отделиться… от Империи.
Глаза Брии округлились. Он же говорит о восстании! Он что, не понимает, что несет?
Шильд принял ее вид за удивленное восхищение и просиял.
– О, не думай, что я об этом не раздумывал, дорогая. Почему бы Внешним территориям не стать еще одним самоуправляемым сектором, никак не связанным с Империей? Если у меня будет достаточно военной мощи, я смогу привести Внешние территории к независимости и процветанию – это будет великолепно!
У Брии отвисла челюсть. Во имя Ксендора, что на него нашло? Сарн всегда высоко задирал нос, но сейчас он как будто совсем сошел с ума! А может быть, на него как-то… воздействовали? Есть же всевозможные расы, обладающие телепатическими способностями. Но ей не приходилось слышать о чем-нибудь подобном. Может, Шильд просто сдвинулся мозгами? Вот такое вполне возможно.
Но огонь в глазах Шильда был не похож на огонь в глазах безумца, скорее он говорил о человеке, который четко видит перед собой цель.
– А приведя Внешние территории к славе, дорогая моя, – он снова сжал ее плечи, – возможно, мне стоит обратить внимание на. – скажем так, на более заселенные части Галактики. Здесь, в Империи, есть миры, которые недовольны, которые ищут нового правителя. Я мог бы стать этим правителем.
Поверить не могу! Он хочет бросить вызов Императору!
Было страшно даже просто стоять здесь и слушать Шильда. У Палпатина везде были уши. Без всякого сомнения, Император узнает о чрезмерных амбициях Шильда и уничтожит его так же легко, как убивают надоедливое насекомое.
Имперский флот величественно плыл мимо них. Шильд отпустил Бриа и шагнул вперед, встав на самом краю платформы. В форме моффа он выглядел стройным и элегантным. Он салютовал войскам.
Бриа стояла позади, около выхода, и холод, страх на грани паники росли в ней до тех пор, пока она едва могла сдержаться, чтобы не убежать, не оставить Шильда самому расхлебывать последствия своего эгоизма.
Узнаю, что конкретно он задумал, и уйду, пообещала она себе.
Бриа посмотрела на Шильда и поняла, что теперь воспринимает его как человека, подхватившего ужасную неизлечимую болезнь. Как пока еще живого мертвеца. Ей было даже жаль, что он подхватил эту «болезнь», эту жажду власти. Мофф всегда обращался с ней хорошо, и ее задание могло бы быть куда как хуже. В какой-то безумный момент она хотела даже отговорить Шильда, но тут же отринула эту мысль. Мофф знал, что она умна, и ценил это, но в нем было достаточно мужского шовинизма, чтобы никогда не слушать женщину, которая была для него ширмой, скрывающей его сексуальные отклонения.
Флот уже почти ушел из зоны видимости. Через несколько минут они выйдут из зоны притяжения Тетта. Тогда они совершат прыжок в гиперпространство на первый отрезок длинного пути до системы ИТоуб. Во Внешних территориях системы были раскиданы дальше, нежели в более плотно заселенных центральных частях Галактики.
Бриа снова поймала себя на том, что думает о Хэне. Она частенько это делала. Разумеется, его уже нет на Нар Шаддаа. Он улетел к своим хозяевам-хаттам, привез им предупреждение Шильда и убрался оттуда. У него хорошо развит инстинкт самосохранения. Он же не сделает какую-нибудь глупость, вроде попытки сразиться с имперской эскадрильей?
Не станет он такое делать. Ведь не станет же?
Бриа облизала сухие губы. В поисках стим ча она медленно прошла мимо массивных дверей в зал, где проходил великолепный прием. Мелкими глоточками попивая стим ча, Бриа снова и снова пыталась убедить себя, что Хэн давно покинул Нар Шаддаа и адмирал Гриланкс с его войсками не достанут его.
Но ее доброе сердце в это не верило. Неожиданно Бриа вспомнила, как их корабль собирались захватить работорговцы, как Хэн вытащил бластер и сжал зубы… вспомнила, как он поклялся: «Без боя они меня не получат!»
Шансов у них тогда было примерно сорок против трех…
Руки тряслись так сильно, что Бриа была вынуждена поставить чашку на стол. Она прикрыла глаза, пытаясь восстановить душевное равновесие. Что, если он и сейчас станет драться? Что, если его убьют? А она, скорее всего, никогда не узнает…
И эта мысль была самой жуткой…
Капитан Соонтир Фел стоял на мостике дредноута «Гордость сената», готовящегося вслед за командирским кораблем уйти в гиперпространство. Облаченный в строгую серую униформу, на которой цветными пятнами выделялись знаки различия, Фел представлял собой внушительное зрелище, вселявшее уверенность в подчиненных.
Фел – высокий, мускулистый широкоплечий мужчина, невероятно сильный – был одним из самых молодых офицеров, получивших звание капитана в имперском флоте Черные волосы, темные глаза, жесткие, почти .красивые черты лица – казалось, он сошел с вербовочного голографического плаката имперского военного флота. Фел был хорошим, добросовестным офицером, и подчиненные любили его. С пилотами ДИ-истребителей у него сложились особенно дружеские отношения. Соонтир Фел когда-то и сам был пилотом ДИ-истребителя, и о его подвигах м достижениях ходили легенды.
В какой-то мере ему хотелось бы снова оказаться сейчас в пилотской кают-компании, расслабиться, шутить и попивать стим ча с другими. Фелу не нравилась его нынешняя должность. Тому было много причин. Например, то, что этот дредноут был не чем иным, как раздолбанным старым корытом, особенно по сравнению с новыми имперскими «Звездными разрушителями». Фел много отдал бы, чтобы командовать одним из таких звездолетов!
Но в то же время он поставил перед собой задачу сделать как можно больше и на «Гордости»; он только надеялся, что ему дадут такую возможность. Фел изучил план сражения адмирала Гриланкеа и не впечатлился. Конечно, план был разработан на основе точной информации, но, по мнению Фела, он был слишком негибким, слишком зависел от нескольких допущений, которые Фел считал зыбкими, а то и вовсе ошибочными.
Во-первых, Гриланкс был уверен, что контрабандисты представляют собой абсолютно неорганизованное сборище, которое ни в коем случае не смогло бы провести организованную атаку. Соонтир Фел побывал командиром таможенных патрулей (как и Гриланкс) и знал, что многие из контрабандистов ничем не уступают выпускникам имперской Академии. Они обладают молниеносными рефлексами и отчаянной храбростью, они превосходные стрелки – все это делает их опасными в бою. Они сильны и независимы, но если они еще и найдут себе мудрого лидера, вполне могут оказать сопротивление, с которым придется считаться.
Во-вторых, Гриланкс был уверен, что контрабандисты никак не смогут противостоять его силам, а следовательно, нет смысла пользоваться эффектом неожиданности. По плану адмирала их эскадрилья должна была выйти из гиперпространства в зоне действия сенсоров Нар Шаддаа. Фел считал, что это допущение приводит к чрезмерной самоуверенности. А это далеко не раз приводило к катастрофам во время боя.
Худшей проблемой Фел считал выполнение приказа «База „Дельта ноль“ на Нар Шаддаа». Он знал, что этот приказ исходит не от Гриланкса, он был отдан моффом сектора. Но на месте адмирала Фел, по крайней мере, постарался бы убедить Сарна Шильда изменить эту инструкцию. Директива Императора требовала пресечь контрабандистские операции на Нар Шаддаа и на других базах, принадлежащих им. Особенно это касалось торговли оружием. В директиве ничего не было сказано о том, чтобы уничтожить целую луну. У Фела был большой боевой опыт, и он прекрасно понимал, что большинство рас будет до последнего защищать свои дома и семьи. На Нар Шаддаа жили миллионы разумных существ, многие из которых почти не имели отношения к контрабанде. А старики, а дети… Соонтир Фел нахмурился.
Это будет его первое массовое убийство по приказу Империи. Ему повезло, что удавалось избегать этого так долго.
Разумеется, Фел выполнит приказ, но радоваться по этому поводу он не станет. Он-то знал, что каждый раз, как он станет отдавать приказ стрелять, его будут преследовать образы горящих зданий. А потом… им придется послать вниз десантные боты и пехоту для зачистки, и ему, Фелу, как добросовестному командующему, придется проследить за этим.
Картинки с дымящимся каменным крошевом, усыпанным почерневшими трупами, заполнили мысли, теснясь в голове. Он глубоко вздохнул. Строго приказал себе прекратить думать об этом.
Ты ничего не сможешь поделать. Незачем себя мучить…
На глазах Фела «Судьба Империи» резко ускорилась и пропала из виду, уйдя в гиперпространство. За ней последовал «Миротворец». Фел с облегчением подумал, что теперь-то ему есть чем заняться, чем отвлечься от таких мыслей. Он кинул взгляд на навигатора.

Предыдущая страница 24 Следующая страница


25 Энн Криспин

– Курс проложен, коммандер?
– Да, капитан.
– Отлично. Коммандер Роек, приготовьтесь к прыжку на скорость света по моей команде.
– Есть, сэр.
Фел следил за координатами, мелькающими на навигационных панелях.
– Включить гипердрайв.
– Есть, сэр.
Звезды превратились в длинные полоски, и впервые на большом корабле стала ощущаться жуткая скорость.
Выполнение задания по уничтожению Нар Шаддаа началось.

Адмирал Винстель Гриланкс стоял на мостике собственного дредноута, разглядывая линии, в которые превратились звезды в гиперпространстве. У адмирала были сомнения по поводу этого задания, сомнения вовсе не похожие на те, что испытывали его капитаны, Рельдо Довлис и Соонтир Фел.
Гриланкс знал, что Фел невысоко оценил выработанную адмиралом стратегию. Довлис – офицер постарше, с гораздо менее развитым воображением, ему достаточно просто следовать приказам, не обсуждая. Так что с его стороны Гриланкс проблем не ожидал. А вот Фел… Здесь могут возникнуть трудности.
Гриланкс вздохнул. Если бы это задание было таким же коротким и простым, каким оно кажется на первый взгляд! Прилететь к Нар Шаддаа, уничтожить зарвавшихся контрабандистов, потом блокировать систему ИТоуб. Но на деле-то все гораздо сложнее.
Мофф Шильд позвал его к себе в офис на Тегге, чтобы отдать Гриланксу приказ. А меньше чем через день после этого адмирал получил сообщение, закодированное самым секретным имперским кодом, с пометкой «Совершенно секретно», присланное со всеми возможными мерами предосторожности на личный комлинк Гриланкса. На послании стоял настолько секретный код, что адмирал не решился дать кому-то из своего персонала расшифровать сообщение. Даже своему ближайшему помощнику или дроиду-секретарю. Heт, он взял ключ к коду и усердно расшифровал все послание сам, написав расшифровку вручную на листке бумаги. Как было приказано, адмирал не делал никаких копий послания, уничтожив листок сразу по прочтении.
Адмирал проверил и перепроверил коды, думая, что туда закралась ошибка. Но все было в порядке. Это сообщение пришло из высших эшелонов имперской разведки. Экскомм – та ветка аппарата имперской безопасности, которая отвечает лишь перед Императором лично или перед его правой рукой – Дартом Вейдером.
Гриланксу никогда за всю его карьеру не приходили подобные сообщения – а он прослужил в военном флоте больше тридцати лет.
Он запомнил сообщение, и это не составило никакого труда, потому что оно было коротким.
Послание гласило: «Адмиралу Винстелю Гриланксу, совершенно секретно, уничтожить по прочтении. Касательно задания на Нар Шаддаа/Нал Хутте. Вам предписывается ради вашей Империи вступить в бой с врагом и потерпеть стратегическое поражение. Минимизируйте имперские потери и организованно отступите. Повтор: вы должны ПРОИГРАТЬ, адмирал. Не пытайтесь удостовериться в подлинности этого приказа. Не обсуждайте его ни с кем. Извинения при неподчинении не принимаются. Исполняйте».
Гриланкс тщетно пытался понять, что все это означает. Кто-то, находящийся очень высоко, хочет, чтобы выступление Сарна Шильда против хаттов провалилось. Кто? И зачем?
Гриланкс не являлся счастливым обладателем сильного воображения или ума, но у него хватило сообразительности смекнуть, что, расскажи он Сарну Шильду об этом приказе, его примут за сумасшедшего. У него не было доказательств получения приказа. Закодированное сообщение было невозможно скопировать, разве что вручную, и оно должно было исчезнуть в течение нескольких минут после загрузки.
А потом пришла взятка от хаттов. Вот это ирония! Какой шанс увеличить накопления на старость в тысячи раз, а то и больше! Даже если бы ему не пришел этот секретный приказ, Гриланксу было бы трудно отказаться от хаттского предложения.
Могут эти два случая быть как-то связаны между собой? Или это было всего лишь невероятное совпадение?
Гриланкс никак не мог понять и поэтому очень нервничал по поводу всего этого. В его голове проносились десятки планов, но он тут же их отметал как слишком рискованные. Может быть, стоит связаться с высшим командованием? Рассказать моффу? Увести «Имперскую судьбу» куда-нибудь подальше и сбежать на челноке? Последний вариант казался наиболее приемлемым – он мог обеспечить то, что адмирал останется в живых. Можно улететь, например, в суверенный сектор. Куда-нибудь очень-очень далеко.
Но если он так сделает, быстро понял Гриланкс, за его побег заплатит его семья. Его сын, дочь и жена. Возможно, даже две его любовницы. Гриланкс не слишком любил жену, но и вреда он ей не желал. И он очень любил своих детей, которые уже выросли и женились. Вот-вот должен был родиться его внук.
Нет, решил адмирал, он не может рисковать ими. Если бы он сохранил листок с расшифровкой и показал его моффу, он тем самым подписал бы смертные приговоры им обоим. Служба имперской безопасности действовала быстро и жестоко. Гриланкс с семьей мог сбежать хоть на край вселенной, все равно штурмовики их найдут. Ему оставалось только повиноваться и надеяться на лучшее.
Стоя на мостике своего корабля, адмирал Винстель Гриланкс думал о молодом контрабандисте, который привез ему предложение хаттов. То самое предложение, от которого он не смог отказаться. Не понял ли этот молодой человек, что Гриланкс что-то не договаривает? Он явно умен. И Гриланкс поклялся бы, что он когда-то носил имперскую форму. Почему он ушел из армии и очутился вне закона? Адмиралу было неприятно думать, что этот молодой контрабандист может оказаться одним из разумных существ, которых ему придется убить, чтобы атака на Нар Шаддаа выглядела правдоподобно.
Гриланкс разглядывал вытянутые следы звезд, раздумывая… и волнуясь. Как его угораздило впутаться в это? И как, во имя всего святого, ему теперь выпутываться?

Дурга Хатт работал в своем офисе, когда туда поспешно вкатился дроид-служитель.
– Хозяин! Хозяин! Господин Арук заболел! Пожалуйста, идите за мной!
Юный хатт бросил деку и быстро пополз за дроидом по бесконечным коридорам громадного дома клана Бесадии. Он нашел своего родителя лежащим поперек репульсорных саней с закатившимися глазами. Личный физиотерапевт Арука, хатт по имени Гродо, занимался потерявшим сознание главой Бесадии; ему помогали два медицинских дроида.
– Что случилось? – едва переводя дух, потребовал Дурга. Он буквально подлетел к ним, отталкиваясь от пола хвостом и передвигаясь длинными быстрыми скользящими движениями. – Он поправится?
– Мы еще не знаем, хозяин, – коротко ответил врач. Он старательно работал над лежащим хаттом, вводя ему кислород. К животу Арука был прикреплен аппарат, посылающий несильные разряды в это массивное тело, чтобы поддерживать у Арука стабильное сердцебиение. Покрытый зеленой слизью язык Арука безжизненно свисал изо рта. Это зрелище перепугало Дургу. Юный хатт заставил себя остановиться в нескольких метрах, чтобы не мешать.
– Он разговаривал со своим секретарем, давая указания по работе, когда неожиданно, по словам дроида, просто свалился.
– Что, по-вашему, послужило причиной? – потребовал Дурга. – Вызвать охрану, приказать оцепить дворец?
– Нет, господин, – ответил ему Гродо. – Причиной стал какой-то припадок, связанный с мозгом, подозреваю, что это из-за плохого кровообращения. Вы знаете, я предупреждал вашего родителя о…
– Да, да, я помню, – перебил Дурга. В волнении он схватил край низкого столика и понял, что сжимает его, только когда твердое дерево раскрошилось у него в руках.
Несколько минут спустя Арук вдруг моргнул, пошевелился и медленно поднялся с удивленным видом.
– Что?.. – с трудом проговорил он. – Что случилось?
– Вы упали, господин, – пояснил Гродо. – Что-то с мозгом. Причиной может быть недостаток кислорода в мозгу.
– И вызвано это, конечно же, плохим кровообращением, – фыркнул Арук. – Ну… Теперь все в порядке. Кроме того, что у меня голова раскалывается.
– Я могу дать вам какое-нибудь не слишком сильное болеутоляющее, – предложил физиотерапевт и взялся за шприц.
Через мгновение Арук вздохнул с облегчением.
– Намного лучше.
– Господин Арук, – строго сказал врач. – Вы должны пообещать мне, что будете больше заботиться о себе. Пусть это послужит вам предупреждением.
Арук зарычал.
– В мои годы, я должен мочь…
– Пожалуйста, отец! – взмолился Дурга. – Послушай Гродо! Ты должен подумать о себе!

Глава Бесадии снова фыркнул, потом вздохнул.
– Хорошо. Я обещаю заниматься как минимум полчаса каждый день, И я не буду больше курить кальян.
– И жирная пища! – победно воскликнул врач, пользуясь моментом.
– Хорошо, – прорычал Арук. – Все, кроме моих любимых нала-квакш. От них я не откажусь.
– Думаю, мы можем позволить Вашему великолепию одно блюдо, – уступил Гродо, щедрый в свете своей победы. – – Если вы откажетесь от любой другой жирной пищи, можете ежедневно есть разумное количество нала-квакш.
Дурга был так рад видеть Арука выздоравливающим, что подполз прямо к родителю и положил маленькую руку на его массивную шею.
– Ты должен заботиться о себе, отец. Я буду заниматься с тобой. Тогда тебе будет интереснее.
– Ладно, дитя мое, обещаю лучше заботиться о себе, – улыбнулся Арук.
– Ты нужен Бесадии. Ты лучший лидер, отец! Арук заворчал себе под нос, но Дурга понял, что на
самом деле ему приятна забота отпрыска.
Молодой хатт оставил родителя в руках физиотерапевта и медицинских дроидов-подручных и потрясенный вернулся к себе в офис. На какой-то миг ему показалось, что Арук умирает, что ему, Дурге, придется в одиночку вести дела Бесадии. Дурга со страхом понял, что не готов к этому.
Особенно во бремя такого кризиса. К Нар Шаддаа может уже лететь имперский флот…
Арук велел своему отпрыску не волноваться, сказал, что имперцы не тронут Бесадии или Илезию.
– Мы поставляем им рабов, а Империи рабы нужны. А значит, Империи нужны Бесадии.
Дурга всем сердцем надеялся, что это так…

13. ТВОРЯ КОЛДОВСТВО

Хэн, Чубакка и Салла Зенд стояли на продуваемой холодным ветром посадочной площадке и наблюдали, как опускается трап на «Пилигриме». Вскоре в проеме шлюза появилась женщина с длинными волосами. Увидев Соло, женщина помахала ему рукой.
– Это она, порядок!
Чубакка, не слушая напарника, уж топал к кораблю, дружески и приветственно рыча
– Ксаверри! – крикнул Хэн, припустив трусцой за вуки; кореллианин даже не ожидал, что так обрадуется встрече.
Взять себя за плечи волшебница не дала, стряхнула руки Хэна и крепко обняла кореллианина Соло не стал изображать недотрогу и обнял Ксаверри в ответ, хотя поцеловал все же не в губы. Следующих объятий удостоился Чубакка Вуки взъерошил Ксаверри волосы на макушке.
– Хочу познакомить тебя с Саллой Зенд, – сказал Хэн, пока обе женщины придирчиво разглядывали друг друга. – Ксаверри, это Салла, контрабандист и опытный механик.
– Привет, рада встрече! – Салла протянула иллюзионистке руку.
– Я тоже рада, – Ксаверри ответила на рукопожатие. – Любой друг Соло – мой друг.
Кореллианин чувствовал себя неуютно. Раньше ему не приходилось присутствовать при встрече его близких подружек. Хэна интересовало, захочет ли Ксаверри продолжать с того места, на котором они остановились несколько месяцев тому назад. Насколько ему было известно, Салла смотрела на подобные вещи скептически.
Эй, я не ее собственность! Мы не женаты вообще-то…
И все же, забрав сумку Ксаверри, Хэн из осторожности зашагал радом с Саллой. Позже за лепешками и сырной закуской в излюбленной Хэном кореллианской столовой Соло изложил Ксаверри свой план. Когда он замолчал, волшебница задумчиво посмотрела на него, как будто что-то хотела отыскать в его взгляде.
– Давай скажу прямо. Ты хочешь, чтобы я создала трехмерную иллюзию вашего флота, который атакует имперскую эскадру. Ты хочешь, чтобы иллюзия была достаточно реальной и продлилась достаточно долго, чтобы одураченные имперцы взялись обстреливать поддельные корабли. Я все правильно излагаю?
– Ага, – согласился кореллианин.
Только сейчас, когда иллюзионистка взялась за детали, он осознал размер своей просьбы. До сегодняшнего дня Ксаверри не приходилось создавать иллюзий такого масштаба Наверное, никому не приходилось. Ксаверри покачала головой, длинные черные волосы рассыпались по ее плечам.
– А у тебя губа не дура, Соло!
– Эй, – Хэн постарался выжать бесшабашную ухмылку. – Ты только подумай, какой вызов! Величайший фокус на свет!
– Для любой голографической иллюзии требуется проектор, – сказала Ксаверри. – Что мы используем вместо них?
– Я думал о трехмерных проекторах из казино, – признался Хэн. – Знаешь, которыми там проецируют шоу на большие экраны в игорных залах, чтобы люди могли смотреть представления, спуская последнюю рубашку.
Ксаверри нахмурилась.
– Возможно. Допустим, создадим видимость флота, а как быть с сенсорами? Любой радар раскроет наш трюк.
– А если заглушить им сенсоры? – предложила Салла. – Все равно будем глушить переговоры, так какая разница?
Волшебница смотрела на контрабандистов расширившимися глазами.
– Знаете что… – проговорила она – Кажется, у меня есть идея…
Хэн жадно наклонился вперед.
– Какая?
Ксаверри тянула паузу, прихлебывая напиток.
– Я подумала, что можно воспользоваться орбитальными бакенами, чтобы послать импам ложные сведения. Тогда они увидят корабли, а приборы сообщат, что они видят настоящий флот
Салла пришла в дикий восторг.
– Здорово! Должно получиться! Ксаверри улыбнулась, польщенная.
– Но мне понадобится любая помощь. «Ледорубы», чтобы перепрограммировать бакены, техники для проекторов. Вам такие известны?
Салла ухмыльнулась и порывисто протянула руку. Женщины обменялись крепким рукопожатием.
– Можешь держать пари, знаю, – сказала высокая контрабандистка. – Мы с Шугом поможем
Чубакка огласил помещение громогласным ревом, от которого дроид-официант уронил поднос с едой и умчался на кухню.
– Чуй говорит, что тоже будет помогать, – с ухмылкой перевел Соло. – Ксаверри… я знаю, тебе, вероятно, пришлось отказаться от выгодных предложений, чтобы прилететь сюда Я хочу, чтобы ты знала, что я… что мы все благодарны тебе.
– Брось, Соло, это ж какая возможность наподдать имперцам! – рассмеялась колдунья. – Когда это я отказывалась?
Явившись на большую сходку пилотов, Хэн и Чуй обнаружили, что во «Дворец случая» набились все контрабандисты и члены их экипажей. На сцене уже царствовал Мако, обменивался шутками и колкостями с аудиторией.
– Ладно, слушайте все! – заорал он. Кое-как воцарилась относительная тишина.

Предыдущая страница 25 Следующая страница


Хэн Соло и Гамбит Хаттов 26

– Слушайте во все уши, вы, космические обормоты! – с гордостью и радостью Мако разглядывал свои импровизированные войска – Потому как на кону стоят ваши жизни и жизни ребят, с которыми вы летаете.
Мако сделал паузу, окинул еще раз взглядом собравшихся и понял, что все внимание приковано к нему.
– Сейчас я вам все расскажу. Мы не знаем точно, когда импы нанесут удар, зато мы точно знаем, как они это сделают. Флот на каждый случай имеет стандартный боевой план, их учат следовать ему, невзирая ни на что.
Хэн, вон он стоит, так вот он был когда-то флотским офицером, он меня поддержит. Верно, Хэн? Соло тоже забрался на сцену.
– Мако, прав! – прокричал он, так как микрофон был у Мако, а не у него.
Старший контрабандист жестом предложил ему залезть на кафедру и встать рядом. Хэн не заставил себя упрашивать.
– Для подобной операции стандартный план требует собраться в точке рандеву достаточно далеко отсюда. Если нам повезет, мы увидим их на радарах. Если нет, к кораблям придется пробиваться с боем. Все готовы к такому повороту?
Все контрабандисты криками подтвердили, что готовы.
– Хорошо, – сказал кореллианин. – Итак, они выйдут из гиперпространства и сделают небольшую остановку, чтобы решить проблемы, которые могут возникнуть в последнюю минуту. Затем эскадра совершит микропрыжок, чтобы подойти как можно ближе к Нар Шаддаа, вне зоны досягаемости орудий. К этому времени мы должны сидеть в кораблях и стартовать. Каждый корабль должен спрятаться в условленном месте среди обломков или затеряться в общем движении. У кого есть небольшие истребители, те отправятся на разведку. Не всем скопом, двое-трое! Корабли побольше полетят с фальшивыми позывными, а истребители или погрузят в трюм, или прикрепят к внешней броне. Остальные притворяются невинными путешественниками и должным образом паникуют при виде имперского флота Верно говорю?
– Да! Верно! – заорало в ответ собрание, вдохновившись идеей взять за дюзы обнаглевший имперский флот.
Слово опять взял Мако.
– Ладно, на этом этапе вышлют пикеты, чтобы по-быстрому оглядеться.
Один из капитанов в первом ряду взмахнул когтистой лапой.
– Что еще за пикеты, Мако?
Хэн и Мако переглянулись и вздохнули дуэтом.
– Прошу прощения, – сказал Мако. – Пикеты – это большие разведывательные корабли и сопровождающие их ДИшки. Мы ожидаем, что будет два таких больших корабля, возможно каракки. Каждый несет по четыре ДИ-истребителя. Взятые вместе, они называются пикетами. Лады?
– Лады, – согласился жадный до знаний контрабандист.
Мако зловеще ухмыльнулся.
– Импы не ждут от нас сопротивления, а мы вовсе не жаждем их разочаровывать, так? А, ребята?
– Нет! – дружно гаркнули ребята
– Вот и славно. Мы хотим, чтобы импы были там, где нам это нужно, так?
– Так!!!
– Отлично. А для этого они должны видеть именно то, что они ожидают увидеть. Тогда мы возьмем их врасплох и сумеем предсказать их действия, потому что они ни на шаг не отступят от своих разлюбезных инструкций. Когда имперский адмирал вышлет разведчиков, а через несколько минут – небольшие отряды авангарда, он станет ждать, что мы возомним, будто грядет большая атака Адмирал будет сидеть с большими кораблями в миленьком таком боевом строю и ждать, что на драку, вооружившись всем, что сумели наскрести, вылезет орава неорганизованных субчиков, которым мозгов не хватает приберечь резерв. Адмирал думает, что мы
посчитаем разведывательные пикеты и авангард, то есть каракки и таможенные корветы, за полномасштабную атаку.
– Покажем ему, что мы не ку-па! – выкрикнул кто-то с задних рядов.
– Вот именно, покажем им. Но вид должны сделать такой, будто швыряем в бой все, что у нас есть. Все смотрите на экран, мы вам сейчас покажем.
Мако кивком подбодрил младшего товарища, и Хэн занял место рассказчика, пока предыдущий оратор, вооружившись указкой, иллюстрировал, на трехмерном экране расположение войск.
– Как вы сами видите из диаграммы, – говорил Хэн, слегка осипший от волнения, – мы делим наш флот на две группы, первый ударный отряд и основной ударный отряд. В первый войдут небольшие корабли без тяжелого вооружения и пара наемников с модифицированными патрульными кораблями. Теперь слушайте внимательно, я перечислю названия кораблей и имена шкиперов первого ударного отряда, а Мако выведет их на экран.
Хэн зачитал список.
– Ну вот… Прежде чем все сунемся головой в самое пекло, вам, ребята, следует знать, куда вам придется идти и что делать. Так сказать, вашу роль вы сыграете в большом Шоу.
Мако вручил Хэну указку и стал держать речь:
– Поговорим теперь об основном отряде. Это будут все наши корабли плюс грузовики с тяжелыми пушками и эскадрилья. Мы наскребем шесть «костылей», еще у нас есть несколько «плащевиков» и различные модификации «охотников за головами». Список прилагается.
Пока Мако знакомил собравшихся с названиями, Хэн выводил на экран соответствующий корабль.
Вскоре обширный экран украсился экзотическим узором из разноцветных линий и трехмерных изображений машин.
– Ну вот, ребята, теперь вам известны ваши места. Кто еще не понял?
Поднялось несколько рук, лап и щупальцев; новоприбывших быстренько рассовали по отрядам., и Мако продолжал:
– Первый отряд атакует, понятное дело, первым. И пожалуйста, держитесь рядом с теми, кого вам дали в напарники! Двое могут прикрывать друг друга в два раза эффективнее, чем два одиночных корабля.
Хэн подошел ближе к микрофону.
– И еще опасайтесь турболазеров на имперских крейсерах. Они снесут вас одним выстрелом. Окажетесь поблизости от импов, маневрируйте как сумасшедшие. Всем ясно?
– Ага! – заорали пилоты.
– И помните, друзья мои, – вновь перехватил инициативу Мако, – что там будет еще не меньше десятка ДИ-истребителей, а это пташки быстрые, на самом деле быстрые. И лазеры у ребят имеются, зато они хрупкие, как яичная скорлупа. Один хороший выстрел, и они разлетятся в куски. Для захвата в прицел они скоростные, так что стрелять придется на глаз. Экономьте время и силы. У вас тоже есть оружие, так что не стесняйтесь, отгоняйте их, пока стреляете по пикетам. Ну, кто со мной?
– Мы! – взревела толпа. – Перебьем ДИшки!
– Вот и ладно, значит, так и начнем драку. Расстреливаем разведчиков, выставляем против них все, что, по их мнению, у нас есть. Если повезет, выведем пару имперских пикетов из игры, взорвем несколько ДИшек, может, даже обездвижим одну из каракк, хотя даже Калриссиан не поставит на нашу победу.
Мако переждал громовой хохот.
– Эй, Ландо! – заорал кто-то в толпе. – Ставки принимаешь?
– Где-то здесь, – заговорил Соло, – иперское начальство вызовет свои легкие корабли из авангарда и прикажет им увеличить скорость атаки и силу огня, потому что будет думать, что увидел все, что у нас есть, и ныне будет нас убивать. До сих пор он будет придерживать тяжелые крейсера, беречь их, они ему нужны, чтобы раздолбать Нар Шаддаа. Когда сначала пикеты, а затем авангард завяжут с вами бой, критически важно, чтобы все оставались на своих местах! Там у вас будет шанс перегрузить их щиты. Затем достанется и вам, и напарнику, поэтому вы оба уходите! У кого есть торпеды или ракеты, могут неплохо потрепать корветы таможенников.
Хэн осмотрел свое разношерстное войско долгим серьезным взглядом
– Парни, там будет невообразимая свалка. Гражданские корабли, которые хотят убраться отсюда подальше, наши истребители вперемешку с импами. Не теряйте голов! Оставайтесь на позиции! Оставайтесь на чеку! Позаботьтесь о том, чтобы кто-нибудь на вашем корабле слушал комлинк на тот случай, если нам понадобится перевести вас на другое место. Поняли?
– Поняли! – донеслось несколько неуверенных голосов.
Хэн состроил изумленное лицо и приставил к уху ладонь.
– Эй, я состарился и оглох, или что? Я спросил вас, ребята, вы поняли?
– Да! Всем ясно! – грянуло с новой силой.
– Так-то лучше, – заметил Мако. – Ну что ж, тогда вперед. Честно говоря, друзья мои, мы ждем, что вы ощиплете перышки имперским пикетам и авангарду; нас больше, и это наш дом, наша земля. Мы ждем, что вы взорвете по меньшей мере половину, чтобы до смерти изумить господина адмирала. Но когда он преодолеет шок и расстройство, то начнет чуть больше уважать нас… Мако сделал драматическую паузу, и зал взорвался криками «о да!» и «мы научим их уважать нас».
– Это уж точно! – присоединился к общему ору Хэн.
– Ладно, но этот имперский адмирал не будет стоять долго с отвалившейся челюстью, как мне это не противно, – предположил Мако. – Нет, он подумает: «Да как они посмели?» и пошлет в бой тяжелые корабли. Можно ждать как минимум два-три тяжелых крейсера, возможно, даже один, а то и два дредноута. У этих толстячков и щиты помощнее, и броня понадежнее, и пушки будь здоров. Если честно, друзья мои, против них нам крыть нечем. Их нам не сдержать, не то что поцарапать.
В аудитории повисло тяжелое молчание разом протрезвевшего народа. Хэн даже испугался, что здесь они растеряют добровольцев, но никто не встал и не вышел из зала.
– Но, – сказал Мако, – вот в чем фокус. Если мы действительно повредим одного или двух бомбовозов, импы почти наверняка отступят, поскольку задания им не выполнить, а стандартная доктрина требует в случае потерь бежать, если не можешь победить.
– А как мы их повредим, Мако? – поинтересовался контрабандист-человек.
– Хороший вопрос. Мы выработали стратегию и надеемся, что она нам поможет. Слушайте внимательно, ребята. Когда толстяки навалятся на нас, мы притворимся, будто сдаемся. Я передам по комлинку сигнал к отступлению. Но ради всего святого, не ломайте строя и не бегите во время атаки крейсеров! Нет, нам нужно обмануть импов, не дать им повод для подозрений!
– Так что же нам делать-то? – заорал какой-то ботан. – Пригласить выпить стаканчик-другой?
Мако грозно взглянул на балабола.
– Будь серьезнее, клоун. Делать то, что сказано, отходить, но так, будто вы сами решили убежать, а не по приказу. Разворачивайтесь и бегите, как перепуганная толпа, и порядок. Мы хотим, чтобы вас преследовали. Ясно?
– Ага! – взвыла толпа.
– Эй! – крикнул ботан. – Притворимся мы отменно, если учесть, что действительно напуганы!
Народ захохотал.
– Ну хорошо, – сказал Мако, – а вот здесь…
Он указал точку в пространстве вблизи Нар Шаддаа, на прямой линии между луной и планетой.
– … здесь мы оставили наши крупные корабли. И здесь же мы приготовили нашим имперским друзьям небольшой сюрприз, – он протянул руку к кулисам. – Ксаверри, прошу тебя, выйди к нам.
Черноволосая красавица появилась на сцене, одетая в пилотский комбинезон. Грива ее была стянута в хвост на затылке, грим Ксаверри практически не наносила. Хэн предлагал ей надеть сценический костюм, но иллюзионистка отказалась.
– Нет, – сказала она. – Мы же хотим, чтобы мне доверяли, а значит, я должна быть похожа на них.
– Господа пилоты и члены команды… – провозгласил Мако. – Хочу представить вам Ксаверри. Она – тот человек, кто выиграет для нас сражение. Некоторые из вас уже ее видели. А тем из вас, кто томится в неведении, я скажу, что в своем деле она – лучшая в Галактике. А /^ело ее – иллюзии. Ксаверри?
Элегантным взмахом руки женщина заставила огни в зале мигнуть, а затем воздух наполнился кайвенскими свистелками. Фокус оговаривали, но даже Хэн, который был в курсе дела, чуть не пригнулся, когда ядовитая тварь пролетела над головой.
Контрабандисты заорали, прикрываясь, а когда Ксаверри вторым взмахом уничтожила свистелок, неожиданно разразились аплодисментами.
Мако позволил толпе хлопать, свистеть и топать ногами. Ксаверри улыбалась, но кланяться не стала.
– Она талантлива, ребята, – в конце концов возвестил Мако. – А для нас она создаст настоящий шедевр. Когда мы выведем большие имперские корабли туда, куда нам надо, – он вновь указал на точку в пространстве. – Ксаверри создаст иллюзию огромного флота, который идет со стороны Нал Хутты. А когда импы развернут пушки к фантомам, мы ударим по ним с флангов и с тыла из всего, что у нас есть!
Толпа восторженно завопила.
Хэн дождался, когда шум стихнет, и шагнул вперед.
– Да, чтоб вы знали, капитан Рентал вместе со своими кораблями будет ждать с Мако и основным ударным отрядом. Капитан Рентал… – кореллианин протянул руку туда, где в первом ряду сидела крупная могучая женщина с коротко остриженными рыжими волосами с золотистыми отдельными прядками. – Встаньте, пожалуйста
Контрабандисты и ее встретили аплодисментами, что несколько удивило, так как не один из них пострадал от «Кулака Рентал» или других кораблей флота, который возглавляла эта пиратка.
– Капитан Рентал, вашим кораблям придется расчистить дорогу для «костылей», истребителей и прочей мелюзги. Ваша мишень – любой из имперских не слишком
крупных крейсеров между нами и флангом больших кораблей. Ваши турболазеры и протонные торпеды собьют с них спесь. Нам не добраться до тяжелых крейсеров, если придется то и дело уворачиваться от огня, да еще во всех направлениях, – сказал Мако для всех остальных, так как с самой Рентал они много раз оговаривали все части плана.
Дреа Рентал лениво кивнула.
– Свою часть я выполню, – чистым сильным низким голосом произнесла рыжая пиратка. – Меня наняли, чтобы я не подпускала импов к Нал Хутте. Увидев ваш план сражения, я согласилась, что так я лучше сделаю А^О-
Она развернулась к контрабандистам лицом.
– Так что можете рассчитывать на меня и мой флот! Мы будем с вами до конца!
Очередной взрыв восторга. Рентал подняла над головой сжатый кулак, и толпа сошла с ума.
– Ладно, – продолжал Хэн, когда шум вновь стих. – Истребители без ракет и торпед будут служить сопровождением. Вам ребята, нужно отгонять от нас ДИшек, пока мы совершаем налет, – кореллианин обвел широким жестом еще не пристроенных к делу контрабандистов. – Вы полетите и возьмете на прицел один или два крейсера. Когда наступит пора, Мако передаст вам приказы. Нам придется как можно ближе подобраться к импам сзади и всадить несколько залпов по двигателям. Не отступайте, выдайте им по первой число!
Опять раздались веселые крики. Осознание, что они могут помочь Ксаверри и хорошо вооруженным пиратам, подняло народу настроение.
– Ну вот, друзья мои, – подал голос Мако, – и еще одна вещь. Если у нас все получится, бегите со всех ног! Эти крейсера взрываются так, что мало не покажется.
Вам не захочется оказаться радом, чтобы вас зацепило, верно?
– Верно! – напоследок взревела толпа.
– И еще… если ничего не получится, – Мако пожал плечами. – Ну, попытаться все-таки стоит. Нельзя нам просто так сдаться и уйти.
Толпа разглядывала его, встревоженная, но и отрезвленная последними словами.
– Ну вот, – подытожил Хэн. – Такой вот план. Разберем его по деталям, пока не зазубрите его наизусть. Вопросы есть?

К изумлению Хэна, за несколько дней Ксаверри и Салла заделались закадычными подругами. Соло вместе с Мако был занят круглые сутки, они натаскивали пилотов и устраивали учения за учением, так что в ангар к Шугу заглядывали не часто, но когда бы Хэн ни выкраивал минутку, он натыкался там на Саллу и Ксаверри. Девушки трудились над «шедевром».
– Продержатся две или три минуты, Соло, не больше, – предупредила Ксаверри. – Импы увидят корабли, увидят данные на них, но я хочу, чтобы наши фальшивки подошли очень близко, так чтобы они и думать не могли ни о чем другом, только о том, как бы побыстрее развернуть орудия и ввести пушки в игру. И станут уязвимы для атаки с флангов.
Ксаверри отхлебнула из кружки стим ча, который Хэн заварил для Шуга, Саллы, Чуй, Ярика и других техников-добровольцев, которые работали над иллюзиями Ксаверри.
– Корабли будут представлять угрозу, только если подойдут очень близко. Как только импы сообразят, что их выстрелы не причиняют противнику ни малейшего вреда, сразу раскусят обман. Хэн не унывал.
– Минута или три, больше мы не просим, Ксаверри. Мы и так благодарны тебе и за такую иллюзию. Хатты наняли пиратку Дрею Рентал, мы с ней тоже договорились. Ее флагман спрячется за Нар Шаддаа вместе с остальным флотом. Когда импы обогнут луну и развернуться к твоему фантому, они с Мако крепко им вмажут.
Ярик устало размазал по Лицу грязь еще более чумазой ладонью.
– Хэн, а эти наемники, они сильные? Они нам помогут?

Предыдущая страница 26 Следующая страница


27 Энн Криспин

Соло кивнул.
– Да, Ярик. «Кулак Рентал» – кореллианский корвет. Тяжело вооруженный, до зубов, перестроенный. Там даже имеются торпедные установки. Проблема лишь в том, что торпед не густо. Рентал не может позволить себе промах.
– У нее много кораблей? – захотела узнать Ксаверри.
– Имеется еще тяжелый крейсер, «Сладкие мечты», переделан так, чтобы нести истребители. Средний транспортник от СороСууб. Большая дура. Щитов, жаль, на ней мало. Думаю, оттуда запустят Зет-95 и отойдут, чтобы не мешать флагману вести атаку. Еще есть «Уже слишком поздно» и «Минестра». Первая – отобранный у импов патрульный корабль, Рентал заменила один турболазер на ионное орудие, так что, надеюсь, ей удастся подбить один из крейсеров. «Минестра» – легкий корвет с верфей Рендии. Симпатичный кораблик, лазерные пушки дополнены кумулятивными снарядами и опять-таки ионным оружием.
– По мне, внушительная сила, – одобрила Ксаверри. – Хотя я с трудом отличу ионную пушку от кумулятивной ракеты.
– Когда я начинала возить контрабанду, я тоже их не различала, – рассмеялась Салла. Но когда патрули палят в тебя из одной или из другой, быстро приобретаешь необходимое знание.
Женщины обменялись улыбками. Хэн до сих пор не мог опомниться от скорости, с которой они подружились. Сказать по правде, он истово ревновал. Во многих смыслах Салла и Ксаверри казались более близкими друг к другу, чем любая из них – к Хэну. Интересно, обсуждали ли они его? Может, сравнивали опыт?
Хэн покраснел при этой мысли, но тут Ярик обеспечил желанным прикрытием.
– Хэн, эй, Хэн… можно с тобой поговорить? Кореллианин влил в себя остатки стим ча и встал.
– Разумеется. Хочешь, пойдем в кабинет Шуга, чтобы не путаться у народа под ногами?
– Ага, – сказал пацаненок. – Здесь обязательно кто-нибудь наедет на нас с антигравитационными подъемником или еще чем-нибудь.
Ангар гудел от активности. Повсюду одни контрабандисты латали свои корабли, другие – переделывали в надежде выжать из двигателей чуть больше скорости или навесить побольше лазеров или ракетных установок.
Хэн вместе с Яриком прошли мимо «Бегунка» Саллы, помахали Шуту, который поднял прозрачный щиток, чтобы вытереть вспотевшее лицо. Хэн сложил ладони рупором.
– Классно получается, Шуг! – прокричал он. – Вы с Саллой здорово удивите импов!
В свободные от иллюзий часы Салла и полукровка Нинке перестраивали «Бегунок», прилаживая на корму две ракетные установки и тщательно маскируя нововведения. Легкий грузовичок класса «гимснор-4» кореллианской постройки и без того, как любая контрабандная шаланда, переделывался и модифицировался бесчисленное количество раз. Сейчас же он напоминал воздушный змей или – если вы хотели оскорбить хозяйку и заработать по носу – минокку. «Бегунок» был проворным маневренным корабликом, а Салла Зенд – опытным пилотом. Хэн серьезно рассчитывал на их таланты в предстоящем сражении.
Кореллианин отдавал себе отчет, что Салла может причинить гораздо больше вреда импам, чем, например, он. По скорости «Бриа» и равняться не смела с «Тысячелетним соколом» или с тем же «Бегунком». Да и вооружение на ней тоже никуда не годилось.
В захламленной каморке, которую Шуг гордо именовал конторой, Хэн с Яриком для начала сгрузили с кресел на пол малоприятные и довольно грязные агрегаты и узлы и лишь потом сумели усесться. Соло блаженствовал, наслаждаясь относительным комфортом.
– Я рад, что ты захотел перекинуться парочкой слов, малой. За весь день я ни разу не присел, во как! Из-за этого сражения мы с Мако носимся как угорелые.
– Знаю, я тоже – признался мальчишка. – Я то помогал госпоже Ксаверри, то Чуй с «Брией», то Шугу с «Бегунком».
– Шуг говорит, что когда-нибудь ты сделаешься классным механиком, Ярик. А пилот ты уже неплохой, да и стрелок тоже. Знаешь, я обрадовался, когда узнал, что ты летишь со мной. Чуй неплохо стреляет, но двое лучше одного.
– Вот… Хэн, вот об этом… я и хотел с тобой поговорить, – симпатичная мордашка Ярика помрачнела. – Я раньше… я никогда не был в бою.
Пацан громко сглотнул.
– Вчера ночью я счищал нагар с обивки «Брии» и уснул… и увидел сон. Настоящий кошмар.
– Да ну? О чем?
– Мне снилось, будто мы деремся с импами и… Кадык на его шее опять судорожно дернулся.
– И… и, Хэн, нас взорвали. Я держал на прицеле ДИшку и… и я… застыл на месте. Я не выстрелил. А потом увидел зеленый свет, лазерный выстрел, прямо мне в лицо, и я ничего не мог поделать. Мне снилось, будто я умер.
У него исказилось лицо. Мальчишку било крупной дрожью.
– Хэн… я испугался. Я не знаю, сумею ли я. Что, если я… опять, и нас всех убьют, как во сне?..
– Ярик, – строго оборвал его лепет Хэн, – если бы ты не испугался, вот тогда бы я наложил в штаны, честно тебе говорю. Когда я впервые попал в настоящее сражение, я был летчиком, летал на тех самых ДИшках, так вот, в первый раз я чуть шлем не обгадил. К счастью, я уже стартовал, находился в невесомости. Если бы дал себе волю, то захлебнулся бы и умер. Поэтому я сумел удержаться. А потом меня обстреляли, все мысли из головы выдуло, и вдруг получается, что я стреляю в ответ. Просто… тренировка взяла свое.
– Правда? – Ярик задумчиво крутил чуб; судя по виду, мальчишка еще не решил, успокоил его рассказ или нет. – Но, Хэн… все говорят, что ты смелый. Как только слышат о тебе, так сразу говорят: «У него храбрости полный трюм, хоть отбавляй». Обо мне никто не говорит. Что, если я трус? Тебе нельзя так рисковать
Хэн окинул съежившегося мальчишку долгим оценивающим взглядом.
– Ярик, ты столкнулся с тем, с чем время от времени всем нам приходится встречаться, хотим мы того или нет. Здесь, на Нар Шаддаа, нет законопослушных граждан. Мы живем вне закона, а это, по определению, опасно для жизни. Трусы на Нар Шаддаа не выживают. Их съедают заживо.
– Ну да, с виброножом или в рукопашной драке я могу за себя постоять, – согласился парнишка. – Но совсем другое дело, когда тебя хотят распылить на атомы. Бум, и ты история. Я не хочу сгореть заживо.
– Малыш, я наблюдал за тобой и скажу тебе вот что. По-моему, ты выдержишь и все сделаешь как надо. Да, в бою и правда может вот так парализовать. Вот поэтому мы с Мако и гоняем ребят как проклятых. Тренировка.
Соло помолчал, разглядывая стену.
– У импов было то же самое. Тебя гоняют и гоняют, а все потому, что кто-то может замереть на месте, оказавшись в настоящем бою. Даже ветераны не застрахованы. Но если ты наизусть все вызубрил, есть шанс, что даже если мозги тебе откажут, то руки и глаза не подведут. Тело сработает на автопилоте, будет делать то, чему его научили, даже если голова не будет несколько секунд отдавать приказы. И если ты хорошо упражнялся и знаешь свое дело назубок, – алы, малой, знаешь свое дело, я наблюдал за тобой, – тогда мозги опять включатся. Страх никуда не денется, но ты сумеешь действовать в обход его. Он тебя не затормозит. Просто делай, что обязан. И все с тобой будет хорошо.
Ярик облизал пересохшие губы.
– Но… что, если не получится? Хэн, может, все-таки ты найдешь себе другого стрелка, а? Лучше умру, чем из-за меня тебя собьют.
– Если хочешь, найду другого, малой, – сказал кореллианин. – Но предпочел бы тебя. Тебя я знаю, мы сработались. Мы вместе тренировались. Но решать тебе. Просто дай мне знать, лады?
Мальчишка кивнул.
– Спасибо. Я… подумаю.
Хэн поднялся и похлопал мальчишку по плечу.
– Лучше выспись, малой. Мы все чуть-чуть измотались.
Ярик подарил кореллианину блеклую улыбку.
– Ладно, Хэн.

Ландо Калриссиан ненавидел пачкаться, но уже начинал привыкать к неизбежному. Во время подготовки «Сокола» к серьезной битве невозможно было не перепачкаться, но кто-то же должен был этим заняться. На прошлой неделе Шуг помог ему найти и установить «новую» пушечную турель позади кабины аккурат над трапом. Еще много чего нужно было сделать. Хэн, Чуй и Салла помогли бы ему, он это знал, но они были заняты. Кто помогал Ксаверри готовиться к ее голографическому шоу, кто починял собственные корабли.
Ландо так понял, что между Ксаверри и Хэном все уже прошло. Завинчивая гидроключом винты на новой установке счетверенных лазеров, молодой шулер принялся думать о Ксаверри. Она очень славная женщина, умная, привлекательная, умеет со вкусом одеваться, с хорошим чувством юмора – она обладает всеми теми качествами, которые Ландо считает неотразимыми. Интересно, захочет ли она продолжить с ним то, что закончилось у нее с кореллианином. Ей явно нравятся разбойники и негодяи, а то бы она никогда не стала встречаться с кореллианином.
Может, отрастить усы? Могут придать мне… стильный вид.
На его лице появилась улыбка. Может быть, Ксаверри захочет куда-нибудь поехать с ним, когда все это будет позади.
Ландо думал о том, чтобы вернуться в систему Осеон. У него было несколько планов, как заработать денег, и он хотел их опробовать. И надо было заняться оттачиванием умения играть в сабакк, в котором он и так неплох. В Облачном городе на Беспине должен пройти большой турнир по сабакку с высокими ставками где-то месяцев через шесть. Ландо очень хотелось играть на этом турнире. Но придется сделать большую ставку, чтобы попасть туда, а проще всего для этого отправиться на Осеон. Там на такие вещи смотрят сквозь пальцы…
И будет очень приятно, решил Ландо, иметь компаньоном милую девушку.
Единственная проблема… А вдруг Ксаверри все еще любит Хэна? И как Хэн отнесется к тому, что его бывшая девушка станет встречаться с его лучшим другом? Ну, поправил себя Ландо, лучшим другом-человеком. Несомненно, вообще лучшим другом Хэна был Чубакка…
Погруженный в фантазии о том, как они с Ксаверри выходят в свет на лучших курортах системы Осеон, Ландо случайно попал гидроключом по костяшкам пальцев второй руки. Выругавшись, он было хотел облизать ударенные пальцы, но рука была настолько грязной, что он удержался.
– Хозяин? – Вуффи Раа вынырнул из-под брюха «Сокола». Маленький дроид держал различные инструменты в каждой из своих рук с пятью щупальцеподобными пальцами. Единственный красный глаз уставился на Ландо. – Хозяин, что случилось?
Подавляя желание побаюкать травмированные пальцы, Ландо завопил:
– Вуффи Раа, сколько раз я тебе говорил не называть меня «хозяин»!
– Пятьсот шестьдесят два раза, хозяин, – немедленно выдал маленький дроид.
Ландо зарычал.
– Я всего лишь ударил руку, и все, ты, кучка металлолома. Я в норме. Возвращаемся к работе. «Сокол» должен быть готов сегодня к вечеру. Мако проводит очередную тренировку.
– Будет сделано, – ответил дроид.
– Эй, Вуффи Раа, – позвал Ландо.
– Да, хозяин? – маленький дроид затормозил на полпути обратно под днище корабля.
– Уверен, что сможешь управлять «Соколом» во время сражения? – Ландо не стал ничего говорить по поводу обращения.
– Это будет неприятно для моих схем, хозяин, потому что, как вы знаете, я запрограммирован не причинять вреда живым – особенно разумным – существам. Тем не менее, раз вы сами будете стрелять, я думаю, что смогу управлять. Только не приказывайте мне идти на таран другого корабля. Такой приказ я не смогу выполнить.
– Уж надеюсь! – воскликнул Ландо. – Все, маленький пылесос, за работу.
– Слушаюсь, хозяин.

Ни Хэн, ни Мако почти никому не сказали точного времени планируемой атаки Гриланкса. Кое-кто из «командования» был в курсе, что Хэн и Мако знают больше остальных, но приняли решение двух бывших импов, что остальным лучше и не знать. Ладно, Шуг, Салла, Рик Дуель, Синюшка и Ярик… все они подозревали, что в один прекрасный момент учебная тревога перестанет быть учебной и превратиться в настоящую. Остальные контрабандисты этого не знали.
Приходилось быть осторожным с тренировками. Хэн и Мако не хотели, чтобы их подопечные заскучали и распустились, а так случается, если слишком много тренируешься. С другой стороны, этих контрабандистов еще натаскивать и натаскивать. Разбить имперскую эскадру можно, если все будут придерживаться разработанного плана.
Контрабандисты Нар Шаддаа – закоренелые индивидуалисты, они не привыкли что-то делать сообща, организованной группой.
– Я как будто пытаюсь гнать на пастбище врокошек, – устало сказал Хэн, обращаясь к Ксаверри. – Они вбили себе в башку, что все знают лучше, оспаривают каждое проклятое решение, какое мы принимаем. Чисто заноза в заднице!
– Да, но на последних учениях, – заметила волшебница, стараясь приободрить кореллианина, – они вышли на позицию и проделали все за треть того времени, что им потребовалось в первый раз.
– Ага, – без энтузиазма согласился Хэн и вздохнул. – Но я поседел с ними, солнышко.
Ксаверри усмехнулась и притворилась, будто исследует его шевелюру, которая еще не отросла после визита к адмиралу Гриланксу
– Ни единого, – возвестила она. – Не вижу ни одного.
Соло с трудом ухмыльнулся в ответ.
– Значит, седые волосы растут у меня внутри. Волшебница погладила его по руке.
– Не тревожься, Соло. Все образуется.
– Надеюсь. Ксаверри, солнышко… – Да?
– Хочу сказать тебе: «спасибо» за то, что пришла нам на помощь. Без тебя у нас не было бы и шанса.
На губах иллюзионистки заиграла блистательная улыбка.
– Ни за что не пропустила бы такого веселья! Одна встреча с Саллой того стоила.
– Да, я заметил, вы спелись, – осторожно сказал Хэн. – А… о чем вы разговариваете вдвоем?
Ксаверри хмыкнула.
– Ты потрясающий эгоист, Соло! Решил, будто мы тебя обсуждаем, космический обормот?
Хэн замотал головой.
– Меня? С чего бы это?!
– Решил-решил! – ее развеселило смущение кореллианина. – Признавайся, Соло!
Но Хэн упрямо стоял на своем и отказался наотрез. Хотя про себя спрашивал, получится ли возобновить отношения с Саллой, когда все будет окончено? От него не ускользнуло, с какой жадностью Калриссиан пожирает глазами обеих девушек, аж слюнки текли. Ландо не постесняется начать собственную игру, если решит, будто Салла оглядывается по сторонам в поисках новизны.
Интересно, что чувствует Салла? Есть в ней хоть капля тех чувств, которые испытывали к Хэну Ксаверри и Бриа? Он не знал. О таких вещах они никогда не говорили. Просто весело проводили время, им было хорошо вместе. А вопрос о чувствах или совместном будущем не вставал, как подозревал Хэн, по взаимному молчаливому согласию.
А что он чувствовал к Салле?
Хэн не был уверен в себе. По большей части он был слишком занят, чтобы хоть чуть-чуть поразмыслить на эту тему. Наверняка знал лишь то, что не готов пойти по стопам Гоа…
Соло все еще сидел в ангаре у Шуга, когда туда озабоченно рыча ворвался Чубакка. Кореллианин поднял голову.
– Чего тебе? Совещание? Совсем забыл про время!
Они с вуки заторопились обратно во «Дворец случая». Вновь настало время вдолбить в упрямые головы коллег-контрабандистов понимание его, ее или оно роли в общем спектакле. Два часа спустя, пока народ расходился после инструктажа, Хэна догнал Шуг Нинке. Полукровка рука об руку шагал с Саллой Зенд, которая, поравнявшись с кореллианином, поцеловала его в щеку.
– Ты был великолепен, – заявила темнокожая красотка. – Впрочем, ты всегда великолепен, Хэн. Будь я проклята, если ты не прирожденный лидер.
– Кто? – изумился Соло. – Я? Они пошли дальше.
– Когда следующее учение? – спросил Шуг.
– Не знаю, – соврал Хэн. – Мако решает. «Бегунок» готов? Проекторы установили? Бакены подготовили?
– Не трясись, все готово, – успокоил его полукровка. – Честно тебе говорю, Хэн, когда завершится вся эта заварушка, если не сдохну, буду отсыпаться целую неделю.
Салла ущипнула приятеля за руку.

Предыдущая страница 27 Следующая страница


Хэн Соло и Гамбит Хаттов 28

– Нельзя так говорить! К неудаче!
– Нашла себе стрелка в заднюю башню? – поинтересовался Соло.
– Рик вызвался добровольцем, – сказала Салла. – Утверждает, что справится с ракетной установкой. Говорит, что неплохо стреляет.
– И не врет, – подтвердил кореллианин. – И не только из пушки. Не оставляй его на корабле одного, не одалживай денег и не говори кодов доступа ко всему ценному, и все будет в порядке.
– Да, меня предупреждали, – усмехнулась Салла. – Ворует даже у своих, да?
– Это еще мягко сказано. Я упоминал, что есть немного хороших новостей?
– Нет, а что?
– Мако планировал вести командование с «Кулака Рентал», но пару дней назад мы поняли, как нам повезло. Угадайте, кто так свихнулся на материнстве, что забыл прислать пилота, чтобы отвести свою личную яхту на Нал Хутту? И угадайте, кто не смог дозвониться до своих любимых пилотов, потому что в эти дни связь с Нар Шаддаа перегружена?
Салла расплылась в улыбке.
– Хочешь сказать, что «Драконий жемчуг» все еще здесь?
– Ага. И в отличие от племянника Джилиак позаботилась, чтобы яхту поддерживали в боевой готовности. На ней шесть «охотников», мы их уже проверили. Все машины в великолепном состоянии. И пилоты для них отыскались. Плюс артиллеристы, а Синюшку уговорили сесть за штурвал. Ее собственная скорлупка чересчур тихоходна, проку с нее мало, но жаль оставаться без хорошего пилота. Так что Мако со спокойной душой может сосредоточиться на тактических экранах и не отвлекаться по мелочам.
Шуг негромко присвистнул.
– Яхта – это хорошо. Броня на ней слабовата, но пушки отличные, дефлекторы тоже вполне.
– Но если ее поцарапают, Джилиак украсит стену чьей-нибудь шкурой… – вслух размышляла Салла. –
Хотя рискнуть, думаю, стоит. Лишние пушки совсем не помешают.
– А мы не будем трубить на каждом углу, кто сидит на борту «Драконьей жемчужины», – поделился идеей Хэн. – А если Мако и придется надолго засесть в укрытие, пока Джилиак не угомонится, так он говорит, что готов. Поживет на Ходе контрабандиста, – кореллианин хмыкнул. – Синюшка пообещала ему… интересное проживание.
Шуг лишь головой покачал, Салла фыркнула.
– Могу спорить!

Одетый в летный противоперегрузочный костюм, Роа стоял на пермакрите посадочной платформы и смотрел на красивую светловолосую женщину перед ним. В ее глазах блестели слезы.
– Не волнуйся так, Льюилл, – сказал он. – Все будет хорошо. Я буду осторожен.
– Пожалуйста… – попросила она, схватив руками его руки. – Пожалуйста, вернись ко мне, Роа. Без тебя мне жизнь будет немила.
– Обещаю вернуться, – поклялся контрабандист. – «Льюилл» – хороший корабль. Она обо мне позаботится так же, как позаботилась бы ты. Именно поэтому я так ее назвал.
Он склонился к ней и поцеловал в губы.
– К тому же это всего лишь еще одна тренировка, дорогая. Ты приходила сюда и прощалась со мной уже восемь раз, и я всегда возвращался через полчаса или около того. И сейчас все будет точно так же.
Она кивнула, но по щеке скатилась слеза.
– Я люблю тебя, Роа.
– Я тоже люблю тебя, Льюилл. Я обязательно вернусь, солнышко. Я остепенюсь. Мы поженимся. Вот увидишь. Все будет прекрасно.
Она снова кивнула.
– Да. Все будет хорошо. Тебе уже пора.
– Точно. Не стоит опаздывать на тренировку! Широко улыбаясь, Роа залез в кабину «Льюилл» –
модифицированного разведывательного корабля класса «Красный шип» – быстрого и маневренного, но вооруженного лишь строенными лазерами, стреляющими вперед. Кораблик был похож на остроконечный цилиндр с коротким треугольным крылом. Почти такой же быстрый, как ДИ-истребитель, «Льюилл» обладал громадным преимуществом в схватке – у него были защитные экраны.
Роа посмотрел вниз на свою будущую жену, стоящую на платформе и махающую ему на прощанье. Он улыбнулся ей и поднял вверх большой палец. Проверил приборы, пристегнулся и нахлобучил шлем. Чтобы добиться максимальной скорости и мощности оружия, систему жизнеобеспечения он отключил.
Он перевел штурвал вперед, активировал двигатели на днище, и кораблик рванулся вверх все выше и выше. Глянув вниз, он попытался различить рыжеволосую голову Льюилл, но расстояние было уже слишком велико.
Роа направился к назначенным ему координатам. Он был одним из немногих пилотов, летавших без партнера. Его заданием было, используя быстроту «Льюилл», разведывать передвижения имперского флота. У него был особый канал для связи с Мако.
Воздуха вокруг кораблика становилось все меньше, небо перелилось из серо-голубого через кобальт в непроглядную черноту, усеянную звездами. Роа откинулся в кресле. Он всегда любил летать, а управлять «Льюилл» – быстрым и послушным – одно удовольствие.
Роа направился к назначенным координатам мимо диска Нар Шаддаа и добрался до места через несколько минут лета Приближаясь к станции, он ожидал услышать, как в наушниках зазвучит голос Мако: «Всем кораблям вернуться на базу. Это была тренировка. Всем кораблям вернуться на базу по завершении тренировки…»
И мгновение спустя стареющий контрабандист, как и ждал, услышал голос Мако: «Внимание. Внимание. Слушайте сюда. Случилось. Имперцы появились на наших радарах. Это не тренировка. Повторяю, не тренировка. Все взаправду, ребятки. Приготовьтесь к схватке».
У Роа округлились глаза. Как? Уже?
Голос Мако затих, и Роа, сжавшись от страхе, увидел, как имперские корабли выходят из гиперпространства.

14. СРАЖЕНИЕ У НАР ШАДДАА

Первое, что увидел адмирал Винстель Гриланкс, когда «Судьба Империи» вышла из гиперпространственного микропрыжка, был маленький разведывательный кораблик, улепетывающий изо всех сил. Адмирал сухо улыбнулся. Думаю, я еще не раз увижу такое сегодня… Эта мысль его не порадовала: будет трудно проиграть этому неорганизованному сброду. Ну и как прикажете это сделать?
– Сэр, эскадрилья вышла из гиперпространства, – доложил его заместитель, коммандер Джелон.
Повинуясь силе привычки, Гриланкс автоматически начал отдавать приказы.
– Эскадрилье развернуться.
Гриланкс не стал смотреть – он и так знал, что происходит. Семь кораблей основного класса выстроились в оговоренный Гриланксом боевой клин так, что «Судьба» оказалась на острие клина. Дальше шли два тяжелых крейсера, «Заграждающий» и «Ликвидатор», за которыми следовали «Миротворец» и «Гордость Сената». Замыкали клин еще два тяжелых крейсера, «Принуждающий» и «Неумолимый».
Дредноуты выпустили ДИ-истребители, и они окружили клин. Две разведывательные карраки, «Бдительный» и «Страж», выдвинулись перед эскадрильей и выпустили разведывательные ДИ-истребители. Шестнадцать канонерок, легких таможенных крейсеров класса «страж», разошлись разомкнутым строем, готовые предотвратить любую попытку сбежать с Луны контрабандистов. Все произошло быстро и гладко, без заминок. Гриланкс постарался, чтобы его командующие прекрасно знали каждый пункт его военного плана.
– Адмирал, сэр, по вашему приказу эскадрилья развернута, – сообщил Джелон через несколько коротких минут.
– Прекрасно. Прикажите эскадрилье продолжать действовать по плану.
– Да, адмирал.
Эскадрилья двинулась вперед на заданных скоростях: дозорные шли на Нар Шаддаа полным ходом, как и корабли основного класса, канонерки шли на крейсерской скорости. Гриланкс поглядел в обзорный экран на мостике, потом проверил сканеры дальнего действия, увидев, что луна Нар Шаддаа окружена сотнями, тысячами осколков. Ему не удастся провести корабли основного класса через этот мусорный пояс, особенно если контрабандисты вздумают оказать сопротивление. Когда его эскадрилья подберется поближе к луне, надо будет приказать им обогнуть дрейфующий мусор.
Гриланкс стоял, скрестив руки за спиной, наблюдая за небольшой точкой, которая обозначала на радаре тот маленький запаниковавший кораблик, который он увидел по выходе из гиперпространства. Когда маленький корабль-разведчик достиг плавающего в космосе мусора, к нему в его стремительном бегстве присоединились еще два небольших корабля, по виду фрахтовики. Адмирал вздохнул. По его плану все сражение должно было занять меньше пятнадцати минут. Пора было приступать к раздумьям о том, как же ему проиграть…

Вид имперской эскадрильи, выныривающей из гиперпространства, сильно потряс Роа. С минуту он еле сдерживался, чтобы не запаниковать и не уйти немедленно в гиперпрыжок. Он знал, конечно, что имперская эскадрилья состоит из десятков кораблей, что некоторые из них больше всех кораблей, на которых ему доводилось летать. Но это не подготовило его к тому, что он чуть не влетел прямо в середину их строя.
Почти не соображая, что делает, Роа развернул свой кораблик и дал деру обратно к Нар Шаддаа. Заставил себя сделать несколько глубоких вдохов и выдохов, борясь со страхом. Тренировки всплыли в памяти: сообщить. Надо сообщить об эскадрилье.
Я же на разведывательном корабле.
Он включил коммуникатор и перевел его на специальную шифрованную частоту, которую они подготовили.
– Центральная оборонительная, это «Льюилл». Слышите меня, Центральная?
– Слышим тебя, «Льюилл». Засек их? – раздался в наушниках шлема голос Мако.
– Центральная, подтверждаю, – Роа проверил сенсоры и задний радар. – Они развернули наступление.
– Хорошо. Это то, что нам надо, помнишь? Продолжай вести их к нам. Немного сбавь скорость, Роа, только постарайся, чтобы они ничего не заподозрили. Посылаю «Изящную шутку» и «Звездный странник» помочь тебе привести хотя бы один из разведчиков в нужное место.
– Понял, Центральная.
Роа чуть сбавил скорость, тщательно следя, чтобы она снижалась постепенно. Карраки стремительно приближались. Быстрые корабли! Роа порадовался, что Мако послал ему в поддержку два корабля. Оба они были быстрыми, и Данит Джалей с Ренной Стрего были опытными капитанами.
Роа глубоко вздохнул. Страх все еще был в нем, притаился где-то глубоко в сердце, но, по крайней мере, он больше не мешал думать. Устроившись поудобнее в кресле, пилот сосредоточился на деле.

На мостике «Жемчужины дракона» Мако Спине наблюдал за сенсорами и показаниями радаров, боясь моргнуть. «Жемчужина» была слишком велика, чтобы спрятать ее среди дрейфующего мусора. Но он приказал Синюшке расположить корабль так, чтобы карраки не заметили его до тех пор, пока имперцы не окажутся в нужном месте.
Мако увидел, что одна из каррак, «Страж», изменила курс, чтобы подойти к Нар Шаддаа с другой стороны, тогда как «Бдительный» продолжил идти прямо в ловушку. Это был умный ход: Гриланкс не мог знать, где контрабандисты нападут. А когда их атака начнется, «Страж», скорее всего, просто подождет в сторонке, вместо того чтобы вступать в схватку. Будет докладывать о происходящем и поджидать те корабли контрабандистов, которые попытаются улизнуть. Вторая каррака, которая идентифицировалась как «Бдительный», продолжала двигаться к своей позиции.
Почти на месте, думал Мако, вытирая потные ладони о штаны. Почти…

Фалан Иниро был кореллианином, и друзья ему часто говорили, что он горяч и импульсивен. В ответ Иниро говорил, что обычно его поспешность в действиях приносила пользу, часто позволяла ему урвать самую выгодную сделку, наилучший груз и лучшую партию в сабакк.
Теперь он сидел на борту своего легкого модифицированного фрахтовика YT-1210, звавшегося «Получи-ка!», и кипел от вынужденного ожидания. Что вообще происходит? Его угнетала необходимость сидеть здесь, спрятавшись за покореженным грузовиком, прилепившись к его борту магнитным захватом.
Иниро снова оглядел приборы, и на этот раз нечто привлекло его внимание: приближалось что-то очень большое. И оно было близко. Должно быть, один из них. На мгновение он пожалел, что не установил новые сенсоры, более современные, с лучшим идентификатором. Вслух же он сказал своему канониру-родианцу:
– Эй, Гадаф, у меня что-то на радаре. Приготовься стрелять.
– Заметано, капитан. Готов.
Некоторые из контрабандистов говорили, что, по их мнению, «Получи-ка!» был слишком легко вооружен, чтобы идти против имперцев, но Фалан Иниро был уверен, что его мастерство пилота – которое было на высоте – с лихвой компенсирует тот факт, что у него есть всего лишь один-единственный лазер, установленный наверху корабля.
– Хотелось бы только… – раздался мечтательный голос родианца.
– Чего?
– Чтобы у нас было время настроить прицел этого лазера, босс. Он упорно стреляет вправо, и мне приходится все время компенсировать вручную.
Иниро проблемой не проникся.
– Ничего сложного в том, чтобы корректировать огонь, Гадаф. Я почему-то с легкостью попадаю в цель этим лазером.
– Да я знаю, босс. Я тоже не так уж много промахиваюсь.
Иниро раздраженно заерзал.
Когда нам уже наконец дадут приказ ?!
Большая штуковина – что бы это ни было – на экранах уже почти прошла мимо «Получи-ка!»
Ну же! Ну! Чего же ты…
Иниро резко выпрямился, услышав в наушниках голос Мако Спинса – искаженный расстоянием и помехами от космического мусора, но узнаваемый.
– Первая ударная группа, говорит Центральная. Приготовьтесь…
Иниро шумно вздохнул, и вдруг понял, что не расслышал последнее слово. Было сказано «атаковать»? Наверное. Он был почти уверен в этом. Подумал было вызвать Центральную и попросить повторить, но не стал этого делать. Над ним будут смеяться, к тому же он отстанет при атаке.
– Вперед! – крикнул он и отцепил магнитный захват. Вылетев из-за куска космического мусора, Иниро увидел, что за ним последовали два корабля. Всего два? А где все остальные?!
Больше времени удивляться не было – на него напал какой-то ДИ-истребитель. В передний экран угодил разряд. Иниро скомпенсировал энергию, и тут же корабль задрожал – это Гадаф выстрелил в истребитель. И сильно промахнулся – слишком далеко влево.
Дурак! Слишком много взял влево!!! Иниро развернул корабль и завопил:
– Стреляй, Гадаф!
Красный разряд вылетел и едва не задел бешено кружащийся ДИ-истребитель. Иниро выругался и погнался за ДИшкой. Гоняться за истребителем на этой свалке космического мусора было не слишком легко. Постоянно приходилось класть корабль набок или совершать еще более резкие маневры, чтобы не врезаться во что-нибудь.
– Сейчас он будет… в зоне прямого поражения, – крикнул Иниро. – Будь… готов!
В следующий миг ДИ-истребитель и «Получи-ка!» оказались на одной линии, и между ними ничего не было. Сквозь вакуум пронесся еще один малиновый заряд, и на этот раз он поразил разведывательный ДИ-истребитель прямо в центр. Полыхнул взрыв, сначала желтый, потом белый, стал расширяться, разрастаться… ДИ-истребитель исчез, оставив после себя только пылающие осколки и пепел…
Но не успел Иниро порадоваться победе, как его взгляд упал на экран радара. Та самая громадина приближалась к нему! И через секунду она будет прямо над ним!
Капитан Иниро бешено завертелся в кресле, нажимая кнопки и рычаги, отчаянно пытаясь уйти. Краем глаза он заметил эту махину.
Чтоб меня, это ж…
Больше Фалан Иниро ничего не успел подумать. Тяжелые турболазеры карраки выпустили волну зеленого огня, охватившего маленький фрахтовик и уничтожившего его в мгновение ока. Через десять секунд на месте «Получи-ка!» не осталось даже космической пыли.

Предыдущая страница 28 Следующая страница


29 Энн Криспин

Ниев Джауб последовал за «Получи-ка!» из укрытия и очень быстро понял, что сделал ужасную ошибку. Суллустианин летел на маленьком легком фрахтовике (модифицированном, разумеется) под названием «Бнеф Нлле» и, когда он увидел, как «Получи-ка!» вылетает из укрытия, подумал, что пропустил приказ Мако, и последовал за Иниро. Очутившись на «открытом пространстве», Джауб подметил, что с ними был еще только один корабль. Значит, они выскочили слишком рано – атака еще не началась.
Джауб хотел уже попытаться развернуться и снова спрятаться, но было поздно. Зеленый выстрел ДИ-истребителя чуть не ожег корпус. Джауб кинул вправо свой грузовичок (который сильно напоминал одну из рептилий с раковиной, живущих на его родной планете), и тот заскользил, совершая маневр уклонения.
В отличие от большинства защитников Нар Шаддаа Джауб был честным торговцем, который по чистой случайности оказался по делам на Луне контрабандистов, доставляя экзотическую пищу когда-то изысканным отелям-казино. На Нар Шаддаа была довольно большая суллустианская община, и у Джауба имелись там родные и друзья. Так что, когда распространился призыв Мако, Джауб посчитал своей обязанностью ответить на него. Он не мог позволить семье и друзьям пострадать. Не мог не попытаться помочь им!
Ну и что теперь ? подумал он, стреляя в ДИ-истребитель. Не мне соревноваться с этими пилотами! Я ведь никогда даже не стрелял из этих орудий – только на тренировках!
Но бежать уже было некуда: каррака вступила в бой. И без того большие глаза Джауба расширились еще больше, когда он увидел, как «Получи-ка!» исчезает в зеленом пламени турболазеров.
Если бы Джауб считал, что может потягаться в скорости с этими кораблями, он попытался бы удрать. Но он прекрасно знал, что не стоит. Все, что оставалось делать, это оставаться в живых и, может статься, получить возможность сделать удачный выстрел. С минуты на минуту Мако должен был объявить о реальной атаке!
Джауб метнулся в сторону, когда мимо него пронесся ДИ-истребитель, появившийся как из ниоткуда. Этот маневр привел его в зону действия турболазеров карраки. Пилот-суллустианин взвизгнул в ужасе, когда рядом с его кораблем промелькнула зеленая вспышка, едва задев фрахтовик.
Все хорошо, он не попал, он не попал, он не… о, боги… он попал в меня…
Индикаторы показывали резкое снижение мощности. Этот выстрел едва задел его, но, вероятно, уничтожил защитные экраны и вывел из строя двигатели. «Бнеф Нлле» еще двигался вперед, по инерции, но все двигатели уже умерли. Джауб попробовал маневровые двигатели и понял, что они все еще функционируют. Он не сможет затормозить или набрать скорость, но повернуть – пожалуйста.
Джауб осмотрелся и увидел, что сзади к нему приближаются два ДИ-истребителя. Они моментально догонят и распылят его на атомы.
Каррака, по всей видимости, решила не тратить заряд турболазеров на такой вот маленький подбитый фрахтовик. Имперская громадина величественно плыла параллельным с Джаубом курсом.
Секунды… У меня есть всего лишь секунды. Но и за такое время можно кое-что сделать.
Он не считал себя особенно храбрым, но суллустианцы были известны как практичная раса. Джауб пустил свой корабль спиралью, запустив маневровые двигатели, намеренно дав «Бнеф Нлле» бесконтрольно вращаться. В иллюминаторе закружились звезды и космический мусор, отчего тошнота подкатила к горлу.
– «Бнеф нлле» всем! – завопил он перед тем, как врезаться в бок карраки.
Сначала Джаубу показалось, что у него не получится, что каррака идет слишком быстро – но потом, в последнюю секунду, он понял, что да, он врежется в экраны левого борта большого корабля. Радость переполнила его, а потом был только огонь…

– Идиоты, придурки! Почему они не подождали моего приказа? – разорялся Мако, глядя на дисплей радара
Почему они вылезли из засады? Может, они не поняли его? Мако тогда сказал: «Приготовьтесь уклоняться». И как только он закончил говорить, те три фрахтовика кинулись вон из-под прикрытия. Мако смотрел на экран, непрерывно ругаясь на множестве языков, видя как два из трех непослушных кораблей взрываются.
По крайней мере, этот второй парень, кто бы он ни был, смог извлечь хоть какую-то пользу из своего безрассудства. И даже тот дурак, который все начал, подстрелил разведывательную ДИшку. Третий корабль несся по направлению к Мако, а за ним гнался ДИ-истребитель.
– Вот здорово! – воскликнул Мако. – Давай, еще приведи его прямиком к нашему укрытию! Если ты выживешь, я лично разыщу тебя и удавлю!
– Мако, он получит по полной, если мы что-нибудь не сделаем, – напряженно сказала Синь.
– Я должен предоставить этому дурню право заплатить за свою ошибку, – зарычал Мако, но еще один взгляд на экран показал, что каррака достаточно далеко зашла в скопление мусора, чтобы не суметь быстро повернуться и ускользнуть.
– Ладно, – сказал он Сини и артиллеристам. – Спасем его жалкую шкуру!
Включив коммуникатор, Мако сказал:
– Начинаем атаку! Первая группа, в атаку, мальчики и девочки! Займитесь теми ДИшками, а я пойду на карраку. Будьте готовы прикрыть меня! Покажем этому сосунку!
Синь выводила «Жемчужину дракона» из укрытия. Пытающийся спастись фрахтовик увидел их и повернул к ним, как ребенок, старающийся спрятаться за маминой юбкой. Синь отдала приказ артиллеристам, и шесть мощных турболазеров хаттской яхты послали в ДИ-истребитель зеленые смертоносные лучи. ДИшка зрелищно взорвалась.
– Пустая трата мощности, – буркнул Мако. – У этих дурацких кораблей нет даже щитов.
«Жемчужина» двинулась дальше на карраку, которая только теперь сообразила, что ей бросают вызов.
– Синь, запускай «охотников»! – крикнул Мако.
– Уже сделала две минуты назад! – закричала в ответ она. – И прекращай указывать мне, что делать!
«Бдительный» развернулся к яхте, и два корабля вступили в схватку. У каракки, разумеется, было преимущество в бою. У нее более мощная броня, защитные экраны лучше, чем у яхты, и больше орудий. К тому же она была быстрее, хотя и ненамного.
Но и у команды Мако было два больших преимущества. Синь много раз водила корабли через мусорную свалку Нар Шаддаа, тогда как пилот карраки делал это впервые. И хаттская яхта была намного меньше, а значит, маневренней. Синь старалась использовать это преимущество как можно больше. Яхта быстро подлетала, делала выстрел, а потом как можно скорее отходила, дабы избегнуть ответного огня.
Упавши на пол, когда из-за попадания на мгновение отключилась искусственная гравитация, Мако решил не рисковать и пристегнулся к креслу. За обзорным экраном полыхали цветные вспышки от лазерных и турболазерных выстрелов, отраженных защитными экранами, но «Бдительного» из командного центра видно не было. Мако боялся, что «Бдительный» окажется одной из новых, переделанных моделей, оснащенных лучами захвата, но, по-видимому, это было не так. Хаттская яхта постоянно сотрясалась от стрельбы.
– Теряем щиты правого борта! – напряженно сказала Синь. – Еще одно попадание туда и…
Ба-бах! «Жемчужина» страшно покачнулась, как раненое животное, когда хищник вонзает в него клыки. Синь выругалась.
– Стреляйте! Вмажьте им!
Яхта Джилиак задрожала, когда турболазеры выстрелили раз и еще раз.
Мако еле сдерживал желание встать и посмотреть своими глазами, что там творится, но корабль так бешено сотрясался, что это было бы рискованно. Ему сейчас не хватало только руку сломать – или шею.
Бах-бах!
– Тьфу ты! – воскликнула Синь. – Мы потеряли три турболазерных лафета.
Бах!
– Теперь четыре.
– Синь, во имя звезд, что происходит?! – крикнул Мако при следующем ударе. – Мы в них вообще попадаем?
– Ага, – пробурчала она. – Попадаем. Огонь, ребятки! Еще раз!
Не в силах дольше оставаться в неведении, Мако расстегнул ремни безопасности и, стараясь удерживать равновесие на то вздымающейся, то опадающей палубе, пробрался к Синюшке, чтобы увидеть происходящее самому.
– Экраны у него по левому борту слабеют, – пояснила Синь. – А наши экраны правого борта на нуле.
Она повернула хаттскую яхту так, чтобы к «Бдительному» были обращены сравнительно целые носовые экраны.
– Двигатели плохо работают, – сказал Мако, почувствовав, с какой натугой движется корабль.
– Это ты мне рассказываешь? – рявкнула Синь.
«Жемчужина» снова дала залп, потом еще один, а потом… Мако издал радостный вопль, увидев, что вместо вспышки турболазерного огня на защитных экранах на бронированной шкуре карраки появилось большое обугленное пятно.
– Капут его левым экранам!
– Ага, и нашим на правом борте тоже, – отрезала Синь. – Но он теперь у нас в руках, детка! Выходим из боя!
Мако кинулся обратно к коммуникатору.
– Так, слушайте меня! «Поздно уже»! «Минестра»! Говорит Центральная обороны. Прием!
Мако обращался к двум кораблям наемников, которые должны были по плану находиться в этом месте. «Поздно уже» означало захваченный и переделанный
имперский патрульный корабль, а «Минестра» – захваченный легкий имперский корвет. На обоих кораблях была эмблема, указывающая на принадлежность к пиратской братии.
– «Минестра», слышим тебя, Мако, – отозвался голос. – «Поздно уже» тоже тут.
– Слушайте, ребята, хорошие новости! Мы только что вывели из строя экраны по левому борту «Бдительного»!
– Мы уже идем, чтобы прикончить его, – сказал голос капитана «Минестры». – Мако, мы видели, что вам сильно досталось. Лучше убирайтесь отсюда, пока не появились еще имперцы.
– Да мы с радостью, – откликнулась Синь, и очень медленно «Жемчужина дракона» поковыляла прочь.
Мако кинул взгляд на мониторы состояния корабля и выругался. Полностью уничтожены защитные экраны по правому борту, повреждены досветовые двигатели, повреждение корпуса, да еще и небольшая утечка воздуха. Джилиак будет в ярости…
К этому времени подтянулись пиратские корабли, и они вместе с фрахтовиками наседали на поврежденный «Бдительный», слетаясь к нему, как стервятники к раненой жертве. Мако видел, что каррака получает удар за ударом, пока броня больше не могла сдерживать удары, и в боку корабля около дока образовалась громадная дыра. Контрабандисты нацелились на двигатели, потом на мостик, и через несколько минут каррака уже беспомощно дрейфовала. Из карраки стали вылетать спасательные капсулы – часть команды покидала корабль.
Мако ухмыльнулся.
– Отлично, ребята! Так, мой корабль выходит из игры, по крайней мере, пока мы не устраним кое-какие повреждения, так что я направляюсь к «Миражу» не по
расписанию. Вы, ребята, держите ухо востро. Вот-вот появятся канонерки!

Адмирал Гриланкс непонимающе уставился на коммандера Джелона, сбитый с толку докладом последнего.
– Вы говорите, что «Бдительный» вышел из боя? Капитан Элдон мертв?
– Вынужден с прискорбием доложить, сэр, это так.
– Что с его ДИ-истребителями?
– Все уничтожены, сэр.
Гриланкс был слишком дисциплинирован, чтобы выругаться вслух, но он мог позволить себе сделать это мысленно.
– Прикажите канонеркам идти туда на полной скорости. Пусть две эскадрильи ДИ-истребителей сопровождают их. Скажите им вступать в схватку в свободном порядке.
– Есть, сэр!
Гриланкс подумал было ввести в бой и вторую карраку, «Страж», но не стал. «Страж» может понадобиться позже, для зачистки. Ему не хотелось рисковать единственным оставшимся разведывательным кораблем.
Мы еще покажем этим жалким преступникам, гневно подумал Гриланкс, начисто позабыв, что должен проиграть это сражение.

Капитан Соонтир Фел смотрел на голограмму адмирала Гриланкса, стоящую, как казалось, на коммуникационной панели «Гордости Сената». Он чувствовал себя так, будто его ударили в живот.
– Элдон мертв? Гриланкс коротко кивнул.
– К несчастью, да.
– Ясно, сэр. Разрешите сказать, адмирал?
– Говорите, – в голосе Гриланкса не было слышно доброжелательности.
– Может быть, нам стоит воспринимать этих контрабандистов несколько более… серьезно… сэр? Похоже, они способны устроить координированную атаку, а не только стрелять вразнобой.
– Ваши слова приняты к сведению, Фел Конец связи. Голограмма исчезла.
Секунду Соонтир Фел стоял, склонив голову. Капитан Дарв Элдон был его одноклассником в Академии. Они были близкими друзьями почти десять лет. Его смерть была подобна ране в душе.
Фел сглотнул и выпрямился. У него еще будет время погоревать. Сейчас его обязанность уничтожить как можно больше контрабандистов.

Поначалу Хэну Соло было непривычно стрелять в ДИ-истребители, вместо того чтобы на них летать. Как только Мако приказал первой ударной группе начинать атаку, Хэн на «Бриа», с Чуй и Яриком, сидящими в установленных на крыльях турелях, полетел за несколькими ДИшками и схватился с ними. Они уже взорвали двоих и теперь летали в скоплениях мусора в поисках новых противников.
У «Брии» был ослаблен один из задних щитов, что могло представлять опасность для двигателей, если в том месте случится еще один большой удар, но в остальном корабль не был поврежден, во многом благодаря искусному пилотированию Хэна.
Хэн был одним из немногих контрабандистов, которые летели без партнера. Мако хотел, чтобы он мог следить за флотом и без задержек устремиться туда, где потребуется его помощь. Хэн понял, что решение Мако свидетельствовало о признании его способностей пилота, и был польщен.
Хэн кинул быстрый взгляд на левую турель на крыле «Брии» и увидел Ярика в поворачивающемся кресле, с наушниками и микрофоном на голове. Пока что у парня не очень-то получалось. Он слишком старался, нервничал и умудрялся промахнуться по всему, во что целился. Хэн начал думать, что не надо было брать его с собой.
У Чубакки дела были намного лучше. Он попал в один из ДИ-истребителей, и тот, крутясь, полетел прочь. Мгновение спустя он врезался в большой обломок и взорвался.
Хэн достал второго сдвоенными носовыми лазерами.
В наушниках зазвучал голос Мако:
– Слушайте! Канонерки прибывают и вступают в бой по желанию! Будьте бдительны!
Хэн только решил поохотиться на одну из канонерок, как неожиданно на него налетел ДИ-истребитель, палящий во всю мочь.
– Чуй, Ярик! – крикнул Хэн. – Сосредоточьтесь! Действуя по привычке, он увернулся от выстрелов и нажал на спусковую кнопку носовых орудий. Промазал! Хэн выругался.
К ним несся еще один ДИ-истребитель, желая подставить «Бриа» под перекрестный огонь. Хэн наугад выстрелил в него, повернул корабль прочь – и увидел, что ДИшка покачнулась. Попал!
Другая ДИшка снова заходила, и в этот раз Чубакка был на высоте. Он стрелял, стрелял… В наушниках Хэна вдруг раздался рев ярости и бессилия, который издал вуки.
Его ранило! было первой мыслью Хэна, и внезапно ему стало трудно дышать, сперло дыхание. Тем не менее, поглядев вправо, он увидел, что Чуй скачет вверх-вниз в кресле, рычит, ругается, размахивает длинными волосатыми руками, злой, но здоровый.
Что это с ним?
Хэн посмотрел внимательнее и понял, в чем дело. Ручка управления орудием «Брии» с болтающимися проводами была зажата в руке Чуй. Стараясь подстрелить ДИшку, вуки слишком увлекся и забыл соразмерять свою силу; он попросту выдрал ручку с корнем. Теперь уже Хэн выругался.

Предыдущая страница 29 Следующая страница


Хэн Соло и Гамбит Хаттов 30

– Чуй, увалень! Посмотри, что ты наделал!
Чубакка прорычал у Хэна в наушниках, что сам прекрасно знает, что наделал. Хэн никогда раньше не слышал, чтобы его друг так выражался.
Шмяк! Выстрел ДИшки попал в межкорабельный щит «Брии».
Ну же, Соло – сосредоточься на полете, а то будет тебе крышка! Хэн покачал головой, поняв, что отныне ему придется рассматривать правый борт как поврежденный и изо всех защищать его.
Он заговорил в микрофон:
– Ярик, слушай сюда, парень! Чуй только что сломал пушку! Теперь тебе придется взять на себя эти ДИшки!
Голос Ярика дрожал и звучал подозрительно слабо.
– Э-э-э… я?
– Да, ты! Приготовься! Он заходит!

Ярик скорчился в кресле в левой турели, замер от ужаса.
Вот сейчас исполнится мой худший ночной кошмар! Мы все погибнем из-за меня!
Он заставил себя выпрямиться и крутанул кресло, ища ДИ-истребитель. Сетка прицела висела перед ним. Получится у него прицелиться? Он не знал. Пока что получалось только позорно проваливаться.
Где же он? Где?
Внезапно он увидел истребитель. Он шел по кривой сверху, так чтобы повернуть и избегнуть выстрела с носа «Брии».
Я не могу… что, если я не смогу?
Мысли Ярика беспорядочно скакали, но каким-то образом его руки сами двигались. Была сетка прицела и была ДИшка, и вдруг – две картинки стали одной. Без сознательного побуждения, Ярик нажал на спуск. Красный луч вылетел и попал в самый центр ДИ-истребителя. В торжественной тишине ДИ-истребитель взорвался. Ярик в шоке уставился на взрыв.
Это я сделал?
В наушниках раздался голос Хэна:
– Отлично, малыш! Давай еще раз!
Это я сделал? Я. сделал! Получилось! Я могу! Ярик «Соло» широко улыбнулся, почувствовав окатившую его волну удовлетворения и гордости.
– Хорошо, Хэн!
Ярик проверил заряд орудия, затем принялся осматривать окрестности в поисках новых целей. «Бриа» полетела дальше.

На борту «Бегунка» Салла Зенд проверила свою позицию, потом взглянула быстренько в иллюминатор, чтобы убедиться, что ее партнер находится в правильной позиции. Так как «Бегунок» по скорости был равен «Тысячелетнему соколу», ее поставили в пару с Ландо и его странным маленьким дроидом-пилотом.
Салла никогда не слышала о дроиде, который мог сам управлять кораблем, но поняла, что Вуффи Раа – необычный дроид, откуда-то из другой части Галактики. Явно не типичный астромеханик. С момента вылета Вуффи Раа не только держался в нужном построении, он летал еще и лучше ее!
Она проговорила в микрофон:
– Есть у тебя на сенсорах канонерки, Вуффи?
– Пока ничего, госпожа Салла, – ответил маленький дроид. – И, пожалуйста, меня зовут Вуффи Раа.
– Нет проблем, Вуффи Раа, – откликнулась она. – И что же твое имя значит, а?
– На языке тех, кто меня программировал, это номер, госпожа Салла.
– А.
Салла проводила визуальное исследование, пролетая мимо обломков. Пока не было видно никаких канонерок, но сенсоры показывали большую группу кораблей, движущихся сквозь «облако» космического мусора вокруг Нар Шаддаа. Все зависело от времени.
– Ландо, будь настороже, готовь орудия. Имперские склизняки повсюду.
– Понял, Салла.
– Рик, Шуг! В любой момент на нас могут напасть. Готовы, парни?
– Готовы, – отозвался Шуг.
– Готовы, красотка, – сказал Рик Дуель.
Он всегда выражался в такой манере, считая ее обворожительной. Салла состроила мину и закатила глаза.
– Завязывай с этим, Рик. Смотри в оба. Сейчас не время любезничать.
– Ну, Салла, что я могу поделать, если у меня есть глаза? – парировал Рик, придав голосу мнимообиженное звучание. – Этот дурак, Соло, совсем не ценит тебя. Ты заслуживаешь большего, чем кореллианский недомерок. Ты прекрасная женщина, а он…
– Закрой варежку, Рик, – рявкнула Салла, устав от болтовни. – И усмири свои гормоны. Ты повторяешься.
– Но Салла… – попытался он протестовать очень обиженным голосом, – я влюбился в тебя, как только я…
– Госпожа Салла! – вклинился в разговор Вуффи Раа. – Идут!
Женщина проверила сенсоры и идентификационные коды корабля. Имперский легкий таможенный крейсер класса «страж», «Хранитель Лианны»! Салла изменила курс, чтобы встретиться с приближающимся кораблем нос к носу, и ее впечатлило, как быстро Вуффи Раа последовал за ней.
«Хранитель Лианны» устремился к ним, стреляя из лазерных пушек. Салла получила легкое попадание, но дефлекторные щиты отразили выстрел. Имперский корабль оказался быстрым и столь же маневренным, как и фрахтовики, – это был таможенный патрульный корабль, разработанный, чтобы ловить контрабандистов.
Шуг выстрелил из счетверенных лазеров и начисто промахнулся, потому что имперский пилот провел маневр уклонения.
Салла наблюдала и думала:
Он хорош! Но мы все равно его достанем. У нас численный перевес.
Она была так занята «Хранителем Лианны», что не заметила три точки на экране радара, приближающиеся с невероятной скоростью.
Вуффи Раа пискнул:
– Леди Салла! ДИ-истребители!
Последовал выстрел в носовую часть корабля Саллы, но щиты выдержали. Шуг теперь стрелял постоянно, как и Ландо. Подбили одного из истребителей, и тот мгновенно взорвался. Невозможно было сказать, кто именно из двоих попал.
Уклониться! Салла резко накренила «Бегунок» вбок, но все равно выстрел достиг цели. Большая часть удара пришлась на щиты, но при этом весь грузовик неистово затрясся.
– Уберите кто-нибудь эти ДИшки, – крикнула Салла.
– Стараюсь! – одновременно отозвались Ландо и Шуг. Салла мрачно ругнулась. А где «Хранитель Лианны»?
Она потеряла таможенный корабль в свалке. «Бегунок» снова затрясся. Пытаясь удерживать брыкающийся корабль на нужном курсе, Салла едва не врезалась в громадный обломок. Им попали в корму, и щиты там стали слабее. Судя по силе выстрела, это был патрульный корабль, а не ДИшка.
– Вот та-а-ак! – завопил в наушниках Ландо, и Салла увидела, как еще одна ДИшка взрывается.
Двое на двоих. Этак будет честнее! И все же, где «Хранитель Лианны»? У Ландо на хвосте? Да нет же! Прямо позади «Бегунка», вот где!
– Салла, маневрируй! – взволнованно сказал Ландо.
– Да ни за что на свете! – заорала она. – Я только этого и ждала! Рик, чтоб тебя ранкор съел, достань его!

Капитан Лодрел, стоявший на мостике имперского корабля «Хранитель Лианны», мрачно оскалился, когда его корабль устремился к похожей на минокку корме фрахтовика.
Попался] самодовольно подумал он и открыл рот, чтобы отдать приказ уничтожить беспомощный корабль. Но, не успев ничего сказать, Лодрел заметил нечто странное в задней части кореллианского корабля. На корме фрахтовика вдруг открылись два закамуфлированных орудийных отверстия! Вместо того чтобы кричать: «Огонь!», Лодрел завопил: «Маневрируйте!»
Но было поздно: две разрывные ракеты уже мчались к нему.
Как же это ?! Так не может быть I – негодующе подумал Лодрел.
Это была его последняя мысль…

* * *

– Ур-а-а! – закричала Салла, увидев на экране, как патрульный корабль разлетается на атомы. – Достали его! Отличный выстрел, Рик!
– Подаришь мне поцелуй, когда вернемся на базу? – потребовал он в микрофон.
– Ни за что, – весело отозвалась Салла. – Но я буду доброй и куплю тебе выпивку!
– Мои поздравления, леди Салла, – сказал Вуффи Раа своим чересчур культурным голосом
– Молодец, Салла! – фыркнул Ландо. – Во всей этой суматохе я полностью забыл про эти ракеты. Шуг, ты лучше всех!
– Да, Шут, мы все тебе обязаны, – согласилась Салла.
– Это было весело, – засмеялся Шуг. – Хотите еще раз?
– Конечно! – хором воскликнули Салла и Ландо.

Мако Спине вздохнул с облегчением, когда поврежденная «Жемчужина дракона» доковыляла до «Миража» в относительной безопасности, которую предоставляли корабли побольше во флоте наемников Дреа Рентал. Мако проверил сенсоры, слушая доклады с кораблей.
Контрабандисты хорошо справлялись с имперскими канонерками. Но и у них были потери – корабли, которые они не могли позволить себе потерять. Мако хмуро сдвинул брови, проверяя корабль за кораблем. Сегодня он потеряет много друзей. Слишком много хороших кораблей и хороших людей уже не вернутся…
Он запустил программу проверки статуса. Почти двадцать пять процентов контрабандистских кораблей… уничтожены. Даже если они выиграют это сражение, контрабандные операции на Нар Шаддаа еще долго будут ослаблены.
Но и имперцы, вероятно, потеряли половину своих ДИ-истребителей и около пятидесяти процентов канонерок.
Вопрос дня: когда Гриланкс соберется ввести в игру корабли основного класса? подумал Мако.
Большие корабли неумолимо приближались, но все еще были далеко. Мако взволнованно глянул на экраны радара и увидел две канонерки, гонящиеся за контрабандистским кораблем. О нет! В наушники Мако ворвался голос, полный паники:
– Центральная! Можете выслать помощь? Я поврежден и…
Голос взлетел до мучительного крика, потом резко оборвался. На глазах Мако точка на радаре погасла. Ему оставалось только беспомощно выругаться.

– Коммандер Джелон, – сказал адмирал Гриланкс, – прикажите оставшимся ДИ-истребителям вылетать и вступать в схватку по желанию.
– Есть, сэр.
Большие имперские корабли находились уже в пятистах километрах от «панциря» Нар Шаддаа, состоящего из обломков и космического мусора. Гриланкс отхлебнул стим ча и снова посмотрел на радары – там оставшиеся двенадцать ДИ-истребителей мчались к месту битвы.
– Коммандер, передайте главному клину указание выйти на внешнюю орбиту. Мы обогнем эти обломки.
– Есть, сэр.
– И прикажите клину разогнаться до полной скорости. Начинаем атаку.
– Есть, сэр!
Гриланкс снова проверил статус эскадрильи. Упорство контрабандистов произвело на него впечатление. Он-то думал, что к этому времени они сломаются и побегут, а они все еще дерутся, более того, причиняют его канонеркам немалый ущерб.
И все равно, нелегко будет проиграть. Да, контрабандисты храбро сражаются, но их маленькие фрахтовики не могут сравниться с кораблями основного класса. Гриланкс вздохнул Возможно, ему придется приказать одному из своих кораблей сделать нечто, что гарантированно приведет к его уничтожению. Адмирал еще отхлебнул стим ча и с трудом проглотил горячую жидкость. Казалось, вокруг его горла сжимается рука, мешая дышать, удушая. Ему доводилось посылать войска на верную смерть – и не раз, – но никогда не делал он этого специально. И он не был уверен, что сможет… Но разве у него есть выбор?

Вот они и сделали свой ход! Ускоряются для атаки! Мако переключил коммуникатор на особую частоту.
– Хэн, это Мако. Слышишь меня?
– Да, Мако, – отвечал голос его друга, искаженный, но разбираемый. – • Слышу тебя. Что происходит?

Предыдущая страница 30 Следующая страница


31 Энн Криспин

– Гриланкс делает ход основными кораблями. Я приказываю отступление. Сделаешь мне кой-какое одолжение, приятель?
– Говори.
– Вы с Чуй охраняйте тылы при отступлении. Задержитесь немного и побудьте пастухами для нашего стада космических лодырей, ладно? Следи за ними, Хэн. Не давай им лететь слишком медленно, но и смотри, чтобы не летели слишком быстро. Надо, чтобы имперцы почти нагоняли их.
– Сделаем. Как у нас дела?
– В общем и целом неплохо. Но мы потеряли несколько друзей.
– Знаю, видел месиво, – сказал Хэн тусклым голосом
– Конец связи.
Мако переключился на другую специальную частоту.
– Капитан Рентал?
– Рентал слушает.
– Я собираюсь сейчас объявить отступление. Будьте готовы.
– Мы готовы. Я сообщу «Минестре».
– Как насчет «Поздно уже»?
– Их больше нет.
– А…
– Я Рентал. Конец связи.
Теперь Мако переключился на общую частоту.
– Мальчики и девочки, это Центральная обороны. Вы хорошо поработали, друзья-бездельники. Теперь пришло время уйти с вечеринки. Всем кораблям уходить по оговоренному курсу. Вспомните тренировки. Повторяю: уходите по оговоренному курсу. Начинайте. Центральная, отбой.

Ксаверри стояла в отгороженной секции космогаража Шуга Нинкса, сосредоточившись на экране радара, где двигалось изображение, передаваемое «Жемчужиной дракона». Она наблюдала, как контрабандисты развернулись и помчались прочь от приближающихся имперских кораблей основного класса и оставшихся канонерок. Ее друзья бежали, как показалось бы стороннему наблюдателю, беспорядочной толпой, но на самом деле это было тщательно скоординированное и подготовленное отступление.
Мако с Хэном очень долго учили их, на каком расстоянии следует держаться впереди имперских кораблей – в зоне действия имперских орудий; им придется уклоняться, дабы не быть подстреленными удачным залпом.
Иллюзионистка в нетерпении кусала губы. Это самый большой шанс в ее жизни – шанс уничтожить за один раз больше имперцев, чем она, наверняка, едва ли когда еще сможет.
Так, идите сюда.
Имперский клин подходил все ближе к месту, отведенному для «Миража».
Вот так, идите сюда, гонитесь за ними, да, следуйте за ними прямиком в ловушку…
Похожая на охотящегося тогорианца, Ксаверри напряженно всматривалась в дисплей, пока жжение в глазах, не заставило ее заморгать. Проморгавшись, она увидела их. Весь основной клин находился в координатах «М»! Ксаверри улыбнулась, и улыбка ее была хищной, неприятной. Иллюзионистка включила коммуникатор на специальной частоте.
– Мако, это Ксаверри.
– Это Мако. Слышу тебя, Ксаверри.
– Включаю мираж… сейчас, – сказала она и оборвала связь.
Медленно она нажала красную кнопку на панели управления. Под кнопкой была надпись: «Не трогать, если вы не Ксаверри».
– А теперь умрите, – прошептала она.

* * *

«Судьба Империи» обогнула Нар Шаддаа по широкой дуге, как было приказано, чтобы обойти дрейфующий на орбите Луны контрабандистов космический мусор. Адмирал Гриланкс наконец увидел Нал Хутту, громадную даже на расстоянии ста двадцати трех тысяч километров. Его флагман шел во главе клина кораблей основного класса, двигавшихся идеальным строем. Оставшиеся ДИ-истребители и канонерки замыкали клин. Вся масса кораблей следовала за бегущими контрабандистами.
Гриланкс стоял на мостике, наблюдая, как имперская эскадрилья нагоняет свои жертвы. Красные и зеленые полосы разрядов имперских лазеров и турболазеров расчертили пространство, вонзились в пеструю гурьбу фрахтовиков. И снова Гриланкс пытался придумать, как же ему удастся инсценировать реалистичное поражение и отступление.
Контрабандисты яростно боролись, надо было отдать им должное, но вид его больших кораблей явно устрашил их, напугал настолько, что они растеряли весь боевой дух. Теперь они бежали, как кореллианские врельты от стаи собакоидов.
– Адмирал Гриланкс, сэр! – нетерпящим отлагательства тоном затараторил оператор сенсоров. – Сэр, у меня что-то, но откуда… К нам что-то приближается, сэр!
Гриланкс бросил мимолетный взгляд на сенсоры, потом повернулся посмотреть на обзорный экран. Его глаза округлились. От Нал Хутты прямо на них шли сотни контрабандистских кораблей самых разных размеров – включая несколько кореллианских корветов!
Наемники! У контрабандистов нет таких больших кораблей!
– Откуда они взялись? – потребовал Джелон у оператора. – Почему вы за ними не следили?
– Сэр, они, должно быть, только что взлетели с Нал Хутты! Сэр, я концентрировался на контрабандистском флоте, как мне было приказано, коммандер!
Гриланкс нахмурился. Инстинкты, отточенные десятилетиями службы во флоте, заставляли его сомневаться, не трюк ли это.
– Полное сканирование сенсорами! – рявкнул он.
– Есть, сэр!
Спустя мгновение операторы вывели на экран результат проверки. Гриланкс тщательно изучил его. Наверное, хатты держали этих наемников в резерве, а в отчаянии потом выпустили их, решил адмирал. Он прочистил горло.
– Коммандер Джелон, прикажите клину и истребителям выполнить поворот на сто десять градусов по оси игрек и вступить в схватку с неприятелем. Завершив маневр, пусть стреляют по желанию.
Мако Спине издал вопль радости, увидев, как появляется флот-мираж, а имперские корабли начинают разворачиваться.
– Ага! Они купились! – он включил коммуникатор. – Капитан Рентал!
– Вижу, – сказала она напряженно. – До сих пор я не верила, что это сработает, но должна признать… Атакую, полная скорость!
– Задай им жару!

Как просил Мако, Хэн Соло держался позади остальных контрабандистов, когда они вылетали из космического мусора, отступали. Пролетев диск Нар Шаддаа, Хэн приказал им пойти па широкой дуге и выйти из полосы обломков. Тогда Гриланкс будет четко видеть бегущих контрабандистов и продолжит преследование – прямо до ловушки.
Выйдя, наконец, из полосы мусора, Хэн оказался неожиданно позади имперского флота. Он видел корабли впереди и подумал было попытаться обогнуть их на максимальной скорости, чтобы принять участие в атаке в точке «М». Прямо перед собой он увидел на радаре пару кораблей и с удивлением обнаружил, проверив их идентификации, что отбившаяся парочка не кто иные, как Салла и Ландо на «Бегунке» и «Соколе». Может, кто-то из них сильно пострадал и нуждается в помощи? Он активировал переговорное устройство и сказал:
– Центральная, это Хэн. Мако, прием.
Вне полосы мусора помех было гораздо меньше, и голос Мако звучал значительно четче:
– Мако на связи, Хэн. Имперцы почти уже в точке «М».
– У меня на радаре Салла и Ландо, и мы все позади имперцев, Мако.
– Да, я попросил их побыть там, думая, что тебе может понадобиться помощь, если ты вдруг наткнешься на какую-нибудь канонерку, – сказал Мако.
– Они в порядке?
– : Насколько я знаю, да.
– Переведешь меня на них?
– Конечно.
Чтобы не засорять частоты, все коммуникации осуществлялись через Мако, кроме пар, вроде Ландо и Саллы. Через мгновение Хэн услышал голос Ландо:
– Хэн, приятель!
– Ландо, я позади тебя. Думаю тут, как бы прокрасться мимо имперского флота, чтобы вернуться туда, где пожарче.
– Мы с Саллой как раз об этом думали. Не хочу упустить шанс получить на свой счет еще несколько подбитых имперских канонерок. У нас с Саллой их довольно много, – гордо сказал Ландо.
– Три легких крейсера класса «страж», – вставила Салла.
– Эй, поздравляю!
– Хозяин, – четкий выговор Вуффи Раа невозможно было не узнать. – Хотите, чтобы я развернул нас, чтобы мы могли полететь обратно туда, где происходит битва вместе с капитаном Соло?
– Да, Вуффи Раа, почему бы тебе это не сделать? Да… и не зови меня хозяином.
– Хорошо, хозяин.
Хэн уже находился достаточно близко, чтобы увидеть, как его друзья разворачиваются и летят к нему. Хэн тихо хихикнул.
– Ландо, ты где раздобыл такого дроида?
– Долгая история.
Вскоре три корабля летели тесной кучкой. Хэн был несказанно рад узнать, что с его друзьями ничего не случилось. Приятно, что они летят вот так, вместе, объединившись против имперцев.
Хэн снова включил коммуникатор.
– Эй, народ, как мы все же будем добираться до места? Как-то надо облететь этот флот.
Чуй, который оставил бесполезную теперь турель и сидел в кабине в качестве второго пилота, вдруг тревожно зарычал и показал на сенсоры. Хэн взглянул туда и увидел, как громадный клин кораблей основного класса замедляет ход и начинает медленно разворачиваться, оставаясь все время в идеальном построении.
– Молодец, Ксаверри! – завопил Хэн и включил связь. – Эй, Ландо, Салла! Проверьте передние сенсоры!
Имперские корабли уже были вне зоны видимости. Хэн вдруг пожалел, что не может догнать их и побомбить еще.
– Они видят мираж! – сказал Ландо. – А мы почему не видим?
– Потому что мы позади него, – ответил Хэн. – Все дело в угле наклона лучей света. Это сложно, так что поверь мне на слово. Имперцы видят, что прямо на них прет громадный флот!
Имперский флот продолжал выполнять поворот. Вот же невезуха; застрять здесь, когда все веселье там! подумал Хэн.
И вдруг ему в голову пришла идея.
– Ландо, Салла! Я тут подумал: мы достаточно близко к имперцам, чтобы сделать двухсекундный микропрыжок в гиперпространство и вынырнуть прямо посреди иллюзии. Если мы немножко поменяем направление движения перед прыжком, мы окажемся на том же курсе, по которому идут «призраки»! Так давайте дадим флоту Ксаверри реальные зубки!
– Хэн! – тут же запротестовала Салла. – Если ты не заметил, мы в поле притяжения!
– Зато мы близко к точке, где две планеты уравновешивают друг друга, – продолжал настаивать Хэн. – Да ладно вам, ребята! Мы можем это сделать! Давайте! За мной!
Он чуть изменил вектор полета и с удовольствием отметил, что «Бегунок» и «Сокол» последовали его примеру.
– Так, готовы! Приготовиться к микропрыжку!
– Хэн, эта иллюзия продержится еще от силы пару минут! – забеспокоился Ландо. – Компьютеры не успеют рассчитать курс!
– Я уже об этом подумал, – отозвался Хэн. – Ты скажи этому твоему дроиду, чтобы рассчитал нам микропрыжок и вывел нас троих прямо перед этим флотом. Он может загрузить цифры в наши нави-компьютеры через коммуникатор. Ты же можешь, а Вуффи Раа?
– Я дроид второго класса, конечно, я могу сделать такие элементарные вычисления, – сказал Вуффи Раа, обидевшись на то, что его способности подвергли сомнению. – Однако, капитан Соло, я вынужден отметить, что ваше предложение влечет за собой значительный риск.
По голосу дроида Хэн живо вообразил себе, как тот размахивает щупальцами, выказывая неодобрение.
– Ландо, ну прикажи ему!
Вздох Ландо был слышен даже через коммуникатор.
– Ну будь по-твоему, сумасшедший кореллианин. Вуффи Раа, гений ты механический, делай, что говорит Хэн!
Через несколько мгновений Вуффи Раа сказал подавленным голосом:
– Курс проложен.
– Загружай! – завопил Хэн, сопроводив слова действием.
На короткий миг звезды превратились в яркие полоски, а потом Хэн увидел, что несется прямо на имперский флот! Посмотрел по сторонам, увидел, что Ландо и Салла летят рядом, а позади и со всех сторон простирается иллюзия, созданная Ксаверри. Теперь мираж был виден, и хотя Хэн был готов к чему-то масштабному, он был потрясен.

Предыдущая страница 31 Следующая страница


Хэн Соло и Гамбит Хаттов 32

– Класс! – воскликнул Хэн. – Спасибо, Вуффи Раа!
Когда призрачный флот подошел ближе к имперскому клину, большие корабли начали отстреливаться. Хэн понял, что быть частью иллюзии не так уж и плохо: когда противник видит столько кораблей, по которым можно стрелять, для настоящих кораблей шансы быть подбитыми резко снижаются. Тем не менее Хэн приготовился маневрировать в случае чего.
– Ярик, готов?
– Готов!
– Чуй, ты готов там со своими сдвоенными лазерами?
– Гррррмнннннн!
Хэн выбрал цель – самый левый дредноут, который был ближе всего к нему.
– Иду за дредноутом прямо по курсу, – сказал он в микрофон, кинул взгляд на экран с идентификацией корабля, – «Миротворцем».
– Мы с тобой, – сказал Ландо. – Прикроем друг друга.
– Отлично! – для Хэна наступил звездный час. – Весело, а ребята?!
– Хэн, что ты намерен делать? – с некоторой долей нерешительности спросила Салла.
– Да ничего такого. Я просто подумал, что можно пролететь мимо мостика «Миротворца» и помахать капитану, – весело ответил Хэн. – Нанесу ему дружеский визит…
– Хэн! Мне, знаешь ли, хотелось бы выбраться отсюда живой.
– Сумасшедший кореллианин… – пробормотал Ландо.
– Эй, да чего вы волнуетесь? Это же я!

Капитан Рельдо Довлис, командующий имперским дредноутом «Миротворец», с отвращением потряс головой.
– Прекратить огонь, – рявкнул он. – Их флот ненастоящий. Такого не может быть: наши выстрелы не сбили ни один их корабль. И ни один из их выстрелов не причинил нам ни малейшего вреда. Мы попросту теряем время и заряды.
Оператор сенсоров поднял голову.
– Сэр, сенсоры по-прежнему показывают, что эта флотилия настоящая.
– Тогда, сенсоры лгут, – раздраженно парировал Довлис. Он внимательно посмотрел на экраны радаров и увидел, что несколько кораблей быстро приближаются к корме «Миротворца». – С кормы приближаются корабли. Разверните корабль и приготовьте к стрельбе переднюю батарею турболазеров. Прицелиться. Приготовиться открыть огонь по моей команде.
Большой корабль медленно начал разворачиваться. Довлис неотрывно смотрел на приближающиеся корабли и с облегчением понял, что у него будет время дать по ним несколько залпов. Судя по их размерам этого…
Пилот издал приглушенный крик, и «Миротворец» качнулся. Брызги красного лазерного огня разошлись по передним щитам «Миротворца». А через мгновение мимо пронесся корабль – так близко к обзорному экрану мостика, что даже Довлис вскрикнул и пригнулся. Нападающий корабль, маленький, потрепанный фрахтовик «СороСууб», сделал четкую петлю и пошел на второй заход.
Не все они миражи! понял Довлис. – Поворачивайте обратно! – завопил он. – Стреляйте в тот корабль!
«Миротворец» начал разворачиваться обратно. Довлису снова стал виден флот контрабандистов, и он с ужасом увидел, что они уже очень близко. Еще два побитых фрахтовика направились к «Миротворцу».
– Цельтесь в те корабли! – приказал капитан. – Огонь!

Команда Мако Спинса сумела в аварийном порядке починить некоторые поломки «Жемчужины дракона», и теперь у хаттской яхты частично функционировали щиты по правому борту, а утечки в корпусе были ликвидированы. Досветовые двигатели все еще плохо работали, но Мако решил рискнуть и ввести яхту обратно в бой. Капитан Рентал приказала «костылю» сопровождать Мако, и быстрый мощный истребитель летел теперь рядом с ним, готовый защищать поврежденную правую часть яхты.
Посмотрев на приборы, Мако увидел, что находится на расстоянии выстрела от своей цели – тяжелого крейсера «Ликвидатор». Корабль все еще был повернут кормой к приближающимся контрабандистам и пиратам, а значит, открыт для атаки.
– Мако, мы уже на расстоянии выстрела, – сказала Синь.
Мако кивнул прекрасной контрабандистке.
– Отлично! Пусть «костыль» стреляет первым, а потом вступим мы. Скажи стрелкам, чтобы целились в левый задний дефлектор, прямо над двигателем. Надо попасть туда же, куда и «костыль».
– Ага, – пробормотала Синь и передала приказ.
Мако был рад, что есть этот «костыль», который прикрывает его правый борт. Быстрый, современный маленький истребитель был оборудован не только лазерами, но и протонными торпедами, которые могли очень сильно пригодиться. Мако включил коммуникатор и обратился к артиллеристу на борту «костыля»:
– Это Мако. Вы готовы?
– Готовы!
– Тогда начинайте!
Спине следил за истребителем на радаре. Тот сделал заход и всадил четыре протонные торпеды в назначенную цель, потом отлетел прочь.
– Все, Мако, – сказал пилот, подлетая к яхте, – щитов либо уже нет, либо они держатся на соплях. Твоя очередь!
– С превеликим удовольствием!
Мако повернулся к Синюшке и кивнул. Она увеличила скорость до максимальной (которая все равно была не слишком большой) и направилась к «Ликвидатору», стреляя из турболазеров. После первого же выстрела Мако понял, что щиты тяжелого крейсера уже уничтожены. Артиллеристы «Жемчужины» стали бомбить цель из оставшихся двух турболазеров, прежде чем неуклюжий имперский корабль мог развернуться и начать обстрел из тяжелых орудий. Через мгновение правый бок корабля вместе с двигателем превратились в груду искореженного металла. «Ликвидатор» медленно и беспомощно вращался на месте. Воздух вытекал из него.

Капитан Дреа Рентал, сидевшая в своем командирском кресле, взволнованно подалась вперед.
Наконец-то! Хоть какое-то действие и для меня!
Конечно, командовать кораблями во время сражения было непростой задачей, но совершенно не такой, как та, что стояла перед ней сейчас. Она летела на собственном корабле и собиралась стрелять на поражение. Целью она выбрала другой тяжелый крейсер, «Заграждающий».
Эти корабли были неуклюжи, давно устарели, да и щитов у них было явно недостаточно. По сравнению с «Заграждающим» «Кулак Рентал» был тяжеловооруженным, сверкающим орудием уничтожения. В дополнение к двум сдвоенным турболазерам на верхней и нижней турелях ее кореллианский корвет был оснащен четырьмя сдвоенными лазерами по бокам, чтобы отстреливаться от истребителей, а также парой орудий, стреляющих протонными торпедами, впереди, прямо под мостиком.
Конечно, количество торпед было ограничено, как Хэн и предполагал. Их у Рентал было всего лишь четыре – их невероятно трудно найти. И приближаясь к «Заграждающему» Рентал была намерена сделать так, чтобы каждая из них нанесла как можно больше вреда врагу.
– Готовьтесь выпустить торпеды… раз, два, – сказала она своим артиллеристам. – Цельтесь в корму. Будет здорово устроить им перегрузку реактора!
– Есть, сэр!
Рентал улыбнулась. Ей всегда нравилось, когда к ней
обращались «сэр».
«Кулак Рентал» устремился к цели, как гончая за дичью, и его капитан крикнула:
– Огонь!
Корабль качнулся, раз, другой, когда протонные торпеды вылетели в вихре голубого пламени.
Первая торпеда снесла щиты крейсера; вторая влепилась в корпус и причинила значительные повреждения.
– Стреляйте из турболазеров! – приказала Рентал, идя на второй заход.
От ударов «Заграждающий» начал сотрясаться. Турболазеры еще глубже впились в жизненно важные системы корабля, ища путь к сердцу – реактору, который давал энергию двигателям.
Нельзя с точностью сказать, что насторожило Рентал. Возможно, инстинкт, развившийся за двадцать лет участия в сражениях. Женщина-капитан резко повернула корабль и увела его прочь.
Позади нее «Заграждающий» неожиданно взорвался. Рентал победоносно улыбнулась. Вот это повеселились!

Мако с радостью наблюдал, как пять «костылей» Рентал мчатся к корме дредноута «Миротворец», целясь в плохо защищенную область двигателей, поливая ее протонными торпедами. Дредноуты были гораздо более сложными целями, нежели неповоротливые тяжелые крейсеры, но, по мнению Мако, у них был шанс расправиться с этим.
Хэн, Салла и Ландо явно выкинули какой-то безумный фокус, чтобы отвлечь внимание «Миротворца» на себя, покуда подоспеют «костыли». На радаре мигали обозначающие их точки, следующие за «костылями». Они ждали, пока протонные торпеды уничтожат щиты, чтобы не палить попусту в большой корабль.
Мако принялся делать в уме некоторые вычисления, глядя, как «костыли» нападают на имперский дредноут. Два залпа по две торпеды от пяти истребителей… двадцать ударов торпедами! На первый взгляд это много, но Мако проходил практику на имперском дредноуте и знал, насколько эти старые корабли крепки.
Первый залп пошел… десять торпед… десять попаданий…
Мако сделал грубые подсчеты и понял, что кормовые щиты «Миротворца» должны уже держаться на честном слове. Когда «костыли» пошли на второй заход, по правому борту дредноута, как раз там, где двигатели, стали появляться почерневшие дыры. Теперь, когда щитов больше не существовало, остальные контрабандисты лихо атаковали корму дредноута. Имперский капитан пытался было повернуть корабль так, чтобы можно было выстрелить по нападающим, но корабль уже не слушался.
А потом вдруг на правом борту сверкнула яркая вспышка, и свет от двигателей «Миротворца» погас. Мако тихо присвистнул
Вот попал…

– Сэр, реактор правого борта перегружен! Системы безопасности отключили его! – доложил первый помощник Рельдо Довлиса. – У нас не осталось мощности в двигателях, сэр!
Довлис в отчаянии оглянулся. Теперь, когда двигатели не работают, уже не спастись. У контрабандистов корабли слишком малы, чтобы быстро причинить ему существенный ущерб, но со временем они попросту разорвут его на кусочки, начав с незащищенной задней части правого борта, пробираясь постепенно к мостику, уничтожая корабль часть за частью, впиваясь своими маленькими лазерами, как кровососы…
– Нужно снова завести двигатели, или мы покойники, – сказал Довлис, зная, что говорит правду. – Отключите систему защиты. Нам нужна энергия!
– Но, капитан… – лицо молодого человека от страха стало белым, как адмиральский мундир. И Довлис не винил его. С реакторами не стоило шутить. Но что ему еще было делать? Все остальные имперские корабли вовлечены в битву – вряд ли помощь придет достаточно быстро, обратись он к Гриланксу. Довлис рассчитывал на то, что система безопасности отключает реактор задолго до того, как появится реальная угроза взрыва.
Он направил на подчиненного суровый взгляд.
– Я отдал вам приказ, коммандер.
– Есть, сэр!
ТОЛЬКО бы нам удалось завести двигатели и протянуть до того, как мы доберемся до других кораблей! подумал Довлис. На дрейфующий без двигателей «Миротворец» рано или поздно начнет действовать гравитация
Нар Шаддаа. Довлис услышал, как натужно заводятся двигатели, и его сердце сжалось от того, что ему приходится делать с кораблем. Но сейчас на кону были их жизни.
«Миротворец» дернулся и медленно пополз вперед – а потом задрожал в агонии, когда взорвался правый двигатель. Левый двигатель все еще работал, и дредноут завертелся волчком
– Выключить двигатели! – крикнул Довлис, но коммандер предвидел этот приказ и уже выполнил его.
«Миротворец» медленно вращался в тишине.
Искусственная гравитация еще работала за счет аварийной энергии. Но этой энергии было недостаточно, чтобы запустить маневровые двигатели. Не было способа прекратить это вращение. Если снова включить левые двигатели, корабль только станет вращаться сильнее и быстрее.
В ужасе Рельдо Довлис смотрел на кружащие за иллюминатором звезды, потом появилась поверхность Нар Шаддаа, размытая из-за планетарных защитных экранов, потом снова звезды, и опять луна…
Ну сделай же что-нибудь! вопил его внутренний голос. Нас же притягивает гравитация луны! Еще минута, и мы врежемся в энергетический щит Нар Шаддаа! Взорвемся! Вот это будет взрыв!
Звезды… луна… звезды… луна…
Тошнотворное кружение, верчение, вращение, никакой возможности остановиться…
Звезды… луна… звезды… луна… звезды… луна уже близко…
Довлис пытался сохранить достоинство. В конце концов, он имперский офицер.
– Кто-нибудь может придумать что-нибудь, что может нам помочь? – спросил он, стараясь, чтобы голос звучал ровно и спокойно.
Команда на мостике молча смотрела на него. Закон гравитации в этом случае был так же жесток и неумолим, как любой из тех, что устанавливает Император.
Звезды… луна… звезды… луна уже так близко… звезды… луна…
А потом осталась только луна, вцепившаяся в них, тащившая их к своему экрану.
А потом не стало ничего…

Одним из контрабандистов, которые стреляли в умирающего «Миротворца», был Роа, который вдруг стал очень самонадеянным. Еще недавно он все думал, не стареет ли он, теряя способности, но сегодня он два раза сцепился с ДИ-истребителями, и оба раза вышел победителем из схваток.
Эй, я все еще хоть куда! подумал он, кидая «Льюилл» вслед кружащемуся дредноуту. Ради острых ощущений он пролетел прямо под падающим «Миротворцем», потом резко пошел вверх. Сила инерции вдавила его в кресло – а потом «Миротворец» врезался в щит Нар Шаддаа.
Взрывная волна кинула Роа вперед. Он впечатался в панель управления. Панель инструментов частично разбилась, осколки стеклина вонзились в его руки и грудь, как маленькие кинжалы.
Взрыв большого корабля уничтожил секцию планетарного экрана, и горящие обломки были затянуты внутрь, в верхнюю часть атмосферы.
И туда же затянуло Роа.
Взрывная волна оглушила его, и он с трудом соображал, пытаясь прийти в себя. Это было нелегко. Забытье накатывало на сознание, как волны ночного моря. Но
Poa был борцом. Он не сдавался: открыл глаза, моргнул, поднял голову.
Мгновение спустя он пришел в себя и понял, где он и что делает. Он падал камнем вниз, все ниже и ниже через загрязненную атмосферу Нар Шаддаа.
Роа заморгал. Что это такое в глазах? Кровь? Скорее всего. Он потряс головой, и под черепом взорвалась боль. Попытка двинуться принесла еще большую боль.

Предыдущая страница 32 Следующая страница


33 Энн Криспин

Панель инструментов пребывала в разрухе, но некоторые части все еще светились и действовали. Костюм перестал быть герметичным, впрочем вакуума снаружи больше не было…
Усилием воли Роа заставил себя двигаться, схватил рычаги управления и начал пытаться вести маленький истребитель вниз сквозь атмосферу, используя все свое мастерство, чтобы обеспечить мягкую посадку. Или даже жесткую посадку. Вообще хоть какую-нибудь посадку!
«Льюилл» мужественно пыталась слушаться команд. Вот уже Роа удалось поднять нос кораблика, крылья подхватил воздушный поток. Сумасшедшее падение замедлилось. Роа принялся проверять системы торможения и маневрирования, и они нехотя, плохо, но отвечали. Он все еще падал, но теперь это было относительно контролируемое падение.
Внизу была платформа. С помощью маневровых двигателей Роа смог подтолкнуть «Льюилл» поближе к ней, пока не появилась уверенность, что он приземлится на платформу, а не свалится с края в зияющую пропасть между зданиями…
Пермакрит быстро приближался…
Слишком быстро!
Роа сражался с гравитацией, как сражался бы с человеком, пользуясь каждой унцией мастерства, какой обладал. Пермакрит был уже близко, и Роа приготовился…
Столкновения он не запомнил.
Сколько времени прошло, когда он вернулся в сознание, заморгал? Секунды? Минуты? Часы?
Роа не знал, и ему было наплевать. У него болело все, но в полное сознание его вернул самый дикий, глубинный страх, какой он когда-либо знал. Запах гари. «Льюилл» горел. В любой момент кораблик может взорваться, и тогда все его усилия, чтобы приземлиться, пойдут прахом…
Не обращая внимания на куски стеклина, торчащие из его тела, Роа протянул руку и стукнул по кнопке, которая откроет кабину. Он неловко отстегнул ремни безопасности. Сумел встать и почти выпал из кабины. Дрыгнул ногами, пытаясь собрать силы, чтобы подтянуть ноги. Чьи-то руки вдруг схватили его, подняли. Голоса раздались в ушах странными булькающими звуками, приглушенные шлемом. Его подняли, понесли. Шаги по пермакриту. Бегущие, торопящиеся. Его стали трясти. Почти так же сильно, как во время взрыва.
Роа слегка поднял голову, посмотрел назад, на «Льюилл» – как раз вовремя, чтобы увидеть, как его любимый маленький кораблик взрывается.
Но я-то живой, как сквозь туман подумалось ему. Я живой, и у меня есть настоящая Льюилл…
И с этой мыслью он потерял сознание.

Для человека, желание которого исполнилось, адмирал Гриланкс был удивительно безрадостен. Он смотрел на дисплеи радаров, сенсоров, видел ущерб, который понесла его эскадрилья, и пребывал в абсолютной, беспросветной ярости.
Как эти контрабандисты посмели?!
Один дредноут полностью уничтожен. Карраку остается только сдать в утиль. Один тяжелый крейсер превратился в беспомощного калеку, второй и вовсе теперь плавает вокруг Нар Шаддаа в виде космической пыли и обломков…
Гриланксу пришлось бороться с порывом собрать войска и продолжить сражение. У него все еще оставались довольно могучие силы, особенно в сравнении с этими контрабандистами. Был еще довольно приличный шанс, может быть, даже больше, чем пятьдесят на пятьдесят, что он сможет добиться победы и выполнить свои обязанности.
Но он не мог. Он искал возможность оправдать уход, и вот теперь эту возможность ему преподносят на блюде.
Гриланкс повернулся к коммандеру Джелону.
– Прикажите нашим кораблям организованно отступить. Когда они выйдут из сражения, прикажите им направляться к нашему месту сбора для прыжка в гиперпространство.
Джелон уставился на старшего офицера, не скрывая удивления.
– Отступать, сэр?
– Да, отступать, – резко ответил Гриланкс. – Мы не можем выполнить директиву здесь, в системе ИТоуб. Проверенная тактическая мудрость говорит нам, что мы должны организованно отступить, пока у нас еще есть какой-то контроль над ситуацией.
Обычно Гриланкс так же не стал бы оправдывать свои приказы перед подчиненным, как не стал бы выходить в открытый космос без скафандра, но сейчас он мысленно составлял официальный отчет и пробовал фразы.
Джелон отсалютовал, как на параде.
– Есть, сэр!
Отступить? подумал капитан Соонтир Фел в немом изумлении. Как это отступить ? Мы же еще можем выиграть! Это нелегко, конечно, но вполне возможно.
Фел не мог поверить, что у Гриланкса вдруг затряслись поджилки.
– Организованно отступайте, – повторил коммандер Джелон. – Это приказ адмирала.
Фел по званию был выше Джелона, и это давало ему возможность говорить более открыто, чем если бы он говорил с адмиралом.
– Но там ведь еще неотозванные ДИ-истребители. Мы же не можем просто бросить их!
– Адмирал ожидает, что эскадрилья совершит прыжок в гиперпространство в месте сбора в назначенное им время, – сухо отозвался Джелон.
Фел поджал губы.
– Конец связи, – коротко сказал он, и миниатюрное голографическое изображение Джелона исчезло.
Соонтир Фел повернулся к своему старшему офицеру.
– Передайте экстренное требование всем ДИ-истребителям прибыть к «Гордости». Я возьму столько, сколько смогу, пока доки и отсеки для челноков не наполнятся. В то же время мы выйдем из сражения, коммандер Тонив.
– Какая скорость, сэр?
– Четвертная, коммандер.
– Четвертная скорость, сэр?
– Вы слышали меня.
– Есть, сэр!
Фел приказал идти на такой до смешного низкой скорости, чтобы дать возможность как можно большему количеству истребителей оказаться внутри его корабля. Технически он не слушался приказа – Гриланкс не подумал указать скорость, – но, по сути, он его ослушался. Честно говоря, в данный момент Фелу было абсолютно наплевать на приказы. Он не собирался бросать пилотов ДИ-истребителей!
Пять минут спустя доки были заполнены двенадцатью ДИ-истребителями и еще три расположились в отсеке для челноков. Радары показывали, что поблизости больше нет истребителей, которых можно было бы подобрать, так что Фел приказал перевести «Гордость» на полную скорость, чтобы догнать остальную эскадрилью.
Через минуту над панелью коммуникатора материализовалась маленькая голограмма адмирала Гриланкса.
– Капитан Фел!
Фелу не пришлось прилагать усилий, чтобы оставаться внешне спокойным. Он все еще был слишком зол, чтобы предчувствовать дурное.
– Да, адмирал?
– Вы намеренно ослушались моего приказа!
– Я подобрал наши истребители, адмирал. И их пилотов. Я посчитал это… важным.
Гриланкс рассвирепел.
– Капитан, это решение могло стоить вам команды. Я не премину отразить это в своем докладе.
Фел сглотнул, но взгляд не отвел.
– А я, разумеется, сделаю свой доклад, – сказал он. – И я намереваюсь изложить все факты, имевшие место в этом сражении, как я их видел.
Гриланкс пригвоздил Фела тяжелым взглядом. Ни один из них не отвел глаз.
В конце концов адмирал кивнул.
– Как пожелаете, капитан.
Крошечное изображение исчезло. Соонтир Фел упал в кресло, борясь с желанием обхватить голову руками. Стоили ли жизни этих пилотов ДИ-истребителей его карьеры?
Вполне возможно, что он вот-вот это узнает. Фел вздохнул. Какая же жизнь иногда сложная штука. Потом ему в голову пришла мысль, которая подняла его дух…
По крайней мере, мне не пришлось выполнять приказ на тотальную зачистку… а это тоже кое-чего стоит.

15. ОТЛЕТ

Через двадцать четыре стандартных часа после того, как «Бриа» почти благополучно совершила посадку на Нар Шаддаа (если не считать правой пушки и кормового дефлектора, повреждений не было), на посадочной платформе возле опущенного трапа «Фантариа» встретились Хэн и Ксаверри. Чубакка и Салла Зенд тоже присутствовали, но отошли в сторону, чтобы дать друзьям попрощаться без помех.
Хэн смотрел на иллюзионистку, которая вновь нарядилась в прежние цветастые одеяния, и качал головой.
– Ненавижу прощаться, – жалко выдавил он. – Никогда не мог придумать нужных слов, а сейчас… вообще полный мрак. Как мне отблагодарить тебя, Ксаверри? Твоя иллюзия спасла нас. Без тебя ничего бы не вышло.
Волшебница улыбалась, ее темные глаза полны веселья.
– Эй, Соло, сколько раз повторять, что за все кредитки Галактики не пропустила бы такого спектакля. Жаль только, что нельзя было оказаться на мостике у кого-нибудь из имперцев, люблю знать реакцию зрителей.
Кореллианин хохотнул.
– Да они от изумления каскетками подавились, это уж наверняка!
Хэн безо всякой мысли взял Ксаверри за руку, а через секунду неистово обнимал женщину.
– Я буду скучать, – пробормотал он, уткнувшись носом в пышные волосы Ксаверри. – Только-только решил, что научился жить без тебя, и вот опять все сначала. Так нечестно.
Когда Соло сумел отодвинуться, то немедленно заработал крепкий поцелуй.
– Не дергайся, – Ксаверри улыбнулась. – Салла не будет возражать. Она классная девочка.
– Точно, – согласился кореллианин. – У нас с ней мозги одинаковые.
Иллюзионистка кивнула.
– Надеюсь, вы оба будете счастливы, Соло. Берегите друг друга, хорошо?
Хэн тоже кивнул
– Ты тоже не нарывайся.
– Не буду, Соло. Не забывай меня.
– Тебя забудешь, как же… – у Хэна сдавило горло. – Я не сумею.
Он разжал руки. Ксаверри взбежала по трапу и ни разу не оглянулась.

Через три дня после битвы при Нар Шаддаа, как вскоре ее начали называть, Хэн, Чубакка, Салла и Ландо Калриссиан получили приглашение на свадьбу. Благодаря длительному купанию в бакта-камере жених тоже сумел на ней присутствовать, а невеста так просто светилась в новом платье. Слух о том, кто именно сыграл немаловажную роль в обороне Нар Шаддаа, облетел всю
луну, и Хэн с друзьями оказались на вечеринке почетными гостями. Они пили вволю, пробовали закуски, пожимали руки всем желающим, принимали поздравления и так далее.
Ландо протолкался к смущенному, как положено жениху, Роа и обнял его за плечи.
– Я так понимаю, что одним из условий свадьбы, был отход от дел, не так ли?
– Верно.
– Что ж, частный извоз снова в моде. Хочешь поработать на меня?
– А что делать-то?
Калриссиан сверкнул белоснежными зубами.
– Какой ты подозрительный, право слово! А я-то всего лишь предлагаю управлять моим магазином подержанных кораблей. Я намерен предпринять длительную поездку в центр, и мне требуется надежный помощник, который в мое отсутствие будет присматривать за делами.
Роа всерьез призадумался.
– Коли так… да, конечно. Думаю, мне даже понравиться. Спасибо, Ландо. А что стряслось? Почему улетаешь? Задумал что-нибудь?
– Мы с Вуффи Раа возвращаемся туда, потому что мне намекнули, что там можно быстро настругать финансов на перевозках. Ну и… – Ладно провел кончиком пальца по начинающим пробиваться усикам. – Если не соврали, то из системы Осеон казино никуда не исчезли. Самое время вспомнить былые навыки. Когда долго не берешь в руки карты, обрастаешь ржавчиной. Здесь, на Нар Шаддаа, сабакк – ку-па на смех. А я соскучился по настоящим ставкам, серьезной игре.
Хэн, который как раз проходил мимо, остановился как вкопанный.
– Сабакк? Где это серьезная игра? Это чьи же навыки требуют полировки?
Ландо расхохотался.
– Мои. Если смогу поддержать ставки, то смогу участвовать в большой игре, которая будет на Беспине через шесть месяцев. Взнос десять тысяч кредиток.
– Десять тысяч! – Соло присвистнул. – Вот уж действительно игра по-крупному.
Калриссиан очаровательно заулыбался.

Предыдущая страница 33 Следующая страница


Хэн Соло и Гамбит Хаттов 34

– Слушай приятель, ты и сам достойный игрок. Подумай об участии.
Хэн отрицательно мотнул головой:
– Никак.
– Почему?
– Слишком крупная сумма для меня! Будь у меня десять тысяч кредиток, я бы потратил их на собственный корабль.
– Да, но можно выиграть и купить его, – указал Ладно.
– Я не такой везучий.
– Ой, кому ты врешь, Соло? – настаивал Калриссиан. – Ты же можешь раздобыть деньги.
Он оглянулся на Чубакку.
– Вот Чуй тебе одолжит, верно, Чуй? Он же твой лучший друг, не так ли?
Вуки выдал красноречивый рев и многозначно затряс башкой.
– Не настолько, чтобы рискнуть десятью тысячью кредиток! – с хохотом перевел Соло.

Охваченный горем Дурга Хатт скорчился около репульсорных саней своего родителя, наблюдая как меддроиды и Гродо, хатт-физиотерапевт, отчаянно стараются спасти Арука. Но даже ему было понятно, что все усилия впустую.
Несколько минут назад Арук вдруг упал, задыхаясь от боли, стеная, его вывернуло наизнанку. Потом его грузное тело забилось в спазмах. Никогда еще Дурга не чувствовал себя таким беспомощным Он мог только смотреть, как его родитель борется за жизнь.
Арук Хатт всегда был сильным, сильным и упрямым. Ему потребовалось четыре часа, чтобы умереть, четыре наполненных болью часа. Дурга сидел скорчившись около него все это время в надежде, что родитель придет в сознание, но этого так и не случилось.
И когда измученное сердце главы Бесадии наконец сдалось и прекратило борьбу, это стало для всех облегчением. Но хотя Дурга был рад, что его родитель больше не испытывает этой ужасной боли, он чувствовал себя опустошенным. Он потерял не только родителя, но и лучшего друга. Молодой хатт сжал безжизненно висящую руку Арука, увидел потоки зеленой слюны, бегущие из мертвого рта, и, сам не зная как, понял, что это убийство.
Но кто сделал это?
Кому, кроме членов клана Десилийик, была выгодна смерть Арука?
В течение нескольких дней Дурга был слишком подавлен, чтобы нормально функционировать. Он едва ел и бродил по дому, как потерянное привидение. Он запретил хоронить своего родителя. И хотя все тесты, которые провел физиотерапевт над содержимым желудка Арука, показывали отсутствие яда, убеждали, что хатт умер естественной смертью, Дурга был уверен, что здесь что-то нечисто. Он приказал заморозить тело Арука и решил выписать из Имперского центра группу судебных экспертов, чтобы они провели аутопсию и тщательное расследование, когда все немножко успокоится.
Кажидик Бесадии пребывал в волнении. Выделились две фракции: одна болела за Дургу, другая против него. Сам Дурга делал некоторые шаги для того, чтобы укрепить свои силы. Он установил контакт с печально известным криминальным синдикатом «Черное солнце», которым владел и управлял могущественный принц Ксизор, и объяснил принцу, каким образом их организации могут быть полезны друг другу…
В течение следующих трех недель три могущественных повелителя Бесадии отправились в мир иной – двое погибли при падении челноков, а третий утонул, когда его речная баржа напоролась на не указанную на картах скалу и затонула.
После этого фракция, выступавшая против Дурги, притихла.
В ожидании прибытия судебно-медицинских экспертов из Имперского центра Дурга составил список возможных подозреваемых. Наверняка найдется какое-то указание на то, кто сделал это и как.
Хатт решил начать свое расследование с изучения финансовых записей. Будучи хаттом, он прекрасно разбирался в финансах и прибыли. Он проверит финансовое состояние каждого члена семьи Десилийик, потом перейдет к Бесадии, потом к другим кланам.
День проходил за днем, и медленно юный хатт нашел в себе силы продолжать жить без своего родителя.
Кто-то за это заплатит, клялся он каждое утро, смотря на голографический снимок Арука на стене своей спальни. И заплатит очень дорого…

16. РАСПЛАТА

В этот раз надменный административный помощник проводил Хэна в рабочий кабинет адмирала Гриланкса безо всяких вопросов. Хэна явно ждали с нетерпением. Кореллианин мрачно улыбнулся и вошел. Наверное, он тоже был бы рад видеть того, кто отдаст ему целое состояние…
Адмирал стоял у окна, угрюмо уставившись наружу. Когда Хэн вошел, Гриланкс повернулся, кивнул, но не улыбнулся.
– Принесли их? – спросил он.
– Да, они здесь, как заказывали, – отвечал Хэн.
Рукой кореллианин осторожно сгреб в сторону валявшиеся на столе Гриланкса предметы, очистив середину, и вытряхнул туда содержимое маленького мешочка, который принес с собой. Гриланкс впился взглядом в богатство, лежащее перед ним в виде разных драгоценных камней, происхождение которых нельзя было отследить, и в его глазах зажегся огонек.
– Хатты верны своему слову, – проговорил он. – Вы позволите?.. – он махнул лупой в сторону камней.
– Конечно.
Следующие несколько минут адмирал рассматривал некоторые из самых крупных, самых красивых камней – галлинореанские радужные самоцветы, камни коруска и жемчужины крайт-драконов различных размеров и цветов.
– Полагаю, вы нашли ваш челнок в назначенном месте, – заговорил адмирал, – раз уж вы оказались здесь точно в срок.
– Да, все было так, как вы говорили, адмирал. Гриланкс взглянул на Хэна, все еще держа лупу у
лица. Через увеличительное стекло его глаз казался огромным.
– Как вы планируете уйти с моего корабля? – спросил он деланно равнодушным тоном.
Контрабандист пожал плечами.
– Меня заберет мой напарник.
– Очень хорошо. Молодой человек, эти камни именно такие, как я просил. Пожалуйста, скажите вашим хозяевам, что я доволен.
Хэн кивнул, но не преминул уточнить:
– Они мне не хозяева. Я всего лишь работаю на них.
– Как угодно, – ответил Гриланкс. Он помедлил, потом все же сказал: – Не думал, что вы сможете. Даже имея план сражения.
– Знаю. Но нам оставалось только выстоять или умереть. Мы сражались за наши жизни. А вы сражались за деньги. Это очень большая разница.
– Тот голографический трюк был прекрасным маневром.
Хэн улыбнулся и слегка поклонился.
– Спасибо. Гриланкс был ошарашен.
– Это вы сделали его?
– Нет, у меня был специалист. Но идея моя.
– Ах вот как, – казалось, адмирал что-то обдумывает. Потом он проговорил с ноткой тоски в голосе: – Вы презираете меня, не так ли, молодой человек?
Хэн удивленно уставился на него.
– Вовсе нет. Я тоже делаю много неприятного за деньги.
– Но есть вещи, которые вы не стали бы делать. Хэн задумался.
– Это да.
– Ну, я… – Гриланкс замолчал, когда дверь внезапно отворилась. На пороге стоял его помощник, в глазах его застыл страх.
– Адмирал! Сэр!
– В чем дело? – раздраженно спросил Гриланкс.
– Сэр, меня только что известили с посадочного дока… он только что прибыл. Должно быть, незапланированная инспекция. Он идет сюда, чтобы поговорить с вами!
Гриланкс издал долгий вздох и махнул помощнику, выпроваживая его.
– Этого можно было ожидать, учитывая обстоятельства, – пробормотал он, кинувшись к стене. Позади грамоты о заслугах находился стенной сейф.
Мгновение Гриланкс стоял смирно, чтобы сканер проверил сетчатку его глаз. Дверь открылась. Двумя горстями адмирал зачерпнул драгоценности, ринулся к сейфу и закинул их внутрь, потом вернулся, собрал остальные и поместил их туда же.
Пока все это происходило, Хэн стоял столбом, полностью ошеломленный действиями адмирала.
– Что творится-то? – спросил он.
– Времени нет, – кинул ему Гриланкс, захлопнув сейф. – Так, подождите здесь. Нельзя, чтобы он вас увидел. Если увидит… – адмирал прикусил губу, рванул на
себя другую дверь, ведущую в кабинет секретаря. Комната была пуста, погружена в темноту.
– Сюда. Ни звука. Ни единого звука, понял?
– Нет, – озадаченно ответил Хэн, – не понял. Гриланкс даже не потрудился ответить. Он попросту схватил Хэна за руку и втолкнул его в офис, закрыв за ним дверь. Кореллианин очутился в темном офисе, совершенно не понимая, что вообще происходит.
Что еще за «он»? По реакции Гриланкса можно подумать, что он ждет какого-то монстра, выпрыгнувшего из детской приключенческой книжки!
Одолеваемый желанием ворваться обратно к Гриланксу и сказать: «Что за метод избавляться от гостей?», Хэн на цыпочках подошел к двери. Дверь закрылась неплотно, и Хэну было слышно, как Гриланкс ходит по офису. Раздались постукивание, какое-то шуршание.
Прибирает стол, догадался Хэн.
Скрипнуло кресло, обитое роскошной кожей ящерицы, когда Гриланкс опустился в него. Хэн мысленно представил, как тот сидит, изо всех сил стараясь выглядеть так, будто ничего не происходит.
Раздалось шипение открываемой двери, тяжелая, размеренная поступь и шуршание чего-то похожего на ткань. Во что это он одет? Какая-то длинная одежда? Плащ?
Потом раздался другой звук, который кореллианин узнал – громкое дыхание, стимулируемое искусственно, потому что это существо не могло дышать само. Дыхательная маска… этот посетитель носил дыхательную маску. Почему-то эти звуки громкого, свистящего дыхания казались зловещими. Хэн сглотнул ком в горле и не издал ни звука.
Гриланкс заговорил намеренно веселым, радостным голосом, который должен был бы звучать буднично, но вместо этого в нем проскальзывал ужас.
– Повелитель, какое неожиданное удовольствие. Внешние территории почтены вашим присутствием. Полагаю, вы прилетели, чтобы провести инспекцию. Вы должны понять, что мы недавно были в бою, так что…
– Гриланкс, – перебил его низкий, механический голос, от которого у Хэна поползли по телу мурашки, – ты настолько же туп, насколько жаден. Неркели ты думал, что Высшее командование не узнает о твоем предательстве; Теперь Гриланкс оставил даже попытки спрятать страх – Повелитель, пожалуйста! Вы не понимаете, мне было прика… – вместо слов из его горла вдруг вылетел придушенный крик.
Глаза Хэна стали квадратными. Сейчас он не открыл бы эту дверь даже за все жемчуга Галактики.
Тишина, прерываемая только громким, резким дыханием. Тишина, долгая. Потом… глухой стук, как будто что-то упало на ковер.
– Что вы, адмирал, я все прекрасно понимаю, – сказал голос.
Снова раздались тяжелые шаги, прошли мимо двери, за которой прятался Хэн, не останавливаясь. Вновь открылась дверь. Тишина.
Хэн выждал добрых пять минут, прежде чем решиться приоткрыть дверь и выглянуть наружу. Он не слишком удивился, увидев Гриланкса, распростертого на ковре. Подошел к нему, проверил пульс – его не было. Что, в общем-то, тоже было неудивительно.
Что удивляло, так это отсутствие на теле каких-либо повреждений. Хэн не слышал выстрела из бластера, так что он предположил, что пришелец воспользовался виброножом. Опытный убийца мог убить им так, чтобы было мало крови и никакой борьбы.
Но на Гриланксе не было вообще никаких следов…
Хэн стоял, глядя на мертвое лицо адмирала, которое исказил смертный ужас. Кореллианин поежился. Кто был этот тип?
Соло подошел к стене и бегло осмотрел сейф, но, как он и ожидал, там был хороший замок, открываемый после сканирования сетчатки глаза. И даже если бы удалось выковырять глаз Гриланкса – ну да, занятие малоприятное, – адмирал все равно уже был мертв слишком много времени. Не сработает.
Надо бы. мне убираться отсюда… решил Хэн. Он пошел обратно, переступил через вытянутую руку Гриланкса, потом остановился, когда его ботинок задел что-то маленькое на ковре. Наклонился и с ликованием подобрал этот предмет. Жемчужина крайт-дракона! Маленькая, но безупречная, по крайней мере невоорркенным взглядом изъянов не видно. Переливчатая, черная. Ценный цвет.
Сунув жемчужину во внутренний карман, Соло заторопился прочь. Через десять минут все было готово для побега Хэн стоял у входа на палубу, где располагались спасательные капсулы, поспешно скручивая провода в коробке пульта запуска. Затем он нажал кнопку, и крышка люка с шипением отодвинулась.
От дальнейших действий его удержали шаги за спиной и знакомый голос:
– Остановись, Соло. И медленно повернись.
Хэн не стал упрямиться и, как и ожидал, увидел старого друга.
И бластер в его руках.
– Что ты здесь делаешь? Я видел тебя в коридоре, видел, как ты входил к адмиралу. О чем ты с ним говорил? Что вообще происходит?
Теперь все решат, будто это я придушил Гриланкса, сообразил Хэн. Да меня сначала расстреляют и лишь после начнут задавать вопросы!
– Не горячись, Тедрис, – попросил он, криво ухмыляясь и делая пробный шаг вперед. – Ты же не станешь стрелять в приятеля.
– Стой на месте, Соло, – предупредил Бжалин, но рука его не слишком уверенно сжимала рукоять бластера; в конце концов они с Хэном и правда были хорошими и близкими друзьями. – Почему на тебе эта форма? Кто ты…
– Эй, приятель, сколько вопросов! Давай пойдем куда-нибудь, побеседуем. Я отвечу как…
Оборвав себя на полуслове, Хэн прыгнул вперед, попутно вспомнив очень грязный кореллианский прием уличной драки. Бывший сослуживец растянулся на палубе и лежал там скрючившись; говорить он не мог, только придушенно сипел и возмущенно сверкал глазами. Хэн наклонился за бластером.

Предыдущая страница 34 Следующая страница


35 Энн Криспин

Проверил заряд и опустился на колено возле старого друга.
– Послушай меня, Тедрис, – негромко попросил он. – Умереть ты не умрешь, хотя временное неудобство тебе гарантировано. Я хочу, чтобы ты кое-что понял. Я никого не убивал. Ясно? Просто запомни на будущее. И вот еще что, Тедрис. Ты слишком хороший парень, чтобы тратить время и жизнь на запаршивевший флот, где у всех так и чешутся пальцы нажать на гашетку и устроить резню. Послушай доброго совета и беги отсюда, пока еще не слишком поздно.
Хэн оглушил Бжалина и поспешно уволок потерявшего сознание парня в одну из спасательных капсул; люк закрывать не стал, чтобы не сработал ненароком механизм запуска.
А затем нырнул в соседнюю капсулу, ту, которую предусмотрительно перепрограммировал, и через пару минут уже кувыркался в невесомости. Со стороны должно было казаться случайным стартом, что в сложившихся обстоятельствах едва ли кого-нибудь удивит. В конце концов, «Судьба» только что побывала в бою.
Больше всего Хэна волновало, что импы решат подобрать капсулу, но, видимо, экипажу удалось уговорить предполагаемого буквоеда-боцмана не заниматься ерундой. Должно быть, импы гораздо активнее интересовались убийством Гриланкса.
Часом позже его отыскал Чубакка; Хэн мирно дрейфовал себе в космосе и от нечего делать ломал голову над таинственным происшествием с адмиралом. Чуй втянул угнанную капсулу в грузовой трюм «Брии», скулежом, повизгиванием и завываниями давая понять, что если они немедленно не уберутся отсюда (желательно, очень быстро), то придется иметь дело во-он с теми ДИ-истребителями.
Хэн впервые не стал возражать и следом за Чубаккой бегом отправился в рубку. Они еще находились в пути, когда услышали БУМ-М! А через секунду бумкунуло вторично, на этот раз так сильно, что напарников сбило с ног.
– Кто в нас стреляет? – возмутился Соло. – Чуй, брысь к пушке!
Сам он соскользнул в пилотское кресло, увидел две ДИшки – разведчики, которые разворачивались для следующего захода. А еще он увидел мигающий красный огонек индикатора на пульте.
– Чуй! Перегрузка реактора! Нам врезали в ослабленный щит! Валим отсюда!
Вскочив на ноги, кореллианин добежал до орудийной башни, выдернул оттуда напарника и поволок в трюм. Чубакка упирался и спорил.
– Шевели лапами, дубина! Корабль вот-вот взорвется! В грузовом трюме опять возникла загвоздка. Вуки не хотел лезть в имперскую спасательную капсулу.
– У тебя что, с головой плохо, швабра драная? «Брие» конец! Других шансов нет. А теперь немедленно сворачивайся клубком и не забудь про дыхательную маску.
Без пинка, разумеется, не обошлось, зато удалось упаковать Чубайсу в капсулу. Хэн напялил скафандр и разгерметизировал трюм.
БУМ! БУМ-БУМ!
Вам делать больше нечего, да? Кореллианин подсоединил к капсуле антигравитационный модуль и стал толкать ее к распахнутому настежь грузовому люку. Мы же все равно обречены… Постучав в иллюминатор капсулы, Хэн жестами объяснил напарнику свой план. Очень смешной в дыхательной маске, Чубакка понятливо кивнул
Они действовали слаженно. Хэн толкнул капсулу в проем, а Чуй, приоткрыв люк, втянул кореллианина внутрь. Упражнение заняло, наверное, секунд шесть – недостаточно, чтобы вуки с его крепкой толстой шкурой пострадал от декомпрессии. А потом люк был захлопнут и завинчен, а в капсулу накачан кислород.
«Бриа» взорвалась, едва спасательная капсула покинула трюм. Ударная волна наподдала им так, что они закувыркались. Хэн ждал, что ДИшки теперь накинуться на беглецов, но, как он и надеялся, вспышка замаскировала их отлет. Импы ничего не заметили.
Внутри было тесно, очень тесно. Хэн с трудом сумел снять с головы шлем, а потом они с Чубаккой просто сидели чуть ли не в обнимку и смотрели сначала друг на друга, затем – на догорающие обломки, которые некогда были их кораблем.
– Ландо огорчится, – с несчастным видом произнес Хэн.
«Бриа» была норовиста, темпераментна и своенравна, но кореллианин привык к ней. Чубакка негромко ворчал на родном языке. Хэн покосился на напарника и пожал плечами.
– Что делать будем? Ты знаешь не хуже меня, дружище. Система обитаемая, так что спасательная капсула автоматически совершит где-нибудь мягкую посадку, а там отыщем транспорт.
Вуки заскулил.
– А, ты спрашиваешь о корабле! – Хэн вздохнул. – А вот это хороший вопрос, дружище…

Мертв?, неверяще подумал Тероенза, глядя на послание с Нал Хутты. Сработало. Не могу поверить, что Арук мертв!
На какое-то мгновение он почувствовал легкий укор совести, но его тут же вытеснила радость. Теперь, когда Арук не стоит у него на пути, а деньги от Десилийика текут рекой, ничто не помешает ему захватить полный контроль над всей операцией на Илезии. Дурга на Нал Хутте, пытается управлять Бесадии. Киббик, как всем известно, идиот.
Тероенза мысленно представил свою коллекцию, а потом представил, какой она будет очень скоро.
Он построит для нее отдельное здание!
И он привезет сюда свою любимую. Не будет больше одиноких дней и ночей. Они будут вместе плескаться в грязевых бассейнах, обладая богатством, о котором не смели и мечтать…
Тероензе потребовалось несколько минут, чтобы придать своему лицу достаточно скорбное выражение, после чего т'ланда Тиль отправился к Киббику, чтобы сообщить ему о смерти его дяди…

Мофф Сарн Шильд сидел в одиночестве в своем роскошном доме на Тетте, гадая, что же пошло не так. Очевидно, атаковать Нал Хутту было большой ошибкой. Гриланкс. Гриланкс провалил все, да еще и умер при подозрительных обстоятельствах.
Шильд был один в доме, если не считать дроидов. Все живые слуги исчезли неведомо куда. Бриа… она тоже ушла, пропала несколько дней назад.
Даже не попрощалась.
Вчера Император призвал Шильда в Имперский центр, чтобы предстать перед расследовательным комитетом по поводу неудачной атаки на систему ИТоуб. Сообщение Палпатина давало понять, что Император более чем недоволен.
Шильд сидел в одиночестве, пытаясь понять случившееся. Несколько дней назад он был одним из высших людей в Галактике. Теперь же он даже не может вспомнить, почему сделал все так, как сделал Как будто в него вселился кто-то посторонний.
Шильд уставился на богато украшенный стол Перед ним лежал бластер, а рядом – пузырек с ядом. Шильд глубоко вздохнул. У него больше не осталось иллюзий. Поездка в Имперский центр только отсрочит неизбежное. Все лучше, чем испытать на себе гнев Палпатина. Но что употребить: бластер или яд?
Какое-то время Шильд размышлял, но никак не мог прийти к решению. Наконец, отчаявшись, он мыслями вернулся в детство. Двигая пальцем от одного средства умереть (и спастись) к другому, он стал считать: «Винша, шинша, панси ве… что из этого выбрать мне?»

ЭПИЛОГ

Шесть месяцев спустя Хэн размышлял о том, что довольно странно после стольких лет вновь очутиться на Кореллии. Улицы были знакомы и незнакомы одновременно, они успокаивали и грозили. На родной планете с Хэном приключилось много дурного, чересчур много… Но может быть – просто может быть – его удача переменится. Шагая по улице, Хэн машинально похлопывал себя по карману, в котором лежала небольшая драконья жемчужина и миниатюрная золотая статуэтка с рубиновыми глазами. Паладор, вымерший кореллианский зверь. Много лет назад Хэн спрятал в тайнике эту статуэтку, украденную из сокровищницы Тероензы.
Теперь он планировал продать ее вместе с жемчужиной. Хэн уже прикинул их общую стоимость – примерно десять тысяч кредиток. А через десять стандартных дней на Беспине начнется большая игра…
Обнаружив лавку Галидона Оканора на прежнем месте, Соло вздохнул с облегчением. Оканор не скупится, хотя и любил поторговаться, как, впрочем, любой скупщик краденного. Десять тысяч кредиток, рассуждал кореллианин. Вот уж не ожидал, что окажусь в столь бедственном положении, чтобы рисковать такой суммой на кону… особенно если учесть, что играть придется против Ландо, ему палец в рот не клади.
Но ему необходим собственный корабль. А другого способа разжиться деньгами на покупку Хэн не придумал.
Соло остановился на пороге лавки и перевел дух. Все или ничего…
И сжав в потном кулаке мечты и надежды, кореллианин толкнул дверь…

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. НОВЫЕ ДРУЗЬЯ, ПРЕЖНИЕ ВРАГИ (Страница 1)
  • 2. ДОРОГОЙ КОНТРАБАНДИСТА (Страница 3)
  • 3. НАР ШАДДАА (Страница 5)
  • 4. ПОДНИМАЕМ СТАВКУ (Страница 7)
  • 5. ТРИНАДЦАТЫЙ ОХОТНИК (Страница 12)
  • 6. ЛЮБОВЬ С ПЕРВОГО ВЗЛЕТА (Страница 13)
  • 7. ЗАПРЕТНЫЕ ИГРЫ (Страница 16)
  • 8. ТЕНЬ ИМПЕРИИ (Страница 18)
  • 9. ИГРУШКИ ДЛЯ МОФФА (Страница 20)
  • 10. АДМИРАЛЬСКИЕ ПРИКАЗЫ (Страница 21)
  • 11. БОЕВЫЕ СТАНЦИИ? (Страница 23)
  • 12. СНЫ И КОШМАРЫ (Страница 24)
  • 13. ТВОРЯ КОЛДОВСТВО (Страница 25)
  • 14. СРАЖЕНИЕ У НАР ШАДДАА (Страница 28)
  • 15. ОТЛЕТ (Страница 33)
  • 16. РАСПЛАТА (Страница 34)
  • ЭПИЛОГ (Страница 35)


Энн Криспин

Хэн Соло и Гамбит Хаттов

Цикл: "Star Wars. Трилогия о Хэне Соло" - 2

Перевод с английского Яна Кельтского

 Читать книгу

Аннотация

Некогда он был самым многообещающим выпускником имперской военной Академии, а ныне изгнан с флота. Но он сам обменял блестящую карьеру военного пилота на верного друга вуки. И сейчас Хэну Соло как никогда потребуется помощь друга, ибо хатты не просто назначили награду за его голову, но и пустили по следу "Тысячелетнего сокола" смертоносного охотника за головами Бобу Фетта. Но даже этот факт меркнет по сравнению с тем обстоятельством, что два новоиспеченных контрабандиста оказались посреди сражения между Имперскими разрушителями и объявленными вне закона преступниками… До начала IV Эпизода Звездных войн оставалось шесть лет.

Хэн Соло и Чубакка, Ландо Калриссиан и Боба Фетт, Джабба Хатт и илезианские жрецы в контрабандистской саге Галактики Звездных Войн!

Содержание

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel