Энгус Уэллс - Запретная магия

1 Энгус Уэллс

Глава первая

Билаф ден Каринф, домм Секки, повелитель Восточных владений и избранник Деры, мрачно смотрел сквозь узкое, похожее на амбразуру, окно. Шорох свежего ветра, отскакивавшего от каменных стен дворца, только усугублял его природную угрюмость. Мозолистые от постоянного пользования мечом руки нервно дергали золотистую с проседью, как и его волосы, и пышную, как львиная грива, бороду. Он сжал кулак и с силой ударил по каменному подоконнику. Внизу, на песчаном плацу, под бдительным оком главного преподавателя фехтования Секки, Торваха Банула-младшего, тренировались его сыновья. Всего несколько минут назад домм даже крякнул от удовольствия, наблюдая за тем, как Тобиас, удачно отпарировав удар Торваха, сделал выпад вперед и приставил закругленное острие меча к груди учителя. Тобиас, заслуживший одобрительный взгляд отца, был слеплен из того же теста, что и отец. В жилах его течет настоящая каринфская кровь.
Неудовольствие же домма вызывал Каландрилл, все чаще казавшийся ему чужаком в семье, и хотя Билаф ни на секунду не усомнился в том, что Каландрилл — семя от семени его, младший сын казался ему едва ли не подкидышем. Да, у него были такие же золотистые, столь характерные для рода ден Каринфов волосы, а под толстой защитной кожаной курткой скрывалось столь же мускулистое тело, как у отца и брата, да и ростом он вышел в ден Каринфов. Но манерой поведения Каландрилл резко отличался от всего рода. Ну вот хотя бы сейчас... Разве так принимают приглашение учителя на схватку? Тобиас — тот другое дело. Стоит только Торваху поманить его мечом, как он с готовностью вскакивает на ноги, с радостью отдавая всего себя столь истинно мужскому занятию. А Каландриллу на все наплевать. Билаф тяжело вздохнул, сокрушаясь, что его младший сын настолько инфантилен. В общем-то, он неплохой фехтовальщик, но упражнения с мечом не доставляют ему ни малейшего удовольствия, не разжигают в нем желания победить. Вот и сейчас он столь вяло и неуклюже отпарировал удар Торваха, что подставил ему незащищенный левый бок, и не будь Торвах таким медлительным, схватка была бы уже за ним. В самый раз Каландриллу воспользоваться бы своей ловкостью, но нет, этот размазня тут же отдал всю инициативу Торваху. Можно подумать, что напористость Билафа перешла вся до капли Тобиасу, и Каландриллу не осталось ничего. Наблюдая за тренировкой младшего сына, Билаф сердито сжимал кулаки. Если бы Каландрилл проявлял на плацу столько же рвения, сколько в библиотеке; если бы государственным делам уделял столько же времени, сколько бессмысленному копанию в книгах! Может, тогда бы из него и вышел толк. Но нет, дела домма его вовсе не интересуют. А самое сокровенное желание его, как он осмелился заявить вчера, — это читать в уединении! Он, видите ли, предпочитает дворцовые архивы плацу! Домм заскрежетал зубами: да, придется на что-то решаться. Любовь к книгам, простительная для философа или педагога, никак не пристала отпрыску Великого рода.
Торвах вдруг прервал схватку и принялся упрекать младшего сына домма:
— Побойся Деры, Каландрилл! Ведь у тебя в руках клинок, а не книга!
Лишний раз убедившись в своей правоте, домм отвернулся от окна, плотнее закутался в плащ и пошел прочь. Он спускался по винтовой лестнице с таким мрачным видом, что слуги в страхе разбегались, а часовые, стоявшие вдоль коридоров, вжимались в стены. Подойдя к двери из черного дерева, инкрустированной пурпурными и зелеными оккультными символами, он резко толкнул ее и замер в проеме, привыкая к тусклому свету чадящих факелов в железных канделябрах, стоявших вдоль глухих стен комнаты. Воздух здесь был такой спертый, что домм даже поморщился. Ему почудилось, что отбрасываемые факелами тени скрывают нечто такое, чего лучше и не видеть. На запыленном столе посередине комнаты лежало несколько черепов и стояла мумия слепой кошки и пробирка с крошечным трупиком мертворожденного ребенка. Сидевший за столом маленький лысенький человечек с птичьими глазками и с бородавкой на носу обернулся на шум открываемой двери и встал, нервно моргая, навстречу домму.
— Повелитель? Ты хочешь услышать предсказание?
Билаф утвердительно хмыкнул, раздумывая над предназначением расставленных на столе предметов — действительно ли они необходимы для вершения его ремесла, или Гомус пользуется ими для отвода глаз?
Человечек выбрался из-за стола и поспешил закрыть за доммом дверь. В развевающейся черной мантии он походил на паука или питающуюся падалью птицу. Даже он, домм Секки, правитель сильнейшего города в восточном Лиссе, находясь рядом с этим колдуном, чувствовал себя не в своей тарелке.
— Я принял решение о будущем моих сыновей, Гомус, — заявил он. — И хочу знать, совпадает ли оно с линией судьбы.
Гомус кивнул и, пошарив в темноте, вытащил стул и рукавом смахнул с него пыль. Билаф с отвращением глянул на предложенный ему стул, но сел. Гомус встал с противоположной стороны стола и посмотрел на домма поверх черепов.
— И каково же оно, твое решение? — Голос у него был скрипучий, ветхий, как и его пожелтевшая, словно давным-давно не видевшая солнечного света, кожа.
— Моим наследником будет Тобиас, — сказал Билаф. — Это само собой разумеется. А Каландрилл пойдет в священники.
— В священники? — пробормотал Гомус. — Ему это не понравится. У служителей Деры нет времени на книги.
— Нравится, не нравится — это к делу не относится, — резко возразил домм. — Будь он прилежнее в занятиях фехтованием, я бы отправил его в Форсхольд, но ведь в нем же нет ничего от солдата.
— В этом ты прав, — дипломатично согласился колдун.
— У меня во дворце нет места для ученого принца, — продолжал Билаф. — Его присутствие будет угрозой для Тобиаса. У нас и так хватает завистников, только и ждущих подходящего момента, чтобы низложить род ден Каринфов. А я не намерен вкладывать им в руки оружие борьбы с объявленным наследником.
— Каландрилл не способен на предательство, — пробормотал Гому — Он любит книги, это верно, но он не предатель.
Домм сердито рубанул рукой воздух, и в темноте что-то зашипело.
— Да, по своей воле он не предаст, — согласился он, — но он витает так высоко в облаках, что им запросто могут воспользоваться нечистоплотные злоумышленники.
— Боюсь, домм недооценивает его, — отважился Гомус.
Билаф сердито фыркнул, и колдун неодобрительно улыбнулся.
— Но хоть он и тряпка, мне бы не хотелось, чтобы его убили, — продолжал домм. — Они с братом явно недолюбливают друг друга, и если вдруг Тобиас разглядит в нем угрозу, не исключаю возможности, что он прибегнет к услугам чайпаку.
— Верно, — пробормотал Гомус, согласно кивая головой.
— А какая угроза от священника? — продолжал Билаф. — Посвятив себя Дере, он будет вынужден отказаться от земных привязанностей.
— Включая и книги, — заметил Гомус и нахмурился. — А как с женитьбой, господин Билаф? Ведь у него, наверное, есть какие-то мысли.
— Он вздыхает по Надаме ден Эквин. Детская любовь, не больше. У меня другие планы относительно этой девицы. Она нравится Тобиасу, и небезответно. Я поженю их и породню ден Эквинов с ден Каринфами.
— Мудрое решение, — похвалил Гомус; Билаф хмыкнул, растянув толстые губы в кислой ухмылке.
— Мудрые решения — это те, что обеспечивают кровное родство, мудрец. Если Тобиас породнится с ден Эквинами, то власти его никто уже не будет угрожать.
— И ты хочешь услышать, что по этому поводу говорит оракул? — спросил Гомус.
— Я хочу знать мнение духов, — кивнул Билаф.
— Твоя воля для меня закон, — сказал Гомус.
— Именно, — подтвердил Билаф, вытирая слезящиеся от вонючего дыма глаза.
Колдун занялся приготовлениями к исполнению своего оккультного долга. С полки он достал почерневший огарок свечи; из запертого сундука — зеленый нефритовый фиал, а из ящика — кусок красного мела. Расчистив на загроможденном столе место, он положил на него побелевший череп, нарисовал круг мелом, а по окружности нанес мелкие символы, которые обвел еще одним кругом, более жирным, чем первый. Откупорив фиал, он взял щепотку порошка и посыпал его на оскаленные зубы и в пустые глазницы черепа. Поставив на череп свечу, он зажег ее от факела.
Свеча загорелась слабым зеленым мерцающим светом. Гомус начал водить ладонями по пламени, что-то тихо бормоча. Свеча таяла, и блестящий черный стеарин капал на кости черепа. Когда первые капли достигли глазниц и челюстей, те вдруг озарились бледным красным светом, словно внутри черепа вспыхнул огонь.
— Повелитель Билаф ищет знамения, — зашептал колдун. — Слышите ли вы его, мертвые?
— Я слышу.
Голос прозвучал как морская волна на пустынном берегу, как холодный ветер, прошуршавший среди голых ветвей иссохшего дерева. Билаф поежился — ему вдруг стало зябко.
— Спрашивай, — сказал Гомус.
Билаф откашлялся — каждый раз, как ему приходилось прибегать к колдовству, ему становилось не по себе.
— Я хочу безопасного будущего для моего старшего сына Тобиаса ден Каринфа, — хрипло произнес он. — Я хочу, чтобы он женился на Надаме ден Эквин.
— Он женится на Надаме ден Эквин; после тебя он станет доммом Секки.
Голос доносился отовсюду и ниоткуда. Билаф слышал его в пульсации крови и в стуке сердца, но не ушами. Голос отдавался в его плоти. Он содрогнулся.
— Я также хочу, чтобы мой младший сын Каландрилл стал священником, — продолжал он.
— Каландрилл будет служить Дере.
Тембр голоса изменился. Уж не насмехается ли он над ним?
— Не будет ли он представлять опасность для Тобиаса?
— Тобиас унаследует то, что останется после тебя, — шепотом ответил голос. — Каландрилл не будет посягать на это.
Билаф вдруг почувствовал, что, хотя его и знобит, по лицу его течет пот.
— Благодарю, — сказал он.
— Меня позвали, у меня нет другого выбора, я должен отвечать. Я должен говорить правду и только правду, и я сказал то, что ты хотел услышать.
Огарок свечи растаял, и стеарин растекся по черепу. Фитиль вспыхнул и погас; глазницы потухли; голос смолк. Билаф встряхнулся.
— Что он хотел этим сказать? — пробормотал домм.
Колдун пожал плечами.
— Мертвецы говорят загадками.
— Но он сказал мне правду?
Гомус кивнул.
— Ты же слышал — мертвые не могут говорить неправду.
— Тогда все сходится. — Билаф встал, собираясь уйти. — Тобиас станет наследником, а Каландрилл — священником. Благодарю, Гомус.
— Я здесь, чтобы служить тебе, — пробормотал колдун, услужливо улыбаясь Билафу, торопливо покидавшему освещенную красным светом комнату.

Хотя весна уже делала первые робкие шаги по побережью Лиссе, по-зимнему холодные волны все еще яростно набрасывались на берега залива. А по улицам Секки уже гулял теплый ветерок, и Каландриллу стало жарко в плаще, благодаря которому он хотел пройти неузнанным. Он выбрал самый дешевый плащ во всем дворце, но все же он был явно богаче того, что здесь привыкли видеть, и бросался в глаза прохожим. На узких улочках квартала у Ворот провидцев никто таких одеяний не видывал, и на него начинали пялить глаза.
Каландрилл поймал на себе несколько взглядов и заволновался. А что, если его узнают? Или запомнят? Он сгорбился, глубже закутался в голубой плащ, торопясь прочь от любопытных глаз. Его так и подмывало накинуть капюшон на светловолосую голову, но он сдержался, понимая, что в такое теплое утро это привлечет к нему еще большее внимание. Билафа или Тобиаса узнали бы тут же, хотя они никогда и не появлялись в этой части города, разве что с какой-нибудь державной миссией. Уж во всяком случае, без вооруженной охраны или слуг они сюда не заходили. Младший же сын был менее известен, и мало кто знал его в лицо. Домм не раз говорил ему, что, несмотря на золотистые волосы, унаследованные от матери, и на внешнее сходство с ним самим, в нем нет того, что выделяет ден Каринфов из толпы, которой они управляют: ни грана царского величия отца и самоуверенности брата. Однако это, может, и к лучшему — он обернется незамеченным, и домм ничего не узнает.
Ему оставалось только надеяться. Билаф не поймет младшего сына, вздумавшего вдруг отправиться к самой обыкновенной гадалке; а если он еще докопается до истинных причин этого визита, то Каландриллу совсем не поздоровится. Каландрилл грустно улыбнулся, раздираемый страхом и решимостью довести задуманное до конца. Во дворце немало провидцев, предсказывающих будущее самыми разнообразными оккультными способами: на кофейной гуще, на костях с выгравированными стихами, на картах; там же жили астролог и некромант; и домм советовался с каждым из них. Каландрилл тоже мог бы обратиться к любому из них, но весть об этом мини-восстании тут же дойдет до ушей Билафа, а именно этого Каландрилл и боялся. К тому же он не доверял дворцовым магам, они явно потакают домму. А Каландриллу нужно честное, непредвзятое предсказание, не искаженное страхом впасть в немилость.
И, дождавшись подходящего момента, он как мог изменил свою внешность и выскользнул из дворца, а теперь вот идет по улицам Секки по направлению к Воротам провидцев.
Оказавшись в лабиринте улочек рядом с заливом, у городской стены, он остановился и принялся рассматривать дома. Самые высокие из них имели не более двух этажей. Плоские крыши, увитые побитым ветром виноградом, кустарник с набухающими почками, стены, настежь раскрытые дыханию весны, прилетевшей с теплым ветерком, ставни. Здесь, рядом с заливом, запах рыбы и смолы перекрывал вонь из сточных канав, проложенных еще по приказанию его прадеда.
Эти запахи пробудили в нем какое-то особое волнение. Он упивался ими, как будто вдыхал тончайший букет альданского вина. Сыновья домма были оторваны от жизни города и почти не выходили за пределы дворца, без конца готовясь к исполнению будущих обязанностей. Лишь изредка им позволялось навещать аристократов Секки. Каландрилл не сомневался, что Тобиасу эти запахи показались бы отвратительными и он ужаснулся бы, если бы узнал, что они так нравятся его брату. Каландрилл улыбнулся и решительно направился вдоль вывесок, раскачивавшихся над его головой на слегка тронутых ржавчиной цепях.
Несколько прохожих обернулись на него, но теперь ему было все равно — он был слишком возбужден, да к тому же большинство горожан, которых он встретил на пути, были так заняты своими делами, что вряд ли его запомнили. Он внимательно вглядывался во фронтоны, ища вывеску со знаком Ребы. Самая верная гадалка, так по крайней мере отрекомендовало ее большинство слуг, которых он очень осторожно выспрашивал. Ее знак — полумесяц в окружении звезд. Он пощупал кошель на поясе и при этом случайно задел за рукоятку короткого меча. Он так редко носил его с собой, что тут же занервничал, вспомнив, что бедняцкие районы Секки совсем небезопасны для жизни, несмотря на твердое правление его отца. Он грустно улыбнулся — Тобиас бы не испугался: в отличие от Каландрилла старший сын домма, хотя и чрезвычайно заносчивый и горделивый, — прекрасный фехтовальщик.
Каландрилл стряхнул с себя сомнения и вновь отправился вдоль оштукатуренных стен домов. Он слишком далеко зашел, чтобы сейчас смалодушничать и остановиться, к тому же разбойники и воры предпочитают более поздний час, темень, когда на улицах меньше караулов. Он отыщет Ребу и уговорит ее предсказать ему будущее. И тогда сможет сделать целенаправленный, а не просто эмоциональный выбор. И он шел и шел вперед, не удостоив взглядом зазывавших его ясновидцев. Ему нужен знак полумесяца.
Он нашел его на перекрестке, на потемневшем железном шесте; сделанный из дерева, некогда серебристый месяц от времени пожелтел, а три звездочки были заляпаны птичьим пометом. Знак был непримечателен, как, впрочем, и сам дом — узкий и одноэтажный, с одним-единственным подслеповатым окошком рядом с пятнистой дверью на проржавевших петлях. С крыши по стенам спускался чахлый виноград. Со стороны переулка глухая стена была разрисована непристойными рисунками; голубоватая штукатурка кое-где обвалилась, обнажив желтые оспины голого камня.
Каландрилл сглотнул, пытаясь подавить последние сомнения, и поскребся в дверь.
— Входи.
Голос, едва долетавший из глубины дома, звучал намного моложе, чем он ожидал, и мягче, почти музыкально. Каландрилл толкнул дверь и вошел.
Тьма стояла кромешная. Услышав глухой стук закрывшейся за ним двери, он непроизвольно нащупал ручку меча; в носу у него защипало от приторного запаха фимиама. Он заморгал, пытаясь хоть что-нибудь разглядеть, но — безуспешно. Держа правую руку на рукоятке меча, он вытянул вперед левую, пальцами нащупав грубую штукатурку.
— Ты хочешь знать свое будущее?
Здесь, не приглушенный дверью, голос звучал громче, и он пошел на него сквозь кромешную темень, осторожно скользя рукой по стене.
— Да, — ответил он.
— Иди сюда.
Дом оказался больше, чем можно было подумать, глядя с улицы. Здесь было несколько комнат и несколько коридоров, и голос, проходя через них, долетал до него уже искаженным. Он спросил:
Но куда «сюда»? Я тебя не вижу.
В ответ прозвучал сухой смех.
— Извини, я совсем забыла.
Он нахмурился, услышав скрежет кремня по металлу, затем где-то впереди забрезжил слабый огонек, зажегший лампу с ароматизированным маслом, и он увидел кривой коридор, справа по которому располагались темные комнаты.
Я здесь. Теперь видишь?
— Да.
Он пошел на свет. Наклонившись, чтобы не удариться головой о притолоку низкой арочной двери, он вошел в небольшую комнату, освещенную только в самом центре, где стоял стол, за которым сидела женщина.
— Так нормально? Или хочешь больше света?
Он кивнул, но она не ответила, и тогда он сказал:
— Да, пожалуй. Если, конечно, для твоего искусства не нужен сумрак.
— Свет или тьма — какое это имеет значенье?
Гадалка встала, подняв лампу, и вместо старухи он увидел женщину средних лет, которую даже можно было бы назвать красивой, не оставь оспа свои следы на ее лице. Теперь понятно, почему здесь такая темень — гадалки столь же тщеславны, как и все женщины. Но стоило ей сделать шаг, как он понял, что ошибся. Она двигалась осторожно, скользя рукой по стене, как и он несколькими мгновеньями раньше в темноте. Она дотронулась до лампы, зажгла фитиль и пошла к другим. Когда в комнате стало совсем светло, на глазах у нее он увидел бельмо — да она слепая! Слуги не предупредили его об этом, и от смущения он покраснел. Виновато улыбнувшись, Каландрилл сказал:
— Извини, я не знал.
— Ты учтив, только к чему это? Я вижу по-другому.
Она вернулась к столу, поставила лампу и мягко опустилась на подушки, жестом пригласив его сесть напротив. Ему было трудно заставить себя смотреть в ее невидящие глаза, даже труднее, чем на шрамы. Каландрилл попытался взять себя в руки, разглядывая комнату и одежду гадалки. Реба молчала, явно привычная к подобным паузам. Ее длинные рыжие волосы блестели, как полированная медь; зеленое платье на шее и на поясе было перехвачено ярко-красными лентами. В комнате не было ничего, что, по его представлению, должно было сопутствовать гаданию. Ни хрустального шара, ни птиц в клетках, ни кабалистических таблиц, ни карт, ни отполированных черепов. Только белые стены, деревянный пол красноватого, как и ее волосы, оттенка. Из мебели — лишь стол и подушки с неброским рисунком, положенные одна на другую.
— Ты разочарован? — с легкой усмешкой в голосе спросила она. — Я недостойна предсказывать сыну домма?
— Я... Нет, — он покачал головой и вдруг, поразившись, спросил: — Откуда ты знаешь?
Она рассмеялась и стала почти красивой.
— Ведь я гадалка, Каландрилл. Я еще вчера знала, что ты придешь.
— Да вчера я сам этого не знал, — медленно произнес он.
— А я уже тебя видела. Что бы я была за ясновидящая, если бы не видела даже этого. Ты не согласен?
Он кивнул и рассмеялся, успокаиваясь под влиянием ее безмятежного добродушия.
— Да, верно, — согласился он. — А другие тоже видят?
Реба пожала плечами.
— Сомневаюсь, но утверждать не могу. Провидец обычно в состоянии предсказать только какие-то особые события — вещи первостепенной значимости, те, о которых его спрашивают. Тебя это беспокоит?
Теперь плечами пожал он.
— Я бы предпочел, чтобы мой отец этого не знал.
— Видимо, именно поэтому ты и пришел ко мне, а не обратился к дворцовым магам.
— Они тут же поставят отца в известность. К тому же я не доверяю их предсказаниям. — Он помолчал, боясь обидеть ее. — Я хочу сказать, что они, ублажая отца, подстраивают свои предсказания, как ему хочется. Мне так кажется.
Он не мог скрыть смущения. Реба понимающе кивнула и мягко сказала:
— Домм суров, по крайней мере так я слышала. Их трудно в чем-либо обвинять.
Каландрилл согласно кивнул: неугодные для домма предсказания очень быстро оставляли предсказателя без работы.
— Ты ему ничего не скажешь? — спросил он.
Реба отрицательно покачала головой. Она больше не смеялась и теперь выглядела торжественной.
— То, что происходит в этом доме, касается только меня и моего клиента.
— Отлично, — пробормотал он. — Мне бы вовсе не хотелось, чтобы весть о моем визите дошла до дворца.
— Этого не произойдет, — пообещала она, — по крайней мере мои уста этого не произнесут.
Он вдруг с удивлением понял, что верит ей. Хотя и сам не мог бы сказать почему; что-то в ее спокойном голосе, в ее, хоть и обезображенных оспою, чертах вселяло в него уверенность. Он еще раз улыбнулся и постучал пальцем по кошельку, висевшему у него на поясе. Он не знал, сколько она берет за свои услуги и как об этом спросить, ему, сыну домма, с такими вещами сталкиваться не приходилось.
— Это будет стоить один золотой варр. Если же предсказание окажется трудным, то три.
Каландрилл ошарашено уставился на гадалку. Так вот оно какое, второе видение! Она рассмеялась, словно разглядела выражение его лица, и сказала:
— Я слышала звон монет. К тому же обычно это первый вопрос.
Сомнения вновь овладели им — может, он зря ей так доверяет? Слуги, с которыми он говорил, вполне могли предупредить ее об его расспросах; и на улице кто-то мог узнать его и быстро известить гадалку. Как бы то ни было, он вытащил один варр и сунул его в протянутую руку.
Она сжала ладонь, с секунду подержала в ней монету, затем бросила ее на стол и сказала:
— Дай руки.
Он протянул ей руки. Кожа у гадалки была мягкая и теплая, и прикосновение ее было удивительно успокаивающим. Она улыбнулась, и при ее следующих словах он опять сконфузился.
— О твоем приходе меня никто не предупреждал, Каландрилл. У меня нет шпионов ни на крыше, ни на улице, и слуги твои меня ни о чем не извещали. Послушай, я стала провидицей случайно, не по своей воле. Этот талант был мне дан, сама я его не искала. Может, взамен потерянного зрения, не знаю, но талант мой настоящий, не поддельный.
Я была замужем за Друмом, у нас была таверна, но потом его забрала оспа. Та самая, что оставила свои отметины и на мне и лишила меня зрения. Слепому трудно содержать таверну, к тому же мало кому нравится пиво, поданное женщиной с такими шрамами, как у меня. Я продала таверну и какое-то время жила на вырученные от этого деньги. Затем во мне стал проявляться этот талант, и я перебралась сюда. Теперь я провидица и могу видеть твое будущее или часть его. Тебе может не понравиться то, что я вижу, но я скажу тебе только правду, которая откроется мне.
Ну что, этого достаточно, чтобы развеять твои сомнения? Если нет, забирай свой варр и уходи.
Она выпустила его руки, и ему вдруг стало зябко, как будто ее прикосновение согревало его. Он вдруг испугался, что она прогонит его.
— Сомнения мои развеяны, — заверил он гадалку. — Но у меня есть несколько вопросов.
— Спрашивай.
— Я слышал споры между магами, философами и учеными моего отца. Между ними нет согласия. Кто-то говорит, что будущее наше предопределено и его невозможно изменить. Что путь человека предначертан ему с рождения, что мы не в силах изменить линию судьбы. Другие же утверждают, что никакой линии нет и что будущее человека зависит от его поступков. Что будущее — это целая куча возможностей, число которых постоянно растет, и что некоторые из них могут быть предугаданы, а другие — нет. Что скажешь на это ты?
— Некоторые истины неизменны, — отвечала она, — и некоторая линия существует. Очень часто она скрыта даже от провидцев. Обычно прорицатель видит лишь часть этой линии, часть возможностей; сколько именно — это зависит от его или ее способностей. Но ни один провидец не видит эту линию до конца, потому что она слишком велика, а переплетение возможностей столь запутанно, что разобраться в них невозможно.
— Значит, будущее неопределенно?
— В некотором роде.
— Тогда зачем я здесь? Зачем было беспокоить тебя?
Она рассмеялась, как ручеек прожурчал, но в ее смехе не было и намека на издевку.
— Ты обеспокоен и ищешь успокоения. Потому что тебе предстоит принять трудное, а может, и опасное решение. Потому что тебе нужна помощь, которой ты нигде больше не сыщешь. Потому что ты не просто чуть-чуть боишься своего отца.
Все это было истинной правдой, и Каландрилл вздохнул, соглашаясь.
— Ты младший сын домма Секки, — продолжала Реба. — Твой старший брат, Тобиас, достиг совершеннолетия и скоро будет объявлен наследником домма. Через два года и ты достигнешь совершеннолетия и должен будешь последовать обычным в таких случаях путем, хотя для этого надо, чтобы сначала Тобиас был официально объявлен наследником домма. А ты не хочешь становиться священником, и ты влюблен.
Все, что она сказала, было правдой, и Каландрилл, не произнося ни слова, с благоговением уставился на гадалку.
— Если бы тебе позволили, ты бы выбрал путь ученого. Ты предпочитаешь книги клинку и хочешь, чтобы тебе позволили заниматься тем, что тебе интересно; но отец твой собирается сделать из тебя священника, чтобы ты случайно не стал соперником брата. Священник дает обет безбрачия, но ты хочешь жениться, если она тебя любит и если тебе разрешат. Ты не совсем уверен, отвечает ли она тебе взаимностью, и знаешь, что отец твой будет возражать.
— Билаф не хочет, чтобы я стал ученым! — выпалил он, более не владея собой, и в голосе его прозвучала горечь. — А Тобиас сам хочет жениться на Надаме. Семейство ден Эквинов могущественно. Если Надама согласится выйти за меня, вся ее семья встанет на мою сторону, но тогда Тобиас будет смотреть на меня как на угрозу. Хотя у меня и в мыслях нет становиться доммом.
— Ты можешь бежать, — мягко сказала она. — В Альдарин или Вессиль, а может, и в Химе. Секка не единственный город в Лиссе.
— Но я навсегда останусь сыном домма Секки, то есть возможной угрозой. В другом городе меня могут использовать в борьбе против отца или Тобиаса. В любом городе меня могут сделать заложником. Или выдать Секке. И Тобиас, без сомнения, объявит меня бунтовщиком.
— И отец не разрешит тебе стать ученым.
В голосе ее прозвучала жалость, и он разозлился.
— Отец не уважает ученых, и еще меньше — сына, который предпочитает книги клинку и, как он говорит, «будущему Секки». Он знает, что я плохой солдат, поэтому и хочет сделать из меня священника, но Богиня знает, что я желаю только одного — чтобы меня оставили в покое. Чтобы мне позволили жениться на Надаме, если она этого захочет, и дали мне возможность расширять познания.
Он замолчал, сообразив вдруг, что говорит слишком громко. Он и злился на себя, и стыдился за это малодушие.
— Нелегко быть сыном домма, — мягко сказала Реба.
— Верно, — согласился он. — А людям кажется, что это чудесно: богатство, власть, роскошь. Но я бы предпочел свободный выбор.
— И все-таки ты пришел ко мне. Вот он — предел свободного выбора.
Каландрилл подумал немного и покачал головой.
— Нет, я так не думаю, — медленно произнес он. — Я не прошу тебя сказать мне, что делать; я прошу, чтобы ты просто предсказала мне будущее, так чтобы я мог принять решение.
— Слова настоящего ученого, — пробормотала Реба. — Дай мне руки.
Он вновь протянул ей руки, и она положила на них ладони, и пальцы их переплелись. От этой странной близости по коже его побежали мурашки, и на какой-то миг взгляд его затуманился — комната потемнела, а лицо гадалки расплылось. Но уже в следующее мгновенье оно вновь приобрело четкие очертания, а в ее тусклых глазах запрыгали золотистые отражения освещавших комнату огней.
— Обычно я вижу будущее четче, чем сейчас, но даже так я вижу, что перед тобой больше чем один выбор. Я вижу любовь, но, возможно, это не та любовь, к которой ты сейчас стремишься, — у любви много проявлений. Я вижу борьбу и разочарование, но и счастье тоже. Два человека, которых ты встретишь на жизненном пути, окажут на тебя огромное влияние. Но я не знаю, доброе ли то будет влияние или худое. Я вижу дорогу, поиск, который вполне подходит для твоего ученого ума.
Тебе придется вынести злость отца и брата; будь мужествен перед лицом их гнева, и ты победишь. Я...
Голос ее сорвался, и она покачала головой, высвобождая пальцы.
— Больше я ничего не вижу. Если хочешь, чтобы я за глянула дальше, плати еще два варра. Но я не обещаю, что дальше будет четче.
Он не колеблясь выложил монеты на стол. Реба кивнула и встала. Подойдя к алькову, она достала изящно инкрустированную темно-красную коробочку. Поставив ее перед собой, она подняла крышку и вытащила серебряную курильницу, мешочек и склянку. Очень осторожно, почти с благоговением, она поставила курильницу на стол между ними и, вытащив из мешочка щепотку порошка, посыпала его на серебро. Затем сунула указательный палец в склянку.
— Открой рот.
Каландрилл подчинился, и она приказала:
— Язык.
Он высунул язык, и гадалка помазала его мазью из флакончика. Он ощутил горечь. Она притронулась пальцем с мазью до своего языка, закрыла флакончик, отодвинула его, достала из шкатулки горелку и подожгла порошок. Каландрилл ожидал вспышки и дыма, но вместо этого из курильницы поднялся тонкий белый дымок, задрожавший под их дыханием.
— Вдохни глубоко, — приказала Реба.
Дым не имел ни запаха, ни вкуса, и, как ему показалось, вдох этот не оказал на него никакого воздействия. Реба же начала слегка раскачиваться из стороны в сторону, а золотистые блики в ее глазах зашевелились, закружились, запрыгали — каждый сам по себе. Они гипнотизировали Каландрилла, притягивая к себе его взгляд. Вдруг она заговорила, и Каландрилл даже вздрогнул, услышав низкий баритон, скорее мужской, нежели женский, словно ее устами, ее легкими, ее гортанью говорило другое существо.
— Ты будешь искать то, чего найти невозможно, и обретешь разочарование. Но ты много приобретешь — больше, чем потеряешь. Ты будешь учиться на том, что отвергаешь, и поймешь, что дружба связывает людей прочнее всяких других уз.
Я вижу воду — берегись ее, Каландрилл! Пересеки воду, и найдешь то, что ищешь, хотя люди и говорят, что этого не существует. Я вижу опасность, но тебя будут оберегать, ты не останешься один. Я вижу учителя, хотя его уроки не доставят тебе много радости. Доверяй ему! За ним придет еще один человек, ему ты тоже можешь довериться.
Ты будешь много путешествовать и повидаешь такое, чего не видел ни один южанин, а может, и вообще никто. Я вижу… Нет! Не вижу... Оно прячется за самим собой. Нет, это нельзя... Я не могу.
Голос ее стал хриплым, прерывистым. Реба закашлялась, и странное очарование оставило ее. Дымок качнулся и исчез. Реба щелкнула зубами, замотала головой, и волосы ее взлетели вокруг лица. Голова упала на грудь, и длинные локоны закрыли лицо. Плечи ее дрожали, и она распласталась по столу, словно на нее навалился сам оракул.
— Там... вино, — с трудом кивнула она в сторону двери. — Пожалуйста.
Перепуганный, Каландрилл вскочил на ноги, больно ударившись коленкой о ножку стола. Превозмогая боль, он заковылял из комнаты в темный коридор. Слева он разглядел слабый свет и, спотыкаясь, пошел на него. Наконец он нащупал дверь и толкнул ее — это была кухня. Открытое окно выходило в освещенный солнцем и наполненный пением птиц садик с колодцем. На столе стоял кувшин с вином и несколько глиняных чашек. Он схватил кувшин и две чашки и бросился назад в комнату к Ребе.
Она уже взяла себя в руки, но лицо ее еще оставалось бледным, отчего оспины проступали особенно сильно. Он налил вина в обе чашки и сунул одну ей в руки. Она выпила залпом и снова подставила чашку. Выпив свою в три глотка, он налил ей еще.
— Может, лучше тебе послушаться отца? — Голос ее звучал как обычно. — Одно ответвление очень для тебя опасно.
— Скажи, — потребовал он, заинтригованный, — ты всегда говоришь загадками?
Реба отрицательно покачала головой и пригладила волосы.
— Я говорю то, что вижу. Перед тобой очень много возможностей, но что-то затемняет их. Ты встретишь человека, который станет тебе другом и союзником. Может, ты не сразу это поймешь, но ты научишься доверять ему. И с ним ты будешь путешествовать, очень далеко.
— Я пересеку воду? — спросил он. — Хотя это и очень опасно? Я отправлюсь в Эйль? Или в Кандахар?
— Дальше. Ты заберешься так далеко, как никто.
— Почему вода опасна для меня? — спросил он.
— Вода — владение Бураша.
— Морского бога? — удивился Каландрилл. — Чем я прогневал Бураша? Почему он должен причинять мне вред?
— Не знаю. — Реба пожала плечами. — Что-то заслонило это от моих глаз. Все, что я видела, — это опасности.
— До Эйля я могу добраться и по суше, — пробормотал он. — Да и до Кандахара, хотя для этого надо пересечь Шанн.
Реба кивнула.
— Да, но ты пересечешь воду. Если последуешь этому пути.
— У меня есть выбор? — поинтересовался он.
— Выбор есть всегда, — ответила она. — Но в твоем случае он ограничен желанием.
— Подчиниться отцу? — прошептал он.
— Это один из выборов.
Он коротко кивнул.
— А зачем я буду путешествовать?
— Этого я не видела. За тем, что считается потерянным, хотя, что это такое, я не знаю. Тебе скажут.
— Тот друг, которого я найду?
— Возможно. — Она беспомощно покачала головой. — Все так смутно, так неясно. Если ты выберешь этот пути то тебя ждет великое будущее.

1 Следующая страница


Запретная магия 2

— Но ведь это не жизнь ученого?
Реба слабо улыбнулась.
— Ты можешь познать то, что никому не известно. Ты можешь узнать больше, чем самые великие ученые Секки. Больше, чем философы Альдарина.
Это ему понравилось, и он улыбнулся. Она же сама сказала, что его новый друг многому его научит.
— Я могу принести жертву Бурашу, — пробормотал он. — Снискать его милость.
Реба медленно наклонила голову вперед. Каландрилл нахмурился, засомневавшись.
— А Надама? — спросил он.
— Ты можешь приобрести ее или потерять, — сказала гадалка. — Насколько я понимаю, ты не совсем уверен в ее к тебе отношении. Тобиас тоже ищет ее руки, и я не могу предсказать, кого из вас она выберет. Для этого только тебя мне мало. — Видимо, она поняла, что он разочарован, ибо тут же добавила: — Ее будущее затуманено твоим стремлением к ней. Если бы ты привел ее сюда...
— Она ни за что не пойдет, — быстро возразил он.
— Тогда я ничего не могу о ней сказать, — пробормотала Реба.
Он смирился.
— Если я выберу этот путь, — спросил он, — сделаю ли я это по воле отца, как посол домма? Или по своей собственной воле?
— Как ученый, — без малейшего колебания ответила она, — объявленный в Секке вне закона.
— Как изгнанник?
Эта мысль уже и прежде посещала его. Если только он воспротивится воле отца, этого ему не миновать. Либо он станет изгоем, либо проживет жизнь в затворничестве в храме Деры, лишенный любимых книг, в безбрачии, запертый в золотой клетке религиозных ритуалов. Но когда Реба сказала ему об этом вслух, твердо, без малейшего колебания, мысль эта устрашила его.
— Да, — подтвердила Реба.
— Но у меня будут настоящие друзья?
— Да, — еще раз подтвердила она. — Такие, каких у тебя еще не было. Они наставят тебя на путь истинный, если ты выберешь его.
— В противном случае меня ждет постная жизнь, — сказал он как можно беспечнее.
— Зато и... более спокойная. Уж по крайней мере не столь опасная. Он фыркнул:
— Стать священником? Я уже думал об этом и отверг это. Скорее всего, я встану на тот путь, что ты начертала мне первым, и сбегу отсюда. Даже несмотря на то, что это сильно усложнит мне жизнь.
Тогда ему придется распрощаться с Надамой. Уж она-то из Секки никуда не пойдет; он понимал, что в нем говорит злость или обида, хотя что именно, точно он не знал.
— А разве от Надамы это не зависит? — спросила ясновидящая.
Каландрилл согласно вздохнул.
— Да, зависит.
— Если бы она приняла твое предложение, ее семья встала бы на твою сторону. А гражданская война вряд ли на руку твоему отцу. Отмени же он свадьбу, и она станет почти неизбежной.
— Я и сам бы не хотел втягивать Секку в войну, — в отчаянье сказал он.
— Да, не богатый у тебя выбор, — заметила Реба, — если все зависит от Надамы.
— Я люблю ее, — возразил он, словно этим было все сказано. — И если бы она выбрала меня, я бы с удовольствием отрекся от всех семейных притязаний. Может, отца это бы и устроило.
— Что же, тогда подойди к ней, — посоветовала ему Реба. — Я тебе больше ничем не могу быть полезной. Если вдруг она примет твое предложение, то перед тобой откроется еще один путь.
Каландрилл задумчиво кивнул. Теперь, когда первый шок от ее предсказания прошел, он уже мог думать спокойнее, и та часть его мозга, что привыкла анализировать, изучать, искать ответы и причины, заставляла его задавать ей все новые и новые вопросы.
— Ты говорила о разветвляющихся дорогах, и здесь я с тобой согласен, будущее таким и должно быть. Но в моем случае ты рассмотрела только один путь. Не означает ли это, что только он мне и остается?
— Нет, — покачала головой Реба. — Просто это самое вероятное. То, что ты мне рассказал, то, что я узнала о тебе и о твоих желаниях, — все вместе это высветило наиболее вероятный для тебя путь. Но окончательный выбор зависит от тебя.
— А тот самый друг, что наставит... или может, — поправил он сам себя, — наставить меня на этот путь, он что, не считается? Разве он не повлияет на мои действия?
— Он или она — возможно, — допустила Реба. — Но ты можешь отвергнуть его. Или ее.
— Женщину? — заинтересовался неожиданно для себя Каландрилл. — Ты говоришь, что я должен забыть Надаму? Что я встречу другую женщину?
Реба вздохнула.
— Возможно. В том твоем будущем, что мне открылось, я видела двух друзей. Один из них — женщина. В этом я не сомневаюсь. А вот второй — здесь я не уверена, мужчина это или женщина.
— Друзья, опасное путешествие неизвестно ради какой цели, — пробормотал он, — дорога в дальние края, изгнание. Все это очень романтично, но я ждал более ясного предсказания.
— Будь ты попроще, ты мог бы на это рассчитывать, — объяснила она. — Но ты человек непростой. Ты сын домма, это и предопределяет твое будущее. Ничего другого я тебе предложить не могу, Каландрилл.
— Ничего? — переспросил он. — У меня еще есть варры. Реба отрицательно махнула рукой, и он опять смутился.
— Прости, я не хотел тебя обидеть.
— Дело не в этом, — улыбнулась она. — И деньги твои ничего не изменят. Я видела, что видела, большего мне увидеть не дано. Перед тобой несколько разветвляющихся дорог. Какую из них ты выберешь? Это должен решать только ты. Все, что я могла увидеть, я тебе уже рассказала.
— Что ж, будь так, — согласился он. — А те друзья — как я их распознаю?
— Ты узнаешь их, когда встретишь, — уверенно заявила она.
— А Бураш? — спросил он. — Стоит ли приносить жертву морскому богу?
— Она не помешает, — ответила Реба. — Как и молитвы Дере. А теперь, извини, я устала. Мне больше нечего тебе сказать, а тебе лучше возвращаться во дворец, пока тебя не хватились.
— Верно, — согласился он. — Спасибо тебе, Реба. Она кивнула с таким видом, словно сама не была уверена, заслуживает ли благодарности.
— Да помогут тебе боги, — сказала она, когда он выходил. — Я буду молиться Дере, чтобы она помогла тебе сделать правильный выбор.
Каландрилл пошел по коридору и, выйдя на яркий свет, прищурился. Он взглянул вверх и по солнцу заключил, что провел у Ребы около часа. У него еще есть время. Отец на переговорах с послом Альдарина относительно кандийских пиратов — с окончанием зимних штормов прибрежные города ожидали резкого увеличения количества разбоев на море. Обсуждение это может затянуться на целый день, а то и дольше. Тобиас там же, и вряд ли кто-либо из тех, кто имеет право журить его, заметил его отсутствие. Он знал, что пользуется репутацией рассеянного человека — ненадежного, по выражению его отца, или мечтательного, будто влюбленная девушка, как говорит брат. За книгами он частенько забывал о намеченных встречах и вообще о времени и вспоминал о мире, только когда его начинал мучить голод. Его ждут на банкете сегодня вечером, но до тех пор он свободен.
Он решил подумать и для этого отправился на городскую стену, где, как он знал, его не побеспокоят.
Переулок, где стоял дом Ребы, вел к Воротам провидцев, выходившим к заливу. Каландрилл пошел по переулку, улыбаясь надписям на стенах домов. Улицы были почти пустынны. Лишь когда он вышел на широкую улицу, одну из главных кольцевых артерий города, как паутина соединенных между собой радиальными улочками, в центре которой и стоял дворец домма, ему стали попадаться прохожие. Улица проходила как раз между Воротами провидцев и Купеческим кварталом. Дома здесь стояли большие, а над тротуарами были натянуты разноцветные тенты; по проезжей части сновали кареты и повозки; теплый воздух наполняла людская разноголосица и запахи специй, кожи, красителей, тканей и металла. Чего здесь только не было! Каландрилл быстро пересек улицу, уворачиваясь от транспорта, и, пройдя меж двух рынков, вышел на военную дорогу прямо под стеной — по ней в случае осады города войска могли быстро добраться до любой его части.
На этой дороге было мало гражданских повозок, и он без труда пересек ее. У подножия громоздившейся стены ютились бараки, конюшни и склады оружия. Стена была толщиной в целый дом и могла выдержать натиск таранов и не развалиться от взрывов подложенных под нее мин. Солдаты слонялись без дела рядом с бараками, и, когда Каландрилл, перейдя через дорогу, поднимался на бастион, никто не обратил на него особого внимания.
Ступеньки были узкими и крутыми, словно втиснутыми в тесное пространство между конюшнями и складами, и неожиданно заканчивались сразу за блокгаузом. Когда Каландрилл, тяжело дыша, поднялся на стену, пять легионеров оторвались от игры в кости и посмотрели на него. Заметив, что он с трудом переводит дух, они усмехнулись. Офицер подхватил плащ и кивнул.
— Хороший денек для прогулки.
Видимо, он принял Каландрилла за мелкого аристократа.
— Да, — кивнул Каландрилл, думая о том, что Тобиаса они узнали бы сразу. И, не давая офицеру времени хорошенько себя рассмотреть, пошел по стене.
Ветер здесь был сильнее, чем внизу, и приносил с моря запах озона. Каландрилл плотнее закутался в плащ, подошел к внешней стороне стены и заглянул вниз.
Восточное море, по поверхности которого бежали белые барашки, отливало металлом и кипело вдоль длинного мола отгораживавшего гавань. Здесь стояли по большей части каравеллы, ходившие с товаром в северные земли Химе и Форсхольда, а также на юг и на запад — в Альдарин, Вессиль и Эрин. Помимо каравелл здесь стояли и трехмачтовые суда, поджидавшие смены ветра, чтобы через Узкое море отправиться в Эйль и Кандахар; и рыболовецкие лодки, казавшиеся карликами рядом со своими огромными сородичами. На дальней оконечности мола и с обеих сторон гавани возвышались устрашающие баллисты, а за Матросскими воротами огромный блокгауз охранял подступы к городу. Каландриллу не пришлось пережить ни одной войны. С последней осады, когда Билаф дал должный отпор Альдарину, а кандийские пираты, отказавшись от штурма укрепленных городов, переключились на купеческие суда в Узком море, города Лиссе поддерживали хоть и худой, но мир. Однако домм не допускал ни малейших послаблений в обороне города, и потому на баллистах и в блокгаузах находились полные военные расчеты.
Каландрилл перевел взгляд с кишащей жизнью бухты на спокойное серое море, казавшееся ему угрожающим после предсказаний Ребы. Море — постоянный источник опасности, и, несмотря на то, что Секка молилась Дере, рядом с Матросскими воротами стоял храм Бураша — моряки не выходили в море, не принеся жертву морскому богу. Бураш — бог непредсказуемый и частенько яростный. Если ему действительно предстоит путешествие, о котором говорила Реба, надо будет принести жертву Бурашу.
Если...
Если он изберет этот путь, то пройти его придется без Надамы. В этом он не сомневался. Она вообще не выходила за пределы семейных владений, раскинувшихся сразу за городской стеной, а когда он как-то заговорил о путешествии, она без обиняков дала ему понять, что дальше своих ворот идти не собирается. С другой стороны, если она примет его предложение, то он останется в Секке, чем рискует навлечь на себя гнев брата и отца. Женившись же на Надаме, он приобретет поддержку мощного клана ден Эквинов.
Если...
Он не великий фехтовальщик, да и перспектива быть поставленным вне закона его не привлекает, еще меньше ему нравится бегать от наемных убийц, к чьим услугам может прибегнуть брат.
Если бы только отец его нарушил традицию и позволил ему заняться наукой, он был бы счастлив. Даже без Надамы. Он любил книги так же — почти так же, — как и ее, и если он потеряет Надаму, если она предпочтет ему Тобиаса, то он утопит свое горе в познании. Но домм не согласится, в этом он не сомневался. Сделав полный оборот, как колесо, мысли его вернулись к первым двум вариантам.
Он оторвался от парапета и пошел вдоль стены, не обращая внимания на ветер, трепавший его длинные волосы. Низко опустив голову, он думал.
Реба говорила о приключении, это верно, но она же сказала, что он может и отказаться от него. Если он встанет на этот путь, то, по всей видимости, будет изгнан из города и потеряет Надаму. Если же она от него откажется, то он будет вынужден принять судьбу, уготованную ему отцом, — бесконечные скучные религиозные обряды. Если только Надама не предпочтет его.
Похоже, все зависит от нее. Без ее выбора он ничего решить не сможет. А как же тот человек, о котором говорила Реба? Он должен направить его на путь приключений, на путь познания. Но когда он его повстречает? Это неизвестно. А что, если прямо сейчас? Как тогда он сможет сделать выбор, не будучи уверен в намерениях Надамы? Что, если он встретит его прямо сейчас?
Он поднял голову, словно ожидая увидеть перед собой этого загадочного и могущественного товарища, но никого кроме чаек, взмывших при его приближении с громкими недовольными криками в небо, он не увидел. Ждать нельзя, решил он; необходимо что-то предпринимать. Он отправится к Надаме и потребует от нее ответа, а затем сделает свой выбор. Приняв такое решение, он успокоился и ускорил шаг, плащ его развевался на ветру. Он поднял голову и улыбнулся. Но, вдруг сообразив, что боится, резко остановился. Какой бы ответ ни дала ему Надама, он все равно что-то да теряет. Как там сказала Реба? «Ты будешь искать то, чего найти невозможно, и обретешь разочарование. Но ты много приобретешь — больше, чем потеряешь». Значит ли это, что он потеряет Надаму? Почему предсказатели всегда говорят загадками?
Улыбка слетела с его губ, и он опять перевел взгляд на море. Волны словно насмехались над ним. Он отвернулся и посмотрел на город. Но и здесь ответа не было. Под ним шумел цветущий город с улицами, сбегавшимися к большому белому зданию дворца домма с зеленым газоном вокруг. За высокими стенами внутренних лужаек видно не было. Вот она — резиденция правителя, на которого с надеждой смотрит вся Секка; вот оно — средоточие власти.
Но власть не привлекает его, у него нет желания управлять другими. Он с радостью оставил бы все это Тобиасу, только вот отец и брат никак не хотят предоставить ему равную свободу. Он знал, что для отца он сплошное разочарование; а для брата... кто он для брата, этого он не знал и наполовину. Угроза, без сомнения, ибо Тобиас жаждет зваться доммом, а в этом деле любой родственник — соперник. О какой любви тут можно говорить? К тому же они соперники и по отношению к Надаме; оба стремятся завоевать ее любовь, но до сих пор она не дала надежды ни тому, ни другому.
Он выпалил проклятье, слышанное им однажды в дворцовых конюшнях, и в отчаянии заскрежетал зубами. О чем бы он ни думал, мысли его постоянно возвращались к предсказанию Ребы. Что оно означает? Как им воспользоваться? Он сложил руки за спиной и опустил плечи, пытаясь настроиться на научный лад. Сейчас ему очень нужна логика, чтобы разобраться в возможных вариантах и принять самое разумное решение, чтобы взвесить все как можно более беспристрастно. Ясно, что при любом варианте он что-то теряет, так что выбор надо делать, исходя именно из возможной потери. Он может завоевать на свою сторону Надаму, но потерять свободу; или потерять Надаму и стать свободным. Что ему дороже?
Это зависит от того, что думает она, значит, как он уже решил раньше, прежде чем выбирать, надо узнать, что скажет Надама. Такова его отправная точка, самый логичный шаг. Пусть она сделает выбор, тогда и он сможет сделать свой. Он кивнул, соглашаясь сам с собой, и опять ускорил шаг, спеша переступить неизбежный водораздел. Надама будет сегодня на банкете, тогда он ее и спросит.
Хмурясь, он изо всех сил пытался преодолеть дрожь, все более овладевавшую им с каждым шагом, приближавшим его к Бондарным воротам, а оттуда ко дворцу, его дому. Или его тюрьме — теперь он уже точно не знал.

Глава вторая

За этими думами Каландрилл совсем забыл, что во дворец, который он покинул через задние ворота, ему надо вернуться незамеченным. Занятый мыслями, он и не заметил, что вошел в главный двор через Великую церемониальную арку. О том, что он совершил ошибку, он сообразил, только услышав приветственный стук алебард о щиты стоявших на часах солдат, когда поворачивать назад было уже слишком поздно. Да он и не был уверен, хочет ли исправлять эту случайную ошибку, даже несмотря на то, что отец его будет недоволен, если ему донесут, что младший сын гулял по самым бедным кварталам города один. Он жестом ответил на приветствие часовых и вошел во двор, не обращая внимания на их насмешливые взгляды. Как и дворцовые слуги, они уже давно привыкли к странностям молодого наследника и не ждали от него поведения, достойного дисциплинированного солдата. Каландрилл — мечтатель, шептались люди между собой, он совсем не такой, как Тобиас. Слава богам, что он не первенец. Какой из него домм?
Каландрилл соглашался с этим и не обижался, тем более сейчас, когда почувствовал себя увереннее. Взвесив все он пришел, как ему казалось, к самым логичным выводам. Беспокоило только то, что, какое бы решение он ни принял, он все равно что-то теряет.
Он рассеянно ответил кивком на приветствие второго наряда и через обитые медью двери вошел в первую дворцовую гостиную, отсюда — в коридор, по которому сновали слуги, готовя предстоящий банкет. Они кланялись ему, может, не так учтиво, как Тобиасу или отцу, но ему было все равно. Они неплохо к нему относятся, и этого уже достаточно.
Оставив суету позади, он поднялся в свои комнаты, довольный тем, что отец вроде бы ничего не заметил.
Закрыв за собой дверь, он облегченно вздохнул, скинул плащ и бросил на стул пояс с мечом. Здесь, в знакомой обстановке, он чувствовал себя спокойнее, а книги, свитки и папирусы на стеллажах вдоль одной из стен казались ему старыми друзьями, одобрявшими его решение. Хотя, подумал он, пока что он решился лишь на то, чтобы принять решение. Сегодня он будет говорить с Надамой, и надо выглядеть как можно привлекательнее. Он прошел в спальню. Окна были открыты, кровать убрана, а книги, в беспорядке валявшиеся на столе, протерты от пыли; здесь было тепло и просторно, а солнечный свет золотил белые стены, отражаясь в большом зеркале, стоявшем у платяных шкафов. Он подошел к зеркалу и критически осмотрел себя с ног до головы.
Высокий юноша, нет, подумал Каландрилл, молодой человек, стройный и мускулистый. Непричесанные отросшие волосы, отливающие золотом в солнечном свете, обрамляли вытянутое лицо, самой замечательной частью которого были большие карие глаза. В общем, он далеко не урод. Может, конечно, не настолько привлекателен, как Тобиас, и, уж конечно, не столь величествен, но не урод. Если бы нос у него был чуть пошире, а подбородок — чуть попрямее, а глаза — чуть поменьше, то ему бы это вовсе не повредило; зато рот у него достаточно большой, а зубы — ровные. Он улыбнулся и, зная за собой привычку сутулиться, распрямил плечи. Нет, он очень даже привлекателен. Сейчас позовет парикмахера и подстрижется. Примет ванну. И выберет одежду на вечер.
А потом... Сомнения вновь овладели им, и улыбка слетела с его губ. Если бы он был Надамой, кого из двоих он предпочел бы? Он отвернулся от зеркала и подошел к балконной двери. Внизу раскинулся сад, огражденный каменными стенами, по которым ползли виноградные лозы; на кустах распускалась молодая весенняя зелень, из земли пробивались первые цветы; в центре журчал маленький фонтан. Любимое место матери. Он хорошо помнил их игры и развлечения, но она умерла от оспы, возможно, от той же самой, что не пощадила и Ребу.
Что бы она ему посоветовала? Он мало ее знал, и догадаться о совете матери ему было нелегко — она умерла, когда он был еще ребенком, и в памяти у него остались только ее тепло, материнская любовь, ласковые руки, в раскрытые объятия которых он бежал от сердитого Билафа. Во дворце было много ее портретов и скульптур, но все они были слишком церемониальны, и на них она выглядела величественно, с короной на черных волосах. Так она выглядела, но не такой она была; женщина на портретах не была его матерью, которую он, хоть и смутно, еще помнил.
Билаф, отличавшийся крутым нравом, когда-то был мягче и доступнее. Смерть ее оказалась для него тяжелым ударом, и отец замкнулся, посуровел, зачерствел, словно страшась еще раз полюбить. Да и на сыновей он смотрел как на источник боли, ибо любовь идет с ней рука об руку. Останься он прежним, подумал Каландрилл, и его жизнь, его чувства могли бы стать другими. Тобиас, который был на два года старше Каландрилла, легко приспособился к этому изменению, найдя в боевых искусствах, в жажде власти утешение, в котором им отказал отец. Для Каландрилла же это оказалось более болезненным, и он отдалился от отца; между ними росло отчуждение, и Каландрилл начал искать утешения в том, что любила его мать, — прежде всего в книгах; знания стояли для него выше даже благосостояния Секки. С годами эта тяга становилась сильнее и сильнее, и в конце концов Билаф отчаялся сделать из своего сына солдата.
В некотором роде это даже было на руку Каландриллу. Для доммов вообще не в новинку ссылать младших сыновей в Ганнсхольд или в Форсхольд — два крупных города, прикрывавших Лиссе со стороны суши, — чтобы, не дай бог, они не стали препятствием для старших братьев. Случалось, что старший брат нанимал убийц, дабы разделаться с возможным соперником: Каландрилл слышал, что нынешний домм Вессиля даже прибег к услугам загадочных чайпаку, чтобы избавиться от двух братьев; а домм Химе при помощи того же Братства избавился от четырех членов семьи. Но Каландриллу это явно не грозит. Билаф, думал он, считает своего сына настолько никудышным воином, что отправлять его на север не собирается. Что же касается Тобиаса, то тот просто презирает своего младшего ученого брата.
Если Каландрилл останется в Секке, то ему, скорее всего, суждено стать священником, при условии, конечно, что ему не удастся заручиться поддержкой семьи Надамы. Каландрилл вздохнул и отвернулся от балкона. Судя по песочным часам, до банкета еще оставалось время, и он решил заняться своей внешностью. Он дернул за шнурок подле кровати, и где-то в глубине дворца звякнул колокольчик; поджидая слугу, юноша взял книгу, которую читал еще прошлым вечером, и сел.

Это была «История Лиссе и мира» Медифа. С ее помощью он надеялся проникнуть в мысли посла, который будет сегодня на банкете, и хотя он и считал эту книгу менее познавательной, чем «Хроники южных царств» Сарниума, она оказалась достаточно интересной, и он настолько зачитался, что даже вздрогнул при появлении слуги.
— Господин звал меня?
Слуга смотрел на Каландрилла с меньшим, чем на Тобиаса, уважением и вел себя так, словно у него были дела и поважнее, чем служить младшему сыну домма. Каландрилл отметил страницу и отложил книгу.
— Мыться и стричься. Есть что-нибудь поесть?
— Домм уже перекусил, господин; кухня готовится к сегодняшнему банкету. Мы тебя не могли найти.
— Отец спрашивал обо мне?
Каландрилл подумал о том, как будет оправдываться, и щеки его покраснели.
Слуга задумался, затем покачал головой.
— Нет, господин. Домм трапезничал с послом и братом господина. Я попробую что-нибудь найти.
— Пожалуйста, — кивнул Каландрилл, думая о том, что, если бы эта просьба исходила от Тобиаса, слуга уже давно бы бросился ее исполнять.
— В какой последовательности, господин?
Каландрилл с трудом сдержал вздох — надо все-таки быть построже — и сказал:
Сначала есть, затем мыться. Стрижка в конце.
Слуга кивнул.
— Будет исполнено, господин.
Слуга ушел, и Каландрилл вновь принялся за книгу. Преимуществом Медифа были более современные карты, более точная, чем у Сарниума, картография. Секка лежала на востоке Лиссе, более или менее на той же параллели, что и Альдарин; Вессиль — к северу, а еще выше раскинулся большой залив, где, огражденные от морских бурь, работали верфи Эрина. Эйль и Кандахар расположились на другом берегу Узкого моря; Альдарин занимал очень выгодное географическое положение, как раз на пересечении торговых путей всех городов на обоих берегах моря; Секка же торговала в основном с городами Лиссе и далекой Джессеринской равнины. При желании домм Альдарина мог бы перерезать все торговые пути Секки, так что ей очень важно заключить договор о морских путях до Кандахара.
Кандахар расположен на южной оконечности полуострова, врезающегося в Южный океан, и, хотя формально он поддерживал мир с Лиссе, здесь находили пристанище кандийские пираты, державшие в напряжении всю торговлю Лиссе. Так что морской союз, борьба единым фронтом против корсаров — в интересах и Секки, и Альдарина.
Удовлетворенный своими выводами, он поднял глаза от карты и опять задумался о предсказанном ему Ребой путешествии в далекие края. Эйль и Кандахар не так уж и далеко от Секки, но даже Медиф ничего не пишет о землях более удаленных. По ту сторону Ганнских островов, охранявших северные подступы к Лиссе, лежала земля Керн, которая, судя по описанию Медифа, была прерией, бескрайним полем, покрытым травой, вокруг огромного леса Куан-на'Дру; к западу возвышались горы Валц, а еще дальше на север, за провалом Кесс-Имбрун, раскинулась Джессеринская равнина. Об этой загадочной стране ничего не было известно; купцы не забирались дальше Нивана, труднодоступного города в устье Марля. Полуостров, на котором, разделенные пустыней Шанн, лежали Эйль и Кандахар, делился пополам хребтом Кхарм-Рханна, а западная его оконечность почти полностью терялась в джунглях Гаша. На северо-западе от великого хребта Валц до самого моря тянулся Гессиф, о котором Медиф писал: «Это — заповедная земля, о которой лучше не вспоминать. Она сплошь покрыта вонючими топями, в которых, без любви человеческой, прозябают странные, забытые богом существа. Трое из моих людей погибли там, да и сам я едва не скончался от болезни». И больше ничего.
Каландрилл вспомнил, что у него есть еще одна, более подробная карта, хранившаяся где-то в дворцовых архивах. Как-то, копаясь в поисках карты Лиссеанского побережья, он натолкнулся на нее, но тогда не обратил внимания. Надо будет поискать. В случае, если Надама отвергнет его...
Слуга принес на медном подносе тарелку с холодным мясом и фруктами. Каландрилл закрыл книгу и отложил ее в сторону.
— Сейчас займутся приготовлением ванны, — объявил слуга и вышел, даже не удосужившись поклониться.
Каландрилл почувствовал, что голоден. Только он надкусил яблоко, как вошли еще двое слуг с чаном дымящейся воды; за ними две служанки несли ведра с холодной водой. Мужчины вылили горячую воду в ванну, а женщины встали в стороне, ожидая приказаний. Он отпустил их. Позволять кому-то мыть себя казалось ему убожеством, а любовь к Надаме не позволяла думать о других услугах, предоставляемых женщинами.
Когда Каландрилл выбрался из ванны, его уже поджидал парикмахер, и, сев на стул, он, односложно отвечая на вопросы, наблюдал за падавшими около его ног локонами. Приведя в порядок волосы, парикмахер принялся брить Каландриллу щеки; наконец он позволил осмотреть результаты своего труда.
— Спасибо.
Жестом Каландрилл отпустил парикмахера и уставился на свое отражение в зеркале. Теперь он выглядел явно опрятнее, хотя, может, и не намного привлекательнее. Что поделаешь? Без божественного вмешательства красивее ему не стать. Каландрилл взглянул на песочные часы — они показывали, что до банкета оставалось совсем немного. Он пошел в гардеробную.
Обычно Каландрилл не придавал одежде никакого значения, но сегодня он долго думал о том, что надеть, вытаскивая и отбрасывая в сторону то одну, то другую вещь. Наконец юноша остановил выбор на свободной рубашке из секкийского шелка и темно-синих штанах с темно-бордовым поясом, с которого на серебряной цепочке свисали ножны; рукоятка кинжала была украшена огромной жемчужиной, а синие кожаные ботинки прошиты серебристыми нитками, гармонировавшими с ножнами; на плечи Каландрилл накинул тунику, расшитую темно-бордовыми и синими ромбами. Он еще раз критически осмотрел себя в зеркале и, довольный своим необычным видом, налил чашу альданского вина.
Три бокала придали Каландриллу необходимую уверенность в себе. Когда раздался гонг, он еще раз оглядел себя с ног до головы, решаясь покорить Надаму. Едва сдерживаясь, чтобы не побежать, он решительно спустился по лестнице.
Оказавшись на первом этаже, он по кафельному полу прошел в Малый банкетный зал. Для послов обычно не устраивались грандиозные пиршества, это — привилегия доммов или равных монархам гостей. Сегодня на банкете собрались только те из родовитых жителей города, кто непосредственно имел отношение к переговорам, и их семьи; но и их оказалось достаточно — зал был переполнен. Отец Надамы, Тирас ден Эквин, тоже должен быть здесь с женой и дочерью. От этой мысли сердце Каландрилла заныло.
У входа в зал часовые приветствовали Каландрилла, и он махнул им в ответ рукой. Перед аркой он остановился. На улице сгущались сумерки, и поэтому вдоль стен уже горели факелы; сандаловое дерево, тлевшее в медной жаровне, наполняло воздух ароматным дымом. Билаф сидел за Высоким столом, стоявшим на черном мраморном возвышении в три ступеньки, лицом к арочному входу; по правую руку от него восседал посол, по левую — Тобиас. Справа от посла стул был пустой. Каландрилл задержался в дверях, осматривая зал. Все наиболее важные советники домма сидели за столом у подножия Высокого стола; там была и Надама.
Она выглядела восхитительно. На ее каштановых, высоко забранных, чтобы подчеркнуть бледную стройность шеи, волосах играли золотистые блики, отбрасываемые факелами. Глаза ее светились, она широко улыбалась, а когда повернулась к матери, белый шелк так выразительно натянулся на груди, что у Каландрилла даже перехватило дыхание. Глубоко вздохнув и пытаясь придать лицу достойное выражение, он ступил в зал.
Когда он подошел к Высокому столу, Билаф коротко взглянул на него и что-то пробормотал человеку, сидевшему по правую руку от него. Посол — высокий, стройный, с красивым орлиным носом и коротко подстриженными волосами — сидел прямо, и его темные глаза поблескивали на загорелом лице, оттененном бледно-голубой и золотистой одеждой. Он взглянул на Каландрилла и кивнул. Тобиас тут же с улыбкой что-то добавил ему в другое ухо, и Каландрилл понял, что они говорят о его опоздании. Юноша покраснел и инстинктивно ускорил шаг. Проходя мимо Надамы, он поймал на себе ее взгляд и улыбнулся, довольный ее молчаливым приветствием.
— Наконец-то.
Билаф смотрел на сына холодными серыми глазами, задумчиво теребя медаль, свисавшую с его шеи. Каландрилл покраснел еще сильнее и, пробормотав что-то в свое оправдание, сел.
— Мой младший сын, Каландрилл, — представил его послу Билаф. — Каландрилл, этот господин — Варент ден Тарль из Альдарина.
— Очень приятно.
Каландрилл вежливо поклонился, и Варент приветливо улыбнулся в ответ.
— Зачитался наверняка, — заметил Тобиас с издевкой.
— Ученье не такая уж плохая штука, — пробормотал Варент, и Каландрилл бросил на него благодарный взгляд.
— Но бессмысленная для того, кому уготована судьба священника, — заметил Тобиас.
Варент слегка пожал плечами и погладил бороду, как бы раздумывая.
— Знание — сила, — ровным голосом сказал он. — Даже если ему суждено быть священником, от учения он ничего не теряет.
Тобиас что-то хмыкнул, и на какое-то мгновенье стал похож на отца — крутые широкие плечи и сморщенное в насмешливой улыбке красивое лицо. Он был одного с Билафом, сохранившим былую силу, роста; рука, державшая чашу, была большой, с толстыми пальцами; темно-золотистые волосы обрамляли лицо, словно выточенное из темного камня. Каландрилл почувствовал себя карикатурой на своего родителя и очень приблизительной копией брата и попытался скрыть смущение, взяв в руки чашу.
— Чем ты сейчас занимаешься? — по-дружески спросил Варент.
Альдаринский посол понравился Каландриллу. Он сказал:
— Я читал Медифа.
— «Историю Лиссе и мира»? — кивнул Варент. — Прекрасная книга, хотя лично я считаю, что Сарниум — более надежный источник.
— У Медифа лучше карты, — возразил Каландрилл, чувствуя себя более уверенно.
— Верно, — согласился Варент, — у нас в Альдарине сохранились его оригинальные карты. Если когда-нибудь ты окажешь честь нашему городу своим посещением, я с удовольствием покажу их тебе.
Каландрилл расплылся в улыбке от такой перспективы, но стоило заговорить его отцу, как улыбка тут же слетела с его лица.
— Священники Секки не покидают свой город. Каландрилл поселится в храме.
Похоже, его будущее уже предрешено, и это только еще больше утвердило его в намерении переговорить с Надамой. Он посмотрел на нее, почти не слыша Тобиаса, который произнес:
— Там мне будет легче присматривать за ним.
Ему даже не надо было поворачивать голову, чтобы увидеть кривую насмешливую улыбку брата.
Надама улыбнулась ему, и он почувствовал себя увереннее, на несколько мгновений забыв о предсказании Ребы.
Если Надама любит его, то его будущее обещает быть счастливым.
— Ты чем-то взволнован, — мягко заметил Варент. — Тебе не хочется быть священником?
Каландрилл с трудом оторвал взгляд от Надамы и перевел его на посла, собираясь ответить отрицательно. Но, заметив взгляд отца, покорно произнес:
— Это — воля домма.
Билаф натянуто усмехнулся. Варент кивнул, сознавая, что затронул неприятную тему, и, будучи дипломатом, быстро сменил ее:
— Ты считаешь, что кандийские пираты могут представлять угрозу для Секки?
— Они угрожают всем нашим городам, — ответил Каландрилл, делая над собой усилие, чтобы говорить спокойно. — Хотя их набеги отражаются на Секке менее всего, нам нужна сталь Эйля и открытые торговые пути. Если вдруг корсарам удастся установить свое господство над Узким морем и постоянно угрожать береговой линии, нам не избежать участи Альдарина.
Варент удовлетворенно кивнул.
— Объединенный флот! Твой сын говорит дело, господин Билаф.
— Мы уже договорились об этом, — сказал Билаф.
— Вы уже решили? — спросил Каландрилл.
— Сегодня, — заметил Тобиас.
— Альдарин участвует двенадцатью галерами, — продолжал Варент, — и наши города подпишут договор о ненападении.
— Двенадцать наших галер, — вставил Тобиас, словно решение этого дела зависело только от него, — и двенадцать — нашего союзника — этого более чем достаточно, чтобы обезопасить морские границы. Хотя когда доммом стану я, то мы пересмотрим условия договора — я сторонник более решительных мер.
— Твой брат хотел бы напасть на кандийцев прямо в их Цитадели, — пояснил Варент.
— Это слишком рискованно и может спровоцировать войну с Кандахаром, — сказал Билаф. — Но вообще-то, идея привлекательная.
— Надо бить прямо в сердце! — яростно заметил Тобиас. — Надлежит преподнести корсарам хороший урок и раз и навсегда положить конец их угрозам.
Билаф согласился со старшим сыном, одобрительно улыбнувшись, но заметил:
— Давай-ка не будем торопиться. Для начала — союз, чтобы обезопасить торговые пути; нельзя себя переоценивать.
— Конечно, — быстро согласился Тобиас. — Я говорю о будущем, когда наш союзный флот окрепнет.
— А ты что думаешь? — вежливо спросил Варент.
Каландрилл нахмурился, размышляя. Он не привык к тому, чтобы у него спрашивали мнение по таким вопросам; честно говоря, он с большим удовольствием смотрел бы сейчас на Надаму и поразмышлял бы, как с ней поговорить, но отец взглянул на него так, словно от его ответа многое зависит.
— По-моему, самая мудрая политика — это осторожность, — медленно произнес он. — Если мы ввяжемся в войну с Кандахаром, то слабейшей стороной окажемся именно мы. Союз наших городов настолько необычен, что начинать надо с объединенного флота. Посмотрим, что это нам даст, а уж потом можно будет думать и о таком честолюбивом плане, как прямое нападение.
— Осторожен, как всегда, — пробормотал Тобиас.
Но Каландриллу показалось, что впервые отец согласился с ним. Воодушевленный этим, он продолжал:
— Поначалу, без сомнения, не избежать трудностей. Кто будет командовать? Где взять деньги? Где строить корабли — на судоверфях Эрина или в наших собственных городах? Присоединится ли Эрин к нашему союзу?
— Эрин сохраняет нейтралитет, — сказал Билаф. — Они согласны строить суда, но не собираются посылать на них своих людей; они не намерены к нам присоединяться.
— Эрин в безопасности на севере, — недовольно пробормотал Тобиас. — Корсары так далеко по Узкому морю не забираются, а Эрин слишком труслив, чтобы драться вместе с нами.
— А зачем ему? — спросил Каландрилл. — Кандийские пираты не представляют для Эрина никакой угрозы.
— Но наш союз беспрецедентен, — согласился Варент.
Он повернулся к Билафу:
— У твоего сына — прекрасная голова. Из него получится прекрасный дипломат.
— Он станет священником, — невыразительно заметил Билаф, и Каландрилл тут же спустился с небес на землю. — Я объявлю об этом сегодня же вечером.
На лице Тобиаса заиграло довольное выражение, и сердце Каландрилла ушло в пятки. Его судьба была решена без него, и хотя это и не стало для него неожиданностью, но лишний раз убедило его в необходимости как можно быстрее сделать выбор. Чтобы успокоиться, он начал думать о Надаме: если она согласится выйти за него замуж, влияние семейства ден Эквинов может изменить его будущее.
— Это не так уж и страшно, — пробормотал Варент так, чтобы его слышал только Каландрилл. — Даже у священников есть время заниматься наукой.
Каландрилл тоскливо покачал головой.
— В Секке священникам отказано в такой привилегии. Их единственное занятие — служение Дере. А я хочу жениться.
— Вон на той прекрасной девушке? — спросил Варент, проследив за его взглядом.
— Если она этого захочет.
Альдаринский посол задумчиво кивнул.
— А твой отец об этом знает?
— Нет, — пробормотал Каландрилл, поворачиваясь к Варенту. — И я не хочу, чтобы он об этом узнал до тех пор, пока не получу от нее ответ. Ее семья очень влиятельна, они могут подействовать на отца и заставить его изменить решение.
— Так что ты убьешь двух зайцев сразу, — прошептал посол, улыбаясь. — Ничего не бойся, Каландрилл, от меня о твоем секрете не узнает никто.
— Если бы только она согласилась, — повторил он.
— Ты опасаешься, что она откажет? — задумчиво глядя на него, спросил Варент.
— У меня есть соперник.
Темные брови вопросительно поднялись. Каландрилл сказал:
— Мой брат.
Глаза Варента сузились, но улыбка еще играла на его устах. Каландрилл не обратил на это особого внимания, хотя ему показалось, что Варент не очень-то жалует Тобиаса.
— И что ты будешь делать, если она откажет?
Он едва не рассказал послу о предсказании Ребы. Что-то в нем внушало доверие, и Каландриллу показалось, что этот человек сможет ему помочь. А может, он и есть тот друг, о котором говорила Реба? Нет, слишком уж все это быстро, он еще и сам не знает, что выберет. И он сказал:
— Не знаю.
Варент задумчиво посмотрел на Каландрилла, собираясь что-то сказать, как вдруг к нему обратился Билаф. Каландрилл занялся трапезой, и на какое-то время о нем забыли, позволив ему погрузиться в свои собственные мысли, которые, как собака, преследующая собственный хвост, кружили вокруг Надамы.
Он почувствовал облегчение, когда ужин закончился, но тут Билаф поднялся, зал стих, и Каландрилл опять переполошился. Билафу не нужен был глашатай, чтобы заставить всех замолчать. Его рост и врожденное величие впечатляли.
— Сегодня мы договорились о заключении очень важных договоров, — объявил домм. — Беспрецедентных в истории Лиссе. Секка заключает союз с Альдарином для борьбы с кандийскими пиратами.

Предыдущая страница 2 Следующая страница


3 Энгус Уэллс

Раздался рев одобрения. Билаф жестом приказал всем замолчать.
— Эрин будет строить для нас суда, а наши два города будут поставлять в объединенный флот воинов. Нам еще предстоит определить взаимные взносы, так что утром мне понадобятся советники. — Сузившимися сверкающими глазами он осмотрел присутствующих, словно хотел удержать вельмож от возможных возражений. — Но уже сейчас я хочу объявить, что мой сын Тобиас будет командовать судами Секки и потому получает титул адмирала.
Раздались рукоплескания. Каландрилл взглянул на брата, зная, что именно к этому он и стремился. Но не только к этому.
— В доказательство своей решимости я официально объявляю Тобиаса наследником. После меня он станет доммом Секки. — Билаф помолчал, дожидаясь, пока стихнут аплодисменты, и продолжил: — Официальная церемония возведения в сан наследника состоится на празднествах Деры. Далее: мой младший сын, Каландрилл, приступает к исполнению обязанностей священника. Это заявляю я, Билаф ден Каринф, домм Секки.
Он сел, и зал одобрительно зарокотал. Слова отца набатом звенели в ушах Каландрилла — отец и брат за него определили его будущее. И никто не спросил его мнения — союз с Альдарином действительно нечто новенькое, но ведь в Секке все течет по заведенному обычаю. Он представил себе бесконечную череду обязанностей, которые ему неизменно придется исполнять, если отец добьется своего. Единственной его надеждой была Надама, поскольку он не понимал, каким образом предсказание Ребы было связано с планами отца.
— Поздравляю.
Насмешливый голос Тобиаса вывел его из глубокой задумчивости — брат возвышался прямо над ним. Только теперь Каландрилл сообразил, что музыканты вовсю играют и гости уже пошли танцевать, не давая слугам убрать столы.
— Взаимно, — рассеянно ответил Каландрилл.
— Это решение было принято сегодня, — сказал Тобиас. — Если бы ты проявил хоть чуточку интереса, отец мог бы посоветоваться с тобой. Но поскольку ты даже не объявился... Что же, таков обычай. Теперь ты будешь в поле моей видимости. Веди себя прилично.
— Да, конечно, — хмуро пробормотал он.
— У тебя, естественно, — ухмыльнулся Тобиас, — не будет времени на книги. За исключением религиозных. Я об этом позабочусь. — Он по-дружески, но с тайной угрозой хлопнул Каландрилла по плечу и с улыбкой обратился к домму и послу: — Прошу прощения, господа. Меня ждет дама.
Улыбнувшись во весь рот, Тобиас соскочил с возвышения, на котором стоял Высокий стол, и энергичным шагом направился к Надаме. Она встала с божественной улыбкой на устах. Каландрилл сжал зубы. Надама улыбнулась Тобиасу.
Он сидел как оглушенный, наблюдая за тем, как они, держа руки на поясе друг друга, кружат в центре зала, словно одно единое целое — Надама не сводила с Тобиаса сверкающих глаз. Неужели он ошибается? Может, ему просто показалось, что она к нему неравнодушна? Он знал, что они с братом соперники, но никак не ожидал увидеть в ее глазах столько обожания. Обожания Тобиаса.
— У нас в Альдарине говорят, что на лозе много гроздьев, — услышал он сочувственный голос Варента.
— Это никак не относится к священнику, — мрачно пробормотал Каландрилл, не будучи в состоянии оторвать взгляда от парочки.
Ему даже не пришло в голову попросить прощения. Когда музыка смолкла, он встал, забыв обо всех приличиях, и, выйдя из-за стола, сквозь толпу направился к женщине, которую любил.
— Извини.
Не дожидаясь ответа Тобиаса, он взял Надаму за руку. Музыканты вновь заиграли, и Тобиас остался стоять в одиночестве. Уж в чем, в чем, а в танцах он брату не уступает.
Но слова, которые он должен был произнести, застряли у него в горле. Может, он неправильно ее понял? Он сглотнул, пытаясь взять себя в руки.
— Поздравляю, — заговорила первой Надама, пока он приводил в порядок свои взбаламученные мысли. — Ты что, не рад?
— Да, не рад, — ответил он неожиданно резко. — У меня нет желания становиться священником.
Он замолчал — нет, не так надо.
— Прости. Я надеялся... — Он замолчал. — Я даже не знаю, на что я надеялся.
— Так обычно бывает, — сказала она, улыбнувшись настолько очаровательно, что он едва не задохнулся.
— Священник живет в безбрачии, — пробормотал он, ругая себя за смущение. — Священник не должен жениться. И не должен заниматься наукой, разве что Священным писанием.
Надама кивнула, все еще улыбаясь, и юбки ее шуршали в танце. От запаха ее духов у него кружилась голова.
— Да, ты не очень-то подходишь для роли священника.
— Я не смогу жениться! — воскликнул он.
— А почему тебя это так волнует? — Она все еще улыбалась, но это была не та улыбка, с которой она смотрела на Тобиаса. — Разве нет других путей, которыми священники удовлетворяют... свои желания?
Под ложечкой у него засосало. Он смотрел на нее широко раскрытыми глазами, чувствуя, как к горлу подкатывает ком.
— Я хочу жениться.
— Ты? И на ком же? Неужели ты пойдешь против воли домма?
Она что, притворяется? Или играет в какую-то игру? Неужели она не понимает? Он похолодел от страшного предчувствия. Ему даже показалось, что он слышит, как в груди у него бьется сердце; она не может не слышать этого стука; она не может не понимать, чего он просит.
— На тебе, — сказал он. — Я хочу жениться на тебе. Твой отец не разговаривал с моим о том, чтобы он не делал из меня священника?..
— Каландрилл...
В ее голосе прозвучало предостережение; он не обратил на это внимания — говорил торопливо, словно опасаясь, что язык его вот-вот отсохнет.
— Я люблю тебя. Я хочу на тебе жениться. Пожалуйста.
— Каландрилл! — Она отодвинулась от него, и между ними образовалась пропасть. — Я тебе нравлюсь, я это знаю... Но то, что ты говоришь, — это сумасшествие. Я уже обещана другому.
— Я люблю тебя. Ты выйдешь за меня замуж?
Музыка смолкла. Подле них с протянутой вперед рукой стоял Тобиас. Надама взяла ее, бросив на Каландрилла полный сожаления взгляд, но стоило ей посмотреть на Тобиаса, и она вся засветилась, как солнце.
Они пошли к Высокому столу. Тобиас что-то сказал Билафу. Домм встал.
Вновь воцарилась тишина.
Билаф произнес:
— У меня есть еще одна хорошая весть: сегодня вечером мой сын выбрал себе невесту. Я благословляю их союз. Надама, дочь Тираса и Рошанне ден Эквин, выходит замуж за Тобиаса.
Каландрилл стоял как громом пораженный. Сердце его билось в похоронном марше, он почувствовал приступ тошноты. Тобиас подносит руку Надамы к губам; Билаф улыбается и обнимает ее. Варент приносит им свои поздравления; Тирас и Рошанне, улыбаясь, поднимаются на подиум. Толпа тоже направляется к ним, увлекая за собой и Каландрилла. Он долго и молча смотрел на них и наконец не своим голосом произнес:
— Да благословит вас Дера.
Голос его был лишен всякого чувства, он произнес это механически. Больше он не выдержит. Улыбка Надамы жжет его. Она — как нож, поворачивающийся у него в животе; Тобиас что-то сказал, широко улыбаясь, но он не расслышал из-за шума в ушах. Он повернулся и, не обращая внимания на сердитый окрик отца и на любопытные взгляды присутствующих, направился вон из зала, ощущая привкус золы во рту.
Он и сам не знал, как оказался у Ворот провидцев. Он не помнил, как вышел из дворца, как шел по улицам. Луна, словно вздернутая на дыбу, горбилась у него над головой; холодный ветер собирал тучи и обдувал его потный лоб, к которому прилипли недавно подстриженные волосы; рубашка на спине была мокрой. Белый знак игуаны скрипел на мачте, словно злобно посмеиваясь над ним. Дом Ребы был темен и неприступен. Он сообразил, что стучит в дверь, только когда из дома раздался резкий голос; тяжело дыша, он опустил стиснутые в кулаки руки, в отчаянии глядя на гадалку, открывшую ему дверь, — ее темная фигура едва выделялась на столь же темном фоне коридора.
— Кто там? Кто беспокоит меня в этот час? Да еще с таким остервенением?
В отчаянии он совсем забыл, что она слепа. Он горько сказал:
— А разве ты не знаешь?
— Каландрилл? — Она сделала шаг навстречу, ступив в лунный свет, и в ее белесых глазах отразилась столь же белесая луна. — Что привело тебя ко мне в столь поздний час?
Он почти вплотную подошел к ней, подняв кулаки, словно собираясь ударить ее, но вместо этого с силой ударил себя по бедрам. Реба не двинулась с места, высоко держа голову.
— Ты, кто зовет себя провидицей, не знаешь, зачем я пришел?
— Да, я провидица, и да, я не знаю.
Она говорила спокойно. Ее слепота была ее броней; злость потихоньку начала отступать, оставляя после себя лишь отчаяние. Он застонал, едва сдерживая слезы. Реба отступила в сторону.
— Проходи.
Он прошел мимо нее в темноту и остановился, дожидаясь, когда она закроет дверь и запрет ее на задвижку. Затем Реба проскользнула мимо него в комнату, где они сидели утром, вытащила трутницу и зажгла лампу, подтолкнув ее к нему.
— Зажги лампы, если хочешь.
Он взял чашу и поднес фитиль к лампам, висевшим по стенам комнаты. В их мягком свете он увидел обезображенное лицо ясновидящей, одетой в ночную рубашку, поверх которой был накинут зеленый халат. Длинные прямые волосы были распущены, лицо спокойное, как и голос.
— На кухне есть вино, если хочешь.
Он взял лампу и отправился на кухню, откуда вернулся с тем же кувшином и с теми же двумя чашками, что и днем. Но на сей раз пил в основном он. Он сообразил, что если еще чуть выпьет, то опьянеет, и эта мысль понравилась ему, но для начала он хотел кое-что ей сообщить.
— Она отвергла меня. Она собирается замуж за брата.
Реба медленно склонила голову.
— Я видела потерю.
— Но ты не сказала мне, что я потеряю Надаму.
Он задохнулся, произнося ее имя, и, проведя рукой по глазам, быстро наполнил свою чашку.
— Я сказала тебе все, что видела, — ровным голосом произнесла гадалка. — Я сказала тебе, что будущее твое в тумане, что перед тобой — несколько путей.
— Их становится все меньше, — хрипло возразил он. — Надама выходит замуж за Тобиаса, а мне приказано стать священником.
— Ты сам видел этот вариант, — пробормотала Реба.
— Но я не верил в него!
Реба вздохнула.
— Каландрилл, ты молод и еще не знаешь, что такое разочарование. Я видела потерю и сказала тебе об этом! Неужели ты не был к этому готов?
— Нет, не был. — Он медленно покачивал головой, не сводя с нее глаз. — Нет, я не был к этому готов. Я думал...
Он замолчал, чуть не всхлипнув. Реба сказала:
— Ты думал, что получишь то, что больше всего желаешь. Ты смотрел на мое пророчество только под этим углом зрения.
Он неохотно согласился.
— Теперь у меня ничего не осталось.
— Теперь тебе предстоит сделать выбор. — Голос ее пока еще был мелодичен, но в нем уже начинали звучать стальные нотки. — То, что я тебе сказала о будущем, остается в силе; ты сам должен решить, пойдешь ты по этому пути или нет. Надама выбрала свой путь. Разве в некотором роде это не освобождает тебя?
— Я хотел ее, — пробормотал он. — Я люблю ее.
— Ты всегда получал то, что хочешь. — Голос ее зазвучал насмешливо и резко. — Ты живешь за дворцовыми стенами, среди слуг и роскоши. Что бы ты ни пожелал — все у тебя под рукой. Ты и Надаму хотел получить так же просто?
Слезы, готовые вот-вот брызнуть у него из глаз, вдруг высохли, от удивления он даже открыл рот — в том, что она говорила, была истина.
— Я думал... — Он замолчал, беспомощно качая головой.
— Ты думал, что уже потому, что ты ее любишь, она должна ответить тебе взаимностью. Что ж, такое случается довольно часто, как и потери. Но Надама предпочла Тобиаса. От этого тебе теперь никуда не деться.
— Ты не говорила мне об этом, — негодуя, сказал он.
— Я видела и потерю, и приобретение. Ты сам решил, как это истолковать.
— Верно, — неохотно согласился он. — Верно.
— И вот сейчас тебе самому предстоит выбрать свой дальнейший путь. Я видела, что ты вовсе не обязан принимать то, что тебе противно.
Он грустно рассмеялся.
— Слишком уж расплывчаты твои предсказания, Реба.
— Я уже говорила тебе, что линия очень запутанна.
— Это выше моего понимания, — вздохнул он, а затем спросил: — А тот товарищ, которого мне предстоит встретить и с кем, возможно, я буду путешествовать... Сегодня вечером я встретил посла Альдарина, и он пообещал показать мне карты... Может, это он?
— Возможно. — Реба пожала плечами. — А может, и нет. Альдарин вроде не так уж и далеко.
Каландрилл выпил еще, успокаиваясь. В ее спокойствии было что-то стальное, что-то неподвижное, что успокаивало и его.
— Если бы это был он, я бы это понял, — пробормотал он. — Так ведь?
Реба опять пожала плечами.
— Возможно. Мне кажется, что сегодня твои суждения затуманены.
Он вспомнил, что говорил ему Варент.
— Он сказал: «На лозе много гроздьев».
— И это так, — ответила она. — А на берегу много гальки. Я старше тебя и потому говорю тебе: ты забудешь о Надаме. Сейчас я говорю не как провидица, а как женщина. Тебе трудно в это поверить, но это так.
Она была права: он ей не верил. И сказал:
— Боюсь, что мне это не удастся. И тогда мне придется уйти. Мне будет тяжело видеть ее рядом с Тобиасом.
Реба улыбнулась и сказала:
— Вот ты уже и начал выбирать.
Каландрилл пробормотал:
— Ты имеешь в виду путешествие, которое мне предсказала? В дальние страны?..
— Возможно. Возможно, твои ноги уже ступают по той тропе. Возможно, ты просто этого еще не понимаешь.
— Возможно, — согласился он.
— Ну, и что ты думаешь делать дальше? — спросила она.
Он немного подумал, прежде чем ответить.
— Думаю, я сейчас напьюсь.
— Это не ответ. По крайней мере не для меня и не для тебя.
— Но это привлекает.
Он немного успокоился, но боль еще не стихла, в сердце его все еще поворачивался нож, горячий, как раскаленное железо, и холодный, как могила. Реба вздохнула:
— На какое-то время, может быть. Но, рано или поздно, ты протрезвеешь.
— Может, предскажешь мне еще раз будущее?
Она покачала головой.
— Нет, Каландрилл, я этого делать не буду. Одного предсказания в день достаточно. Ничего нового я тебе не скажу, а что тебе делать, ты уже знаешь.
— Тогда можно я допью вино?
— Нет. — Голос у нее слегка дрожал. — Мне бы не хотелось, чтобы сын домма напивался у меня. Я не могу позволить себе роскошь злить твоего отца.
Обида вновь захлестнула его, и он вскочил на ноги.
— Тогда я ухожу, провидица, и поищу себе более гостеприимное место.
Реба слегка приподняла голову, словно следила за ним невидящими глазами. Ее глубокий голос зазвенел, как труба:
— Каландрилл! Отправляйся назад во дворец и напивайся там, если тебе это так необходимо. Улицы Секки не настолько безопасны, чтобы бродить по ним в таком виде. Поищи караул, и пусть он доставит тебя домой.
— Назад во дворец, где я оторван от вашего мира? — переспросил он. — От настоящего мира?
— На какое-то время, — согласилась она.
— Ты же сама говоришь, что у меня есть выбор. Что же, вот я и сделаю его прямо сейчас.
Он повернулся, пропуская мимо ушей ее возглас, и, спотыкаясь, пошел по коридору. Нащупав дверь, он долго возился с засовом и наконец открыл. Холодный воздух ударил ему в лицо, и он остановился; голова у него шла кругом, дома, казалось, покачивались. Он поморгал.
— Ну что за глупость, — произнесла у него за спиной Реба. Он покачал головой и пошел прочь.
Влажный ветер с соленым привкусом океана приглушил запахи, которые сегодня утром доставили ему столько радости, да и сама улица в лунном свете выглядела иначе. Подъезды и вывески, сверкавшие днем на солнце, сейчас были тусклыми, как подернутые пеленой глаза; переулки, не ведающие о его сердечной боли, темнели, словно разверстая в угрозе пасть. Он избегал их и, спотыкаясь, брел в направлении более широкой улицы, прилегавшей к Воротам провидцев.
Где же таверны? Где найти вино, чтобы притупить боль? Только не во дворце: он всегда был для него тюрьмой, а сейчас тем более. Празднество там в самом разгаре. Надама танцует в объятьях Тобиаса, глядя в лицо его брату с той самой улыбкой, которая, как ему казалось, была предназначена только ему. Тирас и его отец, видимо, пьют за заключенный союз, и Билаф, видимо, вне себя от того, что Каландрилл покинул дворец. Тобиас хорохорится, как петух, и от этой мысли Каландриллу стало невыносимо. Нет, он поищет другое место, чтобы залить горе; и до завтра он забудет о домме и о своей боли. Он приободрился и даже горько рассмеялся. Там, за Воротами провидцев и за Купеческим кварталом, есть Матросские ворота, а матросы пьют. Там же расквартирован портовый гарнизон, а солдаты, когда не на службе, тоже пьют. Да-да, гавань — это как раз то, что ему нужно; там полно таверн.
На нетвердых ногах он повернул назад и отыскал переулочек, по которому еще днем пересек Купеческий квартал; по нему он вышел на широкую дорогу, идущую на восток.
Ветер усилился, Каландрилл зябко поежился и даже несколько протрезвел. Он не хотел трезветь, потому что тогда, он знал это точно, он будет думать о Надаме и о Тобиасе, и нож вновь заворочается в его сердце, и он опять почувствует острую боль. Кошка, сидевшая над придушенной мышью, настороженно посмотрела на него, он остановился и зло зыркнул на животное. Кошка с вызовом распушила хвост, отстаивая добычу, желтые глаза сверкнули, и, вонзив клыки в окровавленную мышь, она мгновенно растворилась в темноте. Каландрилл пожал плечами и пошел дальше мимо видавших виды складов.
Ему казалось, что он идет уже несколько часов, но наконец он различил огонек; юноша ускорил шаг и даже неуклюже побежал и вскоре оказался на небольшой площади, освещенной несколькими фонарями, горевшими над Дверями таверн, обещая все, что нужно матросу с пересохшим горлом. Он резко остановился, взмахнув руками, чтобы не упасть, и осмотрелся. Из всех таверн он выбрал ближайшую, поправил накидку, пригладил волосы и толкнул дверь.
Под напором тепла и тяжелого духа спиртного Каландрилл заморгал, как сыч в луче фонаря охотника, и огляделся. На полу, посыпанном кое-где влажными опилками, стояло несколько грубых деревянных столов. За ними сидели мужчины с кружками и стаканами в руках, и все они повернулись к Каландриллу — кто с интересом, кто с полным безразличием. Рядом с мужчинами сидело несколько женщин, которых новичок явно заинтересовал. Светильники низко свисали с потолка, и Каландриллу пришлось наклониться, чтобы не удариться головой. В помещении было довольно светло как от светильников, так и от тлеющих в широком каменном очаге поленьев. Огромный кусок от туши быка жарился на вертеле, который вяло поворачивал паренек в истрепанной рубашке и рваных штанах с торчавшими из них босыми грязными ногами. Справа тянулась длинная стойка, за которой прислуживал толстый лысый человек в замусоленном переднике, за ним штабелями возвышались бочонки и бутылки, а на деревянных штырях висели, как трофеи, разного размера кружки.
— Что желает господин? — водянистые глаза сразу отметили, что зашел не простолюдин.
— Вино. Крепкое вино.
— У меня есть вино из Альдской долины, оно удовлетворит твой вкус. — Хозяин вытащил запыленную бутылку и стакан из дешевого стекла, быстро протер его грязным полотенцем. — Попробуй, молодой господин.
Каландрилл отхлебнул — вино действительно было крепким. Он кивнул, забирая бутылку и усаживаясь поближе к огню, рядом с низкой дверью, ведшей куда-то внутрь.
— Чем господин будет закусывать?
Каландрилл покачал головой, давая понять, что хозяин свободен: ему ничего не надо, налил себе стакан и обвел взглядом зал.
Посетители, судя по их одежде и тяжелым серьгам, висевшим в ушах, были в основном матросы. У всех на поясе были кортики, а у многих и мечи. Кое-кто был вдрызг пьян. Здесь же находилось и несколько телохранителей местных торговцев — на них были защитные кожаные куртки, а вооружены они были длинными клинками, свисавшими с пояса. Женщины походили на гулящих — на них были платья с глубоким вырезом, из которого выпирали их высоко вздыбленные груди, вокруг шеи и на пальцах местных красавиц сверкали дешевые побрякушки. Они изучали Каландрилла оценивающими взглядами. Он улыбнулся в пустоту, опустошил стакан, налил еще и выпил. Сам того не желая, он сравнивал всех женщин с Надамой, и потому выпил снова, пытаясь отогнать от себя болезненные воспоминания.
Очень скоро бутыль опустела, и он попросил еще одну и, развалившись на стуле, вытянул вперед ноги.
— Нравится, господин?
— Очень. Отличное вино. Прекрасный погребок.
Голос у него огрубел, и он хихикнул. Хозяин подобострастно улыбнулся и ушел. Каландрилл уселся поудобнее, глупо улыбаясь и не замечая, что вино залило ему на груди рубашку, — он был рад, что боль отступила.
Выпив еще полбутылки, он забыл, что пьет. Руки и ноги у него приятно отяжелели, и он с трудом удерживал в руке стакан; огонь в очаге грел ему бок. Юноша обвел комнату мутным взглядом с блаженной улыбкой на губах; все ему казалось расплывчатым, а голоса посетителей звучали как из колодца. Он неловко поставил на стол стакан, и тот опрокинулся, и вино, как алая кровь, растеклось по растрескавшейся поверхности стола. Каландрилл тупо смотрел на красную жидкость, капавшую на пол меж его широко расставленных ног. Он хихикнул, затем втянул воздух ноздрями и вдруг начал всхлипывать, но тут же разозлился на себя и выпрямился на стуле, небрежно проведя рукавом по лицу.
Подняв стакан, он с преувеличенной осторожностью наполнил его и остался доволен своей работой. Держа стакан, двоившийся у него в глазах, он вдруг заметил, как из-за ближайшего столика кто-то поднялся и направился прямо к нему. Приблизившись, фигура обрела очертания женщины.
Она была намного старше его, с крашенными хной волосами, ярко-красными губами и подведенными глазами с длинными ресницами. На ней было ярко-желтое платье с глубоким вырезом и завышенной талией с широким черным кожаным корсетом. Женщина наклонилась, позволяя ему получше рассмотреть грудь, и его ноздри уловили запах дешевых духов и пота. Она улыбнулась, обнажая далеко не белоснежные зубы.
— Ты пьешь в одиночестве. Но ты слишком хорош, чтобы пить в одиночестве.
Каландрилл заморгал, вглядываясь в три фигуры, стоявшие перед ним, и тоскливо ответил:
— Надама так не думает.
Женщина приняла это за приглашение и опустилась на стул слева от него.
— Значит, твоя Надама не в своем уме. Меня зовут Лара.
Каландрилл повторил:
— Лара...
Голос у него был хриплый. Он повернулся к ней, пытаясь рассмотреть ее сквозь застилавший ему глаза винный туман.
В руках у нее он увидел стакан и наполнил его. Лара не колеблясь выпила и опять улыбнулась.
— Надама — твоя пассия?
— Я люблю ее, — торжественно произнес он. — Но она собирается замуж за моего брата.
— Тогда тебе лучше забыть Надаму, — посоветовала ему Лара. — Хочешь, я тебе помогу?
Каландрилл нахмурился и с трудом выдавил:
— Боюсь, мне это не удастся.
— Еще как удастся! — заверила его Лара. — Пошли со мной, и ты забудешь обо всех женщинах, которые у тебя до этого были.
Он нахмурился еще больше и сказал:
— У меня никого не было. Даже Надамы.
Она резко рассмеялась и придвинулась поближе, кладя ему руку на ногу.
— Так ты у нас еще девственник? Что, на самом деле?
Ему показалось, что его честь некоторым образом задета, но он ничего не смог из себя выдавить, кроме робкого «да».
— Что же, — Лара подвинула стул так, что он почувствовал на руке прикосновение ее груди; она гладила его по ноге, все выше и выше, а губы ее шептали ему прямо в щеку: — Пора становиться мужчиной. Пошли со мной.
— Куда? — спросил Каландрилл.
Лара кивнула в сторону двери.
— Там сзади есть комнаты. Старик Форсон просит всего лишь пятьдесят деций за ночь. А я беру только один варр.
Каландрилл повернулся к ней, но тут же отшатнулся, когда из ее рта в ноздри ему ударил запах перегара и гнили. Тут только он начал с трудом соображать, что не взял с собой денег; сквозь туман, окутывавший его мозги, он понял, что у него нет ни малейшего желания ложиться в постель с этой неопрятной шлюхой.
— Спасибо, — тщательно артикулируя, сказал он, — не надо.
— Не будь таким застенчивым. — Она провела рукой по его волосам, подобравшись другой к паху. — Я научу тебя, что надо делать.
— Я и так знаю, что надо делать.
— Тогда пошли, — настаивала Лара, беря его за руку. — Возьмем твою бутыль, и я подарю тебе такую ночь, которую ты никогда не забудешь. И будешь помнить меня еще долго после того, как забудешь свою Надаму.
Им вдруг овладела какая-то необъяснимая паника, он резко отдернул руку и покачал головой:
— Нет!
Поглаживания Лары стали более настойчивыми.
— Не будь таким застенчивым, — все повторяла она. — Пошли со мной.
Он сделал большой глоток вина, чувствуя, что, несмотря на отвращение к ней, начинает заводиться. Лара усмехнулась и сказала:
— Если дело в деньгах, то я могу сбросить и до полварра. Просто потому, что ты девственник.
— Дело совсем не в деньгах, — возразил он, но тут же пожалел о том, что сказал, заметив, как растаяла ее улыбка — Хотя... дело именно в деньгах.
— Полварра? — Она провела языком по губам. — У молодого вельможи наверняка найдется полварра.
— Нет, — с извиняющейся улыбкой произнес Каландрилл, — у меня вообще нет денег.
— Что?
Перестав гладить его, она выпрямилась, и глаза ее расширились от злости.
— У меня нет денег, — повторил он. — С собой.
— Ты, жулик! — завизжала Лара, привлекая внимание всех посетителей. — Да кого ты из себя строишь? Приходишь сюда, пьешь, и все задарма? Да лишит тебя Дера мужского достоинства! Это что же получается? До коих пор вельможи будут позволять себе издеваться над честными людьми?
Владелец таверны, Форсон, подошел к столу с озабоченным лицом.
— В чем дело? Караул мне здесь ни к чему, у меня приличное заведение.
— Приличное? Ты говоришь, приличное? — Лара вскочила на ноги — руки в боки, с раскрасневшимися щеками. — Вот тебе один приличный! Он высосал у тебя две бутыли вина, а в кармане у него — шиш!
Форсон заколебался — и Каландрилла обижать вроде бы нехорошо, но и деньги терять не хочется. В конце концов он, явно нервничая, спросил:
— Это правда, господин?

Предыдущая страница 3 Следующая страница


Запретная магия 4

Каландрилл кивнул.
— Боюсь, что да. Но у меня есть кольцо.
Он торопливо снял с пальца печатку, однако Форсон, взглянув на нее, отрицательно покачал головой.
— Мне это ни к чему. Если я возьму печатку, то мне придется отвечать на вопросы охранников. Только деньги.
— Завтра, — пообещал Каландрилл, начиная злиться, поскольку посетители стали собираться вокруг них угрожающим полукругом. — Я принесу деньги завтра!
Толстяк Форсон отрицательно покачал массивной головой. Лара насмешливо расхохоталась.
— И ты поверишь ему, а? Этот сукин сын обведет тебя вокруг пальца и завтра будет вовсю смеяться над тобой.
— У тебя вообще ничего нет? — спросил Форсон.
— Ничего. — Наблюдавшие за сценой пропойцы неодобрительно загудели. У него начала болеть голова. Он попытался кротко и примирительно улыбнуться и сказал: — Завтра я заплачу. Я обещаю.
— Обещания вельмож — что ветер, — с издевкой сказала Лара. — Раз — и нету.
— Верно, — согласился кто-то из толпы. — Почему мы платим, а он нет?
— У него нет денег, — резко ответил Форсон.
— Это он так говорит, — с издевкой возразил один из посетителей. — Бьюсь об заклад, у него есть с собой кошелек. Надо только хорошо потрясти.
— Обыщи его, — посоветовал кто-то хозяину. — Пусть разденется.
— Нет у меня ничего! — испуганно вскрикнул Каландрилл. — Клянусь вам. Именем Деры! Завтра я заплачу сполна.
— Не богохульствуй! — раздалось из толпы. — Сукин сын приходит сюда и издевается над честными людьми только потому, что он вельможа. Проучить его!
— Я не хочу, чтобы здесь появился караул, — предупредил Форсон.
— А кто хочет? — спросили из толпы. — Мы сами с ним разберемся.
Каландрилл вскочил на ноги, отталкивая стул, но коленки у него дрожали. Кровь пульсировала в голове.
— Прошу вас, — произнес он, — клянусь вам, что завтра я все заплачу. Завтра я принесу вам деньги из дворца.
— Из дворца! — гикнула Лара. — Вы только послушайте — из дворца! Сейчас он нам начнет заливать, что сам он — домм!
— Чертовы вельможи! — сердито воскликнул кто-то. — Бей его!
— Не надо, умоляю вас!
Кто-то резко отдернул стол, и Каландрилл инстинктивно поднял руки, защищаясь. Бутыль и стаканы со звоном полетели на пол и разбились вдребезги. Кто-то вцепился в его плащ. Но тут же раздался голос:
— Осторожно, у него нож!
Он совсем забыл о кинжале, хотя проку ему от него все равно никакого не было, даже если бы его и не выдернули у него из-за пояса. На какое-то мгновенье он подумал, что Тобиас сумел бы им воспользоваться, но тут чей-то кулак ударил его в щеку, и теперь он думал только о боли.
Град ударов обрушился на него, и в животе у него все перевернулось. Он согнулся пополам, почти не чувствуя боли от ударов, сыпавшихся ему на спину. То, что он упал на пол, он понял, только когда к привкусу крови прибавился и привкус опилок, а в ребра ему ударил чей-то ботинок. Он попытался встать, но его тут же опять сбили с ног. Он подтянул колени к подбородку и обхватил голову руками. Его лупили ногами по спине, бедрам и груди, толпа все более разгорячалась.
Неожиданно раздался чей-то хриплый резкий голос:
— Прекратить!
И истязание прекратилось.
— Это еще кто такой? — насмешливо поинтересовался кто-то.
— Я!
Каландрилл раздвинул руки, приподнял разбухшие веки и разглядел пару поношенных черных кожаных ботинок, чьи трещинки, казалось, по-дружески ему улыбались. Чуть повыше он разглядел кожаные штаны, широкие ножны с мечом, длинный кинжал и черный кожаный плащ поверх черной рубашки из тонкой кожи. Лица он не видел, потому что человек смотрел на толпу.
— Ты приказываешь нам прекратить? — с презрением спросил кто-то.
— Я обязан это сделать. — Голос незнакомца звучал уверенно. — Он свое получил. Он уже все понял.
— Нет, мало, — настаивала Лара.
Смуглая рука легла на эфес меча, и металл заскользил по коже. Меч, гладкий, как змея в броске, выскользнул из ножен и засверкал в свете ламп. На клинке заиграли блики, а человек громко сказал:
— Мне бы не хотелось никого убивать.
По его акценту можно было заключить, что он не из Лиссе. В голосе его звучало столько уверенности, что никто не усомнился в его решимости. Меч с шумом опустился назад в ножны.
— Встань.
Каландрилл сплюнул кровью и уперся широко расставленными руками в грязный пол. Ему было больно, но он поднялся, покачиваясь и постанывая; когда он распрямился, жгучая боль пронзила его бок. Один глаз у него не открывался, в другом двоилось, но все же он разглядел, что его спаситель был такого же роста, что и он, и у него длинные черные, как и его одежда, волосы, завязанные сзади в «конский хвост». Глаза, взглянувшие на него, были поразительно голубыми, а вокруг них лучились бесконечные мелкие морщинки, словно ему часто приходилось щуриться, глядя на солнце; они глубоко сидели на его столь загорелом, почти черном, как и его рубашка, лице; нос у него был явно перебит, рот — широкий, а когда он заговорил, то Каландрилл увидел ровные зубы.
— Ты можешь идти?
Каландрилл попытался сделать шаг и кивнул, однако из носа его тут же потекла кровь.
— Тогда иди к двери, тебе никто не помешает. Так ведь?
Последний вопрос был задан сквозь зубы, и меч опять выглянул из ножен. Каландрилл направился к двери.
Его избавитель остановился, изучая толпу; ноги его были слегка согнуты в коленях, а клинок маячил прямо перед ним.
— А как насчет вина, что он выпил? — спросил Форсон.
Человек коротко рассмеялся.
— У тебя его нож, этого вполне достаточно. Клинок вовсе не плох. Оставьте его в покое и не вздумайте преследовать нас.
Он быстро отступил к двери, где все еще возился Каландрилл, и подставил ему плечо.
— Быстрее! — подогнал он. — Через минуту-другую они очухаются, а их столько, что даже я не смогу с ними справиться.
Он крепко взял Каландрилла за руку и быстро повел через площадь к ближайшему переулку. Каландриллу пришлось перебороть в себе боль, чтобы не отстать. Когда они были уже в переулке, сзади раздались сердитые голоса, и беглецы нырнули в следующий переулок, а затем еще в один, все более и более углубляясь в лабиринт улочек.
Наконец незнакомец остановился, и Каландрилл опустился на землю, прижимаясь спиной к стене, тяжело дыша и хватаясь руками за сильно болевшие ребра.
— Глупо ходить к Матросским воротам без единой монеты в кармане, — пробормотал его попутчик и тут же рассмеялся: — Да и носить с собой деньги такому невинному дитяти — тоже не лучшая затея.
— Я бы заплатил завтра, — глухо пробормотал Каландрилл, ощупывая языком зубы.
— Оставь Форсону кинжал, — сказал незнакомец. — И учись пользоваться клинком, если носишь его с собой.
Каландрилл кивнул, простонав:
— Я тебе очень благодарен.
Незнакомец пожал плечами.
— Не за что. Где ты живешь?
Каландрилл даже застонал при этом вопросе. Ему никак нельзя появляться во дворце в таком виде — окровавленный и взъерошенный, да еще и без кинжала.
— Нет, — пробормотал он. — То есть, пожалуйста, только не в таком состоянии. Завтра. Я вернусь туда завтра.
Незнакомец оценивающе взглянул на него и ухмыльнулся.
— Насколько я понимаю, это с тобой впервые.
— Да, — кивнул Каландрилл и опять застонал от боли в голове. — Со мной такое впервые.
— Тебе же лучше, если это больше не повторится. Но ты прав, не очень-то ты хорошо выглядишь. — Незнакомец помолчал, пожевав нижнюю губу, и опять пожал плечами. — Ладно, у меня есть комната, тебе там найдется местечко. Пошли.
Он оторвал Каландрилла от стены и, поддерживая, повел вперед. Каландрилл был ему безмерно благодарен за поддержку — сам он вряд ли заставил бы себя идти.
— Меня зовут Каландрилл, — сказал он. — А тебя?
— Брахт, — ответил незнакомец. — Меня зовут Брахт.

Глава третья

Через запыленное стекло прорубленного высоко в стене окна в комнату проник солнечный свет, и Каландрилл с трудом пришел в себя. Солнце светило ему прямо в лицо, наполняя глаза ярким красным пламенем, которое прожигало ему череп, добираясь до самых глубинных пластов.
Он застонал и протянул руку к кисточке звонка, чтобы позвать слугу и приказать ему принести холодной воды смочить пересохшее горло и какого-нибудь лекарства от головы, в которой стучало тысячью молотков. Но вместо кисточки он наткнулся на грубую штукатурку и от удивления открыл глаза, заморгав на ярком свете, от которого у него в голове поднялся нестерпимый перезвон. Скосив глаз, он вдруг понял, что никакого шнурка нет. Вокруг он увидел только грубо побеленные стены, простой деревянный подоконник под створным окном, сквозь которое и врывался этот яркий свет. Он со стоном сел и тут же пожалел об этом; он потер виски, пытаясь остановить бешеную пляску отрывочных воспоминаний в мозгу и с трудом напрягая гудящую голову. Он был в таверне, и там была женщина, и его избили. Он с удивлением осмотрел комнату. Нет, это не дворец; кто-то спас его. Брахт, да, да, так его звали. Смуглый, одетый во все черное человек; наемник. И Брахт позволил ему провести ночь здесь, потому что Каландриллу было страшно — или стыдно — возвращаться во дворец.
Так где же он находится? Каландрилл не имел ни малейшего понятия. Очень уж похоже на дешевый постоялый двор или на меблированные комнаты. Аккуратно заправленная койка, стул, умывальник и небольшой шкаф; пол голый, дощатый, вытертый и пыльный; потолок низкий; а судя по углу, под которым сходились выступающие балки, комната прилепилась где-то под самой крышей. Сам он лежал на одеяле, прикрытый другим; Брахта нигде не было.
Его передернуло от воспоминаний о том, что было вчера; но это еще полбеды по сравнению с тем, что его ждет дома; он резко сдернул с себя мышиного цвета шерстяное одеяло и обнаружил, что лежит голым, а на ребрах и бедрах проступили отвратительные синяки. Он посмотрел на умывальник в надежде, что в нем — чистая холодная вода, и начал подниматься. Тысячи игл пронзили ему грудь, мышцы ног судорожно задергались, и он откинулся назад, тяжело дыша и отворачиваясь от света, жегшего глаза. Самое мудрое — это просто закрыть их, что он и сделал, и опять заснул.
Когда он проснулся во второй раз, солнце уже переместилось по небосводу и больше не беспокоило его своими яркими лучами; голова у него все еще раскалывалась, а тело было словно сковано горячими обручами и болезненно реагировало на каждое движение. Жажда мучила его еще сильнее, а язык, словно обсыпанный песком, присох к гортани. Он сжал зубы и понял, что по крайней мере один из них качается. Перекатившись на живот, он с усилием приподнялся на руках и ногах, засомневавшись, что сможет встать. Мышцы живота дико болели, а когда юноша выпрямился, то даже испугался: спина сейчас переломится. Наклонившись вперед, волоча, как старик, ноги, он с трудом добрался до умывальника и дрожащими руками схватил кувшин. Вода была теплой, далеко не свежей, но он пил с жадностью, словно еще немного — и умрет от жажды; затем налил воды в умывальник и опустил в нее лицо.
Подобное омовение несколько освежило его, и он еще раз осмотрелся в поисках одежды. И нашел ее, с пятнами вина и крови, в шкафу, аккуратно сложенную. Кровь, видимо, была из носа и губ, распухших и чрезвычайно чувствительных. Он потрогал их, и его вновь передернуло: как он явится во дворец, что скажет отцу? Вздыхая, он натянул грязную одежду и, спотыкаясь, побрел к двери.
За дверью начинался низкий коридор, опоясывавший здание с трех сторон; по узкой лестнице можно было спуститься на нижние этажи. Держась обеими руками за перила, Каландрилл начал осторожно спускаться, с трудом преодолевая острую боль, которую вызывало в нем каждое движение, и наконец оказался перед дверью, из-за которой доносились голоса. Он толкнул ее и увидел кухню, запахи оттуда напомнили ему, что, несмотря на приступы тошноты, он голоден. Опираясь на дверь, он смотрел на огромную женщину с грязными седыми волосами, забранными в тюрбан, которая, ткнув в него черпаком, резко заявила:
— Еще ничего не готово.
— Брахт? — с трудом пробормотал он.
— Латник? Он во дворе, играет в свои игры.
Ковш указал ему в другой конец зала, Каландрилл с трудом поблагодарил и неуклюже зашаркал к открытой двери.
Яркое солнце будто дубиной ударило его по голове, но воздух был сладок, обещая весну. Он замер, заметив, что рука, которой он прикрывал глаза, дрожала. Облокотившись на косяк, он смотрел на покрытый галькой двор — с другой стороны тянулись стойла, откуда на него с полным безразличием взглянуло несколько лошадей; вдоль одной из высоких стен громоздились бочки.
Брахт стоял посредине двора с мечом в вытянутой руке; на клинке поблескивало солнце. Обнаженный торс блестел от пота. Мышцы так и играли у него под кожей, когда он, как в танце, двигался вперед и назад, нападая, защищаясь и контратакуя мечом невидимого противника. Резко повернувшись для бокового удара, он вдруг увидел Каландрилла.
— Каландрилл! — Брахт даже не заметил, как, здороваясь с Каландриллом, встал в оборонительную позу. — Ну вот ты и проснулся. — Каландрилл кивнул, и клинок опустился. Засовывая меч в ножны, Брахт улыбнулся. — Как ты себя чувствуешь?
— Ужасно. — Каландрилл слабо улыбнулся подошедшему к нему Брахту, заметив при этом бледные шрамы на его ребрах и груди. — Голова раскалывается, да и тело все ноет.
— Тебе здорово досталось. Да и к вину ты не очень-то привык. — Брахт улыбнулся, подходя к бочке с водой и обмывая лицо и торс. — Но кости у тебя целы, все заживет.
Вытащив из-за бочки кусок тряпки, он насухо вытерся и натянул рубашку. Каландрилл, обиженный, ждал хоть какого-нибудь сочувствия. Брахт зашнуровал рубашку, подошел к молодому человеку и критично осмотрел его с ног до головы.
— Целитель пропишет тебе мазей, и через неделю с небольшим ты будешь в полном порядке.
Каландрилл переполошился.
— Через неделю? А на кого я похож сейчас?
— На мяч, в который играли пьяные матросы. До тех пор, пока губы твои не заживут, тебе придется воздержаться от поцелуев, да и вряд ли кто-нибудь на это сподобится.
— Да помоги мне Дера! — простонал Каландрилл.
— Ничего, пройдет, — усмехнулся Брахт.
— Отец изничтожит меня, — пробормотал Каландрилл. — Он приставит ко мне охрану! Я не смогу выйти из дворца!
— Из дворца? — В голубых глазах засветилось любопытство. — Вчера вечером ты тоже говорил о дворце. Кто ты?
— Каландрилл ден Каринф, сын Билафа, — ответил он.
— Домма? — присвистнул Брахт. — Значит, ты не просто бахвалился?
Каландрилл покачал головой и опять застонал от боли.
— Нет, — сказал он. — Мой отец — домм Секки, а я попал в серьезный переплет.
— Интересная история. — Брахт ткнул пальцем в сторону кухни. — А истории лучше всего слушать на полный желудок и за кружкой пива.
— Я не могу есть, — пожаловался Каландрилл, — а пиво... ох.
Брахт не обратил на это никакого внимания и, развернув его за плечи, подтолкнул к дому и повел в просторную столовую.
— Поверь мне, — сказал он, — у меня больше опыта в таких делах.
Усадив Каландрилла на удобный стул, Брахт отправился в служебный амбар. Здесь было чище, чем во вчерашней таверне, и пахло свежими сосновыми опилками, рассыпанными по полу; сквозь открытые окна до него долетал запах ранней жимолости; несколько мужчин и женщин, сидевших за деревянными столами, бросили на него безразличный взгляд и тут же забыли о нем.
Брахт вернулся с двумя кружками — в одной пенилось пиво, в другой была какая-то темная жидкость.
— Выпей. — Он протянул ему вторую кружку. — Это прочистит тебе мозги.
Каландрилл с сомнением отпил несколько глотков и удивился приятному вкусу; постепенно шум в голове и тошнота прошли. Брахт залпом выпил полкружки пива, стер белую пену с верхней губы и откинулся на спинку стула.
— Ну, рассказывай.
Каландрилл понимал, что его спаситель заслуживает откровенности, и, потягивая живительную жидкость, начал рассказывать, как оказался у Матросских ворот.
Брахт встал и принес еще две кружки, за которыми вскоре последовали две миски жаркого. К своему удивлению, Каландрилл почувствовал, что аппетит победил отвращение, — к тому же жаркое было отменным, и в желудке у него стало лучше.
— Да, хорошенькая история, — ровным голосом сказал Брахт. — И как ты думаешь из нее выпутываться?
— Не знаю, — скорбно ответил Каландрилл.
— Думай, думай. Раз уж Надаму ты потерял, а священником становиться не хочешь, надо на что-то решаться.
— Если я сбегу из Секки — если смогу это сделать, — даже тогда Тобиас, скорее всего, наймет кого-нибудь из чайпаку.
Брахт ответил спокойно, будто считал такой вариант само собой разумеющимся:
— Жизнь в Лиссе — сложная штука, мой друг. В Куан-на'Форе все проще.
— Куан-на'Форе? — переспросил Каландрилл, не сводя глаз с нового знакомого; в нем вдруг заговорило любопытство, и он забыл о жалости к самому себе. — Мы называем твое отечество Керном. Ты из клана всадников?
— Да. Я родился в Асифе. Но оставил свой клан, поскольку... — Голубые глаза Брахта на мгновенье затуманились, а по лицу пробежала тень. — В общем, у меня были на то причины.
Он замолчал, и Каландрилл понял, что Брахт не хочет говорить об этих причинах. Неважно. Уже сам факт, что он встретил кернийца, очень знаменателен; эта северная земля была для него во многом загадкой; связи с этой землей в Лиссе сводились в основном к торговле животными, которых кернийцы пригоняли на рынки Ганнсхольда и Форсхольда.
— Как ты сюда попал? — спросил он.
Брахт пожал плечами.
— Мне захотелось посмотреть мир. Я украл лошадей и привел их для продажи в Форсхольд. К несчастью, владельцы лошадей последовали за мной, и мне пришлось выбирать — идти своей дорогой или сразиться с тридцатью рассерженными лошадниками, так что я предпочел прихватить свои денежки и отправиться бродить по Лиссе. Но поскольку деньги летят очень быстро, мне пришлось наняться на работу к одному торговцу. Вот так я и оказался в Секке.
— Ты наемник, — пробормотал заинтригованный Каландрилл.
Брахт кивнул:
— Да, мой меч сдается внаем. Хотя на данный момент претендентов на него нет.
— Может... — подумал вдруг Каландрилл, — может, у отца найдется для тебя место?
— В дворцовой охране? — усмехнулся Брахт и отрицательно покачал головой. — Благодарю, но это не по мне. Я не люблю церемоний и приказов.
— Чем же ты тогда будешь заниматься? — спросил Каландрилл.
— Что-нибудь да подвернется. — Брахт вытер тарелку куском хлеба. — Если не здесь, то, может, в Альдарине или в Вессиле. А может, отправлюсь в Эйль.
— Варент приглашал меня в Альдарин посмотреть библиотеку. — Каландрилл поднял глаза на женщину, поставившую перед ними фрукты и убравшую пустые тарелки, — он вдруг вспомнил предсказание Ребы. — Почему бы нам не пойти туда вместе?
— Отец разрешит?
Столь малоделикатное замечание мгновенно омрачило улучшившееся было настроение Каландрилла, и он опять впал в уныние: Альдарин далеко от Надамы. Но ведь она для меня все равно потеряна, с решимостью сказал он себе; ничто не держит его более в Секке, за исключением ненавистного будущего, уготованного отцом. Если Брахт может разгуливать, где ему вздумается, то почему этого не может сделать он?
— Я могу убежать, — с вызовом сказал Каландрилл.
— Да?
Керниец явно в этом сомневался, и Каландрилл уставился на своего нового друга.
— А почему бы и нет?
— Ты не готов к испытаниям, — без особых церемоний заявил Брахт.
— Я здоров. Я могу найти себе работу.
— В качестве кого?
— В качестве... — Каландрилл замолчал, нахмурившись, — в качестве учителя, например. Или архивариуса.
— Я в этих вещах ничего не смыслю, — беспечно пожал плечами Брахт. — Я не умею ни читать, ни писать, но, мне кажется, на рынке у латника больше шансов.
— Но ты же без работы, — возразил Каландрилл, задетый за живое пренебрежением, выказанным кернийцем по отношению к его способностям.
Брахт не обиделся и, пожав плечами, сказал:
— Пока. Но это ненадолго.
— Я тоже кое-что могу.
— Не сомневаюсь. Но даже в Лиссе дороги небезопасны, а ты не боец.
Это было сказано слегка покровительственным тоном, и Каландрилл разозлился: гордость юноши была задета. Неужели никто не принимает его всерьез?
— Надеюсь, мне поможет Варент, — сказал он.
— Но ведь Варент — гость твоего отца. Даже если предположить, что он готов пойти наперекор домму, как ты с ним встретишься, не вернувшись во дворец? А если ты вернешься во дворец, то, как ты сам говоришь, твой отец больше тебя оттуда не выпустит.
Эти слова были сущей правдой и грубо вернули его на землю. Еще несколько мгновений назад ему казалось, что он знает, как бороться со своим несчастьем, но вот небрежно оброненные Брахтом слова лишили его и этой надежды. Им вдруг овладело раздражение.
— Реба предсказала мне путешествие, приключение.
— Ах да, — согласился Брахт. — Предсказательница.
— Ты в ней сомневаешься?
— Я больше доверяю клинку, — ответил керниец. — По своему опыту знаю, что предсказатели указывают на слишком сложные для меня пути.
— Возможно, — сказал Каландрилл, рассматривая Брахта с новым интересом, — ты и есть один из тех, о ком она говорила.
— Нет! — воскликнул Брахт, протестующе поднимая руки. — Я свободный воин, а не детский наставник. Я ищу честного заработка, а не какого-то там неопределенного путешествия. Я доставлю тебя в целости и сохранности во дворец, но там наши пути-дорожки разойдутся.
— Как хочешь, — поджав губы, сказал Каландрилл; ему вдруг показалось, что керниец насмехается над ним. И ему это не понравилось. — Доведи меня до ворот, и я сделаю так, что тебя отблагодарят. Десяти варров будет достаточно?
— Вполне.
Брахт вовсе не обиделся. Да и с чего ему обижаться? — подумал Каландрилл. В конце концов, он же наемный солдат. Да, он пришел ему на выручку, не думая о выгоде. А может, он уже тогда думал о вознаграждении? Скорее всего, именно так, и больше ничего; не какая-то там уготованная судьбой встреча, а самая обыкновенная предрасположенность наемного меча подзаработать.
— Тогда пойдем? — разочарованно предложил он.
Брахт кивнул, и они встали. Каландрилл опять помрачнел. Если предсказанный ему друг не керниец, то, может это — Варент? Он решил рискнуть вернуться во дворец и предстать перед разгневанным отцом, чтобы после этого поговорить с послом. Единственное, в чем он был уверен, так это в том, что ему не хочется становиться священником. Прихрамывая, он шел за Брахтом по улицам.
Он не знал этого квартала и в угрюмом молчании следовал за кернийцем, уверенно шагавшим по лабиринту боковых улочек и переулков — в предвкушении вознаграждения, подумал Каландрилл.
Они прошли мимо Купеческого квартала и вышли на улицу, где располагались дома удовольствий — обещания любовных утех, развешанные над дверями, напомнили Каландриллу о гулящей женщине в таверне. Он даже поморщился от воспоминаний и сложил разбитые губы в презрительную гримасу. Если уж Брахт посещает такие заведения, то он, без сомнения, считает Каландрилла избалованным ребенком, сынком домма. Какой же он дурак, что предположил, будто он и есть тот человек, о котором говорила Реба!
Резкий окрик вывел его из мрачной задумчивости, и он оторвал глаза от земли — прямо на них шел наряд солдат. Их было пятеро, и у всех на одежде поверх кольчуги красовался герб Секки, сбоку свешивались мечи, а на плечах лежали кривые алебарды. Офицер еще раз что-то крикнул, и Каландрилл понял, что тот обращается к Брахту.
Латник остановился. Каландрилл — рядом с ним. Прохожие по обеим сторонам улицы задержались, чтобы поглазеть; на балконах появились любопытные женщины.
Стражники с алебардами на изготовку подошли к ним. Капитан с каменным лицом вышел вперед.
— Господин Каландрилл? Слава Дере, мы тебя нашли! Тебя разыскивают по всему городу.
Каландриллу стало неловко от всеобщего внимания. Люди показывали на него пальцами, а какая-то женщина крикнула ему:
— Хочешь, я займусь твоими ранами, дорогой?
Он покраснел.
— Что случилось? — спросил капитан стражников. — Дело в этом бандите?
Каландрилл открыл было рот, чтобы вступиться за Брахта, но тот опередил его, явно разозленный беспочвенным обвинением.
— У тебя слишком длинный язык.
— Попридержи-ка свой, — коротко ответил ему офицер. — Я разговариваю с господином Каландриллом.
— Он спас меня, — вставил Каландрилл, заметив, как рука кернийца скользнула на рукоятку меча. — Он спас меня от побоев.
Капитан нагло посмотрел на Брахта.
— Наемник? Кто ты? Табунщик?
— Да, — коротко ответил Брахт. — Я керниец.
Капитан пробормотал:
— Ладно, молодой господин спасен. Можешь идти восвояси.
— Мне должны десять варров, — возразил Брахт.
— Наемник он и есть наемник, — пробормотал капитан, не скрывая пренебрежения. — И ты намерен получить свои денежки?
— Конечно, — заверил его Брахт.
— Тебе что, недостаточно выпавшей тебе чести? — резко спросил стражник.
Брахт пожал плечами.
— Я обещал, — сказал Каландрилл. — Он спас мне жизнь.
— У меня приказ препроводить тебя во дворец, — сказал капитан. — Относительно вознаграждения для кернийского наемника у меня нет никаких указаний.
— Он может пойти с нами, — решил Каландрилл. И, повернувшись к Брахту, сказал: — Пошли во дворец, и тебе там заплатят.
— Очень хорошо, — согласился керниец.

Каландрилл надеялся, что проскочит во дворец незамеченным и что перед встречей с отцом избавится от заляпанной кровью рубашки и примет ванну, но его надеждам не суждено было сбыться. Капитан решительно провел свой небольшой отряд прямо к дворцовой гвардии. Каландрилл сразу же привлек к себе внимание гвардейцев, и в их глазах он заметил смех, хотя лица их и оставались серьезны. Дежурный офицер осмотрел его с головы до ног, взглянул на Брахта и вопросительно поднял брови.
— Я должен ему кое-какие деньги, — пробормотал Каландрилл. — Он спас мне жизнь.
Брахт ухмыльнулся офицеру, который, кивнув, сказал:
— Следуй за мной, господин Каландрилл.

Предыдущая страница 4 Следующая страница


5 Энгус Уэллс

— Мне надо переодеться, — заявил Каландрилл.
— У меня приказ незамедлительно доставить тебя к отцу, — возразил офицер и, круто развернувшись, отдал приказ пяти солдатам, которые тут же встали навытяжку вокруг Каландрилла, не оставляя ему никаких шансов на побег.
Его доставили в покои, где велели дожидаться домма. Брахт оглядывался по сторонам без особого интереса, словно дворцы Лиссе были ему столь же знакомы, как и его таверны. Когда вошли Билаф с Тобиасом, ему и в голову не пришло поклониться. Домм был багровым от злости, но, увидев, в каком состоянии находится его младший сын, побагровел, еще больше. Тобиас не скрывал насмешки.
Билаф жестом отпустил солдат и уставился на Брахта.
— Кто такой?
Он едва сдерживал ярость. Голова у Каландрилла опять разболелась, и он облизал губы. Наемник представился сам:
— Меня зовут Брахт. Я солдат из клана Асифа из Куан-на'Фора. Твой сын должен мне десять варров.
— Кернийский наемник? — с презрительным смешком спросил Тобиас. — Так теперь ты водишь дружбу с варварскими латниками, Каландрилл?
Брахт напрягся, не сводя голубых глаз с лица Тобиаса.
Каландрилл испугался, что он ответит оскорблением на оскорбление, и торопливо залепетал:
— Он спас мне жизнь! Меня избивали, а он остановил их. Он дал мне крышу, и я пообещал ему десять варров.
— Дешево же ты ценишь свою жизнь, — сказал Тобиас.
Он еще что-то хотел сказать, но Билаф жестом заставил его замолчать и блеснул глазами в сторону кернийца.
— Это правда?
Брахт кивнул. Билаф хлопнул в ладоши, и в дверь вошел слуга с бесстрастным выражением на лице.
— Десять варров! — резко приказал домм. — Быстро!
Слуга вышел. Четверо мужчин остались стоять в молчании, и только Брахт чувствовал себя непринужденно, словно он каждый день бывал в такой титулованной компании. Каландрилл переминался с ноги на ногу, раскачивая языком уже и без того качающийся зуб. Слуга принес небольшой кошелек; Билаф указал ему жестом на Брахта, и деньги перешли из рук в руки.
— Благодарю, — сказал керниец, едва заметно склонив голову.
— Благодарю тебя за услугу, — промычал Билаф. — Можешь идти.
Брахт с улыбкой посмотрел на Каландрилла.
— Прощай, Каландрилл.
— Прощай, — ответил Каландрилл. — Спасибо тебе.
Керниец кивнул и отправился вслед за слугой. Каландрилл распрямил плечи в ожидании взрыва отцовского гнева.
Ждать пришлось недолго.
— Ты, — начал Билаф, резко выкрикивая слова, словно хлестал его бичом, — ты сын домма Секки. У тебя есть определенное положение, и ты должен быть примером. У тебя есть и определенные обязанности. Самая главная из них — это покорность. Без покорности нет ничего, только хаос. Соблюдение протокола — часть твоих обязанностей. Но тебе на это наплевать. Тебя позвали на банкет, который имел огромное значение. Этот банкет был устроен в честь наших договоренностей с Альдарином и помолвки твоего брата. Ты же оскорбил и наших гостей, и свою собственную семью!
Он прервался, фыркнув, словно от злости у него отнялся язык. Тобиас стоял позади с наглой усмешкой, явно наслаждаясь унижением брата. Каландрилл молчал, дрожа и негодуя.
— Ты оскорбил Надаму, которая в один прекрасный день станет женой домма, — продолжал Билаф. — Ты оскорбил свою семью. Неужели в тебе нет и капли уважения к нам? — Он замолчал, но, поскольку Каландрилл не произнес ни слова, продолжал: — Ты разочаровываешь меня, мой мальчик. Я уже давно не возлагаю на тебя никаких надежд; но, во имя Деры, ты просто ничтожество. Ты не боец, да и дела государственные тебя не интересуют. Но — слава Богине! — у меня есть на кого положиться. Однако оскорблений от тебя я не потерплю! Если тебе приказано быть на банкете, то ты должен на нем быть. Ты не имеешь права исчезать. Ты не имеешь права появляться в таком виде...
— Как обыкновенный уличный драчун, — подсказал ему Тобиас и с усмешкой добавил: — Хотя Каландрилл бежит от драки.
— Что произошло? Где ты пропадал? — гремел Билаф. — Кто этот наемник? Тебе что, больше подходит компания латников?
Каландрилл понял, что ответа не избежать. Он облизал губы.
— Я был у Матросских ворот, — произнес наконец он. — Я был в таверне, и когда там узнали, что у меня нет денег, толпа набросились на меня. Брахт остановил ее. Он...
— О чем, ради Деры, ты думал, когда отправился к Матросским воротам? — не дал ему договорить Билаф, еще более распаляясь, когда представил себе сына среди простолюдинов.
— Я... — начал было Каландрилл и тут же запнулся, не желая рассказывать о своих чувствах, не желая доставлять Тобиасу новое удовольствие, не желая говорить о Ребе. — Я был... расстроен.
— Ради всех святых! — воскликнул Билаф. — Ты был расстроен? Мой сын оскорбил меня потому, что он был расстроен? — Он сделал шаг к Каландриллу, и юноше показалось, что сейчас он его ударит. Но голос отца неожиданно и угрожающе изменился: — Чем же ты был расстроен, мой мальчик?
Это ласкательное обращение было особенно обидным. Улыбка Тобиаса — оскорбительной. Каландрилл пожал плечами. Билаф поднял руку, но опустил ее, когда Каландрилл инстинктивно отступил назад.
— Что расстроило тебя, мой мальчик?
— Я люблю Надаму, — выпалил он.
Отец, пораженный, уставился на него, продолжая багроветь. Тобиас громко рассмеялся.
— Что? — переспросил Билаф, словно речь шла о кощунстве.
— Я люблю Надаму. И я подумал...
— Она выходит замуж за твоего брата, — покачал головой Билаф.
— И все равно я ее люблю.
— Какое это имеет значение? — спросил Билаф, и равнодушие, с каким он говорил, ранило Каландрилла сильнее, чем злость. Он в молчании уставился на отца. — Ты станешь священником.
— Нет.
Он и сам поразился своему ответу не меньше, чем его отец.
— Нет? Что ты сказал? Ты сказал «нет»?
— Я не желаю быть священником. — Слова вдруг потекли из него, как поток; обида и несправедливость, равнодушие отца и насмешливая улыбка Тобиаса оттеснили страх на второй план. — Я не чувствую в себе священного призвания. Почему я должен становиться священником? Я хочу учиться. Почему мне нельзя учиться? Почему я должен жить в безбрачии? Я хочу...
Билаф резко ударил Каландрилла по щеке. Юноша отшатнулся, вскрикнув от боли в разбитых губах. В нем что-то сломалось, но это что-то не было физическим, и поначалу Каландрилл даже и не сообразил, что именно разбила или укрепила в нем эта пощечина. Непрошеные слезы навернулись ему на глаза; сквозь звон в ушах он с трудом расслышал, как Тобиас, будто ни в чем не бывало, заметил:
— Да он плачет. Бедный братик.
Билаф же сказал:
— Что ты хочешь, никого не интересует. Ты подчинишься моей воле. Ты это понимаешь, мой мальчик? Ты сделаешь так, как говорю тебе я!
Каландрилл покачал головой, не столько возражая отцу, сколько пытаясь стряхнуть с глаз постыдные слезы. Но тут отец притянул его к себе и плюнул ему в лицо.
— Ты сделаешь так, как говорю тебе я, — повторил домм. — А я говорю, что ты станешь священником.
Он отпустил его, и Каландрилл, пошатываясь, отступил назад.
— Больше мы не будем возвращаться к этой теме. Я не хочу слышать твоих возражений. Ты сделаешь так, как я тебе велю. А сейчас отправляйся к себе и не думай высовывать нос, покуда я не позову.
Каландрилл задержал на нем взгляд, повернулся и, с трудом передвигая ноги, с опущенными плечами, ощущая солоноватый привкус крови во рту, направился к двери. Уже выходя, он услышал, как Билаф сказал Тобиасу:
— Слава Дере, что ты первенец.
Тобиас в ответ приглушенно рассмеялся.

По дороге к себе он не смел оторвать глаз от пола, не желая видеть насмешливых и любопытных взглядов слуг и солдат. Все, что он хотел, — это никого не видеть. Войдя к себе, он дернул за шнурок звонка и бросился на кровать. Когда вошел слуга, он приказал ему подготовить ванну и позвать целителя и стал снимать с себя грязную одежду. На улице день переходил в вечер, а с Восточного моря набегали тучи, такие же серые, как и его настроение.
Когда вошел целитель, Каландрилл уже сидел в ванне; он с трудом поднялся, отдавая себе отчет, что перед ним женщина. Она дотронулась до его ребер, и он поморщился от боли, затем осмотрела его разбитые губы, стараясь сохранять бесстрастное выражение на лице. Он вдруг сообразил, что его унижение, наверное, уже известно всем во дворце. Врачевательница возложила руки на его раны, и ее карие глаза стали совершенно пусты; сосредоточившись, она начала что-то едва слышно бормотать, вытягивая из него боль, пока от нее не осталось ничего, кроме тупого, легко переносимого зуда. Затем она помазала ему раны мазью и наложила повязки, смоченные в какой-то приятно пахнущей жидкости, и посоветовала избегать в ближайшие дни больших физических нагрузок. Когда она ушла, он надел рубашку и брюки и опустился в кресло с «Историей Лиссе и мира» Медифа в руках.
С отсутствующим взглядом переворачивал Каландрилл страницы, вспоминая то, что с ним произошло. Если он подчинится воле отца, то остаток жизни ему суждено провести в безбрачии, взаперти, а все его учение сведется к чтению религиозных книг, разрешенных орденом, и к исполнению обрядов. А если он не подчинится, то что произойдет? Если Реба не ошибается, то его ждет великое приключение. Но где? И с кем? Гадалка говорила ему о товарищах, и он даже подумал, что одним из них станет Брахт. Но керниец хотел только одного — вознаграждения. А может, Варент? А что, если, действительно, альдаринский посол и станет его сотоварищем? Вполне возможно, что в Альдарине он будет в безопасности. Но Реба сама сказала ему, что Альдарин недостаточно удален. К тому же захочет ли Варент ставить под удар альянс двух городов, накликая на себя гнев Билафа? Вряд ли. Может, скептицизм Брахта вовсе не безоснователен?
Ну нет! С этим он не примирится: у него есть выбор — либо смириться, либо обрести свободу. Единственное, что нужно, так это найти тот путь, о котором ему говорила ясновидящая, и сделать по нему первые шаги.
Но как?
Этого он не знал; он закрыл книгу и отложил ее в сторону, поднялся и, прихрамывая, подошел к окну.
Сгущались сумерки, и вокруг дворцовых стен носились тени летучих мышей. Громадные тучи в серебристой лунной бахроме потемнели, гонимые по небу тем самым ветром, что шелестел в листве. Каландрилла передернуло от мысли, что если он найдет свой путь, то ему придется бросить открытый вызов отцу, а это поставит его вне закона в Секке и лишит всего того, к чему он привык и где чувствует себя в безопасности. От него требовался очень важный шаг, и это путало юношу. Услышав стук в дверь, он отошел от окна — пришел слуга зажигать светильники. Каландрилл не сомневался, что и он уже слышал о гневе Билафа и обо всем, что приключилось с его младшим сыном. Он молча наблюдал за работой слуги. Интересно, смеется ли он над ним, или за этим непроницаемым выражением лица скрывается капля сострадания? Слуга не проронил ни слова, и Каландрилл молча проводил его взглядом до двери, думая о том, что, видимо, желая унизить его, отец лишил сына пищи. Это предположение разозлило его, как своенравного ребенка. Нет, он не согласится с той ролью, которую они для него уготовили! Он пойдет-таки по тому пути, какой ему предсказала Реба.
Каландрилл налил себе воды и неторопливо начал потягивать ее из кубка, расхаживая по комнате. Он решился, оставалось только придумать, как осуществить свое намерение.
Он все еще ходил взад и вперед по комнате, когда слуги принесли пищу и вино; накрывая на стол, они старательно избегали его взгляда и не проронили ни слова. Когда слуги выходили, за дверью он увидел двух стражей и бессознательно направился к двери.
Часовые преградили ему путь. Они были крепкими ребятами с широкими плечами и грудью, защищенной кирасой. Каландрилл остановился, глядя на них широко раскрытыми глазами.
— Мне надо выйти.
— Извини, господин Каландрилл, но ты должен оставаться в своей комнате. Это приказ домма, — бесстрастно сказал тот, что был выше.
Каландрилл бессильно сжал руки в кулаки.
— Что?
— Домм приказал, чтобы ты оставался в комнате. Нам приказано охранять твою дверь.
От унижения он страшно побледнел и заскрипел зубами, но тут же поморщился от боли в челюсти.
— Так, значит, мне нельзя отсюда выходить? — хрипло спросил он.
— Домм приказал, чтобы ты оставался у себя, — упрямо повторил часовой; спасибо уж и на том, что на лице его проступило стыдливое выражение. — Нам приказано проследить за этим.
Каландрилл с силой захлопнул дверь — это было все, что он еще мог сделать.
Как ребенка, подумал он. Отец запирает меня в комнате, как ребенка. Он расплакался бы, если бы не был так зол. И злость только укрепила его решимость к бунту. Он подбежал к балкону, распахнул двери и вышел. До земли отсюда не так уж и высоко, а из сада-то уж он найдет дорогу подальше от дворца. Куда он пойдет, он еще не знал: он был слишком зол, слишком унижен, чтобы все продумать. Только Каландрилл уперся руками в холодный камень балюстрады, собираясь прыгнуть вниз, как вдруг услышал тихий разговор. Лунный луч блеснул на металле, и в тени он увидел двух часовых. Он смотрел на них, с трудом веря в то, что он в заточении. Но это именно так. Поняв это, юноша выругался, чем привлек к себе внимание часовых. Они подняли головы, и их лица бледным пятном проступили в темноте под шлемами. Что это? Уж не усмехается ли один из них? Каландрилл резко развернулся и скрылся в комнате, так хлопнув дверью, что задребезжали стекла.
Он беспомощно опустился в кресло. Да над ним, видимо, весь дворец покатывается. Да что там дворец, вся Секка! Ведь слуги и стражи не будут держать язык за зубами. Он оттолкнул от себя тарелки и, не притронувшись к вину, бросился к книгам, ища в них утешения. Может, здесь он найдет какую-нибудь подсказку?
Теперь, как никогда, он был полон решимости бежать от той судьбы, что уготовил ему отец; но если он бежит из дворца, то, вполне возможно, как он говорил Брахту, навлечет на себя чайпаку: он решил почитать, что пишет про Братство Медиф.
О чайпаку, или о Братстве убийц, писал историк: «О них мало что известно — секта ревностно хранит в тайне свои обряды, а вот об их деяниях ходят легенды. То, что они убийцы, пользующиеся самой дурной славой, — это общеизвестно, хотя их редко преследуют за преступления, а пути их неисповедимы.
Секта происходит из Кандахара; уже сама по себе эта страна — прибежище пиратов и бандитов, имеющая мало общего с цивилизованными странами, как Лиссе, хотя Братства страшатся даже в Кандахаре. В самом начале они были священниками бога Океана Бураша; но их кровавые обряды вызвали недовольство кандийцев, которые убедили тирана Десмуса поставить их вне закона. В результате секта, или Братство (ни одна женщина не может стать чайпаку), оказалась вне закона, но продолжала вершить свои обряды втайне.
Многие тогда покинули секту, еще больше было убито по приказанию тирана; но те, кто остался верен своим варварским верованиям, замаскировались под обычных жителей Кандахара. Тиран Манориус (седьмой в этом роде) попытался было окончательно искоренить секту, поручив это своему брату Тароману; но, к несчастью, успехи Таромана были незначительны, а сам он скончался от лихорадки, которую, по общему верованию, чайпаку вызывают при помощи яда. Во времена правления Иеромиуса, восьмого тирана, был наведен кое-какой порядок; по крайней мере секта не отваживалась открыто нарушать закон тирана. Но она скрытно распространилась по всему Кандахару, по всем крупным городам, а по некоторым утверждениям, их ячейки есть даже в Эйле и Лиссе, хотя мы в этом и сомневаемся.
Доподлинно известно лишь то, что чайпаку, не довольствуясь более поклонением Бурашу, стали искать жертв и так превратились в наводящих ужас убийц. Их услуги доступны любому, имеющему достаточно денег и возможность встретиться хотя бы с одним из членов секты. По некоторым утверждениям, такая встреча может быть организована через священников Бураша, хотя последние и отрицают всякую причастность к чайпаку. В подтверждение того, что к ним обращаются беспринципные, способные на крайние меры люди, можно привести пример убийства Крима, домма Химе, Гарефа из Вессиля и наследников Балфана и Ролдана из Эйрина, чьи смерти описываются далее в этой книге. Таинственная гибель Телека, девятого тирана Кандахара, также приписывается чайпаку (см. «Тираны Кандахара»).
Молва утверждает, что в наши времена дети посвящаются в чайпаку с самого рождения и родители теряют на них права, а дети вырастают в полной уверенности, что они — наследники Бураша. Они прекрасно владеют всеми видами современных боевых искусств. Считается также, что чайпаку обладают нечеловеческими способностями. Как бы то ни было, несомненно то, что они умеют превосходно прятаться, что приходят и уходят незамеченными и, по большей части, легко избегают последствий своих ужасных деяний. Их страшная репутация основывается главным образом на том факте, что до сих пор ни один из них не был взят живьем, что неволе они предпочитают смерть».
Каландрилл оторвал глаза от книги, думая о том, знает ли Тобиас, как связаться с Братством? В окно раздался легкий стук, и он вздрогнул.

Книга выпала у него из рук, и ее старинные страницы смялись; он в ужасе вскочил на ноги и уставился на окно. На балконе стоял человек в черном — просто тень на фоне темного неба. Ужас перед чайпаку, о которых Каландрилл только что читал, был настолько велик, что в горле у него пересохло, и он не мог позвать на помощь. Человек поднес открытые ладони к лицу, и в свете, вырвавшемся, казалось, прямо из них, молодой человек узнал Варента ден Тарля.
Варент, поняв, что его узнали, улыбнулся и жестом попросил открыть дверь, но Каландрилл еще долго не мог пошевелиться. Варент поторопил его, и свет пропал; Каландрилл с трудом заставил себя подойти к двери, рука его помимо воли поднялась к задвижке. Когда он открыл дверь, ему показалось, что ночной воздух пахнет, миндалем.
— Спасибо, — приветливо сказал Варент, словно наносил визит вежливости старому приятелю, да и выглядел он как обычно, словно то, что происходило, было делом самым заурядным. — Мне не хотелось привлекать внимание твоих... стражей. — Он улыбнулся, подошел к столу, поднял бокал с вином и понюхал. — Прекрасный букет, — пробормотал он, наполняя кубок. — У твоего отца по крайней мере прекрасный погребок.
Каландрилл все еще не мог произнести ни слова. Варент отпил глоток и одобрительно кивнул, весело поблескивая глазами.
— Ты чайпаку? — с трудом сглотнув, спросил Каландрилл. — Ты здесь, чтобы убить меня?
Варент тихо рассмеялся и покачал головой.
— Чайпаку? Нет, мой друг, успокойся. Что же касается убийства, то я здесь как раз по обратному поводу. Я пришел тебе помочь.
— Помочь мне? — Каландрилл отступил назад, нервно глянув на дверь.
— Нет никакой необходимости звать на помощь, — по-дружески заметил Варент. — Я не причиню тебе вреда.
— Как... — Каландрилл с сомнением покачал головой, — как ты оказался на балконе? И тебя никто не заметил?
Варент пожал плечами, сбрасывая на стул черный плащ. Под плащом он был одет также во все черное и потому был незаметен в ночи.
— Волшебство, — небрежно сказал он. — Обыкновенное волшебство.
— Волшебство? — Каландрилл чувствовал себя полным идиотом и был в состоянии только повторять то, что говорил Варент. — Простое волшебство?
— Всякое волшебство простое, — кивнул Варент. — Я не могу назвать себя великим магом.
— Но... — с трудом выдавил из себя Каландрилл, — а часовые?.. А балкон?
— Я предпочел бы оказаться прямо у тебя в комнате, но чтобы где-то материализоваться, мне необходимо хотя бы одним глазком увидеть это место, — пояснил Варент. — К счастью, я видел твой балкон из своей комнаты. Так что я материализовался на балконе, и вот теперь я у тебя. Стражники ничего не слышали, а эта одежда... что же, — он жестом указал на свою темную одежду. — Конечно, это не очень модно, но эффективно, когда нужно избежать излишнего внимания. Может, присядешь? Ты вот-вот потеряешь сознание.
Каландрилл сел, вернее, упал на стул, и Варент подсел поближе, глядя прямо ему в лицо.
— Выпьешь вина? Оно великолепно.
Каландрилл бессильно покачал головой, и посол улыбнулся, наливая себе еще один кубок.
— Боюсь, что после вчерашнего во рту у тебя не самое приятное ощущение, а? Твой отец весь кипел, а по твоему лицу можно догадаться, что тебе сильно досталось.
— Досталось, — эхом отозвался Каландрилл.
— Насколько я понял из того, что... извини, но мне кажется, что наиболее подходящее для этого слово — это «лепет»... что, услышав о скорой свадьбе между твоим братом и прекрасной Надамой, ты бросился искать утешения в самых бедных районах Секки. — Варент отхлебнул вина и причмокнул. — Насколько я понимаю, на тебя набросились эти мерзкие псы, которых полно в любой грязной таверне и тебя спас какой-то наемник. Да, Каландрилл, надо быть более осмотрительным. Хотя вынужден признать, что ты оживил мой в остальном в общем-то очень скучный визит.
— Скучный визит, — чужим голосом повторил Каландрилл.
— Ну да, конечно, я заключил все необходимые договоры, в чем и состояла одна из целей моего визита. Кстати говоря, я на самом деле алъдаринский посол. Это так, просто на случай, если ты сомневаешься в моих верительных грамотах, — хмыкнул Варент и сделал небрежный жест рукой. — Но у меня есть и еще одна цель, и здесь ты можешь оказать мне услугу... А я могу оказать услугу тебе.
— Услугу? Мне? — переспросил Каландрилл.
— Ну да. — Варент потрепал его по колену. — Ты уверен, что не хочешь выпить? Ты несколько не в себе.
— Волшебство, — с трудом выговорил Каландрилл.
— А! — Варент почесал орлиный нос. — Ты хочешь сказать, что не очень знаком с чародейством?
Каландрилл отрицательно покачал головой.
— В общем-то, чародей я никудышный, — скромно пробормотал Варент. — Всему, что умею, я научился у одного человека благодаря природной склонности к этому ремеслу.
Каландрилл молча кивнул.
— Мне это помогает, — улыбнулся Варент. — Ну, хотя бы этот тайный визит. Я уверен, что ты уже в курсе, что отец заточил тебя в твоей же комнате. А вот знаешь ли ты, что никому не позволено навещать тебя? И что слугам запрещено с тобой разговаривать? Билафа не назовешь мягким человеком. Прости, что я об этом говорю, но мне показалось, что он несколько переборщил, а мне очень нужно было с тобой поговорить.
— Почему со мной? — Каландрилл наконец взял себя в руки.
Прежде чем ответить, Варент налил себе вина, а затем блестящими глазами посмотрел на Каландрилла.
— Потому что ты, пожалуй, единственный ученый человек во всем этом дворце. Ну да, есть еще твои учителя, я знаю, но они до ужаса боятся домма, и если бы я обратился к ним, до домма тут же дошли бы определенные слухи. Нет, мне нужна именно твоя помощь, ты единственный, кто мне может помочь.
Он откинулся на спинку стула, вытянув вперед скрещенные ноги в черном трико. Каландрилл все еще смотрел на него широко раскрытыми глазами, заинтригованный и несколько напуганный.
— Я пришел к этому выводу вчера вечером, — продолжал Варент. — Ты показался мне очень образованным молодым человеком, а твои замечания относительно Медифа и Сарниума заинтересовали меня. Более того, ты знаком с дворцовым архивом.
— С архивом?
— Ну да. С архивом. Там есть карта, на которую мне очень надо посмотреть.
— Карта? — переспросил Каландрилл.
— Да, карта, — кивнул Варент. — Я не сомневаюсь, что она валяется где-нибудь в самом дальнем углу и добраться до нее можешь, видимо, только ты.
— А что, отец мой не может тебе ее показать? — Варент был настолько естествен, что Каландрилл начал постепенно обретать уверенность в себе, оправляясь от шока, вызванного неожиданным появлением посла. Теперь в нем стало зарождаться подозрение.
— Сомневаюсь, чтобы он знал, где она, — услышал он в ответ. — А послу другого города, пусть даже союзного с Секкой, вряд ли кто позволит копаться в архивах. Кто знает, до каких секретов он там докопается?
— Что это за карта? — спросил Каландрилл.
— Это старинная карта, — улыбнулся Варент. — Вещь, представляющая интерес только для историков. Или для чародеев.
Подозрение Каландрилла, видимо, настолько явственно проступило у него на лице, что посол рассмеялся и сказал:
— Я не прошу тебя предавать свой город, мой друг. Карта эта не представляет никакого интереса для Секки, разве что как антиквариат. А как мне кажется, ни твой отец, ни твой брат не придают особого значения подобным вещам. Нет, никто и не хватится ее. Секка ничуть не пострадает. Скорее, наоборот. — Он жестом заставил замолчать Каландрилла, собиравшегося что-то сказать. — Сначала выслушай, а потом будешь решать, помогать мне или нет. Если ты скажешь «нет», то что ж, может, я попрошу у домма разрешения самому покопаться в ваших архивах, а когда он откажет, я отправлюсь в Альдарин с пустыми руками. А ты останешься здесь, чтобы стать священником.
Он так умело подбросил ему эту приманку, что Каландрилл тут же насторожился. Варент улыбнулся и кивнул.
— Да, я знаю, что тебя ожидает, и предлагаю помощь. Я помогу тебе бежать. Более того, я обещаю тебе покровительство в Альдарине, если только ты согласишься мне помочь. — Он посмотрел на валявшуюся на полу книгу. — Ты читал про чайпаку? Боишься, что Тобиас наймет Братство, чтобы убить тебя? Я могу тебе предложить кое-какую защиту и от них. Помоги мне, и им до тебя не добраться. Ну, ты готов меня выслушать?
Каландрилл кивнул, про себя подумав: Варент, видимо, один из тех, о ком ему говорила Реба.
— Прекрасно, — посол наклонился вперед, облокотившись на колени, с кубком в руках. Голос его посерьезнел, а глаза не отрывались от лица Каландрилла, словно гипнотизируя его. — Будучи ученым, ты не можешь не быть знаком с Евангелием. Ты читал Рассена? Отлично, в таком случае тебе будет легче меня понять. Как утверждает этот несколько скучный книжник, наши боги — Дера, Бураш, Бранн и остальные — сравнительно молоды. До них миром правили божественные братья, Фарн и Балатур; а еще раньше — самые первые из богов, Ил и Кита.
По утверждениям Рассена, Фарн и Балатур — дети Киты и Ила, если у богов могут быть дети, в чем я очень сомневаюсь. Люди поклонялись им, когда Земля еще была молода. Но со временем они, как самые обыкновенные смертные, слишком возгордились собой и стали соперничать. — Он пожал плечами, улыбнувшись, как будто это сильно веселило его. — Впрочем, ты и сам все это знаешь. Ты знаешь, что Фарн завидовал брату и выступил против него и война эта повергла все в хаос. И когда Фарн уже было взял верх, первые боги решили вмешаться и предали забвению и победителя, и побежденного.
Он замолчал, словно ожидая замечаний Каландрилла. Каландрилл кивнул — все это было хорошо известно любому ученому и историку.
— Так вот, — продолжал Варент, — опять серьезно, есть один маг, которого зовут Азумандиас. Он вознамерился оживить Безумного бога Фарна.
Варент помолчал, словно давая ему время осмыслить весь ужас подобного шага, и в темных глазах его, безотступно следивших за потрясенным юношей, поблескивали огоньки, а орлиные черты посуровели. Когда он заговорил вновь, голос его был угрожающе глух.
— Подумай об этом, Каландрилл, — Безумный бог опять жив! Конец света! Сумасшествие плюс божественная сила! Сошедший с ума Фарн могущественнее любого из нынешних более молодых богов, хотя я и сомневаюсь, что его наследники мирно примут отставку. Скорее всего, они окажут Фарну сопротивление. И подобное столкновение наверняка приведет к концу света.
Сам Азумандиас — маньяк. Он, естественно, надеется, что ему удастся обуздать бога своими науками, но все, на что он способен, — это приблизить катаклизм. Если только его не остановят.
Он замолчал, качая головой. Каландрилл был настолько потрясен, что не мог вымолвить ни слова. Он просто ждал, когда Варент продолжит рассказ, не понимая, какая роль уготована ему.
— Но надежда есть, — продолжал посол. — Азумандиас обладает достаточной силой, чтобы пробудить Безумного бога, но он не знает, где он покоится.
А я знаю, как это узнать.
Именно Азумандиас и обучил меня чародейству: я с удовольствием учился у него до тех пор, пока он не попытался заручиться моей поддержкой в осуществлении своего замысла. Когда я понял, сколь далеко простирается его честолюбие, я решил противодействовать ему. Я достаточно знаю о его намерениях, чтобы начать собственное расследование, и я придумал, как обуздать его.
— Карта? — прошептал Каландрилл.
— Нет, хотя она играет решающую роль в достижении нашей цели, — сказал Варент, и Каландрилл обратил внимание на местоимение «нашей». — Все не так просто. Карта вместе с документами, которыми я обладаю, дает нам средство борьбы с Азумандиасом. Усыпив своих детей, Ил и Кита очень хорошо их спрятали и заколдовали усыпальницу. Азумандиас знает заклятье, но не знает, где они покоятся. Это место указано в «Заветной книге». Она — в Тезин-Даре.
— Тезин-Даре? — едва слышно повторил Каландрилл.
— Именно, в Тезин-Даре, — подтвердил Варент.
— Но Тезин-Дара не существует, — возразил Каландрилл. — Да и сама «Заветная книга» — выдумка. Просто легенда, и все. Медиф отрицает, что они когда-либо существовали. Даже Рассен сомневается в их реальности.
— Однако они существуют, — твердо заявил Варент. — Тезин-Дар находится где-то в Гессифе, среди непроходимых топей. Может, это самое труднодоступное место в мире, но оно существует.
— И карта показывает, где? — спросил Каландрилл. Варент торжественно кивнул и поднял кубок, приветствуя его:
— Ты очень сообразителен. Мне это нравится. Одна из причин, почему я решил обратиться именно к тебе. У тебя цепкий ум.
— Но если все это правда, то почему бы не рассказать об этом отцу? — спросил Каландрилл. — Зная это, он не сможет тебе отказать.
— Твой отец — человек слишком земной, — возразил Варент. — Неужели ты думаешь, что он мне поверит? Скорее всего, он заподозрит, что Альдарин что-то там замышляет. Что-то такое, чтобы обойти Секку на Побережье.
Это было правдой, и Каландрилл кивнул.
— Более того, — продолжал Варент, — даже если домм и поверит мне и допустит меня до архивов, вряд ли он позволит мне довести это дело до конца так, как я считаю нужным. Он боец, он человек дела. И он непременно захочет послать экспедицию в Гессиф, может быть, под водительством твоего брата. А это насторожит Азумандиаса, который не преминет прибегнуть к своим чарам. Именно поэтому я и не отважился рассказать об этом кому бы то ни было в самом Альдарине. У Азумандиаса полно шпионов за границей, и если только он заподозрит, сколько я знаю, он покончит со мной в течение часа. Нет, друг мой, оружие здесь неприемлемо.
— Что же тогда? — хрипло спросил Каландрилл.
— Надо уничтожить «Заветную книгу», — сказал Варент. — Уничтожить до того, как Азумандиас откроет ее местонахождение. Но здесь необходима хитрость. Цепкий ум и знания ученого могут победить там, где армия бессильна. Эту задачу могут выполнить двое или даже один человек, не больше. Книгу надо найти и уничтожить до того, как о ней узнает Азумандиас.
Ну, поможешь мне? Или оставишь меня один на один с Азумандиасом?

Глава четвертая

Каландрилл не спускал с Варента расширившихся глаз, в голове у него стоял полный сумбур. Он не сомневался в том, что посол говорит правду, но правда эта была ужасна! Умалишенный колдун задумал вернуть к жизни Безумного бога? Да это приведет к катаклизму, к разрушению мира! И Варент ищет его помощи. Только его...
«Пересеки воду, и найдешь то, что ищешь, хотя люди и говорят, что этого не существует... Я вижу учителя... Ты будешь много путешествовать и повидаешь такое, чего не видел ни один южанин... — вспомнил он слова Ребы. — Ты будешь искать то, чего найти невозможно, и обретешь разочарование...»
По крайней мере до сих пор все сбывается — он потерял Надаму, и в Секке его ждет лишь разочарование. Он уже больше не сомневался, что Варент и есть предсказанный ему учитель. Так вот оно, испытание, о котором говорила ему провидица! Он торжественно кивнул.
— Что я должен делать?
— Я знал, что ты не откажешь! — с улыбкой воскликнул Варент. — Ты должен найти эту карту.
Разочарование: и это все?
— Я не могу выйти из комнаты, — ответил Каландрилл, вдруг погрустнев.
— Я поговорю за тебя, попробую умаслить твоего отца. В конце концов, я ведь действительно почетный гость. И когда тебя освободят, ты отыщешь карту и передашь мне.
— А как я ее узнаю? — поинтересовался Каландрилл.
— Она была начертана Орвеном во времена Фомы. На ней стоит печать домма и знак картографа. Ты наверняка знаешь печать домма. А знак Орвена выглядит вот так...
Варент поднял руку с вытянутым вперед указательным пальцем и нарисовал что-то в воздухе. Из пальца его вдруг заструился серебристый лунный свет, и перед глазами Каландрилла повис переливающийся рисунок.
— Запомнишь? — спросил Варент и, когда Каландрилл кивнул, сжал руку в кулак — серебристый воздушный рисунок исчез.
— А что потом? — спросил Каландрилл.
Неужели ему отведена лишь эта жалкая роль?
— Затем, — сказал Варент, вновь развеселившись, — я отплачу любезностью за любезность, как и обещал. В день моего отъезда я буду ждать тебя у себя, и мы уедем вместе.
— В Альдарин?
Только туда?
— Нет, мне и дальше понадобится твоя помощь, — глаза Варента маняще блеснули. — Сам я не могу уехать из Альдарина, боюсь, что Азумандиас заметит мое отсутствие и пошлет в погоню своих волшебных псов. Это будет конец. Нет, мой друг, я прошу у тебя очень — может, даже слишком — многого. Ты знаком с Древним языком, и ты один из немногих, кто способен отыскать «Заветную книгу». Ты должен пойти в Тезин-Дар.
«Ты будешь много путешествовать... и повидаешь такое, чего не видел ни один южанин...» Предсказание! Не иначе!
— Хорошо! — тут же согласился Каландрилл.
— Это опасно, — предупредил его Варент.
Каландрилл пожал плечами. Затем опять вспомнил предсказание: «...За ним придет еще один человек, и ему ты тоже можешь довериться...»
— Может, мне следует нанять телохранителя? — спросил он.
— Блестящая мысль, — согласился Варент. — У тебя есть кто-нибудь на примете? Человек, которому можно доверять?
Брахт уже услужил ему, к тому же керниец сейчас без работы.
— Есть человек, которого зовут Брахт, — сказал он. — Кернийский наемник.
— Твой спаситель? — Варент задумался, плотно сжав губы. Затем кивнул. — На кернийцев можно положиться. Где его найти?
Каландрилл нахмурился. Как называется тот постоялый двор?
— У него комната в доме прямо на окраине Купеческого квартала. Там еще вывеска такая, «Путник», что ли?
— Я наведу справки, — пообещал Варент, но тут же сурово посмотрел на Каландрилла. — Но он не должен знать ничего о нашей настоящей цели, а то еще сообщит Азумандиасу. Мы скажем ему, что ты бежишь из Секки в поисках неких знаний. Как думаешь, он этим удовлетворится?
— Думаю, да, — сказал Каландрилл.

Предыдущая страница 5 Следующая страница


Запретная магия 6

— Прекрасно, я отыщу его, — пробормотал Варент. — Ну, а теперь мне, пожалуй, пора, а то меня здесь еще кто-нибудь застукает. Запомни: тайна — наше лучшее средство от чар Азумандиаса. — Он встал, накинул на плечи черный плащ и взял Каландрилла за руки. — Благодари Деру за то, что ты мне встретился, Каландрилл. Вместе мы победим Азумандиаса.
Каландрилл с улыбкой ответил на его рукопожатие. Так хорошо, когда к тебе относятся как к мужчине!
— Хорошо, — твердо сказал он.
Варент кивнул и вышел на балкон. Каландрилл подошел к двери. Ветер зашелестел в черных складках накидки, человек замерцал и вдруг пропал, оставив после себя запах миндаля.
Долго еще Каландрилл стоял и смотрел на опустевший балкон; наконец, улыбаясь, закрыл дверь. Первый шаг сделан, приключение началось. Он не станет священником. Он докажет и отцу, и Тобиасу, что уже не мальчик, что он мужчина, что у него есть собственная судьба, которой он намерен следовать. Он вернется героем. И что тогда подумает о нем Надама? Он был слишком возбужден, чтобы уснуть, и потому бросился в кресло, поднял брошенную книгу и быстро перелистал страницы в поисках того, что Медиф пишет про богов.
«Вначале, еще прежде, чем образовался этот мир, — читал он, — были Боги-Прародители, всемогущие Ил и Кита. Бесформенные, они носились над пустыней до тех пор, пока не решили обрести плоть, и тогда стали они мужчиной и женщиной. И вздумалось им придать форму миру, и они создали солнце и луну, звезды и все, что есть на небосводе, и в воде, и на земле. И так пустыня заполнилась и перестала быть пустым местом.
Поскольку Ил и Кита приобрели форму мужчины и женщины, они соединились, и от их союза появились дети, не столь великие, как их родители, но все же боги; и отправились они в мир.
Дети Первых Богов были братьями, и звали их Фарн и Балатур, и формы их были безупречны.
Дети Первых Богов росли и постепенно начали ощущать свою мощь, и тогда они попросили у родителей дать им обожателей с тем, чтобы не пропали втуне их мощь и божественное происхождение. Тогда Ил и Кита взяли землю и воду и из них сотворили человечество, чтобы потрафить своим детям — так люди дарят своим отпрыскам игрушки, а несомненно, что люди и являются таковыми для богов. Так появились первые люди, и населили они мир, который был тогда неисчерпаем и всем всего хватало — и пищи, и воды, и крыши над головой; и был это настоящий рай, и новые его обитатели молились на братьев-богов так, как того от них требовали Фарн и Балатур.
Но со временем дети Первых Богов устали от собственного совершенства и попросили родителей создать равные им существа, дабы ходить среди равных. Но Ил и Кита отказались, заявив: «Этого не будет, ибо мы создали вас, и этого достаточно». И разгневались тогда дети, ибо не было таких, как они, на всей тверди небесной, и они чувствовали себя одиноко. И тогда в гордыне своей они сами попытались создать себе подобных, но силой такой обладали только Ил и Кита, и потому существа, созданные братьями, оказались странными и неуклюжими, наводя трепет на людей.
Тогда Первые Боги увидели, что созданные их детьми существа не имеют места среди людей, и заключили их в пустынных местах, дабы не вредили они людям и не устрашали их своим ужасным видом и нечеловеческим поведением. И с тех пор считается, что эти существа населяют джунгли Гаш, и топи Гессиф, и леса Куан-на'Дру в Керне, и многие другие пустынные места этой земли, где им была дана возможность жить, как им заблагорассудится, не трогая человека, за исключением тех, кто отважится забрести к ним.
Балатур смирился пред мудростью родителей своих, но Фарн в гневе воскликнул: «Почему вы отказываете нам?», и «Почему вы бережете эту силу только для себя?», и еще; «Почему не можем мы быть, как вы?». И тогда он решил действовать по-своему и отвел очи свои от величия родителей своих и все пытался что-нибудь сотворить, как Первые Боги.
Но, несмотря на то что Ил и Кита не дали такой силы ни Балатуру, ни Фарну, этот последний не переставал гневаться до тех пор, пока не сошел с ума. Тогда он попытался привлечь на свою сторону брата, но Балатур ответил: «Нет, ибо родители наши мудрее нас, и я подчинюсь их воле». И тогда Фарн совсем обезумел и в ярости набросился на брата. Балатуру пришлось защищаться, дабы не погибнуть от руки брата и не позволить ему поставить людей на колени. И в те времена рассыпались горы, и образовывались расселины и трещины, и одни моря выкипали, а другие затопляли сушу. И райское время кончилось, а люди съежились пред противоборством богов в страхе быть растоптанными божественными созданиями, которые боролись по непонятным и потому страшным для смертных законам.
Тогда Ил и Кита решили вмешаться еще раз и встали меж детьми своими, дабы не позволить им разрушить мир до основания и изничтожить населяющие его существа, и попытались примирить их. Но Фарн, во власти безумия, не слышал слов Первых Богов, и страшно и грустно стало тогда Илу и Ките, ибо поняли они, что навсегда потеряли, детей своих, чьим единственным желанием было разрушение. И тогда обратились они к сердцам своим, но не находили ответа, и стало им страшно оттого, что творения их чресел предались безумию и были потеряны для них. Но поняли они также, что если позволят Фарну и Балатуру продолжать делать, что им вздумается, то мир погибнет. Однако им недостало сил убить своего ребенка, хотя они и понимали, что если не остановят его, то он разрушит все — и Балатура, и мир. И также они опасались, что стоит им только связать одного из братьев, как второй тут же попытается занять его место, ибо поняли они тогда, что дали детям своим слишком много власти и силы, а это развращает.
Долго они обсуждали, что же им делать, и в конце концов скрепя сердце согласились, что единственный выход — это напустить чары на божественных братьев и усыпить их. И когда они сделали так, то укрыли их в потаенном месте, и заколдовали его, дабы не могли они вновь проснуться, и пребывали в забытьи, так чтобы даже имена их не вспоминались людьми, а это — самое суровое наказание для бога.
И тогда мир вернулся на землю, и люди стали размножаться и жить по законам мира и без богов.
И вот тогда поняли Ил и Кита, что люди не могут жить без богов, и, собравшись с мыслями, создали новые божества, Молодых Богов, но ограничили их власть, дабы не могли они досаждать людям своей борьбой, как Фарн и Балатур. И вот эти боги: Дера, чье благословение правит в Лиссе; и Хорул, который есть одновременно и человек и лошадь, и ему поклоняются на Джессеринской равнине; и Бураш, повелитель вод, которого почитают в Кандахаре; и Ахрд, Священное древо, пред которым падают ниц жители Керна; и Железный Бог, Бранн, чья кровь, как гласит молва, наполняет горы Эйля драгоценным металлом. Но в Гаше и Гессифе богов не было, да и сейчас их там нет, поскольку земли эти населены существами странными.
И тогда поняли Ил и Кита, что, создав детей своих, они повергли мир в горе, и в великой скорби удалились в Недосягаемую Землю, где только богам обитать дано, а людям остается лишь молиться им по мере способностей. Но прежде чем отправиться в эти земли, они написали книгу о своих детях, и указали в ней место, где покоятся они, и оставили этот фолиант под охраной в тайном месте, и книга сия называется «Заветная книга».
Вот так обстоит дело с богами сегодня».
Каландрилл зевнул, глаза у него устали от мелкого шрифта, и он отложил книгу. Медиф не стремится проникнуть в суть вещей и событий; его интересует физическая, а не теологическая сторона дела; мало из того, что он пишет, неизвестно последователям Деры. Каландрилл никогда особенно об этом не думал и считал, что «Заветная книга» — это легенда, как и исчезнувший город Тезин-Дар; но теперь, под впечатлением услышанного от Варента, он посмотрел на старинные писания по-новому, и его даже передернуло от мысли, что Азумандиас может отыскать книгу и разбудить Безумного бога. Это будет ужасно. Он еще раз судорожно зевнул и встал, потягиваясь и чувствуя тупую боль в ребрах. Он выглянул в окно. Ночь стояла темная, как смоль, безлунная. Он еще раз зевнул — усталость взяла-таки верх над возбуждением, — скинул туфли, с удовольствием забрался под одеяло и уже через несколько секунд глубоко спал.
Ему снился сон, но о чем, он не смог вспомнить; когда солнечный свет разбудил его, единственное, что он помнил, — это то, что он в сильном страхе плывет на корабле. Он протер глаза и вздрогнул, услышав стук в дверь; слуги, по-прежнему молчаливые, принесли ему завтрак и горячую воду. Он помылся, стараясь не замочить повязки, и оделся, раздумывая, не стоит ли начать собирать кое-что в дорогу. Но решил подождать, чтобы не вызвать подозрений у отца.
При ярком весеннем солнце отношение его к словам Варента не изменилось, и он завтракал в глубокой задумчивости, размышляя о том, когда бы ему лучше покопаться в дворцовом архиве.
У двери, как и предыдущим вечером, терпеливо стояли двое часовых, двое других патрулировали под окном в саду. К нему никто не заходил, за исключением целительницы, которая осталась довольна процессом заживления, и слуг, что приносили ему пищу. В эту ночь он плохо спал от разочарования; продолжающееся заточение только укрепило желание помочь Варенту — им двигал как мятежный дух, так и желание помешать исполнению ужасных замыслов Азумандиаса.
Еще целых три дня он оставался взаперти; но наконец отец позвал его к себе. К тому времени шишки и синяки уже прошли, повязки были сняты, и он стал забывать о том случае. Он тщательно оделся, надеясь смягчить отца покорностью, и, нервничая, отправился в его покои.
Билаф ждал его один, и Каландрилл был ему благодарен за то, что он не позвал Тобиаса: с него вполне хватало и домма, и насмешливая ухмылка брата была бы совершенно невыносимой.
Когда он вошел, отец посыпал песок на лист бумаги, на котором только что писал чернилами, а затем приложил свою печатку к сургучу. Билаф был одет для охоты, и по раздражению, с каким он отбросил лист бумаги, и по холодному взгляду, что он вперил в младшего сына, Каландрилл понял, что отец все еще зол.
— Надеюсь, этот урок не прошел для тебя даром. Или мне следует приставить к тебе сторожевого пса?
Каландрилл, не отрывая глаз от пола, с трудом подавил в себе ухмылку возбуждения.
— Ну? — нетерпеливо переспросил Билаф.
— Этот урок не прошел для меня даром.
Поднимая глаза на отца, он попытался придать лицу подобострастное выражение.
— Надеюсь, что это так. — Билаф встал, поскрипывая кожей амуниции, и подошел к окну. — Ты больше не попытаешься бежать?
— Не попытаюсь, — заверил его Каландрилл.
Отец довольно кивнул.
— Отлично. Здесь, во дворце, можешь ходить куда угодно. Но из дворца тебе выходить запрещено, понимаешь?
— Понимаю, — послушно сказал сын.
— Я приказал стражникам на воротах не выпускать тебя. А если ты попытаешься...
Лицо домма потемнело, глаза заблестели, предвещая суровое наказание. Каландрилл покачал головой.
— Я не попытаюсь.
— Хорошо. Могу ли я позволить себе немного отдохнуть и поохотиться, не беспокоясь о новом позоре, который ты надумаешь навлечь на наши головы?
— Ты можешь быть спокоен, — искренне пообещал он.
Билаф еще раз кивнул.
— Что же, иди. Вечером жду тебя на ужин, и без глупостей, пожалуйста!
— Хорошо, я обещаю, — сказал Каландрилл. — Спасибо.
Отец жестом отпустил его, он повернулся и зашагал по плиточному полу, едва сдерживаясь, чтобы не заорать во все горло от радости.
Ему стоило труда не побежать немедленно в архив; вместо этого он отправился на балкон, выходящий к парадному входу во дворец. Тобиас был уже там; на нем была коричневая охотничья куртка, на поясе висел кинжал, и одной рукой он обнимал Надаму. Она была прекрасна; болотно-зеленый цвет ее туники и свободных панталон прекрасно гармонировал с роскошными золотисто-каштановыми волосами; она что-то отвечала его брату, и глаза ее светились. Тобиас рассмеялся, откидывая голову назад, и, заметив Каландрилла, что-то зашептал Надаме на ухо. Она посмотрела на Каландрилла, и ее улыбка поразила его сердце будто нож, он так сжал руки на перилах балкона, что костяшки у него побелели. Что ты скажешь, когда я вернусь? — подумал он. Тогда ты уже не будешь больше смеяться. Он заставил себя улыбнуться, и Тобиас насмешливо поклонился. Тут появился Варент; на нем была клетчатая накидка и кепка на черноволосой голове. Заметив ухмылку Тобиаса; Варент проследил за его взглядом и поднял руку в приветствии, поблескивая темными глазами. Их связывала тайна. Каландрилл тоже помахал ему рукой и кивнул, и посол опустил голову, о чем-то заговорив с Надамой.
Затем появился Билаф; укоризненно поглядывая на Каландрилла, он сказал:
— Не забывай, о чем я тебе говорил.
— Да, отец, — ответил Каландрилл и проводил взглядом домма, спускавшегося по широкой лестнице; как только он вышел к парадному входу, где уже стояли готовые лошади, вокруг него собралась вся свита. Дождавшись, когда стихнет цокот копыт, Каландрилл бросился в архив.

Во дворце было два хранилища; одно из них представляло собой просторное помещение со стеллажами, на которых покоились документы, свитки, папирусы и книги, используемые со сравнительной регулярностью либо в делах правительственных, либо педагогических; соответственно здесь часто бывали дворцовые библиотекари, книжники и ученые, а содержимое стеллажей было каталогизировано и упорядочено. Другое находилось в подвале, неподалеку от мрачной комнаты Гомуса, и им редко пользовались. Здесь хранились старинные документы, которые прагматичный Билаф по каким-то причинам посчитал ненужными, — старинные карты и рассыпающиеся в прах книги, переходившие от домма к домму. Поскольку эти вещи бывали нужны очень редко, то и хранились они в беспорядке. Для Каландрилла это хранилище было настоящей сокровищницей удивительных вещей, где он провел не один счастливый час, копаясь в его закутках и на запыленных полках.
Дверь с низкой притолокой заскрипела при его прикосновении; при свете лампы, взятой из соседнего коридора, он начал спускаться по крутым каменным ступенькам в темные внутренности дворца. Стоило ему зажечь старинные проржавевшие светильники вдоль стен, как в разные стороны с писком побежали мыши; неровные своды опирались на низкие, опутанные паутиной арки; ниши были забиты забытыми воспоминаниями о прошлом Секки.
Каландрилл, не обращая внимания на пыль, садившуюся ему на лицо и одежду, пошел вперед под сводами, четко представляя себе рисунок, нарисованный в воздухе Варентом. Бумаги здесь лежали в полном беспорядке, вернее, порядок здесь наводило само время; никаких каталогов, никаких подсказок; но почему-то он был уверен, что без труда отыщет место, где хранятся документы, собранные Фомой. Насколько Каландрилл помнил, Фома был четвертым доммом Секки, и он целенаправленно пошел в дальний конец хранилища.
Да, он оказался прав — стоило ему развернуть несколько свитков в прокопченной нише, как он тут же обнаружил печать Фомы. Но где искать эту заветную карту? Он начал лихорадочно копаться в реликвиях.
Ему стоило определенного труда сдержаться, чтобы не развернуть и не прочитать каждый исторический документ, но он заставил себя торопиться, чтобы завершить работу до возвращения отца. У него может не быть другой возможности до отъезда Варента в Альдарин, а если он хочет отправиться с послом, то надо найти карту. Он старался не смотреть в сторону книг, борясь с владевшим им возбуждением и заставляя себя рассуждать здраво. Карта, скорее всего, свернута в рулон; возможно, она в футляре; он повернулся к нише, где в куче хранились старинные, потрескавшиеся кожаные свитки.
Каландрилл начал с самого верха и, сняв первый цилиндр, вытащил его содержимое. Пыль попала ему в ноздри, и он шумно чихнул, подняв огромную тучу пыли; на глаза навернулись слезы, и он начал усиленно их тереть грязными руками. Затем очень осторожно, принимая во внимание возраст свитка, он развернул его и увидел схему канализации города — сунув сверток назад в футляр, он поставил его рядом с собой на пол. В следующем футляре оказался план улиц; затем он обнаружил рисунок западного крыла дворца, сделанный архитектором; затем карту полей, прилегающих к городским стенам; затем карту залива; чертеж так никогда и не построенного храма; чертеж какого-то странного непонятного строения. Куча у его ног росла. Волосы его были все в пыли, рубашка стояла колом. В некоторых футлярах были только клочки бумаги, которые полетели на пол, как зола; в других — остатки насекомых. Каландрилл начал уже сомневаться в том, что отыщет карту Орвена.
Просмотрев последний футляр, он быстро вернул все бумаги на место, чтобы не оставлять следов. Во второй нише он тоже ничего не нашел; лишь только в третьей, где-то посередине груды свитков, Каландрилл натолкнулся на карту с вензелем картографа.
Он внимательно рассмотрел ее, мысленно сравнивая рисунок с тем, что в прозрачном воздухе нарисовал ему Варент. Ему казалось: это именно то, что он ищет, хотя и не понимал, неужели карта действительно может им помочь в достижении их цели. Потерев руки о грязные брюки, он поднес свиток поближе к свету, с бесконечной осторожностью расправляя его на бедре. Бумага была ветхой и очень хрупкой, несмотря на пропитывавшее ее масло; чернила выцвели, и он опасался, что они совсем исчезнут при первом же прикосновении. Судя по всему, это была карта мира каким его представляли во времена Фомы. Здесь не было ни Керна, ни Джессеринской равнины, а Лиссе был изображен как огромный выступ земли, на котором находились и Эйль, и Кандахар, а джунгли Гаш были изображены маленьким пятачком; Гессифа не было и в помине. Сбитый с толку, он свернул карту и собирался уже сунуть ее назад в футляр.
Но тут вдруг заметил еще один листок, прилепившийся к коже футляра изнутри. Положив первый свиток на пол, он попытался освободить второй. Эта карта была нарисована не на бумаге, а на каком-то другом, более тонком и менее хрупком материале, отличном от всех предыдущих свитков. Когда свиток выскользнул из футляра, он понял, что это — какая-то желтовато-коричневая кожа. На ней были нанесены тонкие линии и витиеватая надпись на Древнем языке. В правом нижнем углу он увидел ярко-пурпурный знак Орвена. Пропорции и здесь были еще нарушены, но Гессиф уже занимал столько же места, сколько и Лиссе. Наверху картограф вывел: «Карта мироздания, начертанная Орвеном для домма Фомы, избранника Деры».
Каландрилл облизал пыль с губ и сплюнул. Ему очень хотелось повнимательнее изучить карту, но он отогнал соблазн, не желая быть застигнутым здесь врасплох — у него еще будет время. Он осторожно свернул первую хрупкую карту и сунул ее в футляр, а вторую спрятал за пазухой и вернул все футляры на место.
Закончив работу и удостоверившись, что даже если кто-то и заметит, что здесь копались, то уж, что было взято, никто не сможет определить, он пошел прочь из хранилища, гася по ходу светильники.
Он вышел на свет божий грязный, но довольный тем, что ни на кого не натолкнулся, и заторопился к себе. Оказавшись у себя в комнате, Каландрилл почти с благоговением расправил карту на столе, а затем бросил взгляд в зеркало. На него смотрели возбужденные карие глаза, словно две прорези на запыленной маске. Волосы были совершенно черными. Картину дополняли потерявшие цвет под пылью брюки, рубашка и ботинки.
Взглянув в окно, он понял, что уже приближается вечер и что охотники вот-вот вернутся. Он быстро разделся, запихал грязную одежду в шкаф и дернул за шнурок, вызывая слугу.
Слуга, войдя, с неприкрытым любопытством посмотрел на Каландрилла.
— Горячей воды. Быстро! — приказал он, удивившись, как и слуга, тут же поспешивший исполнять его приказание, властности своего голоса.
Когда принесли воду, Каландрилл сам принялся оттирать лицо и отмывать волосы. Ему очень хотелось повнимательнее изучить карту, но он знал, что скоро вернется отец, и не хотел рисковать.
Отмывшись, он вытерся насухо и оделся в чистую одежду. Билаф не предупредил его, насколько формальным будет ужин, поэтому он выбрал нечто среднее, надев темно-синюю хлопковую рубашку и такого же цвета брюки, короткие черные кожаные ботинки и свободную зеленую накидку. Причесавшись, он усмехнулся своему отражению в зеркале, вспомнив, что в последний раз так прихорашивался для Надамы.
Что ж, теперь ей придется гадать, куда это он запропастился; может, она даже взгрустнет. А когда он вернется героем, Надама будет смотреть на него совсем другими глазами. Эта мысль понравилась ему, и он расплылся в улыбке. Он все еще улыбался, когда слуга пришел известить, что его ждут к ужину.
Ужин не был официальным. Слуга, которого послали за Каландриллом, сообщил ему, что Билаф ждет его в одном из малых залов вместе с Варентом и Тобиасом, — они сидели за круглым столом; за другими он увидел только самых приближенных советников отца. Надамы не было, и он не был уверен, хорошо это или плохо. Войдя, он вежливо поклонился.
Его усадили между Варентом и Тобиасом. Посол с улыбкой поприветствовал его, а брат взглянул на него безучастно. Билаф на секунду задержал взгляд на сыне, словно собираясь отругать его, но передумал и сказал:
— Благодари посла.
Каландрилл нахмурился, не поняв намека, и повернулся к Варенту, который, улыбнувшись, пожал плечами.
— Я не очень-то хотел тебя звать, — объяснил домм. — Но господин Варент попросил за тебя.
— Спасибо, — вежливо пробормотал Каландрилл.
— Молодые люди склонны к необдуманным поступкам, — быстро вмешался Варент. — Я уверен, что Каландрилл не хотел ничего плохого.
— Хотел он того или нет, к делу не относится, — сквозь зубы процедил Билаф.
— В Альдарине мы прощаем мелкие проступки, — возразил Варент с улыбкой. — А мне приятнее уехать из Секки, зная, что в вашем доме царит мир.
Билаф фыркнул, а Тобиас, насмешливо усмехнувшись, пробормотал:
— У меня такое впечатление, что если он хотел кого-нибудь оскорбить, так это меня. И Надаму.
Тобиас явно хотел его задеть, но Каландрилл пропустил его замечание мимо ушей, слушая только посла.
— Вы уже уезжаете? — спросил он, изо всех сил стараясь не выдать своего волнения.
Варент кивнул и сказал:
— Да. Твой отец гостеприимен, но завтра мне надо возвращаться в Альдарин.
— Значит, вы завершили свои дела? — спросил Каландрилл.
— Да, — ответил Варент. — Договор подписан, и мне следует доставить эту радостную весть в мой город без малейшего промедления.
— Вы добились всего, к чему стремились?
Нелегко было вести этот разговор с подтекстом: он бы с радостью выложил свою новость и напрямую бы спросил дипломата, как они покинут Секку. Но Варент сообщит ему все в свое время, в этом Каландрилл не сомневался. В конце концов, этот человек приходит и уходит как тень в ночи, и вряд ли он уедет без карты. А без Каландрилла у него не будет и карты.
— Думаю, да, — отвечал Варент, и Каландрилл попытался проникнуть в его мысли.
— Мы всего добились, — безапелляционно заявил Билаф. — В конце утрясли даже подробности.
— Еще можно было бы кое-что доработать, — улыбнулся Варент. — Но в основном мы достигли того, к чему стремились.
Слова эти были предназначены для домма, а легкая улыбка, сопровождавшая их, посылалась Каландриллу как вопрос. Он едва заметно кивнул в ответ, и посол на мгновенье прикрыл веки, давая понять, что все понял.
Слуги принесли яства, и на некоторое время за столом воцарилась тишина. Варент попробовал ложку супа и рассыпался в комплиментах. Тобиас тут же заметил:
— Сегодня у нас на ужин молодая оленина, братик. Моя добыча.
— Это был прекрасный выстрел, — похвалил Варент. — Да и вся охота была хороша.
— В Секке хорошая охота, — кивнул Билаф, с улыбкой поворачиваясь к Тобиасу. — А второй? Ты превзошел самого себя; а какие у него были рога!
Тобиас расплылся от удовольствия.
— Жаль, что с нами не было Каландрилла, — заметил он. — Когда он станет священником, у него не будет времени на подобные развлечения.
Билаф кисло рассмеялся.
— Каландрилл? Да он совсем не охотник.
— А как ты провел день? — поинтересовался Варент, словно пытаясь сменить тему. — Чем ты занимался, пока мы носились по лесам?
Каландрилл пожал плечами.
— Я читал. Изучал старинные карты.
— Читал, — коротко передразнил его Билаф. — Все, что тебе нужно читать, мой мальчик, так это послания Деры.
Он не заметил улыбку Варента и довольный взгляд, который посол бросил на Каландрилла.
— Они показались тебе интересными?
— Да, — кивнул Каландрилл. — Весьма интересными.
— Мое предложение остается в силе, — заметил Варент. — Если твой отец разрешит, я с удовольствием дам тебе возможность ознакомиться с моей скромной ученой коллекцией.
Каландрилл улыбнулся в ответ, не обращая внимания на оскорбительное замечание отца.
— Благодарю тебя, господин Варент, но Каландриллу суждено стать священником, так что Альдарин он посетить не сможет.
— Дело ваше, — покорно согласился Варент.
— Мы должны безропотно исполнять свои обязанности, — зловеще заметил Тобиас. — Так ведь, Каландрилл?
— Да, — ровным голосом произнес он. — Должны. Какими бы они ни были.
Тобиас и Билаф вперили в него удивленный взгляд. Домм нахмурился, но появление оленины, нарезанной толстыми кусками, огромных супниц с дымящимися овощами и подносов с густым кровяным соусом спасло Каландрилла от дальнейших расспросов.
— Восхитительно, — захлопал в ладоши Варент, умело отвлекая внимание от Каландрилла. — Твоя кухня не уступает твоему сыну как охотнику, господин Билаф.
Домм расплылся в улыбке; Тобиас тоже заулыбался, и разговор, умело направляемый Варентом, вернулся к охоте. Каландрилл ел молча, довольный тем, что посол понял его намеки, и тем, что получил ожидаемый ответ.
После ужина, когда дворец уснул, Каландрилл нетерпеливо ждал появления Варента. При полной луне, освещавшей балкон холодным серебряным светом, ночь казалась прозрачной. Мотыльки безмолвно порхали снаружи, а через раскрытые двери в комнату доносилось громкое пение ночных птиц. Теплый воздух предвещал весну. Каландрилл нетерпеливо ходил по комнате, останавливаясь, только чтобы посмотреть на карту, лежавшую на столе. Почему же Варент придает ей такое значение? Ведь это не больше чем очень сомнительный географический набросок Гессифа, просто несколько линий, без всяких комментариев. Он не понимал, как эта карта поможет им отыскать местоположение легендарного Тезин-Дара.
— Она это или не она?
Он вздрогнул, когда Варент появился у него в комнате и в воздухе мгновенно запахло миндалем. Посол скинул черный плащ и подошел к столу.
— Отлично! Ты прекрасно справился с заданием, мой друг. Ну, а теперь ты можешь оказать мне еще большую услугу и предложить мне вина?
Каландрилл кивнул и налил кубок. Варент с улыбкой поблагодарил его, отпил вина и сказал:
— Чудесно. Ужин был таким скучным! В твоем брате есть что-то от тех самых мощных животных, которых ему доставляет такое удовольствие убивать. А твой отец... теперь я понимаю, почему ты бежишь из Секки.
Он осушил кубок и отставил его в сторону, по-дружески положив руку на плечо Каландрилла.
— Но я отвлекаюсь, ах, эта дипломатия! Ты просто молодец.
— Это та самая карта? — спросил Каландрилл. — Та самая, что ты... мы ищем?
Варент склонился над столом, изучая карту.
— На ней есть знак Орвена, и здесь изображен Гессиф. Да, мой друг, это именно она.
— Но здесь все так странно, — сказал Каландрилл. — Где Тезин-Дар? На ней нет ни одного города, только линии, которые могут быть лишены всякого смысла.
— Нет, нет, они полны смысла, — Варент с уверенностью похлопал ладонью по пожелтевшей коже. — Она приведет нас — тебя — к «Заветной книге». Можешь мне поверить.
— Но ведь на ней нет ни одного города, — опять возразил Каландрилл. — Такое впечатление, что она начертана наобум.
Варент почесал себе нос.
— Фома был предусмотрителен, — пробормотал он. — Единственный из всех доммов Лиссе, он понимал, что эта карта может однажды понадобиться. И потому был очень осторожен, ибо знал, что если она попадет не в те руки, то это может привести к концу света. Поэтому он предпринял меры предосторожности. Ты знаешь, как она была составлена?
Каландрилл покачал головой.
— Фома послал Орвена в Гессиф, — пояснил посол. — Орвена и группу наиболее преданных ему людей. Годами они жили в этих богами забытых местах; более половины из них погибло. Многие умерли от лихорадки уже по возвращении. Все они были приведены к присяге, а Фома призвал колдунов и заставил их наложить на этих людей чары, дабы они не могли рассказать о том, что видели. Он был мудрым человеком, этот Фома.
— Но нам-то что от этого? — поинтересовался Каландрилл.
Варент усмехнулся.
— Фома был очень мудрым человеком, мой Друг. Он заставил Орвена нарисовать две карты.
Наконец на Каландрилла снизошло озарение.
— И вторая карта у тебя!
— Именно, — подтвердил Варент. — Для непосвященного это — просто какая-то старинная карта, какие-то наобум сделанные заметки на коже. Только та кожа еще тоньше, чем эта, она почти прозрачна. Сама по себе моя карта не представляет никакой ценности, как, впрочем, и эта. Но если наложить одну на другую...
— ...то мы получим настоящую карту Гессифа, — закончил за него Каландрилл.
Варент с улыбкой кивнул.
— Единственная верная карта, Каландрилл.. Единственная карта на земле, на которой изображен Тезин-Дар. Более того, она описывает все опасности, подстерегающие путника. При отсутствии одной из этих карт Тезин-Дар теряется где-то в болотах и остается просто легендой. Но если наложить одну карту на другую, у отважного путешественника появляется возможность определить, где находится этот легендарный город; более того, полученная таким образом карта даже предупреждает его о возможных опасностях.
Он замолчал, и его орлиные черты приобрели торжественное выражение.
— Ты уже много сделал. Уверен ли ты, что хочешь сделать еще больше? Остаться в Секке — намного спокойнее, в этом нет никакого сомнения.
— И позволить Азумандиасу делать, что он хочет? Позволить ему пробудить Безумного бога? — Каландрилл покачал головой. — Нет, господин Варент, я с тобой.
Варент схватил его за руку.
— Сама Дера указала мне на тебя, Каландрилл, и я благодарю ее за то, что она дала мне такого стойкого товарища.
Каландрилл улыбнулся. Варент махнул рукой в сторону карты.
— Пусть она останется у тебя. Я не совсем уверен, не подвергнет ли твой отец мой багаж проверке. Что же касается тебя... правильно ли будет сказать, что это бегство? Я отыскал твоего наемника, и он будет ждать нас за воротами города. Я заплатил ему сто варров и пообещал еще четыреста по прибытии в Альдарин и еще пять сотен по твоем возвращении из Гессифа. Его верность нам гарантирована. Что касается тебя, то я сдержу слово. Можешь ли ты прийти ко мне незамеченным?
Каландрилл кивнул.
— Хорошо, — сказал Варент. — Я отправляюсь сразу же после завтрака. Приходи тогда ко мне.
— Предстоит церемония. Отец будет сопровождать тебя до самых ворот, — нервно заметил Каландрилл. — И он увидит меня. Мне запрещено выходить за пределы дворца. У стражников есть приказ...
Варент нетерпеливо замахал рукой.
— Доверься мне. Приходи ко мне, и, даю тебе слово, ты покинешь Секку вместе со мной. — Темные глаза весело и таинственно поблескивали. — Прибегнем к волшебству, Каландрилл. И волшебство сделает тебя свободным.
У Каландрилла была еще масса вопросов, но Варент улыбнулся, подхватил черный плащ, накинул его на плечи и направился к балкону. Как и в предыдущий раз, под изумленным взглядом Каландрилла Варент ступил на балкон и пробормотал несколько слов так тихо, что их невозможно было разобрать; настоянный на лунном свете воздух задрожал, как вода на поверхности, когда рядом проплывает рыба, и Варент исчез, оставив после себя слабый запах миндаля.
Каландрилл закрыл балкон, раздумывая над способностями посла. В Лиссе волшебство тоже не неизвестно, но оно мало распространено, и то, что ему приходилось видеть, было скорее проявлением земного тщеславия. Он присутствовал на представлениях при дворе — одни создавали из воздуха живых животных, а затем делали так, что взятые у публики вещи вдруг испарялись; а некромант домма несколько раз по требованию Билафа оживлял призраки. Но видеть человека, который так легко переносил бы себя с одного места на другое, как Варент, ему еще не приходилось. Видимо, именно так посол и собирается вывести его за пределы Секки. Размышляя обо всем этом, он спрятал карту в одежде и приготовился ко сну.
Каландриллу опять снился сон. Но только теперь ему не было страшно и он не испытывал дурных предчувствий. Он летел над городом и сверху смотрел на забитые народом улочки; отец и брат нетерпеливо ходят туда и сюда, разыскивая его, но поднять голову и посмотреть на него, парящего над ними, не додумались. В возбуждении он подлетел к городской стене, перелетел через бастионы и теперь парил над полями, а затем, когда Секка растворилась в воздухе позади него и он почувствовал на губах пьянящий вкус свободы, услышал свой собственный хохот. Юноша проснулся от солнечного света, игравшего у него на лице, и сон еще был свеж в его памяти; он спрыгнул с постели, и, когда слуги внесли горячую воду и завтрак, он уже был на ногах.
Он быстро привел себя в порядок, наспех проглотил завтрак и оделся. Коричневые брюки из мягкой кожи и высокие ботинки, свободная белая рубашка, короткая облегающая кожаная куртка — самая подходящая для путешествия одежда, которая в то же время не должна была вызвать никаких подозрений. Он подумал было прицепить к поясу меч, но в последний момент отказался от этой затеи, посчитав, что так выдаст себя с головой. Сунув карту в складки куртки и состроив беспечное лицо, он вышел из комнаты.
В коридорах дворца работали слуги, но никто не обратил на Каландрилла внимания — все уже привыкли к тому, что он постоянно бродит по дворцу без всякой видимой цели, так что юноша без приключений добрался до комнаты посла.
Прежде чем толкнуть дверь, он осмотрелся. Три женщины натирали мозаичный пол, отвернувшись от него в другую сторону; Каландрилл постучал и вошел.
Варент дожидался его за остатками обильного завтрака. Он уже был одет в синие с золотом одежды с поблескивавшим гербом Альдарина на груди; темные, зачесанные назад волосы серебрились от масла. Он встал и с улыбкой приветствовал Каландрилла.
— Тебя никто не видел?
— Нет, — Каландрилл покачал головой. — Мне встретилось лишь несколько слуг, но они не видели, куда я пошел.
— Карта с тобой?
Каландрилл кивнул, постучав себя по куртке.
— Отлично. — Варент поманил его пальцем. — Подойди ко мне, настало время изменить твою внешность.
Когда Каландрилл приблизился, посол, подняв руки ладонями вверх, что-то едва слышно забормотал. В воздухе поплыл запах миндаля. Варент протянул руки и дотронулся до щек Каландрилла — прикосновение его было столь интимным, что Каландриллу стало немного не по себе. Кожа у него горела, а волосы встали дыбом; Варент положил руки ему на голову, продолжая что-то бормотать. Запах миндаля усилился, а затем вдруг исчез. Варент отступил на шаг от Каландрилла.
— Готово — теперь тебя никто не узнает. Держись поближе ко мне, и тебя примут за моего слугу.
Каландрилл осмотрел себя с ног до головы: все вроде бы по-прежнему. Он повернулся к зеркалу и, увидев свое отражение, нахмурился.
— Доверься мне, — проникновенно сказал Варент. — Ты не заметил изменений, но они есть. Для окружающих ты сейчас самый заурядный парень, брюнет, с огромной бородавкой на подбородке. Мне это даже нравится.
— Я навсегда останусь таким? — осторожно спросил Каландрилл.
— Нет! — рассмеялся Варент, качая головой. — Как только мы выберемся за владения твоего отца, я верну тебе твой прежний облик. Обещаю!
Каландрилл кивнул, начиная нервничать.
— Теперь нам остается только ждать, когда нас позовут, — сказал Варент твердым голосом, — и тогда мы отправимся восвояси. Не расстраивайся, поверь мне, все обойдется.
Каландрилл опять кивнул — ему не терпелось побыстрее выбраться за пределы Секки и положить конец томительному ожиданию. Во рту у него пересохло, а сердце бешено колотилось в груди. Несмотря на спокойствие Варента, он вовсе не был уверен в успехе, и, когда вошел слуга и объявил, что домм ожидает посла, Каландрилл воспринял его как носителя добрых и худых вестей. Он ни в чем не был уверен до конца.
— Что же, пошли.
Варент хлопнул его по плечу и уверенно вышел из комнаты; Каландриллу ничего не оставалось, как последовать за ним. В коридоре посла ждал маленький паж и почетный караул из дворцовых солдат. Варент улыбнулся им, весело поприветствовал и неторопливо прошел к широкой лестнице, спускавшейся к главному входу. Каландрилл держался как можно ближе к нему, и сердце его бешено колотилось, ему даже казалось, что он сам всем возвещает о своем бегстве.
Билаф дожидался их около дверей. Соответственно случаю на нем была зеленая накидка, а на шее — тяжелая церемониальная цепь. Рядом стоял Тобиас в легкой кирасе с мечом на поясе, а на изгибе руки он держал шлем. Сзади них по стойке «смирно» стоял эскадрон из двадцати уланов — ни один из них даже не шелохнулся, пока домм прощался со своим гостем.
Каландрилл, низко опустив голову, слушал торжественные речи. Пот выступил у него на лбу. Отец взглянул на него, и Каландрилл с трудом сглотнул, но Билаф, не обратив на него внимания, отвел взгляд, и Каландрилл с облегчением вздохнул, поднял голову и уставился прямо на Тобиаса. Брат с безразличием посмотрел на него — так обычно он смотрит на безликих слуг. Отец принес послу извинения за отсутствие Каландрилла, но Варент успокоил его, что все в порядке, и они вышли во двор.
Там стоял небольшой, весело раскрашенный фургончик — слуги Варента погрузили вещи в повозку, и посол подтолкнул к нему и Каландрилла.
— Забирайся внутрь.
Он сел рядом с возницей, у которого было торжественное лицо, — поглощенный созерцанием происходящего, он даже не обратил на Каландрилла внимания. Его молчаливость была как нельзя кстати, и юноша устроился поудобнее, начиная наслаждаться своим новым положением.
Варент взобрался на высокую гнедую лошадь в сине-золотой попоне, под стать его одежде; Билаф и Тобиас встали по обе стороны от него, а пажи заняли место позади. Уланы, вскочив на коней, разделились на две группы — одна впереди, другая — позади посла; Билаф кивнул Тобиасу, тот поднял руку и отдал приказ к выступлению.
Кучер взмахнул вожжами, четверка белых лошадей тронулась, и обитые железом колеса фургона застучали по вымощенному булыжником двору. Зацокали копыта. Дворцовые ворота были открыты, и охранники, стоя в ряд, салютовали процессии алебардами.
Тень ворот пробежала по лицу Каландрилла, и он расплылся в улыбке — перед ним лежала широкая дорога, ведшая вон из Секки. Вдоль дороги стояли жители города, они махали руками и что-то весело кричали, провожая посла. Да, волшебство Варента столь же могущественно, как и крепко его слово.
Они въехали в Господский квартал — из окон на них смотрели аристократы. Каландрилл увидел Надаму — она была такой красивой в белом платье и с волосами, перевязанными золотой тесемкой. Тобиас склонил голову, и Надама замахала ему рукой; Каландрилл перестал улыбаться. Она не видела Каландрилла, во все глаза глядя на его брата, и Каландрилл даже обмяк, его возбуждение поутихло: теперь он не увидит ее до самого возвращения; может ей и не суждено ничего узнать о его великом предназначении? До самого его возвращения.
Но тогда... Что она подумает тогда? Может, тогда она будет улыбаться только ему?
Пока он утешал себя этими мечтами, фургон с грохотом катил по кварталу лучников, а затем уздечников и пивоваров; и вот вдали замаячили городские ворота.
На ясном голубом небе светило солнце, отбрасывая на белые камни стены золотые блики и отражаясь в доспехах легионеров, рядами выстроившихся вдоль бастионов. Массивные створки Западных ворот открылись, и по сигналу Тобиаса, поднявшего руку, колонна остановилась. Возбуждение Каландрилла возросло настолько, что он даже забыл о Надаме. Билаф, не оставляя седла, наклонился и обнял Варента; Тобиас пожал послу руку. В следующее мгновенье они уже опять ехали вперед, и уланы расступались перед ними; Варент пустил своего гнедого рысью, и свита последовала за своим господином. Каландрилл проехал мимо отца и Тобиаса, не сводивших глаз с посла.
В следующее мгновенье они уже были позади; фургон выехал за городские ворота и оказался на залитом солнцем просторе. Ворота закрылись за ними, и возница впервые заговорил:
— Хорошо возвращаться домой, а? Секка — неплохой город, но с Альдарином ей не сравниться.
— Да, — Каландрилл неопределенно улыбнулся, глядя назад.
Стены родного города, высокие и белоснежные, как его мальчишеские мечты, громоздились посреди равнины; он понимал, что покидает не просто знакомое место; на какое-то мгновенье у него даже защемило сердце. Но стоило ему подумать о том, как будет беситься Билаф, не найдя его дома, и улыбка его стала шире. Что подумает домм? Что Каландриллу каким-то образом удалось проскользнуть мимо дворцовых стражей и что теперь он бродит где-то в городе? Будут ли его преследовать? Будет ли опять послан караул разыскивать его по Секке? Никто, ясное дело, не поверит в то, что он проскользнул прямо у них под носом вместе с Варентом. Он посмеивался про себя.
— Я смотрю, ты доволен, — сказал возница, посчитавший, что он радуется возвращению в Альдарин.
— Еще как, — ответил Каландрилл. — Очень доволен.
Возница улыбнулся.

Предыдущая страница 6 Следующая страница


7 Энгус Уэллс

— Что-то я тебя не припомню. Ты давно с господином Варентом?
— Нет, совсем недавно, — ответил Каландрилл.
— Я так и подумал, новенький. Как тебя зовут? Меня — Шадим.
— А меня Каландрилл.
— Каландрилл, — повторил Шадим. — У домма Билафа одного из сыновей, кажется, тоже зовут Каландриллом.
— Верно, — подтвердил Каландрилл.
— Ты их родственник, что ли? — рассмеялся Шадим. — Что, Билаф посеял дикие семена, пожинать которые пришлось твоей матушке?
— Нет, — быстро ответил Каландрилл.
— Я не хотел тебя обидеть, — тут же заметил Шадим, неправильно поняв Каландрилла.
Каландрилл улыбнулся, покачав головой.
— Я и не обиделся.
— Ну и ладно. Нелегкая была бы у нас дорога, если бы ты на меня надулся.
Каландрилл кивнул, не сводя глаз с Варента. Отъехав в сторону, посол смотрел за продвижением колонны. Когда фургон поравнялся с ним, он повернул коня и махнул рукой Каландриллу.
— Выходи, есть дело.
Каландрилл кивнул, не обращая внимания на удивленный взгляд Шадима, встал и легко спрыгнул с повозки. Варент жестом отправил возницу дальше и позвал одного из всадников, ехавшего сзади.
— Дарф, пересядь пока в повозку.
Человек послушно кивнул и, остановившись, спрыгнул с лошади. Подведя ее к Каландриллу, он передал ему поводья и побежал за повозкой. Каландрилл, не скрывая удивления, забрался на коня.
— Поедем к твоему наемнику, — объявил ему Варент. — Да и тебе надо вернуть прежнее обличье.
— Твои люди... — начал было Каландрилл, но Варент жестом заставил его замолчать.
— Решат, что мой слуга с бородавкой отправился впереди колонны, — пояснил ему посол, — а взамен ему появились два наемника. Они вообще уже привыкли к моим выходкам.
Не произнося больше ни слова, он пустил лошадь в легкий галоп, Каландрилл — следом. Медленно продвигавшаяся вперед колонна скоро осталась позади; они быстро скакали по ухоженной дороге, стрелой прорезавшей поля вокруг Секки. Уже к вечеру путники подъехали к постоялому двору в небольшой укрытой низине, и Варент остановил лошадь.
— Для начала вернем тебе прежнее обличье, — с улыбкой предложил он. — А то еще керниец растеряется.
Каландрилл согласно кивнул и соскочил на землю. Варент тоже спешился и поднял руки. Он начал что-то бормотать, и в теплом воздухе Каландрилл учуял запах миндаля. Варент дотронулся до него, и Каландрилл почувствовал легкое жжение на коже. На какое-то мгновенье ему показалось, что волосы у него встали дыбом.
— Что же, так тебе значительно лучше, — улыбнулся посол. — Бородавка была как нельзя к месту, но не очень тебя красила. Как бы то ни было, мы тебя неплохо замаскировали, тебе не кажется?
— Отец видел меня, — сказал Каландрилл, качая головой, — и... и все-таки не видел.
— Он видел то, что мы хотели, чтобы он увидел, — как бы между прочим заметил Варент. — Волшебство временами бывает очень полезно, Каландрилл.
— Да, — согласился тот, посмеиваясь.
— Ну, а теперь, — сказал Варент, вставляя ногу в стремя, — поедем проверим, можно ли доверять кернийцам. А что, если он взял мои сто варров и был таков?
Каландрилл вскочил в седло и поскакал за послом.
Постоялый двор был построен вокруг колодца; вдоль трех его стен располагались стойла для лошадей и склады, а вдоль четвертой — жилые комнаты для людей. Грум принял у них коней, и Каландрилл прошел вслед за Варентом в прохладную просторную гостиную. Несколько путников, сидевших за столом, подняли на них глаза, а хозяин задумчиво осмотрел не совсем обычную для этих мест одежду Варента.
— Через некоторое время сюда прибудет колонна в двенадцать человек, — сказал посол. — Нам понадобятся стойла и кровати.
— Я позабочусь об этом, господин, — пообещал хозяин.
— А где керниец? — спросил Варент, оглядываясь.
— Он там.
Каландрилл указал рукой на дальнюю стену, возле которой, развалившись на стуле, с вытянутыми вперед ногами сидел одетый во все черное человек. На столе перед кернийцем стояла кружка пива, а рядом, у стены, — меч; он смотрел на них с удивлением, смешанным с раздражением.
— Ты сделал, как я тебя просил, — улыбнулся Варент.
— Ты заплатил мне, — ответил Брахт.
— Ты человек чести. — Варент взял стул.
— А ты ожидал чего-то другого?
— Нет! — покачал головой Варент. — Слово кернийца — словно железо, так ведь, кажется, у вас говорят?
Брахт холодно рассматривал посла голубыми глазами. Каландрилл сел, чувствуя, что наемник сердится. Хозяин, не спрашивая, принес две кружки пива.
Варент поднес одну к губам и сделал глоток. Каландрилл сказал:
— Приветствую тебя, Брахт.
Керниец даже не взглянул на него. Варент пробормотал:
— Отличное пиво...
— Ты меня о нем не предупреждал, — сказал Брахт, кивая на Каландрилла.
— Я сказал, что нанимаю тебя для охраны путника, — возразил Варент. — Этот путник — Каландрилл.
— Сын домма Секки? — Брахт покачал головой. — Как скоро его папочка прибежит за ним? А если он обнаружит рядом с ним меня, мне крышка.
— Домм понятия не имеет, где его сын, — миролюбиво произнес Варент. — И у него нет никаких оснований полагать, что именно я вывел его из города.
— Пусть даже так, — настаивал Брахт.
— Ты же взял деньги, — возразил Варент. — И можешь заработать намного больше.
— Это другое дело, — согласился Брахт.
— Тысяча варров, — сказал Варент. — Большие деньги.
Брахт уставился на свою кружку, словно взвешивая все «за» и «против», затем пожал плечами.
— Что же...
— Отлично, — улыбнулся Варент. — Может, перекусим?

Глава пятая

— Чем я тебе не угодил? — поинтересовался Каландрилл.
Как только керниец отправился в стойло, посмотреть на лошадь, Каландрилл тут же увязался за ним, чтобы переговорить. Пока они ждали людей Варента, а затем обедали, наемник просто источал холодную антипатию, хотя и принял все условия Варента. Эта холодность беспокоила Каландрилла, ожидавшего более радушного приема.
Брахт пожал плечами и, не проронив ни слова, принялся чистить щеткой блестящий бок своего жеребца. Но Каландрилл не отставал.
— Нам придется проводить много времени вместе. Если ты что-то против меня имеешь, то лучше высказаться прямо сейчас.
Брахт провел щеткой по крупу лошади и замер, созерцая свою работу.
— Я взял у Варента деньги; я принял комиссионные. Разве этого недостаточно?
— Недостаточно! — воскликнул Каландрилл, удивляясь своей настойчивости. — Нет, этого недостаточно. Я не хочу, чтобы между нами были напряженные отношения.
Брахт прочесал гриву, плечом заставил жеребца отодвинуться и задал ему овса. Сунув щетку в мешочек, он бросил его на солому за стойлом, а затем, облокотившись на перегородку, оценивающе посмотрел на Каландрилла.
— Против тебя я ничего не имею, Каландрилл, по крайней мере не то, что ты думаешь.
— Тогда что?
Брахт напряженно улыбнулся.
— Варент сделал мне предложение, — сказал он. — Он предложил мне тысячу варров за то, чтобы я охранял путешественника, отправляющегося в Гессиф. Это больше, чем я рассчитывал заработать за три или четыре года работы наемником. Я согласился, так что я связан словом, как говорит Варент. Я мало что знаю о Гессифе, но даже того, что я знаю, достаточно, чтобы понять: это очень опасное место. Мне казалось, я буду сопровождать какой-нибудь купеческий караван, и тут я узнаю, что сопровождать мне придется тебя.
— А ты бы предпочел наняться на службу к какому-нибудь толстобрюхому купцу?
Брахт покачал головой, тихо посмеиваясь.
— Маловероятно, что купец, отправляющийся в Гессиф, будет толстобрюхим; скорее всего, это был бы ищущий приключений торговец. Человек, умеющий пользоваться клинком. И тут на голову мне сваливается сын домма Секки, которого наверняка уже разыскивает отец. Но это бы еще полбеды, хуже то... — он замолчал, натолкнувшись на разъяренный взгляд Каландрилла, — что мне придется присматривать за молодым человеком, который мало что смыслит в мече, каковому предпочитает науки.
— Именно поэтому Варент и нанял тебя, — резко ответил Каландрилл. — Именно потому, что я ученый. Именно потому, что я могу читать на Древнем языке, потому что я могу отличить...
Он оборвал себя на полуслове, сообразив, что и так уже наболтал лишнего.
— Отличить что? — насторожился Брахт; Каландрилл клял себя за болтливость: керниец не сводил с него голубых глаз, требуя объяснений.
— Книгу, — пробормотал он, сердясь на себя и на кернийца. — я могу отличить редкий античный документ, который господин Варент хотел бы приобрести для своей коллекции. Да и мечом я владею.
На Брахта это не произвело никакого впечатления; глаза его сузились.
— Так ты хочешь сказать, что Варент платит мне тысячу варров только для того, чтобы приобрести книжку?
Каландрилл кивнул:
— Это очень редкая книга. Уникальная. А господин Варент, — импровизировал он, — коллекционер.
— А сколько он платит тебе? — поинтересовался Брахт.
Каландрилл покачал головой.
— Мне — ничего. Я согласился на это, потому что я ученый. К тому же он помог мне бежать из Секки. Ради Деры, Брахт! Отец собирался сделать меня священником!
— Я могу понять, почему тебе так не хочется стать священником, — согласился керниец, — но отправиться в Гессиф за спасибо?..
Он покачал головой, недоверчиво ухмыляясь. Он явно считал Каландрилла круглым дураком. Как можно соглашаться на подобный шаг, не требуя вознаграждения? Молодой человек покраснел от смущения и злости.
— Есть вещи поважнее денег, — раздраженно произнес он.
— Конечно, — согласился Брахт. — Но их не так уж много.
— Я не наемник!
— Верно. — Керниец все еще ухмылялся. — Это уж точно.
— Что ты хочешь этим сказать? — поинтересовался Каландрилл.
— Я видел, как тебя били в таверне, — последовал ответ, — и там я понял, что ты не умеешь защищаться. А насколько я знаю, Гессиф кишмя кишит всякими чудищами, опасности поджидают путника на каждом шагу. Я бы предпочел, чтобы мой подопечный хоть немного владел мечом.
— Я владею мечом, — повторил Каландрилл. Черные брови Брахта взметнулись в сомнении. — Да, да! — воскликнул Каландрилл, покраснев от гнева: спокойный взгляд кернийца жег его не меньше, чем насмешка Тобиаса. — Я докажу тебе! Подожди меня здесь.
Он повернулся, намереваясь выбежать вон из стойла за мечом, но ровный голос Брахта остановил его на пороге:
— Конюшня — не самое подходящее место для демонстрации твоих способностей. Я буду ждать тебя в амбаре.
И он ткнул пальцем в сторону амбара. Каландрилл коротко кивнул и бросился через освещенный луной дворик гостиную. Варент и его люди пили. При появлении Каландрилла посол удивленно поднял брови.
— Мне нужен меч, — сказал Каландрилл.
— Зачем? — с любопытством поинтересовался Варент.
— Брахт сомневается в моих способностях, он думает, что я не выдержу путешествия. И я хочу показать ему, что могу за себя постоять.
— Он наемник, — пробормотал Варент. — У тебя нет никаких шансов.
— По крайней мере я смогу его убедить, — резко от нетерпения и злости ответил Каландрилл. — Он ждет меня в амбаре. Может, кто-нибудь одолжит мне клинок?
Люди посла посмотрели на своего господина, ожидая приказа; Варент задумался, плотно поджав губы, с загадочным блеском темных глаз, затем медленно кивнул.
— Хорошо, бери мой.
Он вытащил клинок из посеребренных изнутри ножен с тонким рисунком на рукоятке и с головкой эфеса в форме золотого шара. Каландрилл кивком головы поблагодарил и схватил оружие; рукоятка удобно помещалась в его ладони. Люди Варента направились было за ним, но посол жестом остановил их.
— Им зрители ни к чему, — пробормотал он так, что Каландрилл ничего не расслышал. — Оставьте его.
— Керниец разрежет его на кусочки, — запротестовал человек по имени Дарф.
— Нет, — Варент покачал головой. — Но он преподаст ему хороший урок. Вреда он мальчику не причинит. Пусть, пойдем-ка спать. Становится поздно, а мне бы хотелось пораньше отправиться завтра в путь.
Каландрилл вновь пересек двор; тяжело дыша, он попытался взять себя в руки. Он прекрасно понимал, что не сможет противостоять Брахту из-за отсутствия опыта. Брахт ведь наемник. Однако по воле отца Каландрилл довольно много занимался фехтованием и надеялся доказать кернийцу, что не такой уж он и безнадежный случай.
Он вошел в амбар. Брахт зажег несколько светильников, свет от них смешался с лунным, проникавшим сюда сквозь высокие окна. Стало достаточно светло. Толстые опоры поддерживали полати с соломой; посредине по всей длине строения был широкий проход. Керниец ждал его у двери, и, едва Каландрилл вошел, он пинком закрыл дверь. В правой руке он небрежно держал оружие.
— Надень это, — Брахт бросил ему кожаную куртку на подобие тех, что Каландриллу приходилось надевать во время тренировок.
Молодой человек подхватил ее и, нахмурившись и отставив в сторону меч, сунул руки в широкие рукава и крепко зашнуровал тесемки на груди. На Брахте была такая же куртка. На лице его играла отвратительная, как показалось Каландриллу, улыбка.
— Запомни, мы деремся не до крови, — предупредил керниец. — Не меть в голову.
— Мне уже приходилось участвовать в тренировочных схватках, — сказал Каландрилл, принимая стойку. — Защищайся!
Брахт покачал головой, хотя и не спускал с Каландрилла глаз.
— Первый урок: если ты кого-нибудь намерен убить, не предупреждай его об этом.
— Тебя я убивать не собираюсь.
— Понятно, — Брахт улыбнулся. — Тем не менее.
— Мне кажется недостойным нападать на человека без предупреждения, — заметил Каландрилл.
— Иногда честь отступает на второй план перед необходимостью выжить, — пробормотал Брахт и, сделав резкий выпад, направил свой меч прямо Каландриллу в грудь.
Каландрилл отпрыгнул и полукруглым движением меча парировал удар. Но меч Брахта, отбив в сторону клинок Каландрилла, заставил его повернуться так, что ребра его оказались незащищенными, и Брахт не заставил себя упрашивать. Каландрилл даже зарычал от полученного удара. Он отступил в сторону, ожидая второго, и сделал ложный выпад. Брахт отпарировал и так высоко поднял меч Каландрилла, что следующий удар пришелся ему прямо в живот.
— Сейчас ты уже истекаешь кровью и кишки твои вывалились наружу.
Увидев ухмылку Брахта, Каландрилл забыл обо всем на свете и со сжатыми зубами ударил по мечу наемника сверху вниз, пытаясь раскрыть его. Но у Брахта была великолепная реакция, и уже в следующее мгновенье он скользнул сверкнувшим в лунном свете клинком по мечу Каландрилла и приставил его к груди противника.
— Второй урок: не давай злости волю. От злости фехтовальщик теряет голову.
Он стал отступать, позволив Каландриллу приблизиться к нему, но с такой легкостью парировал все его удары, что Каландрилл не смог сдержать себя в руках. Ему все никак не удавалось прорваться сквозь оборону наемника; каждый выпад натыкался на меч — казалось, в его руках клинок был живым существом, извивавшимся змеей. В конце концов Каландрилл стал задыхаться.
— Еще один урок, — уже по-дружески продолжал Брахт. — Старайся использовать недостатки противника. Не набрасывайся на него, как лев.
Каландрилл вытер пот со лба и занял оборонительную стойку. Брахт сделал шаг вперед, и мечи их опять скрестились. На сей раз Каландрилл даже и не заметил, как меч противника добрался до его ребер.
Они продолжали фехтовать, и Каландрилл опять стал задыхаться; лицо его блестело от пота, а меч казался ему все тяжелее и тяжелее. И если бы не злость, подогреваемая гордостью, он уже давно бы сдался и признал себя побежденным. Несколько раз меч его был совсем рядом от заветной цели, но каким-то чудом клинок противника всегда оказывался у него на пути, и атака юноши заканчивалась тем, что наемник шлепал его мечом по груди, по боку или по животу.
— У меня такое впечатление, — сказал наконец Брахт, улыбаясь и дыша совершенно ровно, — что ты уже давно мертв.
Каландрилл через силу кивнул и опять поднял меч. Брахт остановил его.
— На сегодня хватит, мой друг. Я вынужден признать, что ты не такой уж безнадега.
— Что?
Каландрилл опустил меч, открыв от удивления рот: он-то считал себя полным ничтожеством. Керниец ухмыльнулся и сказал:
— Тебе еще многому надо учиться, но основа у тебя уже есть. Может, мне удастся сделать из тебя настоящего фехтовальщика еще до того, как мы доберемся до Гессифа.
— Ты снимаешь свои возражения?
Брахт склонил голову, и на какое-то мгновенье Каландриллу показалось, что он просто над ним издевается, но керниец произнес:
— Ты совсем не тряпка, как мне вначале показалось. Да, я снимаю свои возражения.
— И ты научишь меня фехтовать?
— Постараюсь, — пообещал керниец. — А теперь пойдем выпьем пива за нашу сделку.
Каландрилл кивнул: он чувствовал, что сдал экзамен, и вот теперь наемник предлагает ему нечто вроде дружбы. Он с радостью принял предложение.
— Мне как раз хочется пить, — согласился он.
— Так пойдем и утолим жажду, — предложил еще раз Брахт, засовывая меч в ножны.
Направляясь из глубины амбара к двери, они гасили один за другим светильники, но на полпути Каландрилл вдруг почувствовал запах миндаля. Он обернулся, глядя по сторонам и ожидая увидеть Варента, но посла нигде не было. Запах становился все сильнее и сильнее, и вот воздух между ним и дверью вдруг заколебался, поблескивая серебром в лунном свете.
— Что это?
Брахт почувствовал беспокойство и резко развернулся, держа руку на рукоятке меча. На лице его читалась тревога.
— Сам не знаю. — Каландрилл указал на то место, где воздух начал сгущаться. — Похоже на колдовство.
Брахт посмотрел туда, куда указывал его палец, и, выругавшись, выхватил меч; Каландрилл охнул, поднимая меч Варента.
Воздух уже больше не дрожал, он затвердел, превратившись в жуткие, как в страшном сне, существа. Их было четыре, и по форме они кощунственно напоминали человека, хотя ничего человеческого в них не было. Волчьи головы сидели на бычьих шеях и массивных плечах; под серой, как у пресмыкающихся, кожей перекатывались мышцы «рук». От бедер начинались длинные птичьи ноги, покрытые перьями и заканчивавшиеся непропорционально большими желтыми лапами, из которых торчали изогнутые когти. Глаза красные, а челюсти утыканы ужасными клыками, меж которыми сочилась липкая красновато-желтая слюна. У каждого в лапах был длинный меч с черным клинком. Запах миндаля сменился вонью навоза, и страшный квартет двинулся прямо на них.
Каландрилл смотрел на чудовищ широко раскрытыми от ужаса глазами. Брахт схватил светильник, который только что собирался загасить, и швырнул его в омерзительное существо в центре. Хрупкое стекло рассыпалось, и масло, растекшись по монстру, быстро загорелось; огонь мгновенно объял весь серый торс и аурой взвился вокруг покрытого перьями черепа. Монстр отбросил назад голову и издал жуткий рев боли и ярости, беспорядочно размахивая клинком и мешая продвижению других. Брахт, издав воинственный клич, бросился на ближайшее к нему существо и пронзил ему грудь, из которой вырвалась струя черной крови. Существо, казалось, и не заметило, что его проткнули, и так махнуло мечом, что, не поднырни под него керниец, его голова покатилась бы сейчас по полу. Но Брахт не только увернулся от этого удара, но и воспользовался моментом и вонзил меч в живот чудища. Вытаскивая его, он вовсю вращал кистью, расширяя рану в том, что можно было бы назвать животом существа; черная кровь, медленно пульсируя, вытекала из раны и закипала, коснувшись пола.
Чудище закачалось, отчаянно рыча, и кожа у него начала лопаться и слезать с костей; Каландрилл был просто парализован ужасом. Но тут вдруг черный меч рванулся прямо ему в лицо, и он отреагировал мгновенно, не успев даже подумать, — меч его взлетел в воздух, отводя удар, но тот был настолько силен, что ему чуть не вывернуло руку. Несмотря на это, он уже в следующее мгновенье, задыхаясь от вони, бросился вперед и нанес чудищу удар по ребрам. На щеку ему попала обжигающая слюна монстра, и ему тут же пришлось увернуться от удара, от которого щепки посыпались по амбару. Красные глаза с ненавистью не мигая смотрели на Каландрилла. Третий удар был направлен ему прямо в грудь. Он отпарировал его, но силы удара выронил меч, и чудище издало звук, отдаленно напоминающий смех победителя, и подняло лапу последнего удара. Он резко дернулся в сторону, и черный меч вонзился в стойку амбара. Быстрее, чем он сам ожидал, Каландрилл схватил свой клинок двумя руками и резко, как топор, опустил его на чудище.
Удар пришелся прямо по запястью монстра, и волосатая серая лапа покатилась по полу, все еще сжимая эфес меча. Из культи вырвался мощный фонтан черной крови и чудище по инерции сделало шаг вперед и грохнулось на пол. Каландрилл поднял меч и сбоку нанес удар по груди монстра. Раздался отчаянный вопль, перешедший в хрюканье, когда меч вонзился в незащищенную спину монстра и начал яростно вращаться. Клинок крошил кости, и Каландрилл получал от этого какое-то странное кровожадное удовольствие.
Вскочив на ноги, он увидел, как Брахт оставил на груди четвертого монстра огромную рану — и тут же отскочил назад, когда раненое существо вдруг набросилось на него с новой силой. Вообще-то, чудище должно было бы уже умереть — из живота у него свисали кишки, а грудь была вся заляпана черной кровью, толчками выливавшейся из раны, нанесенной Брахтом. Но оно все еще двигалось и вместе с другим монстром стало преследовать Брахта по проходу в глубь амбара. Тот, которому досталось первому, стоял и горел, выронив меч, и когтями раздирал себе грудь и морду, сдирая длинные полосы кожи, и кровь с шипением лилась на землю. Каландрилл бросился на помощь Брахту.
Наемник отбил удар и нанес ответный прямо в живот существу, одновременно уворачиваясь от удара в голову, и тут же бросился ко второму монстру и воткнул ему меч меж ребер. Развернувшись на пятках, он протащил чудище на своем мече, а затем, выхватив клинок из ребер, вонзил его прямо в пасть, меж раскрытых челюстей. Каландрилл набросился на чудище сзади, рубя сплеча. Монстр зарычал и так резко повернулся к нему, что Каландрилл выронил оружие. Он отпрыгнул назад. Брахт, фехтуя с другим, крикнул:
— Сзади!
Каландрилл резко развернулся и чуть не столкнулся лицом к лицу с монстром, которого уже считал мертвым.
Черная кровь текла из раскроенной груди, когтистые лапы были перепачканы липкой кровью, оставлявшей на полу черные отпечатки. Обе «руки» чудища были вытянуты вперед, из культи фонтанировала кровь, а другая лапа сжималась и разжималась — вот-вот она схватит его и потащит к челюстям. Одуряющий запах ударил ему в нос из пасти чудища, но тут он вдруг скорее почувствовал, чем услышал пал свист меча позади себя и резко бросился в сторону.
Он тяжело приземлился на перегородку амбара, а меч, ударившись о каменный пол, высек целый сноп искр; на кое-то мгновенье ужасные чудища оказались лицом к лицу. Затем оба повернулись к Каландриллу. Он вскочил на ноги и бросился вдоль прохода. Эти невероятные существа, казалось, не реагировали на раны — у монстра, с которым дрался Брахт, кровь хлестала из распоротого горла, кое-где ребра выступали наружу, а живот был весь исполосован; а те двое, что, переваливаясь, преследовали Каландрилла, давно уже должны были бы сдохнуть — одно было разрублено от живота до грудины, у другого в спине торчал меч Варента. Но они были живы. Единственное из четырех, не принимавшее участия в схватке, было то, которое в самом начале поджег Брахт: оно перестало вопить и теперь лежало обожженной грудой в центре амбара. Каландрилл схватил светильник с подвески и швырнул его в вооруженное чудище.
Дикая радость наполнила его, когда горящее масло объяло чудище длинными языками пламени. Оно остановилось, волчьи челюсти его раскрылись и издали страшный агонизирующий вопль; тогда он схватил еще один светильник и швырнул его в безлапого. Тот завыл, безуспешно пытаясь сбить с себя пламя, которое мгновенно охватило весь его торс. Каландрилл бросился по проходу, на бегу схватив третий светильник, а затем и четвертый, он швырял их по дуге в уже горевших чудищ.
Амбар вдруг озарился адским сиянием. Бледный лунный свет растворился в свете страшных живых факелов, что ревели и кружились в жутком предсмертном танце, наполняя помещение мерцающими красными всполохами; невероятные тени заметались по амбару, когда черный меч одного из чудовищ вдруг начал молотить другого, невооруженного.
Каландрилл поискал глазами Брахта. Наемник был гибок и ловок, как кошка, и его мастерство владения мечом было выше всяческих похвал, но страшное чудище, что преследовало его, обладало неестественной силой, да и раны совершенно его не беспокоили. Искусство обращения с мечом еще помогало кернийцу оставаться в живых, но со временем и он устанет и тогда падет жертвой страшного меча, размахиваемого чудищем. Каландрилл осмотрелся: рядом с ним не было больше ни одного светильника. Ему больше ничего не пришло в голову, как крикнуть:
— Их убивает огонь!
Брахт ухмыльнулся, уворачиваясь от нового удара, который бы прикончил его, будь он чуть медлительнее, и попятился. Чудище преследовало его, Брахт парировал еще один удар и вдруг бросился бегом по проходу. Чудище побежало за ним. Брахт остановился, заманивая его. Парировав вероломный удар, керниец ответил выпадом в брюхо, а затем продолжил отступление. С каждым шагом он приближался к горящим существам. Каландрилл закричал:
— Осторожно, огонь!
И бросил быстрый взгляд на горящих чудищ.
То, что еще было живо, поспешно бежало по проходу с высоко поднятым мечом. Каландрилл закричал:
— Нет!
Брахт, казалось, поскользнулся и, сделав шаг назад, упал на колени. Черный меч опускался на него сверху. Керниец перекатился на бок и, подняв меч, вонзил его прямо в покрытый перьями пах чудища. От удара монстр, все еще двигаясь по инерции вперед, взмыл в воздух и, перелетев через наемника, грохнулся на своего сородича, бежавшего ему навстречу, и обнял его, пытаясь удержаться на лапах, и пламя тут же переметнулось с одного на другого. Раздался душераздирающий, усиливающийся по мере распространения огня вопль. Одно из чудищ бешено закружилось на месте, рубя мечом направо и налево, второе отвечало тем же, так что какое-то время они нещадно молотили друг друга.
Брахт быстро поднялся на ноги и приготовился парировать удар, но его не последовало. Все три существа, пошатываясь, кружили на одном месте, сдирая с себя кожу; черная кровь с шипением выливалась на землю, а раны, которые они сами себе наносили, только подпитывали снедавший их огонь; в конце концов чудовища со стонами рухнули на землю и через секунду превратились в кучу золы.
И вдруг, в вони их разлитой крови, Каландрилл уловил легкий запах миндаля, и воздух опять задрожал. Затем, столь же неожиданно, чудища исчезли. Запах миндаля испарился, и вонь от черной крови тоже. Ясный лунный свет озарял амбар, пахнущий, как и до этого, соломой и кожей. Словно и не было никакой схватки.
— Ахрд! — вздохнул Брахт, качая головой. — Что это было?
Каландрилл пожал плечами. Меч Варента, чистенький, лежал на полу, и он поднял его. Он должен был бы быть весь в зарубках и запачкан кровью, но меч блестел как новенький. Каландрилл посмотрел на стойку амбара, в которой застрял черный меч чудовища, но и он тоже исчез, а на стойке не осталось ни зарубки. Он покачал головой и посмотрел на Брахта. Затем вдруг в животе у него закрутило, он наклонился вперед, и весь его ужин оказался на полу. Конвульсии сотрясали его тело, а на глаза навернулись слезы, во рту он почувствовал горький привкус желчи. Брахт положил ему на плечо руку.
— Ты хорошо дрался, — сказал наемник. — И хорошо соображал.
Каландрилл безмолвно кивнул, вытирая глаза. И вдруг холодный ужас обуял его. Он не подумал — у него не было времени подумать — и потому только сейчас испугался, сообразив, что это ужасное нападение было подготовлено колдуном. Животные материализовались так же просто, как и Варент у него на балконе; и у них было явное намерение убить его — и им бы это удалось, если бы Брахт не был так ловок и если бы он сам не сообразил прибегнуть к огню. Откуда они взялись? Азумандиас? Если это так, то, видимо, враги Варента уже подозревают его; для того чтобы напасть на них, они должны были знать, где он находится; возможно, они даже видели его — от этой мысли его опять начало выворачивать наизнанку.
Неужели это правда? Он сплюнул и сглотнул, поморщившись от горечи во рту, а затем дико огляделся по сторонам.
— Их нет, — сказал Брахт, неправильно истолковав его жест. — Мы победили.
— Дера! — воскликнул Каландрилл. — Неужели он знает, где мы? Мне надо поговорить с Варентом.
— Кто он? — В голосе кернийца зазвучало подозрение. — Ты что-то скрываешь от меня?
Теперь к ужасу примешалось еще и чувство вины — Брахт имеет право знать, на что идет. Но Варент просил его хранить тайну; к тому же, если Брахт узнает настоящую цель их путешествия, он может расторгнуть договор. Каландрилл покачал головой.
— Я ничего от тебя не скрываю, — пробормотал он. — Просто мне кажется, что господин Варент может объяснить то, что с нами произошло. Не больше.
Дружеское расположение, которое он только что прочитал в глазах наемника, испарилось — они стали холодными, как зимнее небо. Схватив молодого человека за шнуровку на груди, Брахт с сердитым лицом резко поднял его на ноги.
— Я согласился доставить тебя в Гессиф ради этой... книги. И едва я узнаю, что мой подопечный бежал из Секки, как на меня нападают демоны. Они ревут и горят, но никто ничего не слышит, никто не бежит нам на помощь, и ты говоришь о ком-то, кто разыскивает нас. Я почти ничего не знаю в этом деле, но я узнаю.
Каландрилл беспомощно кивнул, напуганный холодной яростью кернийца. Смелость, владевшая им во время кошмарного колдовского нападения, покинула его, и он пока не знал, как объяснить произошедшее.
— Пожалуйста, — пробормотал он. — Пожалуйста, Брахт, пойдем к господину Варенту.
Керниец отодвинул его от себя на расстояние вытянутой руки и холодно посмотрел на него. Затем вдруг разжал руки и сказал:
— Пошли.
Каландрилл закачался на ватных ногах.
— Пошли, — повторил Брахт ледяным, не допускающим возражений тоном и направился к двери. Каландрилл засеменил рядом; когда они вышли на воздух, пот на лице его стал остывать.
— Подожди, — сказал он, заметив колодец, вытащил ведро свежей воды, прополоскал рот и сполоснул лицо.
Каландриллу стало легче, и он отправился за хмурым кернийцем прямо на постоялый двор.
В гостиной никого не было, если не считать двух слуг, спавших у огня. Брахт, не глядя на них, направился прямо к лестнице, ведшей в спальные комнаты. Отыскав комнату Варента, он громко постучал. Дверь открылась. Посол в голубом шелковом халате удивленно смотрел на них.
— Тебе незачем было возвращать мне меч до утра, — побормотал он, — но раз уж ты пришел, заходи. Выпьешь?
Не дожидаясь ответа, он налил три кубка. Каландрилл принял свой с благодарностью и тут же выпил его до дна закашлялся, почувствовав, как ему обожгло горло.
— Водка, — с сочувствием сказал Варент. — Ее надо пить маленькими глотками. Это крепкий напиток и прекрасное снотворное.
Каландрилл откашлялся и осторожно отпил еще глоток. Брахт залпом опустошил свой кубок и посмотрел на Варента. Взгляд его был холоден и тяжел, а когда он заговорил, то голос его звучал враждебно.
— На нас напали, — объявил он. — Демоны.
— Демоны? — брови Варента удивленно взметнулись над темными глазами. — Что-то я ничего не слышал.

Предыдущая страница 7 Следующая страница


Запретная магия 8

— Их было четверо, — добавил Каландрилл, — но мы расправились с ними.
— Слава Дере! — чистосердечно обрадовался Варент. — Может, присядете и расскажете, что произошло?
Брахт вкратце рассказал ему о произошедшем. Варент молча выслушал, задумчиво кивнул и повернулся к Каландриллу.
— Твой отец или твой брат могли бы сотворить что-нибудь подобное?
Столь простое объяснение ему и в голову не приходило, и он не задумываясь покачал головой.
— Откуда им знать, где я? Даже если бы они и знали, они не смогли бы напустить на меня демонов. В Секке нет колдунов, способных на такое.
— Ты в этом уверен?
Он не уловил раздраженного подтекста в вопросе Варента.
— Совершенно.
Темные глаза на мгновенье затуманились, и посол, дотянувшись до бутыли, налил им еще по полному кубку. На мгновенье Каландрилл столкнулся с его сердитым взглядом и понял, что совершил ошибку — если бы он согласился с предположением, что чудища были напущены на них Билафом или Тобиасом, то для Брахта все встало бы на свои места, и тогда можно было бы избежать дальнейших объяснений. Он со вздохом пожал плечами: спирт погасил огонь у него в желудке, и ужас уступил место страшной усталости; ему вдруг непреодолимо захотелось спать.
— Хорошо уж и то, что вы спаслись, — пробормотал Варент.
— Но на нас таки напали, — настаивал Брахт ледяным голосом. — И это заставляет меня думать, почему?
— Почему? — переспросил Варент.
— Вот именно, — настаивал керниец. — Тот, кто наслал на нас этих чудищ, явно желал нашей смерти. Почему?
Варент поднял руку, как бы приглашая наемника изложить свою точку зрения. Он был и спокоен, и озабочен, хотя в темных глазах его все еще поблескивало раздражение.
— Ты предложил мне заработать небольшое состояние, — продолжал Брахт. — Странно, но мне не пришло в голову поинтересоваться, почему ты выбрал именно меня. Мне и в голову не приходило, что мою кандидатуру предложил тебе молодой человек, которого мне выпала честь спасти. Но вот я узнаю, что мой подопечный — сын домма Секки и что он ищет для тебя какой-то там старинный документ в Гессифе. И только мы встречаемся, как на нас нападают чудища, словно из самой преисподней, а когда мы берем над ними верх, Каландрилл вдруг задает себе вопрос: неужели некий загадочный человек может нас найти? Видимо, специально для того, чтобы наслать на нас чудищ. Так что тебе предстоит дать мне кое-какие объяснения. Я должен знать, что нас ждет. Либо я прямо сейчас оставляю вас.
— А слово? — спросил Варент.
— Когда я давал слово, я думал о смертных опасностях, а не о колдунах и чудищах.
Брахт говорил ледяным голосом, с решительным лицом. Довольно долго они с Варентом смотрели друг другу в глаза, и наконец посол вздохнул.
— Ты доказал свою отвагу, — согласился он. — Ладно... Каландрилл — ученый, он знает Древний язык. Мало кто в наше время может этим похвастать, а он к тому же еще и один из немногих, кто может определить именно то, что мне нужно. Твоя задача — охранять его.
— Он упомянул о какой-то загадочной книге, — кивнул Брахт. — Насколько я понимаю, это очень ценный документ.
— Для коллекционера, — быстро вставил Варент.
— Настолько ценный, что кому-то даже не лень насылать на нас чудищ?
Варент пожал плечами.
— Видимо, — согласился он.
Брахт покачал головой, не сводя с посла жесткого взгляда.
— Я взял твои деньги и дал взамен свое слово, но... — он угрожающе замолчал, — я никому не позволю водить себя за нос! Так что или ты выкладываешь всю правду, или я прямо сейчас ухожу восвояси.
Красивое лицо Варента окаменело. Пальцы его сжались на кубке, и когда он заговорил, то в голосе его было столько же льда, сколько и в голосе Брахта.
— Я — Варент ден Тарль из Альдарина, и никто еще не называл меня лжецом.
— Если ты хочешь вызвать меня на дуэль, я с удовольствием приму твой вызов, — столь же твердо ответил Брахт.
Они смотрели друг на друга, ведя какую-то молчаливую борьбу. Каландрилл вдруг сообразил, что у него даже перехватило дыхание. Наконец Варент улыбнулся.
— У тебя слишком обостренное чувство чести для простого наемника, Брахт.
Керниец не ответил ему улыбкой на улыбку. Лицо его оставалось по-прежнему тяжелым.
— У меня обостренное чувство выживания, Варент. И когда на меня нападают демоны, я хочу знать, почему.
— Видимо, они искали Каландрилла.
— Возможно, но, как ты только что сказал, я нанят для того, чтобы защищать его.
— Именно. — Варент опустил голову и вздохнул. — Что ж, будь по-твоему. Я хотел сохранить это в тайне, но, насколько я понимаю, ты стоишь выше обычного наемника.
— Мне необходимо знать врагов, — сказал Брахт, не давая умаслить себя комплиментом.
— Тогда знай, что твой враг — волшебник, по имени Азумандиас, — сказал Варент, словно бы и не замечая враждебности наемника. — Этот колдун обладает определенной силой и стремится к тому же, к чему и я. Эту штуку называют «Заветной книгой». Говорят, что она находится в городе Тезин-Даре, который, как тебе, наверное известно, многие считают сказкой.
Он замолчал, потягивая из кубка вино; Брахт ждал дальнейших объяснений.
— Азумандиас — фанатик, — торжественно продолжал Варент, не сводя с кернийца глаз. — Сумасшедший, ищущий книгу для того, чтобы пробудить Безумного бога Фарна. Если ему это удастся, то миру придет конец. Я хочу помешать этому сумасшествию.

— Книга может это сделать? — поинтересовался Брахт. Слова Варента, казалось, не произвели на него особого впечатления.
— «Заветная книга» может это сделать, — пояснил Варент. — Она — ключ к тому месту, где покоятся Фарн и Балатур. Азумандиас уже обладает достаточными чарами, чтобы пробудить Безумного бога. Нельзя позволить ему завладеть «Заветной книгой»!
— Безумный бог принадлежит прошлому; он был предан забвению Первыми Богами.
В голосе кернийца звучало недоверие. Варент пожал плечами и развел руки.
— Все в мире так считают. Но Азумандиас — и я вместе с ним — знает больше других. Если ему удастся отыскать книгу, он отыщет и место, где покоится Фарн, и с помощью своего волшебства пробудит бога.
Брахт не мигая смотрел на посла, затем протянул руку к кувшину и наполнил свой кубок.
— Так, значит, эта «Заветная книга» находится в Тезин-Даре? В том самом легендарном месте? У меня такое впечатление, что мы гонимся за ветром.
— Это не сказки, — серьезно возразил Варент. — Тезин-Дар существует. И «Заветная книга» хранится именно там. В этом я ничуть не сомневаюсь. Каландрилл отыскал для меня карту. С помощью его и моей карт мы сможем отыскать Тезин-Дар. Отправляйся туда вместе с Каландриллом и принеси мне «Заветную книгу», или мир погибнет.
Брахт потягивал вино. Каландрилл внимательно следил за его лицом, надеясь, что тот согласится.
— А почему бы тебе самому туда не пойти? — спросил наконец Брахт. — Почему бы Альдарину не поднять войско и не отправиться за книгой?
Варент коротко усмехнулся.
— Ты соображаешь так же быстро, как и орудуешь мечом мой друг, но этого я сделать не могу. Как и ты, домм Альдарина не верит в существование «Заветной книги», а стоит мне попытаться убедить его, как это сразу станет известно Азумандиасу. К тому же армия — штука громадная. Пока ее поднимешь, враг мой сто раз успеет применить свои чары. А если он захватит карты? Нет, на такой риск я пойти не могу. Скрытность — мое главное оружие. «Заветную книгу» необходимо уничтожить, а с твоей помощью Каландрилл может отыскать Тезин-Дар и принести мне книгу прежде, чем у Азумандиаса появится возможность помешать нам.
— Зачем? — спросил Брахт с подозрением в голосе.
— Зачем? Не понимаю, — сказал Варент.
— Зачем нести тебе эту книгу? Почему не уничтожить ее там же?
— Если бы все было так просто, — с сожалением пробормотал Варент. — «Заветная книга» — сама по себе штука волшебная. Обычным путем ее не уничтожишь. Она заколдована. Ее можно уничтожить только волшебством.
— И ты знаешь, как это сделать?
Варент кивнул:
— Да.
Брахт откинулся на стуле, протягивая вперед ноги, с задумчивым выражением на лице.
— Ты хочешь слишком многого, — сказал он. — Ты хочешь, чтобы я сопровождал сына домма Секки в Гессиф — уже само по себе это место очень опасно. Но ты также хочешь, чтобы он отыскал тебе город, который люди называют сказкой, и принес тебе книгу, которая, как ты сам говоришь, может пробудить Безумного бога. На нас уже напали демоны, посланные — как ты говоришь — сумасшедшим колдуном, который тоже хочет завладеть книгой. Какие еще опасности поджидают нас на этом пути?
— Этого я не могу тебе сказать. — Варент, хмурясь, смотрел на наемника. — Все, что я могу, — попросить тебя сделать это. Взамен обещаю тебе свою вечную благодарность. И пять тысяч варров.
Каландрилл не смог сдержать удивления — целое состояние! Брахт хранил спокойствие. Затем сказал:
— Очень высокая плата.
Варент кивнул.
— Но достаточная ли, чтобы убедить тебя пойти на риск?
Брахт невесело ухмыльнулся.
— Ты предлагаешь хорошую цену, Варент.
— На карту поставлена судьба мира, — ответил посол. — Так ты согласен?
Брахт резко опустил голову.
— Половину в Альдарине, остальное — по возвращении. Независимо от того, добудем мы эту книгу или нет.
Варент задумался, и на какое-то мгновенье Каландриллу показалось, что он вот-вот откажет, но посол пожал плечами и, улыбнувшись, сказал:
— Договорились. Даешь слово?
— Даю.
— Отлично! — Варент опять стал приветлив. — Очень рад, что нам удалось преодолеть это... недопонимание.
— Я тоже, — Брахт встал. — Пойду-ка спать. И надеюсь, что ночью меня не побеспокоят.
— Сомневаюсь, чтобы Азумандиас опять попытался на вас напасть, — успокоил его Варент. — По крайней мере на несколько дней вы в безопасности. Для того чтобы произвести на свет существа, подобные тем, о которых вы мне рассказывали, нужно большое усилие. Думаю, что на какое-то время он ослаб. К тому же я изменю маршрут, чтобы сбить его с толку. А в Альдарине вам бояться нечего.
— Отлично.
Брахт направился к двери. Каландрилл встал, намереваясь отправиться за ним, но в последний момент посмотрел на Варента. Посол жестом отпустил его, и вслед за кернийцем он вышел в темный коридор.
У них были смежные комнаты, и, когда они уже поравнялись с дверями, Каландрилл, нахмурившись, спросил:
— Неужели ты мог бы отказаться?
Брахт стоял в тени, и Каландрилл не разглядел выражения его лица.
— Демонов я не ожидал, — пробормотал он. — Но, кстати говоря, я не ожидал и того, что моим подопечным кажется сын домма Секки.
— Какое это имеет значение? — поинтересовался Каландрилл.
— А ты не понимаешь? — Ему показалось, что Брахт ухмыляется. — Если бы я отказался, как ты думаешь, что предпринял бы Варент? Ему нужно только дать знать твоему отцу, что я помог тебе бежать, и в Секке я вне закона. А поскольку он посол Альдарина, то, скорее всего, меня поставили бы вне закона и там. Два города назначают выкуп за мою голову, не слишком ли это много, а? Могущественные враги. А так по крайней мере в Альдарине у меня есть союзник. — Каландрилл уже не сомневался в том, что он ухмыляется. — К тому же мне обещано пять тысяч варров.
— Неужели деньги имеют для тебя такое значение? — Каландрилл пытался разглядеть в темноте лицо Брахта. — Неужели само по себе приключение не интересует тебя?
— Деньги делают меня сговорчивее, — заметил Брахт. И добавил: — Варент мне что-то не очень нравится.
Каландрилл вздохнул. Ему и в голову не приходило, что два его друга, о которых говорила ему Реба, не будут связаны между собой дружескими узами. В тоне кернийца он услышал металлические нотки. Брахт, видимо, уже успел оценить Варента. Хорошо уж и то, что наемник принял его. К своему удивлению, Каландрилл был ему за это благодарен. У них было мало общего, но он вдруг сообразил, что дорожит дружбой кернийца. Он зевнул, больше не в состоянии скрывать усталость.
— Иди спать, — посоветовал ему Брахт неожиданно дружеским тоном.
Каландрилл сонно кивнул и толкнул дверь своей комнаты, отчасти ожидая увидеть там какое-нибудь чудище. Но за дверью он обнаружил самую обыкновенную комнату и страшно привлекательную, освещенную лунным светом кровать. Он вошел, чувствуя, что Брахт стоит сзади с рукой на эфесе меча, и благодарно улыбнулся.
Брахт кивнул и сказал:
— Завтра надо будет раздобыть тебе клинок.
— Да.
Наемник отправился к себе и закрыл дверь.
В комнате, скромно обставленной, Каландрилл слегка расслабился. Это было место для отдыха, а не для борьбы с колдовством; к тому же Варент говорит, что Азумандиас не скоро оправится от последней атаки. А Каландрилл доверял Варенту; раз Варент сказал, значит, нового нападения не будет. Он прошел по скрипящим половицам, тяжело сел на кровать, развязал и скинул ботинки. В небольшом гардеробе было достаточно места для его одежды; здесь же он нашел и укромное местечко для карты. Затем забрался меж прохладных простыней. Полная луна загадочно улыбалась ему с усыпанного звездами вельветово-черного неба. Эта же луна освещала и амбар, когда на них напали демоны Азумандиаса...
Неожиданно в голову ему пришла мысль, от которой сон его как рукой сняло: материализовываясь у него на балконе, Варент сказал, что для этого необходимо знать место, где будешь материализовываться. Значит, Азумандиас знает этот постоялый двор?
Он нахмурился, забыв о сне, в котором так нуждалось его изнуренное тело. Для того чтобы материализоваться в амбаре, Азумандиас должен был побывать здесь раньше... Следовательно, он мог побывать уже во всех тех местах, через которые они должны будут проезжать... Значит, колдун может наслать на них демонов в любой момент. На мгновенье ему стало страшно. Но он тут же улыбнулся, вспомнив, что Варент уже подумал об этом и решил изменить маршрут. Он отвернулся от освещенного лунным светом окна и натянул на голову простыню. Беспокойство отступило, и сон начал овладевать Каландриллом. Но тут вдруг новое сомнение пробудило его: откуда Азумандиас мог знать, что они в амбаре?
И зачем ему понадобилось насылать на него демонов?
Почему он не набросился на Варента?
Без посла вся затея была обречена на провал. Они с Брахтом — лишь исполнители, а вот Варент — тот сама движущая сила. Так зачем же Азумандиасу нападать на мелкую сошку?
Эти мысли не давали ему покоя, и он ворочался с боку на бок, не в состоянии забыться. Волшебство Варента охраняло его, решил он наконец. Вот тебе и весь сказ. По крайней мере это хоть что-то объясняет. Каландрилл все думал и думал о том, как колдун смог узнать, где они находятся, однако усталость взяла наконец верх, и он погрузился в сладкий сон.

На следующий день юноша проснулся от яркого блеска солнца; судя по шуму, доносившемуся со двора, и по тому как низко стояло солнце в голубом, слегка усеянном легкими облаками небе, было еще рано. Сбросив простыню, он выбрался из кровати, быстро умылся и оделся. Карта лежала там, где он ее и оставил накануне. На какое-то мгновенье он задержал на ней взгляд и спрятал за пазуху, чувствуя свиток кожей, — более надежного места не найти. Довольный, он заторопился вниз в общую комнату, желая получить ответы на вопросы, которые с самого утра опять начали донимать его.
Просторная комната была почти пуста; за одним из столов у стены сидел Варент; он улыбнулся Каландриллу и поманил его к себе. Хорошо, что нет никого — ни Брахта, ни слуг посла. Ему надо было поговорить о своих сомнениях наедине с послом.
— Вчерашние неприятности, похоже, не оставили на тебе никаких следов, — приветствовал его Варент. — Позавтракай со мной. Фрукты великолепны.
Он пододвинул к Каландриллу чашу с фруктами и позвал хозяина, заказав ему еще одну кружку. Каландрилл отпробовал фруктов и свежевыпеченного хлеба, и Варент налил ему чашку горячего дымящегося чая.
— А где Брахт? — спросил Каландрилл.
— Возится с конем, — бодро ответил Варент. — Видимо, правильно говорят, что для кернийца комфорт его коня важнее своего собственного.
Тонким ножом он срезал полоску яблока и добавил к нему кусочек сыра. Он был в прекрасном настроении, словно накануне ничего не произошло. Каландрилл сказал:
— Я вот все думаю о демонах.
— Что и неудивительно, — мягко пробормотал Варент. — Но, как я тебе говорил, мне кажется, что на ближайшее время мы можем об этом больше не беспокоиться.
— Дело не в этом, — Каландрилл покачал головой. — Я думал о том, как они там появились.
— Да? — Варент поднес салфетку к губам. — Насколько я понимаю, они там появились благодаря Азумандиасу.
Каландрилл нахмурился. Варент олицетворял собой беспечную воспитанность. По всему видно, что он находи этот предмет несколько утомительным.
— Откуда он мог знать, где я нахожусь? — настаивал Каландрилл.
— Он умелый колдун, — сказал Варент, отламывая себе хлеба.
Но Каландрилл не сдавался.
— Видимо, он знает, где мы находимся.
— У тебя беспокойный ум, Каландрилл; мне это нравится! — кивнул Варент с улыбкой. — Ты думаешь о том, как он мог догадаться, что мы остановимся именно здесь? Ну, это же совсем просто. Обыкновенная логика, и все. Это первый постоялый двор на пути из Секки в Альдарин; а Азумандиас достаточно попутешествовал в поисках карты Орвена. Он, без сомнения, догадался, где мы сделаем первую остановку.
— А откуда он мог знать, когда мы здесь остановимся? — настаивал Каландрилл.
— Шпион, — беспечно пожал плечами Варент. — Он запросто мог прибегнуть к услугам самого обыкновенного шпиона в Секке, который послал бы ему почтового голубя. Он также мог прибегнуть к услугам и тайного агента. Как бы то ни было, самая обыкновенная логика могла подсказать ему, что мы остановимся именно здесь.
Каландрилл еще более нахмурился. А улыбка Варента стала шире.
— Ты, наверное, думаешь, почему он не напал на меня? Откуда он узнал о твоем существовании? Ответы на эти вопросы также лежат в сфере логики. Существа, которые ты мне описал, непредсказуемы, они запросто могли бы уничтожить вместе со мной и карту. Азумандиас, видимо, считает, что карта у меня. Именно поэтому я и просил тебя оставить ее при себе. К тому же он вполне может переоценить мои колдовские способности. А о тебе он мог узнать от шпиона.
— В таком случае он может сообщить отцу о том, что ты причастен к моему исчезновению.
Каландрилл даже побледнел, представив себе, что его отец посылает за ним в погоню целый легион кавалерии — это напутало его даже больше, чем чудища. Но смех Варента успокоил его.
— Нет, — сказал посол, — если бы он избрал этот путь нас бы остановили еще до того, как мы выбрались из Секки. Насколько я понимаю, Азумандиас считает, что карта У меня, и он хочет, чтобы я ее оттуда вывез. Но он слишком торопится! Он выдал себя, и теперь я могу предпринять кое-какие шаги, чтобы обезопаситься.
Каландрилл кивнул. Объяснение показалось ему вполне логичным. Ему хотелось верить Варенту, но у него все еще оставалось одно сомнение.
— Когда ты появлялся у меня в комнате, — сказал он, осторожно подбирая слова, — то сказал, что необходимо знать место.
— Верно, — ровным голосом ответил Варент. — Материализация вслепую чрезвычайно опасна. Можно материализоваться в стене или в стуле, например. Даже волшебство подчиняется некоторым законам физики, а один из них гласит, что два предмета не могут одновременно находиться в одном и том же месте без катастрофических для них последствий.
— Это значит, что Азумандиас уже бывал в амбаре.
Варент кивнул.
— Откуда ему было знать, что я буду именно там?
На мгновенье посол потерял самообладание. Прикрыв глаза, он поднес салфетку к губам.
— У тебя действительно беспокойный ум, — сказал он наконец. — Откуда мог Азумандиас знать, что ты в амбаре? Может, он просто догадался? А может, оставил здесь скрытого шпиона? Дера, Каландрилл! Ты ставишь меня в тупик своей логикой! Об этом я даже и не подумал! Слава Богине, что хоть ты об этом подумал.
Он резко поднялся на ноги с озабоченным выражением на красивом лице. Каландрилл оттолкнул недоеденный завтрак и отправился вслед за ним. Варент небрежно бросил хозяину несколько монет и взмахнул рукой в ответ на его благодарность. Они вышли во двор.
Вещи уже были погружены в фургон, люди Варента сидели в седлах. Брахт стоял у своего жеребца, с любопытством поглядывая на Варента, который в сопровождении Каландрилла быстро забрался под тент. Каландрилл бросил в кибитку куртку, а Варент открыл маленькую, украшенную орнаментом шкатулку и покопался в ней.
— Что-то не так?
Каландрилл повернулся к Брахту, ведшему коня в поводу.
— Господин Варент считает, что у Азумандиаса есть здесь шпион.
Керниец тут же осмотрелся, и рука его скользнула на эфес меча. Из фургона высунулся Варент и, поднеся левую руку к губам, что-то тихо пробормотал. Затем он подул в ладонь, и в воздух поднялось облачко, осевшее вокруг него розовой аурой. Он поднял к глазу правую руку с толстым круглым стеклом в серебряной оправе. Все еще что-то бормоча, он медленно обернулся вокруг себя, осматривая двор.
— Он колдун? — поинтересовался Брахт. Каландрилл кивнул.
— Он обладает волшебными чарами.
Керниец что-то недовольно промычал. Казалось, подобные качества отнюдь не возвышали Варента в его глазах.
— Здесь что-то было, но оно уже пропало, — заявил Варент. — Дера! Мне надо было подумать об этом еще вчера вечером.
— Может, — спокойно заметил Брахт, — это избавило бы нас от некоторых неприятностей.
Варент, казалось, не слышал его; он спрятал стекло в шкатулку и улыбнулся Каландриллу.
— Все хорошо, слава Богине. Я не сомневаюсь, что у Азумандиаса здесь был шпион, но ваша победа над его посыльными заставила бежать нашего противника. — Все еще улыбаясь, он повернулся к Брахту: — Вы оба сослужили мне хорошую службу. Благодарю.
Каландрилл улыбнулся, довольный похвалой. Сомнений у него уже не оставалось. Брахт же просто кивнул без всякого выражения на лице.
— Что же, поехали, — предложил Варент. — Каландрилл, садись на лошадь Дарфа. Брахт, ты будешь рядом с ним?
— Мне платят за то, чтобы я был рядом с ним, — зал наемник, протягивая руку к седлу. — Каландрилл, возьми.
И бросил молодому человеку меч в ножнах. Подхватив его Каландрилл прицепил оружие к поясу. Затем, вытащив из ножен клинок, он взвесил его на руке. Он был легче, чем меч Брахта и Варента, но зато удобно лежал в руке. Клинок, тускло поблескивавший на солнце, был прямым, как делают в Эйле, рукоятка обернута в кожу, с небольшим шариком из матовой стали на конце. Он перебросил его пару раз с руки на руку, примеряясь, и вновь спрятал в ножны.
— Ты должен мне пять варров, — сказал Брахт.
— Дера! — посмотрел на него Варент сверху вниз, уже сидя на лошади. — Кроме денег, у тебя есть еще что-нибудь на уме?
— Я наемник, — холодно ответил керниец.
— У меня нет денег, — извиняясь, сказал Каландрилл.
Варент фыркнул, покопался в кошельке и раздраженно бросил Брахту монеты. Наемник ловко поймал их и, ухмыляясь, сунул в карман.
— Благодарю, — пробормотал он и вскочил в седло.
Каландрилл тоже забрался на коня, сожалея о том, что Реба не сказала ему, будут ли его товарищи друзьями между собой. Пришпоривая коня Дарфа, он пристроился в общую колонну, и кавалькада выехала со двора.
Варент, возглавлявший колонну, вывел их на широкую дорогу, связывающую Секку с Альдарином. Поля, кормившие город, остались позади; перед ними лежал пустырь; очень скоро они проехали мимо каменных нагромождений, отмечавших границу сферы влияния Секки. Несмотря на все заверения Варента, только сейчас Каландрилл вздохнул свободно. Теперь он чувствовал себя в большей безопасности. За пределами этих камней, отмечавших границу владений его отца, легионеры Билафа не имели никакой власти. Здесь они уже не могли потребовать его возвращения. Он начал улыбаться, настроение его поднималось. На голубом с легкими перистыми облаками небе птицы чертили черные линии, восхваляя свободу. Перед ним простиралась слегка волнистая, с рассыпанными тут и там рощицами зеленая равнина, по которой текла широкая и такая же голубая, как и небо, река; от ее берегов доселе ровная дорога пошла по ухабам и рытвинам.
Они переправились через реку, и Варент повернул югу. Они ехали по открытому лугу.
— Если Азумандиас приготовил нам еще один сюрприз, — объяснил посол, — то это где-то на дороге. Мы же срежем путь и доберемся до Альдарина раньше, чем он нас там ожидает.
— А его мистические шпионы? — спросил Брахт.
— А что с ними? — живо отреагировал Варент. — Даже Азумандиас теперь не знает, где мы. На какое-то время мы в безопасности. Доверьтесь мне.
Брахт что-то такое промычал в ответ и чуть придержал коня. Ему явно что-то не нравилось, и Каландрилл тоже задержался.
— Почему он тебе не нравится? — спросил он.
Керниец пожал плечами и покачал головой, но ничего не ответил.
— Я вот ему доверяю, — настаивал Каландрилл. — И пока, кроме дружеского расположения, ничего от него не видел.
— Он себе на уме, — пробормотал Брахт. — Ты ему нужен, потому что знаешь Древний язык. Но теперь ты, кажется, в его власти.
— То есть? — Каландрилл непонимающе уставился на наемника. — Он вытащил меня из Секки, увел от участи священника, хотя и мог навлечь на себя гнев отца. Разве это не похоже на поступок друга?
— А если бы ты отказался от путешествия? Что было бы тогда?
— Гадалка предсказывала мне это путешествие, — возразил Каландрилл. — Варент, скорее всего, как раз и есть один из тех друзей, о которых она мне говорила. А ты, видимо, второй.
— Возможно, но это не ответ на мой вопрос, — настаивал Брахт. — Ты в его власти.
Каландрилл нахмурился, не понимая, куда он клонит.
— Ты сбежал от отца, — объяснил Брахт. — Теперь ты не можешь вернуться в Секку. У тебя нет денег. Ахрд! Варент был обязан купить тебе меч! Конь, на котором ты едешь, принадлежит ему; пищу, которую ты ешь, он оплачивает. Если бы ты не согласился отправиться с ним, ты бы стал обыкновенным бродягой — без кола и двора. Тебе некуда податься, кроме Альдарина; а когда ты там окажешься, то и положиться-то тебе будет не на кого, кроме как на него. Без него ты, скорее всего, умрешь с голоду. Вот и получается, что ты у него в руках.
— Ну и что? — возмутился Каландрилл. — Ты-то тоже.
— Мне он платит, — просто ответил Брахт.
Неужели это путешествие больше ничего для него не значит?
— Я доверяю ему. Я верю ему, — холодно сказал Каландрилл.
Брахт опять пожал плечами, не скрывая сомнения.
— В Куан-на'Форе говорят, — заметил он, — что у колдуна много лиц. А вот настоящее он всегда скрывает.
Его скептицизм начал раздражать Каландрилла. И потому он коротко заметил:
— Ну, и что это значит?
— Что я ему не доверяю, — ровным голосом ответил Брахт.
— Тогда почему ты согласился охранять меня?
Брахт улыбнулся, не обращая внимания на его раздражение.
— Потому, что он мне платит, — повторил он.

Глава шестая

Постепенно путешествие, несмотря на манящий дух приключений, становилось для Каландрилла настоящим кошмаром, который не оправдывала даже высокая цель. Ему редко когда доводилось быть в седле несколько часов подряд — он садился на лошадь только при выезде на охоту или на церемониальный парад. Теперь же ему приходилось забираться в седло с рассветом; около полудня путешественники делали небольшой привал, чтобы перекусить, а затем опять отправлялись в путь и ехали до самого заката. Каждый мускул в нем протестовал, а ночью ему еще приходилось спать под открытым небом, под тонким одеялом, на голой земле. Впервые в жизни он ночевал под открытым небом. Ему еще ни разу не приходилось спать вне городских стен. Он с трудом выдерживал тяготы пути и не осуждал Брахта за насмешливый взгляд. Гордость не позволяла юноше жаловаться, и он страдал и мучился молча.
Поскольку Варент выбрал окольный путь, постоялые дворы им больше не попадались, а фургон, настолько маленький, что в нем и один-то человек с трудом помещался, был отдан Варенту. Каландрилл, как и все остальные, спал на твердой земле, подложив седло под голову. Нельзя сказать, чтобы этой ранней весной ночи были очень уж холодны, а в лесах, что попадались им на пути, было предостаточно хвороста, но все же земля слишком мало походила на кровать, и очень скоро радость от путешествия померкла. Теперь Каландрилла все больше занимали комья грязи, впивавшиеся ему в ребра ночью, и роса, от которой каждое утро волосы и лицо, а когда во сне он случайно скидывал одеяло, то и одежда, у него оказывались сырыми. Как бы он хотел быть таким же закаленным, как Брахт: керниец каждый вечер просто заворачивался в одеяло, прижимая к себе меч, как любовницу, и тут же крепко засыпал. Никакие сновидения не нарушали его отдых.
Каландрилл же каждую ночь видел сны, которые долго не оставляли его в покое даже после того, как он, проснувшись, вытирал от росы лицо, постанывая от боли в мышцах и спине и от мысли, что впереди его ждет еще один день в седле. Некоторые из его снов были расплывчатыми и настолько подернутыми дымкой, что оставляли после себя только дурное предчувствие и неопределенную усталость; но были и такие, что западали в память.
Поначалу ему снились чудища с волчьими головами, кошмарные существа с пастью, утыканной острыми клыками, и с глазками, полными ненависти. Этот сон не удивлял его, и он довольно легко примирился с ним. Но бывали и такие сны, что еще долгое время не давали ему покоя.
Самым страшным из них было видение Варента: вот он с улыбкой на красивом лице рассказывает ему о предстоящем путешествии; но вот поворачивается, чтобы уйти, и Каландриллу вдруг предстает ужасное в своем ухмыляющемся оскале лицо, постепенно становящееся похожим на волчью морду тех демонов, что напали на них, а черный плащ, развеваясь, вдруг превращается в пару огромных черных крыльев, поднимающих сильный ветер, и он взлетает в воздух, как летучая мышь с волчьей головой, ввинчивающаяся с насмешливым хохотом в небо. Временами ему снился голос Брахта: «...у колдуна много лиц». Иногда же наемник снился ему с мечом в одной руке и зажатыми монетами в другой, а в голубых глазах его блестели презрение и укоризна. То ему снилась Реба, и ее музыкальный голос все повторял и повторял предсказание, а затем он вдруг видел и Варента, и Брахта вместе, и они появлялись из тени за спиной у слепой провидицы и оба манили его, каждый к себе. Тогда он поворачивался к Ребе, ища ее совета, а она качала головой и растворялась в пламени свечи, оставляя его одного выбирать между двумя.
Иногда, значительно реже, чем он думал раньше, ему снилась Надама. Он видел ее то во дворце, то в саду, то в пустынной зале. Надама с улыбкой протягивает к нему руки, и он пытается бежать к ней, но ноги его каменеют, он с трудом передвигает ими, и вдруг Тобиас обгоняет его и заключает девушку в объятья, и они припадают друг к другу в долгом поцелуе, который кажется Каландриллу насмешкой над ним, а их плотно прижимающиеся друг к другу тела вдруг пропадают за огромной фигурой отца, который с осуждением поднимает руку и указывает на него пальцем, а его лицо пылает бешенством.
Всякий раз, видя подобный сон, Каландрилл просыпался в поту, одеяло валялось у ног или сбоку, и потом он долго лежал и смотрел в ночное небо, прислушиваясь к храпу людей Варента и стреноженных лошадей. Он и жаждал сна, столь необходимого его телу, и боялся опять увидеть тот же кошмар. Ему очень хотелось поговорить с толкователем снов, но до Альдарина это невозможно, а стоило только ему опять заснуть, как его тут же будили.

Предыдущая страница 8 Следующая страница


9 Энгус Уэллс

Он вставал, не желая ни с кем делиться своими беспокойными снами, тупо съедал завтрак, изо всех сил стараясь держать себя в руках, когда Варент начинал дипломатично извиняться за то, что не может обеспечить больший комфорт, и чувствуя на себе критический взгляд Брахта, затем устало седлал лошадь и без всякого энтузиазма взбирался в седло. Они редко разговаривали по дороге, Варент в основном ехал вместе с колонной, в то время как Брахт держался рядом с Каландриллом. Наемник был достаточно хорошо воспитан, и Варент, казалось, был им доволен, но, когда они останавливались на привал, молчание кернийца, даже несмотря на то, что посол игнорировал его, становилось едва ли не вызывающим. Каландрилл понимал, что Брахт изучает Варента, словно надеется получить подтверждение своим подозрениям с минуты на минуту.

Спустя дней семь с начала путешествия Каландрилл, к своему удовольствию, вдруг обнаружил, что мышцы его перестали болеть, а руки и ноги стали лучше ему подчиняться, когда он запрыгивал на лошадь, да и сама верховая езда начинала ему нравиться. Настроение юноши улучшилось, сны беспокоили его реже и реже. Спал Каландрилл хорошо, поводов для раздражения становилось все меньше.
— Ты окреп, — заметил как-то Брахт, когда Каландрилл пустил коня в легкий галоп в обгон кавалькады; наемник не отставал от него.
— Да, — согласился он, не желая больше говорить о прошедших трудностях.
— Ты был неженкой.
— Да, я не привык спать на голой земле, — согласился он.
— Ты больше привык к постелям, — продолжал керниец. — К городам и слугам; к роскоши.
Все это было истинной правдой, но Каландриллу не хотелось с этим соглашаться. Чувства его к кернийцу были двойственны: с одной стороны, ему хотелось завоевать симпатию Брахта, доказать, что он заслуживает доверия, выказанного ему кернийцем после схватки с демонами; с другой — он не мог забыть, что тот ехал рядом с ним только потому, что ему за это платили. Недоверие, которое Брахт питал к Варенту, раздражало Каландрилла, поскольку сам он безоговорочно доверял послу, а прохладные отношения между ними беспокоили его. Он пришпорил коня, пуская его в галоп. Конь был хорош, но не шел ни в какое сравнение с лошадью кернийца — Брахт, словно единое целое со скакуном, легко догнал его.
— Но теперь ты закалился. — Керниец пытался перекричать свист ветра.
Это прозвучало почти как похвала, и Каландрилл обернулся к нему с улыбкой. Брахт улыбнулся в ответ, и Каландрилл почувствовал себя польщенным, утверждаясь в желании завоевать расположение наемника.
Они вихрем промчались по широкому лугу, окруженному молодыми, серебристыми в утреннем свете березками; голубого неба ярко светило солнце; на западе, там, где земля сходилась с морем, курились легкие облачка. В небольших рощицах вовсю пели птицы, и Каландрилл с удовольствием отдался радости движения. Словно беспокойные сны остались там, позади, вместе с колонной; словно галоп смыл с него все заботы, оставив только удовольствие от приключения. Похвала Брахта успокоила и утвердила его в своем намерении. Он припал к шее коня, все погоняя и погоняя его.
Впереди стеной поднимался лес; трава сверкала светлыми брызгами солнечных пятен, и по ней летели их лошади — шея к шее. Каландрилл повернулся — керниец сидел в седле прямо, небрежно держа повод в левой руке, черные длинные волосы его развевались на ветру. Он все еще улыбался, суровые черты его были расслаблены — он тоже получал удовольствие от езды.
Но вдруг на землю упала тень — они нырнули куда-то вниз и вместо редко стоящих березок оказались в густой чаще. Вдоль края полукруглой поляны росли ясени, буки и дубы, чьи тяжелые высокие ветви закрывали собой небо. Брахт придержал жеребца, и тот перешел на шаг; жестом керниец приказал Каландриллу сделать то же самое: дорога превратилась в небольшую тропку, над которой нависали сучковатые ветви, от столкновения с которыми неосторожный всадник мог запросто оказаться на земле. Под копытами лошадей перемешивался жирный черный перегной, поглощавший все звуки, и топот копыт был столь же приглушенным, как и свет в этой чаще. В лесу чувствовалась какая-то торжественность; воздух был неподвижен, лишь кое-где оживая под ярким лучом солнца; Каландриллу стало не по себе — как в храме, где полумрак нарушается лишь узкими полосками света, проникающими сквозь щели ставен. Пение птиц доносилось откуда-то издалека, приглушенное массой деревьев. Каландрилл вдруг сообразил, что сдерживает дыхание, словно из уважения к этой чаще, а взглянув на Брахта, понял, что и его друг находится под сильным впечатлением.
Они медленно въехали в буковую рощу и вдруг, будто выйдя из-под навеса, оказались на залитой солнцем поляне. Брахт остановился, Каландрилл тоже, пораженные огромным деревом, возвышавшимся над поляной. Это был дуб, и размеры его производили потрясающее впечатление; крона у дерева была такой огромной, что под ее мощным сводом могло запросто разместиться сразу несколько просторных комнат. Земля вокруг дерева была густо усыпана опавшей на зиму листвой, и этот рыжий ковер контрастировал с яркой весенней зеленью, тянувшейся к солнцу. Брахт спрыгнул на землю, Каландрилл последовал его примеру и, как и он, привязал коня и пошел к дубу.
Под ногами у них шуршала и хрустела сухая листва, и это был единственный звук, нарушавший мертвую тишину, стоявшую на поляне. Ни пения птиц, ни жужжания насекомых, ни легкого шелеста ветерка, словно мощное дерево поглощало все звуки. На лице кернийца было такое выражение, какого Каландрилл раньше не видел: это было выражение священного поклонения. Брахт медленно подошел к огромному дереву с поднятыми, словно в молитве, руками, затем припал ладонями к шершавому стволу, бормоча что-то на языке, который Каландрилл определил как кернийский, но в его бормотании он различил лишь одно слово: «Ахрд».
Брахт долго стоял так, опираясь о дерево руками, а Каландрилл терпеливо ждал; потом керниец выпрямился и с торжественным лицом посмотрел на Каландрилла.
— Мне не довелось бывать в Куан-на'Дру, и я никогда не видел Священного древа, но мне кажется, что это — родственник Ахрда. Наверное, это знамение, хотя я и не понимаю, к чему.
Каландрилл нахмурился: он знал, что кернийцы почитают дерево Ахрд как своего бога, но чтобы Брахт был настолько набожен — это ему и в голову не приходило; к тому же он не понимал, как можно боготворить неодушевленную природу. Однако он не мог отрицать, что дуб производил впечатление потрясающей мощи. Здесь, на залитой солнцем поляне, эта мощь была почти осязаемой; ему даже показалось, что он вдыхает ее с пахнущим землей воздухом, чувствует ее в окрашенном в зеленое свете, ласкавшем его лицо. Он кивнул.
В следующее мгновенье он уже хватался за эфес меча — неизвестно откуда до них долетел голос:
— Брахт знает.
Впечатление было такое, будто говорило само дерево или земля под ним: такими мягкими, как шелест листьев на ветру, показались ему слова — легкий скрип качнувшихся сучьев. По коже у него побежали мурашки, а Брахт начал медленно вытаскивать меч; переливы света заиграли на полированном клинке, когда он поднял его на изготовку; только тут Каландрилл сообразил, что и сам уже обнажил меч, готовый к обороне.
Над поляной раздался мягкий смех, и тот же голос произнес:
— Я ничем вам не грожу. Я, скорее, предлагаю вам защиту.
Они обернулись, осматривая деревья по краю поляны. Каландрилл взглянул на дуб, ожидая любого подвоха и даже града стрел.
— Спрячьте мечи, здесь вы в безопасности.
Брахт опустил клинок, внимательно глядя на дерево.
— Ахрд?
Голос у него был хриплый, но Каландрилл, воспитанный на почитании Деры, не был расположен согласиться с таким предположением.
Голос раздался опять, из ниоткуда, словно был везде вокруг них. Казалось, он исходит из воздуха, из дуба, из солнечного света.
— Спрячьте мечи. Здесь вам ничто не угрожает, кому-кому, только не вам.
Брахт сунул меч в ножны; Каландрилл последовал его примеру, хотя и с меньшей готовностью. И вдруг ему показалось, что солнце засветило ярче, просачиваясь сквозь широко расставленные сучья и освещая поляну мягким зеленоватым свечением. Каландрилл резко выдохнул через нос, ожидая, что сейчас появится запах миндаля, предвестника колдовской материализации, но ноздри его улавливали лишь свежий запах земли и леса. Запахи усиливались вместе со свечением, и на одно краткое мгновенье ему даже показалось, что он ослеп, и потому он уже не мог сказать, что видит; ему оставалось только догадываться, и он по-прежнему все еще страшился подвоха. Неохватный ствол дуба вдруг зашевелился, словно в нем была какая-то своя внутренняя жизнь; неровная кора покорежилась, корни вдруг стали выпирать из-под земли, а прямо из ствола медленно выступила вперед тень, спокойно шагнувшая им навстречу. Он опустил руку на рукоятку меча, но Брахт тут же схватил его за руку. Фигура подошла к ним поближе, с каждым шагом становясь все отчетливее, и у него даже перехватило дыханье.
Существо отдаленно напоминало человека, но было ясно, что это не человеческая плоть; оно казалось вырубленным из дуба. Кожа у него была серая, словно у старого дерева, из круглой головы росли зеленолистные лозинки; глаза и рот — как щелки; торс — как пень, из которого торчали узкие руки, заканчивавшиеся тонкими прутиками; ноги — как корни, уходящие в землю и опавшую листву.
— Вы пришли с миром, и я отпущу вас так же, — сказал он.
— Ахрд? — тихо переспросил Брахт.
— Нет, я не Ахрд, — ответило существо, — но я из рода Ахрда, как ты и подумал.
Брахт поднял руку с широко расставленными в знак почтения пальцами. Вновь раздался мягкий смех, спокойный и сильный, как сам массивный дуб. Он, как солнечный свет, обдал их теплом и успокоил: сомнения Каландрилла стали рассеиваться.
Существо остановилось, взглянуло на них, и тут Каландрилл понял, что его ноги-колонны действительно уходят в землю меж корнями — там, видимо, оно черпало силу. Каландрилл посмотрел туда, где, как ему казалось, должно было быть лицо, и увидел что-то, напомнившее ему улыбку, хотя это и могло быть просто игрой солнечного света на шероховатой поверхности.
— Послушайте, что я вам скажу, — начало существо, — это будет вам предупреждением. Обман застилает ваш путь, тщательнее выбирайте друзей. Будьте осторожны, но не держите тайн друг от друга, ибо вы связаны, как корень и ветвь, и в одиночку ни один из вас не сможет совершить то, на что вы идете сейчас вдвоем. Помните об этом, когда лжец раскинет свои сети: взаимное доверие — ваш союзник и ваша сила.
— Ты говоришь о Варенте? — спросил Брахт.
— Я говорю о колдунах и богах, — ответило существо.
— Ты говоришь загадками, — сказал Каландрилл. — Ты не можешь говорить яснее?
Веточки на голове существа зашелестели, словно оно отрицательно покачало головой.
— Не могу. Есть... некоторые ограничения. Если бы Брахт не был рожден в Куан-на'Форе, я вообще не стал бы с вами говорить. А теперь идите, большего я вам сказать не могу.
Голос умолк, словно замер ветерок. Деревоподобное существо повернулось, вырывая корни из земли, и направилось к дубу. Каландрилл не сводил с него расширенных глаз; свет задрожал, когда оно слилось с деревом, как будто никогда из него и не выходило. Он посмотрел на Брахта — тот опять поднял руку с растопыренными пальцами, затем поклонился и отправился к лошадям.
— Святое место, — пробормотал Брахт.
— Странное место, — допустил Каландрилл.
— Ты только что видел душу дерева, — сказал Брахт. — Ты слышал того, кто сродни Ахрду.
— Я видел существо, сотканное из волшебства. — Каландрилл обернулся: дуб гордо стоял на поляне, но теперь он казался просто старым деревом, и сомнения вновь начали одолевать его. — Но в последние дни я видел много волшебства.
— Ты сомневаешься в его предупреждениях? — спросил Брахт.
— Я слышал сплошные загадки, — возразил Каландрилл.
— Он говорил о Варенте, — твердо заявил Брахт.
Каландрилл внимательно посмотрел ему в лицо и пожал плечами.
— Или об Азумандиасе.
— Ты из Лиссе, — сказал Брахт. — Что ты знаешь об Ахрде?
— Я знаю, что кернийские племена боготворят его, хотя мало кто его видел, — ответил Каландрилл. — Кажется, вы зовете его Священным древом? И оно находится где-то в Куан-на'Дру? и никто не осмеливается туда войти?
— Вы поклоняетесь Дере, а ты видел ее хоть раз? — возразил ему Брахт.
Каландрилл покачал головой.
— Нет, но Дера была рождена от Первых Богов. Разве можно в ней сомневаться?
— Она — богиня Лиссе, — сказал Брахт. — А Ахрд — бог Куан-на'Фора.
— Сейчас мы в Лиссе, — возразил Каландрилл.
— Ты хочешь сказать, что это предупреждение не было нам послано Ахрдом?
В голосе и в глазах Брахта было столько уверенности, что Каландрилл беспомощно покачал головой.
— Я совсем не уверен в том, что это было. Может, это Азумандиас послал нам кого-то, чтобы сбить нас с толку?
— Варент сказал, что Азумандиас не сможет нас найти. Откуда ему знать, что мы здесь?
— Не знаю. — Каландрилл был совсем обескуражен. — Ты считаешь, что он предупреждал нас о Варенте?
— Да, именно. — Брахт кивнул.
Каландрилл молча смотрел на него, и сомнения все больше овладевали им.
— Почему ты ему не доверяешь? — спросил он.
Брахт пожал плечами.
— Есть в нем что-то странное.
— Что-то, что тебе не нравится. Неужели этого достаточно, чтобы подозревать человека?
— Подозрение не раз спасало мне жизнь, — ответил Брахт.
— Но ты принимаешь от него деньги.
В голосе его прозвучала укоризна, но Брахт не обратил на это никакого внимания.
— А почему бы и нет? Он неплохо платит.
Каландрилл сердито фыркнул.
— Ага, и ты принимаешь его комиссионные. Хотя и не доверяешь ему.
— Может, я и ошибаюсь, — согласился Брахт. — Но сейчас... со мной говорил биах.
— Биах? — нахмурился Каландрилл.
— Дух дерева. Проявление Ахрда.
— Ахрд — бог Керна, — сказал Каландрилл, — а мы в Лиссе. Я не уверен в том, что это не проделки Азумандиаса.
— Я знаю, — просто сказал Брахт.
— Дера! — Каландрилл в отчаянии воздел руки к небу. — Какая разница, кто его послал — Ахрд или Азумандиас, да хоть сама Дера! Главное — что он говорил загадками, а ты почему-то все вешаешь на Варента. Как ты можешь быть уверен в том, что он не предупреждал нас об Азумандиасе?
Брахт пожал плечами; Каландрилл вздохнул.
— Если ты так в этом уверен, то почему не оставишь его?
— Я дал слово, — сказал Брахт, хмурясь, словно считал вопрос глупым.
— Ты хоть кому-нибудь веришь?
— Верю, но только после того, как мне докажут, что им можно верить, — кивнул Брахт.
— Не понимаю.
Керниец натянуто улыбнулся.
— Неужели в Лиссе не знают, что такое честь?
— Знают, конечно, — жестко ответил Каландрилл, чувствуя себя уязвленным.
— Я взял у него деньги и взамен дал слово, — объяснил Брахт. — И это слово связывает меня с ним до тех пор, пока он не разоблачит свою предательскую сущность.
— Тогда может быть слишком поздно, — возразил Каландрилл.
— Возможно, — Брахт кивнул, — но, как бы то ни было, я дал слово.
— И это единственное, что тебя удерживает?
— Именно, — сказал Брахт, — это меня и удерживает. А что я без этого?
Каландрилл внимательно посмотрел ему в лицо. Керниец ответил простодушным взглядом; не выдержав, молодой человек отвернулся и покачал головой, поняв, что Брахта ему не переубедить: его связывает честь, и он будет служить послу до тех пор, пока тот не проявит свое вероломство. Но такого не произойдет, в этом Каландрилл не сомневался. Варент преследует благородную цель, и рано или поздно, но Брахту придется это признать. Что же касается цели биаха, то в этом Каландрилл не был уверен. Когда деревянное существо говорило с ними, сомнений у него не возникало, но вот теперь, когда его нет рядом, он опять засомневался. Все, что сказало существо, казалось двойственным: напрямую ведь не говорилось о Варенте, так почему бы не допустить, что имелся в виду Азумандиас? Это вполне логично, если, как утверждает Брахт, речь идет о проявлении Ахрда. Но разве может Священное древо иметь силу в земле Лиссе? Разве не может быть это еще одной выходкой Азумандиаса? Юноша решил поговорить об этом случае с Варентом, и как можно быстрее.
— Поехали.
Брахт прервал его размышления, и Каландрилл, вскочив на коня, устремился за кернийцем через лес.
Колонна петляла по дороге, обрамленной березками; Варент ехал рядом с фургоном и разговаривал с Дарфом.
— Мне кажется, — пробормотал Брахт, когда тележка подъехала ближе, — что лучше держать мои сомнения при себе.
Каландрилл согласно кивнул: если Варент узнает о подозрениях кернийца, он может запросто с ним распрощаться, а Каландриллу очень не хотелось оставаться одному без наемника.
— Но мне бы хотелось поговорить с ним о биахе, — сказал он.
— Попробуй, — согласился Брахт. — Но только не упоминай о том, что я об этом думаю.
Каландрилл кивнул, и они остановились, дожидаясь колонну, затем Брахт махнул рукой в сторону леса:
— Там чаща, там фургону будет трудно.
— Я знаю тропинку, — улыбнулся Варент. — Ну как, порезвились?
— Да, — протянул Каландрилл, — очень хорошо...
— Что-то случилось?
Темные глаза Варента внимательно рассматривали Каландрилла; взглянув на Брахта, Каландрилл помрачнел. Керниец ничего не ответил, и тогда он продолжал:
— Мы встретили волшебника.
Брови Варента удивленно взметнулись, показывая, что он ждет дальнейших объяснений.
— Мы нашли поляну, — продолжал он, — на которой растет огромный дуб, прямо по центру. И из дерева появилось живое существо, Брахт называет его биахом. Оно говорило с нами.
— Мне уже приходилось слышать о биахе. — Варент наклонился в седле, глядя мимо Каландрилла прямо на молчаливого Брахта. — Кажется, это проявление Ахрда?
— Да, — кивнул Брахт.
Варент улыбнулся, словно это доставило ему удовольствие.
— Биах! Как жаль, что меня там не было! — с сожалением сказал он. — Обычно он появляется только перед теми, кто поклоняется Дубу. Если не ошибаюсь, это добрый дух, который дает добрые советы. Вам он тоже дал совет?
— Он посоветовал нам опасаться лжи, — кивнул Каландрилл. — Он сказал, что наш путь устлан обманом и что мы должны доверять друг другу.
— Хороший совет, — улыбнулся Варент, — особенно когда имеешь дело с Азумандиасом. Биахи появляются очень редко, насколько я знаю. Сомневаюсь, чтобы он вновь появился. Как ты думаешь, Брахт?
— Я думаю, что он выполнил свою миссию, — ответил керниец. — Больше он не появится.
— А жаль, — вздохнул Варент. — Мне бы так хотелось на него посмотреть. Но ведь дерево-то должно стоять там же. Может, покажете мне его?
— Ты не удивлен? — спросил Каландрилл, несколько сбитый с толку поведением посла.
— Нисколько, — подтвердил Варент. — А почему я должен быть удивлен? Из того, что я читал, я знаю, что Ахрд — отец лесов и что его можно встретить везде, где растут большие дубы. Точно так же, как и Бураш заправляет в океане...
— Но ведь Лиссе — это владения Деры, — возразил Каландрилл.
— Верно, — согласился Варент. — Но это не означает, что для других богов здесь нет места. У меня есть чрезвычайно интересная книга о теогонии. Марсиуса, ты его знаешь?
Каландрилл отрицательно покачал головой.
— В Альдарине я дам тебе ее почитать, — пообещал Варент.
— А Азумандиас не мог бы создать этого биаха? — поинтересовался Каландрилл.
— По крайней мере не здесь. — Варент махнул рукой в сторону деревьев, среди которых петляла их дорога. — Откуда ему знать, где мы? Нет, друзья мои, на какое-то время мы в безопасности, и его чары нас не достанут.
Каландрилл искоса взглянул на Брахта, надеясь, что того удовлетворил этот ответ. Варент отреагировал на их рассказ естественно, как обыкновенный ученый. Если бы биах предупреждал их о нем, вряд ли ему удалось бы так искусно скрыть свое беспокойство, и, уж конечно, он совсем не захотел бы видеть это дерево. Варент же, казалось, был уверен, что биах не являлся происком его врага. Все, что он сказал, полностью совпадало с верованиями Брахта; разница была лишь в толковании предостережения. Нет, Брахт явно ошибается, решил Каландрилл. Как он и предполагал, подозрение не позволяло кернийцу мыслить трезво, ясно. Успокоив себя таким образом, он кивнул и улыбнулся — как же ему повезло, что он встретил Варента!
— Ну? — спросил посол. — Покажете мне ваше волшебное дерево?
Каландрилл опять взглянул на Брахта, не решаясь сказать «да» без кернийца, однако тот кивнул утвердительно и развернул жеребца. Варент крикнул своим людям, чтобы они продолжали ехать вперед, и отправился за ними в чащу.
На поляне они соскочили с лошадей. Дуб, по-царски возвышавшийся в центре поляны, теперь казался самым обыкновенным деревом, огромным, старым, с широченной кроной, но все же самым обыкновенным деревом. Солнечный свет здесь был ярче, чем вокруг, в чем, впрочем, не было ничего удивительного, поскольку дуб стоял особняком от других деревьев, а утренняя тишина, придававшая ранее этому месту какую-то торжественность, теперь уступила место птичьей разноголосице и шелесту листвы под легким ветерком. Варент подошел к дубу и посмотрел на распростертые сучья. Каландрилл отметил, что Брахт внимательно следит за каждым его движением, словно ожидая, что Варент вот-вот выдаст себя. Но интерес посла был чисто научным, размеры дуба его явно потрясли. Он подошел поближе и дотронулся до ствола, улыбаясь белке, зацокавшей на суку, а затем медленно обошел дуб вокруг.
— Ты все еще считаешь, что биах предупреждал нас о нем? — прошептал Каландрилл.
Брахт молча кивнул; Каландрилл даже фыркнул, раздраженный тупым упрямством кернийца.
— Чудесно! — Варент подошел к ним с довольной улыбкой. — Если уж биаху и суждено было где-то появиться, то это должно было случиться именно здесь, у этого великолепного дерева.
Он остановился и повернулся, еще раз взглянув на дуб. Брахт сказал:
— Ты производишь впечатление человека, знакомого с обычаями Куан-на'Фора.
Варент рассеянно кивнул, думая о чем-то своем.
— Я изучал почти все религии. Как я уже говорил Каландриллу, Марсиус — замечательный писатель, вам стоит его почитать. — Но тут он рассмеялся и с извиняющимся видом замахал руками: — Прошу меня извинить, я забыл, что ты не умеешь читать.
Брахт смолчал, и Варент подошел к лошади.
— Потрясающе. Я очень рад, что мне довелось его увидеть. Но пора возвращаться.
Он вскочил на гнедого, бросил на поляну прощальный взгляд, словно ожидая еще что-то увидеть, и направил коня по тропинке через березки. Каландрилл последовал за ним. Брахт замыкал процессию с бесстрастным выражением на смуглом лице.

Два с половиной дня они следовали по лесу и наконец выехали в березовый перелесок на поросшей густой травой равнине; одичавший скот и табун лошадей, пасшиеся здесь, завидев кавалькаду, бросились врассыпную, раскачивая рогами и высоко поднятыми хвостами. Путники переправились через три ручья и реку и провели остаток дня на другом берегу, суша одежду и снаряжение; уставшие лошади впервые получили возможность вдоволь попастись на сочном лугу, да и люди Варента были довольны передышкой. Каландриллу же отдыхать не пришлось, ибо Брахт тут же заявил, что самое время им потренироваться с мечом, а поскольку теперь он уже не жаловался на боль в мышцах, преследовавшую его в самом начале пути, то огласился. В конце концов, они все ближе и ближе подходят к Альдарину, где и должно начаться настоящее приключение, когда владение мечом может оказаться ему кстати.
С полудня до самых сумерек, а затем во время каждого привала керниец натаскивал его в тонкостях фехтования, а Варент и его свита постоянно наблюдали за ними, давая советы и подбадривая. Каландрилл с удовольствием отметил про себя, что с каждым днем он становится все более ловким: Брахт верно сказал — он окреп. И сейчас он вовсю старался не ударить лицом в грязь.
Похвала Брахта была приятна Каландриллу, он вдруг полюбил фехтование, хотя раньше занятия с Торвахом Банулом на плацу в доме отца никогда не доставляли ему удовольствия. Теперь и сон для него стал отрадой — стоило ему только прилечь, как он тут же засыпал.
Однако после встречи с биахом сны вновь стали навещать его, словно сами деревья посылали ему смутные видения. Едва Каландрилл смыкал глаза, как ему начинало казаться, что вот он стоит на освещенной лунным светом поляне, а сквозь огромные ветви дуба просачивается серебристый свет, и ночь вокруг стоит тихая и неподвижная. Биах опять выходит из самой сердцевины дерева и идет к нему с простертыми вперед руками, и тонкие веточки-пальцы расставлены так широко, что он никак не может понять, предохраняет его дух или угрожает. Он что-то говорит ему, но вдруг поднимается холодный и яростный ветер, за которым не слышно слов, и существо из дерева начинает трястись на этом страшном ветру, поворачивается и медленно уходит, словно сдаваясь, и опять сливается с дубом. И когда оно уходит в дерево, из тени, окружающей дуб, вдруг появляются Брахт и Варент, и каждый манит его к себе, один справа, другой слева, и он все никак не может решиться, куда пойти, хотя и понимает, что обязан сделать выбор.
Этот сон не давал ему покоя до тех пор, пока они не выбрались из леса, словно власть дерева распространялась лишь на него, и как только они вышли на открытую местность, беспокойные сны прекратились.
И тогда он решил, что этот сон не был послан ему биахом, а явился продуктом его собственного воображения, результатом его раздвоенной преданности. Он не сомневался, что цели Варента благородны, но недоверие Брахта было настолько сильным, что не переставало беспокоить его. После схватки с демонами они становились все ближе и ближе, что и понятно, ведь они проводили вместе долгие часы. Он перестал смотреть на него как на обыкновенного платного телохранителя, единственной корыстью которого были деньги Варента; он стал ему другом. Да и Брахт не издевался больше над ним за его изнеженность и неопытность; он все чаще смотрел на него как на ровню, как на товарища. Словно после того, как они поговорили с биахом, Каландрилл сдал еще один экзамен, поднявшись по шкале ценностей Брахта еще на одну отметку, и он ценил это.
С другой стороны, он доверял Варенту; ему нравилось общаться с ним не меньше, чем с кернийцем. Часто по вечерам, после занятий фехтованием или в дороге, Варент начинал рассказывать ему историю Лиссе, или мировых религий, или что-нибудь еще — знания посла были воистину безграничны, и Каландриллу нравилась его эрудиция не меньше, чем физические упражнения с Брахтом.
Позже он не раз будет с ностальгией вспоминать это время — время невинности, идиллия, да и только.

Когда они пересекли долину, перед ними встали невысокие холмы; трава исчезла, обнажив иссохшую красновато-коричневую с серыми и черными вкраплениями камней землю, словно с нее содрали кожу. Было безлюдно, но и колдуны их больше не беспокоили; они шли вдоль извилистого берега реки, поднимаясь все выше и выше, и наконец, на третий день, оказались на плато. Варент поднял руку, останавливая процессию.
— Альдарин сразу за этим плато, — объявил он. — На Альде.
Каландрилл всмотрелся в зыбкую от жары даль. Сильный ветер раздувал его теперь уже длинные волосы, хвосты и гривы лошадей, и его порывы доносили до ноздрей запах океана. Там, на западе, земля сливается с Узким морем, а травянистая зелень переходит в лазурную голубизну; пока же перед ними расстилалась роскошная весенняя зелень долины. Он разглядел окрашенные в синий цвет, как туника Варента, приземистые, огороженные заборами домики, как маленькие крепости, с плоскими сверкающими на солнце крышами.
— Хутора, — пояснил Варент, — отсюда в город поступает мясо.
Сгорая желанием как можно быстрее попасть домой, он и его люди помчались по плато.
По дороге им встречались ехавшие верхом на крепких пони гуртовщики, дочерна загоревшие, в поношенных туниках и кожаных брюках, с длинными копьями. Завидев герб на фургоне, они приветствовали их, но Варент, не останавливаясь, вел колонну вперед и вперед; привал они сделали в открытом поле в двух днях езды от города.
Где-то ближе к полудню третьего дня пути по этой земле плато вдруг стало резко опускаться к широкой долине с разбросанными тут и там хуторами и виноградниками; вдали серебром переливалась полоска Альды. Там вдали, на горизонте, где река сливается с морем, и стоял Альдарин.
Как и в Секке, да и вообще в Лиссе, дома альдаринцев притаились за крепостной стеной. Вымощенная камнем дорога вилась вдоль реки и ныряла в огромные деревянные, обитые железом ворота, по обеим сторонам которых угрожающе стояли баллисты. Со склона, где они сейчас находились, была хорошо видна гавань с кораблями, казавшимися игрушечными; к гавани с обеих сторон примыкала крепостная стена с блокгаузами. Хорошо укрепленный, приспособленный к длительной осаде город, который тем не менее выглядел веселым — цветные домики, светлые суетливые улочки, свежий воздух, настоянный на винограде и морской соли. Они продвигались вперед по гуртовой дороге, петлявшей вниз по холму, и наконец вышли на широкую столбовую дорогу, бегущую прямо к серо-голубому морю. К полудню они достигли городских ворот, где отряд одетых в кольчугу солдат под командованием капитана приветствовал Варента поднятием копий.
— Добро пожаловать, господин Варент, — приветствовал его офицер поклоном головы. — Поездка была удачной?
— Весьма, — ответил Варент. — Домм будет доволен.
Офицер кивнул.
— Нужен ли вам эскорт?
— Думаю, что нет, — с улыбкой отказался Варент. — У меня и без того большая свита. К тому же, прежде чем отправиться к домму, я хочу побывать у себя.
— Как тебе будет угодно.
Капитан резко отдал команду, и солдаты выстроились в колонны, пропуская их в город. Во главе процессии ехал Варент; Каландрилл и Брахт следовали сразу за ним; проехав под аркой ворот, они оказались на широкой торговой площади с веселыми палатками; здесь было полно народу, но все почтительно расступились, уступая им дорогу. От площади начиналась вымощенная голубым камнем дорога, такая же прямая, как и дороги Секки; они проезжали через площади, освещенные полуденным солнцем, и через кипевшие жизнью кварталы, столь похожие на родной город Каландрилла.
Чуть не доезжая до центра, Варент свернул на узкую дорожку, и вскоре они оказались меж садов и возвышавшихся за оградой богатых домов, соответствующих рангу их обитателей. После оживленных улиц здесь было прохладно и спокойно. Варент остановился перед лазурными воротами, за которыми виднелись верхний этаж и крыша великолепного здания из белого камня. Он крикнул, и тут же люди в голубых с золотом одеяниях бросились отворять ворота.
Они кланялись, бормоча приветствия, и Варент въехал во двор.
— Добро пожаловать в мой дом, — сказал он, соскакивая с коня.
Каландрилл и Брахт спешились. Слуги наперегонки пытались угодить своему господину. Варент повернулся к кернийцу.
— Я не сомневаюсь, что ты захочешь осмотреть конюшню, хотя и заверяю, что о твоем коне хорошо позаботятся.
Он бросил поводья слуге. Каландрилл же, после секундного колебания, отказался передать свою лошадь ожидавшему рядом слуге, и посол тихо рассмеялся и одобрительно кивнул Брахту.
— Я жду вас в доме.
Варенту почему-то его отказ передать поводья слуге показался смешным, и Каландрилл смутился, словно он уже сделал выбор. В конце концов, этот конь ему не принадлежит, хотя он и заботится о нем как о своем — еще один урок, усвоенный от Брахта. Он улыбнулся с извиняющимся видом и последовал через двор за кернийцем.
Конюшни располагались позади дома. Это был длинный ряд просторных стойл под навесом, где приятно пахло сеном и ухоженными животными. Люди Варента, оставили фургон во дворе, передали лошадей на попечение грумов, а сами скрылись в доме. Каландрилл снял седло, протер коня, проверил, полны ли ясли и поилки, — никогда еще он не уделял лошади столько внимания, и от этой мысли он улыбнулся. Да, влияние Брахта оказалось очень сильным. Удовлетворившись, он отправился за кернийцем и терпеливо поджидавшим их слугой в дом.
Особняк Варента был меньше дворца домма Секки, но не уступал ему в роскоши. Через высокие окна сюда врывался свежий морской воздух, а гостиная, куда они зашли вслед за слугой, была наполнена ароматами росших в огромных нефритовых и малахитовых урнах растений. Пол был выстлан голубой и золотистой мозаикой; голубизна стен сливалась с лазурью потолка; впечатление было такое, словно они вошли в подводный сад. В нишах начинавшегося здесь коридора стояли бюсты, освещенные солнечным светом, проникавшим сквозь искусно вырезанные в противоположной стене амбразуры. Коридор заканчивался дверью, обитой листовым серебром. Слуга открыл ее, и они оказались в прохладной просторной комнате, где их поджидал Варент.
Стены здесь были выкрашены в белый цвет, паркетный пол блестел; в камине лежало несколько неразожженных поленьев. Варент сидел расслабившись на стуле с высокой спинкой, положив ноги в запыленных сапогах на низкий лакированный стульчик. Свет, падавший из окон на противоположной от двери стене, выгодно подчеркивал его тонкие орлиные черты. Когда они вошли, он улыбнулся и налил в кубки вино густого красного цвета, жестом пригласив их сесть на стулья, расставленные полукругом напротив камина.
— Предлагаю тост за наше прибытие. Здесь Азумандиас вас не тронет.
Каландрилл и Брахт приняли кубки.
— Может, что-нибудь перекусите? — спросил Варент. — Или вначале помоетесь?
Брахт сказал:
— Хорошо бы.
Каландрилл тоже кивнул.
— Отлично. — Варент уселся поудобнее, потягивая вино. — Слуги отведут вас в ваши покои и исполнят любое ваше желание. Мне же придется оставить вас на некоторое время. Домм ждет от меня отчета о визите в Секку. Вероятно, я вернусь не скоро, может, даже завтра. И хочу вас попросить об одном. Пока вы внутри этих стен, Азумандиас не может причинить вам вреда. — Он взглянул на Брахта со смешанным выражением предостережения и извинения, словно понимая, что керниец недолюбливает волшебство. — Я прибег к некоторым чарам, чтобы обезопасить это место, но вне его вы можете оказаться в опасности. Азумандиас уже наверняка знает о моем приезде и теперь будет наблюдать за домом. Не выходите отсюда под страхом смерти!
— Азумандиас в Альдарине? — поинтересовался Брахт.
— Возможно. — Варент пожал плечами. — Наверняка я могу сказать только то, что здесь полно его соглядатаев. А он, как вы уже знаете, обладает достаточной силой.
— Так почему бы не прикончить его? — прямо спросил наемник. — Ткнуть ему мечом меж ребер, и дело с концом.
Варент рассмеялся.
— Если бы все было так просто, друг мой. К сожалению, это невозможно! Азумандиас настолько знающий колдун, каким мне никогда не стать. Колдовство охраняет его. К тому же в Альдарине есть свои законы. За убийство здесь полагается виселица.
— Человек, пославший против нас этих демонов, не может рассчитывать на защиту закона, — возразил Брахт.
— С этим согласен, — терпеливо ответил Варент. — Но какие у нас доказательства, что это сделал именно Азумандиас? Кроме тебя и Каландрилла, никто их не видел. А если я воспользуюсь вами как свидетелями, у Азумандиаса не останется никаких сомнений в том, что вы здесь.
— Не надо быть колдуном, чтобы догадаться об этом, — пробормотал Брахт.

Предыдущая страница 9 Следующая страница


Запретная магия 10

— Возможно, — кивнул Варент. — Однако никто не может быть окончательно в этом уверен. За городской стеной у меня есть имение, и я вполне мог бы спрятать вас и там. Пока вы находились бы там, Азумандиас был бы в полном неведении, где вы.
— А ваши слуги? — поинтересовался наемник. — Те, кто сопровождал нас? Не проболтаются?
Варент одобрительно кивнул.
— Ты очень осторожен, — похлопал он в ладоши, — но не беспокойся на этот счет. Мои люди заслуживают доверия. Они не проболтаются.
— А что будет, когда мы отправимся в путь?
Варент заговорщически поднял палец.
— Когда вы выйдете отсюда, вы прямиком отправитесь в гавань, — сказал он. — Там вас уже дожидается судно, и, если вам будет сопутствовать удача, вы благополучно отплывете до того, как он об этом узнает.
— Когда это произойдет? — поинтересовался Брахт.
— Скоро, — пообещал Варент. — Но сначала мне надо найти подходящее судно с заслуживающим доверия капитаном. Только после этого вы сможете отправиться.
— Значит, — медленно произнес Брахт, — мы просто пленники.
— Я бы не стал употреблять это слово, — сухо рассмеялся Варент. — Вы почетные гости. Надеюсь, вам здесь понравится.
Брахт что-то промычал и допил вино. Каландрилл спросил:
— А карты?
— Карты... — улыбнулся Варент. — Да, карты. Мы займемся ими, как только я утрясу все с доммом. Затем займусь судном. Вполне возможно, сегодня вечером мне придется остаться во дворце. Скорее всего, мы займемся ими утром. — Каландрилл удовлетворенно кивнул. Варент сказал: — Ну что ж, может, перекусим?
Он встал и жестом пригласил их в соседнюю комнату.
Варент был хорошим хозяином и умело поддерживал разговор, так что в продолжение всей трапезы к дальнейшим планам они уж не возвращались, и Каландрилл начал расслабляться, с удовольствием слушая умные рассуждения посла. Брахт угрюмо молчал, но в этом не было ничего необычного. Когда Варент встал и сказал, что ему нужно домму, тот не возражал, и посол оставил их на попечение слуг.
Брахта и Каландрилла провели в смежные комнаты, где их ждали ванны и обворожительные женщины в тонких шелковых халатах. Несмотря на настойчивость соблазнительниц, Каландрилл отпустил их и забрался в ванну. Привлекательные лица и манящие тела женщин напомнили ему о Надаме. Странно, подумал он, залезая в горячую воду, вот уже несколько дней, как я о ней не вспоминаю, а ведь я здесь только потому, что она мне отказала. Если бы она выбрала его, где бы он сейчас был? В Секке? Уж по крайней мере не убегал бы из дворца, чтобы напиться в таверне подле Матросских ворот; следовательно, не встретил бы Брахта, а Варент вряд ли бы сделал ему предложение — ведь, выбери его Надама, отец не объявил бы его священником. Реба лишь общими штрихами начертала ему предписанный, но не предопределенный путь, и, если бы Надама приняла его предложение, вряд ли бы он сделал первые шаги по той тропинке, что привела его сюда.
Интересно, чем занят сейчас отец? — подумал он. Может, его люди рыщут по городу? А патрули прочесывают деревню за деревней? А может, Билаф что-то прослышал о постоялом дворе? А что, если ему взбредет в голову послать особую миссию в Альдарин с требованием вернуть блудного сына? Осмелится ли Билаф обвинить Варента в помощи беглому сыну? Вряд ли — политические соображения наверняка возьмут верх. Да, впрочем, Варенту будет достаточно просто отвергнуть подобные обвинения. Очень маловероятно, чтобы домм Альдарина заподозрил собственного посла в подобном деянии. Так что здесь, под покровительством Варента, он в безопасности.
Юноша ухмыльнулся, представив себе ярость отца; но тут же улыбка сошла с его губ, когда он сообразил, что без покровительства Варента его безопасность может закончиться. Как и говорил Брахт. Без Варента он погиб, без Варента он просто беглец, поставленный вне закона в своем городе и, вполне возможно, преследуемый чайпаку.
От этой мысли по коже у него побежали мурашки, и он резко встал, расплескав воду, и замотал головой, отгоняя от себя панические мысли.
«Я вижу учителя... Доверяй ему... За ним придет еще один...»
Он шлепал босыми ногами по кафельному полу, размышляя о словах Ребы. Видимо, речь шла о Варенте и Брахте. Один помог ему бежать и дал прибежище, что соответствовало предсказаниям провидицы; другой стал ему товарищем, с мечом в руках защищавшим его. Настороженность Брахта по отношению к Варенту проистекает просто из антипатии. Пока он под покровительством Варента, он в безопасности. Каландрилл раздраженно замычал, сердясь на себя и на Брахта. Что там сказал биах?
Взаимное доверие — ваш союзник и ваша сила.
Что же, он доверяет Варенту. Если Брахт предпочитает не доверять ему, это — его дело.
Тщательнее выбирайте друзей, сказало им существо, вышедшее из дерева, и он выбрал Варента. Все зависит от того, как на это посмотреть. Удовлетворившись этим выводом, он вышел из ванной в комнату, надеясь найти смену белья.
Слуги Варента забрали его запыленную в дороге одежду, а взамен у него был целый гардероб, из которого он выбрал рубашку из тонкого белого хлопка и темно-синие штаны, пару ботинок и свободную серую шелковую куртку. Он решил, что карта здесь будет в безопасности, и, оставив ее в гардеробе, отправился на поиски Брахта.
Он постучал, из-за двери раздался приглушенный голос, и, приняв это за приглашение, он толкнул дверь и вошел. Из-под простынь на него смотрели глаза Брахта и золотоволосой девицы; покраснев, он пробормотал слова извинения. Наемник ухмыльнулся.
— Варент очень гостеприимен.
Каландрилл, красный как рак, выскочил в коридор. Из комнаты до него донесся резкий смех девицы и приглушенное хихиканье Брахта, и ему стало совсем не по себе. Он выругался, сердясь на самого себя, хотя и не был уверен, что, собственно, его разозлило — неужели он просто ревнует Брахта? Чтобы успокоиться, он решил поискать библиотеку, о которой говорил ему Варент.
Слуга проводил его в забитую книгами комнату; полки поднимались прямо от натертого пола из соснового паркета до самого потолка с белой лепкой; проникающий сюда через единственное окно свет падал на стол из красного дерева; перед столом стоял обтянутый кожей стул, еще два стояли подле потухшего камина.
У Варента был хороший каталог, и Каландриллу не составило труда найти томик, о котором говорил ему посол. Марсиус, «Сравнение религий». Он уселся за стол и очень скоро забыл обо всем на свете. С наступлением сумерек Брахт нашел его там же, поглощенного чтением. Керниец бодро улыбался; Каландрилл закрыл книгу.
— Слуги нашего хозяина очень исполнительны, — ухмыльнулся Брахт, наваливаясь грудью на стол. — Рита хоть немного скрасила это заточение.
— Я рад, что ты... — Каландрилл все никак не мог найти подходящее слово, — удовлетворен.
— Это да, — кивнул Брахт, выпрямляясь и глядя в окно. — Но есть вещи, которые меня не устраивают.
— Что теперь не дает тебе покоя? — поинтересовался Каландрилл.
Брахт повернулся и посмотрел ему прямо в глаза, затем нахмурился.
— Что, ты обиделся на меня из-за этой девицы?
— Нет! — выпалил он слишком поспешно. — Почему бы тебе, на самом деле... не поразвлечься?
Брахт покачал головой, ухмыльнувшись, обнажая белые зубы.
— Значит, нет? — переспросил он.
— Конечно, нет. Я... Нет, нет.
Керниец хотел что-то сказать, но передумал и только пожал плечами; Каландрилл, смущенный собственной неопытностью, попытался сменить тему разговора.
— Что тебя беспокоит? — повторил он свой вопрос.
— Наше заточение.
Брахт сел, вернее, упал на стул. Каландрилл стал возражать:
— Варент же объяснил, почему мы должны оставаться в доме.
— Да, конечно, — кивнул Брахт. — И очень даже убедительно.
— Так что же тогда тебе не нравится?
Брахт опять пожал плечами.
— Мы прибыли в Альдарин неизвестной дорогой; а вот теперь и в городе нам приходится торчать в стенах его дома. Слишком уж это отдает тюрьмой.
— Мне так не кажется, — возразил Каландрилл, — да и господин Варент все четко объяснил.
— Ты никогда не обращал внимания на то, что, занимая его сторону, всегда добавляешь к его имени слово «господин»?
Вопрос был задан очень мягко, но Каландрилл покраснел, ему он не понравился, он, кажется, был готов взорваться.
— Он просто хочет обезопасить нас от Азумандиаса. Дера, Брахт! Ты же знаешь, что колдун может с нами сделать!
— «Обман застилает ваш путь, тщательнее выбирайте друзей», — процитировал Брахт. — Ты же слышал, что сказал биах, Каландрилл.
— Да! — резко ответил он. — И я считаю, что он имел в виду Азумандиаса.
— А я считаю, что Варента, — мягко возразил Брахт.
Каландрилл со вздохом покачал головой.
— Мы уже об этом говорили. Поступил ли он хоть раз некрасиво? Что такого сделал господин Варент, чтобы заслужить твое недоверие?
— Скорее всего, ничего, — пробормотал Брахт. — Возможно, я и ошибаюсь. Но мне кажется, что наслать на нас демонов — это слишком уж прямолинейно. Ложь всегда тоньше.
— Это все софистика, — заявил Каландрилл.
Брахт нахмурился, не понимая, что он хочет сказать.
— Ты сам опровергаешь свои же аргументы, — пояснил Каландрилл. — Кто еще мог послать на нас демонов, если не Азумандиас? Уже одно их появление подтверждает честность господина Варента.
— Я уверен только в одном: Варенту нужна «Заветная книга», — сказал Брахт. — В этом я ничуть не сомневаюсь. Мы же — пешки в его тайной игре.
Каландрилл устало покачал головой — он больше не в силах бороться с подозрениями кернийца.
— Лично я с удовольствием принимаю эту роль, — сказал он.
— Я тоже... пока, — согласился Брахт и с ухмылкой добавил: — Пять тысяч варров купили мое доверие. До поры до времени.
— Ну, а если ты что-то такое узнаешь? — поинтересовался Каландрилл. — Предположим, что ты убедишься в своей правоте?
Улыбка Брахта стала волчьей.
— Тогда мы доберемся до этой книги, и она даст нам разгадку. Когда мы завладеем ею, станет ясно, чего хочет от нас Варент.
Каландрилл вздохнул, не в силах более переубеждать наемника.

Глава седьмая

Этой ночью Варента они не дождались и поужинали без него; слуги были вежливы, предупредительны, но и тактично-уклончивы, когда керниец попытался расспросить их о хозяине дома. Все, что ему удалось узнать, так это то, что господин Варент ден Тарль происходил из стариннейших родов Альдарина, что он холост и является доверенным советником домма Ребуса. Об Азумандиасе они ничего не знали, а когда Брахт задал им вопрос о колдовских способностях их хозяина, они пробормотали в ответ что-то такое, что мало просветило кернийца. Наконец, к радости Каландрилла, Брахт сдался и сосредоточился на потрясающих блюдах, по крайней мере до тех пор, пока они не закончили трапезу и слуги не оставили их наедине с кувшином крепкого вина в уютной гостиной, смежной со столовой.
— Они заодно с ним, — упрямо заявил Брахт.
Каландрилл в отчаянии покачал головой. Ему нравилась роскошь обители Варента, особенно когда он начинал думать о том, что скоро они отправятся морем в Гессиф, где о подобном им придется надолго забыть, — и сейчас ему хотелось выпить без споров.
— Им просто нечего тебе сказать, — возразил он.
Брахт устремил на него тяжелый взгляд голубых глаз.
— Ты слишком доверчив.
— Ты слишком подозрителен, — возразил он.
Керниец пожал плечами, встал и подошел к окну. Ночь стояла темная, безлунная, по небу с моря плыли облака; шум города приглушенно доносился из-за стены. Светильники освещали комнату мягким светом, переливавшимся на полированной мебели; в камине горел огонь, напоминая Каландриллу об уюте его собственного дома. Он подумал было сходить в богатую библиотеку Варента, взять там книгу и провести пару часов перед сном за приятным чтением, но Брахт не оставил ему шансов.
Наемник отвернулся от окна и направился к двери, остановившись, только когда Каландрилл задал ему вопрос:
— Ты уже спать? — Он думал, что, скорее всего, Брахт собрался провести время с Ритой или с какой-нибудь другой покладистой девушкой, но Брахт покачал головой и сказал:
— Нет, я хочу прогуляться.
— Где? — спросил Каландрилл, подумав, что прогулка по саду Варента может стать приятным времяпрепровождением.
— По городу, — ответил Брахт.
— Ты же слышал, что сказал господин Варент! — запротестовал Каландрилл. — Он ведь предупреждал, что Азумандиас, скорее всего, наблюдает за домом.
— Ты считаешь, он нашлет на нас новых демонов? — спросил Брахт. — Я уже думал об этом и решил, что демоны Азумандиаса какие-то недоделанные — целых четыре штуки ничего не смогли сделать с двумя; к тому же и двигались они как-то уж очень медленно. Если мне еще такой встретится, я просто убегу.
— Дера! — Каландрилл вскочил на ноги. — Неужели ты не можешь немного подождать?
— Нет, — сказал Брахт и вышел из комнаты.
Каландрилл поспешил за ним, пытаясь отговорить кернийца, но все напрасно: наемник уже нацепил меч. Каландрилл схватил свой, не совсем понимая, что им движет — верность Брахту или верность Варенту; но одно он знал твердо: керниец не должен идти один.
— Тебе бы лучше остаться здесь, — предложил Брахт.
— Не останусь, — заупрямился Каландрилл. — Если уж тебе вздумалось противиться господину Варенту, я пойду с тобой.
Брахт кивнул и отправился по коридору. Каландрилл шел за ним. Они нашли парадную и вышли во двор. Прохладный воздух был пропитан солью и обещаньем близкого дождя; одинокая пташка наполняла серенадами беззвездное небо. Когда они подошли к воротам, из тени арки выступили два человека и преградили им путь. Кольчуги и полушлемы поблескивали в лучах света, падавшего из окон дома.
— Я хочу сходить в город... — сказал Брахт.
— Прошу прощения, но господин Варент приказал никого не выпускать. — Стражник говорил вежливо, но непреклонно.
Брахт резко оборвал его:
— Прочь с дороги!
— У меня распоряжение господина Варента, — повторил стражник. — Ради вашей же безопасности.
Брахт сердито вздохнул, и Каландрилл испугался, что сейчас керниец набросится на стражника. Но тот лишь спросил:
— Значит ли это, что мы пленники?
— Я подчиняюсь приказаниям господина Варента, — упрямо повторил стражник. — Город может представлять для вас опасность.
— Я сам могу о себе позаботиться, — резко возразил Брахт.
— Не сомневаюсь. — Стражник не шелохнулся: — Но у меня четкие приказания.
Керниец внимательно посмотрел на стражников, взвешивая свои возможности. Они же пододвинулись друг к другу и положили руки на рукоятки мечей.
— Брахт, — осторожно позвал Каландрилл.
— Что случилось?
Каландрилл повернулся и увидел Дарфа и еще троих из свиты Варента.
— Нам не позволяют выйти в город, — ответил Брахт.
Дарф сухо рассмеялся, пожал плечами и сказал:
— Господин Варент заботится о вашей безопасности.
Я сам могу о себе позаботиться, — недовольно прорычал наемник.
— Без сомнения, если тебе будет противостоять клинок. Но что ты можешь сделать против колдовства? — Дарф понизил голос, поглядывая на ворота: — У господина Варента есть враги, которые будут не прочь разделаться и с вами, так я понял. Пошли лучше в дом и выпьем. Если не ошибаюсь, Рита уже греет тебе постель.
Он ухмыльнулся и подмигнул. Его приятели тоже улыбнулись, но от Каландрилла не ускользнуло, что они, как бы невзначай, выстроились в ряд между Брахтом и воротами.
— Ну, хватит, — настаивал Дарф, кивнув подбородком в сторону стражей. — Эти двое только исполняют свой долг.
— А ты? — поинтересовался Брахт.
— Я служу господину Варенту, — сказал Дарф. — А господин Варент оставил нам распоряжение...
Брахт провел пальцем по мечу и сказал, пожав плечами:
— Ладно.
Каландрилл с облегчением вздохнул, когда наемник пошел за Дарфом через двор к дому. Он отправился следом, но отказался от предложения Дарфа присоединиться, сославшись на то, что хочет зайти в библиотеку.
С книгой Марсиуса он удалился к себе в спальню. В этом тяжелом томе он надеялся найти что-нибудь о «Заветной книге», но ничего нового для себя не открыл и через какое-то время, позевывая, отложил ее и очень скоро крепко и без сновидений уснул.
Проснулся Каландрилл от солнечного света, наполнявшего комнату, и быстро вскочил на ноги, гадая, вернулся Варент или нет. Слуги принесли теплую воду и сообщили, что хозяин уже дожидается его; он быстро умылся и оделся, торопясь услышать новости от Варента.
Посол завтракал в столовой — на столе стояли свежевыпеченный хлеб и фрукты. Увидев Каландрилла, он улыбнулся и жестом пригласил его к столу. Каландрилл сел и принялся за завтрак.
— Насколько я понимаю, вчера вечером произошло легкое недоразумение, — пробормотал Варент.
— Брахту вдруг взбрело в голову погулять по городу. — На какое-то мгновенье Каландриллу показалось, что нужно рассказать Варенту о подозрениях кернийца, но он тут же отогнал от себя эту мысль — это было бы предательством по отношению к доверявшему ему Брахту.
Варент вздохнул, словно считал Брахта необходимой, но беспокойной частью их дела.
— У нашего кернийского друга весьма независимая натура. — Пробормотал он. — Ведь я же объяснил, почему этого делать не следует.
Он задумчиво смотрел на Каландрилла, с трудом сдерживая раздражение.
— Да, — согласился Каландрилл, — но Брахту не нравится сидеть взаперти.
— Это — печальная необходимость, — заметил Варент. — И только до вашего отъезда. Чем быстрее, тем лучше, насколько я понимаю.
В этот момент в столовую вошел Брахт. Каландриллу показалось, что глаза у него красные, с темными кругами. Варент приветствовал его, но Брахт только что-то промычал в ответ и тяжело опустился на стул.
— Видимо, Рита пришлась тебе по душе, — ухмыльнулся Варент.
Каландриллу показалось, что Варент хочет расположить наемника к себе, оказывая ему больше чести, чем тот заслуживает по своему положению. Но даже если это было так, Брахт не заметил — или сделал вид, что не заметил, — этого. Он лишь кивнул и сказал:
— Ваши стражники не выпустили нас в город.
— Мне казалось, что мы об этом договорились, — спокойно возразил Варент.
— Я и не думал, что нахожусь под арестом.
— Ты гость, — мягко сказал Варент. — О чьей безопасности я забочусь.
Брахт бросил на него быстрый взгляд и налил ароматного чая.
— Я как раз говорил Каландриллу, что постараюсь как можно быстрее найти судно. — Варент поднес к губам салфетку. — Сразу после завтрака приступим к картам.
— Деньги? — напомнил Брахт.
— Да, конечно. Половина по прибытии в Альдарин, как мы и договорились.
Брахт кивнул.
— За исключением сотни, что уже была уплачена.
— Какие мелочи, — заметил Варент.
— Кому как, — настаивал Брахт.
— Ты очень щепетилен, — улыбнулся Варент. — Дело чести?
— Угу, — кивнул Брахт, не сводя с посла прямого взгляда. — Честь — штука важная, ты не согласен?
В голосе его прозвучал какой-то намек или вызов, и на губах Варента появилась ледяная ухмылка, но он тут же опустил голову:
— Да, конечно.
— Мы отправимся прямиком в Гессиф? — спросил Каландрилл, пытаясь избежать стычки.
— Вряд ли. — Варент покачал головой. — В это время года редкий капитан отважится пойти на Вишат'йи. Так что я буду говорить о Мхерут'йи. А оттуда вы по суше отправитесь в Нхур-Джабаль и дальше на Харасуль. У кандийцев есть торговый путь от Харасуля до Гессифа, а оттуда вы и отправитесь на болота.
Он замолчал, осторожно очищая апельсин, затем взглянул на Брахта, и уголки его рта слегка дернулись.
— Я дам вам денег, чтобы вы могли расплачиваться по дороге. А когда доберетесь до последнего селения, может, вам удастся нанять проводников.
— Кто там живет? — спросил керниец.
— Охотники, — объяснил Варент. — Они охотятся на болотных драконов и продают их шкуры кандийским торговцам. Из этих шкур делают отличные доспехи.
Брахт нахмурился и спросил:
— Это люди?
— Некоторые из них — да, — объяснил Варент. — В основном это — изгнанные кандийцы.
— А остальные?
— Полукровки.
Каландрилл ни разу не видел полукровок.
— Как они выглядят? — поинтересовался он.
— Они странные, если я не ошибаюсь, — сказал Варент. — Некоторые из них выглядят совсем как люди, а некоторые...
Он пожал плечами.
— Дело рук молодых богов, — пробормотал Брахт.
— Именно, — кивнул Варент. — Но вы, без сомнения, сможете с ними найти общий язык.
— Без сомнения, — сказал Брахт, словно действительно в этом сомневался. Отодвинув тарелку, он сказал: — Ну что, займемся картами?
Варент согласно улыбнулся.
— Для начала уладим дела финансовые. Мне бы не хотелось, чтобы у тебя оставались сомнения.
— Хорошо, — согласился Брахт, впервые хмуро улыбнувшись.
Варент провел их из столовой в отделанную деревом комнату с одним-единственным окном под потолком, сквозь которое на заваленный бумагами стол падал свет; за столом сидел лысый человек в сине-золотистой тунике, какую носили домашние слуги. Когда они вошли, он оторвался от бумаг и посмотрел на них поверх очков.
— Две тысячи четыреста варров, Симеон, — сказал Варент.
Лысый дернул носом; с пера, что он держал в руках, капнули чернила.
— Монетами или декурисами?
Варент взглянул на Брахта.
— Декурисами.
Симеон на мгновенье задержал взгляд на наемнике, словно размышляя, подчиняться или нет распоряжению, затем вытер руки о тунику, медленно поднялся и встал на колени перед металлической дверью, встроенной в стену. Вытащив ключи из кармана брюк, он открыл дверь, достал сундучок и поставил его на пол. Наклонившись над сундучком всем телом, он стал отсчитывать тяжелые золотые монеты, откладывая их в кожаный мешочек.
Затем, так же не торопясь, он закрыл сундучок и спрятал его назад в сейф, запер дверь и выпрямился, слегка посапывая.
— Двадцать четыре декуриса. Пересчитай, если хочешь, он передал мешочек Брахту, который покачал головой.
— У меня нет оснований не доверять тебе.
Каландриллу показалось, что это замечание предназначалось скорее Варенту. И что в нем не хватало одного слова: пока.
Если даже Варент это и понял, то не подал виду.
— Ну, а теперь займемся картами, — сказал он.
Они оставили Симеона заниматься подсчетами и отправились в библиотеку. Варент запер дверь на задвижку и снял с полки несколько книг. Он нажал на кнопку, искусно вделанную в стену в этом месте, и в стене открылась дверца, откуда Варент достал рулон вощеной бумаги, перевязанный ярко-красной тесемкой.
Он распустил тесемку и расправил рулон на столе. Внутри лежал такой же листочек, как и тот, что Каландрилл нашел в архивах Секки, но тоньше, почти прозрачный, с паутинкой рисунка и с яркой печатью Орвена внизу. Отложив рулон в сторону, Варент почти с благоговением расправил карту на столе и вопросительно посмотрел на Каландрилла.
Каландрилл расстегнул рубашку, вытащил и передал Варенту свою часть карты. Посол наложил их одну на другую, выравнивая края, и вдруг торжествующе улыбнулся.
— Клянусь кровью Деры, друзья, вот оно!
Каландрилл и Брахт наклонились, внимательно рассматривая карту. Наложенные одна на другую, они показывали Гессиф в таких подробностях, до каких было далеко и Медифу, и Сарниуму, да и любой другой карте, которую Каландриллу когда-либо доводилось видеть. Орвен тщательнейшим образом изобразил береговую линию Западного океана и внутреннюю часть Гессифа, отметив места вдоль побережья, где могло пришвартоваться судно и где была пресная вода; здесь же были помечены и крупные заливы, которыми было изрезано это болотистое побережье. На мысе стояло поселение охотников за шкурами драконов. Помимо этого, на карту были занесены объяснения, написанные на Древнем языке. Каландрилл смотрел на нее с благоговением.
— Вот он, — пробормотал он, дотрагиваясь до красной точки, около которой было написано: Тезин-Дар.
— А ты сомневался? — Варент похлопал ладонью путь картам. — Видишь? Как я и обещал, здесь обозначен путь. И возможные опасности.
Каландрилл во все глаза смотрел на карту, пораженный ее возрастом и тщательностью, с какой она была выполнена уже давно умершим картографом. Поразительная, ценная карта! Указывающая путь к легендарному Тезин-Дару!
— Дера, — прошептал он, дотрагиваясь дрожащими пальцами до карты. — Здесь много опасностей.
— Переведешь?
Вопрос Брахта вернул его к действительности, и он начал переводить.
— Деревья, пожирающие плоть, — произнес он, не замечая фырканья кернийца и продолжая с упоением изучать карту. — Болотные драконы; какие-то там насекомые; ядовитые цветы; рыбы, питающиеся плотью.

Предыдущая страница 10 Следующая страница


11 Энгус Уэллс

Керниец промычал что-то, более пораженный этим перечислением, чем возрастом карты.
— Полезная информация, — согласился он. — Мы возьмем ее с собой?
— Лучше ее перерисовать, — предложил Варент. — Каландрилл, возьмешься? Пока я буду подыскивать судно?
Каландрилл, все еще под впечатлением, молча кивнул.
— Я прикажу принести тебе бумагу и ручки, — пообещал Варент.

В последующие три дня Каландрилл с головой ушел в работу, перерисовывая карту. Варент предоставил ему все необходимое и приказал не беспокоить его в библиотеке. Брахт раздраженно бродил по дому или развлекался с ласковой Ритой. Каландрилл же отсутствовал для всех. Задача оказалась намного более трудной, чем юноша предполагал, и несколько раз он рвал на мелкие клочки свое произведение. От его точности зависит жизнь его и Брахта, и он был полон решимости воспроизвести сказочное творение Орвена в мельчайших подробностях. Однако его руке и глазу не хватало умения древнего картографа, и, когда ему уже казалось, что достиг совершенства, он вдруг замечал какую-нибудь неточность и со стоном отчаяния бросал свое творение в огонь и начинал все сызнова. В конце концов ему пришла в голову мысль скопировать карту через прозрачную бумагу. Разложив копию на более плотной бумаге и надавливая тупым карандашом, он обвел контуры и получил точный оттиск. Теперь оставалось только обвести его тонкой кисточкой и нанести дополнительные пометки Орвена.
В итоге Каландрилл остался доволен результатами своего труда, и хотя голова у него шла кругом, а глаза щипало, он чувствовал себя победителем. В этот вечер он пока зал свою работу Варенту.
— Великолепно! Все до мельчайших подробностей.
Каландрилл облегченно вздохнул. Брахт, прагматичный как всегда, спросил:
— А как там насчет судна?
— Вчера вечером в гавани пришвартовалось судно кандийского купца, — кивнул Варент. — Я переговорил с капитаном, и сегодня вечером мы встречаемся еще раз. Если мне удастся его уговорить, вы отправитесь вместе с ним.
— Сколько еще ждать? — поинтересовался керниец — ему явно не терпелось поскорее отправиться в путь.
— Дня три, может быть, — пожал плечами Варент. — Ему надо кое-что продать и кое-что купить. Продержишься?
Брахт промычал что-то неопределенное, не спуская с посла проницательного взгляда.
— Значит, — задумчиво произнес он, — у нас все-таки будет судно. У нас есть карта, и ты даешь нам денег, чтобы пересечь Кандахар и добраться до Гессифа. Если полукровки, болотные драконы или масса других опасных существ, о которых говорит карта, не покончат с нами, мы, возможно, доберемся до Тезин-Дара. А что потом?
— Потом вы отыщете «Заветную книгу», — сказал Варент. — И привезете ее мне.
Брахт с издевкой рассмеялся.
— Неужели такая ценная книга не охраняется? — спросил он. — Приходи и бери?
Варент посерьезнел. Он наклонился вперед, глядя кернийцу прямо в глаза.
— Я не знаю, — сказал он. — О Тезин-Даре мне известно только то, о чем я уже рассказывал. Я не могу сказать, что вас ждет и насколько трудно будет раздобыть эту книгу. Надо учесть одно: если вам это не удастся, завладеет Азумандиас. А если он ею завладеет... — Варент замолчал, качая головой, словно сама мысль пугала его. — Вам придется изворачиваться, — продолжил он через кое-то время. — Другого совета я вам дать не могу.
— Если мы не преуспеем, — предположил Брахт, — то окажемся в жутком положении.
— Только Дере известно, насколько ты прав, — мягко и серьёзно сказал Варент. — Но я не вижу другого выхода. Если Азумандиас завладеет «Заветной книгой», он пробудит Безумного бога и разрушит мир.
— Надо попробовать, — нетерпеливо сказал Каландрилл. — Разве можно спокойно смотреть на разрушение мира?
Брахт взглянул на него с кривой ухмылкой и покачал головой.
— Я и не думаю отказываться. Я просто говорю, что мы можем не достичь цели.
— Надо постараться, — сказал Каландрилл. — Давай не будем суетиться раньше времени.
— Помнишь ли ты демонов? — тихо спросил Брахт. — Тогда я сказал тебе, что хороший боец стремится определить, на что способен и на что не способен его противник, а не бросается на него очертя голову.
— У нас нет выбора, — возразил Каландрилл. — Мы ничего не знаем о Тезин-Даре. Как же взвесить наши возможности?
— К несчастью, Каландрилл прав, — заметил Варент. — Только в самом Гессифе вы узнаете, что вас ждет.
Брахт кивнул.
— Мне это не нравится, — пробормотал он.
— Ты слишком далеко зашел, чтобы теперь поворачивать назад, — сказал Каландрилл.
— Я и не думаю поворачивать назад. — Брахт холодно взглянул на него. — Я согласился сопровождать тебя, и сделаю это. Но мы идем в Тезин-Дар вслепую.
— Вы моя единственная надежда, — сказал Варент серьезно. — «Заветную книгу» надо уничтожить.
Керниец, глядя на карту, продолжил:
— Предположим, что мы заполучили книгу. Но из Тезин-Дара до моря — путь далекий, особенно если предположить, что за нами будет погоня.
— А что, разве нам обязательно возвращаться морем? — спросил Каландрилл, указывая пальцем на Тезин-Дар и переводя его к горам Валц. — А может, лучше попробовать пробраться в Керн через Геффский перевал? А затем по горам до Ганнсхольда и дальше на юг, в Лиссе?
— Геффский перевал? — Брахт пожал плечами. — В Куан-на'Форе это место называют Пастью дьявола. Здесь обитают существа, от одного вида которых у человека кровь стынет в жилах. А дальше — земля Лыкард. — Он отрывисто рассмеялся. — А я... не пользуюсь большой любовью... у лыкардов.
Каландрилл уставился на кернийца, ожидая объяснений, но Брахт только покачал головой.
— Лучше возвращаться уже проторенным путем — так будет быстрее.
— Ну что ж, значит, в путь? — спросил Варент.
— Даю слово, — просто сказал Брахт.
Варент с облегчением вздохнул.
— Я могу вам кое-что предложить, хотя и немного, — он улыбнулся. — Если, конечно, вы захотите воспользоваться колдовством.
Брахт, на секунду задержав на нем взгляд, кивнул.
— Боюсь, нам не следует пренебрегать ничем.
— Подождите здесь.
Варент встал и быстро вышел. Каландрилл и Брахт ждали его в молчании: Брахт с довольно кислым видом, а Каландрилл — просто задумавшись. Он с сожалением признал, что все это время был слишком возбужден и ни разу не подумал, на что идет. Цель благородна, в этом он не сомневался; к тому же Варент предложил ему путь к избавлению от несносного будущего, уготованного ему отцом. Он полагал, что при помощи Брахта и своего собственного, хотя еще и далеко не совершенного, владения мечом запросто войдет в Тезин-Дар, заберет «Заветную книгу» и с победой вернется в Лиссе. Как в балладе, но теперь, глядя на Брахта, на его серьезное лицо, он забыл о романтике.
— Ты считаешь, что мы можем погибнуть? — мягко спросил он.
— Конечно, — ответил Брахт и ухмыльнулся: — Но ведь смерти все равно не миновать. По крайней мере это не причина для отказа.
Каландрилл кивнул, чувствуя, как внутри у него все обрывается.
— Ты боишься? — спросил Брахт, по-прежнему ухмыляясь.
Каландрилл подумал и кивнул:
— Да.
— Это хорошо, — сказал наемник, — чуть-чуть страха сделает тебя более осмотрительным.
— А если его будет не чуть-чуть? — спросил Каландрилл.
— В таком случае погибнешь, — бодро заключил Брахт. — Держи страх в руках, и тогда он станет твоим союзником. Если же он возьмет над тобой верх, то, почитай, ты мертв.
Каландрилл не мог бы сказать, что означал озноб, неожиданно пробежавший по его коже, — стал он бояться больше или меньше? Опасности, подстерегающие их на пути, обретали реальные очертания, чему в немалой степени способствовала железная логика наемника. Да, они не знали, что их ждет впереди. Но раз уж он влез в это дело, то назад пути нет. От них зависит судьба мира: если они проиграют, то Азумандиас завладеет «Заветной книгой» и пробудит Безумного бога. Этого не должно случиться! Он распрямил плечи и заставил себя улыбнуться.
— Я сделаю то, что от меня требуется, — заявил он.
— Конечно, — отозвался Брахт с таким безразличием, что Каландрилл даже был раздосадован.
В этот момент вошел Варент, держа в руках маленькую деревянную шкатулку, обитую серебром. Он поставил ее на стол и открыл. Внутри шкатулка была обита бордовым вельветом, на котором лежал ничем, не примечательный камешек с дыркой, сквозь которую был продет кожаный ремешок. Варент вытащил камешек за ремешок, и он плавно качнулся — самый обыкновенный сердолик, правда, внутри у него будто играл какой-то огонек.
— Этот камень служит сразу двум целям, — объяснил Варент. — Мало кто обладает талантом колдовства, да и те у кого он есть, не всегда могут им воспользоваться. Для этого надо много трудиться. Так вот этот камень помогает использовать дремлющие возможности человека и позволяет тому, кто его носит, воспользоваться самым простым заклинанием, чтобы стать невидимым. К тому же этот камень распознает колдовство, и тогда он нагревается, а огонек внутри разгорается. Если такое случится, можете быть уверены, что где-то рядом — колдун. Я бы просил тебя всегда носить этот камень с собой.
Каландрилл кивнул; Брахт непонимающе нахмурился. Варент улыбнулся, повесил красный камень себе на шею и что-то пробормотал мягким гортанным голосом.
Воздух вокруг него задрожал, переливаясь радугой, и в следующее мгновенье посол исчез, а в комнате появился запах миндаля. Каландрилл уставился на пустое место. Он видел стены, видел окно, но между ним и этими предметами было какое-то искаженное пространство, словно воздух колебался, словно субстанция его была изменена. Если бы Каландрилл не знал, что Варент где-то неподалеку, он, возможно, не обратил бы на это искажение никакого внимания. Но, напрягая глаза, прищуриваясь, он все-таки разглядел нечто похожее на человека. Варент опять заговорил, и комната вновь наполнилась запахом миндаля.
— Возможно, это как раз и есть путь к «Заветной книге», — предположил он.
— Полезная штука, — сухо согласился Брахт.
— Прекрасно! — возбужденно воскликнул Каландрилл.
— Надо только произнести несколько слов, — сказал Варент, снимая с себя талисман. — Их нужно хорошенько запомнить и научиться правильно произносить. Ну и, конечно, стоит только снять с себя этот талисман, как чары тут же пропадают.
Он повторил оба заклинания, медленно и тщательно произнося странные, труднопроизносимые слоги. Каландрилл попытался воспроизвести их, но ему это плохо удалось.
— Ниже, — посоветовал Варент. — Слова должны как бы цепляться одно за другое, а ударение — всегда на втором слоге.
Каландрилл попробовал еще раз, горя желанием овладеть этой хитрой наукой. Брахт, от рождения не любивший колдовства, сразу отнесся к камню с предубеждением, и у него тоже почти ничего не получалось с произношением, хотя, подстегиваемый Каландриллом и Варентом, он изо всех сил старался правильно произнести непонятные слоги.
Фрикативные согласные и долгие гласные оказали труднопроизносимыми — словно язык этот не был предназначен для человеческой глотки. Они тренировались до тех пор, пока Варент не остался доволен, и тогда он разрешил Каландриллу попробовать. Надевая талисман на шею и произнося волшебные слова, Каландрилл был очень взволнован. Вдруг он почувствовал пощипывание кожи, и ноздри его уловили запах миндаля.
— Отлично, — подбодрил его Варент.
Каландрилл довольно улыбнулся и стал передвигаться по комнате. Он чувствовал себя как обычно, но по глазам Брахта понял, что керниец растерян и не знает, где он сейчас находится. Усмехаясь, он встал прямо перед ним и произнес обратное заклинание. Опять странное пощипывание кожи и запах миндаля, и он материализовался прямо около плеча Брахта, который даже отпрянул. Посмеиваясь, Каландрилл снял камень и протянул его Брахту.
Керниец взял талисман с большим недоверием — ему явно не хотелось испытывать его на себе.
— Это может спасти тебе жизнь, — сказал Варент, и Брахт, кивнув, надел камень на шею.
Он произнес, заклинание, но ничего не произошло. Он повторил странные слова, но по-прежнему оставался видимым. Третья попытка опять не увенчалась успехом, и он почти с облегчением пожал плечами. Каландрилл сказал:
— Попробуй еще раз.
Однако Варент покачал головой.
— Боюсь, что у твоего товарища нет даже зачатка таланта. Ничего страшного: именно ты владеешь Древним языком, и, когда вы доберетесь до Тезин-Дара, именно тебе предстоит распознать «Заветную книгу»; а у меня все равно только один камень.
— Бери, — сказал Брахт, снимая талисман с шеи и протягивая его Каландриллу. — Я как-то больше доверяю клинку.
Он с сомнением посмотрел на волшебный камень, освобождаясь от него с явным облегчением. Каландриллу казалось даже, что он впервые видит Брахта в замешательстве.
Но сам он был настолько взволнован, что позабыл о всяких сомнениях и с довольной улыбкой повернулся к Варенту.
— С этим камнем мы добьемся успеха! — заявил он. — Мы принесем «Заветную книгу» из Тезин-Дара и победим Азумандиаса!
— Будем надеяться, — сказал Варент, улыбаясь. — Не забывай волшебных слов, мой друг. Повторяй их постоянно, ибо ваш успех может зависеть именно от этого.
— Обязательно, — пообещал Каландрилл.
— А как он распознает книгу? — поинтересовался Брахт.
— Ему подскажет камень. Волшебство, что будет охранять его, укажет ему и на «Заветную книгу». Когда она будет где-то рядом, камень начнет сильно жечь. А теперь, — Варент посмотрел на темнеющее небо, — я должен вас покинуть. Меня ждет кандиец. Я хочу договориться с ним до того, как он напьется до беспамятства и напрочь забудет о нашем уговоре.
Он вежливо поклонился. Каландрилл ответил ему так же, а Брахт лишь коротко кивнул.
Каландрилл, довольный как мальчишка, повесил камень на шею. Но тут заметил кислую физиономию Брахта, и весь запал его испарился.
— Что с тобой? — растерянно спросил он. — Дера! Господин Варент дает ответы на все твои вопросы, подыскивает нам судно, а ты стоишь с такой кислой миной, что от одного только вида молоко может свернуться.
— Я не любитель колдовства, — мрачно заметил Брахт. — Даже если оно и может нам помочь, мне это не нравится.
— Как сказал господин Варент, я буду носить этот камень.
Каландрилл повторил заклятье и, посмеиваясь, посмотрел на Брахта.
— От волшебства проку не бывает, — проворчал Брахт в пустоту.
Каландрилл материализовался.
— Тогда пойдем поедим, — предложил он. — Может, после этого ты повеселеешь.
Брахт кивнул, и они отправились в столовую.
Через два дня они были готовы к отправлению. Солнце еще не поднялось, и во дворе особняка Варента стоял густой туман, отчего их отъезд приобрел некую загадочность; Каландриллу показалось, что это как нельзя лучше соответствует моменту. Альдарин еще спал, когда они погрузили легкую поклажу в повозку Варента и сидели, дожидаясь его, во дворе. Красный камень висел у Каландрилла на шее, а сложенная карта лежала в сумочке, напоминавшей по форме кошелек. Деньги, данные Варентом — более чем достаточно для выполнения их миссии, — они разделили пополам, а плату за услуги Брахт спрятал в пояс под курткой. Они наблюдали за послом, готовившимся к тому, чтобы запутать шпионов Азумандиаса. Синим мелком он нарисовал на обеих стенках повозки и на копытах лошадей какие-то фигурки, а затем спрыснул животных и повозку бесцветной жидкостью. Наконец он повернулся к ним.
— Кандийского капитана зовут Рахамман эк'Джемм, а судно его называется «Морской плясун». Оно отплывает с утренним приливом. Дарф отвезет вас на причал. — Он кивнул в сторону возницы. — Я заплатил эк'Джемму пятьдесят варров, и вы заплатите ему столько же по прибытии в Мхерут'йи. — Варент с торжественным выражением на орлином лице взял Каландрилла за руки: — Ты отправляешься в героическое путешествие. Отыщи Тезин-Дар и принеси «Заветную книгу», и мы навсегда покончим с угрозой миру. Судьба мира — в твоих руках! Да хранит вас обоих Дера.
Он посмотрел на Брахта; наемник ответил ему бесстрастным взглядом.
— Верь нам, господин Варент, — сказал Каландрилл.
— Я верю, — услышал он в ответ. — А теперь отправляйтесь, а то опоздаете. Я останусь здесь, чтобы отвлечь внимание шпионов.
Он выпустил руки Каландрилла, и тот забрался в повозку; Брахт уселся рядом. Варент поднял на прощанье руку, и Дарф взмахнул вожжами и выехал через раскрытые ворота.
Вот они и на улице; вот и дом Варента пропал за поворотом. Что это — волшебство? Они не проронили ни слова, словно бы их языки налились свинцом; цель их миссии вдруг предстала перед ними во всем своем величии. Каландрилл думал о предсказании Ребы, которое пока полностью сбывалось: он потерял Надаму, но приобрел двух товарищей и очень скоро отправиться в дальние странствия.
Через море.
«...Берегись воды, Каландрилл!»
— Дера! — простонал он. — Я совсем забыл.
— О чем? — Брахт посмотрел на него.
— Предсказательница предупреждала меня о воде. Я собирался принести жертву Бурашу.
Брахт пожал плечами.
— Вполне возможно, что на кандийском судне есть алтарь.
— Возможно. — Каландрилл нервно теребил красный камень. — Будем надеяться.
Он посмотрел в окна повозки, но ничего не увидел кроме мглы, прорезаемой то здесь, то там слабым огоньком светильника — люди начинали просыпаться. Кое-где тявкали собаки. Воздух был влажный и соленый.
— В Кандахаре у нас будет полно всяких храмов, — сказал Брахт.
— Все же жаль, что я не вспомнил раньше.
Каландрилл опять отвернулся, глядя на смутные, искаженные туманом очертания домов, проплывающих мимо; дорога была пустынна, солнце пока еще не показывалось. На молоденьких листиках деревьев лежали крупные капли росы, а дерн в парке блестел каким-то неземным серебристым светом, словно фосфоресцируя. Он понял, что они поравнялись с городской стеной, — повозка остановилась, и около нее, как привидения из тумана, появились солдаты. Дарф обменялся с ними несколькими словами, солдаты взглянули на его документы, Каландрилл услышал имя Варента, после этого ворота открылись, и повозка загромыхала по булыжнику красного от факелов тоннеля.
Едва слышный шум прибоя подсказал ему, что они уже около мола. Легкий ветерок шевелил волны, запах соли, смешанный с запахом смолы, влажной пеньки и рыбы, усилился. Туман начал рассеиваться, и из мглы стали проступать раскачивающиеся мачты; корабли, поскрипывая снастями, словно просыпались, готовясь к отправлению. Повозка остановилась, Дарф спрыгнул на землю.
— «Морской плясун» вон там. — Он указал на темную глыбу, словно подвешенную в сером тумане, с тремя высокими мачтами и оживавшими под поднимающимся ветром парусами.
Каландрилл и Брахт вышли из повозки на скользкую гальку, неся на плечах всю поклажу.
— Мой конь... — сказал керниец Дарфу, — если я не вернусь, он твой.
— Благодарю. — Возница кивнул. — Да направит вас Дера.
— Мой бог — Ахрд, — поправил его керниец.
Дарф пожал плечами.
— Могу я попросить об одолжении? — спросил Каландрилл.
Дарф кивнул.
Каландрилл вытащил варр и протянул его Дарфу.
— Принеси жертву Бурашу. Попроси его, чтобы он благосклонно отнесся к нашему путешествию.
Он бы предпочел сделать это сам, но и так сойдет.
— Хорошо, — кивнул Дарф.
В этот момент к ним приблизился грузный человек.
— Вы мои пассажиры?
Голос у него был резкий, и говорил он с сильным кандийским акцентом. Он был невысок и толст, с платком, повязанным вокруг талии, отчего казался еще толще; черная борода, в каждом ухе по золотой серьге и белый тюрбан на голове.
— Ты Рахамман эк'Джемм? — спросил Каландрилл.
— Шкипер Рахамман эк'Джемм, — поправил его кандиец. — На судне будете называть меня капитаном.
— Мы твои пассажиры, — сказал Брахт, добавив: — ...капитан.
Эк'Джемм, смерив их взглядом, кивнул, а потом пробормотал:
— Пошли. Начинается прилив, скоро отплываем.
Не проронив больше ни слова, он развернулся на каблуках и вразвалку пошел к судну. Каландрилл последовал за ним. Брахт медлил, и Каландрилл, обернувшись, посмотрел на него. Наемник, казалось, нервничал, не горя желанием подниматься по трапу, проступавшему в тающем тумане.
— Я ни разу не был на судне, — пробормотал он.
Каландрилл едва не рассмеялся: хоть здесь он обошел кернийца.
— К этому быстро привыкаешь, — сказал он.
— Бураш вас раздери! Идете или нет? — Раздался сверху голос капитана, и Каландрилл поманил за собой товарища. Брахт, шумно вздохнув, начал подниматься по трапу.
Рахамман эк'Джемм ждал их на борту. Махнув рукой сторону кормы, он сказал:
— Подождите меня там. Надо не упустить прилив, так что прошу пока не мешать. — Затем, словно вдруг вспомнив, добавил: — У вас будет одна каюта на двоих, покажу вам ее позже.
Он торопился, и здесь его походка вразвалку уже не казалась Каландриллу странной — она прекрасно гармонировала с раскачивающейся палубой, много лучше, чем их «наземная». Каландрилл отправился на корму мимо суетившихся матросов и пристроился под высоким полуютом. Сбросив багаж на палубу, он прислонился к борту.
Брахт сел рядом.
«Морской плясун» был просторным кораблем, построенным в типичном кандийском стиле. Под крики эк'Джемма на трех мачтах, тут же наполняясь ветром, поднимались квадратные паруса. Судно стало медленно выходить из гавани, сильно раскачиваясь. Брахт застонал. Каландрилл посмотрел на бледнеющего смуглолицего кернийца.
— Это морская болезнь, она проходит, — бодро успокоил он Брахта, который в ответ только вздохнул, а Каландрилл все смотрел на исчезающий вдали Альдарин.
Клочья тумана еще цеплялись за город, но в сырой белизне уже начали проступать городские стены, а сзади, по мере того как солнце приближалось к горизонту, начинало светлеть. С другой стороны устья от одного холма к другому тянулась красно-золотистая полоска, над которой проступала синь, постепенно поглощавшая серый туман. Едва взошло солнце, как по Альде побежали прозрачные переливы, последние остатки тумана рассеялись, и город окунулся в расплавленное золото. Каландрилл посмотрел в другую сторону и увидел висевшую низко над горизонтом Луну; там небо еще было темным, хотя тоже начинало понемногу светлеть; день вступал в свои права. Скоро весь небосвод стал голубым; высоко над головой проплывали белые-белые облака, гонимые тем же ветром, что наполнял паруса их судна, уходившего в Кандахар; возбуждение вновь овладело им — начиналось настоящее приключение. Из восторженного состояния его вывел стон Брахта.
Каландрилл обернулся — керниец, неуклюже передвигаясь, подошел к фальшборту и перегнулся пополам, плечи его вздрагивали — он отдавал океану весь свой завтрак.
— Сухопутная крыса, — хрипло и с некоторым пренебрежением заметил Рахамман эк'Джемм. — Откуда он? Из Керна?
Каландрилл кивнул.
— А ты? — поинтересовался капитан.
— Я не подвержен этой болезни, — Каландрилл покачал головой. — Мне доводилось бывать в море, хотя и не на таком большом судне.
Капитан остался явно доволен, его полное лицо расплылось в улыбке. Он одобрительно кивнул.
— Старина «Морской плясун» — крепкое судно, это точно. А на чем ходил ты? На тех игрушках, что вы в Лиссе называете судами?
Каландрилл вспомнил маленькое суденышко, на котором плавал по гавани Секки, и кивнул:
— Ага, на прогулочных шлюпках. А однажды на каравелле.
Эк'Джемм презрительно фыркнул.
— Прибрежные деревяшки. Чтобы пересечь Узкое море, нужно настоящее судно. — Он ткнул пальцем в сторону Брахта: — Когда ваш друг закончит, я пришлю человека, который покажет вам каюту.
— Спасибо, — сказал Каландрилл. — У вас случайно нет алтаря Бурашу, капитан?
Кандиец был явно удивлен, зеленые глаза его сузились и почти полностью скрылись за складками кожи.
— Если ты из Лиссе, то ты молишься Дере. Ты не моряк, с чего это ты вдруг решил принести жертву Бурашу?
— Я же путешествую по воде, а море — это его владение.
Объяснение было вполне логичным, и кандиец махнул рукой в сторону моря.
— Когда он повсюду вокруг нас, нам не нужны алтари море — его храм.
Каландрилл кивнул.
— Есть ли у вас какие-либо обычаи, которые мы должны соблюдать? В его честь?
— У священников есть ритуалы, — промычал эк'Джемм, — но Бураш и так тебя услышит, если пожелает, а священников у нас на борту нет. Жертва? Отдай ему то, чем дорожишь.
Каландрилл на мгновенье задумался. Для него представляли ценность книги, но книг у него с собой не было, а карта и красный камень были слишком дороги, чтобы отдать их. Меч тоже ему пригодится.
— А это он примет? — спросил он, снимая с безымянного пальца печатку.
Эк'Джемм пожал плечами. Каландрилл решил, что печатки хватит. Он подошел к лееру с наветренной от Брахта стороны, поскольку того все еще выворачивало наизнанку, и протянул руку за борт.
— Слушай меня, Бураш, — пробормотал он. — Прошу твоего содействия. Мы путешествуем по твоим владениям, так позволь нам пересечь твои воды.
Он раскрыл ладонь, и кольцо, блеснув, упало в воду. Такова была принесенная жертва Каландрилла.
Он повернулся и обнаружил на себе взгляд Брахта. Лицо у кернийца было зеленоватым, он хватал ртом воздух, словно каждый его вздох мог оказаться последним. Каландрилл подумал, что Брахт сейчас над ним посмеется, но тот только сказал:
— Может, с твоей жертвой он и меня избавит от этой болезни? Ахрд, никогда бы не подумал, что морское путешествие может быть таким неприятным.
Каландрилл открыл было рот, но наемник вновь перегнулся через леер.
— У меня есть одно снадобье, должно помочь, — объявил Рахамман эк'Джемм, спокойно глядя на кернийца. — Я прикажу поставить у вас в каюте тазик.
— Спасибо, — ответил Каландрилл за своего товарища. — Брахт говорить не мог.
Капитан промычал что-то в ответ и стал подниматься на полуют. «Морской плясун» набирал скорость, и палуба его все больше раскачивалась; паруса наполнились ветром, хлопавшим флагами на мачтах. Пронзительные крики чаек их воздушный эскорт — нарушали равномерный плеск воды о борта и шуршание наполненных ветром парусов. Каландрилл с развевающимися на ветру волосами схватился за стойку, чтобы не упасть от качки. Он был вне себя от радости: путешествие по морю настолько приятно, что губы его непроизвольно сложились в улыбку — соль капала ему на лицо, и легкие его наполнились пахнущим озоном воздухом. Он посмотрел на Брахта, перегнувшегося через леер, — желудок его уже был, видимо, пуст, поскольку теперь из него шла только желчь. Это плохо, а эк'Джемм и словом не обмолвился о судовом лекаре. Каландрилл положил Брахту руку на плечо.
— Пойдем вниз. Ляжешь, и тебе станет легче. — Брахт тупо кивнул, и Каландрилл сказал: — Подожди меня здесь, — и стал подниматься по трапу.
Рахамман эк'Джемм с широко расставленными ногами держался за штурвал; рядом с ним стоял матрос, готовый в любой момент заменить его. Эк'Джемм сбросил плащ и теперь был в желто-черном одеянии, а концы его тюрбана развевались на ветру. Он с некоторым раздражением посмотрел на Каландрилла, словно пассажирам было запрещено подниматься на это священное место.
— Я отведу его в каюту, — сказал Каландрилл.
Эк'Джемм кивнул и крикнул:
— Мехеммед!
Каландрилл, повернувшись, увидел молодого, его возраста, парнишку без рубашки. На белозубом темно-коричневом лице играла любопытная улыбка; в следующее мгновенье он был уже на полуюте.
— Да, капитан?
— Отведи пассажиров в каюту. И принеси им тазик.
Мехеммед кивнул и направился к Каландриллу, который взял на себя смелость напомнить капитану:
— Ты обещал какое-то снадобье.
Рахамман эк'Джемм насупился.
— Ты понимаешь по-кандийски?
— И даже говорю, — ответил Каландрилл на том же языке.
Эк'Джемм фыркнул и сказал:

Предыдущая страница 11 Следующая страница


Запретная магия 12

— Когда отведешь их в каюту, сходи ко мне и возьми в аптечке голубой флакончик. Три капли и немного воды утром, днем и вечером.
Эти последние слова уже были обращены к Каландриллу, который с улыбкой поблагодарил капитана и спустился с Мехеммедом вниз.
Они оторвали Брахта от леера и помогли ему спуститься через люк. Каландрилл подхватил их пожитки, а Мехеммед осторожно спустил бледного кернийца к каютам. Воздух здесь отдавал плесенью, и Каландрилл порадовался иллюминатору: пока Мехеммед усаживал Брахта на койке, Каландрилл распахнул его.
— Я принесу лекарство и тазик, — сказал Мехеммед.
— О, Ахрд, помоги мне, — простонал Брахт. — Если бы я знал, что меня ждет...
— Это еще что, сейчас море спокойное, — ухмыльнулся Мехеммед и исчез в двери.
Каландрилл бросил вещи на верхнюю полку и осмотрелся. Каюта была совсем маленькой: две койки занимали почти все ее пространство, оставалось место для двух запирающихся шкафчиков и узкого прохода. Потолок был настолько низок, что постоянно приходилось пригибаться. Он сел, с сочувствием и с легкой насмешкой глядя на Брахта.
Мехеммед принес тазик, флакончик из голубого стекла, графин и мензурку. Он налил воды, отсчитал три капли из флакончика и протянул мензурку Брахту. Керниец выпил и состроил гримасу.
— Не очень вкусно, — усмехнулся Мехеммед. — Но это тебе поможет.
— Если я сейчас же не умру, — простонал Брахт и упал на полку.
— Ему надо что-нибудь поесть, — посоветовал юноша. — Сейчас принесу.
Он принес блюдо с хлебом и холодной свининой. Брахт взглянул на блюдо и отрицательно замотал головой.
— Ему надо что-нибудь поесть, — повторил Мехеммед и посмотрел на Каландрилла. — Покормишь его?
Каландрилл кивнул и взял у него блюдо. Кандиец явно не торопился уходить, с любопытством смотрел на происходящее от двери.
— Твой телохранитель? — поинтересовался он.
Это было самым простым объяснением, и Каландрилл кивнул.
— А ты кто?
— Меня зовут Каландрилл.
Он решил, что лучше не называть своего полного имели — отец мог известить кого надо в Альдарине, может, даже пообещал вознаграждение за его возвращение домой.
— Ты купец?
Они уже раньше обсуждали это с Варентом и пришли к выводу, что лучше всего представляться купцом, посланным для установления связей с купцами Кандахара, а Брахт — его телохранитель, как он только что и сказал.
Мехеммед улыбнулся:
— На море он неважный телохранитель. Лучше было нанять кандийца. Бураш примешал соли в нашу кровь.
— Нет, ничего, он хороший телохранитель, — заступился Каландрилл за Брахта. — По крайней мере на суше.
— Будем надеяться, что на нас не нападут корсары, — бодро произнес юноша и вышел.
Каландрилл уложил багаж и попытался убедить Брахта поесть. Керниец проглотил несколько кусочков, но тут же оттолкнул тарелку и склонился над тазиком.
— Надо было отправляться сушей, — простонал он.
— Это заняло бы у нас несколько месяцев, — возразил Каландрилл. — Для этого надо было бы пересечь половину Лиссе, а затем повернуть на юг через Эйль. А там нам пришлось бы идти по пустыне Шанн. А так мы доберемся до Мхерут'йи за какую-нибудь неделю.
— За неделю? Ты думаешь, я столько протяну? — пробормотал Брахт.
— Протянешь, — пообещал Каландрилл.
Брахт опять застонал и отвернулся к стене.
Через несколько минут он уже спал, и Каландрилл вышел на палубу. «Морской плясун» шел довольно резво; за кормой таял берег Лиссе, теряясь за морем и небом. С северо-востока дул ровный ветер, и эк'Джемм приказал поднять все паруса. Что бы он там ни вез в Кандахар, груз играл роль балласта, и судно имело хорошую остойчивость. Представив себе, что было бы с Брахтом, если бы судно шло порожняком, — его швыряло бы по волнам, как пробку, — Каландрилл улыбнулся. Он старался не мешать матросам, когда любопытства ради бродил по палубам, желая узнать о судне как можно больше. Прогулка длилась до тех пор, пока не прозвучал гонг, возвещающий об обеде.
Каландрилл поел с командой на палубе. Рахамман эк'Джемм обедал отдельно на полуюте. Матросы с интересом смотрели на Каландрилла, хотя разговаривал с ним только Мехеммед. В основном беседа свелась к расспросам о городах Лиссе. Он узнал, что эти люди проводят большую часть жизни на воде, плавая между Кандахаром и его родиной или вдоль большого полуострова. Пища у них на судне была очень простая, особенно если сравнить с роскошным столом Варента, но Каландрилл был голоден и с удовольствием поел. Пообедав, он отнес тарелку с едой Брахту. Тот уже проснулся, без возражений выпил снадобье и даже попытался съесть мяса, но по-прежнему был мрачен и вскоре заявил, что больше не может проглотить ни кусочка и что лучше он будет спать. Каландрилл оставил его одного.
Он поднялся на палубу, сожалея, что не захватил ни одной книги: команда занималась своими делами, у нее не было времени на разговоры со скучающим пассажиром. Каландриллу стало ясно, что плавание будет длинным и скучным. Он принес меч и занялся упражнениями, которые показал ему Брахт, не обращая внимания на насмешливые взгляды команды, наблюдавшей за тем, как он рассекает и колет клинком воздух.
Неожиданно его тренировку прервал Мехеммед.
— Капитан хочет с тобой поговорить, — объявил юноша. — Быстро.
Каландрилл спрятал меч в ножны и с любопытством поднялся на полуют. Эк'Джемм передал штурвал матросу и, стоя около кормового прибора для определения высоты звезд, смотрел в подзорную трубу.
— Господин Варент сказал, что ты его посланник, — заявил он. — Что ты идешь в Мхерут'йи с торговой миссией.
— Да, — подтвердил Каландрилл.
— Договариваться о контрактах, — продолжал капитан.
— Да.
Каландрилл пока не понимал, к чему клонит Рахамман эк'Джемм.
— Секретная миссия?
— Да.
— У тебя есть враги? Могут ли они знать о твоем отплытии?
Каландрилл, уставившись в круглое лицо капитана и похолодев от страшного предчувствия, пожал плечами.
— Может быть. А в чем дело?
Эк'Джемм передал ему подзорную трубу.
— Видишь?
Юноша посмотрел в трубу, но поначалу ничего не увидел. Постепенно он различил темную тень; по мере того как он всматривался, тень становилась более четкой. Квадратный парус на единственной мачте, высоко задранный нос, узкий тонкий корпус, что-то похожее на морское животное. Стремительное судно, словно созданное для того, чтобы ходить на большой скорости.
— Похоже на военный корабль, — заявил эк'Джемм. — Как у пиратов.
С сильно бьющимся сердцем Каландрилл опустил трубу и посмотрел на капитана.
— Пираты в эту пору? — спросил он.
— То-то и оно, — кивнул кандиец. — Мое судно первым вышло в море этой весной. К тому же за нами не следовало ни одного пирата. Это — военное судно, и оно из Лиссе.
— Может, нас поджидали в засаде?
Каландрилл очень надеялся, что капитан с ним согласится; если нет, то оставалось только одно объяснение: судно послано Азумандиасом. Возможно, на нем сам колдун. Рахамман эк'Джемм отверг его предположение. Покачав головой, он сказал:
— Нет, оно вышло из Лиссе. Похоже, это погоня за тобой.
Каландрилл передал ему трубу.
— Что ты собираешься делать?
— Молиться Бурашу, чтобы он помог нам перехитрить их. А если нет, то будем драться. Или...
Он замолчал, рассматривая Каландрилла.
— Или?..
— Отдадим им то, что они ищут, — спокойно закончил эк'Джемм. — Я не собираюсь рисковать судном за сотню варров.

Глава восьмая

— Но ты же подрядился! — воскликнул или, скорее, завизжал Каландрилл от бешенства и тревоги. Он откашлялся и, сознательно понизив голос, продолжал: — Ты подрядился доставить нас в Кандахар.
Эк'Джемм кивнул в сторону нагоняющего их военного корабля.
— Я подрядился доставить двух пассажиров в Мхерут'йи. О погоне речи не было.
Каландрилл схватился за эфес меча, едва сдерживаясь, чтобы не вытащить его из ножен и, приставив к горлу кандийца, не припугнуть его. Но взял себя в руки, понимая, что это бессмысленно: если бы Брахт был с ним, они еще могли бы что-то сделать, но даже в том случае, если бы наемник находился сейчас с ним рядом, им пришлось бы драться со всей командой... и со своими преследователями. Он подумал было предложить капитану большое вознаграждение, но отверг и эту мысль: деньги, которые им дал Варент, будут нужны в Гессифе — без них они не смогут сделать и шага по незнакомой земле. К тому же этой суммы едва хватит, чтобы оплатить судно. Если бы капитан знал, сколько у них денег, он, может, просто отобрал бы их. Единственным выходом были переговоры.
— Господин Варент будет недоволен, если ты передашь нас в руки врагов, — сказал он, изо всех сил стараясь говорить ровным, холодным, с угрожающими нотками голосом. — Вполне возможно, тебе запретят заходить в гавань Альдарина.
Кандиец, плотно поджав губы, внимательно посмотрел на него и сказал:
— А как он узнает?
— Узнает, — пообещал Каландрилл. — Даю слово.
Эк'Джемм рассмеялся, глядя за борт.
— У тебя крепкие нервы, вынужден с этим согласиться. У нас еще есть время, чтобы принять решение, — этот морской волк очень быстр, но при таком ветре ему понадобится день или два, чтобы догнать нас. Может, мы и оторвемся от них. А если нет, что же... Тогда и решим.
— Надо драться, — торопливо сказал Каландрилл. — Господин Варент хорошо вознаградит тебя.
Эк'Джемм кивнул.
— Возможно. Но зачем мне вознаграждение, если я буду лежать рядом с Бурашем? — Каландрилл ничего не смог возразить, и кандиец опять рассмеялся, теперь уже весело: — Видишь, в каком я положении? Мне надо думать о судне и о команде. Давай-ка лучше молиться, чтобы нас не догнали.
Каландрилл состроил гримасу и посмотрел назад. Небо темнело, солнце уже касалось горизонта, и корабль-преследователь растаял в сумраке.
— «Морской плясун» — ходкое судно, — сказал эк'Джемм уже несколько теплее. — Может, ночью мы и оторвемся от них. Может, их отпугнут наши арбалеты. — Он нежно погладил огромный лук и опять повернулся к штурвалу. — А теперь отправляйся с мостика. Не мешай команде — нам надо не ударить в грязь лицом. И не зажигать никаких огней!
Каландрилл спустился с полуюта и вернулся в каюту, где спал Брахт.
В каюте стояла вонь; прежде чем разбудить наемника, Каландрилл вынес тазик и вылил его содержимое за борт. Ему показалось, что команда была уже на взводе; кое-кто смотрел ему вслед с укоризной, но никто не проронил ни слова. Тьма, скрывшая под своим покровом преследователей, быстро сгущалась; солнце зашло, и горизонт на западе окрасился в оранжевые краски. Взошла луна, на небе, как сверкающие алмазы, высыпали звезды. На «Морском плясуне» огней не зажигали, но в фосфоресцирующем блеске моря и звезд Каландрилл различил несколько фигур около арбалетов, готовящих оружие к бою. Он нырнул в люк и спустился в каюту.
Когда он вошел, Брахт пошевелился — темная тень в темной каюте. Каландрилл поставил тазик, выпрямился и тут же выругался, ударившись головой о низкий потолок.
— А что, света нет? — спросил керниец.
— Мы не зажигаем огней, — объяснил Каландрилл и описал ему ситуацию.
— Это — Азумандиас? — промычал Брахт. — Неужели Варенту не удалось замести наши следы?
Каландриллу даже показалось, что он рад такому обороту дела, словно подозрения его оправдались. Каландрилл пожал плечами, но Брахт не увидел этого в темноте; Каландрилл отыскал снадобье и дал ему очередную порцию. Брахт выпил и со стоном опустил ноги на пол. Он был еще очень слаб для того, чтобы драться, и Каландрилл толкнул его назад на кровать.
— Ты ничего не можешь сделать, — сказал он. — Эк'Джемм говорит, что нас могут догнать за день или два, если не переменится ветер; к тому же ночью они нас могут потерять. Так что постарайся поскорее прийти в себя.
Керниец вздохнул и опять упал на постель.
— Если бы мы отправились на конях, как цивилизованные люди...
— С нами могло бы случиться то же самое, — прервал его Каландрилл. — Если это судно послано за нами Азумандиасом, то и на суше он бы не оставил нас в покое.
— Но на суше я мог бы драться, — упрямо простонал Брахт. — А здесь я могу только лежать. Чтоб она провалилась, эта морская болезнь!
— Будем надеяться, что снадобье эк'Джемма поставит тебя на ноги до того, как нас догонят, — сказал Каландрилл, чтобы успокоить его. — А может, это вовсе и не Азумандиас? Если так, то это судно просто охотится за «Морским плясуном», и эк'Джемму придется драться.
Однако Брахт все не унимался:
— Значит, у меня есть выбор: или этот толстый кандиец передаст меня в руки Азумандиасу, или я отправлюсь на дно стараниями пиратов, — пробормотал он. — Мне не нравится ни то, ни другое.
Он говорил упавшим голосом: сейчас, мучаясь морской болезнью, Брахт вовсе не походил на гордого всадника, каким его привык видеть Каландрилл. Он с большим трудом подавил в себе смех.
— Мы еще подеремся, — успокаивающе сказал он Брахту. — На судне есть арбалеты — на корме и на носу.
— Если на том судне Азумандиас, он прибегнет к колдовству, — возразил Брахт. — Если эк'Джемм надумает драться.
— Вдвоем мы можем его заставить это сделать, — сказал Каландрилл. — Если его держать на кончике меча, он будет драться.
— Зачем? — уныло спросил Брахт. — Азумандиас своим колдовством может запросто отправить эту посудину на дно.
— Тогда он не завладеет картой. — Каландрилл похлопал себя по кошельку. — А, скорее всего, он именно к ней и стремится. Если они даже и потопят судно, Азумандиас сделает все, чтобы взять нас живыми и заполучить карту.
Брахт кивнул с едва различимой ухмылкой.
— До этого я не додумался. Если дело обстоит так, то у нас есть шанс.
— Именно, — бодро заявил Каландрилл, хотя вовсе не был в этом уверен, ибо держать Рахаммана эк'Джемма на кончике меча означало поставить себя против всей команды, может, даже в ходе морского боя.
Но керниец повеселел. Он поудобнее уселся на койке, крепко держа в руках меч в ножнах, словно оружие придавало ему силы, и кивал своим собственным мыслям.
— Да, вот именно, надо взять этот... как его называют?
— Полуют, — подсказал Каландрилл.
— Да, полуют, и объяснить этому эк'Джемму, что мы перережем ему глотку, если он попытается нас выдать. Этим займешься ты, а я позабочусь о команде. Если ты прав, Азумандиас не захочет отправлять нас на дно, зная, что карта отправится вместе с нами. Так мы еще можем добраться до Мхерут'йи живыми.
— Но Азумандиас будет у нас постоянно на хвосте, — практично добавил Каландрилл.
— Да, — согласился Брахт, — но на суше у нас больше шансов. А что еще нам остается?
— Больше ничего, — согласился Каландрилл.
В этот момент в дверь просунулась голова Мехеммеда, который, почуяв запах, скривил нос.
— Я принес ужин, но, видимо, придется сбегать за чем-нибудь от этой вони.
Он поставил две тарелки и исчез, вернувшись через несколько мгновений со свечами. Сунув парочку в щели между досками, он высек искру из трутницы и зажег их. От свечей стал исходить сладкий запах, очень быстро вытеснивший все прочие.
— Так-то лучше, — сказал юноша. — Как ты себя чувствуешь?
— Нервничаю, — ответил Брахт.
Мехеммед ухмыльнулся.
— Очень интересно, да? Я уже пять раз ходил с капитаном, но за нами ни разу никто не гнался.
Каландрилл внимательно посмотрел на юношу и только тут заметил, что на поясе у него болтается длинный кортик в ножнах.
— А ты не боишься? — спросил он.
— Немного, — Мехеммед пожал плечами. — Но все-таки все это очень интересно. Не думаю, что они нас догонят. Мы идем под всеми парусами, и капитан считает, что ветер еще продержится какое-то время. Может, ночью они нас потеряют.
Он кивнул своим собственным мыслям и оставил их. Каландрилл с удовольствием поужинал и с радостью отметил, что Брахт тоже немного поел и что после этого его не вывернуло. Когда они закончили, он отнес тарелки на камбуз и передал кандийцу, который с кислой миной на лице что-то проворчал, всячески избегая его взгляда. Мехеммед, видимо, был их единственным другом из всей команды — когда Каландрилл вышел на палубу, матросы старательно избегали его, словно боялись накликать беду. Он даже услышал обрывки приглушенных разговоров о злосчастных пассажирах и порадовался, что при нем меч, но тут же подивился этой странной для него радости. Еще совсем недавно он считал оружие ненужной безделушкой, а тренировки с Торвахом Банулом — утомительным перерывом в научных занятиях; но сейчас плотно облегавший его талию кожаный пояс, на котором висел меч, был для него утешением. Он очень надеялся на то, что «Морской плясун» оторвется за ночь от военного судна, но если нет... Тогда они поступят так, как и договорились с Брахтом, — они заставят Рахаммана эк'Джемма драться.
Он взглянул на полуют, но капитан стоял там так, что Каландрилл его не увидел. В небе, усеянном звездами, нарождался полумесяц. Каландрилл посмотрел на паруса — они были полны ветра, флаги развевались, снасти поскрипывали, и волны равномерно бились о нос судна. На фоне звездного неба четко выделялись два облокотившихся на арбалет человека, и он подумал, что, может, эк'Джемм будет драться. А может, матросы стоят там только для отвода глаз?
Здесь ему было делать нечего, и он вернулся в каюту, где, бросившись на койку, очень быстро уснул.
Впервые за много недель он видел сон — ему снилось стремительное судно с черным, как ночь, квадратным парусом, неотступно преследовавшее его; оно все приближалось и приближалось, несмотря на все его старания отдалиться; человек в черном развевающемся плаще стоит за арбалетом на носу, целясь прямо в него. А он вовсе и не на борту судна, он плывет в воде, а может, сам он судно? Может, ялик или каравелла, что-то очень неповоротливое, чему ни за что не увернуться от стрелы, пущенной из арбалета...
Он проснулся как от толчка, протирая глаза, и даже вскрикнул, не понимая, где находится, а узнав каюту, заморгал и покачал головой — солнечный свет отражался от воды, сверкавшей, как стрела арбалета.
Брахт еще спал, и Каландрилл осторожно встал и поднялся на палубу, на которую матросы таскали ведрами воду из моря. День стоял ясный, чистое, без единого облачка, небо сверкало голубизной, солнце, поднявшись над горизонтом на целую ладонь, уже обжигало кожу. Он умылся, и прохладный ветер, наполнявший паруса, обдул его. Натянув рубашку, он пошел к полуюту.
Рахамман эк'Джемм стоял около штурвала, словно и не уходил отсюда всю ночь, хотя сейчас на поясе у него он заметил широкий меч. Его зеленые глаза сузились, когда он увидел голову Каландрилла.
— Можно, капитан? — спросил Каландрилл, поднимаясь на полуют, не давая тем самым кандийцу возможности прогнать его. Эк'Джемм пожал плечами и поманил Каландрилла к себе.
— Они идут за нами.
Он ткнул указательным пальцем на северо-восток. Каландрилл прищурился, но ничего не увидел.
— Возьми. — Эк'Джемм протянул ему подзорную трубу.
Каландрилл взял трубу, поднес ее к глазам и прищурился. Он пошарил по горизонту и наконец обнаружил темный квадрат паруса. Кандиец, как ему показалось, был невесел. Но почему, ведь преследователи даже отстали по сравнению со вчерашним днем.
— Если нам удастся сохранить дистанцию, мы доберемся до Мхерут'йи раньше, чем они нас настигнут, — сказал он.
— Если ветер продержится, — кивнул эк'Джемм. — Но только при условии, что он продержится.
— А ты думаешь, не продержится?
Ветер казался довольно сильным — паруса были полны, а флаги развевались под прямым углом к мачте.
— Может, и продержится, — не очень уверенно сказал кандиец. — Но я чувствую, он скоро переменится.
— Но если мы встанем, то и они — тоже.
Эк'Джемм взглянул на него свысока.
— Если ветер ослабнет или установится штиль, мы встанем. А у этого морского волка есть весла, и они прямиком пойдут на нас.
— Неужели они смогут догнать нас на веслах?
— Еще как! — убежденно сказал эк'Джемм. — И тогда — пиши пропало.
Каландрилл махнул рукой в сторону арбалетов:
— Если они попробуют прибегнуть к веслам, разве вы не сможете разбить их?
Кандиец пожал плечами.
— Если повезет, то да. Но обычно военное судно трудно остановить. Лучше уж молись, чтобы Бураш принял твою жертву.
— Верно, — согласился Каландрилл и отправился за завтраком.
Он взял две тарелки и понес их в каюту — Брахт уже проснулся и наливал себе снадобье.
— Я вроде как поправился, — заявил наемник. — Когда поплывем в Гессиф, надо будет достать еще такого снадобья.
Он становился похож на самого себя. Зеленоватая бледность спала, и глаза у него светились ярче, чем вчера. Тазик был пуст, а когда Каландрилл поставил тарелки, Брахт без промедления приступил к трапезе. Выбросив кусок соленой свинины через иллюминатор в море, он прикончил хлеб с сыром. Его не вывернуло, а закончив завтракать, он объявил о намерении подняться на палубу. Керниец пристегнул меч, и они вышли на солнечный свет. Задержавшись перед люком, Брахт сделал глубокий вдох и рывком поднялся на палубу.
И тут же замер, беспомощно ища опору, — палуба «Морского плясуна» ходила ходуном у него под ногами. Каландрилл взял его под руку и помог ему добраться до леера, в который Брахт вцепился мертвой хваткой.
— Ахрд знает, — угрюмо пробормотал он, — так люди не путешествуют.
Каландрилл улыбнулся, довольный тем, что его товарищ пришел в себя.
— Ладно, — сказал Брахт, — пойдем посмотрим на ту посудину, что нас преследует.
Эк'Джемм был раздражен, когда они появились на полуюте, но передал кернийцу подзорную трубу, злорадно ухмыляясь при каждой его попытке удержаться на ногах; схватившись за арбалет, он смотрел в подзорную трубу.
— Так вот он, военный корабль, — пробормотал керниец. — А что там у него на носу?
— На носу? — Каландрилл выхватил трубу. — Ты видишь нос?
Он поправил линзы и вдруг увидел, что преследующее их судно значительно приблизилось. Оно уже не было на корпус ниже горизонта, оно было уже по эту сторону горизонта, так что его нос в форме дракона был хорошо виден.
— Дай посмотреть, — раздался резкий голос эк'Джемма, и Каландрилл протянул ему трубу.
Кандиец долго стоял с приложенным к глазу окуляром, затем что-то пробормотал и повернулся, глядя на паруса своего судна.
— Бураш их побери, — пробормотал он. — Этого я и боялся.
— Ветер ослабевает, — сказал Каландрилл Брахту. — А у них есть весла.
Брахт проследил за взглядом капитана и кивнул; Каландрилл смотрел на паруса. Пока они выбирались из трюма и поднимались на полуют, ветер ослаб. Он все еще наполнял паруса «Морского плясуна», но судно двигалось вперед уже не так резво. Эк'Джемм прокричал какие-то приказания, и матросы полезли наверх, подправляя паруса. Капитан выругался и приказал матросу перенять у него штурвал. Судно слегка накренилось на правый борт, паруса вновь наполнились ветром. Эк'Джемм сказал:
— Отправляйтесь вниз.
— Лучше уж мы побудем здесь, — ответил Брахт.
Кандиец сердито уставился на него, но Брахт натянуто улыбнулся, не спуская левой руки с рукоятки меча, а правой держась за арбалет. Эк'Джемм рассмеялся. Каландрилл пододвинулся к Брахту, не совсем понимая, что происходит. Неужели Брахт надумал драться на вздымающейся палубе?
— Ты угрожаешь мне?
Эк'Джемм был зол, не веря своим глазам.
— Мы не хотим, чтобы с нами обращались, как со скотом, который везут на бойню, — сказал Брахт.
— Мне кажется, что если ты вытащишь свой меч, то тут и упадешь, — ехидно заметил капитан и в подтверждение прокричал какую-то команду на своем языке — судно резко легло на левый борт. Палуба накренилась. Каландрилл схватился за первый попавшийся предмет и едва удержался на ногах. Брахт же закричал и, выпустив арбалет, покатился по палубе, удержавшись только за гакаборт. Эк'Джемм рассмеялся; Брахт с трудом встал на ноги. Бледность вернулась на его лицо, и Каландрилл понял, что его приятель не настолько оправился от болезни, как ему показалось. Только сила воли помогла ему подняться на полуют, и сейчас она же помогала ему держаться левой рукой за леер, а правой сжимать эфес. Блестящие голубые глаза яростно сверкали на смуглом лице; Брахт вытащил меч.
Эк'Джемма это, кажется, еще больше развеселило; на толстогубом лице появилась кривая усмешка, словно смелость кернийца пришлась ему по душе. Затем он сделал жест рулевому, и тот еще чуть повернул штурвал. Это движение совсем немного изменило курс судна, но палуба вдруг вздыбилась у них под ногами, и Каландрилл едва удержался на ногах, резко взмахнув руками, Брахта же просто вдавило в леер, и, пытаясь не свалиться в воду, он едва не выронил меч. Каландрилл скользнул по палубе и, вцепившись в кожаную рубашку Брахта, едва успел затащить его назад на палубу. Когда керниец поднялся на ноги, на лице его была опять та же зеленоватая бледность, а на лбу и на верхней губе поблескивал лихорадочный пот.
— Мне кажется, — сказал эк'Джемм удивительно мягким голосом, — что тебе лучше спрятать меч в ножны, если не хочешь отправиться за борт.
Брахт выругался и попытался подняться к кандийцу. Эк'Джемм покачал головой, словно журя непослушного ребенка, и выкрикнул еще одну команду. Два матроса, стоявшие около арбалета, тут же появились перед ним с двумя кривыми саблями в руках.
Брахт повернулся к ним лицом, высвободившись из рук Каландрилла.
— Не сомневаюсь, что такой боец, как ты, запросто разрубит на кусочки этих двух ребят, но на суше, — заметил эк'Джемм уже не так доброжелательно. — Но не забывай, что ты на палубе моего судна, и здесь у тебя нет шансов. Так что давай-ка спрячь в ножны проклятый Бурашем меч!
Каландрилл понял бессмысленность сопротивления и кивнул Брахту, пытаясь успокоить его.
С большой неохотой и не без труда Брахт сунул меч в ножны. Эк'Джемм сказал что-то штурвальному, и судно выровнялось, палуба встала на место. Каландрилл и Брахт стояли плечом к плечу, спиной прижимаясь к гакаборту, перед двумя вооруженными матросами. Эк'Джемм прокричал что-то, и еще два матроса заторопились по ступенькам вверх.
— По морским законам Кандахара я могу вас повесить за это, — сказал капитан. — Но я не буду этого делать. Я восхищаюсь вашим мужеством, если, конечно, это не простая глупость. А теперь передайте им ваши мечи.
Четыре сабли подкрепили его приказ — Каландрилл и Брахт расстегнули ремни и бросили мечи на палубу.
— Они останутся здесь, — сказал эк'Джемм и отдал команду на кандахарском наречии: — Отведите их вниз и заприте в каюте!
Каландрилл перевел это Брахту. Четыре матроса выполнили приказание капитана. Дверь каюты с шумом захлопнулась за ними, и Каландрилл с другом услышали грохот засова. Брахт со злостью бросился на койку; его бледность отступила под напором краски ярости, раскрасившей его лицо. Каландрилл выглянул в иллюминатор. Угол, под которым шел «Морской плясун», позволял ему видеть преследующий их корабль. Теперь он был еще ближе и уже не казался крохотным пятнышком; теперь его можно рассмотреть даже невооруженным глазом; сколько еще ему понадобится времени, чтобы догнать их? Он бросился на койку, время от времени поглядывая на Брахта.
Керниец лежал со скрещенными на животе руками, не сводя глаз с верхних переборок, и его ястребиный профиль резко выделялся на фоне стены. Каландрилл сказал:
— Ничего не поделаешь.
— Он забрал у меня меч, — ледяным тоном констатировал Брахт.
Каландрилл пожал плечами.
— У нас не было другого выбора. Откажись мы, и он приказал бы им убить нас.
— Никому не позволено отбирать у меня меч, — резко сказал Брахт. — Никому!
По крайней мере за яростью он забыл о болезни, подумал Каландрилл.
— Он, скорее всего, вернет их нам, — сказал он. — Если мы уйдем от этого корабля.
— Это при таком-то ветре?
Брахт выругался и повернулся спиной к Каландриллу. Каландрилл открыл было рот, но ничего не сказал и вытянулся на спине, глядя в потолок, — им ничего не оставалось, как надеяться, просто надеяться.

День тянулся медленно. Время от времени «Морской плясун» менял курс, закладывая виражи то влево, то вправо; иногда они видели преследующий их корабль, он все еще был далеко, но расстояние между ними постоянно сокращалось. Около полудня молчаливый Мехеммед принес им пищу и свежую воду, и Брахт выпил еще лекарства. Каландрилл очень жалел, что не взял с собой книг, но удовлетворился внимательным изучением карты.
— Ты зря теряешь время, — раздраженно заметил Брахт.

Предыдущая страница 12 Следующая страница


13 Энгус Уэллс

— Возможно, — согласился Каландрилл, несколько раздраженный поведением товарища. — А может, и нет.
Брахт приподнялся на локте, чтобы выглянуть в иллюминатор.
— Корабль приближается, — сказал он. — Очень скоро он нас догонит, и этот толстый трус выдаст нас.
Каландрилл отложил карту и встал на колени подле Брахта, внимательно разглядывая судно через иллюминатор. Да, оно приближалось: у него был такой же черный квадратный парус, как у корабля в его сне, резко выступавший на фоне голубого неба, обтекаемый корпус и выточенная на носу корабля фигура.
— Морской дракон, — пробормотал он.
— Что? — нахмурился Брахт.
— Его нос... он вырезан в форме морского дракона.
Брахт хмыкнул.
— Если это он, — медленно произнес Каландрилл, — я выброшу кошелек в море. Монеты потащат его на дно. По крайней мере карта ему не достанется.
— Вместо карты он возьмет нас, — сказал Брахт.
— Ну и что?
«Морской плясун» повернул, и Каландрилл лег на кровать, пытаясь побороть страх, зарождавшийся в нем от слов кернийца. Он старался казаться спокойным.
— Ты внимательно изучил карту, — сказал Брахт. — Без сомнения, она неплохо отпечаталась в твоей ученой голове. А Азумандиас — колдун, обладающий большой силой, как говорит Варент. Неужели ты думаешь, что он не воспользуется магией, чтобы вытащить из твоей головы то, что ты уже запомнил?
Каландрилл тяжело сглотнул — эта мысль не приходила ему в голову. Он нервно провел языком по губам. Ученые утверждают, что человеческий мозг фиксирует все, что видит, все, что человек читает, и все, что бы с человеком ни происходило, отпечатывается в некоем запоминающем устройстве. А он только что вовсю старался запомнить карту. Если ученые и Брахт правы, тогда Азумандиас вытащит из него это знание; волшебству он противостоять не в силах.
Он кивнул, пытаясь держать себя в руках, затем сказал:
— Тогда я должен утонуть вместе с ней.
Брахт посмотрел на него широко раскрытыми глазами.
— Легко сказать, да трудно сделать.
— Карта не должна попасть к Азумандиасу, — яростно произнес Каландрилл. — Он не должен найти дорогу к «Заветной книге». Как бы то ни было, он нас прикончит. А может, сотворит и что-нибудь пострашнее. Я скорее сам утону, чем позволю ему пробудить Безумного бога.
— Благородно, — пробормотал Брахт, и на какое-то мгновенье Каландриллу показалось, что он издевается над ним, — но есть и другой путь.
— Какой? Мы в заточении, без оружия. Какой иной путь?
— Камень, — сказал Брахт. — И заклятье Варента.
Каландрилл нахмурился и покачал головой.
— Какой нам прок от невидимки?
— Если эк'Джемм решит выдать нас, он прикажет привести нас на палубу. На... полуют, что ли? Скорее всего, ибо оттуда нас будет лучше видно. Тогда-то ты и воспользуешься камнем и исчезнешь! Спрячешься. Эта посудина довольно большая, вполне подходит для того, чтобы здесь мог спрятаться человек-невидимка.
— А ты?
Брахт пожал плечами, хмуро ухмыльнувшись и обнажив белые зубы.
— Я простой кернийский наемник, нанятый для того, чтобы сопровождать тебя. Я не умею читать; я не изучал карту. Что я могу сказать Азумандиасу кроме того, что он уже и так знает?
— Он убьет тебя, — сказал Каландрилл.
— Может статься, но, насколько я понимаю, меня везде поджидает смерть.
— Нет, он все поймет, — возразил Каландрилл. — Он сразу поймет, что здесь замешано колдовство.
— Брахт опять пожал плечами.
— А вдруг он не сможет тебя найти? Кто знает? Возможно, он отправит и эк'Джемма на дно, и тебя, и всех... Но может статься, что он отпустит судно в надежде отловить тебя в Кандахаре. Мне кажется, это наш единственный шанс.
— Мой шанс, — поправил его Каландрилл.
— Единственный шанс не позволить Азумандиасу наложить лапу на карту. Я считаю, что овчинка выделки стоит.
Каландрилл кивнул, хотя и неохотно:
— Да.
— Будь готов, — сказал керниец и, вытянувшись на кровати, закрыл глаза.
Каландрилл потрогал красный камень, висевший у него на шее, — камень был холодный. Он поднес его к глазам — огромная яйцеобразная слеза малинового цвета со слабым огоньком внутри. Он сунул камень за пазуху и, сложив карту, спрятал в кошелек, размышляя о предложении Брахта. Отчаянный план, у которого, как ему казалось, мало шансов на успех; но, как отметил керниец, это их единственный шанс, если не считать самоубийства. Может, он действительно сумеет спрятаться на борту «Морского плясуна», а если Азумандиас хочет заполучить карту, то вряд ли он отправит судно на дно, зная, что карта где-то на борту. Но как бороться с колдовством Азумандиаса? Скроет ли его заклинание Варента? Это он узнает, только когда придет время.
Вдруг погрустнев, он посмотрел на Брахта. Наемник, кажется, уже приготовился к смерти, он оставлял шанс Каландриллу, чтобы тот мог продолжить их дело, и мысль о том, что ему придется продолжать его без Брахта, угнетала юношу. Несмотря на все сомнения кернийца и на его подозрительность по отношению к Варенту, Каландрилл успел полюбить его. Он искренне верил, что Брахт — один из тех, о ком говорила ему Реба. Он вздохнул, вспомнив предсказание гадалки об опасности, поджидавшей его на воде: если бы он вовремя вспомнил о жертве Бурашу, может, они бы и не попали в эту переделку. Неужели именно его неосмотрительность поставила их в трудное положение? Он опять вздохнул и вытянулся на койке, положив под голову кошелек с картой.
Ближе к вечеру дверь их каюты открылась, и вошел Мехеммед с ужином. Каландрилл дремал. В каюте было темно. Когда, прогнав дремоту, юноша выглянул в иллюминатор, то корабля-преследователя он не увидел.
— Они все еще гонятся за нами, — сказал молодой матрос. — И теперь судно совсем близко. Боюсь, что к восходу мы уже будем слышать друг друга.
Он говорил очень осторожно, словно опасался стоявшего позади него матроса, однако в глазах его сквозило сочувствие, и, ставя поднос на стол, он улыбнулся.
— Капитан собирается воспользоваться арбалетами? — спросил Брахт.
Мехеммед пожал плечами, как бы возлагая всю ответственность на капитана, и юркнул из каюты. Дверь закрылась, послышался щелчок задвижки. Мехеммед принес им бутылку вина. Каландрилл наполнил две кружки и протянул одну Брахту.
Керниец пробормотал что-то в благодарность, но прежде чем выпить, приготовил себе лекарство.
— По крайней мере он нас кормит, — сказал Каландрилл.
Брахт кивнул и приступил к еде.
После ужина им, в общем-то, ничего не оставалось, как завалиться на койки и болтать до тех пор, пока ими не овладел сон.
— Расскажи мне о Керне, — попросил Каландрилл.
Брахт шмыгнул носом и сказал:
— Керном его называете вы, южане. Мы называем его Куан-на'Фор, что означает Земля лошадей.
— А лес по-вашему — Куан-на'Дру? — спросил Каландрилл, подбадривая замолчавшего товарища. — Что означает это слово?
— Сердце земли, — услышал он в ответ. — Куан-на'Дру — это огромный лес вокруг Ахрда. Это священное место, где заправляют груагачи, созданные, когда мир еще был молодым. Люди Куан-на'Фора редко туда заходят — груагачи ревностно стерегут свои владения и сурово обходятся с незваными гостями. — Он коротко рассмеялся и вылил остатки вина себе в кружку. — Им нравится убивать людей. Странные это существа, уж очень они ревностно оберегают Священное древо. Но они хорошо заботятся об Ахрде. Что еще? — Брахт тоскливо вздохнул. — Эх, это прекрасное, свободное место, совсем не то, что твоя родина. У нас нет городов, мы живем в шатрах и перебираемся со стадами с пастбища на пастбище. Сейчас время жеребят. И трава сейчас необычайно сочная. Солнце светит ярко, и дует ветер, а реки — голубые-голубые, и мой клан отправляется сейчас вместе с лошадьми на север.
— Ты говорил, что ты асифец, — пробормотал Каландрилл в темноту. — Насколько я знаю, у вас пять племен.
— Асифы, лыкарды, валаны, хелимы и йеллейцы, — перечислил Брахт. — Асифы выращивают самых лучших коней и прекрасных воинов.
— Вы воюете с лыкардами? — спросил Каландрилл.
— Когда я уходил, мы ни с кем не воевали, — ответил Брахт. — А что?
— Когда я предложил вернуться из Гессифа через Геффский перевал, ты сказал, что лыкарды — ваши враги.
Брахт рассмеялся.
— Мои; впрочем, и в Асифе меня не очень-то жалуют.
— Что ты натворил?
Последовало долгое молчание, потом керниец сказал:
— Это слишком личное.
Каландрилл нахмурился, но не стал расспрашивать дальше, поняв, что Брахт не расположен распространяться на эту тему. Поэтому он спросил:
— Ты был воином?
— Мы все воины, — сказал Брахт. — Временами кланы начинают воевать друг с другом, а временами мы воруем друг у друга лошадей. Так живут в Куан-на'Форе; а временами джессериты пересекают Кесс-Имбрун и приходят к нам с войной.
— Странно, что в Керне — в Куан-на'Форе, — поправился Каландрилл, — вы поклоняетесь дереву, хотя занимаетесь выращиванием прекрасных лошадей, а джессериты поклоняются Горулу.
— Богу лошадей? — опять презрительно хмыкнул Брахт. — Джессериты — странные люди. Говорят, что они боготворят лошадь потому, что спариваются с ней, но я в это не верю. Мы поклоняемся Ахрду, потому что мы всегда ему поклонялись.
Он сонно зевнул. Каландрилл спросил:
— Ты воевал с ними?
— Да, несколько раз, — ответил Брахт. — Временами они почему-то пересекают Кесс-Имбрун за нашими лошадьми и женщинами, и тогда мы собираемся, чтобы прогнать их. Или покормить ими воронов. Но это так, мелкие стычки. С тех пор как верховный хан Тейоваль попытался завоевать нас — а это было еще во времена моего деда, — мы не вели крупных войн. Хан тогда привел целую армию через перевал и все грозился сжечь Куан-на'Дру и Ахрда вместе с ним. Тогда все кланы послали своих воинов, и мы разгромили армию джессеритов. Старики говорят, что это была великая битва и река на перевале была красной от крови джессеритов. А вороны тогда так растолстели, что не могли летать.
Койка под Брахтом заскрипела, он опять зевнул. Каландрилл не понимал, как можно спать в такой ситуаций сам он так нервничал, что даже и не думал о сне. Каландрилл спросил:
— Ты когда-нибудь любил?
Брахт вздохнул и сказал:
— Ты все еще вспоминаешь свою Надаму?
Каландрилл замолчал, сбитый с толку. Вопрос этот как-то сам напросился ему на ум, и он не мог бы сказать, почему задал его. Только теперь он вдруг сообразил, что не думал о Надаме с... Когда это он думал о ней в последний раз? Когда они встретили биаха? Или в снах, по дороге в Альдарин? Он сказал:
— Нет.
— Мне кажется, что однажды я действительно был влюблен, — сказал Брахт. — Но... кое-что произошло.
Голос у него дрогнул, и Каландрилл понял, что затронул еще одну запретную тему.
— Я думаю, — сказал он, — что я уже смирился с тем, что потерял Надаму. Теперь она, наверное, замужем за Тобиасом; уж по крайней мере они поженятся к тому времени, когда я вернусь.
Если я вернусь...
Каландрилл сам удивился тому, что сказал, и тому, что при этом нож не повернулся у него в сердце. Боль, которую раньше он постоянно чувствовал, думая о Надаме, притупилась; грозящая опасность и возможная смерть словно бы затянули его рану. Он попытался представить себе лицо Надамы, но образ ее был каким-то расплывчатым, словно время и расстояние вытравили его из памяти. Он чувствовал, что с плеч его свалился какой-то груз, что душа его освободилась, и он даже рассмеялся.
— Отлично, — сказал Брахт.
— Ага, — согласился Каландрилл, — отлично.
— Так что давай-ка спать, — предложил керниец. Каландрилл кивнул в темноте; Брахт перевернулся на другой бок, и койка под ним заскрипела. Через иллюминатор слышался ровный успокаивающий плеск волн о корпус судна и равномерное негромкое поскрипывание мачт. Каландрилл закрыл глаза.
Во сне он опять оказался на палубе «Морского плясуна», солнце ярко светило ему в лицо, ветер стих и едва-едва давал о себе знать, шелестя опавшими, как мокрые простыни, парусами. Вокруг сверкали воды Узкого моря, гладкие, как запруда у мельницы; команда проходит мимо, словно не видя его. Рахамман эк'Джемм стоит за штурвалом, Брахт рядом с ним. Руки его связаны, и, когда Каландрилл позвал его, наемник словно и не услышал — он не сводил глаз с черного судна, которое приближалось и приближалось к ним с каждым взмахом огромных черных весел, беззвучно разрезавших волны. На носу корабля — фигура в черном плаще, одной рукой поглаживающая голову дракона. Корабль подошел к ним с борта, и черная фигура прыгнула на палубу «Морского плясуна». Каландрилл не видел его лица. Он поманил эк'Джемма, и капитан кивнул, подтолкнув Брахта к трапу. Фигура в черном плаще возвышалась над кернийцем, его продолжали грубо подталкивать вперед, затем тот, в черном плаще, протянул руку и схватил Брахта за талию и поднял в воздух. Когда это чудовище подняло кернийца и стало поворачиваться к лееру, Каландрилл бросился вперед, но ноги у него были как ватные, и доски палубы словно проваливались под ним. Он закричал, но никто не услышал его крика, и ему оставалось только смотреть, как его товарища перебросили через борт на палубу преследовавшего их корабля, который вдруг превратился в огромного черного дракона с разверстой пастью, утыканной страшными зубами, в которую и летел Брахт. Каландрилл опять закричал, и на сей раз черная фигура повернулась к нему, и он разглядел красные, горевшие, будто факелы, в тумане глаза. Он попытался вытащить меч, но его заклинило, да и сам он словно прирос к палубе. Огромная устрашающая фигура подошла к нему, он беспомощно поднял руки, и пальцы, как стальные когти, впились ему в запястья и подняли его в воздух, как только что Брахта... Кто-то сказал:
— Это просто сон! Каландрилл, это просто сон!
И чьи-то руки прижали его к койке.
Он открыл глаза и увидел кернийца, склонившегося над ним, — от него пахло снадобьем эк'Джемма.
— Дера! — пробормотал Каландрилл, вытирая пот со лба. — а мне показалось...
Он замотал головой, сон отступил и как-то сразу потускнел, как туман, растаявший над гаванью Альдарина, когда они отплывали. Он попытался удержать кошмарные видения, но они все растворялись и растворялись.
Брахт отпустил его руки и кивнул на иллюминатор.
— Похоже, пора готовиться.
Он придвинулся к иллюминатору и прищурился от яркого солнца и даже застонал. Судно было совсем рядом по правому борту, паруса убраны, а огромные весла отбивали страшный ритм на гладкой коже моря. Он видел носовую фигуру. Видел выпуклые красные глаза и раздутые ноздри, вырезанные из дерева и выкрашенные в белое клыки и извивающийся кровавый язык меж черных губ. Круглые щиты, разукрашенные немыслимыми узорами, прикрывали весь фальшборт, а между гребцами стояли лучники со стрелами, уже вложенными в луки. Наверху что-то произошло, раздался какой-то дребезжащий звук, и стрела вдруг разорвала утренний воздух, с плеском упав около левого борта военного корабля.
— Эк'Джемм стреляет из арбалета! — воскликнул Каландрилл. — Он все-таки решился!
— Я, пожалуй, недооценил его, — сказал Брахт. — Может, если это просто пираты, его стрелы отпугнут их.
Вторая стрела упала приблизительно там же, где и первая, и военный корабль резко лег на правый борт, пытаясь обойти «Морского плясуна» с кормы, — на такой быстрый маневр их большое судно было неспособно. Лучники подняли луки. Стрелы, как черные черточки, прочертили голубое небо. Кто-то вскрикнул, как чайка, и судно-преследователь пропало из виду.
Дверь их каюты вдруг открылась, и в проеме появилась неуклюжая фигура матроса с абордажной саблей в руках. За ним стояло еще трое: надежда испарилась.
— Наверх! Быстро!
Матрос с поднятой саблей отступил в сторону. В переводе не было нужды. Брахт взглянул на Каландрилла, и тот улыбнулся.
— Ахрд и твоя Богиня да не покинут тебя.
— И тебя тоже.
Каландрилл хотел еще что-то сказать, но не нашел слов. Он перебросил сумочку-кошелек с картой через плечо, дотронулся на мгновенье до камня под рубашкой и ступил в узкий коридор. Брахт шел за ним под тяжелой саблей матроса; они поднялись на палубу, а затем по тралу — к капитану.

Рахамман эк'Джемм с кислой миной стоял со скрещенными на груди руками около штурвального. Один из матросов с голым торсом беспомощно стоял около арбалета, а другой стонал, лежа на палубе, с двумя стрелами в правой ноге. Военный корабль обошел «купца» по широкой дуге с носа, и теперь арбалетчики не могли его достать.
— Я пытался, — сказал эк'Джемм, — и вот результат, — он показал на раненого матроса и на стрелы, торчавшие из мачт, палубы и парусов.
Брахт хмыкнул и сказал:
— Слишком легко сдаешься, капитан.
Кандиец уставил на Брахта холодный взгляд зеленых глаз.
— Как я уже говорил твоему товарищу, я не собираюсь рисковать судном из-за несчастной сотни варров. Если им нужны вы, они сейчас вас увидят, и я выдам вас. Если же нет, — он пожал плечами, — тогда мы будем драться.
Как бы в подтверждение его слов еще одна темная туча стрел взмыла в воздух. На какое-то мгновенье они как бы зависли в голубом небе, а затем со свистом посыпались на палубу «Морского плясуна».
— Это предупреждение, — пробормотал эк'Джемм, рассматривая темные стрелы, вонзившиеся в доски палубы.
Оснащенный по-военному корабль вновь показался у левого борта, раскачиваясь на волнах и подходя с каждым взмахом весел все ближе и ближе. Его высокая, словно хвост дракона, корма заканчивалась плавником. Два человека защищали щитами кормчего. Лучники стояли на небольшой палубе за перегородкой, разделявшей корабль от самого носа, словно позвоночник, на две части; по обеим сторонам его сидели гребцы. Они гребли по команде невысокого хрупкого человека в тонкой серебристой кольчуге, гордо переливавшейся на солнце; лицо его было скрыто в тени шлема с козырьком.
— Это их капитан? — спросил Брахт. А когда эк'Джемм подтвердил, сказал: — Дай мне лук, я пристрелю его.
Кандиец задумчиво посмотрел на него, словно раздумывая, но потом отрицательно покачал головой.
— Раненый зверь хуже здорового.
— Самое большее две стрелы, — уверенно сказал Брахт, — и его не будет.
— Палуба судна — не твердь земная, — возразил эк'Джемм.
— И не спина скачущей лошади, — заверил его Брахт. — Я сделаю это.
Эк'Джемм коротко улыбнулся и вновь покачал головой.
— Нет, — твердо сказал он. — Я не хочу их злить. Если им нужны только вы, то я и так от них избавлюсь.
Брахт презрительно блеснул глазами; кандиец не обратил на это никакого внимания и повернулся лицом к военному кораблю.
Тот, накренившись на левый борт, подбирался к «купцу» с кормы. Каландрилл не отрываясь смотрел на фигуру в кольчуге, командовавшую лучниками. Неужели это Азумандиас? Зачем колдуну такое физическое напряжение, если он и так запросто мог бы с ними разделаться, не прибегая к стрелам? Что-то в том, как он стоял, и в покрое его кольчуги было не так, и вдруг он сообразил.
— Это женщина! — воскликнул он. — Их капитан — женщина!
— На кандийских военных судах нет женщин-капитанов, — хмуро возразил эк'Джемм.
— В Лиссе тоже нет корсаров, — резко ответил Каландрилл. — А это судно вышло из Лиссе, и их капитан — женщина.
В это время фигура на судне подняла руки в перчатках и сняла шлем, и целый поток густых соломенных волос упал ей на плечи вокруг сильного, волевого лица с серыми, как штормовые волны, глазами, пристально смотревшими на «Морского плясуна»; большой, с полными губами рот отдал приказание, и корабль замедлил ход.
— Бураш меня побери! — пробормотал эк'Джемм. — Ты прав.
— И пресимпатичная при том, — едва слышно добавил Брахт. — Ахрд, да она просто красавица!
Но девушка, казалось, не замечала ни их, ни арбалетов, хотя именно в этот момент эк'Джемм или лучники могли бы запросто поразить ее. По приказу девушки гребцы подняли весла, и судно подплыло к корме «купца» по инерции выйдя из зоны обстрела арбалетами. Она бросила шлем на палубу и сложила руки рупором у рта.
— На твоем судне, капитан, есть два пассажира. Они нужны мне.
Голос у нее был мелодичный и звонкий, он запросто преодолел отделявшее их расстояние.
— И ты отпустишь мое судно с миром? — прокричал ей в ответ эк'Джемм.
— От тебя мне ничего не надо, — ответила девушка. — Мне нужны только твои пассажиры. Передай их мне, и ты свободен.
— У меня есть раненый, — сказал кандиец.
Лицо девушки на мгновенье омрачилось, но она тут же сказала:
— Сожалею, но ты первый в нас выстрелил.
Каландрилл не мог отвести от нее глаз, забыв о смертельной опасности. Он вздрогнул от прикосновения Брахта.
— Приготовься, — сказал ему керниец.
Он кивнул, инстинктивно дотрагиваясь до камня на шее, и даже открыл было рот, чтобы произнести заклятье, как вдруг почувствовал пламень под пальцами. Он быстро взглянул на камень — внутри его бушевал настоящий пожар.
Неожиданно сильно, как никогда, запахло миндалем. Воздух между двумя судами задрожал, словно раскаленный лучами поднимающегося солнца. Брахт закричал, эк'Джемм тоже. Море вдруг закипело, и Каландрилл тоже закричал, увидев огромный столб воды, вздымающийся между «купцом» и военным кораблем, словно из морских недр поднималось невиданных размеров морское чудище. Вода кипела, взлетая к небу кружащим, как в водовороте, переливающимся столпом. Огромная волна набросилась на полуют, и над кормой «Морского плясуна» повисла радуга; мощный шквал вдруг ниоткуда поднявшегося ветра рванул назад его волосы. Военное судно вдруг закружилось в водовороте, как щепка, как перышко, круг за кругом, и лучники как подкошенные повалились на шпигаты. Девушку бросило на нос, и в последний момент она обхватила руками шею дракона, всем телом вжимаясь в вырезанную в дереве фигуру, а ноги ее болтались в воздухе. На мгновенье Каландриллу показалось, что она вот-вот выпустит шею деревянной фигуры и закружит в водовороте, но ее вдруг бросило и покатило по палубе, и она со всего маху налетела на перепуганных гребцов.
Судно поднялось на гребне волны, тралы полопались, парус беспомощно захлопал на ветру, как порванная тряпка. Раздался оглушительный грохот, и водоворот рухнул вниз. Судно понесло в открытое море, и с каждой новой волной оно набирало все больше воды. Ветер усиливался, и тут природа словно бы разделилась надвое, и он увидел такое, чего быть не могло: паруса «Морского плясуна» вдруг наполнились ветром, и «купец» стал набирать скорость, всё отдаляясь и отдаляясь от военного судна, которое яростные порывы ветра несли в противоположную сторону. Волны бились об его вздымающийся и опускающийся нос, черный парус превратился в клочья, и гребцы беспомощно взмахивали веслами. Эк'Джемм опять подал команду, и рулевой вместе с ним навалился на штурвал, помогая удержать судно кормой к яростному штормовому ветру.
Всего лишь за несколько мгновений военный корабль отнесло настолько, что он превратился в маленькую точку на горизонте, а затем и вовсе пропал за его чертой. Только теперь Каландрилл сообразил, что все еще сжимает в руке камень. Он отпустил его, и ветер утих. Он осмотрелся. Брахт, мокрый до нитки, цеплялся за арбалет; с другой стороны с расширенными от ужаса глазами за него хватался матрос. Четыре вооруженных кандийца, тяжело дыша, цеплялись что есть силы за гакаборт. Эк'Джемм и матрос, который бросился ему на помощь, мертвой хваткой держали колесо штурвала, словно опасаясь, что их сейчас оторвет и выбросит за борт. Раненый матрос лежал около их ног, вознося молитву Бурашу, а все остальные, кто был в это время на палубе, хватались либо за шкоты, либо за леера, все еще не веря в то, что опасность миновала. Только Каландрилл ни за что не цеплялся: он стоял, широко расставив ноги, на полуюте, пораженный волшебством, спасшим их от неминуемой гибели.
— Бураш защитил нас, — с трудом произнес эк'Джемм хриплым голосом, глядя на Каландрилла. — Кто ты?
Каландрилл покачал головой. Вздыбившееся море, ветер — все это не было его рук делом, и он не лучше капитана понимал, что произошло. Он открыл было рот, но Брахт опередил его.
— Надо было раньше слушать, капитан, — быстро произнес керниец, бросив на Каландрилла выразительный взгляд. — Ну уж ладно. Теперь ты знаешь, с кем имеешь дело. Так, может, вернешь нам оружие?
Эк'Джемм тупо кивнул и крикнул матросам, стоявшим с открытыми ртами:
— Их мечи. Быстро!
Им принесли мечи, и они прицепили их к поясу; матросы смотрели на них с благоговением, граничащим с ужасом. Каландрилл с расширенными от удивления глазами взглянул на Брахта; керниец подмигнул. Ветер был свеж, хотя больше не штормило. Эк'Джемм спросил:
— Ты волшебник?
Каландрилл перехватил взгляд Брахта и пожал плечами.
— Что, хочешь еще? — спросил наемник.
Кандиец сглотнул и покачал головой.
— С меня хватит. Почему вы сразу не сказали?
— Я предпочитаю путешествовать инкогнито, — нашелся Каландрилл, уповая на то, что был недалек от истины.
— Если бы я знал, я бы не... Прости меня... Господин Варент не обмолвился ни словом... Откуда я мог знать?
Каландрилл вдруг поймал себя на мысли, что ему доставляет удовольствие отыграться на капитане.
— Мне бы не хотелось, чтобы об этом знали в чужой стране, — произнес он. — Надеюсь, ты будешь держать язык за зубами. И позаботься о том, чтобы твои люди тоже не особенно-то его распускали.
Но он понимал, что команду, только что повидавшую чудо, молчать не заставишь... Это все равно что пытаться усмирить шторм или буран, подумал он. Но эк'Джемм энергично закивал.
— Как прикажете.
— Мы просто два пассажира, идущие в Кандахар по личным делам, — сказал Каландрилл. — Понятно?
— Да, конечно, конечно! — Эк'Джемм яростно кивал головой, рискуя потерять тюрбан. — Два пассажира. Да, Понятно.
— Отлично. А теперь мы тебя оставим.
Он улыбнулся Брахту и стал спускаться с палубы. Матросы шарахались от них в сторону, но теперь больше из уважения, словно страшась нового проявления колдовства, и они без труда отыскали уголок, чтобы поговорить наедине. К своему удивлению, в глазах кернийца Каландрилл прочитал злость и подозрение. Радость его тут же улетучилась, он растерялся.
— Как тебе это удалось? — резко спросил Брахт. — Ты что, колдун? Почему ты до сих пор скрывал от меня сей талант?
— Дера, ничего я не скрывал! — воскликнул он. — Я так же сбит с толку, как и ты, и понятия не имею, как это произошло. Я дотронулся до камня, и море вдруг вздыбилось... Больше я ничего не знаю.
Брахт посмотрел на него долгим взглядом и сказал:
— Честно?
— Честное слово! — заверил его Каландрилл. — Я не колдун, если ты это имеешь в виду.
— Тогда что же это было? — нахмурился Брахт, не скрывая подозрения.
Каландрилл беспомощно пожал плечами.
— Я только-только собирался произнести заклинание, как ты сам мне предложил, и вдруг море закипело. Больше я ничего не знаю. Дера, Брахт! Если бы я был колдуном, я бы воспользовался этим раньше и заставил бы эк'Джемма не выдавать нас. Или послал бы преследователей на дно до того, как судно нас настигло! Я бы сам вырвался из Секки, в конце-то концов! То, что произошло, для меня такая же загадка, как и для тебя!
— Но ты дотронулся до камня? — настаивал керниец.
— Чтобы стать невидимым, — отпарировал Каландрилл. — Только для этого.
— Тогда откуда взялось все это волшебство? — Ярость Брахта улеглась, но в голосе его все еще звучало подозрение. Он не спускал с Каландрилла тяжелого взгляда голубых глаз.
Каландрилл подумал с минуту, затем, словно размышляя вслух, сказал:
— Господин Варент говорил о том, что у меня врожденный талант к волшебству. Помнишь, когда он впервые дал мне камень? Так что, может, в моменты опасности во мне действительно просыпается какая-то сила? Но как, я не знаю. Я хотел только стать невидимым — мы ведь об этом договорились.
— Варент научил тебя, как стать невидимым, — сказал Брахт. — Больше ничему?
— Единственное известное мне заклинание — это то, которому он нас учил, — честно сознался Каландрилл. — Клянусь. Может, волшебная сила камня схлестнулась с волшебством Азумандиаса, я не знаю. Клянусь, я сам не понимаю, что произошло.
— Азумандиас на том судне? — Глаза Брахта сузились. — Кто эта женщина?
— Господин Варент говорил, что Азумандиас — мужчина. Я не имею ни малейшего понятия о том, кто эта женщина.
Каландрилл развел руками, давая понять, что он ничего не понимает. Брахт задумчиво смотрел на своего товарища.
— Если Варент использует нас, то почему бы Азумандиасу не использовать эту девушку?
— Возможно, — согласился Каландрилл. — Но даже если это так, то теперь она далеко позади. Если не пошла ко дну.
Брахт кивнул.
— Но зачем ему женщина? Варент говорил нам, что прибегает к нашей помощи только потому, что боится, как бы Азумандиас не разгадал его планы. Азумандиасу такое прикрытие ни к чему.
— Дера! — Каландрилл покачал головой. — Откуда мне знать? Но я не сомневаюсь в том, что ее послал Азумандиас. Ведь не пират же она! Она знала, что мы на борту, и потребовала от Рахаммана эк'Джемма выдать именно нас. Кто еще мог ее послать? Она послана Азумандиасом.
— Ты, наверное, прав, — согласился Брахт. — И она преследует нас от самого Альдарина. Но я все-таки не понимаю, почему Азумандиас не явился сам?
— Я тоже, — сказал Каландрилл. — Может, господин Варент удерживает его в Лиссе?
Брахт забарабанил пальцами по рукоятке меча и кивнул:
— Возможно.
— Как бы то ни было, от нее мы избавились, — сказал Каландрилл.
— Посредством колдовства. — Лицо кернийца опять потемнело. — А мне колдовство не по нутру.
— Ты же сам мне это предложил! — запротестовал Каландрилл.
Брахт пожал плечами и ухмыльнулся, понимая, насколько он непоследователен.

Предыдущая страница 13 Следующая страница


Запретная магия 14

— Как крайнее средство, — сказал он. — Чтобы спасти тебя от смерти в воде.
— Какова бы ни была причина, нас это спасло.
— Угу, спасло, — согласился керниец и вдруг расплылся в улыбке. — И эк'Джемм нас зауважал. Но все же мне бы хотелось знать, кто была та девчонка.
— Боюсь, мы это никогда не узнаем, — сказал Каландрилл.
И ошибся. Но тогда, переводя дух, он не знал, что их судьбы еще очень тесно переплетутся.

Глава девятая

Предвечерние сумерки мягким синим вельветом нависли над береговой линией Кандахара, когда «Морской плясун» вошел в гавань Мхерут'йи. Горная гряда, за которой пряталось солнце, горела яростным оранжевым огнем, а к востоку небо уже темнело, предвещая ночь. Город стелился вдоль берега, совсем черный, за исключением редких, разбросанных тут и там огоньков, прорезавших темную драпировку сумерек. Каландрилл, привыкший к крепостным стенам Лиссе, с удивлением обнаружил отсутствие крепостных сооружений, если не считать небольшого форта, освещенного отмечавшими линию причала огнями, — ни бастионов, ни сторожевых башен, ни других сторожевых укреплений. Он знал, что Мхерут'йи — город не очень большой, однако то, что он увидел, удивило его: никакого сравнения с Секкой или Альдарином; не город, а аванпост на границе с пустыней Шанн. Рахамман эк'Джемм руководил швартовкой. Послышался всплеск якорей на носу и корме, и «купец» встал, слегка покачиваясь на волнах. Попутный ветер, сопутствовавший их плаванью после столкновения с военным кораблем, натолкнулся здесь на легкий бриз и очень скоро утих, и флаги на мачтах повисли; оснастка слегка поскрипывала. Мгновенно на них обрушилась знойная жара, сильно запахло сухим лесом, огромные массы которого расстилались к северу. Каландрилл заплатил капитану, и они с Брахтом спустились по сходне к шлюпке.
— Вам есть где остановиться? — спросил кандиец, когда их на веслах везли к берегу. — Я могу порекомендовать вам неплохой постоялый двор, «Матросский отдых», там хорошие койки и неплохой стол.
— Спасибо.
Каландрилл взглянул на Брахта, и тот, нахмурившись, отрицательно покачал головой, заворожено глядя на столь желанный твердый берег.
— Я сам там останавливаюсь, когда бываю в Мхерут'йи, — сказал эк'Джемм — потрясенный способностями Каландрилла, он был теперь сама любезность. — Обещаю самые удобные апартаменты.
Каландрилл кивнул с отсутствующим видом. Он не собирался останавливаться на постоялом дворе — они с Брахтом давно уже решили замести следы. Пока эк'Джемм уладит на берегу дела с портовыми властями, команда будет сидеть на судне, но, как только все формальности будут соблюдены, команда хлынет на берег, и уже через час весь город будет говорить об их приключении. Очень скоро слухи о двух странных путниках расползутся по всему городу, так что лучше поискать приличную гостиницу на ночь, а утром купить лошадей и отправиться в Нхур-Джабаль.
— Спасибо, но у нас есть... свои соображения.
Эк'Джемм пожал плечами, на его круглом лице было написано любопытство и желание угодить.
— Как пожелаете. Ваши дела ждут вас в Мхерут'йи? Или где? С утренним приливом я иду дальше, в Гхомбаларь, так что, если хотите...
Брахт, сидевший на носу шлюпки, не оборачиваясь, сказал:
— У нас частное дело, капитан. И мы бы хотели, чтобы все это осталось между нами.
Лицо кандийца напряглось, но уже в следующее мгновенье он расплылся в услужливой улыбке.
— Да, конечно. Можете на меня положиться.
Брахт хмыкнул. Каландрилл сказал:
— Контракты, которые мы будем обсуждать по заданию господина Варента, очень деликатного свойства, капитан. Чем меньше народу будет знать о нашем прибытии, тем лучше.
— Да, конечно, — с готовностью закивал эк'Джемм. — Я понимаю.
Каландрилл подавил улыбку, повернувшись к берегу, в темноте стали проступать доки.
Лодочник выпрыгнул на причал, привязал шлюпку, и они по ступенькам поднялись на мол. Брахт облегченно вздохнул, почувствовав под ногами твердую землю, но тут же резко повернулся, услышав, как из форта вышел отряд солдат в кожаных доспехах.
— Позвольте, — пробормотал эк'Джемм, направляясь к офицеру. — Меня здесь знают. Я Рахамман эк'Джемм, шкипер судна «Морской плясун», — официально представился он, — мы идем в Гхомбаларь с грузом альданского вина. Эти господа — мои пассажиры. Они прибыли для обсуждения торговых сделок от имени господина Варента ден Тарля из Альдарина.
Офицер принял у эк'Джемма документы, быстро просмотрел их и остановил взгляд на Каландрилле и Брахте. Он был высок и худ; лицо его казалось загорелым. На нем была кираса и наголенники из плотной красной кожи, а на боку болталась кривая сабля в ножнах. Его солдаты были вооружены пиками.
— А вы?
Каландрилл вспомнил, как по протоколу надо приветствовать младшего офицера, склонил голову и, разводя руки, попытался выдать себя за дельца:
— Я Каландрилл, доверенное лицо господина Варента. А это мой телохранитель.
Офицер глянул на Брахта и вновь обернулся к эк'Джемму.
— Ты ручаешься за них?
— Конечно, конечно, — заявил капитан.
Офицер посмотрел на Каландрилла и Брахта со скучающим безразличием и кивнул:
— Хорошо, идите.
— Спасибо. — Каландрилл опять поклонился и улыбнулся эк'Джемму. — Благодарим, капитан. Если наши переговоры увенчаются успехом, я буду рекомендовать вас господину Варенту.
— Благодарю, — расплылся в улыбке кандиец, глубоко кланяясь. — И запомните — если вы все-таки надумаете становиться в «Матросском отдыхе», то передайте им от меня привет.
Каландрилл кивнул и прошел мимо солдат, удивляясь твердой почве. Под ногами у них ничего не раскачивалось и никуда не убегало. Впереди стоял ряд складов. Казалось, Мхерут'йи был построен исключительно из желтого камня. Только доки, мол и форт были из серого камня. Низкие, с плоскими, крытыми дранкой крышами дома с закрытыми из-за постоянно дующего ветра ставнями аккуратно, словно по ниточке, выстроились вдоль правой стороны улицы. Те огни, что были видны с моря, теперь потерялись, и они даже заблудились среди складов, но вскоре вышли на площадь с чахлыми запыленными деревцами, под которыми лежали пять худых псов, не преминувших поприветствовать путников отрывистым лаем. Огни и музыка, долетавшая из близлежащих домов, подсказали им, что они вышли в квартал таверн, и те люди, что изредка встречались им на пути, были в основном матросами или рыбаками; они без всякого интереса скользили по ним взглядом, словно чужеземцы здесь были не в новинку. Патрулей нигде не видно, улицы тонули во мраке. Каландрилл и Брахт решили зайти в первую попавшуюся таверну и навести справки о гостиницах.
Таверна называлась «Русалка»; на полу в ней были рассыпаны опилки, а в воздухе стоял густой запах наркотиков, исходивший из нескольких курительных трубок и собиравшийся в небольшое облачко под низким потолком. Несколько броско одетых женщин, обвешанных чеканным золотом, бросили на них оценивающий взгляд, и Каландрилл тут же вспомнил гулящую девку, чье неудовольствие привлекло к нему впервые внимание Брахта.
Керниец тоже вспомнил о том случае, хмыкнул и пробормотал:
— На сей раз будь осторожен.
Каландрилл покраснел, но промолчал.
— Друзья, чем могу?
Хозяин был плотнее и выше эк'Джемма. Под редкими напомаженными черными волосами просвечивал крепкий череп. Он вытер руки с толстыми пальцами о желтую башку, выставляя напоказ почерневшие зубы; говорил хозяин на смеси языков, известной здесь как энвах — на нем говорили по всему побережью Узкого моря.
— Пива, — ответил ему Брахт на том же языке. — И несколько вопросов.
Хозяин кивнул и налил им две кружки темного пива. Каландрилл обратил внимание на то, что кружки были изготовлены из той же кожи, что и доспехи солдат. Он понял, что это — шкура болотного дракона.
— Промочите горло, — сказал хозяин, сдувая пену кружек. — Сезон гахина, а от него бывает жажда.
Каландрилл сообразил, что хозяин говорит о горячем сухом ветре, дувшем из пустыни Шанн. И Медиф, и Сарниум писали о том, что по весне на севере Кандахара дует сильный гахин. Он отпил глоток теплого пива.
— Вы не из Кандахара, — по-дружески заявил хозяин. — Откуда вы? Из Лиссе?
Каландрилл кивнул. Брахт сказал:
— Куан-на'Фор.
— Керн? — Улыбка хозяина стала шире. — Кернийцы здесь нечастые гости. Купцы?
Брахт утвердительно кивнул и спросил:
— Где можно переночевать?
— Зависит от того, что вам нужно, — пожал плечами хозяин.
— Чистые простыни и никаких клопов.
— Гахин — смерть клопов, — рассмеялся хозяин. — От него куча неприятностей, но клопов он изничтожает. Так вам переночевать? Деньги есть?
Брахт кивнул. Хозяин поджал губы и сказал:
— У матери Райми мягкие постели, и она страшная чистюля. И неплохая кухарка. Скажите ей, что вас послал Гаммадрар. Через три улицы отсюда налево. Под знаком павлина. Еще по кружечке?
Брахт отрицательно мотнул головой, и Каландрилл заметил, что его кружка уже была пуста. Он также допил свое пиво и поставил кружку на стойку.
— Не забудьте сказать ей, что вас прислал Гаммадрар, — напомнил им хозяин уже у двери.
Когда они пересекали площадь, ветер усилился — сухой, обжигающий кожу, он кружил пыль по улицам. Каландрилл сплюнул, вспомнив отрывок из Медифа:
«Гахин (дьявольский ветер) может довести человека до умопомрачения; как бы то ни было, это — самый противный ветер, материальное подтверждение близкого присутствия пустыни Шанн. К счастью, он добирается только до северных районов Кандахара».
Что ж, очень скоро они отправятся во внутренние районы, подальше от гахина, и сумасшедшие пока им не встречались. Тем не менее он был рад, когда им удалось укрыться от назойливого ветра за высокими строениями.
Таверны остались позади; мимо запертых палаток они шли по пустынным, призрачным в темноте улицам. Вот впереди замаячили огоньки, а когда они повернули на улицу, про которую им говорил Гаммадрар, огни стали ярче. Непривлекательные вывески обещали спальные места, стол и бани. Различив под слоем пыли вывеску с павлином, они вошли.
Ставни были заперты, а по стенам просторной комнаты горели стеклянные светильники; пол был покрыт веселой расцветки коврами, вдоль стен стояли стулья и столы и небольшая конторка. Захлопнувшись, дверь задела за колокольчик, и из-за занавески, прикрывавшей дверь за конторкой, к ним вышла маленькая очень смуглая женщина в ярко-красном с ядовито-синими разводами халате. Серебристые волосы, завязанные в узел золотистой тесемкой, резко контрастировали с ее смуглой кожей.
— Добро пожаловать в «Павлин», — произнесла она тонким, высоким, как у птички, голоском. — Я мать Райми.
Каландрилл вежливо поклонился и сказал:
— Нас прислал Гаммадрар.
Мать Райми кивнула и спросила:
— Вам угодно комнаты?
— Если есть.
В ответ они услышали звонкий смех.
— Да все, что вам угодно. С началом гахина Мхерут'йи пустеет. Можете даже выбирать. — Каландрилл перевел ее слова Брахту. Женщина продолжала: — Комната на одного и обед станут вам по варру на человека. Ванная — пятьдесят десимов.
— Идет.
— Отлично. Следуйте за мной.
Она исчезла за занавеской и через секунду появилась из боковой двери, маня их пальцем; они вышли в длинный коридор, шедший вдоль всего здания.
— Столовая. Ванная, — поясняла она по ходу, кивая головой то в одну, то в другую сторону и позвякивая ожерельем на шее. — Я поселю вас в комнатах с окнами во двор. Это самые тихие комнаты.
Такая забота была несколько необычной, особенно в чужом городе. Она провела их в комнаты, расположенные напротив друг друга через коридор, заявив, что ванная и обед будут готовы, как только они прикажут. В отличие от Гаммадрара женщину не интересовало, откуда они родом и что делают в Мхерут'йи, — она просто открыла двери и зажгла свет. Каландрилл благодарно улыбнулся и осмотрел свою комнату.
После малюсенькой каютки «Морского плясуна» она показалась ему настоящей залой. Пол был почти полностью застлан лишь кое-где потертым ковром, ставни закрыты, а лампа отбрасывала на кровать длинные тени. Рядом стоял низенький столик с кувшином, комод и платяной шкаф. Слегка пахло плесенью.
— Какое-то время ею не пользовались, — объяснила мать Райми, — а при гахине лучше держать ставни закрытыми. — Она бесшумно вышла.
Он бросил поклажу на кровать и сел; неужели все города Кандахара такие же сухие, пыльные и скучные, как Мхерут'йи?
Вскоре в дверь постучали, и мать Райми известила их о том, что ванная готова. Они с Брахтом встретились в коридоре. Каландрилл прихватил с собой меч и кошелек и с удовольствием отметил, что керниец предпринял те же меры предосторожности. Они прошли за хозяйкой в ванную комнату, где стоял огромный чан горячей воды, наполнившей комнату паром.
После холодной соленой воды, которой они мылись на «Морском плясуне», искупаться в теплой ванне было настоящим блаженством, и Каландрилл быстро забыл о смущении, овладевшем им поначалу, когда он сообразил, что с Брахтом придется мыться в одной ванне.
— Завтра надо купить лошадей, — сказал Брахт, которого почти не было видно за паром. — Как далеко отсюда до Нхур-Джабаля?
Каландрилл убрал с лица мокрые волосы и пожал плечами-
— Несколько недель. И чуть меньше оттуда до Харасуля.
Брахт, ухмыляясь, кивнул.
— Мы путешествуем с удобствами. И на том спасибо. Как мне хочется сесть опять на коня...
— По морю быстрее, — пробормотал Каландрилл.
Ты говоришь о военном корабле?
Он кивнул, и Брахт сказал:
— Ветер отогнал его прочь. Даже если они спаслись, откуда ей знать, что мы держим путь в Харасуль?
Уверенность кернийца, вернувшаяся к нему на берегу, даже заставила Каландрилла несколько удивиться.
— А откуда она знала, что мы на «Морском плясуне»? — спросил он.
— Шпионы Азумандиаса, — пояснил Брахт, не желая расставаться с добрым расположением духа. — Судно пряталось где-то на побережье Лиссе и отправилось за нами, как только ее известили, что мы отплываем. А сейчас ее, может, опять отнесло к Лиссе.
— Может быть, — согласился Каландрилл.
— Если нет, — продолжал Брахт, — мы встретимся с ней в назначенный час. Но до тех пор давай наслаждаться тем, что у нас есть. После помоев эк'Джемма я хочу отпробовать нормальной пищи.
Он вылез из ванны, вытерся полотенцем, и Каландрилл последовал его примеру. Одевшись в чистые рубашки, они вышли в столовую, где их ждала, как и обещал Гаммадрар, приличная еда. Райми подала им прекрасный рыбный суп, за которым последовал пирог из дичи с холодными овощами. На десерт были сыр и фрукты, и за обедом они выпили три бутылки терпкого кандахарского вина, после чего почувствовали себя приятно насытившимися и сонными. Перспектива осмотра достопримечательностей Мхерут'йи не казалась им заманчивой, и, не желая привлекать к себе излишнего внимания, они разошлись по комнатам, чтобы завтра пораньше встать и отправиться в путь.
Каландрилл разделся и, прислонив меч к стене рядом с изголовьем, спрятал кошелек под подушку. Задув светильники, он с удовольствием забрался в чистую постель. С каждым днем он все меньше думал об этих удобствах, забывая о роскоши, в которой жил во дворце отца. И это было, пожалуй, самым мудрым в свете того, что его ждало впереди, но все же время от времени так приятно растянуться на кровати более широкой, чем узкая койка «Морского плясуна», с хрустящими накрахмаленными простынями и мягкими подушками. Он зевнул, прислушиваясь к монотонному завыванию гахина за ставнями, и быстро уснул.

Он и сам не знал, что его пробудило; поначалу ему показалось, что это был сон, и он со вздохом повернулся на бок; чуть-чуть приоткрыв веки, он убедился, что свет не проникает сквозь закрытые ставни, и сладко пробормотал что-то, собираясь спать и дальше. Но тут раздался слабый шорох, и он насторожился. Недовольно промычав, он с трудом разлепил веки. Его глаза, привыкшие к темноте в комнате, различили очертания окна, кувшин на столе, гардероб, комод у стены. Гахин заунывно завывал на сонной улице за окном, и он решил, что именно этот звук он и слышал. Каландрилл поглубже зарылся в подушки, подсовывая под них руку, чтобы пощупать кошелек. И тут раздался скрип половицы. По позвоночнику его пробежали холодные, длинные пальцы дурного предчувствия. Волосы на затылке встали — в комнате кто-то или что-то есть. Вспомнив волкоголовых существ, насланных на них Азумандиасом на постоялом дворе, он даже вздрогнул и вдруг, совершенно некстати, сообразил, что совсем раздет. Он с трудом подавил в себе желание схватить меч и продолжал лежать без движения, осторожно втягивая воздух. Воздух был горячий, без малейшего намека на запах миндаля. Может, он уже испарился? Он сжал зубы, притворяясь спящим, осторожно приоткрывая глаза и всматриваясь в сумрак. Ничего. Может, ему просто приснилось?
Но вдруг между гардеробом и дверью дрогнула, отделившись от стены, тень. Это была тень человека, и она четко выделялась на фоне других теней. Она двигалась к нему.
Больше он не мог себя сдерживать: с криком ярости и ужаса он вскочил с кровати и схватил меч. Почувствовав под пальцами рукоятку клинка, он резко выдернул меч из ножен, которые, с грохотом пролетев по комнате, ударились о дверь и упали на пол. Тень находилась с другой стороны кровати, и, когда она бросилась на него, в руках у нее блеснула сталь. Тень была ловкая, как кошка. Перекатившись через смятую кровать, она приземлилась прямо около Каландрилла, направляя длинный узкий кинжал ему в ребра. Он взмахнул мечом, раздался звон стали, и Кaландрилл отскочил, уворачиваясь от удара кинжала, направленного ему под ребра. Втягивая живот, он наклонился вперед и чуть-чуть развернулся, острая боль на мгновенье обожгла юношу, но он тут же забыл о ней, уходя от клинка, блеснувшего около его горла. Каландрилл отступал, ужас подгонял его, и, отпарировав еще один удар, он стукнулся спиной о ставни. Лезвие кинжала чиркнуло его чуть ниже плеча.
Ставня слегка приоткрылась, и бледный серебряный лунный свет ворвался в комнату, осветив гибкую фигуру в рубашке и свободных панталонах темного цвета. Голова незнакомца была обмотана какими-то тряпками, осталась только узкая прорезь для блестевших холодным, безжалостным огнем глаз. Он отпрыгнул в сторону, и нападающий, согнувшись пополам, молча и резко бросился на него. Кинжал описал дугу перед глазами Каландрилла, а он, как загипнотизированный, все никак не мог оторвать от него глаз. Он поднял меч, но кинжал скользнул прямо ему в глаза, и Каландрилл едва успел отвести в сторону голову.
Он закричал от острой боли в колене и тяжело упал на бок. Ударившись о гардероб, он повалился на пол, делая отчаянное усилие, чтобы поднять меч и отбить кинжал. Но в это мгновенье клинок замер на полпути к цели — в комнату с шумом ворвался Брахт.
Керниец был обнажен, и длинные волосы его были спутаны. В руке он держал меч. Увидев беспомощного Каландрилла на полу и фигуру в черном прямо над ним, он издал воинственный клич и бросился на убийцу. Кинжал поднялся, парируя его удар, но керниец с такой силой обрушился на незнакомца, что черной фигуре пришлось отступить. Меч ударился о кинжал и извлек целый сноп искр. Убийца, маневрируя, отступал. Брахт преследовал его — или ее, в этом Каландрилл не был уверен. Раз, и второй, и третий кинжал парировал удары Брахта. Каландрилл неуклюже поднялся на ноги. Колено его горело огнем, и что-то текло по животу. Не обращая на это внимания, он прижался спиной к двери, выставив вперед меч. Брахт сделал выпад, целясь в голову убийцы, но тот поднырнул ему под руку, пытаясь ударить его в живот. Брахт увернулся и нанес еще один удар, но и этот был парирован. Темная фигура перекатилась через кровать и бросилась к Каландриллу как раз в тот момент, когда меч Брахта разрубил простыни. Чайпаку, пронеслось у Каландрилла в мозгу. Он поднял меч, хотя и понимал, что у него нет никаких шансов против того, кто принадлежит к Братству. Взвизгнув от боли в колене, Каландрилл начал заваливаться на бок.
Время, казалось, остановилось, и смертельная схватка предстала ему теперь как бы со стороны, словно ему было наплевать на свою собственную жизнь, — уже сама мысль, что он должен умереть, успокаивала его. Он упал, и кинжал убийцы глубоко вонзился в дверь. Брахт не менее ловко, чем чайпаку, перекатился через кровать и оказался рядом с убийцей. Каландрилл видел, как Брахт замахнулся, вложив всю свою мощь в удар. Убийца развернулся с нечеловеческой быстротой, левой рукой отводя руку, в которой Брахт держал меч, и метясь пальцами правой Брахту в лицо. И тут он понял, что даже чайпаку недостаточно скор, чтобы победить кернийца.
Брахт увернулся от смертоносного удара и воткнул меч под ребра убийце. Меч проткнул его насквозь, и кончик даже вышел через спину. Дверь задребезжала от ударившегося о нее тела. Со звериным оскалом на лице Брахт выдернул клинок из тела, и теплая кровь закапала Каландриллу на голую грудь. Из-под повязок раздался приглушенный стон, и темная фигура сделала шаг вперед. Брахт нанес еще один резкий удар, и из живота убийцы брызнула кровь. Он топтался на месте, керниец ударил еще раз, и человек замычал, обмяк, колени его сложились, и когтистые руки упали вдоль тела. Он тяжело грохнулся на пол. Брахт вонзил ему меч в спину, незнакомец дернулся, босые ноги застучали в агонии по заляпанному кровью ковру. Затем он стих. Брахт вытащил меч и повернулся к Каландриллу.
— Ты ранен?
— Я... Да... Не знаю...
Он покачал головой, и время опять побежало как обычно. В дверь постучали, и чирикающий голосок матери Райми потребовал, чтобы ее впустили в комнату.
Брахт отбросил меч и поднял Каландрилла на ноги. Он застонал, попытавшись опереться на ногу с пораненным коленом. Керниец опустил его на кровать. Как сквозь сон, он сообразил, что все еще держит меч в руках. Дверь распахнулась, и на пороге появилась мать Райми в свободной зеленой ночной рубашке, переливавшейся в свете лампы, которую она держала в руках. Она увидела труп, и двух голых мужчин, и кровь, темным пятном проступившую на ковре, и завизжала. Еще два лица — мужское и женское — тут же появились в двери. Женщина тоже завизжала, а мужчина прорычал проклятье.
Брахт сказал:
— На него напали, — и ткнул пальцем в сторону Каландрилла.
Мать Райми сказала:
— Суриним, иди за ликтором. Быстро!
Брахт взял у нее лампу и поднес ее поближе к Каландриллу, изучая его запачканный кровью торс.
— Царапина. Не больше. — Керниец дотронулся до его колена. — Он ударил сюда?
Каландрилл кивнул. Брахт взглянул через плечо на хозяйку и сказал:
— Принесите повязки и холодную воду. Есть в этом проклятом богом месте хоть один лекарь?
Мать Райми тупо кивнула.
— Так пошлите за ним.
— За ней, — рассеянно поправила его женщина с серебряными волосами.
Каландрилл живо представил, как ее неожиданно разбудили и вот вдруг в комнате она видит труп и двух голых мужчин, — и он начал смеяться.
Брахт ударил его по лицу и сказал:
— Успокойся! Одежду, холодную воду и лекаря. Быстро!
Старуха вздрогнула, словно пощечину дали ей. Она кивнула перепуганной служанке и приглушенно сказала:
— Давай, Лианна.
Каландрилл перестал смеяться, и его стало трясти. Брахт закутал своего товарища в простыню, которая начала медленно темнеть. Керниец встал и, не обращая внимания на собственную наготу, поднял меч.
— Пойду оденусь, — сказал он и вышел.
Мать Райми уставилась на Каландрилла расширенными глазами, губы ее безмолвно двигались.
— На меня напали, — с трудом пояснил он: у него сильно стучали зубы. — Я спал, а когда проснулся, он уже был здесь. — Каландрилл махнул рукой в сторону трупа. — Он хотел убить меня.
Вернулась Лианна, положила перед ним одежду и поставила кувшин с водой на пол около двери. Ей явно не хотелось заходить в комнату.
— Он пытался убить меня, — повторил Каландрилл. — И он бы убил меня, если бы не Брахт.
Мать Райми кивнула, не спуская с него глаз. Она боялась шевельнуться, боялась открыть рот, боялась, что он сейчас вскочит и набросится на нее. Брахт осторожно отодвинул ее в сторону. На нем была его обычная кожаная рубашка, на поясе висел меч, черные волосы, как обычно, зачесаны назад. Он подошел к кровати и, смочив тряпку, приложил ее к колену Каландрилла.
— Подержи так, — сказал он.
Он зажег свет в комнате и сел на корточки около трупа. Каландрилл смотрел, как он переворачивает его вверх лицом. Мать Райми едва не вскрикнула, когда увидела распоротый живот.
Брахт сказал:
— Да, прикончить его было нелегко. Интересно, кто это?
Он снял с лица повязку, и Каландрилл едва не вскрикнул, увидев Мехеммеда.
— Совсем еще мальчишка, — чуть слышно прошептала мать Райми.
— И уже — убийца, — произнес Брахт.
Каландрилл спросил:
— Но почему? Он что, чайпаку?
Брахт пожал плечами.
Мать Райми сказала:
— Нельзя допускать никакого шума. По крайней мере я не хочу осложнений с чайпаку. С рассветом отправляйтесь-ка восвояси.
Брахт взглянул на Каландрилла и сказал:
— Если он сможет идти.
Каландрилл промолчал. Не отрываясь, он смотрел на Мехеммеда, и мысли его кружили в полном беспорядке.
— Почему он тянул до сих пор? — пробормотал Брахт. — Почему не сделал этого в море? А та женщина? Знала ли она его?
Каландрилл облизал губы, и страшное подозрение начало зарождаться у него в голове.
— В море его можно было легко вычислить, — попытался объяснить он. — Видимо, он дотянул до сих пор потому, что собирался бежать вместе с эк'Джеммом. Может, он не имел никакого отношения к той девушке. Может, его послали за мной, а не за... — Рука его скользнула под подушку, и он нащупал кошелек.
Брахт нахмурился и спросил:
— Твой брат? Отец?
— Возможно, — кивнул Каландрилл.
— А девушка служит Азумандиасу? Так что нам теперь предстоит иметь дело и с колдунами, и с чайпаку. — Брахт невесело ухмыльнулся. — Придется отрабатывать жалованье.
Каландрилл опять посмотрел на труп. Мехеммеду было приблизительно столько же, сколько и ему. Неужели его послал Тобиас? В коридоре послышались шаги, и в комнату в сопровождении шести солдат вошел офицер, которого они встретили на молу; Суриним с любопытством заглядывал в комнату через его плечо. Мать Райми бросила на него благодарный взгляд, словно только сейчас почувствовала себя в безопасности.
— Кто его убил? — ликтор кивнул в сторону трупа.
— Я, — ответил Брахт.
— Он пытался убить меня, — вставил Каландрилл.
Офицер внимательно посмотрел на них без малейшего выражения на смуглом лице, затем слегка дотронулся до Мехеммеда ногой.
— Чайпаку, — задумчиво сказал он. — Чем это вы заинтересовали Братство?
Каландрилл беспомощно пожал плечами. Брахт сказал:
— Наши враги — это враги господина Варента. Возможно, это именно они наняли его.
Ликтор кивнул.
— Рахамман эк'Джемм сказал, что вы прибыли с какой-то тайной миссией по поручению этого господина из Альдарина. Вы хотите принести свои торговые войны на землю Кандахара?
— Мы не искали осложнений, — сказал Брахт. — На Каландрилла напали во сне.
— Однако у меня на руках труп, — сказал ликтор. — И даже если он чайпаку, все же остаются вопросы, на которые необходимо получить ответы. Лучше вам пройти со мной.
— Он ранен, — быстро сказал Брахт, бросив взгляд на Каландрилла, — и не может идти.
Каландрилл в подтверждение застонал. Ликтор взглянул на мать Райми, и та сказала:
— Я послала Лианну за целительницей.
— Подождем, — решил ликтор. — Если Сулеймана скажет, что он не может идти, оставим его здесь.
— А Брахт? — спросил Каландрилл.
— Он поживет у меня, — сказал ликтор. — До тех пор, пока мы не разберемся в этом деле.
— В каком деле? — сердито спросил Брахт. — Убийца-чайпаку намеревался прикончить человека, которого я подрядился охранять... Я выполнил свой долг, только и всего.
Ликтор пожал плечами и повернулся, чтобы вытащить кинжал из деревянной двери.
— Похоже, это правда, но у меня тоже есть обязанности. Мой долг вынуждает меня задержать тебя до тех пор, пока подеста не проведет расследование. До тех пор ты — мой гость. — Он коротко усмехнулся. — Сэкономишь варр или два на постели и постое.
— У нас есть дела, — запротестовал Каландрилл.
— Если ты не можешь ходить, то путешествовать и подавно, — логично заявил ликтор. — Подеста появится недели через три, и тогда он, возможно, отпустит вас на все четыре стороны. Но до тех пор...
Он выразительно пожал плечами. Каландрилл и Брахт переглянулись, керниец холодно улыбался.
— Все идет к тому, что нам придется обождать, — сказал он, указывая головой в сторону бдительных солдат.
Каландрилл кивнул, про себя ругая на чем свет стоит Тобиаса, или Азумандиаса, или того, кто нанял чайпаку. Он и не предполагал, что их местоположение так быстро откроется. Перспектива томительного ожидания подесты в Мхерут'йи выводила его из себя; если Мехеммед отыскал его несмотря на все предосторожности, принятые Варентом, то и любой другой член Братства это сможет сделать. Или та загадочная женщина.
Солдаты расступились, впуская в комнату женщину с решительным выражением на лице и с большим кожаным чемоданом в руке. Откинув повязку с пышных каштановых волос, она взглянула на ликтора.
— Что ж, Филомен, насколько я вижу, один больше не нуждается в моей помощи. Так к кому меня позвали в этот ранний час?
Ликтор кивнул в сторону Каландрилла.
— Вот к тому, Сулеймана. Говорят, у него что-то с коленкой.
Женщина кивнула и сбросила с плеч накидку, под которой оказался простой коричневый халат. Сев на кровать подле Каландрилла, она разгладила подол. Быстро взглянув на его ногу, Сулеймана сказала:
— Это может быть больно.
Она начала ощупывать ее, и Каландрилл зажмурился. Взяв его за лодыжку, женщина стала поворачивать ее туда и сюда, и он застонал.
— Нога не сломана, — заявила Сулеймана. Затем коротко улыбнулась: — Ты бы заорал, если бы она была сломана; коленка — штука тонкая.
— Он может идти? — спросил ликтор.
— Бураш, нет! — покачала она головой. — По крайней мере день или два, а потом он еще долго будет прихрамывать. Я наложу ему компресс, но в ближайшие пару дней ему лучше оставаться в постели. А там посмотрим.
Она закатала рукава, приложила правую ладонь к ране на животе юноши и прикрыла глаза, что-то бормоча. Кожа у Каландрилла при этом слегка горела, затем она отняла руку, и боль прошла.

Предыдущая страница 14 Следующая страница


15 Энгус Уэллс

— Яда нет, — заметила Сулеймана как бы между прочим и наложила на колено обе руки.
Она опять закрыла глаза, и на лице ее появилось выражение полной сосредоточенности. Он начал постанывать по мере того, как ее воздействие становилось все сильнее, а затем вздохнул, когда боль вдруг отступила. Она снял руки с колена, открыла чемоданчик, покопалась в нем и вытащила банку с едкой мазью, которой стала смазывать больное место. Поначалу мазь жгла, но потом жжение перешло в приятную теплоту, и целительница завязала ему колено.
— Выпей, — приказала она, протягивая ему фиал с бесцветной жидкостью. — У тебя есть деньги? — Он кивнул и выпил. Жидкость была горькой. Сулеймана сказала: — Хорошо, ты должен мне два варра. И за каждый последующий визит — по одному. Ну, а теперь дай я перевяжу этот порез. — Она смазала рану другой мазью и наложила повязку вокруг талии. — Смой кровь, — посоветовала она, — и поспи. Оставайся в кровати, пока я не разрешу тебе ходить. Райми будет приносить тебе пищу.
Мать Райми кивнула, соглашаясь с приказанием.
— Спасибо, — сказал Каландрилл.
Целительница опять улыбнулась и покачала головой.
— Деньги — это все, что мне от тебя нужно. — Она закрыла чемоданчик и встала. — Ну что же, если во мне больше нет необходимости... пойду досыпать.
— Хорошо, — сказал ликтор, вставая, когда она проходила мимо него. — Ты останешься здесь, — он посмотрел на Каландрилла, — а твой приятель отправится со мной.
Его люди сомкнулись вокруг Брахта, как бы подкрепляя слова командира. Мать Райми спросила:
— А как насчет... этого? — она нервно ткнула пальцем в труп.
— Двое, отнесите его, — приказал ликтор.
Каландрилл смотрел на солдат, без церемоний выволакивавших тело из комнаты. Мать Райми в ужасе уставилась на окончательно испорченный ковер.
— Ты, — сказал ликтор, обращаясь к Брахту, — пойдешь со мной. И оставь меч здесь.
Керниец сверкнул глазами, и на какое-то мгновенье Каландрилл испугался, что он не подчинится. Но Брахт расстегнул пояс и с раздражением бросил его на пол. Каландрилл облегченно вздохнул. Ликтор поманил Брахта пальцем. Солдаты угрожающе наклонили пики вперед. Брахт посмотрел на Каландрилла.
— Навести меня, когда сможешь ходить.
Каландрилл кивнул, поняв намек.
Последующие два дня тянулись очень медленно. Стоило Каландриллу попытаться встать, как боль пронзала его колено; в конце концов он был вынужден согласиться с диагнозом Сулейманы и, хотя это было крайне неприятно, последовал ее совету и два дня пролежал в постели.
После того как все разошлись, недовольная Лианна, не глядя ему в глаза и односложно отвечая на все его расспросы, стала оттирать запятнанный ковер. Мать Райми приносила ему пищу, Суриним был всегда рядом с ней с крепкой дубинкой в руках; они тоже были не очень разговорчивы. У Каландрилла сложилось впечатление, что ему позволили здесь остаться только потому, что целительница высказалась против его переноса в другое место, и он весь день то клял свою неподвижность, то беспокоился, как бы покушение не повторилось. У него было предостаточно времени, чтобы подумать, и мысли его кружили, как собака за своим хвостом.
Кто послал чайпаку? Тобиас?
Или Азумандиас?
Если Азумандиас, то зачем было посылать судно вдогонку за «Морским плясуном»? Неужели Азумандиас просто хотел подстраховаться, отправляя одновременно и женщину, и чайпаку?
Или все же убийцу нанял Тобиас?
Или отец?
Билаф вряд ли опустится до такого, но вот Тобиас... Да, брат не колеблясь пошлет кого угодно, чтобы уничтожить малейшую угрозу его праву наследования. Но это значит, что Тобиас знает, что он был в Альдарине. Как мог он узнать это так быстро? А может, у чайпаку есть какие-то свои способы передачи информации? Почтовые голуби или колдовство. Он копался в памяти, но так и не вспомнил ни одного упоминания о том, что Братство использует колдовство.
Он лежал на кровати, глядя сквозь раскрытое окно на маленький дворик гостиницы, чувствуя иссушающий жар гахина и думая все об одном и том же. Может, Мехеммед просто узнал, что его разыскивают убийцы, и решил воспользоваться этим? Если это так, то выходит, его лицо известно всем чайпаку. От этой мысли кровь застыла у него в жилах: опасность путешествия возрастает во много-много крат. На сей раз его спасли колдовство и Брахт, в следующий — керниец может оказаться не столь быстрым. Как бы то ни было, до тех пор пока Брахт в тюрьме, на его помощь рассчитывать не приходится. Каландрилл положил меч у ног, на чем свет стоит ругая свое ранение. Даже будучи в полном порядке, он не смог достойно ответить убийце. А теперь, когда он и ходить-то не может, у него нет никаких шансов.
Первую ночь он почти не спал, проведя ее настороже, в обнимку с мечом. Сулеймана, войдя утром, застала его с мечом в руке.
— Я не чайпаку, — заявила целительница. — Если бы мне надо было тебя убить, вместо снадобья я бы дала тебе яд. Филомен недалекий, он вполне поверил бы, если б я сказала, что клинок, ранивший тебя, был отравлен.
Он кивнул, откладывая в сторону меч. Сулеймана села на кровать и открыла чемоданчик.
— Почему они охотятся за тобой?
Она сняла повязку и внимательно осмотрела колено.
— У меня секретная миссия, — ответил он неопределенно. — Кое-какие торговые дела.
Она хмыкнула, скептически глядя на него.
— Торговые центры Кандахара — это Гхомбаларь и Вишат'йи, а «Морской плясун» отправился в Гхомбаларь еще вчера.
Каландрилл пожал плечами, наблюдая за тем, как она ощупывает его колено. Боли он почти не чувствовал.
— Мы отправляемся в глубь страны.
Сулеймана наложила ему новую повязку.
— Там одни лишь фермы. Если только вы не едете в Нхур-Джабаль.
— Именно туда мы и едем.
Ему не хотелось об этом распространяться, но дальнейшие отговорки могли пробудить подозрение.
— А теперь я посмотрю живот.
Он наклонился, чтобы дать ей возможность развязать повязку. Рана уже заживала, кожа срасталась и розовела.
— Чуть-чуть бы пониже... — усмехнулась она, и Каландрилл покраснел. — Но тебе повезло. Просто царапина. Через пару дней все заживет, и ты вспомнишь о ней, только когда будешь рассказывать об этом детям.
Она наложила мазь и опять перебинтовала рану.
— А коленка?
— С коленкой дело хуже, — коротко сказала она. — Я попрошу Суринима вырезать тебе палку, и завтра можешь потихонечку начинать ходить. Но недолго! Как только почувствуешь боль, немедленно в кровать. Если ты сейчас слишком натрудишь ногу, то останешься хромым на всю жизнь. Тебе страшно повезло, что она не переломилась.
— Сколько я еще не смогу путешествовать? — спросил он.
— Ну вы, лиссеанцы, — покачала она головой. — У вас только дела на уме.
— Сколько? — настаивал он.
— Ходить без чужой помощи ты сможешь в лучшем случае через неделю. А может, тебе понадобятся и все три, чтобы полностью поправиться.
Видя его удрученное лицо, Сулеймана пожала плечами и сложила снадобья в чемодан.
— Твой товарищ все равно будет все это время на попечении Филомена. Подеста совершает объезд, а он торопиться не любит. Да к тому же он захочет поговорить и с тобой.
— Три недели, — пробормотал Каландрилл.
Сулеймана кивнула.
— А в Мхерут'йи можно купить лошадей? — спросил он. — У меня есть деньги.
— У старика Дахаммана имеются лошади на продажу, — сказала она. — Но верховая езда тебе тоже противопоказана. Да и Филомен не позволит тебе уехать.
— А он что, единственная власть в Мхерут'йи? Выше никого нет?
Целительница рассмеялась.
— Нет. Филомен — наш ликтор, а на большее, чем ликтор, мы не тянем. Надо было вам оставаться на «Морском плясуне» и с ним отправляться в Гхомбаларь, если уж вы так спешите.
— Но мы не остались.
— Вот именно. И теперь вам придется торчать здесь до тех пор, пока подеста не отпустит вас.
— А он отпустит?
Она поджала губы, затем кивнула.
— Тот, кого убил твой товарищ, — чайпаку, а убить чайпаку — не преступление. Да-да, подеста отпустит вас, как только утрясет все формальности. Но до тех пор Филомен будет держать вас у себя. Временами им вдруг овладевает желание продемонстрировать свою власть.
— Может, он передумает? — спросил Каландрилл и замолчал, не будучи уверен в том, как она его поймет и не донесет ли ликтору. — Деньги не заставят его передумать?
— Нет. Филомен не очень-то умен, но он честен. Даже и не пытайся подкупить его.
Он кивнул. Сулеймана улыбнулась и встала.
— Не гони лошадей. Три недели — это не так уж много.
Целая вечность, подумал он. Чайпаку этого будет достаточно, и то судно тоже уже доберется до Мхерут'йи. Однако вслух сказал:
— Делать нечего.
— Именно, — подтвердила она. — Ты должен мне три варра.
Он передал ей деньги.
— Спасибо. Приходи ко мне через пару дней. И не слишком усердствуй.
Каландрилл кивнул, и Сулеймана вышла, оставив его в одиночестве.
Три недели! Столько ждать невозможно — слишком долго. Надо попробовать, и, когда он сможет ходить, надо будет купить лошадей и освободить Брахта. Он лежал на спине и обдумывал, как это лучше сделать. Скорее всего, кернийца держат в том форте на молу. При помощи колдовства Варента он проникнет туда незамеченным... отыщет Брахта... достанет ключ... Где его содержат? В камере? Талисман делает невидимым только одного. Он покачал головой, пытаясь быть хладнокровным. Он добьется своего! Другого выхода у него нет, от этого зависит судьба мира. Как только он начнет ковылять, отправится в форт и что-нибудь придумает.
Чуть повеселев, он стал дожидаться ужина.
На следующее утро Суриним принес ему палку. Видимо, Сулеймана успокоила слугу, поскольку сегодня при нем не было дубинки, и он смущенно улыбнулся, ставя палку к кровати Каландрилла. Как только Суриним ушел, Каландрилл тут же оделся и неуклюже выбрался из постели. В коленке глухо пульсировала кровь, но все же, хоть и прихрамывая, он смог сделать несколько шагов, тяжело опираясь на палку. Он прошел по коридору до парадного входа в гостиницу. Мать Райми наблюдала за его упражнениями из-за занавесок, и он улыбнулся ей, но она тут же спряталась. Каландрилл заковылял по улице.
Солнце ярко светило с неба, словно выскобленного беспощадным гахином до холодного, серебристо-голубого цвета. Лежа в кровати, он и представить себе не мог, насколько силен этот ветер, и вот теперь чувствовал на себе его горячее тяжелое дыхание и понял, почему его называют дьявольским ветром. Гахин обжигал горло, колол лицо песчинками так, что приходилось щуриться, плеваться и отворачивать голову. Он начал быстро потеть; его длинные волосы облепили шею, а кошелек раздражал, постоянно хлопая по груди. Улица была пустынна; Мхерут'йи словно вымер. Пыль кружила на его узких сонных улочках, а люди прятались от нудного ветра по домам. Он вытер губы и решил все-таки побродить по городу.
Осмотр не занял много времени. Даже несмотря на то, что ему приходилось часто останавливаться, чтобы дать передохнуть ноге, которая так и грозила переломиться под его весом, ему удалось основательно познакомиться с городом еще до наступления темноты. Он нашел конюшни, о которых ему говорила Сулеймана, заплатил за двух лошадей и договорился с Дахамманом, что заберет их, когда подеста отпустит Брахта. Он поужинал в грязной харчевне и, ковыляя, отправился к морю, с сожалением обнаружив, что и на берегу гахин не смягчается. В гавани стояло несколько рыболовецких лодок. Облокотившись о стену склада, Каландрилл внимательно осмотрел серый остов форта. Это было самое высокое здание в Мхерут'йи — двухэтажное, каменное, с плоской крышей, оно возвышалось над гаванью; первый этаж был испещрен амбразурами, второй — тоже. В него можно было войти только через одну-единственную дверь, около которой лениво стояли часовые, не обратившие на Каландрилла никакого внимания. Где же они держат Брахта? Он не рискнул войти в форт, отложив это на потом, и заковылял назад в гостиницу, чтобы успеть к ужину.
На следующее утро Каландрилл проснулся рано и опять пошел бродить по городу, запоминая улочки и пытаясь отыскать самый короткий для побега путь. Местные жители имели привычку спать после полуденной трапезы, и тогда по большей части улицы были пустынны. Несмотря на советы Сулейманы, он решил побег не откладывать — времени у них было в обрез, чтобы успеть скрыться от Азумандиаса и чайпаку. Только бы ему освободить Брахта и ускакать из города задолго до того, как Филомен обнаружит, что они бежали!.. Вещи кернийца уже давно были у него в комнате, оставалось только освободить товарища.
В назначенный день он отправился к Сулеймане. Целительница осмотрела коленку и заявила, что дела пошли на поправку. Рана на животе почти полностью затянулась, от нее осталась только узкая красная полоска.
— Тренируй коленку, — посоветовала она, — но не переусердствуй. Тебе больше незачем ко мне приходить, сам можешь смазывать. Мажь каждые два дня и меняй повязку, и к тому времени, когда вернется подеста, ты уже будешь почти здоров.
Он с улыбкой поблагодарил Сулейману, подумав про себя, что не будет ждать так долго, и оплатил ее услуги. Затем, едва сдерживая все нарастающее возбуждение, он вернулся в гостиницу. Это были самые жаркие часы дня, и жители Мхерут'йи прятались за закрытыми ставнями, улицы были пустынны в ожидании, когда гахин ослабнет и жара спадет. Каландрилл пообедал и заявил, что собирается последовать местному обычаю и поспать после обеда, и попросил его не беспокоить. Заперев за собой дверь, он собрал их пожитки в один узелок и отсчитал деньги, которые был должен матери Райми. Свой меч он повесил на пояс, а меч Брахта перебросил через плечо. Затем произнес заклинание Варента и почувствовал уже знакомое покалывание на коже и запах миндаля. Он был настолько не подготовлен к колдовству, что ему было трудно поверить в то, что он стал невидимкой. Он направился к двери и вдруг заметил, что больше не хромает, и даже остановился от удивления. Боль в коленке прошла. Он чувствовал себя совершенно здоровым и с ухмылкой отбросил палку на кровать — ощущение было такое, словно слабый огонек, тлевший в красном камне, излечил его раны и придал ему новые силы. Все еще улыбаясь, он прошел по коридору и бесшумно выскользнул на пустынную улицу.
Мхерут'йи дремал на послеполуденном солнце; даже собаки и те попрятались от страшной жары, и он порадовался, что на улицах никого нет. Он быстро направился к конюшням. Когда он вошел, Дахаммана нигде не было; не появился он и тогда, когда Каландрилл оседлал лошадей и под уздцы вывел их из конюшни, молясь Дере и Бурашу. Узкая улочка меж двух складов была неплохим укрытием, там можно было оставить лошадей; он присмотрелся к форту. Возле открытой двери, опираясь на пику, стоял всего один часовой. Концами бордового тюрбана он прикрывал себе нос и рот. Каландрилл глубоко вдохнул и пошел по гальке.
Охранник стоял в небольшой тени, отбрасываемой стеной блокгауза. Каландрилл подходил все ближе, страшась, что стук сердца выдаст его и насторожит солдата. Подойдя на расстояние вытянутой руки к часовому, он остановился. Кандиец смотрел прямо на него, но ничего не видел. Каландрилл ухмыльнулся и на цыпочках вошел в просторную прохладную комнату, которая занимала большую часть первого этажа крепости. Это было что-то вроде казармы для охранников, если судить по столам в центре, все еще заваленным остатками пищи, и по койкам вдоль стен, на каждой из которой спало по солдату. Узкая каменная лестница вела на второй этаж, и Каландрилл понял, что Брахт — там; он начал медленно подниматься по ступенькам.
Поднявшись на площадку, он замер, осматривая второй этаж форта — вдоль периметра серых каменных стен тянулись ряды тяжелых дверей, а лестница вела дальше на крышу. Он увидел дверь с решеткой и понял, что это и есть камера Брахта. Он осторожно подошел к ней, но тут же замер: одна из дверей открылась и из нее вышел Филомен.
На ликторе была просторная накидка пурпурного цвета под стать тюрбану, который он носил обычно, но которого сейчас на голове не было, — напомаженные черные волосы свободно спадали ему на плечи; он был босиком. Ликтор остановился и что-то сказал, и Каландрилл услышал женский голос — Филомен улыбнулся тому, что ему ответили, но Каландрилл ничего не понял. Все еще улыбаясь ликтор пересек коридор, и Каландрилл вжался в стену стараясь не дышать, — ликтор прошел так близко, что едва не задел его. Филомен смотрел сквозь него, и Каландрилл молча благодарил Варента. Филомен вошел в дверь с другой стороны коридора и через несколько минут появился вновь с кувшином вина и исчез в комнате, из которой слышался женский голос. Когда дверь за ним закрылась, женщина рассмеялась, и Каландрилл медленно и осторожно выдохнул.
Он подошел к двери с решеткой и заглянул внутрь. Сквозь прутья на окне в голую камеру с двумя ярусами нар падал яркий солнечный свет. Брахт спал, лежа на нарах около окна. Каландрилл осмотрел дверь. Она была заперта на огромный замок. Ключа нигде не было видно. Он осторожно позвал Брахта, молясь о том, чтобы никто его не услышал. Брахт сел и спросил:
— Каландрилл?
Он кивнул и поднял палец к губам, но только тут сообразил, что керниец его не видит.
— Угу, — прошептал он. — Я здесь.
Брахт спустился с нар и подошел к двери. Он почти не изменился, только был зол больше обычного.
— Невидимка?
— Угу, — повторил он.
Брахт хмыкнул и сказал:
— Тогда вытащи меня отсюда.
— Мне нужен ключ.
— Он у ликтора. На поясе.
— Дера! — пробормотал Каландрилл.
— Ты невидим, — сказал Брахт.
— Он за закрытой дверью. С женщиной.
Брахт сердито зыркнул на пустое пространство за решеткой.
— Значит, у него другое сейчас на уме. А мне здесь надоело. Вытащи меня отсюда!
Каландрилл кивнул и вздохнул.
— Жди меня здесь.
— Мне больше ничего не остается, — ответил Брахт.
— Я попробую, — пообещал Каландрилл и пошел к двери, в которую только что вошел ликтор.
Он приложил ухо, но, видимо, дверь была такой толстой, что из-за нее не доносилось ни одного звука. Над замком, как и на двери Брахта, висело кольцо. Только бы дверь была не заперта изнутри. Он положил руку на кольцо, глубоко вдохнул и повернул его на пол-оборота. Грохот падающего стакана, казалось, разнесся по всему форту. Каландрилл замер, готовый в любой момент отпрыгнуть назад. Затем, с колотящимся сердцем, он осторожно толкнул дверь. Полумрак комнаты разрезали лучи света. Он разглядел угол кровати. Две пары переплетенных босых ног, возбужденные вздохи женщины и тяжелое дыхание Филомена. Он приоткрыл дверь еще на миллиметр и скользнул внутрь.
И ему стало не по себе, он чуть не рассмеялся: над белыми бедрами женщины ритмично двигались волосатые ягодицы ликтора. Она прижимала его к себе, глядя в потолок поверх его плеча. Она была привлекательна, ее широко раскрытые от удовольствия глаза ничего не видели.
Одежда Филомена валялась на полу. Доспехи висели на стойке около закрытого ставнями окна, а пояс с ножнами — на гвозде. Здесь же была и связка ключей. Каландрилл сглотнул и неслышно подобрался к гвоздю.
Филомен задышал учащенно, а женщина застонала:
— Филомен! О, Филомен! — Лицо ее горело.
Каландрилл глянул на них через плечо и снял ключи с пояса. Они звякнули, и Каландрилл замер, но парочка на кровати была слишком занята и ничего не слышала, и он прижал добычу к животу.
— Филомен! — Она уже почти кричала, когда он вернулся к двери. — Филомен!!
Он скользнул сквозь приоткрытую дверь в коридор, и в этот момент ликтор застонал; Каландрилл бросил прощальный взгляд на волосатые ягодицы кандийца.
Тяжелое дыхание Филомена превратилось в стон удовольствия, в котором утонул звук закрываемой двери, Каландрилл заторопился к камере Брахта. Он попробовал три ключа, прежде чем отыскал нужный, и толкнул дверь. Брахт отскочил назад, едва не получив решеткой по лбу; он прищурил глаза, пытаясь разглядеть Каландрилла.
Каландрилл бросил меч Брахта на нары, и он тут же стал видим. Керниец ухмыльнулся и нацепил его на пояс.
— Ахрд свидетель, — пробормотал он, — никогда бы не подумал, что буду настолько благодарен Варенту за его колдовство.
— Нам еще надо отсюда выбраться, — заметил Каландрилл. — А внизу полно солдат.
— Они бодрствуют? — спросил Брахт уже от двери.
Каландрилл сказал:
— Ликтор по ту сторону коридора, — и усмехнулся, не смотря на драматичность момента, — но он занят. Охранники спят внизу. Один у двери.
Брахт кивнул, хмуро ухмыляясь.
— С одним-то я справлюсь.
— Мне бы не хотелось, чтобы ты его убивал, — сказал Каландрилл.
— Если мне удастся заставить его замолчать другим способом... — керниец пожал плечами.
— Он нам не враг. — Каландриллу было противно от мысли, что погибнет невинный человек.
Брахт сказал:
— Ты что, хочешь, чтобы наше путешествие закончилось прямо здесь? Ты считаешь, что сможешь в одиночку пересечь Кандахар? С чайпаку на хвосте?
— Но все же, — запротестовал Каландрилл.
— Какой ты у нас сострадательный, — пробормотал Брахт, — но сейчас не время для пререканий. Ты купил лошадей?
Каландрилл кивнул, опять забыв, что невидим, и сказал:
— Да. Они неподалеку.
— Отлично, — пробормотал Брахт. — Пошли.
Он вытащил меч и вышел в коридор. Каландрилл повернул ключ в замке решетки, осторожно запер снаружи дверь ликтора и бросил ключи внутрь камеры. На верхней площадке Брахт остановился и поманил его. Каландрилл подошел поближе.
— У невидимки есть, конечно, свои преимущества, — прошептал керниец, — но я тебя не вижу. Держись ко мне поближе.
Каландрилл сказал:
— Я рядом.
Осторожно, шаг за шагом, они спустились по лестнице в казарму. Сердце у Каландрилла бешено стучало, он нервно переводил взгляд с одного спящего солдата на другого, от всей души желая им крепкого сна.
Они спустились в самый низ лестницы, направляясь к высвеченному солнцем прямоугольнику двери. Вдруг сверху раздался дикий вопль, и запертая дверь задрожала под мощными ударами. Спящие стражи зашевелились. Брахт резко выкрикнул:
— Филомен сейчас их разбудит!
Солдаты еще в полусне начали подниматься с нар под оглушительные вопли ликтора; глаза у них расширились, едва они увидели пленника, чудесным образом освободившегося из камеры, да к тому же с мечом в руках.
Каландрилл крикнул:
— Займись тем, у двери. Я задержу остальных.
Брахт помедлил с секунду, но Каландрилл толкнул его в спину.
— Они не видят меня, — яростно прошептал он. — Давай!
Брахт что-то прорычал и прыгнул вперед на ошарашенного часового и эфесом меча ударил его в подбородок. Каландрилл порадовался тому, что меченосец не забыл о его просьбе и оставил человека в живых, и, сдернув алебарду с крючка на стене, огрел ею троих бросившихся за Брахтом солдат. Они как подкошенные повалились на пол, к их воплям прибавились крики их товарищей, которые видели, что происходит что-то невероятное: алебарда летает над полом сама по себе. Кто-то закричал:
— Колдовство!
И этого оказалось достаточно, чтобы несколько солдат тут же остановились с побелевшими лицами, нанося на себя знамение. Каландрилл швырнул в них алебардой, бросился к столу и перевернул его — тарелки, остатки пищи и бутылки с вином с грохотом полетели на пол. В глазах у кандийцев стоял настоящий ужас, и он, уверовав в свою магию, стал носиться по комнате, швыряя все, что попадалось ему под руку, стараясь создать впечатление, будто некая таинственная сила вдруг пришла на помощь Брахту. Для пущей убедительности он заорал благим матом. Несколько солдат в ужасе бросились на пол, но самые смелые все еще продолжали преследовать Брахта.
Керниец уже разобрался с часовым и теперь бежал к складам. Он схватил по пути пику и бросил ее не глядя вслед преследовавшим его солдатам. Двое споткнулись, а остальные повалились прямо на них, образовав затор в двери. Каландрилл перевернул второй стол и прыгнул на повалившихся солдат. Один из них начал было подниматься, и он, не раздумывая, пнул его ногой в грудь и бросился вслед за Брахтом.
Тот уже сидел на лошади, держа в руках поводья и зорко следя за происходящим вокруг. Каландрилл остановился и произнес заклинание. Воздух задрожал, запахло миндалем, и он опять стал видимым. Брахт передал ему поводья, и он вскочил в седло.
— Ты можешь скакать? — озабоченно спросил керниец. — Как твоя коленка?
— Камень, кажется, вылечил меня, — ответил Каландрилл.
— Отлично, — кивнул Брахт, все еще с недоверием относясь к волшебству, даже несмотря на то, что оно его спасло. — Гони, как можно быстрее и как можно дальше.
Каландрилл не заставил себя упрашивать. Ужас перед колдовством и неразбериха, которые он посеял в форте, очень скоро уступят место еще большему ужасу перед гневом ликтора, ругательства которого доносились даже до них.
— За мной! — крикнул он, пришпоривая лошадь.
Они галопом промчались по тихим улочкам — был час сиесты, и никто не помешал им. Всадники без приключений пересекли Мхерут'йи и выехали на окраину.
— В Нхур-Джабаль? — спросил Брахт. — Куда?
Каландрилл махнул рукой в сторону дороги, тесемкой петлявшей впереди. Под копытами лошадей взлетала пыль — они мчались в глубь Кандахара. Брахт его понял.
— Ты здорово поработал! — крикнул он, стараясь перекричать цокот копыт. — Я твой должник. Каландрилл расплылся в улыбке, довольный похвалой меченосца и гордый сам собой.

Глава десятая

Они гнали, как могли, по угнетающей жаре, поднимая за собой тучу пыли. Тон задавал Брахт, и, когда они выскочили из Мхерут'йи, лошадь его была вся в мыле. Когда наконец город растворился в дымке позади них, керниец сбавил темп, но первый привал он сделал, только когда солнце коснулось своей нижней частью гряды Кхарм-Рханна и голубые тени вечерних сумерек легли на землю. Он свернул с грязной дороги в небольшую низинку, дававшую хоть какое-то укрытие от гахина. Ветер все еще хлестал всадников по потным лицам; рубашки прилипли к их мокрым спинам; пыль оседала на них темными ошметками, слепила глаза, забивала рот и забиралась даже под одежду. Они в изнеможении бросились на землю, отпустив лошадей пастись на чахлой траве и вспоминая о воде и мыле как о роскоши. Перед отъездом Каландрилл позаботился о двух флягах воды, но не положил еды, опасаясь привлечь к себе внимание, и сейчас желудок его протестующе урчал.
— Будем ехать всю ночь, — сказал Брахт, не обращая внимания на неудобства. — Завтра, может, удастся что-нибудь купить и перекусить; а может, что-нибудь подстрелим.
— Стоит ли рисковать? — спросил Каландрилл. — А Филомен?
— Ликтор? — усмехнулся Брахт. — До тех пор пока они не найдут другого ключа, ему придется развлекаться со своей красоткой. Затем ему понадобится какое-то время, чтобы подготовить людей, да и сомневаюсь я, чтобы он отважился далеко отъехать от Мхерут'йи. Он выберется из города для отвода глаз и вскоре повернет назад. Если сегодня ночью мы хорошо от них оторвемся — мы в безопасности.
— По крайней мере от него, — кивнул Каландрилл. — Но что делать с чайпаку?
Керниец пожал плечами.
— Надо быть все время начеку, — сказал он, и улыбка его потухла. — Честно говоря, я не ожидал вмешательства Братства.
— Думаю, их нанял Тобиас, — сказал Каландрилл и передернул плечами. — Но как им удалось отыскать меня так быстро?
Приподнятое настроение, посетившее его после удачного бегства, испарилось. Он вспомнил о Мехеммеде. Перспектива путешествия по Кандахару с чайпаку на хвосте пугала его. Брахт взглянул на своего спутника и покачал головой.
— Неисповедимы пути Братства. Кто знает, как они общаются между собой? И нечего забивать себе этим голову.
Каландрилл задумчиво сорвал травинку; на лице у него появилось обеспокоенное выражение.
— Но если нам придется проезжать через Нхур-Джабаль... и другие города по дороге на Харасуль... нам их не избежать.
— Скорее всего, ты прав, — согласился Брахт, — но нельзя сдаваться. Мы победили одного, значит, победим и других.
— Ты победил, — тоскливо сказал Каландрилл. — Если бы ты меня не услышал, я был бы уже мертв.
— Но ты жив, — заметил Брахт. — Ты пережил нападение.
— Едва-едва. — Он потрогал красный камень под рубашкой. — И если бы не волшебство господина Варента, я вряд ли бы сидел сейчас в седле.
— А если бы не ты, я бы все еще прохлаждался в тюрьме Филомена, — заметил меченосец. — Ради Ахрда! Мы избежали пленения на море, мы разобрались с чайпаку. Мы вырвались из Мхерут'йи. Если будем осторожны, пересечем и Кандахар.
— А Харасуль? — спросил Каландрилл. — Что потом?
— Потом мы найдем корабль, который отвезет нас на север, — сказал Брахт, — как и планировали. Отправимся морем до Гессифа и отыщем Тезин-Дар. Возьмем «Заветную книгу» и...
Он замолчал. Каландрилл нахмурился, заметив его жест в сторону красного камня.
— И?.. — подсказал он, злясь на подозрительность кернийца.
— Мне еще надо будет убедиться в честности Варента, — продолжал Брахт. — Я все еще считаю, что биах говорил тогда именно о нем. Так вот, мы заберем «Заветную книгу» и подержим ее у себя до тех пор, пока не убедимся, что Варент действительно собирается ее уничтожить.
Каландрилл расстроено вздохнул, он надеялся, что Брахт уже забыл о своих подозрениях.
— Если бы не господин Варент, я все еще томился бы во дворце отца, — сказал он. — Если бы не господин Варент, нас бы уже взял в плен тот военный корабль или мы просто бы потонули. Если бы не господин Варент, ты бы все еще был в Мхерут'йи.
— Мы нужны ему. — Брахт был непреклонен. — Ты ему нужен, чтобы отыскать «Заветную книгу», а я — чтобы оберегать тебя. Мы полезны ему.
— Дера! — воскликнул Каландрилл. — Твои подозрения не имеют под собой никаких оснований.
— Я слышал биаха, — упрямо настаивал Брахт.
— Который предупреждал нас об Азумандиасе. Или Тобиасе. Я уверен в этом.
Брахт пожал плечами с упрямым блеском в глазах.
— Ты считаешь, что он воспользуется книгой для того, чтобы пробудить Безумного бога? — Каландрилл беспомощно покачал головой. — Подобная мысль может прийти в голову только умалишенному. А господин Варент не производит такого впечатления.
Брахт опять молча пожал плечами, лег на спину и глядел в темнеющее небо. Каландрилл вздохнул:
— Ну, и что ты предлагаешь? После того, как мы завладеем книгой?
— Я еще не знаю, — сказал Брахт. — Но до тех пор, пока Варент не убедит меня в честности своих намерений, и не подумаю передавать ему «Заветную книгу».
Каландрилл сорвал травинку и бросил, наблюдая за её полетом.

Предыдущая страница 15 Следующая страница


Запретная магия 16

— Интересно, ты, наверное, думаешь, что он следит за нами при помощи этого талисмана...
Брахт покачал головой, не обращая внимания на насмешку в голосе Каландрилла.
— Нет, — спокойно ответил он. — Мне кажется, что камень берет силу от того, кто его носит. Мне кажется, он пользуется твоими глазами и твоими ушами.
— И что же навело тебя на эту мысль? — устало спросил Каландрилл.
— У тебя есть дар, — спокойно объяснил Брахт. — Помнишь, у меня с камнем ничего не получилось? Варент сказал тогда, что у меня нет таланта. А у тебя есть; камень был на тебе, когда поднялся тот страшный шторм, камень вылечил твое колено. Мне кажется, ты стал проводником его волшебства.
Каландрилл был поражен.
— Ты хочешь сказать, что я колдун?
— Мне кажется, в тебе есть та самая способность, о которой говорил Варент...
— Значит, ты не доверяешь мне, как не доверяешь всякому, кто обладает способностями к волшебству?
Брахт тихо рассмеялся и покачал головой.
— Тебе я доверяю, Каландрилл, и считаю, что ты честен.
Но что-то он явно недоговаривал, и Каландрилл нахмурился, не спуская с него глаз.
— Но?
— Власть развращает.
— Ты считаешь, что я развращен?
— Нет. — Брахт приподнялся на локте и улыбнулся товарищу. — Но боюсь, как бы посулы Варента не соблазнили тебя.
Каландрилл был готов разозлиться. Какое право имеет керниец судить его? По откровенному недоверию Брахта можно было сделать вывод, что он все взвешивает, отыскивая недостатки в Каландрилле. Но он не стал больше спорить. Его воспитание, его предыдущая жизнь сближала его с Варентом и с его образом жизни больше, чем было дано понять Брахту. Отсюда все сомнения кернийца. В конце концов, он наемник, перекати-поле, человек, изгнанный из собственной земли, едва ли не варвар. Он, скорее всего, подозрительно относится ко всем лиссеанцам. Но он его друг, в этом Каландрилл ничуть не сомневался. Реба предсказала его появление, но она же предсказала ему и появление Варента; как жаль, что они столь различны и, скорее всего, такими и останутся. Он потрогал камень, мысленно благодаря его за столь быстрое излечение, но все же решил, на всякий случай, еще раз помазать колено мазью. Он развязал повязку и втер мазь в кожу. Брахт же тем временем пошел посмотреть за лошадьми. Сумерки быстро сгущались, спускалась ночь; гахин ослаб, и воздух стал прохладнее. Едва выщербленная луна висела над самым горизонтом на востоке; на огромном небосклоне стали появляться звезды; все вокруг приобрело сказочный вид, а дорога превратилась в черную полоску, обрамленную серебристой каймой — это сияла в лунном свете трава. Передохнув, они опять вскочили на лошадей и поскакали, держа путь в Нхур-Джабаль. Брахт — впереди, ровным легким галопом, под восходящей луной копыта отбивали мерную дробь.
Расстояния, которым Каландрилл, изучая карту, почти не придал значения, вдруг стали реальностью. От Мхерут'йи до Нхур-Джабаля, если они будут ехать все время по дороге, — приблизительно столько же, сколько от Секки до Альдарина; и столько же еще до Харасуля. А о расстоянии от западного побережья Кандахара до гессифских болот он даже и думать не хотел — мало кто из Секки вообще выезжал за городские стены. Следуя за молчаливым кернийцем, Каландрилл вдруг почувствовал себя очень одиноким. Местность вокруг была ровная и плоская; в темноте степь казалась бескрайней. Каландрилл вдруг подумал, что они здесь единственные живые существа — скорее привидения, путешествующие по этой затерянной земле, — и что им суждено ехать целую вечность и не достичь цели.
Через некоторое время Брахт сбавил ход, давая лошадям возможность отдохнуть, а потом опять пустил их в легкий галоп и так чередовал до тех пор, пока луна не растаяла в бледных переливах приближающегося рассвета. Тогда он сделал привал. Они отъехали от дороги и устроились меж корявых — от постоянного ветра — деревьев и, стреножив лошадей, пустили их пастись. Гахин вроде бы стих — воздух был неподвижен, серая мгла не колебалась. Каландрилл завернулся в накидку и улегся на жесткой траве, подложив седло под голову.
Когда он проснулся, солнце уже играло у него на лице; оно еще не успело подняться высоко, но пригревало хорошо; на ветках карликового деревца сидели пять пташек и с любопытством рассматривали его, однако стоило ему вскочить на ноги, как они тут же вспорхнули, а он даже застонал от боли в затекшем теле. Брахт тоже проснулся и сидя причесывал длинные волосы. Для Каландрилла было загадкой, как это Брахт так легко переносит голод, — сам он с тоской вспоминал завтраки матери Райми. Он потянулся, растирая затекшие конечности, и осмотрелся — они сделали привал на огромной бесцветной высохшей равнине, предвестнице безграничной пустыни, раскинувшейся к северу. Никаких следов человека. Унылый пейзаж сменялся кое-где корявыми деревцами, отдаленно напоминавшими роскошные леса Лиссе. Он глотнул из фляжки и провел влажной рукой по лицу, подбадривая себя тем, что по крайней мере хоть гахин больше не жжет им лица. Никаких преследователей не было видно, и, когда они опять взобрались на лошадей, Брахт позволил им идти медленнее.
Часов около десяти они переправились через небольшой ручей, в котором обмыли лошадей, пополнили запасы воды и даже, раздевшись, смыли с себя грязь, а потом опять отправились на запад.
Характер местности постепенно начал меняться — на первых порах это было почти незаметно, зато потом трава стала сочнее и зеленее. Дорога то слегка поднималась, то опять опускалась, и однообразная равнина со временем превратилась в холмистую местность с редкими перелесками; деревья, корявые от сухой земли и ветра, стали выпрямляться; кое-где мелькали яркие пятна полевых цветов. После полудня то тут, то там им стал попадаться пасущийся на некотором расстоянии от дороги скот — огромных размеров мускулистые животные с широко расставленными рогами и темными боками. С бугорка на них пристально посмотрел бык и дико заревел. Всадники пришпорили лошадей. Когда солнце стало клониться к западу, они увидели одинокое строение с покрашенными в розовый цвет стенами. Не ферма, а настоящая крепость: здание низкое, квадратное, окружено забором из крепких досок, доходивших до груди; в толстых стенах — закрытые ставнями окна.
— Попросимся переночевать, — решил Брахт.
Каландрилл, думая о прохладной воде и горячей пище, радостно кивнул.
Они медленно подъехали к строению, не желая переполошить его владельцев, и остановились у ворот, сквозь которые были видны колодец и каменный амбар рядом с домом. Во дворе бродили куры и свиньи и яростно лаял огромный рыжий пес. В дверях появился мужчина; он что-то негромко сказал псу, и тот смолк; по обеим сторонам от хозяина появились два юноши — они настолько походили на мужчину, что можно было безошибочно сказать: это его сыновья. У каждого был короткий, круто изогнутый лук со вставленной в тетиву стрелой с красным оперением. Мужчина внимательно посмотрел на незнакомцев, поманил их пальцем и пошел навстречу. Они сошлись у колодца; собака тоже подошла и стала рядом с хозяином. Лучники стояли на крыльце.
Мужчина был высокий и худой; лицо его было настолько обветренно, что казалось покрытым выдубленной кожей; темные, глубоко посаженные глаза под лохматыми бровями смотрели с любопытством и подозрением. На ремне, перепоясывавшем выцветший зеленый халат, висел в ножнах широкий нож, на рукоятке которого спокойно лежала его левая рука.
— Приветствую вас, странники.
Голос у него был под стать лицу — грубый, хриплый.
— Приветствую, — ответил Каландрилл на языке Кандахара. — Мы долго ехали и были бы рады перекусить и поспать. Мы можем заплатить.
— Вы из Мхерут'йи? — Лицо у него оставалось каменным. Каландрилл кивнул. — Не так уж много народа едет нынче из Мхерут'йи по суше.
Каландрилл пожал плечами.
— У нас дела в глубинке.
— Лучше морем до Мхазомуля или Гхомбаларя, а затем уж по реке и в глубинку.
— У нас дела... деликатного свойства. Мы не хотим следовать обычными торговыми путями.
Глаза у хозяина сузились.
— Вы не похожи на купцов.
— Мы прибыли для обсуждения некоторых коммерческих контрактов. Меня зовут Каландрилл. А его, — он указал на своего товарища, — Брахт.
— Вы из Лиссе?
— Я — да. А мой товарищ — из Куан-на'Фора.
— Он говорит на нашем языке?
— Нет, — Каландрилл покачал головой, — но он понимает энвах.
Мужчина кивнул и слегка повернул голову.
— Денфат, слазь на крышу.
Тот из юношей, что был помоложе, исчез внутри дома. Через несколько мгновений он появился на крыше и стал медленно продвигаться по ее периметру, внимательно вглядываясь в окрестности.
— Ничего не вижу, — крикнул он.
— Спешивайтесь. — Мужчина махнул рукой в сторону колодца. — Надо напоить лошадей. Давайте. Меня зовут Октофан.
— Спасибо, Октофан, — улыбнулся Каландрилл.
Фермер кивнул и, обойдя путников, направился к воротам. Он закрыл их и опустил засов. Денфат и второй юноша не сводили глаз с Брахта и Каландрилла. Рыжий пес с раскрытой пастью тоже смотрел на них, готовый наброситься по первому слову хозяина или при первом резком движении.
— Ты осторожен, — сказал Брахт, выливая ведро воды в корыто около колодца.
Октофан молча пожал плечами, дожидаясь, когда лошади напьются, и провел их к длинному низкому амбару. Рыжий пес ходил за ним по пятам. Оба сына также последовали за отцом. Октофан указал на стойла.
— Ставьте лошадей там. Берите сено.
Он отступил, пропуская Каландрилла и Брахта. Расседлав лошадей, они протерли их и набросали им сена в ясли. Он терпеливо ждал и, когда они закончили, сказал:
— Сзади дома — умывальник. Ужин скоро будет.
Они умылись под неусыпным взором сыновей Октофана, затем он поманил их на крыльцо и препроводил в дом. Здесь было прохладно; пол был вымощен тем же камнем, что и стены; из горшков на плите, около которой хлопотала седовласая женщина в поношенном синем халате, поднимался запах мяса и овощей. Она повернулась и посмотрела на вошедших, как и Октофан, без всякого выражения на лице. Каландрилл поклонился; Брахт кивнул.
— За моим столом не должно быть мечей, — сказала женщина.
— Моя жена, Пилар, — представил ее Октофан и кивнул на крючки около двери. — Вешайте их там. Это мои сыновья, Денфат и Иедомус.
Юноши, наклонившись, вошли в комнату и положили луки на стол около стены. Брахт и Каландрилл сняли пояса и повесили мечи на крючки.
— Садитесь. Иедомус, неси пиво.
Они уселись за длинный стол, стоявший в центре комнаты. Октофан сел во главе, сыновья — по обеим сторонам от него, и наполнил пивом глиняные кружки. Каландрилл и Брахт выпили с благодарностью.
— Они едут из Мхерут'йи, — сообщил Октофан жене, когда она ставила перед ними теплый еще хлеб. — Из Лиссе, по каким-то там делам.
— А они не?.. — вопросительно подняла брови Пилар.
— Они обещали заплатить.
Женщина кивнула, словно этим было все сказано. Каландрилл вытащил монету.
— Одного варра достаточно? Мы бы хотели купить у вас провизии в дорогу.
Октофан начал резать хлеб.
— Три варра будет вполне достаточно, — сказал он.
Каландрилл бросил на стол монеты. Октофан взял их, внимательно осмотрел и опустил в карман. Пилар сняла с печи горшок с жарким и стала раскладывать его по тарелкам. У Каландрилла потекли слюнки. В желудке у него заурчало, и он улыбнулся с извиняющимся видом.
— Вы не взяли с собой продуктов?
Октофан перемешивал ложкой жаркое. Каландрилл тут же последовал за ним — он был слишком голоден, чтобы соблюдать приличия. Он не стал придумывать, как доходчиво объяснить, почему они не взяли с собой продуктов. Его выручил Брахт.
— На нас напали, — сказал он, и в общем был недалек от истины, — мы все потеряли.
Фермер и его жена переглянулись. Октофан сказал:
— Дорога от Мхерут'йи до Кешам-Ваджа кишмя кишит бандитами.
Брахт кивнул. Пилар сказала низким сердитым голосом:
— Сафоман.
— Сафоман — это их главарь? — спросил Брахт.
— Угу, — промычал Октофан. — Сафоман эк'Хеннем, чтоб его Бураш разобрал.
— Поэтому вы так осторожны?
Брахт показал на луки Денфата и Иедомуса; Октофан кивнул.
— Сафоман эк'Хеннем в прошлом благородный человек, а теперь бандит. А разве ликтор Мхерут'йи не предупреждал вас?
Брахт покачал головой.
— Нам показалось, что ликтор... не очень к нам благоволит.
— Филомен, — с презрением произнесла Пилар. — Он ничем не лучше Ценофуса. Они должны охранять дороги и защищать простых людей вроде нас, а чем занимаются? Сидят себе в своих фортах и почти не вылезают оттуда, разве что для сбора податей для тирана. И когда они за этим приезжают, то готовы пустить нас по миру. И никогда не платят.
Она коротко улыбнулась Каландриллу.
— Ценофус — ликтор? — как бы между прочим спросил Брахт.
— Ликтор Кешам-Ваджа, — пояснил Октофан. — Он утверждает, что наша земля находится под юрисдикцией Филомена. Но только не тогда, когда приходит время налогов.
— А этот самый Сафоман — местный бандит? — пробормотал керниец.
— Это сын Мандрадуса эк'Хеннема, — объяснил Октофан. — Мандрадус был властителем Файна, но потом занял не, ту сторону в Войне колдунов. Он пал в битве на Каменном поле, и тиран конфисковал все его земли и другие владения. Сафоман поклялся отомстить за отца и объявил себя законным хозяином Файна. Он утверждает, что вправе взимать с путников поборы. И с пастухов тоже, Бураш его побери!
— Ликтор и Сафоман оба требуют с нас оброк, — горько добавила Пилар.
— А тиран что, ничего не предпринимает против бандитов? — спросил Каландрилл.
Октофан глянул на жену и горько рассмеялся.
— Тиран преспокойненько отсиживается в своем дворце, а Нхур-Джабаль далеко от Файна. И пока ему платят налоги, он оставляет все на усмотрение своих ликторов.
— А ни у Ценофуса, ни у Филомена нет особой склонности к битвам, так? — тихо спросил Брахт.
Октофан неожиданно с подозрением посмотрел на него.
— Похоже, вы не слышали про Войну колдунов?
— Я из Куан-на'Фора, — пояснил Брахт. — Я был в Лиссе и мало что знаю о Кандахаре.
— Тиран Иодридус объявил колдовство вне закона, — объяснил Каландрилл. — Кроме тех колдунов, которым он сам дает разрешение; на остальных были наложены серьезные ограничения — дворяне Кандахара получили предписание сдать своих придворных волшебников, и они восстали. Это событие вошло в историю как Война колдунов.
Брахт задумчиво кивнул.
— А у этого Сафомана есть колдун? — спросил он.
— Маг, которого зовут Аномиус, — сказал Октофан. — Ни Ценофус, ни Филомен не рискуют идти против него. Вам повезло, что вы с ним не встретились, когда головорезы Сафомана набросились на вас.
— Да уж, — пробормотал керниец.
— А логово Сафомана где-то здесь рядом? — поинтересовался Каландрилл.
— На севере, — объяснил Октофан. — Хотя он раскинул сети далеко за Файн.
— Будем надеяться, что нам с ним не придется встретиться, — сказал Каландрилл и, вдруг вспомнив, добавил: — Ещё раз.
— Мало кто уходит живым от Сафомана, независимо от того, помогает ему Аномиус или нет, — мрачно сказал Октофан. — Во второй раз вам вряд ли удастся уйти.
— А он что, может быть на дороге? — поинтересовался Брахт.
Октофан пожал плечами, отодвигая пустую тарелку. Пилар встала и собрала посуду.
— Кто знает, где сейчас Сафоман? Может, вы встретитесь с ним, а может, и нет. Молитесь Бурашу, чтобы не встретили.
Он встал и принес трубку и кисет с наркотическим табаком. Денфат и Иедомус вышли, прихватив луки. Октофан предложил Каландриллу трубку, но тот покачал головой; Брахт тоже отказался.
— А почему тиран не пошлет своих собственных колдунов на помощь ликторам? — спросил керниец.
Октофан сделал затяжку и, прежде чем выпустить голубой сладкий дым, задержал его на мгновение в легких, а потом выдохнул и произнес:
— Большинство сбежало сразу после эдиктов Иодридуса, а тех, кто остался, он предпочитает держать при себе. Некоторые опекают самые большие города, но ему понадобилась бы целая армия колдунов, чтобы выковырять Сафомана из Файна. Пока ликторы исправно собирают налоги, его это, видимо, устраивает.
— И потому простые люди, как мы, страдают, — заметила Пилар от стола, где вытирала посуду. — Ценофус собирает налоги; Сафоман собирает то, что нужно ему. Спасибо уже и на том, что он оставляет нам достаточно, чтобы прожить. Только-только.
— Разве это справедливо? — с горечью воскликнул Октофан. — Фермеры всегда страдают.
— В Лиссе дело обстоит не так, — заметил Каландрилл.
— Вы живете в городах, обнесенных стеной.
Это прозвучало как упрек, и Каландрилл не нашелся что сказать — он просто пожал плечами. Октофан размяк, глубоко затягиваясь, он наполнял комнату дымом. Пилар помыла посуду и, взяв стул, села рядом с ним, набив себе трубку тоже. Брахт налил пива. Каландрилл зевнул — приятное чувство сытости переполняло его, начинало клонить ко сну. Через некоторое время дверь открылась, и в комнату вошли Денфат и Иедомус. Они положили луки и потянулись к отцовскому табаку. Луна посеребрила двор. Рыжий пес развалился на крыльце, хрюкали свиньи. Где-то промычала корова; всхрапнул бык. Наконец Октофан отложил трубку и поднялся, держась нетвердо на ногах.
— Можете лечь в амбаре. Утром соберу вам продукты в дорогу.
— Спасибо. — Каландрилл был рад, что можно пойти спать — сейчас ему хотелось только этого. Он кивнул в сторону стола: — Спасибо за прекрасное угощение, добрая женщина.
Пилар томно улыбнулась, но не проронила ни слова. Брахт протянул ему пояс с мечом, и Октофан, взяв лампу, открыл дверь. Рыжий пес пошевелился и что-то проурчал, но хозяин жестом приказал ему замолчать и повел их через двор в амбар. Он впустил их и оставил посреди сладкого запаха сена и лошадей. Сквозь узкие окна под самой крышей в амбар проникал лунный свет, освещавший груду сена в дальнем конце амбара. Они расстелили одеяла и улеглись, наслаждаясь мягким сеном. После жесткой земли, на которой им приходилось отдыхать раньше, оно казалось Каландриллу пухом. Он закрыл глаза, но полушепот Брахта не дал ему заснуть.
— Так что к чайпаку и Азумандиасу теперь добавляются еще бандит и колдун-перебежчик.
— Спасибо и на том, что колдовство запрещено в Кандахаре, — ответил он. — Это должно быть тебе по душе.
— В таком случае припрячь-ка подальше красный камень, — усмехнулся Брахт. — А то еще к этому списку добавится и тиран.
— Угу, — промычал Каландрилл, глубже закапываясь в сено.

Он не сразу понял, отчего проснулся. Сначала показалось, что в глаза ему светит вставшее солнце, а затем он решил, что кто-то держит лампу прямо у него перед глазами. Как бы то ни было, сквозь закрытые веки Каландрилл совсем рядом с собой видел красный огонь, который жег ему грудь. Он пошевелился, пытаясь улечься поудобнее, чтобы продолжить сон. Не может быть, чтобы уже рассвело. Неужели Октофан пришел будить их? Он замычал и открыл глаза — в темно-синей вельветовой предутренней тишине горел красный огонь. Не прямо перед глазами, а где-то ниже. На груди! Там, где красный камень. Каландрилл вздрогнул и, переворачиваясь на одеяле, правой рукой стал нащупывать рукоятку меча, думая только об одном — это чайпаку!
Еще не до конца проснувшись, он уже был на ногах, держа меч на изготовку, а колени чуть согнутыми, как учил Брахт. Перед ним был проход в амбар, спящие лошади в стойлах, освещенный лунным светом двор за амбаром, луна, готовая вот-вот скрыться. Он резко повернулся, едва не упав, и увидел лежащего кернийца, на какое-то мгновенье Каландрилл похолодел, решив, что его товарища убили во сне, но тут же чуть не рассмеялся от облегчения, услышав легкое посапывание Брахта. Он посмотрел вокруг, внимательно вглядываясь в темноту, но ничего не заметил — все в порядке, ничто не предвещает беды. Ни одетых в черное людей, готовых напасть на них, ни солдат ликтора. Всхрапнула лошадь, заухал филин.
Стараясь успокоиться, Каландрилл дотронулся левой рукой до камня. Он показался ему теплым, и когда он вытащил его из-за пазухи, то увидел внутри яростный блеск. Он выпустил камень, вспомнив предупреждение Варента о том, что камень распознает колдовство и сам разогревается, а огонек внутри разгорается. Если такое случится, можно быть уверенным, что где-то рядом — колдун.
Каландрилл втянул воздух носом, но учуял лишь запах лошадей и сена — ни намека на миндаль. Он сделал шаг в сторону, к Брахту, и без особого почтения пнул его ногой. Брахт вздохнул, дыханье его участилось. Он резко скатился с одеяла; в клинке меча, который керниец мгновенно выхватил из ножен, сверкнул лунный свет, и в следующую секунду Брахт уже стоял на ногах. Он осмотрелся, заметил широко раскрытые глаза Каландрилла и вопросительно нахмурился.
— Волшебство, — медленно и тихо произнес Каландрилл. — Где-то здесь волшебство.
Он опять дотронулся до камня, и Брахт кивнул, заметив огонь.
— Где? Я ничего не вижу. Каландрилл покачал головой.
— Не знаю. Но камень...
— Ага.
Брахт перебрался с сена на твердый пол между стойлами и быстро огляделся.
— Ахрд, вон там, что это?
Голос у него был хриплый. Каландрилл посмотрел туда, куда мечом показал Брахт, и вздрогнул. В самом дальнем от двери углу амбара, куда не проникал лунный свет, освещавший весь амбар, между полом и потолком что-то светилось. Это было похоже на колдовской огонь, вроде того, что Каландрилл видел на верхушках мачт перед штормом, — серебристый, как полированный клинок, но не переливающийся, а твердый, немигающий. Полуптица-получеловек. По мере того как его глаза привыкали к темноте, он все четче различал форму существа. Оно сидело, скрючившись, в углу сеновала. Птичьи когти крепко держались за стойку; тело скрывалось за согнутыми коленями. Оно сидело, наклонившись вперед, словно придавленное тяжестью головы луковичной формы. Бесплотные крылья были сложены за спиной вокруг странного черепа, который, казалось, состоял только из глаз — огромных, круглых, непроницаемых. Носа не было, но под огромными глазницами виднелась узкая полоска рта, а по обеим сторонам головы — огромные, как опахала, уши.
Каландрилл охнул. Существо уставилось на него. Затем неожиданно и беззвучно поднялось и бросилось вниз.
Крылья раскрылись, как серебристые паруса, угловатые и ломаные, походящие скорее на крылья летучей мыши, чем птицы; лапы поджались, как и хвост, а маленькие ручки сложились на узкой груди. Оно пролетело над ним, и он пригнулся, подняв вверх меч, как человек, отмахивающийся от большой мухи. Существо без труда увернулось от него и в следующее мгновенье спикировало на Брахта.
Керниец со всей силы крутанул мечом, и вновь странное существо спокойно увернулось от удара. Каландриллу показалось, что из безгубого рта вырвался тонкий, почти на пределе человеческого уха, свист. Существо захлопало крыльями, понеслось к двери и вылетело в ночь. Брахт резко развернулся и бросился за ним, но оно взлетело в небо над спящим домом фермера и затерялось среди множества звезд.
Каландрилл посмотрел на талисман — камень больше не светился.
— Все, — сказал он дрожащим голосом.
— Что это было? — Брахт опустил меч. — Тебе уже приходилось видеть что-нибудь подобное?
Каландрилл отрицательно покачал головой.
— Видеть не видел, но слышал. Их называют квывхалы, волшебные существа, которых колдуны используют в качестве шпионов.
Рыжий пес на крыльце предупреждающе зарычал. Брахт посмотрел на небо, затем повернулся и пошел назад к амбару.
— Боюсь, что Азумандиас все-таки выследил нас. Или тот, которого зовут Аномиус.
— Колдун Сафомана? — нахмурился Каландрилл. — Зачем мы ему понадобились? Откуда ему знать, что мы здесь?
— Наше путешествие ставит столько вопросов, что я не в силах ответить на них. — Брахт пожал плечами. — Возможно, колдун почувствовал наше присутствие. А может, мы ему для чего-то нужны. Может, он союзник Азумандиаса? Или Варента? Кто их разберет?
— Ну что, бежим?
— Не стоит, — Брахт покачал головой. — Если уж этот кто-то, кто послал к нам это существо, отыскал или отыскала нас здесь, то почему бы ему или ей не отыскать нас в другом месте? Нам необходим провиант, и Октофан обещал его. Так что, думаю, ничего страшного не произойдет, если мы дождемся утра.
Каландрилл взглянул на небо. Сразу после исчезновения этого странного существа стал наступать рассвет.
— Хорошо хоть оно на нас не напало, — сказал он.
— Да уж, — согласился Брахт. — Но зачем им понадобилось следить за нами? Теперь мы постоянно под чьим-то наблюдением.
— Может, Октофан прольет на это дело какой-то свет? — спросил Каландрилл.
— Может, именно Октофан им про нас и рассказал, — возразил Брахт. — И если он знает, кто его послал, значит, он наш враг. Мне кажется, лучше молчать.
Каландрилл кивнул и растянулся на соломе, не помышляя о сне. Надо быть очень осторожным со всем, что встречается на пути. Каждый кандиец для них — возможный враг. Эта мысль угнетала его. Наконец бархатная темнота переросла в туманную серость рассвета, но по-настоящему хорошо Каландрилл почувствовал себя, лишь когда солнце вспыхнуло на небе и петух громко объявил о начале нового дня.
Вошла Пилар и, слегка кивнув, принялась собирать яйца; затем, потягиваясь и позевывая, появился и Октофан. Сзади маячили Денфат и Иедомус. Они по очереди поприветствовали путешественников, а затем отправились по своим делам. На Каландрилла и Брахта вроде больше никто не косился. Они спокойно привели себя в порядок у умывальника и приготовили лошадей к отправлению. Оба сына Октофана выехали за ворота присмотреть за скотом, а Пилар позвала их к столу, уставленному обильным завтраком; муж ее передал им провиант, которого им должно было хватить до самого Кешам-Ваджа: сухое мясо и мешок овощей, крупу, соль и немного сахара.
— Там купите еще, — сказал он, — если, конечно, Сафоман не остановит вас по дороге. До города три или четыре дня пути быстрым ходом.
— А по дороге есть еще хутора? — спросил Брахт.
Октофан отрицательно покачал головой.
— Близко к дороге нет. Был здесь караван-сарай, но Сафоман сжег его, а Аномиус наложил на него проклятье, и его так и не восстановили.
Каландрилл внимательно всматривался в его лицо, но не заметил и намека на предательство в глубоко посаженных глазах фермера. Поблагодарив хозяина, они вынесли провизию к лошадям. Октофан поднял перекладину и открыл ворота.
— Да хранит вас Бураш, — сказал он на прощанье, и путники выехали со двора и поскакали по тропинке, ведущей к дороге.
Небо было светло-голубым, почти безоблачным. Только на северо-западе, где в дымке угадывалась горная гряда, оно было затуманено; солнце, все еще низко висевшее над горизонтом, казалось золотой монетой. Назойливый гахин уступил место приятному прохладному ветерку, шелестевшему в траве вдоль дороги; колдовство казалось теперь невозможным, словно яркий день растворил его. Птицы распевали на деревьях, разнообразивших пейзаж, а где-то в голубой выси кругами летали крупные хищники. В этой милой сельской местности вроде бы не таилось никакой опасности, хотя здесь, среди холмов, запросто могли бы спрятаться всадники. Каландрилл заметил, что Брахт не убирает руку с рукоятки меча, внимательно осматривая дорогу впереди и временами даже поворачиваясь в седле, чтобы посмотреть, что творится сзади.
По пути им встретились только Денфат и Иедомус, которые помахали им рукой с невысокого холма, откуда они гнали скот по направлению к ферме. Скоро и они скрылись меж складок местности. За все утро, до тех пор пока они не решили остановиться и перекусить, путники никого не встретили — только скот, пасшийся то здесь, то там, да осторожных зайцев и птиц в небе. Никого, до самого вечера.

Солнце опускалось к западу, отбрасывая на землю длинные тени; воздух был неподвижен, нем, и только жужжание насекомых нарушало тишину. Птицы все еще распевали у них над головами, а впереди стелилась извивающаяся дорога, словно спускаясь с голубых небес и исчезая за плато. Дорога бежала по восточному склону, пересекая небольшую рощицу, где было полно воронов. Брахт натянул поводья.
— Пожиратели падали. — Он показал пальцем в сторону черной стаи. — Надо быть поосторожней. Лучше избегать дороги.
Он съехал на обочину и поскакал по высокой траве параллельно плато. Каландрилл повернул за ним, поглядывая на камень, болтавшийся на груди. Пока все в порядке — ни намека на огонь колдовства, и он решил, что если впереди их и ждет опасность, то она человеческого, а не оккультного свойства. Он положил руку на эфес меча, готовый в любой момент вынуть оружие. Брахт остановился, и Каландрилл встал рядом. Керниец жестом приказал ему спешиться и передал поводья обеих лошадей.
— Жди меня здесь, — тихо, как шелест травы на ветру, пробормотал он. — Я слажу на пригорок.
Каландрилл нахмурился, готовый возразить, но Брахт жестом заставил его замолчать.
— Мне платят за то, чтобы я тебя охранял. А что, если там нас поджидает Сафоман? А может, там просто дохлая корова? Ясно одно — птицы на что-то слетелись, и лучше уж я посмотрю. Жди моего знака. И если я прикажу тебе бежать, вскакивай на лошадь и мчись назад к Октофану! Понял?
Калландрилл кивнул, и Брахт начал подниматься на небольшой пригорок. Добравшись до верха, он лег на живот и пополз дальше, извиваясь как змея. Затем замер, всматриваясь в даль. Через некоторое время он встал и поманил Каландрилла. Тот сел на лошадь и погнал ее вверх по склону держа в поводу коня Брахта. Керниец спускался ему навстречу. Но тут оба животных вдруг забеспокоились, оседая назад, прядая ушами, поводя глазами и храпя.
— Слезай, — коротко приказал Брахт.
Каландрилл подчинился.
— Что там?
Брахт, не говоря ни слова, провел его наверх и показал на впадину впереди.
— Кровь еще свежая, и они ее чуют. Держи их крепко, а то еще вырвутся.
Лошадь Каландрилла начала оседать на задние ноги, и Каландрилл едва сдерживал ее, весь дрожа то ли от возбуждения, то ли от напряжения.
Вороны слетались на траву недалеко от дороги, где она ныряла в небольшой овраг. Воздух был полон их карканья, а трава терялась под их черными крыльями. Они передвигались между трупами людей, которых было около двадцати, и лошадей, которых было столько же. Птицы садились на утыканную стрелами грудь мертвецов, на окровавленные доспехи, отхватывая большие куски мяса, и так были заняты своим пиршеством, что не обратили внимания на двух человек, наблюдавших за ними с вершины холма. Мечи и копья с красным опереньем, чуть более ярким, чем разверстые внутренности людей и животных, торчали из земли как памятники. На головах трупов были багровые тюрбаны, как у людей ликтора, и такие же конические шлемы и кожаные нагрудники.
— Что здесь произошло? — едва слышно спросил Каландрилл и поморщился, когда ветер, слегка изменив направление, донес до его ноздрей вонь разлагающихся тел.
— Боюсь, что здесь прошел Ценофус или Сафоман, — ответил Брахт. — Думаю, все-таки они нарвались на Сафомана. — Он прошел немного вперед по вершине холма к деревьям и указал рукой: — Видишь? Тех двоих? — Он указал на двух солдат, лежавших рядом с дорогой недалеко от утыканных стрелами лошадей. — Это разведчики. Они укрывались за деревьями. Вдоль дороги сидело тридцать-сорок человек. И они напали на солдат, когда те подошли к низине.
Каландрилл увидел примятую траву и рой мух над телами.
Брахт сложил руки на груди.
— Они набросились сразу с двух сторон. А в роще у них были лучники. Вон те, — он указал на три трупа на пригорке и еще на пять на некотором расстоянии от них к северу, — попытались еще было убежать. У остальных же не оставалось ни малейшего шанса.
— Бедняг просто хладнокровно уничтожили, — прошептал Каландрилл.
— Их офицер был очень неосмотрителен, — сказал Брахт. — Он завел всех в ловушку.
Каландрилл с трудом оторвал взгляд от побоища и посмотрел на кернийца. На лице Брахта была холодная, неподвижная маска. Каландрилла передернуло: возможно, что Брахту уже приходилось наблюдать подобные сцены и раньше, с ним же это случилось впервые, он вдруг почувствовал приторный запах крови и услышал стук клювов по костям. Он сплюнул, потом сглотнул, пытаясь подавить тошноту, подкатившую к горлу.
— Это произошло самое позднее вчера, — сказал Брахт.
— Откуда ты знаешь? — спросил Каландрилл, стараясь говорить ровным голосом и с трудом преодолевая накатывающую рвоту.
— Они свеженькие. На них еще есть мясо.
Каландрилл простонал.
— Что будем делать?
— Я думаю, на них напал Сафоман. По дороге мы его не встретили, значит, он или между нами и Кешам-Ваджем, или где-то там, — Брахт указал рукой на волнистый ландшафт, тонувший в тени по мере того, как солнце опускалось к горизонту. — Надо постараться избежать встречи с ним. Подожди меня здесь.
И прежде чем Каландрилл успел возразить, керниец вскочил в седло и шагом отправился вдоль холма. Он задержался меж деревьев, и его появление вызвало переполох среди зажравшегося воронья. Брахт медленно пересек дорогу и поскакал вдоль нее. Каландрилл придерживал лошадь, она явно нервничала; да он и сам был неспокоен, ожидая в любое мгновенье возврата тех, кто не так давно сидел здесь в засаде. Хоть бы Брахт побыстрее вернулся! Он не отрываясь смотрел на фигуру в черном, которая медленно продвигалась к вершине холма; когда она исчезла, он заволновался и с облегчением вздохнул, лишь когда керниец вновь появился на вершине холма.
Он остановился и помахал Каландриллу.

Предыдущая страница 16 Следующая страница


17 Энгус Уэллс

Каландрилл вскочил в седло и поскакал под углом, не желая ехать промеж мертвых тел. Воронье недовольно загомонило, некоторые птицы взмыли в воздух, другие же были слишком заняты, чтобы сдвинуться с места. Он подъехал к Брахту.
— Они впереди, — керниец указал на юго-восток. — Собрались в этом овраге и отправились на Кешам-Вадж.
— Дера! — воскликнул Каландрилл. — Значит, они где-то на нашем пути?
— Возможно. — Брахт пожал плечами. — А может, куда свернули. Октофан говорил, что Файн-Кип лежит к северу.
— Прошу тебя, Дера; прошу тебя, Бураш! Сделайте так, чтобы головорезы свернули к северу, — взмолился Каландрилл.
— Узнаем, — заверил его Брахт. — А пока надо трогать.
Каландрилл с облегчением принял приглашение — ему так хотелось уехать подальше от этой кровавой впадины.
Лошади, кажется, были того же мнения и тут же поскакали галопом, сбавив шаг, только когда место кровавого побоища осталось далеко позади. Солнце было уже низко над горизонтом, и небо на востоке, слегка освещенное едва выплывшим шаром полной луны, потемнело. Темная спираль впадины растворилась в ночи, и Каландрилл почувствовал себя легче; наконец Брахт перешел на шаг и посмотрел в небо.
— Мне кажется, — медленно произнес он, — что за нами следят.
Каландрилл вывернул шею, оглядываясь вокруг, но различил только открытое небо и одинокую тень птицы. Нахмурившись, он покачал головой.
— С тех пор как мы выехали, над нами все время летали птицы, — сказал Брахт. — Целый день. А теперь не осталось ни одной, кроме этой.
— И?.. — спросил Каландрилл.
— С приближением ночи птицы прячутся по гнездам, — ответил Брахт. — Но не эта.
Каландрилл посмотрел вверх. Птица с распростертыми крыльями все еще парила над ними. Он вытащил камень из-за пазухи и сказал:
— Но камень ничего не показывает. Колдовства нет.
— Ну и что? — Брахт осмотрелся. — Сегодня ночью будем дежурить по очереди.
Они отыскали место в роще, где можно было укрыться от дороги сразу с двух сторон. Брахт послал Каландрилла собирать хворост, а сам отправился осматривать окрестности; вернувшись, он объявил, что явной опасности нет, присел на корточки и развел небольшой костер так, чтобы его отсветы не привлекали внимания. На склон и на гряду легли тени, небо потемнело. Каландрилл посмотрел наверх, но, если птица, о которой говорил Брахт, и была там, ее не было видно на фоне чернеющего неба.
— Пока что они впереди нас, — сказал Брахт. — Их человек сорок, и они направляются в сторону Кешам-Ваджа.
— Как далеко они впереди нас? — спросил Каландрилл.
— День пути. — Брахт пожал плечами. — Может, два — они идут довольно споро.
Каландрилл наблюдал за тем, как Брахт наливает воду в кастрюлю и кладет туда овощи. Скоро на огне рядом с пекшимися лепешками уже булькала похлебка.
— Почему эти головорезы направляются в Кешам-Вадж? — поинтересовался он. — Не думают же они напасть на город.
Брахт помешал варево — его слегка освещенное огнем лицо казалось суровым, глаза — задумчивыми.
— Если это был гарнизон Ценофуса, Кешам-Вадж — безоружен. В Мхерут'йи у Филомена было не более двадцати человек — возможно, что все солдаты Кешам-Ваджа погибли здесь, на дороге, и Сафоман теперь хочет напасть на город.
— Тогда Кешам-Вадж и для нас — западня, — пробормотал Каландрилл. — Если Сафоман осадит его или возьмет силой, то я очень сомневаюсь, чтобы он позволил нам пройти через него.
— Именно, — согласился Брахт. — Но эта дорога — кратчайший путь на Нхур-Джабаль. Если мы поедем как-то иначе, то потеряем много времени. Карта Варента у тебя?
Каландрилл кивнул, вытащил карту и разложил рядом с костром.
— Караван-сарай — вот он. — Он ткнул пальцем в отметину на карте и затем провел рукой по темной линии: — Вот и дорога. Кешам-Вадж здесь, отсюда она идет на Нхур-Джабаль.
— А это? — спросил Брахт, указывая на мелкие надписи вокруг местности. — Это что?
Каландрилл присмотрелся к надписям.
— Местность здесь постепенно поднимается, — сказал он. — Караван-сарай лежит у подножия плато. Кешам-Вадж — на некотором расстоянии от реки. Плато доходит вот досюда, — он показал на линию, — а затем спускается в холмистую местность и опять поднимается до Нхур-Джабаля.
— Это дорога? — Брахт провел пальцем по темной линии; Каландрилл подтвердил. — Если Сафоман поставит своих дозорных на хребте, они нас запросто заметят. Всадники здесь далеко видны. На расстоянии выстрела из лука. А это что?
Керниец указал на заштрихованную поверхность, окружавшую почти половину плато с юго-запада.
— Это лес, — сказал Каландрилл. — И здесь нет тропинок.
— И не указано время, за которое его можно пересечь, — промычал Брахт. — Нхур-Джабаль — это здесь?
Он указал пальцем на то место, где Кхарм-Рханна врезалась прямо в сердце Кандахара.
— Да, — подтвердил Каландрилл. — Видишь вот это? Из Кешам-Ваджа дорога идет прямо на Нхур-Джабаль. Местность между ними пересеченная — холмы и леса. Очень даже возможно, что там есть тропинки, но они здесь не указаны.
Брахт, покачиваясь на пятках, что-то промычал, неотрывно глядя в огонь.
— Все-таки попробуем ехать по дороге, — решил он наконец. — Но только ночью. Если нам повезет и Сафоман будет слишком занят городом, то нам удастся проскочить незамеченными. А затем поедем кругом.
— А если нас заметят?
Брахт ухмыльнулся.
— Тогда мы разворачиваемся и драпаем. Вниз по склону, а затем на юг, кругом, лесом. Поскольку они будут заняты городом, то, возможно, не бросятся преследовать двух человек.
За неимением лучшего плана Каландрилл утвердительно кивнул. Керниец попробовал похлебку и заявил, что она готова. Они поели, и Брахт предложил Каландриллу дежурить первым.
Ночь была теплая, костер весело потрескивал, он был невысоким. Каландрилл положил меч на колени и стал смотреть на звезды, рассыпанные по небу. Время от времени он поглядывал на красный камень, но тот не предвещал беды, и он решил, что птица, которую заметал Брахт, была просто птицей, не больше. Отвращение, которое вызвало место массового убийства, постепенно забывалось, Каландриллу стало скучно, он поднялся и сделал несколько шагов вперед, вглядываясь в темноту. Ни малейшего признака жизни, ни одного огонька, ни звука, предупреждающего об опасности; он вернулся к огню, продолжая дежурство, а в назначенный час растолкал Брахта.
Керниец разбудил его, когда восток только-только начинал сереть, передал ему чашку чая и подогретой похлебки. Они позавтракали, оседлали лошадей, и, когда солнце выплыло из-за горизонта, они уже были в пути.
— А она все летит за нами, — Брахт ткнул пальцем вверх на одинокую неподвижную птицу.
Каландрилл прищурился, пытаясь определить, что это за птица, но она была слишком высоко, и он лишь смутно различал раскрытые крылья и веероподобный хвост. Юноша еще раз взглянул на талисман, но тот по-прежнему оставался холоден, и он только пожал плечами, посчитав, что его товарищ — перестраховщик.
К полудню, однако, он тоже начал волноваться, поскольку птица все еще преследовала их. Любой простой птахе такой долгий полет был бы не по силам. На следующую ночь они устроили привал у ручья под прикрытием нескольких ив и, как и в предыдущую, спали по очереди, а когда рассвело — птица по-прежнему кружила над ними; она начала раздражать Каландрилла, порой даже волосы на затылке у него шевелились от неприятного ощущения, что за ними кто-то постоянно наблюдает.
Когда они подъехали к обуглившимся руинам караван-сарая, птица была все еще над ними. Огонь оставил черные следы на белом камне; крыша провалилась, окна походили на пустые глазницы; пол был усеян расплавленным, как застывшие слезы, стеклом. Двор порос бурьяном, который явно топтали недавно лошади. Мухи еще не успели засидеть навоз. От колодца остался один остов. Брахт вошел в заброшенный караван-сарай, а выйдя, сообщил, что люди Сафомана — если это были они — ночевали здесь, среди руин, прошлой ночью. Каландрилл смотрел на следы их ночевки и все думал об этом взбунтовавшемся вельможе, который разрушил место приюта путников и не оставил камня на камне от колодца. Горький памятник бессердечия на этой пустынной земле, хорошо хоть они наконец-то убрались отсюда.
Ближе к вечеру перед ними замаячило плато. Дорога подошла к нему и стала зигзагом подниматься выше. Теперь она расширилась настолько, что по ней уже могли ехать фургоны; по большей части она была вымощена камнем и совершенно открыта для любого лучника, которому взбрело бы в голову встать на возвышенности. Брахт остановил лошадь в рощице из тонкоствольных березок, шелестевших листвой от дуновения ветерка, принесшего тучу, и стал осматривать дорогу.
— Проклятая луна, — выругался он. — Но если все пойдет хорошо, эта туча поможет нам. Мы переждем здесь полной темноты, а затем поедем дальше. Постарайся поспать хоть немного.
Каландрилл расседлал лошадь, стреножил ее и развалился на траве, прислушиваясь к жужжанию насекомых и глядя сквозь деревья. Птица все еще парила над ними, как молчаливый вездесущий наблюдатель. Он повернулся, что бы сказать об этом кернийцу, но тот уже спал. Каландрилл лишь пожал плечами: сам он от большого перевозбуждения так и не смог уснуть.
С наступлением сумерек они перекусили холодным мясом и лепешками, привязали поклажу и пожертвовали одним одеялом, чтобы обвязать копыта лошадям. Туча плыла вдоль посеребренного луной плато, по которому вслед за ней филигранью двигались вперед тени.
— Едем медленно и тихо, — предупредил Брахт, когда они сели на лошадей. — А когда поднимемся, пойдем пешком. Будь готов заставить замолчать коня.
Каландрилл кивнул и с пересохшим горлом последовал за кернийцем. Ехать этим путем оказалось значительно дальше, и он начал сомневаться, правильно ли они поступили, приняв такое решение. Нет, сказал он себе, отгоняя мрачные мысли, они все-таки доберутся до Харасуля и сядут на первый попавшийся корабль до Гессифа. Если Азумандиас послал за ними эту загадочную женщину и если она пережила колдовской шторм, то ее судно, скорее всего, уже где-нибудь около мыса Вишат'йи, а если ей удастся достичь Харасуля раньше их... Он предпринял еще одно усилие, чтобы отогнать от себя эти мысли, попробовал сосредоточиться на чем-нибудь другом.
Каландрилл ехал, не отставая от кернийца. Дорога поднималась вверх, петляя то вправо, то влево, на ней появились колеи, оставленные колесами фургонов и повозок; обвязанные одеялом копыта лошадей глухо стучали по дороге. На крутом склоне росли маленькие деревца и кустарник, за которым хоть как-то можно было укрыться; ветер усиливался, подгоняя тучу, которая то находила на луну, то вновь открывала ее, и они были похожи на каких-то призрачных всадников, ищущих непонятно что. Каждое мгновенье, пережитое в ожидании грозного окрика, или звона тетивы, или свиста стрелы, или боли от стрелы, нашедшей цель, казалось вечностью, от которой перехватывало дух. Но это легче, чем бороться с колдовством. Колдовство, несмотря на то, что он сам уже несколько раз прибегал к камню господина Варента, оставалось для него загадкой, темным, непонятным явлением. Он уже боролся с демонами, там, в Лиссе, — целую вечность назад, — и после этого ему пришлось чистить желудок; а то существо в амбаре Октофана хотя и не причинило им вреда, но тоже надолго выбило его из колеи. В колдовстве есть нечто неподвластное познанию, заставляющее думать, что темные силы могут принести значительно больше вреда, чем просто сделать больно. Сейчас, следуя за Брахтом вверх по склону, он думал только о физической боли, о нападении, которому он может хоть как-то противостоять. Он ехал вперед, останавливаясь, когда останавливался керниец, спешивался и вел обеих лошадей в поводу, пока Брахт ходил на разведку пешком.
Время шло; здесь, на вершине холма, ветер был прохладным; из очередной разведки Брахт вернулся абсолютно бесшумно, он словно бы материализовался из темноты. Волосы, лицо, одежда — все в нем было намного лучше приспособлено к такой работе; башмаки его ступали по земле совершенно беззвучно; подойдя к Каландриллу, он зашептал ему на ухо:
— Их было двое. — (Было?) — Остальные стоят лагерем за городом. Так что переберемся через холм и повернем на юг.
Каландрилл передал кернийцу поводья, и они повели лошадей вверх; дорога повернула у стоящего вертикально камня и побежала по ровному плато. За камнем, словно отдыхая, прислонившись к нему спиной, сидел человек — лук поперек вытянутых ног, голова опущена на грудь. На мгновенье его осветила луна, и Каландрилл увидел темное пятно на груди. Чуть дальше, между кустами и покореженным ветрами деревом, сидел второй. Казалось, он отдыхает, привалившись спиной к дереву, небрежно держа в руке лук. Когда они подошли к нему поближе, Каландрилл понял, что ноги его безжизненны, а на груди увидел такое же пятно, что и у первого.
— Ты убил их обоих, — прошептал Каландрилл.
— Да. Иначе они заметили бы нас. — Брахт бросил на него удивленный взгляд, словно то, что он сделал, само собой разумелось.
Керниец отправился дальше, и Каландрилл отвернулся бандитов. Люди Сафомана были слишком близко, чтобы рисковать и гнать галопом. Кешам-Вадж — груда низких каменных домиков, похожих на дома Мхерут'йи, только ярче освещенных, — совсем рядом. Бандиты поставили шатры кольцом вокруг города и разожгли множество костров, невидимых снизу, но здесь, на плато, они горели так ярко, что Каландрилл разглядел стреноженных лошадей и толпу людей, смотревших на город, как голодные волки. Снопы искр взметались в странном веселом танце к небу. Слышались крики.
— Надо обойти их кругом, — прошептал Брахт, выводя Каландрилла из задумчивости. — Они будут тут всю ночь. Но к рассвету мы будем уже далеко. Если они заметят нас — быстро на коня и гони на запад.
Каландрилл кивнул и осторожно последовал за кернийцем через заросли кустарника, не сводя глаз с костров и думая только о том, как бы не привлечь внимание бандитов, находившихся очень близко. За этим он совсем забыл о камне, болтавшемся у него на шее и вдруг засветившемся.
Он почувствовал его жжение именно в тот момент, когда перед ним загорелся свет, словно вспыхнул костер. Он почуял запах миндаля и зашипел на лошадь, с храпом осевшую на задние ноги. Под Брахтом конь тоже заартачился. Керниец натянул поводья, едва удержавшись в седле, и выхватил меч. Сильный порыв горячего ветра сбросил Каландрилла на землю; конь, вырвавшись, ускакал в ночь, едва не затоптав его копытами. Брахт резко дернулся, пытаясь удержать взбесившееся животное, но в тот же миг тоже вылетел из седла, словно поднятый гигантской невидимой рукой.
Керниец с грохотом полетел на землю и покатился, словно гонимый ветром. Он катился до тех пор, пока не ударился о Каландрилла; ветер неожиданно сменил направление и задул сверху вниз, плотно прижимая их к земле. Крики около костров стихли, бандиты бросились прямо к ним; стало темнеть, ветер утих, и, подняв головы, они увидели себя в окружении наставленных на них мечей. Мягкий голос произнес над ними:
— Я ждал вас. Меня зовут Аномиус.

Глава одиннадцатая

— Очень интересно, — продолжал Аномиус, словно никто им не связывал руки, словно их не волочили со злостью в развалины вонючего коровника, словно и не было огней костров и мечущихся теней. — Воин из Куан-на'Фора и молодой дворянин из Лиссе, если, конечно, я не ошибаюсь, и вдруг путешествуют вместе. К тому же с волшебным камнем, с небольшим состоянием в золотых монетах и картой Гессифа, на которой якобы отмечено местонахождение легендарного Тезин-Дара. Очень интересно. Очень, даже очень интересно.
Он замолчал, изучающе глядя на них — маленький, совершенно неприметный в запыленном черном халате человечек; из-под тюрбана выбивались длинные пряди седеющих волос, которые обрамляли смуглое лицо с близко посаженными водянистыми глазками и массивным носом. Каландрилл и Брахт молча смотрели на него, привалившись спиной к каменной стене.
— Искатели приключений? Или золота потерянного города? Или чего-то еще? Говорят, со времен Войны богов в Тезин-Даре сохранились кое-какие тайны. Значит, власть? Или заклятья Древних Богов? — Он ухмыльнулся с насмешливым и безумным блеском глаз, и бледные губы обнажили чернеющие зубы. Не дожидаясь ответа, он про должал более заинтересованно: — Но ведь полные профаны в колдовстве! Далеко не волшебники, без всякого сомнения. Не значит ли это, что вы похитили и камень, и карту? Может, это трофеи? Удачливые воры на службе некоего лиссеанского мага? В надежде приобрести состояние? И денежки — из того же источника? — Он тихо, по-птичьи рассмеялся и покачал головой. — Этот камень мог спасти вас, если бы ты, мальчик, умел им пользоваться. Ведь он предупредил тебя о моем наблюдателе. Там, в амбаре. Ты напугал его, он крайне застенчив. Но птицу мою вам напугать не удалось. Видел ли ты ее, когда она моими глазами следила за вами? Впрочем, неважно. Вы здесь, и я намерен получить ответы на свои вопросы.
— Аррхиман и Лафиль убиты.
Фигура, появившаяся в дверях, загородила собой свет. Она говорила сердитым голосом. Аномиус небрежно пожал плечами и отступил в сторону.
— Мой господин Сафоман эк'Хеннем, властитель Фаина.
— Бураш! — пробормотал Сафоман. — Дай света. Я не летучая мышь и в темноте не вижу.
— Я все время забываю, господин, что у тебя нет моих способностей.
Аномиус поднял руку, и в ладони его засверкал огонь постепенно осветивший весь сарай. Каландрилл во все глаза смотрел на отверженного дворянина. Сафоман был огромен — возможно, это самый большой человек, которого ему доводилось видеть. Головой он доставал до обгоревшей крыши. Он был без головного убора, пышная грива рыжеватых волос, обрамляя смуглое со свирепым выражением лицо, переходила в бороду и густые усы. Лохматые брови нависали над глубоко посаженными и дико сверкавшими темными глазами. Сафоман был похож на дикого, непокорного зверя. На нем была кираса из шкуры дракона, такая же рыжая, как и его волосы; на мускулистых узловатых руках — щитки того же цвета, на колонноподобных ногах — наголенники. На поясе — длинные ножны с мечом и топор. Он так посмотрел на пленников, что Каландрилл почувствовал себя овцой перед мясником.
— Убей их.
Сафоман повернулся, собираясь выйти, но негромкий голос колдуна заставил его задержаться.
— Это было бы неразумно, мой господин.
— Что?
Огромная голова резко повернулась к Аномиусу, волосатые губы раскрылись, и раздался звериный рык. Но колдун мягко улыбнулся, словно не замечая грозного вида хозяина.
— Господин, я предупреждал тебя о том, что они приближаются. Аррхиман и Лафиль были просто невнимательны. Они не должны были подпускать кернийца близко.
— Так их убил керниец? Тогда я сам убью его. А ты займись другим.
— Надо не так, — возразил Аномиус. — Мне кажется, что они крепко связаны между собой какой-то единой целью. И чем-то еще. Поодиночке они не представляют никакого интереса.
— Опять какие-то загадки! — рявкнул Сафоман. — Клянусь глазами Бураша, маг, почему ты все время говоришь загадками?
— Так уж я устроен, — отвечал Аномиус, ничуть не сбитый с толку.
— Зато я устроен по-другому — в один миг сейчас покончу с этими двумя, убившими моих людей, — прорычал великан. — Аррхиман и Лафиль лежат с перерезанными глотками, а мне еще надо брать город. Бураш! Мы давно уже об этом думаем! Твое колдовство привело проклятого ликтора именно туда, где мы с ним и покончили, а теперь ты должен проложить путь на Кешам-Вадж. Убей их или посмотри, как это сделаю я.
Он выхватил меч. Клинок засверкал в волшебном свете; сердце Каландрилла упало, во рту пересохло. Краем глаза он заметил, как напрягся Брахт, и понял, что, даже связанный, керниец так просто не сдастся.
— Господин, подожди! — Аномиусу пришлось изогнуться, чтобы заглянуть в глаза гиганту, но в его движении не было и намека на раболепство; Каландриллу даже почудилось, что он направил на Сафомана всю свою волю. — Сейчас или завтра? Какое это имеет значение, если они все равно умрут? Они в наших руках и не сбегут. Даю слово. А ты знаешь, что моему слову можно верить. — В тихом голосе прозвучали стальные нотки, и Сафоман задумался, пожевывая ус. Каландрилл облизал губы. — От них не последует неприятностей, по крайней мере — не сейчас, — настаивал колдун. — Кешам-Вадж будет твоим, а с Кешам-Ваджем твоей станет и дорога. У тебя будут все подступы к Файну. Ты будешь держать тирана в страхе, ибо Кешам-Вадж — это врата Восточных областей, как я и говорил. Я дам тебе Кешам-Вадж и Мхерут'йи в придачу. Ты станешь безграничным властителем Файна и всего восточного побережья от пустыни Шанн до Мхазомуля. А эти двое — как они могут нам помешать?
Меч опустился. Сафоман посмотрел на колдуна прищуренными глазами и сунул меч в ножны.
— Почему ты просишь за них?
— Не ради их жизни, господин. Я лишь прошу немного времени, и все. Я хочу знать, зачем они путешествуют по Кандахару. Удовлетвори мое любопытство. Это ничего тебе не будет стоить, а дать может много.
— Ты дашь мне Кешам-Вадж?
— Вопрос всего лишь нескольких дней, мой господин. Даю слово.
Великан что-то прорычал и пожал плечами.
— После... — Аномиус улыбнулся, — ты убьешь их после, если пожелаешь.
Сафоман кивнул, лохматая голова повернулась, и он зло зыркнул на пленников.
— Будь по-твоему, маг. На время они твои. Но я хочу, чтобы они стали примером.
— Они и Кешам-Вадж, мой господин. — Аномиус слегка склонил голову. Сафоман по-звериному ощерился и, развернувшись на пятках, скрылся в ночи. Колдун обратился к Каландриллу и Брахту: — Горячая кровь, вылитый отец. Только Бурашу известно, чего мне стоило склонить его в пользу этого плана, и вот теперь он хочет все разом! Всегда так! Сначала он вас прикончит, а потом будет сожалеть, если он вообще способен сожалеть. — Он грустно вздохнул, покачав головой, словно говорил о непокорном дитяти, и спрятал руки в огромных рукавах халата, как самый обыкновенный учитель. — Но у нас мало времени и много дел. Начнем с имен. Кто вы?
Каландрилл смотрел на него, сбитый с толку его поведением. Аномиус зацокал языком. Брахт сказал:
— А разве ты еще не знаешь, колдун? Неужели ты даже этого не знаешь?
Аномиус опять вздохнул со скорбным выражением на пергаментном лице.
— Куаннафорцы всегда были упрямы. Ты уже видел, на что я способен. Может, мне просто выудить у вас имена при помощи магии? Боюсь, эксперимент вам может не понравиться.
— Мне не нравятся ни путы, ни угрозы, — вызывающе ответил Брахт.
— Что ж, будь по-вашему.
Аномиус вытащил руку из рукава и, направив на кернийца палец с тупым выщербленным ногтем, что-то пробормотал. Брахт застонал и открыл рот. Красный камень разгорелся на груди Каландрилла, в ужасе смотревшего на своего товарища. Брахт боролся с волей колдуна, кусая губы. Вены вздулись у него на шее; на щеках и лбу выступил пот, он тяжело дышал, и постепенно из его горла, помимо воли, стали вылетать слова:
— Меня зовут Брахт... ни Эррхин... я из клана... Асифа... из... Куан-на'Фора.
— Отлично, — пробормотал Аномиус, опуская руку.
Брахт закашлялся и сплюнул, грудь его тяжело вздымалась.
— А ты?
Колдун повернулся к Каландриллу.
— Меня зовут Каландрилл, — быстро сказал он, не видя смысла в сопротивлении такой силе. — Я из Секки.
Аномиус нахмурился.
— Фамилия?
— Я изгой, — ответил он. — Без роду и племени и потому — без фамилии.
— Ну, ну, — мягко проворковал Аномиус, — все мы из какого-то рода-племени. Кто твои родители?
— Не отвечай ему, — прохрипел Брахт. — Сопротивляйся. Если он добьется своего, то тут же прикончит нас.
Колдун направил на кернийца руку, и Брахт закричал, ударившись затылком о камень. Он начал дрожать, изгибаться, бить ногами и стучать пятками по грязному полу. На губах у него выступила пена, глаза закатились так, что были видны лишь одни белки. Аномиус сложил руку в кулак, и Брахт застонал, все более изгибаясь назад — до тех пор, пока не поднялся на затылке и пятках. Казалось, его позвоночник вот-вот лопнет и грудь разорвется.
— Прекрати! — закричал Каландрилл. — Я все скажу.
Аномиус кивнул, и Брахт упал на землю, тяжело дыша, словно в параличе.
— Каландрилл ден Каринф. Мой отец — Билаф, домм Секки.
В маленьких глазках колдуна заблестело любопытство. Он, как птица, склонил голову набок и почесал мясистый нос.
— Так, значит, ты сын домма. Но и изгой, как ты говоришь?
— Да, — кивнул Каландрилл, быстро переводя взгляд с тяжело дышащего Брахта на колдуна. — Отец хотел, чтобы я стал священником, и я бежал с моим товарищем. До Кандахара мы добрались морем, скрываясь от преследования. А деньги и камень — да, я украл их.
Водянистые подозрительные глазки приблизились к нему; палец поднят в молчаливой угрозе.
— А карта? Как ты завладел картой, которой, как говорят люди, не существует?
— Ее я тоже украл, — соврал Каландрилл. — Я был... и, может, все еще остаюсь... ученым. Мне приходилось читать о Тезин-Даре, и мне захотелось отыскать потерянный город. Чтобы прославиться.
Аномиус шумно шмыгнул носом, дотронулся пальцем до подбородка Каландрилла и откинул назад голову. Затем вдруг, состроив гримасу, резко отдернул руку, словно обжегшись о невидимый огонь, и задумчиво посмотрел на юношу.
— Я не уверен в том, что ты говоришь правду. Я чувствую, что в тебе есть оккультная сила, но нет знания.
— Я не колдун, — быстро вставил Каландрилл.
— Я это знаю, — согласился Аномиус. — Если бы ты был чародеем, ты не попал бы в мою западню. Но все-таки... ты что-то недоговариваешь. Расскажи мне об этом камне.
— Я украл его, — повторил он. — У нашего дворцового мага.
Колдун опять зацокал языком и, покачав головой, поднял палец.
— Говори правду.
Словно сильный ветер шлепнул Каландрилла по лицу, и ему показалось, что колдун ощупывает пальцами его мозг, выжимая из него правду, мягко, но настойчиво. Рот у Каландрилла открылся, и язык начал двигаться сам по себе, произнося слова. Камень жег ему грудь, освещая лицо красным светом. Но вдруг давление под черепной коробкой ослабло и вовсе исчезло. Аномиус нахмурился.
— Итак? — прошипел он, словно змея. — Итак, камень оберегает тебя. И, более того, ни я, ни ты не можем до него дотронуться. А может, это и к лучшему? Кто знает? Но товарищ твой такой защиты не имеет. Будешь смотреть на его агонию в молчании? А может, хочешь посмотреть, как он умрет? Я чувствую, что вы связаны. У вас связанные судьбы. Может, он поможет мне развязать тебе язык?
Он ткнул пальцем в Брахта, и Каландрилл быстро сказал:
— Убей его, но мне больше нечего тебе сказать.
Колдун с издевкой рассмеялся.
— Зачем мне его убивать, Каландрилл ден Каринф? Я доведу его до легкой агонии. Думаю, что его стоны сделают тебя более разговорчивым.
— Подумаешь, наемник... — Каландрилл пожал плечами, стараясь говорить как можно презрительнее. — Кернийский меченосец, жалкий телохранитель. К тому же именно он затянул меня в твою ловушку. Какое мне дело до его мучений?
— Посмотрим, — сказал Аномиус. — Я чувствую, что его страдания тебе небезразличны. Меня не проведешь. Так что, пожалуй, я разожгу огонь в его легких и послушаю его крики. Или, может, мне растопить ему глаза? Что ты предпочитаешь, Каландрилл?
Каландрилл лихорадочно искал ответа, чтобы оттянуть пытку. Он ничуть не сомневался ни в способностях, ни в намерениях Аномиуса: если он будет молчать, то Брахт сейчас начнет корчиться в агонии, а возможно, и умрет; с другой стороны, расскажи он ему об их истинной цели, и их путешествию придет конец, и они упокоятся в этом вонючем коровнике. Стоит только Аномиусу понять, что они ищут «Заветную книгу», как он сам захочет отыскать ее или договориться с Азумандиасом — он уже доказал, что человеческие страдания для него ничего не значат. Каландриллу нужно было выиграть время; мысли его кружили почти в паническом беспорядке, а колдун не собирался торговаться.
К счастью, в дверях вдруг вырос бандит и грозно посмотрел на пленников, а затем, явно нервничая, перевел взгляд на колдуна.
— Господин Сафоман просит тебя к себе, маг.
— Зачем?
Аномиус повернулся к бандиту, и, хотя вопрос был задан мягким голосом, тот мгновенно отшатнулся.
— Защитники предпринимают вылазки, и господин Сафоман хочет, чтобы ты ими занялся. Для примера, сказал он.
Аномиус вздохнул и, склонив голову, опять посмотрел на Каландрилла.
— Боюсь... нам придется отложить... наш разговор. Пока меня не будет, подумай над тем, что ты видел, и над тем, что я могу сделать. — Он жестом отпустил посыльного и, выходя, задержался в дверях, пробормотав какой-то заговор. Камень на мгновение потеплел, и Каландрилл учуял запах миндаля. — Этот хлев теперь заколдован. И не вздумайте бежать, если дорожите жизнью. Не забывайте, что Сафоман обойдется с вами суровее, чем я.
Он вышел, оставив их в темноте. Каландрилл облегченно вздохнул и посмотрел туда, где лежал Брахт.
— Ты не ранен?
Вопрос был задан как-то невпопад, и Брахт, с усилием усмехнувшись, пробормотал:
— Нет. Но мне бы не хотелось пережить это вновь. А ты?
Каландрилл покачал головой.
— Похоже, камень оберегает меня. — Он внимательно посмотрел кернийцу в лицо. — Но если это была не просто угроза...
— Наемник? — Брахт подтянул ноги и сел, прижавшись спиной к стене. — Жалкий телохранитель?
— Это первое, что пришло мне в голову. Чтобы он оставил тебя в покое.
Брахт угрюмо рассмеялся.
— Печально, но он этого делать не собирается. Проклятый колдун видит нас насквозь. Боюсь, со временем он вытянет из нас ответы на свои вопросы.
— А что будет, если я ему все расскажу? — задумчиво спросил Каландрилл. — Что будет тогда? Что он сделает?
— Прикончит, и весь сказ! Он же сумасшедший. Скорее всего, отберет у нас карту и попытается найти книгу сам.
— А Сафоман? Тот ведь без колдуна как без рук.
Брахт покачал головой.
— Ты же слышал Аномиуса. Сафоман мечтает стать властителем Файна. А Кешам-Вадж — это его восточные ворота. Взяв город, Сафоман установит контроль над дорогой. Это поможет ему утвердиться в Файне, и тогда к нему потекут недовольные. А Мхерут'йи даст ему господство над всем побережьем. Это начало гражданской войны. Следующим шагом будет захват короны тирана. Так что Сафоман не отпустит волшебника.
— Тогда, может, поговорить с Сафоманом? — предложил Каландрилл.
— Чтобы он убил нас?
— а если я буду молчать, то колдун убьет тебя.
— Попытаем счастья.
Брахт неуклюже встал на ноги и подошел к двери. Каландрилл последовал за ним и предупредил:
— Не забывай о заклятье.
Керниец угрюмо кивнул.
— Уж кто-кто, а я помню. Просто хочу посмотреть, что там творится.
Они выглянули в ночь, уже отступавшую под натиском рассвета. В огне костров за цепочкой палаток осаждавших виднелся город, не защищенный крепостными стенами, но забаррикадированный фургонами, телегами, мебелью, бочонками — всем, что можно было подтащить к месту обороны; все это в беспорядке валялось между домами, преграждая доступ в город. «Войско», по следам которого шли Каландрилл и Брахт, было самым обыкновенным сбродом, хотя и вооруженным, одетым в доспехи. Они были повсюду, но больше всего их сосредоточилось на подступах к городу, именно туда и направился Аномиус.
Группа бандитов со щитами окружила колдуна и стала медленно продвигаться в сторону небольшой группы защитников, вышедшей из-за укрытий.
— Они хотели напугать лошадей. — Брахт кивнул в сторону сбившихся в кучу и перепугано храпевших животных. — Но им это не удалось.
Под градом стрел защитники города были вынуждены отступить. По команде Аномиуса обстрел прекратился. Колдун поднял руки, и щиты раздвинулись в разные стороны, маленькая в черном халате фигурка, пренебрегая опасностью, выступила вперед. Неужели он так уверен в своей неуязвимости? На мгновенье Аномиус замер с поднятыми руками, и вдруг прямо над ним вспыхнул огонь.
Разрастаясь, он начал медленно двигаться вперед. Защитники города развернулись и бросились бежать. Но огонь был проворнее и догнал их. Люди с воплями падали на землю. Достигнув баррикад, огонь остановился, словно сдерживаемый невидимой рукой, и вдруг потух. На земле тлели обуглившиеся тени.
— Почему он не сжег баррикады? — поинтересовался Каландрилл.
Брахт пожал плечами.
— Видимо, Сафоман не хочет разрушать город. Он ему нужен целым. Обожженные угли мало подходят для укрепленного пункта, — предположил он.
— Но ведь Аномиус запросто мог бы прибегнуть к другим чарам. — Каландрилл во все глаза смотрел на колдуна, разговаривавшего с непокорным великаном. — Скорее всего, в Кешам-Вадже тоже есть колдун.
— Но ведь Октофан говорил, что колдовство запрещено по закону тирана.
Брахт отошел от двери и по стенке опустился на пол. Каландрилл задумчиво уселся рядом.
— Он не распространяется на колдунов самого тирана. А что, если один из них в Кешам-Вадже? Если городу придается такое большое значение — а тиран не может не знать, что Сафоман пользуется услугами Аномиуса, — то он мог посадить там своего колдуна.
— Возможно, — согласился Брахт. — Но нам-то что до этого?
— Не знаю, — ответил Каландрилл. — Если только, конечно, это не означает поражение Сафомана.
— Что, скорее всего, будет означать нашу собственную гибель, — сказал Брахт. — Если Сафоман будет вынужден отступить, то я сомневаюсь, чтобы он потащил с собой пленников.
Каландрилл кивнул, пытаясь побороть нарождающиеся страх, панику и подавленность. Надо успокоиться и подумать, логично поразмышлять. Мечи сейчас бесполезны, так что голова — это единственное, что остается. Надо пораскинуть мозгами и найти выход.
— Аномиус знает, что я лгу, — медленно начал он, пытаясь выразить в словах смутные мысли. — Если я буду продолжать лгать, он будет мучить тебя.
Брахт запротестовал, но Каландрилл покачал головой.
— Послушай, самим нам отсюда не выбраться. А освободить нас могут только колдун или Сафоман, но они, как ты понимаешь, не расположены оказать нам эту услугу. Аномиус, однако, заинтересован в карте. Может, с его помощью мы отсюда и выберемся?
— Как именно? — поинтересовался Брахт. — Скажи ему, зачем мы идем в Тезин-Дар, и он либо отберет у нас карту и убьет нас, либо посмеется над нашей глупостью и все равно убьет.

Предыдущая страница 17 Следующая страница


Запретная магия 18

— Может, да, а может, и нет. — Каландрилл нахмурился, размышляя. — Он что-то говорил о забытых заклятьях. А что, если не стремление к власти заставляет его служить Сафоману? Он связал судьбу с непокорным дворянином, стремящимся к господству над Файном, а возможно, как ты говоришь, и над всем Кандахаром. Зачем ему это, если не ради власти? А если он ищет власти, тогда, конечно, тайны Тезин-Дара могут дать ему то, о чем он и не мечтал.
— Ты что, хочешь, чтобы он пробудил Безумного бога? Уж лучше отдать книгу Варенту.
Брахт не спускал с Каландрилла прищуренных глаз. Каландрилл покачал головой.
— Я не о том. Но, возможно, обещание невероятной власти...
— ...есть гарантия нашей смерти.
— Нет, если мы убедим его, что он в нас нуждается. Не забывай, что он не может дотронуться до камня. А камень оберегает меня от его колдовства. Может, попробовать обмануть его? Пообещать ему заклятья Тезин-Дара в обмен на свободу. Попытаюсь убедить его, что мы ему еще пригодимся, что заключить союз с нами — в его же интересах, и это лучше, чем служить Сафоману.
— Отчаянный план, — тихо произнес Брахт.
— Другого у меня нет.
— У меня тоже. Но если он заглотнет эту приманку, то мы можем навсегда остаться в его власти.
— По крайней мере мы вырвемся из лап Сафомана, — возразил Каландрилл. — А пока мы сидим здесь, время-то идет, и Азумандиас может найти путь в Тезин-Дар.
Брахт кивнул и тут же шикнул. Каландрилл повернулся и увидел Аномиуса.
Колдун сделал несколько пассов у двери и вошел, освещая собой сарай. Каландриллу показалось, что плечи его опущены ниже обычного, видимо, колдовство не прошло для него даром — он выглядел явно уставшим, а на его пергаментном лице было написано раздражение.
— Надо быть таким нетерпеливым! — пробормотал он. — Сейчас, сейчас, сейчас; всегда прямо сейчас. Он не хочет ждать, и мне приходится прибегать к волшебству там, где запросто могут сработать стрелы. Я пообещал ему Кешам-Вадж... Вы слышали, как я ему это обещал? Но он ему нужен прямо сейчас. Не завтра, не со временем, а прямо сейчас!
— Терпение — редкая добродетель, — сказал Каландрилл.
— Ты еще и философ? — Аномиус вопросительно поднял бровь. — Плоды дворцового воспитания. Ты образован, да? Здесь, у эк'Хеннема, образованность — редкая вещь. Все они не больше чем просто бандиты, по правде говоря.
— Так почему ты служишь беглому господину? — осторожно спросил Каландрилл. — Союз с тобой приветствовал бы сам тиран.
— Беглый господин? — негромко рассмеялся Аномиус. — Смотри, как бы он тебя не услышал, юноша. Но ведь верно, теперь он мало чем отличается от беглого господина. Но когда он возьмет Кешам-Вадж — ого! Тогда он станет кем-то. О-го-го!
— Уж не тираном ли? — спросил Каландрилл.
Аномиус, поджав губы, уставился прямо на него, затем хмыкнул и кивнул, словно бы своим собственным мыслям. Он обернулся, приказал принести стул и уселся перед ними, суетливо расправляя складки черного халата.
— Мой господин, Сафоман эк'Хеннем, — могущественный воин, — заявил он, усевшись поудобнее, и вновь продолжил учительским тоном: — Люди идут к нему, потому что уважают его, а не его титул. Когда отец Сафомана погиб на Каменном поле, именно он — тогда еще совсем мальчик — собрал армию эк'Хеннема и поклялся не признавать власти Иодридуса над Файн-Кипом. И ему это удалось. Он выдержал три осады — с моей помощью, естественно! — и тиран оставил его в покое. Теперь именно он правит в Файне. По крайней мере почти — ликторы тирана нет-нет да еще что-то хотят от этих городов, но скоро этому будет положен конец. С падением Кешам-Ваджа дорога перейдет под наш контроль. А если мы возьмем и Мхерут'йи, то обеспечим себе тылы, и тогда весь Файн признает Сафомана. Мхазомуль, Гхомбаларь, Вишат'йи — все это мы можем взять как бы между прочим, и Нхур-Джабаль останется один-одинешенек! Да, я сделаю Сафомана тираном Кандахара! — Он замолчал с полубезумной счастливой улыбкой на устах, яростно расчесывая кожу под халатом. — И вот тебе ответ на твой второй вопрос. Да, конечно, тиран с удовольствием принял бы мои услуги, если, разумеется, не прикончит меня за помощь эк'Хеннему. Но тогда я буду всего лишь одним из многих колдунов при дворе. А вот когда я сделаю Сафомана властелином Кандахара, то стану главным волшебником. Весь Кандахар будет прославлять меня, а придворные маги тирана будут мне кланяться!
— А почему ты не пустил огонь на баррикады? — поинтересовался Каландрилл. — Ведь ты же можешь запросто сжечь этот город.
Лицо колдуна на мгновенье потемнело. Он презрительно выдохнул и почесал мясистый нос.
— Вы видели, да? А как ты думаешь, почему?
— Брахт говорит, что ты просто не хочешь разрушать город, — с извиняющейся улыбкой пояснил Каландрилл. — А мне кажется, что в городе тоже есть волшебник.
— Брахт вовсе не глуп. — Аномиус взглянул на кернийца, кивая. — Кешам-Вадж господствует над всей местностью, и у Сафомана здесь большая часть армии. Такой силе необходима хорошая база, так что Кешам-Вадж нам нужен целеньким. Что же касается волшебства — да, в городе тоже есть какой-то волшебник, но так, мелочь. Такое впечатление, будто Ценофус что-то разузнал о наших планах и, прежде чем умереть, сообщил тирану, и тот удовлетворил просьбу ликтора и направил сюда мага. Конечно, мне ничего не стоит с ним разделаться, но я боюсь, что наша схватка разрушит Кешам-Вадж; а я предпочитаю победить его хитростью и подарить Сафоману город в целости и сохранности. Дело времени, нужно всего лишь несколько дней, не больше.
— Но Сафоман нетерпелив, — сказал Каландрилл, воодушевленный разговорчивостью колдуна.
— Он всегда был нетерпелив, — кивнул Аномиус. — Если бы не я, он бы притащил сюда всю свою армию. Но, к счастью для него, он прислушивается к моим советам Мхерут'йи тоже уже должен быть в кольце осады.
— Мудрый совет, — одобрил Каландрилл.
— Да, — согласно кивнул Аномиус.
— Ты станешь величайшим чародеем Кандахара, — продолжал Каландрилл. — А может, и мира.
— Без сомнения. — Колдун расплылся в улыбке. Но вдруг помрачнел: — Может? Что ты имеешь в виду под этим «может»?
Каландрилл помолчал, собираясь с мыслями. Он чувствовал, что колдун клюнул, и дальше надо быть чрезвычайно осторожным. Да, Аномиус крайне честолюбив и болезненно горделив, но он далеко не дурак, и так просто его не провести.
— Я думал о том, что ты сказал, и не хочу, чтобы Брахт мучился, — заявил он. — Боюсь, что даже камень не поможет мне обмануть тебя.
— Мудро, — одобрительно промычал Аномиус. — Этот камень не помеха для чародея, обладающего моими способностями.
— Верно, — кивнул Каландрилл. — Но и уничтожать его нельзя, поскольку это — ключ к власти. К тому же он обладает защитным волшебным свойством.
Маленькие глазки колдуна прищурились.
— Объясни, Каландрилл ден Каринф. Ты заинтересовал меня.
— Я лгал, как ты и предполагал. Я хотел обмануть тебя.
— Но это невозможно.
— Невозможно, — подтвердил Аномиус.
— Этот камень я не крал, его мне дал колдун из Лиссе. Господин Варент ден Тарль. Он помог мне бежать из Секки, и за это я и Брахт отправились в путешествие от его имени. Ты видел карту — хочешь еще раз взглянуть?
Серое лицо Аномиуса даже засветилось от радости. Он сделал жест в сторону их поклажи, кошелек поднялся в воздух и перелетел к нему в руки. Он вытащил карту расправил ее на коленях.
— Ты не можешь не знать о картографе Орвене, — сказал Каландрилл.
— Конечно, — подтвердил Аномиус, но так поспешно, Каландрилл понял — противный маленький человечек просто не хочет сознаться в своем невежестве.
— Домм Фома дал ему поручение составить карту Гессифа — Карту, где было бы указано местоположение Тезин-Дара.
— И ты хочешь сказать, что это она и есть? — спросил Аномиус, похлопывая рукой по карте. — Но это вовсе не старинная карта, это что-то совсем современное.
— Да, это копия, — торопливо сказал Каландрилл. — Копия с карты, которую я нашел в архивах Секки, и еще одной. Если их совместить, они показывают путь в Тезин-Дар. Я сам это нарисовал.
— Значит, Варент ден Тарль отправил тебя и кернийца в Тезин-Дар? Зачем? Почему он не отправился туда сам?
— Редкий волшебник обладает твоим мужеством, — польстил Каландрилл. — Господин Варент предпочитает отсиживаться в безопасности в Лиссе, пока мы тут путешествуем.
Аномиус презрительно хмыкнул.
— И что же вы должны ему принести, если ваше путешествие пройдет благополучно?
Вот он, их главный козырь. Каландрилл слышал это в голосе колдуна, видел это в его глазах. Он облизал губы, понимая, что жизнь его и Брахта зависит теперь от того, что и как он скажет, — расплатой за неудачу будет смерть. Положение было отчаянным — если он расскажет колдуну о «Заветной книге», то маг узнает слишком много, и в их игру, способную поколебать весь мир, включится еще один человек, да какой! В определенный момент он может взять над ними верх. С другой стороны, надо предложить Аномиусу нечто такое, что заставит его бросить Сафомана и освободить их. Он не имел опыта в подобных делах, он не умел жонглировать правдой и полуправдой, но он знал, что должен отыскать приманку, которую колдун заглотнет. И быстро, поскольку от этого зависела их жизнь, он произнес:
— Там есть колдовская книга, о которой господин Варент отзывается как о столь же древней, как и само время, книга заклятий, написанная тогда, когда мир был еще молод и когда им управляли Древние Боги. Он считает, что она в Тезин-Даре, он считает, что волшебник, в чьи руки она попадет, будет обладать неимоверной силой.
— Ага! — Аномиус поднял руку, заставляя его замолчать. — Повторяю свой вопрос: почему он доверил выполнение этой миссии именно вам?
— Я говорю и читаю на Древнем языке, — пояснил Каландрилл быстро. — И разбираюсь в картах.
— На Древнем языке? — Аномиус наклонился вперед опершись локтем о коленку и подпирая рукой подбородок. — Он уже давно забыт.
— Однако я его знаю, — повторил Каландрилл. — А ты?
Аномиус отрицательно покачал головой и раздраженно сверкнул глазами. Каландрилл, насколько позволяли связанные руки, пожал плечами.
— Именно потому, что я говорю на этом языке, и потому, что господину Варенту не хватает твоей смелости, он и предпочел отправить в это путешествие меня. Брахт сопровождает меня как телохранитель. — Раздражение колдуна сменилось интересом, и Каландрилл быстро продолжал: — Половину карты я на самом деле украл — из архивов отца; отец хотел сделать меня священником, а господин Варент предложил мне более интересный вариант: достать ему недостающую половину карты, а взамен он вытащит меня из Секки. Однако, когда он увидел дорогу до Тезин-Дара на карте, у него пропало всякое желание отправляться в это путешествие. Господин Варент настоял на том, чтобы я отправился вместе с Брахтом и принес ему книгу.
— Неужели он тебе настолько доверяет? — приподнял брови Аномиус, потирая мясистый нос. — А он не боится, что ты оставишь книгу себе?
— Зачем? Я не знаком с магией, как ты знаешь, — сказал Каландрилл. — Если я обладаю каким-нибудь оккультным талантом, то мне о нем ничего не известно.
— И тем не менее у тебя на шее магический камень, — заметил Аномиус.
— Его мне дал господин Варент. Я не разбираюсь в магии.
Аномиус улыбнулся, довольный своей маленькой победой.
— Да этот ваш Варент — просто трус, — пробормотал он. — Посылать других за тем, что нужно тебе... Но, как бы то ни было, расскажи мне о камне.
— Он должен меня защищать, так сказал мне господин Варент, — объяснил Каландрилл; отбросив всякие сомнения и волнения, он думал только о том, как лучше солгать. — Ты же сам видел. Его нельзя с меня снять без колдовства.
— Да, это я знаю, — согласился Аномиус. — Я могу это сделать, но чары, которые мне придется для этого применить, лишат камень всякой силы, и он станет бесполезен. А ведь у него есть и другое предназначение, не так ли?
— Ты, видимо, лучше разбираешься в колдовстве, чем господин Варент, — польстил ему Каландрилл. — Верно, камень должен указать мне путь к колдовской книге. А когда он приведет меня к ней, то должен будет оберегать меня от нее и от ее волшебного воздействия.
— Значит, — тихо пробормотал Аномиус, — если то, что ты говоришь, — правда, ты единственный, кто может отыскать эту книгу?
— Именно, — твердо сказал Каландрилл.
— А книга должна дать обладающему ею магу неограниченную силу?
— Так говорит господин Варент.
— Однако без тебя книгу заполучить невозможно?
— Да.
— Но без кернийца можно.
Каландрилл уже собирался было кивнуть, но тут же замер. Аномиус заглотнул наживку, как рыба, но он все еще сопротивляется, он все еще хитрит, и рыбаку настало время применить все свое умение, чтобы вытащить ее из воды.
— Без него тоже невозможно. — Думай! Тяни время, но думай! Не дай этому опасному коротышке покончить с Брахтом — думай! — Мы связаны, — продолжил Каландрилл, стараясь быть убедительным и словно бы разворачивая перед колдуном клубок логики. Логика и паутина полуправды, которую он уже сплел, должны были создать видимость того, что он говорит чистую правду. — Ты сам видел — наши судьбы связаны воедино. В Секке я был у провидицы, ее зовут Реба, и она предсказала мне, что я встречу настоящего друга — Брахта. Она предсказала, что мы будем путешествовать вместе. Мне кажется, что тот, кто нас разлучит, разорвет невидимую нить, которую видела провидица, и положит конец путешествию. Без Брахта я не отыщу колдовскую книгу.
— Я чувствовал какую-то связь между вами, — согласился Аномиус. — А с предсказаниями вообще шутки плохи.
— Она также сказала, — быстро добавил Каландрилл, — что по пути я встречу еще одного друга. Может это ты?
Водянистые глаза надолго задержались на Каландрилле. Как присоски, подумал он. Потом Аномиус сказал:
— Может быть.
И Каландрилл решил, что колдун окончательно заглотнул наживку.
— Я никогда не доверял Варенту, — вступил Брахт и этим очень удивил Аномиуса — он повернулся к кернийцу. — Человек — колдун ты или нет — сам должен бороться за свою судьбу, а не отсиживаться за городскими стенами, пока другие рискуют жизнью. Я больше уважаю людей, которые сами борются с врагами.
Как ты, подразумевалось дальше. Аномиус кивнул. Каландрилл облизал пересохшие губы. В сарае воцарилась тишина. Колдун переводил бесцветные глазки с одного на другого.
— Так что вы хотите сказать? — спросил он наконец. — Вы предлагаете эту колдовскую книгу мне?
Голова рыбы уже показалась над водой, леска дрожит от напряжения; с бьющимся сердцем Каландрилл взял сачок.
— Я говорю только правду — от тебя бесполезно что-либо скрывать. Я хочу сказать, что мы идем в Тезин-Дар искать книгу. И что она может дать неограниченную власть обладающему ею магу, но найти ее можем только мы.
— Как-то вы не очень... преданы своему Варенту, — Аномиус пожал плечами.
— Господин Варент спит в безопасности в Альдарине, а мы сидим, связанные, здесь, в коровнике, в Кандахаре, перед лицом смерти. Что ты на это скажешь?
— Прежде всего я бы не доверился безусому юнцу, этому кернийскому наемнику, — сказал Аномиус. — Но это сейчас неважно. Так ты утверждаешь, что говоришь и читаешь, на Древнем языке?.. Да и этот камень... для меня это пока повод для размышлении. Перед лицом смерти человек может давать какие угодно обещания, но в том, что ты говоришь, есть нечто, что может принести тебе некоторую отсрочку. Я должен подумать. — Он встал, черный халат зашуршал, и колдун на мгновенье задержался в двери сарая. — В ваших же интересах держать язык за зубами. — Его водянистые глаза были холодны как лед.
Каландрилл кивнул, Брахт тоже пробормотал что-то утвердительное. Аномиус вышел, амбар погрузился во мрак, небо в эту ночь было совершенно беззвездным и черным. Каландрилл взглянул на красный камень, опасаясь, как бы колдун не оставил вместо себя невидимого шпиона, но камень лишь слегка пульсировал от заклятий, наложенных на дверь. Облегченно вздохнув, он повернулся к Брахту.
— Как ты думаешь, мы его подцепили?
Керниец улыбнулся, обнажив белые зубы.
— Надеюсь, во всяком случае, что ты дал ему достаточно оснований для размышлений о том, как сохранить нам жизнь. Боюсь, ты больший лжец, чем я предполагал.
— Дера! — воскликнул Каландрилл. — Я каждую минуту ждал, что он нас убьет. Или раскусит и выдаст Сафоману.
— Такая возможность еще существует, — пробормотал Брахт, и улыбка сошла с его лица. — Сафоман намерен захватить Файн и стать властелином.
— Колдун с колдовской книгой, которая дает ему... как я сказал? — неограниченную власть, может стать ему полезным союзником. — Каландрилл устало откинул голову на камень, глядя на дверь. — Может, Сафоман тоже на это клюнет? Или Аномиус предаст его?
— Что бы он ни решил, опасность для нас еще не миновала, — сказал Брахт. — Сам подумай, если Сафоман согласится послать колдуна за этой самой колдовской книгой, сомневаюсь, что он отпустит его прежде, чем захватит Кешам-Вадж и Мхерут'йи. Потом он, скорее всего, пошлет с ним кое-кого из своих людей. И мы будем вынуждены ехать под охраной, а тем временем Азумандиас доберется до «Заветной книги». Если же Аномиус решит бросить своего господина, то ему придется вытаскивать нас отсюда тайно. Потом не забывай, что нам придется ехать с сумасшедшим колдуном, который в конце концов тоже может наложить лапу на «Заветную книгу».
— Я думал только о том, как бы выбраться отсюда признался Каландрилл, — и сейчас не вижу пока иного пути.
— Я тоже, — поддержал Брахт. — Разве что камень каким-нибудь чудом вытащит нас отсюда.
— Это очень маловероятно, — пробормотал Каландрилл. — Скажи спасибо, что он не позволяет Аномиусу вытащить из меня правду.
— По крайней мере нас не выдали Сафоману, — подытожил Брахт. — И у нас есть еще один день. А пока мы живы, надежда остается с нами.
Он зевнул, уселся поудобнее, опираясь о стену, и закрыл глаза. Каландрилл тоже попытался уснуть, но не смог. Веревка прочно стягивала ему запястья, и только теперь, когда они остались вдвоем, он обратил внимание, что онемение сменилось болезненным покалыванием. Распухшие руки болели; стена врезалась ему в мышцы спины, он никак не мог расслабиться и найти удобное положение. Через какое-то время пришлось сдаться, и, открыв глаза, Каландрилл тупо уставился на дверь.

Постепенно стало светать. Послышались голоса первых птиц. Ветер изменился, и сарай заполнился дымом от костров. Рассвет наступал медленно, освещая синее, обрамленное тяжелыми плотными дождевыми тучами небо. Солдаты эк'Хеннема зашевелились; те, кто всю долгую ночь стоял на часах, теперь отправились в шатры или просто попадали на землю, а на их место вокруг Кешам-Ваджа встали другие. Из великолепного шатра появился Сафоман в зелено-золотисто-белой одежде, в доспехах и с всклокоченными бородой и волосами; он потянулся, отчего стал еще больше, и начал выкрикивать приказания. Рядом ним появился Аномиус, который, как и пленники, всю ночь, видимо, не сомкнул глаз; они обменялись несколькими словами, и будущий властитель Файна бросил хмурый взгляд на сарай. Затем вдруг раздались крики, отвлекшие его, и он направился к городу; Аномиус засеменил рядом. Халат его задрался, выставив на обозрение бледные тонкие ноги.
Над Кешам-Ваджем висело небольшое черное облако; Каландриллу даже показалось, что внутри его сверкали молнии. Миновав город, оно приблизилось к кострам и зависло над ними, и вдруг из него полило так, что костры тут же потухли. Люди уставились вверх и вдруг закричали: из облака вырвалась извилистая молния и ударила прямо бандитов. Над лагерем осаждающих прогремел раскат грома, а облако поплыло дальше, гася один костер за другим, и серебристые языки молний поражали все новых и новых солдат; утро наполнилось грохотом грома. Сафоман задержался, поджидая Аномиуса; разговор их шел явно на повышенных тонах. Великан со злостью указывал рукой на облако, а колдун что-то отвечал ему, успокаивающе жестикулируя. Аномиус поднял бледные, белые руки, и воздух над ним задрожал. Каландриллу показалось, что на облако, как волк на отару овец, набросился ветер, по нему побежали черные полосы, молнии погасли, и постепенно облако распалось на несколько черных облачков, быстро таявших на фоне светлеющего неба.
— А вдруг колдун тирана сильнее, чем предполагал Аномиус? — сказал Брахт. — Или, допустим, наши пленители уже на грани поражения?
— Поможет ли нам это? — спросил Каландрилл.
— Кто знает? — Керниец пожал плечами и пробормотал: — Мне кажется, что в нашем случае лучше всего подкупить Аномиуса.
— В этом нам поможет Азумандиас, — пробормотал Каландрилл.
— То есть?
— Если Аномиус решится на то, чтобы завладеть колдовской книгой, он не потерпит соперников. Когда мы вернемся к этой теме, я расскажу ему об Азумандиасе и предупрежу его, что есть еще один претендент на книгу.
— Это может подтолкнуть его к действиям, — согласился Брахт, ухмыляясь. — По части интриг голова у тебя работает неплохо, мой друг.
Каландрилл улыбнулся, хотя глаза у него оставались обеспокоенными. Надежда на то, что колдун Сафомана решит бросить хозяина и отважится на путешествие в Тезин-Дар в поисках несуществующей колдовской книги, была очень слабой и основывалась только на полуправде, но это их единственная надежда.
— Давай посмотрим, что они делают?
Они поднялись и подошли к двери, чтобы получше рассмотреть, что происходит около города. Аномиус стоял рядом с Сафоманом подле тлеющего костра. Дождь, пролитый облаком, затушил огонь, и от деревяшек исходил черный вонючий дым, змеями стлавшийся по земле. Собираясь в черный шлейф, он угрожающе направлялся в сторону города. Затем Аномиус подошел ко второму тлеющему костру и повторил весь ритуал, и из него тоже потянулись черные щупальца, слившиеся с дымом от первого костра. Вместе они тянулись в сторону Кешам-Ваджа. Аномиус проделал то же самое с третьим и четвертым кострами, и наконец две дымных змеи сцепились над баррикадами. Очень скоро обороняющиеся горожане скрылись под черной завесой; дым походил на воду, просачивающуюся сквозь все щели, переливающуюся через баррикады и заполняющую улицы чернотой. Раздались испуганные крики. Сафоман рассмеялся и хлопнул Аномиуса по плечу с такой силой, что маленький колдун едва не упал. Затем оба отправились в шатер великана.
Каландрилл и Брахт опять привалились к стене. Утро тянулось медленно, и желудок напомнил им, что они давно не ели и что им не предложили даже воды; боль в связанных руках и вывернутых плечах была уже почти забыта.
К полудню дымовые змеи начали рассеиваться и в конце концов рассеялись, и Аномиус опять появился у них в сарае.
— Ну как, видели мой небольшой трюк? — поинтересовался он гордо. — Мне очень нравится направлять колдовство противника против него же самого. Сейчас в Кешам-Вадже немало покрасневших глаз и охрипших глоток. Способен ли ваш Варент ден Тарль на подобное?
— Думаю, нет, — сказал Каландрилл. — Мне кажется, что господин Варент не обладает такими возможностями.
— А твой отец, — ухмыльнулся Аномиус, довольный похвалой, — интересно, прибегает ли домм Секки к услугам подобных мне колдунов?
— Равных тебе у него нет.
Аномиус кивнул, все еще улыбаясь, страшно довольный собой.
— Теперь я знаю его возможности, — заявил он. — Сегодня ночью я, пожалуй, еще раз проверю его. Может, уже завтра нетерпение Сафомана будет удовлетворено.
— Вы возьмете город?
Колдун расплылся в довольной улыбке, почесывая мясистый нос.
— Время пришло. Мне кажется, мы и так слишком задержались. Надеюсь, что весть об этом дойдет и до Нхур-Джабаля. И тогда тиран, пожалуй, пошлет сюда армию. Но я позабочусь о Кешам-Вадже.
— А что станет с нами? — спросил Каландрилл.
Аномиус нахмурился; пергаментная кожа сложилась в тысячи морщинок, водянистые глаза подернулись дымкой задумчивости.
— Я думал о том, что ты мне рассказал, — негромко начал он, — но мне еще предстоит решить, что с вами делать. Сафоман уже сейчас уничтожил бы вас, если бы я не уговорил его подождать.
— Я еще не все тебе рассказал, — произнес Каландрилл и умолк с пересохшим горлом и сильно бьющимся сердцем — Господин Варент не единственный претендент на колдовскую книгу.
— Что? — В глазах колдуна промелькнула злость. — Ты недоговариваешь? В твоих же интересах рассказать мне все, Каландрилл ден Каринф, а то я еще начну проверять твою память на теле твоего товарища.
— Имеется еще один маг — его зовут Азумандиас, — который тоже знает о книге. И о карте. — Каландрилл сглотнул — в горле у него першило, мысли бешено кружились в голове. — У него есть некоторое представление о том, где находится Тезин-Дар, но ему нужен камень, ему нужен я, чтобы добраться до колдовской книги.
— Погоня? Ты хочешь сказать, что за этой сказочной книгой ведется настоящая погоня?
— Да. — Каландрилл передернул плечами, чтобы хоть как-то размять связанные руки и отогнать голод, который грозил лишить его ясности мысли, а она ему сейчас была нужна, как никогда, и опять подумал, что правда — или кое-что от правды — сейчас самая лучшая ставка в этой смертельной игре. — По дороге в Альдарин он наслал на нас демонов. А когда мы плыли по морю, за нами гнались его люди. В Мхерут'йи на меня напал человек из Братства.
— Чайпаку тоже замешаны? — спросил Аномиус.
— Похоже на то, — Каландрилл кивнул, но тут же пожалел об этом, потому что голова у него закружилась и начала болеть. — По крайней мере, когда я проснулся один из них был в моей комнате.
— И ты еще жив?
Аномиус явно засомневался. Каландрилл опять собрался было кивнуть, но передумал и сказал:
— Как видишь, я еще жив. Благодаря Брахту.
— Ты победил чайпаку?
Колдун посмотрел на кернийца и натолкнулся на холодный взгляд голубых глаз.
— Да, — сказал Брахт. — Я его убил. Но это был просто юноша.
— Тем не менее это впечатляет, — сказал Аномиус. — Чайпаку нелегко победить.
— По крайней мере здесь мы в безопасности, — сказал Каландрилл. — Хотя Азумандиас может найти и другой путь к колдовской книге.
— Без карты и без камня?
В маленьких глазках запрыгало недоверие. Каландрилл отругал себя за излишнюю болтливость и попытался быть как можно убедительнее.
— Возможно, — сказал он. — Я знаю только то, что мне сказал господин Варент: карта указывает путь к Тезин-Дару, а камень поможет отыскать саму книгу. Я не колдун, мне неведома власть Азумандиаса.
— Но так же, как и Варент, он ищет колдовскую книгу? — переспросил Аномиус.
— Да. И господин Варент боится Азумандиаса. Боится, что тот добьется своего. Может, есть другие пути; может, камень — это просто самый короткий путь.
— Опять надо подумать, — пробормотал Аномиус — Я подумаю над тем, что ты мне сказал. — И, не задерживаясь более, встал и вышел.
— Интересно, он клюнул? — спросил Каландрилл.
Брахт нахмурился.
— Мне кажется, он вот-вот клюнет. Но я не уверен до конца. Однако большего сделать было невозможно.

День взрослел. Туча, висевшая над горизонтом, приблизилась, и из нее к земле потянулись белые барашки. Поднялся ветер, донося запахи готовящейся на костре пищи, отчего пленникам стало еще хуже. Люди Сафомана занимались городом, и Аномиус вернулся лишь к вечеру в сопровождении солдата. Уже то, что им принесли поесть, было хорошим предзнаменованием: Им дали холодное мясо и хлеб, немного сыра и фляжку воды. Солдат поставил все это на пол и отступил на шаг, держа руку на эфесе меча. Колдун повернулся к ним.
— Я ослаблю ваши путы, — сказал Аномиус, — чтобы вы могли поесть. Дверь по-прежнему заколдована, так что не пытайтесь бежать.
Он ткнул пальцем сначала в одного, потом в другого и что-то пробормотал, и путы спали с их запястий. Каландрилл даже застонал, когда кровь стремительно хлынула к кистям рук и обожгла ему пальцы. Брахт тоже сжимал и разжимал пальцы и двигал затекшими плечами. Они приступили к еде только после того, как восстановили подвижность в суставах, а потом долго и жадно пили и ели, и на разговоры времени у них не было.
— Сомневаюсь, — осторожно подбирая слова, сказал наконец Брахт, — чтобы он стал кормить людей, которые вот-вот должны умереть.
— И наши вещи все еще здесь.
Каландрилл кивнул в сторону кошелька и мечей, валявшихся в углу сарая.
— Но какой нам от этого прок? — Брахт подхватил свой меч. — Хотя это что-то да значит.
— Нам остается только ждать, — сказал Каландрилл, поднимая свой тоже. — Ждать и надеяться.
Они ждали всю ночь, а она была наполнена воинственными кликами битвы. Они слышали свист стрел, крики нападающих и отбивающихся, звон клинков. Дважды им казалось, что небо над Кешам-Ваджем озарялось пожаром, и дважды ветер неестественного происхождения с ревом пролетал над кострами. Трижды страшный гром раздавался над плато, а однажды в небе они наблюдали за битвой фантазмов — существ, словно созданных из огромного количества каких-то частичек, объединенных колдовской силой в нечто целое; они бросались друг на друга до тех пор, пока от них не остались лишь жалкие ошметки, растаявшие в ночи, наполненной сладким запахом миндаля, и все это время талисман на шее Каландрилла яростно пульсировал. С красными от бессонницы глазами они наблюдали за нарождающимся рассветом, постепенно бравшим верх над тьмой; жемчужный туман таял под лучами солнца, пробивавшегося сквозь тяжелые тучи.
И тут появился Аномиус с темными кругами под глазами; его пепельное лицо было покрыто нездоровой бледностью, но он выглядел страшно довольным.
— Впечатляюще, а? — спросил он по-дружески, усаживаясь на стул и не обращая внимания на их мечи. — Колдун тирана на грани изнеможения, он показал все, на что способен. Сегодня я выиграю, и Сафоман эк'Хеннем войдет в Кешам-Вадж победителем. Мой маленький соглядатай известил меня, что Мхерут'йи пал, так что после того, как мы возьмем этот город, мой господин будет править всем Файном. Какие бы силы тиран ни бросил против него, позиции Сафомана крепки. Бураш, ну не гигант ли я среди всех колдунов?
— Истинно, — согласился Каландрилл.
— А вы уже нацепили мечи, словно приготовились отправиться в путь, — сухо рассмеялся Аномиус. — Или чтобы продать свою жизнь как можно дороже?
— Так что из двух нас ожидает? — поинтересовался Брахт.
— Прямолинейно, — сказал колдун, — очень прямолинейно. У воинов Куан-на'Фора терпения не намного больше, чем у Сафомана.
— Если я стою перед лицом смерти, — спокойно сказал Брахт, — то я предпочитаю об этом знать.
Аномиус опять рассмеялся, почесал себя под мышкой и, задумчиво глядя на них, пробормотал:
— После того как мы возьмем Кешам-Вадж, Сафоман сможет удержать Файн и без меня. По крайней мере в течение какого-то времени. А если мне в руки попадет эта сказочная колдовская книга, я приобрету такую власть, которая заставит марионеток тирана склониться передо мной. Да! И тирана тоже.
Он замолчал, изучая каждого из них по очереди. Каландрилл выдержал его взгляд, хотя и слышал лихорадочный стук своего сердца и сознавал, что его жизнь — а может, и выживание всего мира — зависит сейчас от решения этого маленького человечка. Люди Сафомана готовились к штурму, проверяя доспехи и правя клинки.
— Я думаю, — сказал наконец Аномиус, — что могу на время оставить Сафомана одного. Пожалуй, я отправлюсь с вами в Тезин-Дар.
Каландрилл услышал свой собственный вздох облегчения и только сейчас понял, что сидел все это время не дыша.
— Да, — продолжал Аномиус, — я считаю, что ваш Варент ден Тарль недостоин этой книги. Как и Азумандиас. Я завладею ею! А вы приведете меня к ней. По рукам? Со своей стороны обещаю вам жизнь.
По рукам, — сказал Каландрилл.
Аномиус улыбнулся и повернулся к Брахту.
— Люди Куан-на'Фора верны своему слову. Даешь ли ты мне слово? Что ты сделаешь все, чтобы доставить меня туда целым и невредимым?
Брахт долгим взглядом посмотрел на колдуна, и у Каландрилла перехватило дыхание. А вдруг Брахт откажется? И, чтобы сберечь честь, откажется от шанса на жизнь? Но Брахт кивнул утвердительно.
— Я сделаю все, чтобы доставить тебя к колдовской книге.
— Хорошо, — улыбнулся Аномиус. — Вряд ли стоит добавлять, что всякое предательство может рассердить меня. А также и то, что мой гнев ужасен.
— Мы уже знакомы с твоими возможностями, — успокоил его Каландрилл.
— Тогда вы знаете, что я могу с вами сделать, — ухмыльнулся колдун. — А теперь я должен вас покинуть — сначала надо взять город. А вы пока останетесь здесь, но будьте готовы бежать по первому зову.
Они кивнули, и под их молчаливым взглядом он направился к шатру Сафомана. Каландрилл с обеспокоенным видом повернулся к Брахту.
— Ты дал слово, а как он сказал, вы, кернийцы, цените свое слово. Да ты, ко всему прочему, еще и получаешь деньги от господина Варента, хотя и не доверяешь ему.
Брахт с улыбкой кивнул.
— Я пообещал довести его до колдовской книги, — сказал он. — Только это.
— Что ты имеешь в виду? — Каландрилл, кажется, был сбит с толку.
— Колдовская книга — фикция, — ответил Брахт. — Он так в себе уверен, что даже забыл тебя спросить об этом. А как я могу довести его к тому, чего нет? К тому же за услуги он мне не платит.
Каландрилл уставился на ликующего кернийца, и они рассмеялись.

Глава двенадцатая

Все утро они наблюдали за тем, как люди Сафомана возводили огромные костры. Несколько отрядов свозили на повозках свеженарубленный хворост со всего плато и наваливали его в огромные кучи перед баррикадами на расстоянии выстрела из лука. Защитники, обескураженные этой подготовкой, предприняли вылазку, но были отбиты лучниками — единственными из бандитов, кто оставался на своих местах, пока остальные занимались сборкой и складыванием хвороста под руководством колдуна. Ближе к обеду, когда на плато не осталось почти ни одного деревца, Аномиус объявил об окончании работ. Пленникам принесли воду и пищу; Аномиус, появившийся, чтобы снять заклятье с дверей, не проронил ни слова и лишь заговорщически улыбался, почесывая свой огромный нос. Они поели прямо около двери, наблюдая за приготовлениями к штурму.

Предыдущая страница 18 Следующая страница


19 Энгус Уэллс

Он начался ближе к вечеру.
Аномиус под защитой щитоносцев и лучников обошел по очереди все костры, произнося неслышные заклинания и производя странные пассы руками, отчего воздух над кострами начинал колебаться. Каландрилл заметил, что при манипуляциях колдуна красный камень разгорался. Сафоман стоял в тени шатра, сжимая и разжимая огромную руку, которую держал на мече, не сводя глаз с маленькой фигурки колдуна, на его бородатом лице явственно читалось нетерпение. Аномиус закончил ритуал и кивнул солдату, который тут же зычным голосом прокричал какие-то приказания, и к каждой куче хвороста мгновенно бросилось по солдату с факелом в руках. Сложенный в кучи хворост разом занялся; огонь жадно облизывал сухие ветки. Воздух вокруг светился и дрожал; к небу стал подниматься раскачивающийся под порывами ветра синий дым. Аномиус подошел к Сафоману, и они о чем-то переговорили; великан кивнул, надел морион с драконом и, сделав жест ординарцам следовать за ним, направился к главным силам. Аномиус дождался, когда он займет место перед фалангами, и поднял широко расставленные руки ладонями вперед. Камень засветился, и Каландрилл перебросил его на рубашку, чтобы тот не жег ему грудь. В воздухе стоял неистребимый запах миндаля. Из ладоней Аномиуса вырвался огонь — два огненных шара, на мгновенье зависшие в воздухе, и руки его превратились в живые факелы. Он резко опустил их и выкрикнул всего лишь одно слово, и белые языки пламени бросились от него в сторону костров, а их рев перешел в легкий шепот; треск горящего дерева и шум пламени вдруг странным образом напомнили Каландриллу гортанное урчание живого существа. Костры разгорались ярче и яростнее, и языки пламени росли и извивались, словно одержимые разумной силой. И вдруг из огромных костров вперед выступили огненные существа, похожие одновременно и на людей, и на зверей, уродливые и угрожающие, яростно и злобно вертя горящими головами на колонноподобных шеях, словно в поисках жертвы, способной удовлетворить их непомерный аппетит.
Аномиус опять заговорил, и, хотя за ревом огня голоса его слышно не было, огненные звери услышали его, повернулись к Кешам-Ваджу и целеустремленно зашагали в сторону города. Земля горела у них под ногами, чернея и дымясь; смятая трава обугливалась. Запах миндаля стал нестерпимо сладким; камень разгорелся настолько, что сам казался огнём. Каландрилл, пораженный, смотрел, как из города по направлению к огненным фигурам полетел град стрел, но они сгорали далеко от цели. Огненные фигуры неумолимо надвигались на баррикады Кешам-Ваджа. Огромные, высокие, они, как дома, возвышались над немногими отважными или отчаявшимися защитниками, еще остававшимися на местах.
Смельчаки погибли все до единого, когда ужасные существа огненными когтями стали вырывать огромные куски из баррикад, сжигая все, что попадалось им под лапы: камни, бревна, людей. Баррикады между домами были снесены в считанные секунды; бревна потемнели и рассыпались, превратившись в золу и пепел, который, кружась, одел огненные фигуры в черное и серое. Где бы они ни проходили, металл не выдерживал: и копья, и щиты плавились, как лед на огне, и раскаленные капли падали на обугленную землю; те из защитников, кто не сгорел в огне, в ужасе бежали.
Прозвучал горн, Сафоман поднял огромный меч и, издав воинственный клич, бросился вперед за ближайшим огненным существом.
На какое-то мгновенье Каландриллу показалось, что вот-вот бандит сам сгорит, но стоило Сафоману приблизиться, как существо довольно проворно бросилось вдогонку за защитниками, гоня их прямо перед собой, и Сафоман, все еще крича, повел бандитов на Кешам-Вадж.
Воздух наполнился звуками битвы; яростная человеческая волна ворвалась в город на плечах огненных существ. Аномиус опять поднял руки, и созданные им огненные звери вспыхнули и исчезли, оставив поле для смертной битвы; тяжелый запах миндаля стал рассеиваться, уступая место запаху горелого дерева. Колдун сразу как-то сжался, плечи его под потрепанным халатом опустились, грудь тяжело вздымалась. Ему поднесли стул, и он тяжело упал на него, опустив голову так низко, что, казалось, тюрбан вот-вот свалится с нее. Явно изможденный, он неподвижно сидел в такой позе до тех пор, пока отряд людей Сафомана не вывел из города закутанную в халат фигуру. Аномиус выпрямился.
Каландрилл понял, что это и есть колдун, посланный тираном на защиту Кешам-Ваджа. Внешне он выгодно отличался от Аномиуса: высокий, с узким лицом, он вызывающе стоял перед ним, распрямив плечи, хотя был изможден не меньше соперника. Руки у него были связаны, во рту торчал кожаный кляп. Седые волосы свободно спадали на плечи, на которых покоился покрытый пеплом серебристый халат с черными от золы швами. Словно чувствуя разницу в росте, Аномиус не вставал со стула, изучая соперника со склоненной набок головой. Затем, махнув рукой, он что-то сказал солдатам, и те отступили назад, встав полукругом за спиной связанного человека. Аномиус опять взмахнул рукой, и его противник, едва успев издать приглушенный крик, внезапно превратился в пламя. Аномиус пробормотал какое-то заклятье, и огонь погас, а с ним исчез и плененный колдун. Горстка пепла поднялась в воздух, и ее тут же подхватил ветер. Аномиус опять что-то сказал, и солдаты с облегчением зашагали назад в город.
Битва продолжалась до самых сумерек, но постепенно звон металла и крики стали стихать; наконец над плато воцарилась мертвая тишина. Затем опять раздался звук горна и новые крики.
— Похоже, Сафоман уже властелин Файна, и не только на словах, — сказал Брахт.
— И теперь у него будет время подумать и о нас, — добавил Каландрилл. — Аномиусу надо действовать быстро, если только он не передумал.
Брахт молча кивнул с задумчивым выражением на лице.
— Если он не передумал, — произнес он наконец, — то сегодня ночью самое подходящее время, чтобы бежать, пока Сафоман не очухался от победы. А если мы бежим, то надо уже сейчас подумать о плане на будущее. — (Глаза Каландрилла вопросительно сузились.) — Аномиус — наша единственная надежда выбраться отсюда, — продолжал Брахт, сделав жест в сторону сарая и города одновременно. — Он также может облегчить нам путь через Кандахар. Но что мы будем делать, когда доберемся до Харасуля? Возьмем его с собой на борт? Отправимся с ним в Тезин-Дар?
— Дера, нет! — Каландрилл энергично затряс головой. — Если Аномиус узнает о «Заветной книге», он захватит ее себе, а это, как мне кажется, все равно что передать ее Азумандиасу.
— Следовательно, надо подумать, как от него избавиться, — сказал Брахт.
— Разве это возможно? — спросил Каландрилл.
— Даже колдуны спят. — Брахт похлопал ладонью по рукоятке меча с ледяной улыбкой на губах. — Я не сомневаюсь, что даже колдуна можно убить.
Каландрилл уставился на кернийца, вдруг сообразив что они хладнокровно обсуждают план убийства. Дорога от Секки до Кешам-Ваджа была долгой, и, возможно, перемены, произошедшие в нем, оказались более ужасными, чем он думал. Но наградой за труды будет «Заветная книга». Ставка в этой игре — спасение всего мира.
— Если придется, — кивнул он.
Из Кешам-Ваджа до них доносились звуки победы; на мгновенье им показалось, что о них просто забыли. Полная луна выкатила на небо и теперь выглядывала из-за облаков; пошел мелкий дождь, быстро затушивший тлеющие костры. Какое бы заклятье Аномиус ни наложил на дверь коровника, оно не спасало пленников от моросящего дождя — скрючившись, они мокли под дырявой крышей. Ужин им принес грязный ухмыляющийся солдат; Аномиус снял с двери заклятье ровно настолько, чтобы солдат просунул им через дверь пищу. Каландрилл ожидал, что колдун поговорит с ними, но Аномиус ограничился беглым взглядом, как и в предыдущий раз, и ушел. В лунном свете он казался осунувшимся. В покрасневших, словно застоявшаяся вода, глазах колдуна нельзя было прочесть его намерений. Пленники ели молча, прислушиваясь к пьяным крикам победителей и надеясь только на то, что Аномиус не передумает. О Сафомане эк'Хеннеме не было ни слуху ни духу — единственный ободряющий признак. Они собрались спать, положив рядом с собой мечи и остальные пожитки, в любой момент готовые к побегу.
При появлении Аномиуса Брахт проснулся первым и долго расталкивал Каландрилла, которому снились огненные монстры и говорящие деревья. Когда он открыл еще затуманенные сном глаза, то в проеме двери увидел маленькую фигурку колдуна. Каландрилл инстинктивно взглянул на камень — блеска не было, и он понял, что заклятье снято.
Аномиус приложил палец к полным губам и жестом приказал им встать.
— Сафоман празднует победу, — прошептал колдун, — большинство его людей пьяны. Самый подходящий момент для побега. Но сначала...
Он сделал жест рукой и что-то пробормотал, ткнув пальцем в сторону Брахта. Керниец с проклятьем отпрыгнул и замотал головой с заблестевшими глазами. Аномиус дружелюбно ухмыльнулся. Камень вспыхнул.
— Небольшое заклятье, мой друг. Нам предстоит долгая порога, нам троим, и мне бы не хотелось, чтобы ты забыл о своем обещании.
— Чтоб тебя! — прорычал Брахт. — Что ты со мной сделал?
— Небольшое заклятье, — пояснил Аномиус. — То же я проделал бы и с Каландриллом, да камень не дает.
— Что ты со мной сделал? — сердито повторил Брахт, сжимая руку на рукоятке меча.
— Если ты попытаешься поднять это или какое-либо другое оружие на меня, ты сделаешь то же и против Каландрилла. Только попробуй убить меня, и твой товарищ тоже умрет.
Керниец яростно блестел глазами. Каландрилл спросил:
— А как же я? Что будет, если я подниму на тебя руку?
Аномиус внимательно посмотрел на него, продолжая улыбаться, и покачал головой.
— Твое воспитание... оно отличается от того, что распространено в Куан-на'Форе, Каландрилл ден Каринф. Ты не похож на человека, который перережет мне горло во сне или ткнет мне клинком в спину.
— Ты оскорбляешь меня, — прорычал Брахт.
— Я просто-напросто предпринимаю необходимые меры предосторожности, — ровным голосом ответил Аномиус. — В конце-то концов, разве ты не предал Варента ден Тарля? Я нужен вам, чтобы бежать от Сафомана, а что потом? Какие гарантии — кроме слова, которое ты, кстати сказать, наверняка давал и своему предыдущему нанимателю, — что ты не предашь меня таким же образом?
Этот довод, принимая во внимание, что не так давно они обсуждали возможность убийства, был неоспорим.
Каландриллу ничего не шло на ум. Брахт поджал губы с угрожающим блеском в глазах.
— Сейчас не время обсуждать это, — заявил Аномиус. — Мы поскачем вместе, и о себе я позабочусь сам. Или вы соглашаетесь с этим, или остаетесь здесь. Думаю, что, когда Сафоман протрезвеет, он вспомнит о вас; если вы предпочитаете дожидаться его суда... — Он пожал плечами. — Если же нет, то надо поторапливаться. Я приготовил лошадей и предпочел бы оказаться подальше от Кешам-Ваджа к тому времени, когда мой повелитель прознает о моем отбытии. Так что вы выбираете?
Каландрилл взглянул на Брахта, тот только пожал плечами.
— Поехали.
— Тогда пошли, — сказал Аномиус, жестом приказывая им следовать за ним.
Костры, более не поддерживаемые колдовством Аномиуса и прибитые дождем, едва тлели. Небо над плато было покрыто густыми тучами, выигравшими битву у луны, лишь узкий пучок света прорывался с неба на землю и освещал шатер Сафомана. Все остальное тонуло в темноте. Те немногие бандиты, что не праздновали победу в городе вместе со всеми, прятались от дождя по шатрам, и трое беглецов добрались до лошадей незамеченными. Лошади Брахта и Каландрилла заржали, учуяв хозяев. Они привязали поклажу к седлам, но прежде, чем вскочить на лошадей, керниец внимательно осмотрел животных. Аномиус старательно взобрался на сивого мерина и вывел их из лагеря.
Они ехали шагом, стараясь не привлекать внимания, мимо пустых шатров, мимо дымящихся костров — ни дать ни взять цепочка конных часовых, неторопливо объезжающих лагерь. Союзниками их были мелкий дождь и темень, да еще победа, опьянившая бандитов; шорох дождя приглушал неторопливый перестук копыт по мокрой земле; немногочисленные часовые лагеря коротали время за «элем и вином, принесенными их заботливыми товарищами. Они обогнули шатры, и Кешам-Вадж остался за спиной; по полям, заброшенным с приходом взбунтовавшейся армии — хутора опустели, а живность была съедена армией эк'Хеннема, — они все дальше уходили от города. Когда он превратился в едва различимое, смутное пятно, они повернули к дороге и ускорили бег.
— Сколько у нас времени, прежде чем нас хватятся? — покричал Брахт сквозь шум дождя и стук копыт.
Аномиус, державшийся рядом с ним, вытер лицо рукой и сказал:
— До утра, скорее всего. А если повезет, то и до полудня, а то и дольше.
— К тому времени мы уже выберемся с этого плато?
Колдун кивнул:
— Если будем скакать всю ночь. И если прорвемся через сторожевые посты.
— Посты? — Брахт повернул гнедого к мерину колдуна. — Какие такие посты?
— Сафоман поставил человек двадцать на западной оконечности плато, — пояснил колдун. — На случай нападения.
— Да проклянет тебя Ахрд! — выругался Брахт. — Ты ничего о них не говорил.
— Можем ли мы рассчитывать на твое колдовство? — спросил Каландрилл.
— Пока это невозможно, — Аномиус покачал головой. — Сегодня я сотворил огненных демонов, а это требует усилий. А потом пришлось бороться с магией противника. Мне надо восстановить силы. До тех пор я ничего особенного сотворить не смогу.
— Но ведь ты же наложил на меня заклятье? Или ты все врешь? — спросил Брахт.
— Нет, это не ложь, — возразил Аномиус. — Заклятье — это просто. Но побороть пару дюжин солдат или проскочить мимо них незамеченным — это сейчас выше моих сил.
— А другого пути нет?
Колдун опять покачал головой, и Каландрилл понял, что их надежды на избавление не оправдались. Аномиус сказал:
— Другого пути отсюда нет. Только эта дорога. Хотя... Может...
Он на мгновенье выпустил луку седла и махнул рукой сторону своего мешка.
— У меня тут есть лук. Ночью... они не ожидают нападения с этой стороны.
— Ты не будешь возражать против того, чтобы мы разделались с твоими товарищами?
Каландрилл смотрел на блестящее от дождя лицо колдуна, горько сетуя на судьбу, пославшую им такого нежеланного союзника.
— Ведь я получу колдовскую книгу, — бесстрастно ответил Аномиус. — Если ради этого должна погибнуть горстка бандитов, почему бы и нет?
— А что будет, когда об этом узнает Сафоман?
— По крайней мере у нас будет день, — ответил колдун и злорадно ухмыльнулся. — А когда он все-таки нас хватится, то, скорее всего, подумает, что вы увели меня силой.
— И пошлет за нами погоню, — резко закончил за него керниец. — Если к тому времени мы еще будем живы...
— Именно, — согласился Аномиус. — Но к тому времени мы выберемся с плато, а там уже есть где прятаться. Да и силы мои к тому времени восстановятся. Так что подумайте лучше о тех, что ждут нас впереди.
— Ты слишком высокого мнения о моих фехтовальных способностях, — промычал Брахт.
— Ничего, разберемся, — успокоил его Аномиус. — Уж между собой-то мы разберемся.
Брахт неслышно выругался. Каландрилл, ехавший слева от колдуна, взглянул на кернийца. Лицо Брахта было суровым и неподвижным, словно вопрос о нападении на двадцать человек уже был решен и теперь он думал только о том, как это осуществить и как быстрее выбраться с плато.
Тон в их скачке задавал Брахт; Аномиус неуклюже трясся на сивом мерине, как тюк темной, набухшей от дождя одежды; теперь, когда решение было принято, он молчал. Каландрилл задумался над его словами: «Мне надо восстановить силы. До тех пор я ничего особенного сотворить не смогу». А если воспользоваться этим, чтобы вырваться из его лап? Может, пока он не в силах, пока он способен только на небольшое заклятье, им удастся сбежать? Возможно. Но пока их основной заботой были часовые. Двадцать человек, сказал Аномиус. Вряд ли Брахт справится с двадцатью одним луком, скорее всего, дело дойдет до рукопашной. И тут он вдруг подумал, что еще не убил ни одного человека. Да и сможет ли?
Когда ночь переросла в рассвет, он понял, что сможет.

Позади лежал темный Кешам-Вадж; впереди простиралось ровное плато, единственным укрытием на котором были изредка встречавшиеся корявые от сильного ветра деревца; граница плато терялась за светлеющим серым горизонтом — там день встречался с ночью. Дождь перестал, воздух стал прохладен и свеж, приятно пахло влажной травой. Аномиус придержал мула и поднял руку.
— Мы приближаемся к спуску. Люди Сафомана могут услышать топот.
Брахт натянул поводья и соскочил с коня, Каландрилл последовал его примеру.
— Давай сюда лук.
Неловко перебросив ногу через спину животного, Аномиус со стоном соскользнул на землю. Из тюка, привязанного к седлу лошади, он вытащил лук. Это был лук вроде тех, что они видели у Денфата и Иедомуса, но в то же время он отличался от них, им можно было пользоваться сидя верхом на лошади. Брахт взял лук и согнул его на колене, натягивая тетиву. Аномиус передал ему колчан с двенадцатью стрелами, и керниец внимательно осмотрел каждую. Оставшись доволен осмотром, он повернулся к колдуну.
— Где они?
— Конец плато отмечен столбом, — сказал Аномиус. — Наподобие тех, где вы нашли Аррхимана и Лафиля. Сразу за столбом дорога идет круто вниз через овраг. Прямо перед ним есть углубление на расстоянии полувыстрела из лука. Они там.
— В доспехах?
— Да, — кивнул Аномиус. — Но этот лук может пробить их.
— Не думаю, — пробормотал Брахт. — Однако это их может отвлечь по крайней мере. Ты можешь применить против них хоть какое-нибудь колдовство?
— Кое-что, — сказал колдун. — Но не больше чем самое простое заклятье. К тому же, чтобы наложить его, мне надо близко подойти к человеку, причем он должен быть один.
— Значит, придется прорываться. — Брахт нахмурился. — Каландрилл, твое дело разогнать лошадей. Они, видимо, у самого пикета. Подберись к ним поближе и напугай их так, чтобы они разбежались в разные стороны. Потом возвращайся сюда. А ты, колдун, будешь дожидаться нас здесь с лошадьми наготове. Как только Каландрилл вернется, вы тут же помчитесь вперед.
— А ты? — спросил Каландрилл.
— Я постараюсь запугать их и буду ждать вас у края оврага. Неситесь во весь опор. Аномиус, используй все свое колдовство, на которое ты еще способен.
Колдун кивнул. Каландрилл спросил:
— А если ты... задержишься?
Брахт ухмыльнулся и пожал плечами.
— Это — мое дело, — сказал он. — После того как ты разгонишь лошадей, все, что вам надо сделать, — это мчаться во весь опор. Если дела пойдут худо, я найду вас внизу. Если нет... поезжайте без меня. — Брахт резко взмахнул рукой, не давая Каландриллу возразить. Повернувшись к Аномиусу, он сказал: — Жди здесь, колдун. Постарайся, чтобы не было слышно лошадей.
Он поманил Каландрилла и вставил стрелу в тетиву. Каландрилл выхватил меч. Во рту у него пересохло, под ложечкой сосало, от возбуждения он покраснел. Брахт улыбнулся и пошел вниз по дороге.
Чуть впереди слышался шум просыпающегося лагеря: всхрапывание привязанных лошадей и грубые голоса часовых; затем показался смутный огонек костра; и вдруг прямо перед ними вырос каменный столб. Брахт поднял руку, указывая на край плато.
— Лошади там. Попробуй воспользоваться заговором Варента, делай что хочешь, но испугай их так, чтобы они разбежались. Я зайду с тыла.
Каландрилл молча кивнул. Брахт положил ему руку на плечо и посмотрел прямо в глаза.
— Они нас не пропустят, ты это понимаешь? — Он говорил шепотом, быстро. — Скорее всего, они держатся группой. Когда я выстрелю, они разбегутся, но кто-то бросится к лошадям. Убей их. Ибо те, что останутся в живых, будут преследовать нас или помчатся сообщать о происшедшем Сафоману.
Каландрилл коротко кивнул, не доверяя своему голосу.
— Дай мне время подобраться к ним поближе, — сказал Брахт. — Отвязывай лошадей, когда упадет первый.
Он быстро пересек дорогу и скрылся в подлеске. Каландрилл пробормотал слова, которым его научил Варент, и почувствовал легкое пощипывание на коже; запах миндаля смешался со свежим утренним воздухом. Он начал пробираться сквозь серебрящийся от дождя кустарник, крепко сжимая меч и внимательно прислушиваясь и оглядываясь по сторонам. Запели птицы, приветствуя рассвет, солнце озарило восточный небосклон красным золотом, и в его блеске колеблющийся серый свет начал таять. И тут у обочины дороги перед ним предстал огромный темный камень. Здесь дорога спускалась вниз с плато. У подножия камня горел костер, кто-то только что подбросил в него хворосту; сонные часовые поднимались, стряхивая воду с подстилок. Один обогнул камень, стал мочиться, потом громко с облегчением вздохнул. Еще двое возились около костра, а те, кто только что сменился, придвигались поближе к костру. На некотором расстоянии он увидел привязанных лошадей, тихим ржанием приветствовавших восход. Каландрилл стал осторожно подбираться к животным.
Неожиданно он услышал свист стрелы и резкий выдох человека у камня, мгновенно согнувшегося вперед со стрелой меж лопаток. Ударившись о камень, он упал в кусты с поднятой, как в мольбе или упреке, рукой. Часовой, стоявший у костра, вытянул шею, пытаясь разглядеть, что произошло за камнем. Каландрилл видел его как на ладони — пухлый коротышка с седеющей черной бородой и нагрудником, украшенным изображением морского конька. Бандит нахмурился, встал, сделал несколько шагов вперед и, пораженный, уставился на мертвого товарища. Глаза у него расширились, он открыл рот, чтобы предупредить об опасности остальных, но тут из груди у него неожиданно вырвалась стрела. Он спиной повалился на костер, подняв тучу искр, и его товарищи с криками выхватили из ножен мечи. Каландрилл выскочил из кустов и бросился прямиком к лошадям.
Они почувствовали его присутствие и стали перебирать ногами, натягивая уздечки. Он разрубил привязь и стал размахивать мечом направо и налево, разрезая уздечки и не обращая внимания на удары копытами и на дикое ржанье перепуганных животных. Он размахивал руками, забыв, что лошади его не видят, а затем стал хлестать их мечом плашмя, разгоняя в разные стороны.
Еще один бандит с вонзившейся в горло стрелой резко закричал, и еще один повалился со стрелой в ребрах. Трое бросились к разбегавшимся лошадям, и одному даже удалось ухватиться за перерезанную привязь. Каландрилл набросился на него с поднятым мечом и нанес удар по руке, что удерживала лошадь, а затем еще раз, и тот упал с окровавленным лицом; не давая себе времени опомниться, Каландрилл тут же набросился на оставшихся двоих — они яростно размахивали перед собой мечами, защищаясь от невидимого противника.
Он убил их обоих, безжалостно, напрочь забыв о чести. О том, что он невидим, Каландрилл вспомнил, только когда те уже испустили последний дух у его ног. Тут ему стало не по себе, и он произнес обратное заклятье. Он бросился назад к дороге, туда, где все четче в нарождающемся свете проступала тень Аномиуса. Неожиданно перед ним вырос дородный кандиец с мечом в руке и круглым щитом с изображением дракона перед грудью. Со звериным оскалом и яростным блеском глаз под зеленым тюрбаном он взмахнул мечом, опуская его на голову Каландрилла. Каландрилл сумел отбить удар и контратаковал, но попал в щит. Он отбил еще один удар и, скользнув мечом по чашечке меча кандийца, поразил его в незащищенное плечо. Бандит попытался прикрыться щитом, но Каландрилл продолжал наседать.
Теперь он не чувствовал угрызений совести и ни в чем не сомневался: это был честный поединок, мужчина с мужчиной, и оба видимы. В ярости он бросился вперед, думая только о том, как бы одержать победу. Он нанес удар противнику в голову, увернулся от ответного удара и сделал выпад вперед, направляя меч прямо в живот под кирасой. Кандиец отскочил, Каландрилл сделал обманное движение, заставляя его раскрыться, и нанес удар в открытую грудь. Клинок распорол защитную кожу, и он отскочил в сторону, уворачиваясь от удара в бок. Изогнувшись, Каландрилл попытался поразить противника в руку, в которой тот держал меч. Ему это удалось, и он перерубил ее и тут же вонзил клинок в бок противника. Бандит вскрикнул. Каландрилл выхватил меч и моментально нанес удар в шею. Бандит начал падать прямо на него, и Каландрилл отступил. Из раны полилась кровь. Он молча смотрел на кандийца, который уперся руками в землю, затем встал на колени, тряся головой, словно не желая верить в то, что умирает; может, когда он упал лицом вниз, он был еще жив.
Каландрилл тут же забыл о нем и вновь бросился туда, где его дожидался колдун. Одним махом перелетев через дорогу, он схватил поводья коня Брахта и ударил чалого пятками в бока. Тот рванул с места. Каландрилл галопом послал свою лошадь по направлению к столбу, лишь смутно сознавая, что Аномиус скачет где-то рядом; Брахт, выскочив из кустов, бросился им наперерез со сверкающим мечом в руках, уложив по дороге еще двух кандийцев. Каландрилл попридержал лошадей, чтобы Брахт мог вскочить на коня на ходу, и уже в следующее мгновенье они галопом понеслись туда, где дорога ныряла резко вниз с плато.
Несколько разбойников выросло вдруг перед ними как из-под земли, и на какие-то долгие мгновения все смешалось: кричащие люди, вздыбившиеся лошади, мечи и огонь, вырывавшийся из протянутой вперед руки Аномиуса. Наконец они выскочили из кольца врагов и, промчавшись мимо столба, бросились по дороге, круто спускавшейся с плато. Здесь надо было быть поосторожней: лошади ржали и не хотели подчиняться узде, едва удерживаясь на склоне. Мимо них свистели стрелы, пролетая совсем рядом с их головами, и они низко прижимались к лошадям до тех пор, пока дорога не повернула и они не оказались под защитой крутого откоса.
Солнце поднялось над восточной оконечностью плато, и они поняли, что все-таки спустились во впадину; дорога здесь была вымощена камнем и бежала по дну оврага, защищенная высокими склонами. Постепенно спуск становился более пологим, и наконец дорога вывела их к широкой реке, бегущей вдоль подножия плато.
Они опять погнали лошадей и сбавили бег, только когда за спиной у них образовалась стена из деревьев; однако запыхавшимся лошадям они позволили остановиться, лишь когда Брахт заявил, что теперь они вне досягаемости стрел.
Лес здесь был гуще, чем на восточном склоне; деревья окружали полукругом луга, поросшие сочной травой и испещренные голубыми ручейками, сбегавшими вниз к широкой реке. Прямо перед ними лежало сердце Кандахара — густой лес, как покрывало, сшитое серебристо-голубыми нитками рек из мириад зеленых клочков материи; далеко-далеко в дымке терялась саванна, а линия Кхарм-Рханны казалась черной тесьмой, соединявшей небо и землю. Вид открывался прекрасный. Вдруг Каландрилл почувствовал угрызения совести.
— Я никогда раньше... — он замолчал, сглатывая горечь, которую вдруг почувствовал во рту, — не убивал.
Брахт кивнул.
— В следующий раз будет легче.
Каландрилл вовсе не был уверен, хочет ли он, чтобы в следующий раз это оказалось легче, — он вообще не был уверен, хочет ли, чтобы был следующий раз. Он сплюнул и покачал головой, словно отгоняя воспоминания о металле, раздирающем плоть, о крови и стонах умирающих людей; он все пытался убедить себя в том, что не имеет права уповать на то, что доберется до «Заветной книги», не пролив ни капли чужой крови, — было бы просто лицемерием полагать, что только Брахту придется пятнать руки кровью. Но ему это не помогало, сердце по-прежнему ныло от сознания того, что от его клинка погибли люди.
— Забудь о них, — посоветовал Брахт. — Они бы о тебе даже и не вспомнили.
— Но я не они, — возразил Каландрилл.
— Верно. Очень даже верно, — улыбнулся Брахт, словно читая его мысли. — Уж не хочешь ли ты сказать, что рассчитывал добраться до Тезин-Дара, ни разу не вытащив из ножен меч? Зачем тогда все наши упражнения в фехтовании, если не для того, чтобы воспользоваться этим умением?
— Я не думал, что...
Он покачал головой. Брахт кивнул, и сказал:
— Что тебе придется применять его против людей? Сафоман не моргнув глазом прикончил бы нас, да и эти тоже бы не поколебались. Ни секунды. Наш мир — кровавое место, и здесь человеку приходится бороться за выживание.
Керниец говорил серьезно и мягко, и Каландрилл благодарно улыбнулся, понимая, что тот хочет успокоить его взбудораженную совесть. Он пробормотал:
— Но ведь они нам не враги. Просто они оказались на нашем пути.
— Да, — согласился с ним Брахт. — Но они не хотели нас пропускать. И убили бы нас или вернули назад к Сафоману, чтобы это сделал он. И тогда первым до Тезин-Дара добрался бы Азумандиас и забрал бы книгу. Ты этого хочешь?
— Нет. Конечно, нет.
— В таком случае у нас не было другого выхода. Разве не так?
— Так, — опять согласился он. — Но все же от наших рук погибли люди.
— И похоже, что не в последний раз, — заверил его Брахт. — Нам этого не избежать. Надеюсь, твоя богиня простит тебя.
«Но смогу ли я простить себя?»
— Неужели тебя это не смущает? — Каландрилл испытующе посмотрел на товарища.
— Нет, — ответил Брахт.
— Вы что, собираетесь философствовать до тех пор, пока они нас не догонят?
Вопрос Аномиуса вернул их к действительности.
— Они будут преследовать нас или дождутся приказаний Сафомана? — Каландрилл вопросительно взглянул на кернийца.
— Сколько их осталось? — спросил колдун.
— Я убил пятерых, если не ошибаюсь, — ответил Брахт. — И ещё больше ранил.
Каландрилл сказал:
— Четверо.
— В таком случае они, скорее всего, будут ждать приказаний Сафомана. — Аномиус расплылся в улыбке, стирая пот с желтого лица концами тюрбана. — Вы хорошо поработали, друзья. Но все же я предлагаю скакать дальше и как можно быстрее.
— У нас есть день, чтобы спуститься вниз. — Брахт, ведя лошадь в поводу, подошел к краю дороги и посмотрел вперед. — К тому времени Сафоман уже сообразит что мы бежали.
— Для начала он, пожалуй, обыщет весь Кешам-Вадж, — сказал Аномиус. — Но когда до него дойдут слухи о том, что произошло здесь, он поймет, куда мы направились. Но он не отважится преследовать нас далеко. И все же мне будет спокойнее, когда мы доберемся до леса.
— Итак, у нас день форы, — кивнул керниец. — А если он не бросится в погоню ночью, то даже больше. Сколько народу он может послать за нами?
Аномиус пожал плечами.
— Ему надо держать Файн на случай, если тиран направит против него армию. Много он не пошлет.
Брахт нервно взмахнул рукой.
— А сколько это? Чтоб ты провалился, колдун, я хочу знать, что нас ждет!
— Два десятка он может от себя оторвать, — ровным голосом ответил Аномиус. — А может, три.
— Тридцать человек по наши души!
Голос у Брахта срывался от злости. Колдун ухмыльнулся, обнажая почерневшие зубы.
— Ты забываешь, что теперь у вас есть союзник, — сказал он, — который легко расправится и с тремя десятками людей.
— Точно так же, как ты разделался с теми двумя там наверху? — Брахт ткнул пальцем вверх. — Что-то не припомню, чтобы ты нам сильно помог.
— Я же говорил, что произвести на свет огненных демонов — дело нелегкое. — Аномиус словно не замечал раздражения кернийца, пребывая в благодушном настроении. — Но к рассвету я обрету прежнюю силу. Тогда позади я оставлю... защитников.
Он произнес это со страшной в своей уверенности улыбкой. Каландрилл попытался представить, какую форму приобретут эти защитники, но предпочел ничего не спрашивать.
— Так что, поедем? — спросил Аномиус так мягко, словно речь шла о приятной верховой прогулке. — Там внизу есть где укрыться.
Не дожидаясь ответа, он пришпорил мерина и слегка дернулся, когда тот пошел, — куча черных лохмотьев, раскачивающаяся на спине сивого мерина.
— Может, он и колдун, — пробормотал Брахт, — но вовсе не наездник.
Почти весь день они добирались до реки, что видели сверху; с наступлением сумерек воды ее потемнели; ночь украдкой пробиралась в пойму, превращая впереди лежащий лес в сплошную темную отталкивающую массу. Дорога бежавшая вдоль реки, вдруг оборвалась перед строениями с освещенными окнами и разбрехавшимися при их приближении собаками. Они натянули поводья, осматривая поселение.
— Переправа, — сказал Аномиус, — и таверна. Теперь у нас большая фора перед Сафоманом. А к рассвету силы мои восстановятся. — Малюсенький колдун раздраженно поднял руку: — Я не привык много скакать и собираюсь здесь отдохнуть.
— Но я бы сначала переправился, — оборвал керниец.
— Завтра, — возразил Аномиус и, ткнув пальцем в грудь Брахта, добавил: — Я не собираюсь с тобой пререкаться.
Каландрилл услышал угрозу в его голосе и вспомнил о тех людях, что погибли от огня, вырвавшегося из пальцев колдуна. Он втиснулся между ними и предупреждающе посмотрел на Брахта.
— Провести ночь в покое довольно заманчиво, — сказал он. — Да и Сафоман не доберется до нас так быстро.
— Дипломат, — похвалил Аномиус и масляно улыбнулся Брахту. — Ну, ладно тебе, приятель. Что такое одна ночь? Переспим здесь, а на рассвете переправимся. И я позабочусь о том, чтобы Сафоман не переправился вслед за нами.
Брахт взглянул на Каландрилла и пожал плечами.
— Будь по-вашему. Но отправимся в путь с первыми лучами солнца.
— Хорошо, — пробормотал Аномиус, удостоив кернийца водянистым взглядом и опустив руку. — Путешественникам, вроде нас, не пристало ссориться. Я позабочусь о ночлеге, а на вас оставляю лошадей — в этих делах вы более сведущи, чем я.
Он уверенно направил мерина к воротам постоялого двора, где собаки просто взвились на цепях при его приближении. Он посмотрел на них точно так же, как только что смотрел на Брахта, и наставил на них палец; собаки, поджав хвост, засеменили прочь.
— С тобой он мог бы поступить и хуже, — заметил Каландрилл, пока они смотрели, как карлик слезает с лошади. — Не стоит об этом забывать.
— Хочется оставить его позади, — прорычал керниец.
— Как? — Каландрилл сделал жест в сторону переправы на берегу. — Стоит нам попытаться — и он прибегнет к колдовству.
— Но при первой же возможности?.. — спросил Брахт.
— Да, при первой же возможности, — согласился Каландрилл. — Пока же надо воспользоваться его силой в собственных интересах. А затем освободимся от него.
Брахт недовольно согласился, и они повели лошадей в стойло. Молодой конюх с любопытством смотрел на них.
— Вы люди эк'Хеннема? — боязливо спросил он. — Ходят слухи, что восставший господин бродит неподалеку.
Он поднял глаза на плато, краснеющее под лучами заходящего солнца. «Как кровь», — подумал Каландрилл, а вслух сказал:
— Нет. Мы путники с добрыми намерениями, и нам нужен ночлег. Только и всего.
— А я подумал... — парень виновато улыбнулся. — Вы похожи на воинов. Вы оба.
Брахт тихо рассмеялся и бросил ему монетку.
— Протри их, — приказал он, снимая с лошади поклажу. — Тщательно. И задай овса.
Грум кивнул и взял лошадей под уздцы, а они направились по двору, поглядывая на развалившихся около веранды собак.
Внутри таверны было прохладно; в очаге лежали неразожженные дрова; кроме Аномиуса и хозяина — толстяка с фиолетовыми прожилками на носу и щеках, красноречиво свидетельствующими о его привязанности к собственным погребам, — в таверне никого не было. Он принес им большие кружки темного эля и задержался у стола — толстяк был не менее любопытен, чем грум, только отделаться от него было сложнее.
— Вы едете из Кешам-Ваджа? — поинтересовался он.
— Да, — ответил Аномиус любезным голоском и так повел глазами, что его спутники поняли, что надо держать язык за зубами.
— Я слышал, там творится что-то невероятное. Говорят, Сафоман эк'Хеннем собрался воевать.
— Кто говорит?
Хозяин состроил неопределенную мину, вытирая руки о грязный передник.
— Люди, — сказал он, пожав плечами. — Люди говорят, что он собрал целую армию и идет на Файн. А может, уже и завладел им. Что-то вроде этого.
— А что ты об этом думаешь?
— А почему бы и нет? — Хозяин не сводил с них внимательного взгляда, словно пытаясь отгадать, за кого они. — Его отец был властителем Файна, и эта земля принадлежит ему по праву крови. Независимо от битвы на Каменном поле.
Аномиус любезно улыбнулся.
— Но тиран явно думает иначе, — продолжал хозяин, приободренный улыбкой колдуна. — Я слышал, что он послал на Сафомана целую армию. Неделю назад здесь был ликтор из Бхалустина и говорил о мобилизации.
— Ну и как? Удачно прошла?
Хозяин только поморщился и дотронулся пальцем до носа.
— Здесь мы занимаемся своим делом. Если тиран хочет воевать с Сафоманом, пусть разбираются между собой. Так мы говорим. У тирана есть колдуны, зачем ему простые люди?
— А разве у Сафомана нет колдуна? — спросил Аномиус, и на его папирусном лице было только невинное любопытство.
— Есть, есть, и очень хороший колдун, так я слышал. — При этих словах улыбка Аномиуса стала шире. — Говорят, настоящий гигант. Говорят, он дышит огнем и одинаково хорошо владеет огромным топором и колдовством. Если вы едете из Кешам-Ваджа, то вам просто повезло, что ваши пути не схлестнулись. Я ведь правильно вас понял?
— Да, правильно. Но мы не видели следов битвы — в городе все тихо.

Предыдущая страница 19 Следующая страница


Запретная магия 20

— Это просто кажется, вы так не думаете? — заметил хозяин, качая головой. — Раз поползли слухи, значит, люди забеспокоились. Когда вы появились, я даже подумал что вы люди эк'Хеннема. Вы очень похожи. Я вовсе не хотел вас обидеть, друзья.
— Мы и не думаем обижаться, — улыбнулся колдун. — Мы простые путники. Я надеюсь завести дело в Нхур-Джабале, а эти двое — мои телохранители.
Хозяин кивнул, рассматривая Брахта и Каландрилла.
— Крепкие ребята, и если уж они провели тебя в целости и сохранности через Файн, то, значит, они хорошо знают свое ремесло. Так вы ничего не слышали о Сафомане?
— Ничего. Может, он притаился где-нибудь в засаде в Файн-Кипе и поджидает армию тирана?
— Нелегко его будет выбить из этой крепости. Но если армия действительно пошла, то я могу заработать.
— Конечно. На нас тоже, если у тебя есть где помыться и поспать. Утром нам надо переправиться на тот берег.
— У меня есть и комнаты, и баня, а переправа начинает работать на рассвете. — Жирный подбородок хозяина затрясся, когда он кивнул, забыв в предвкушении заработка о расспросах. — И у меня вы можете поесть, как нигде в Кешам-Вадже. И вино у меня прекрасное.
— Я так и знал, — сказал Аномиус, улыбаясь Брахту и Каландриллу, — что здесь мы найдем прекрасный ночлег.
— Единственное место на всем пути от Кешам-Ваджа до Бхалустина, — ухмыльнулся хозяин. — Если не считать хуторов.
Он шумно отправился готовить им баню и ужин. Как только он ушел, улыбка Аномиуса растаяла и меж бровей пролегла складка.
— Если то, что он говорит, — правда, надо во что бы то ни стало избежать встречи с этой армией. Тиран пошлет с ней своих колдунов, а уж они-то меня тут же учуют.
— Огнедышащего великана? — льстиво спросил Брахт. — Дерущегося топором?
— У слухов свои законы, — ответил колдун, не обращая внимания на насмешливый тон меченосца. — Но любой колдун мгновенно меня узнает; а в борьбе с несколькими колдунами даже я могу проиграть. Надо держаться подальше от этой армии, если она на самом деле существует.
— Она наверняка идет из Нхур-Джабаля, — предположил Каландрилл. — А там всего одна дорога, по которой может пройти такая масса людей. Как проскочить мимо нее, если по дороге на Харасуль нам не миновать Нхур-Джабаля? Разве что при помощи твоего колдовства.
— Как? — поинтересовался Аномиус. — Если я прибегну к колдовству, я могу выдать себя.
— Господин Варент не раз прибегал к чарам, которые позволяли ему мгновенно переноситься из одного места в другое, — сказал Каландрилл. — И никто его не видел.
Аномиус шумно втянул воздух через нос и поджал губы.
— Оккультный талант имеет много проявлений, — сказал он. — Нет двух магов, обладающих одинаковыми тайнами. Мои способности, как вы сами могли в этом убедиться, агрессивны. А из того, что вы мне рассказывали про Варента, можно сделать вывод, что он скорее оборонительный маг. Возможно, именно поэтому он не отважился отправиться за колдовской книгой сам. Нет, как маг я не в силах переправить нас в Харасуль.
— Значит, надо быть очень осторожными, — сказал Брахт.
— И быть начеку против марионеток тирана, — кивнул Аномиус, вновь с улыбкой поворачиваясь к Каландриллу. — Они почувствуют силу камня, который носит с собой наш юный друг, столь же быстро, как и мою. И тогда его ждет та же участь.
— Но ведь я не маг, — возразил Каландрилл.
— Но у тебя есть скрытый талант, — настаивал колдун, — и они тут же заметят это и предложат тебе выбор, от которого отказался я, — служба длиною в жизнь тирану или немедленная казнь.
Каландрилл нахмурился; оба они были заинтригованы странным утверждением колдуна. Тогда, когда они еще плыли на «Морском плясуне», сразу после водоворота, избившего их от военного корабля, Брахт выдвинул то же предположение, но Каландрилл не принял его всерьез. А вот сейчас и Аномиус говорит ему о его таланте волшебника; только теперь, несмотря на то что он не совсем был в этом уверен и не имел ни малейшего представления о том, как этим воспользоваться, ему начинало казаться, что уже простое подозрение могло поставить его под удар. Он повернулся к колдуну, собираясь задать вопрос, но в этот момент появился хозяин, и столь опасный разговор не состоялся.
Тарелки с супом, что он поставил перед ними, как и само его присутствие, делали невозможным всякий разговор. Аппетитный запах дичи вдруг напомнил им о том, что они страшно голодны, и они с жадностью набросились на еду. За супом последовала форель, только что выловленная в реке, а затем большие ломти оленины, на десерт была лесная земляника в вине, которое, как и обещал толстяк, оказалось отменным. Пока они сидели за трапезой, в таверну заходили местные жители, но из уважения не беспокоили путников до тех пор, пока они не насытились. Затем на них обрушился целый шквал вопросов о Файне. Каландрилл и Брахт с удовольствием играли роль, отведенную им Аномиусом, предоставив ему возможность отвечать на все вопросы, и, потягивая вино, узнали о Кандахаре много нового.
Владения, на которые претендовал Сафоман, простирались только на плато, а сейчас они находились в местности под названием Райд, в его столице Фалустине; дальше лежал Кир, которым тиран заправлял из столицы Нхур-Джабаль. Райд — район в основном лесистый, населенный охотниками и лесозаготовителями, которые, как им показалось, одинаково пренебрежительно относятся и к тирану, и к Сафоману эк'Хеннему. Над ликтором, попытавшимся набрать здесь добровольцев на войну, откровенно посмеялись, хотя понимание того, что по лесу движется армия, явно ставило перед ними вопросы. То, что Аномиус и его «телохранители» без труда пересекли Файн, удивляло их, но они поняли это так, будто слухи о войне беспочвенны, и стали ворчать на армию тирана, приближение которой становилось реальностью. Наконец они узнали все, что хотели, путников оставили в покое, и те отправились мыться и спать.
Каландрилл надеялся поговорить наедине с Брахтом, как отделаться от Аномиуса, но хозяин лично проводил их в комнату, где уже были застелены три кровати, и колдун сказал, что он доволен таким раскладом.
Когда дверь закрылась, он улыбнулся и принялся ходить от двери к окну, что-то бормоча и делая какие-то пассы руками, отчего красный камень то и дело вспыхивал; комната наполнилась запахом миндаля.
— Теперь мы в безопасности, — удовлетворенно произнес он. — Надеюсь, вы не будете возражать против моих предосторожностей, но мне бы не хотелось, чтобы ночью вы сбежали.
— Что ты сделал? — поинтересовался Брахт, не скрывая неприязни к колдуну.
— Несколько простых заклятий, мой друг, — сообщил Аномиус, сбрасывая грязный халат, под которым оказалась столь же грязная рубаха. — Теперь сюда никто не войдет и не выйдет. Да, и еще одно — понаблюдав за нашим юным другом в битве, я был вынужден пересмотреть свой подход к его нравственным ценностям, так что если, пока я сплю, ему вдруг взбредет в голову прикончить меня, то ты, повинуясь моим чарам, станешь меня защищать.
— От Каландрилла? — Брахт покачал головой. — Я никогда не подниму клинок на Каландрилла.
Аномиус скинул ботинки. Ноги его были еще бледнее лица — как старый папирус, слишком долго пролежавший без света. У него был отвислый живот, глядя на который Каландрилл подумал об отвратительной жабе.
— Ничего не поделаешь, придется, — заверил он. — У тебя просто нет выбора. Если Каландрилл нападет на меня, ты убьешь его.
Брахт с неприкрытой яростью посмотрел на колдуна. Каландрилл, заметив, как его рука легла на рукоятку меча, сказал:
— Мне незачем нападать на тебя, Аномиус. Мы ведь нужны друг другу.
— Вы мне нужны, чтобы отыскать колдовскую книгу, — кивнул чародей, разматывая тюрбан, — а вам без меня не пересечь Кандахар. Но на всякий случай...
— Колдовство мне не по нутру, — сердито сказал Брахт. — Но еще меньше мне нравится, когда его применяют по отношению ко мне.
— Возможно, когда я начну доверять вам, я и сниму с тебя заклятье, — пообещал Аномиус. — Но до тех пор тебе придется мириться с колдовством. Ну, а теперь позвольте пожелать вам спокойной ночи.
Он забрался меж простыней, и через несколько минут комната наполнилась его храпом. Каландрилл посмотрел на Брахта и беспомощно пожал плечами. Керниец пробормотал проклятье и бросился на кровать. Измотанный, слишком измотанный, чтобы обсуждать их положение, Каландрилл скинул одежду и с удовольствием забрался в кровать.
После неудобного ночлега в заключении и утомительной езды по плато сон не заставил себя ждать, принеся с собой, по крайней мере для Каландрилла, целую кучу сновидений. Ему снилось, что он дерется на плато, ему виделись перепуганные лица умирающих разбойников, не понимающих, от чьей руки они пали; единственное, что они знали: их проткнул невидимый меч, но в момент смерти они вдруг превращались в Сафомана, поднимающего с боевым кличем огромный меч, но уже в следующее мгновенье он превращался в блондинку, которая, угрожая ему клинком с борта корабля-преследователя, что-то кричала, но он не слышал ее слов за шумом поднимающейся волны, уносящей ее все выше и выше до тех пор, пока она не превратилась в маленькую точку на фоне неба со всполохами от горящего города, по которому брели чудовища; вот они наклоняются, чтобы сграбастать его, и даже чары Варента не спасают, и тогда он, став невидимым, бросается бежать от их сжимающихся и разжимающихся когтей, но вдруг оказывается в руках Аномиуса, который, рассмеявшись, говорит: «Я твой настоящий товарищ, тот самый, которого предсказала тебе Реба». Он вырвался из его объятий и нырнул в бушующий огонь, и теперь за ним вдогонку несутся люди, одетые в черное, в масках на лицах с прорезями для полных безжалостной ненависти глаз; легкие его разрываются, ноги подкашиваются, и вот он бежит все медленнее и медленнее и наконец уже просто топчется на месте, и преследователи вот-вот схватят его, если только он каким-нибудь чудом не доберется до огромного дуба, растущего прямо перед ним и раскачивающего ветвями под завывающим ветром, и в их треске и шуршании ему чудится речь, которой он так и не понял. Он изо всех сил тянется к дереву, зная, что там — спасенье истины, но земля вдруг разверзлась у него под ногами, и он начал падать в бездну со светящейся точкой, которая все разрастается и разрастается, как солнце...
...А может, это первые лучи рассвета, предвестники зарождающегося дня, просочившиеся сквозь ставни? Он часто дышал, постепенно вспоминая, что лежит в комнате в таверне в Кандахаре; рядом на кровати ворочался Брахт, а Аномиус все храпел, правда, теперь не так громко; он открыл глаза и скинул с ног спутанные простыни. Потерев лицо руками, он встал, подошел к окну и протянул руку к ставням.
От его крика Брахт тут же вскочил на ноги с мечом на изготовку. Он покачал головой и потер руку, все еще горящую от чар Аномиуса.
— А я и забыл, — уныло хмыкнул он.
Брахт что-то пробормотал, пряча меч в ножны, и из кружки побрызгал водой на лицо.
— Ты дотронулся до окна?
Аномиус смотрел на них с кровати, моргая и шумно зевая. Каландрилл кивнул. Колдун поднял руку, и вновь запах миндаля наполнил прохладную комнату.
— Ладно, это заклятье снято. — Аномиус сел, направив водянистый взгляд на Брахта. — Но второе остается. Помни о нем.
Брахт не обратил на него внимания. Каландрилл открыл ставни — низко над рекой нависал туман; молодой грум, почесывая затылок, медленно брел к стойлу. На другой стороне реки возвышался лесистый холм, чья макушка терялась в тумане. Он отвернулся и провел рукой по волосам, думая о том, что скоро ему придется связывать их в конский хвост, как у Брахта. Он оделся, и они вдвоем молча ждали, пока Аномиус натянет на себя грязную одежду.
Колдун недолго занимался туалетом, и скоро они уже втроем сидели в столовой, завтракая горячим хлебом и дымящимся чаем. Расплатившись с хозяином, они отправились на конюшню, оседлали отдохнувших лошадей и повели их вниз к переправе — курящийся туман начал постепенно рассеиваться под лучами восходящего солнца и свежего бриза.
Путники завели лошадей на раскачивающийся на волнах паром, где их встретил жилистый паромщик-кандиец с голой, несмотря на утреннюю прохладу, грудью. Получив от них деньги, он посоветовал им взяться за канат, чтобы побыстрее добраться до противоположного берега, и, пока Брахт и Каландрилл тянули плоскодонный паром через реку, Аномиус держал лошадей под уздцы.
Туман окончательно рассеялся, и небо стало голубым. Паромщик отправился назад. Когда он достиг середины реки, Брахт указал рукой на дорогу, спускающуюся с плато.
— Всадники! — Голос у него был встревоженный. — Два или три десятка.
— Видимо, Сафоман сообразил, что мы бежали, раньше, чем я предполагал, — сказал Аномиус.
— Эти люди скакали всю ночь. Чтоб ты провалился, колдун! Разве не говорил я тебе, что глупо оставаться здесь на ночь? — Голос у Брахта был сердитый, но Аномиус лишь ухмыльнулся, потирая мясистый нос.
— Здесь нам уже ничто не грозит. Разве не говорил я тебе, что ночи мне будет достаточно, чтобы восстановить силы?
— Им остается только добраться до парома и пересечь реку, — сказал Брахт. — Мы растеряли всю фору, и даже если бросимся сломя голову вперед, то все равно ничего не выиграем.
— Дальше этого места они не пройдут, — успокоил его колдун. — Ты что, не веришь мне?
Мысли кернийца ясно читались у него на лице. Аномиус пожал плечами и, словно разочарованный таким недоверием, покачал головой.
— Смотри, — спокойно сказал он. — Смотри и запоминай, что я могу.

Глава тринадцатая

Колдун передал Брахту поводья, подошел к воде, наклонился и сунул руки в ил, из которого слепил ком. Спокойно направляясь назад, он словно приглаживал его, лепя нечто, похожее на фигуру человека. Выйдя на сухую дорогу, он поставил свое произведение на землю, продолжая лепить. Приближающиеся всадники скрылись за кустарником, но колдун не торопился. Сидя на корточках около фигурки, он плюнул ей в лицо и растер слюну. Затем вытащил из складок халата маленький кинжал, уколол себе большой палец и выдавил на куклу капельку крови. Ломаными ногтями он начертил что-то наподобие глаз и рта, а затем вставил веточку в то, что было правой рукой куклы. Затем произнес заклинание, и красный камень, висевший на шее Каландрилла, начал сверкать, и он почувствовал уже знакомый запах миндаля. Аномиус выпрямился, вытер руки о халат и с улыбкой посмотрел на своих недоверчивых попутчиков.
— Смотрите, — он указал на фигурку.
Огонь, вырвавшийся из его пальцев, обволок куклу; мокрая глина мгновенно высохла и затвердела. Лошади попятились, прядая ушами и вращая глазами, и на какое-то мгновенье внимание Каландрилла было отвлечено. Он как мог успокоил своего чалого, крепко держа его под уздцы, а когда опять посмотрел на маленькую глиняную фигурку, маленькой ее назвать уже было нельзя. Она росла прямо на глазах, удлиняясь и утолщаясь; хворостинка, торчавшая у нее в руке, тоже увеличивалась. Вот он уже достиг размеров ребенка, а вот уже и подростка, а затем взрослого человека, но все еще продолжал расти. Затем фигура села с прямой спиной, с которой отваливались ошметки сухой глины; черточки, обозначавшие глаза, превратились в глубокие впадины, горевшие дьявольским огнем; хворостинка стала настоящей дубиной. Аномиус что-то произнес, и существо встало, поначалу очень неуклюже, переваливаясь с ноги на ногу и размахивая руками, все еще продолжая расти. Теперь это был массивный красноглазый голем — больше Сафомана, возвышавшийся, как башня, над напуганными лошадьми. Дубина, в которую превратилась хворостинка, была теперь такой, что нормальный человек не смог бы ее поднять. Великан сделал шаг, потом другой, словно пробуя, может ли он ходить, и распорол огромной дубиной воздух. С другой стороны реки на них в ужасе смотрел паромщик. Дико закричав, он со всех ног бросился к таверне. Голем услышал его, повернул круглую голову и уставился на другой берег, не обращая внимания на слепящие от солнца переливы воды. Он поднял дубину и с нечленораздельным криком, не человеческим и не животным, вырвавшимся из разверстой дыры вместо рта, со всей силы долбанул ею по воде, подняв целый фонтан серебристых брызг.
Аномиус опять что-то произнес на языке, недоступном человеческой гортани, существо перестало рычать и повернулось к нему лицом. Лошади испуганно ржали, и колдун жестом приказал Брахту и Каландриллу увести их подальше, а сам пальцем поманил голема. Каландрилл и Брахт, не спуская ошарашенного взгляда с чудища, отвели лошадей под прикрытие кустарника. На пригорке с другой стороны реки показались несшиеся во весь опор люди Сафомана. Аномиус отвел чудище под массивный кипарис, и коричневая голова его коснулась нижних веток. Чудище перестало расти, и колдун склонил, как аист, голову, заглядывая в горящие глаза и что-то тихо бормоча. Голем, издав хрюкающий звук, повернулся к реке с поднятой вверх дубиной.
— Здесь нам делать больше нечего. — Колдун бросил прощальный ласковый взгляд на свое творение и подошел к Брахту и Каландриллу. — Мимо него они не пройдут.
Он взял поводья из подрагивающей руки кернийца и забрался на сивого мерина. Каландрилл и Брахт вскочили на коней и пропустили Аномиуса вперед по дороге, идущей через лес.
— Их там два или три десятка, — сказал Брахт. — Ты уверен, что ни один не пройдет мимо... этого?
Аномиус весело ухмыльнулся.
— Сколько может зараз взять на борт паром? Человек шесть, не больше. Моя маленькая куколка разберется со всеми. К тому же я сомневаюсь, чтобы они предприняли больше одной попытки. Но если они отважатся... — Он опять рассмеялся. — Что ж, тогда он будет расправляться с ними по шестеркам. Верьте мне, друзья. Вы скачете в компании величайшего мага Кандахара. Я жалею только о том, что у нас нет времени полюбоваться его работой. Прекрасное творение, вы не находите?
Ответа не последовало, и колдун усмехнулся, продолжая подстегивать сивого мерина, трусившего по широкой дороге. По обеим сторонам стеной возвышались деревья; дубы, березы и ясени раскидывали ветви над их головой, отбрасывая на дорогу пятнистые тени. Здесь было тенисто, и лишь изредка они въезжали в яркие полоски света. По краям дороги рос роскошный папоротник; трава была сочной и густой, а воздух напоен сладкими запахами и наполнен гомоном птиц; то тут, то там мелькали хвосты оленей и зайцев, а из-за кустов на них настороженно поглядывали хищники. Всадники ехали все утро споро и молча и наконец остановились там, где ручей делил дорогу надвое. Камни вдоль ручья были зелеными от мха. Лягушки попрыгали в воду, когда они подвели лошадей к ручью на водопой, а большекрылая цапля запричитала и, тяжело взмахивая крыльями, полетела вниз по ручью в поисках более уединенного места для охоты.
Они расположились на отдых — перекусили фруктами и сыром с постоялого двора и наполнили фляги водой, пока лошади щипали траву вдоль ручья; когда солнце поднялось прямо над головой, они продолжили путь — здесь, ближе к югу, лето уже вовсю вступило в свои права.
Ехать здесь было намного легче, чем в Файне, где по дороге из Мхерут'йи до Кешам-Ваджа иссушающий гахин и одуряющая жара изматывали их. То и дело им попадались ручьи и лужайки. Несколько раз впереди по дороге они видели оленей, которые стрелой уносились в чащу, и Брахт пообещал им свежей оленины, если Аномиус отпустит его поохотиться.
Каландрилл, полностью доверившись острому глазу Брахта, размышлял о колдуне. Создание голема убедило его в том, что силы колдуна полностью восстановились. Когда же они сделают привал, он не преминет наложить на них чары, дабы обезопасить себя. Так что, с одной стороны, бежать невозможно, с другой — Аномиус пока им нужен. Но, рано или поздно, надо будет во что бы то ни стало избавиться от него. И сделать это нужно до того, как они доберутся до Тезин-Дара. Если они приведут его в затерянный город, то он захватит «Заветную книгу». И тогда поймет, что все разговоры о колдовской книге — это фикция; и от этой мысли Каландриллу становилось так же страшно, как и от той, что книгой завладеет Азумандиас. Он чувствовал, что Азумандиас и Аномиус принадлежат к одному и тому же типу людей — один из них пока еще был для него загадкой, но вот второй уже не раз доказал им свою безграничную жестокость. Под его напускной веселостью, под непритязательной внешностью скрывался стальной эгоизм, железная воля колдуна, пожелавшего стать хозяином Кандахара. Он предал Сафомана эк'Хеннема, безжалостно разделался с людьми, которых хорошо знал, и все потому, что поверил в их рассказы о колдовской книге, поверил в то, что обладание ею даст ему безграничную власть. Если только книга попадет к нему в руки, чувствовал Каландрилл, он, скорее всего, пойдет по пути Азумандиаса и постарается пробудить Безумного бога. И разрушит мир. Каландрилл считал, что он не совсем в своем уме и его во что бы то ни стало надо оставить позади. Или уничтожить.
Эта мысль звенела у него в ушах, как колокол: Аномиуса надо уничтожить.
Он похолодел — как он изменился, если без содрогания думает об убийстве! Аномиус тоже это почувствовал, но вчера Каландрилл ему не поверил. А вот теперь он был вынужден признать, что колдун прав: будь у него шанс, он без зазрения совести убил бы колдуна. Он уже не мягкотелый юный ученый, над которым посмеивался Тобиас и который приводил в отчаяние отца. Путешествие изменило его — трудная дорога, схватки, в которых он убивал людей, изменили все его принципы. Того молодого человека, который проводил время в мечтаниях о Надаме — а он вдруг сообразил, что не может четко представить себе ее лица, и от осознания этого ему стало плохо, — больше не было. Мальчика, который был вынужден мириться с насмешками Тобиаса, тоже не было. Он окреп, и не только физически; он с трудом подавил в себе циничный смех, представив, как это порадовало бы Билафа и расстроило его брата. Теперь его можно бояться. Секка казалась ему не более чем потухшим воспоминанием. Он сбросил с себя ту жизнь, как змея шкуру. И хотя цель не оправдывает средства, надо во что бы то ни стало помешать Аномиусу наложить руку на книгу. И если для этого придется его убить, то он готов. И маленький человечек вовремя это почувствовал. Надо будет, и он перережет ему глотку во сне; а уже потом будет разбираться со своей совестью.
Но как? Аномиус хорошо себя защищает, а рассчитывать на то, что он забудет об опасности, не приходится. Стоит только Каландриллу попытаться убить его, как заклятье, наложенное Аномиусом на Брахта, заставит кернийца драться против своего товарища, и в этой борьбе может быть только один исход — смерть Каландрилла. Каландрилл был даже готов пожертвовать собой, но в одиночку Брахт вряд ли отыщет «Заветную книгу», и она достанется Азумандиасу. Он оказался в тупике. Хитрость колдуна завела его туда, и от отчаяния и злости Каландрилл даже заскрежетал зубами — он не видел выхода.
Неожиданно голос Брахта вырвал его из задумчивости — они ехали по обрамленному деревьями лугу, и дубы протягивали к ним сучковатые ветви, как просящие подаяния руки.
— Я говорю, — повторил керниец, — что если армия тирана двигается на Файн, то надо быть осторожным. Надо держать ухо востро.
Каландрилл улыбнулся с извиняющимся видом и придержал коня, чтобы Аномиус чуть отдалился от них.
— Я думал о колдуне, — понизив голос, сказал он. — О том, как нам от него избавиться.
— Я тоже, — Брахт внимательно вглядывался в фигуру в черном, раскачивавшуюся впереди на сивом мерине. — И ничего не придумал. А ты?
Каландрилл покачал головой.
— Я бы убил его, если бы мог, но...
Брахт понимающе кивнул.
— А я не могу. Остается только бежать.
— Причем так, чтобы он не смог нас преследовать.
— Пока, похоже, надо только ждать и наблюдать, — сказал Брахт. — И при первой же возможности...
— Угу, — согласился Каландрилл, хотя и не очень уверенно.
— По крайней мере он помогает нам идти по Кандахару. Будем надеяться, что в Харасуле или на море мы от него избавимся.
— Если только его присутствие не привлечет внимание Колдунов тирана и нас не возьмут в плен.
— Вот именно, — пробормотал Брахт и улыбнулся. — Да, в общем-то, уже в самом начале было ясно, что на беспрепятственный проход у нас надежды нет.
— Я не предвидел гражданской войны, — сказал Каландрилл. — И колдунов тирана, которые выступят против нас.
Мысль о колдунах тирана, видимо, не оставляла в покое и Аномиуса, потому что, когда они остановились на ночь на поляне, окруженной огромными березами, он опять начал колдовать.

Сумерки плели тени среди деревьев; летающие обитатели леса забрались повыше, осторожные зайцы с любопытством посматривали на путников из-за кустов, а в ветвях прятались белки. Колдун встал с вытянутыми вперед руками, что-то напевая. Каландрилл и Брахт, занявшиеся лошадьми, повернулись к нему. Аномиус сунул руку в халат и вытащил небольшой кожаный кошелек. Не переставая декламировать, он развязал тесемки и перевернул кошелек вверх дном, подставив под него ладонь. Из кошелька выпало что-то бледное, как изморозь в предутреннем свете. Аномиус подул на белесый предмет и осторожно опустил его на землю. Как и тот земляной великан на реке, предмет начал увеличиваться в размерах и превратился в то самое существо, которое шпионило за ними в амбаре Октофана. Оно сидело на корточках, обхватив колени тонкими, как у недокормленного ребенка, руками; неправильной формы голова склонилась сначала в одну сторону, потом в другую, огромные черные глаза не отрываясь смотрели на Аномиуса. Колдун махнул рукой в сторону неба, и существо, распустив огромные серебристые крылья, встало на короткие ножки и неуклюже побежало по поляне, разгоняясь. Наконец оно оторвалось от земли и превратилось в изящное воздушное существо, дважды пролетевшее над колдуном. А затем взмыло над деревьями в быстро темнеющее небо, все выше и выше, пока не исчезло из виду.
— Он расскажет нам о местоположении армии, — пообещал колдун, разваливаясь на траве.
— И предупредит колдунов тирана, что где-то рядом колдовство? — спросил Каландрилл.
Аномиус беспечно пожал плечами.
— Они, скорее всего, примут его за шпиона Сафомана. Они ведь знают, что я служу властителю Файна, потому и посчитают, что он прилетел с плато.
— А если они пошлют своих квывхалов?
— Ага! — Аномиус с удовольствием хлопнул в ладоши. — Так ты знаком с квывхалами?
Каландрилл бросил седло и разложил одеяло.
— Я читал о них. У Сарниума и Медифа, да и Коррхум пишет о них.
Аномиус с улыбкой кивнул.
— Я знал, что ты необыкновенный молодой человек, — сделал он ему комплимент. — Надо будет об этом поговорить. У Сафомана и его бандитов на уме только завоевания, а мне так хочется поговорить с эрудированным человеком!
Когда-то, в той жизни, что он оставил позади, такой комплимент доставил бы Каландриллу истинное удовольствие. Он помнил, как был польщен похвалой Варента. Но сейчас он лишь сказал:
— Надо разжечь костер.
— Конечно, — согласился колдун. — Но после этого поговорим. Может, за куском оленины?
Эти последние слова уже были обращены к Брахту, который удивленно взглянул на колдуна.
— Ты не боишься, что я сбегу?
Аномиус покачал головой.
— Ты дал слово воина Куан-на'Фора. К тому же не думаю, что ты бросишь товарища. — Он с вызовом усмехнулся. — Да и мое заклятье заставит тебя вернуться. Попробуй только удалиться, и тебе станет больно.
— Оленям наплевать на эти ограничения.
Голубые глаза кернийца яростно заблестели. Аномиус опять пожал плечами и сказал:
— Поищи такого, который ходит близко.
Брахт на мгновенье задержал на нем взгляд и кивнул, натягивая тетиву. Каландрилл хотел было к нему присоединиться, но колдун замахал руками.
— Нам нужен всего лишь один олень, к тому же у тебя нет лука.
Каландрилл молча согласился, возвращаясь к мыслям, которые занимали его утром, а Брахт исчез в подлеске. Интересно, почему колдун не отпускает его? Необходимость или просто желание поболтать? Ни один из них не мог на него напасть под страхом того, что придется драться друг с другом, но если бы им удалось ускользнуть из-под его наблюдения... может, тогда его заклятья станут бессильны? Он сказал:
— Пойду собирать дрова.
Аномиус кивнул, и Каландрилл пошел собирать дрова по опушке.
Когда загорелся веселый костер, колдун жестом пригласил его сесть на одеяло, и Каландрилл присел на корточки, ставя чайник на костер.
— Итак, — дружелюбно начал колдун, словно они были друзьями, пожелавшими провести вечер перед сном за дружеской беседой, — ты знаком с классиками.
— В Секке обширная библиотека, — пробормотал он. — А я люблю читать.
— У Мандрадуса тоже была большая библиотека, — с тоской в голосе произнес Аномиус. — Но Сафоман мало смыслит в книгах. Ты читал Даширрхана?
— Нет, но я слышал о нем. Он ведь тоже колдун?
— И один из самых великих, — кивнул Аномиус. — К тому же он еще и историк. Его «Трактат о магии и заклятьях» — великолепная вещь. Он, конечно, тоже упоминает о Тезин-Даре. Но, как это ни странно, ничего не говорит о колдовской книге, которую мы ищем. — Голос у него был мягкий, но под показным дружелюбием Каландрилл чувствовал холодность. Он пожал плечами и подбросил травы в чай. — И все же ваш господин Варент послал вас именно за книгой. Несмотря на то, что о ней нет никакого упоминания у Даширрхана. И у Сарниума. И у Медифа.
— Я рассказал тебе все, что знаю, — простодушно сказал Каландрилл.
Аномиус задумчиво чесал свой огромный нос. Когда он повернулся к Каландриллу, то глаза его, в которых отражался свет костра, были очень похожи на горящие орбиты голема.
— Может, Варент обманул тебя? Или ты меня?
— А разве ты не понял бы, если б я солгал?
Он заставил себя не смотреть прямо в глаза колдуну. Аномиус ухмыльнулся.
— Ты под охраной камня, мой мальчик. Он не позволяет мне видеть тебя насквозь. Если бы ты его снял, то...
— Не могу! — Каландрилл быстро покачал головой, отчаянно пытаясь придумать какое-нибудь оправдание. — Господин Варент прямо так и сказал в Секке, когда объяснял, что мне предстоит сделать. Камень волшебный уже сам по себе, а господин Варент наложил на него еще какое-то заклятье. Он объяснил, что если я его сниму или у меня его отнимут, то мне никогда не найти колдовскую книгу. Снять камень — это все равно что потерять его.
Аномиус помолчал. Каландрилл помешал чай, надеясь, что говорил убедительно. Колдун шмыгнул носом.
— Что же, будь по-твоему. Я не стану тебя ни к чему принуждать. — Он опять ухмыльнулся, словно ничего не произошло. — Но расскажи мне еще об этой колдовской книге.
— Я знаю только то, что мне рассказал господин Варент, — ответил Каландрилл, едва не выдав себя облегченным вздохом. — Он сказал, что колдовская книга — это одна из забытых книг, что в ней есть заклятья, которыми пользовались сами боги; он говорил, что тот, кто будет обладать этой книгой, приобретет безграничную власть. Он рисковал накликать на себя гнев моего отца, а может, даже спровоцировать войну между нашими городами, когда вывозил меня из Секки. И, как видишь, он дал нам денег на путешествие. Я поверил ему на слово.
Глаза Аномиуса задумчиво поблескивали. Каландриллу показалось, что в них опять загорелась алчность.
— Господин Варент не хотел посылать больше никого из опасения, что это насторожит Азумандиаса и тот попытается захватить карту.
— Ты забываешь о камне. Ты говоришь, что без камня карта бессмысленна.
— Азумандиасу он не нужен. Господин Варент говорит, что Азумандиас обладает такой силой, что может запросто обойтись и без камня.
— Это значит, что и я смогу.
Несмотря на жар от костра, по коже Каландрилла пробежал озноб. Он пожал плечами, пытаясь найти какой-нибудь логичный ответ, что-то, что смогло бы убедить колдуна..
— Может быть. Но если нет...
Его прервал птичий смех Аномиуса, затем голос его опять стал угрожающе холоден.
— Если этому Азумандиасу не нужен камень, то, скорее всего, он не нужен и мне, — сказал он. — А если мне не нужен камень, то мне не нужен ни ты, ни керниец.
— Да, — согласился Каландрилл, которого теперь бросило в жар. — Но мне кажется, что без камня сделать это будет труднее. К тому же Тезин-Дар наверняка охраняем. Медиф пишет о стражах, Сарниум — о демонах у ворот.
— Верно, — согласился Аномиус.
— Так что с камнем, мне кажется, надежнее. Колдун опять кивнул.
— Ты неплохо соображаешь, Каландрилл ден Каринф. Ну, а теперь перестань дрожать — ты останешься со мной. Если, конечно, не врешь.
Каландрилл опустил голову, облизывая пересохшие губы.
— А что будет, когда ты получишь книгу?
— Если то, что ты говоришь, — правда, я стану самым сильным колдуном мира.
— А что станет с нами?
Аномиус покачал головой, небрежно махнув рукой.
— Вам не придется раскаиваться. Зачем мне вредить тому, кто дает мне власть? Вы будете пользоваться моим покровительством.
— В Кандахаре? — спросил он. — А что станет с Сафоманом? А чайпаку?
— Когда в моих руках будет такая власть, вы будете в безопасности и от первого, и от второго, — пообещал Аномиус. — Я сделаю Сафомана тираном и откуплюсь от Братства. Может, я сделаю тебя доммом Секки, а Брахта — повелителем Куан-на'Фора. Понимаешь? Вы оба можете получить от этого не меньше, чем я. Мы союзники, мы трое.
Казалось, самый опасный момент прошел. Жажда власти ослепляла колдуна. Каландрилл улыбнулся и сказал:
— Однако ты по-прежнему нам не доверяешь.
Опять послышался птичий смех.
— Наш союз — необходимость, а не свободный выбор, — проверещал колдун. — Ни ты, ни керниец не особенно-то жалуете мою компанию. Разве на моем месте ты не был бы столь же осторожен?
— Да, пожалуй, — честно согласился Каландрилл.
— Тем не менее мы остаемся союзниками, так что постарайтесь извлечь из этого максимум пользы.
— Угу, — согласился Каландрилл.
— Так что будем путешествовать втроем, и все. Служите мне верно, и вам воздастся. Если же вы попытаетесь предать меня...
Колдун повел правой рукой, и костер взметнулся вверх, а чайник зашипел. Вполне убедительно. Каландрилл даже отпрянул, растянувшись во весь рост на траве под смех Аномиуса.
— Ладно, оставим столь неприятную тему и поговорим о книгах и о знании, — бодро сказал он. — Скоротаем время в ожидании Брахта за разговорами на ученые темы. Что ты думаешь о предположении Сарниума, будто жизнь началась к северу от Боррхун-Маджа?
Каландрилл с облегчением посвятил себя этой более простой теме, и они проговорили до возвращения Брахта с окровавленной ногой оленя на плече.
— Ты неплохо поработал, — захлопал в ладоши Аномиус. — Весь этот разговор нагнал на меня звериный аппетит.
Керниец вытащил нож и принялся разделывать ногу, бросая в костер длинные полоски мяса.
— Твое создание еще не вернулось? — поинтересовался он.
— Если ему не встретится ничего срочного, то он вряд ли вернется до рассвета, — ответил Аномиус. — Квывхалы любят ночь и могут летать на большие расстояния.
— А если он узрит армию тирана?
— Он скажет мне, где она расположилась, и мы пройдем мимо.
— А ты ответил на вопрос Каландрилла?
— На какой? — спросил Аномиус.
— У этих созданий нет собственных магических способностей, — усмехнулся колдун. — Они — просто глаза в ночи, не больше того. Если кто-то нас и выследит, то не видит ничего, кроме трех путников, наслаждающихся олениной. Никакой магии.
— Но о камне Каландрилла ты узнал благодаря твоему созданию, — не сдавался Брахт. — Когда оно выследило нас в амбаре Октофана.
— Каландрилл тогда упомянул о камне, и квывхал рассказал мне об этом, — пояснил Аномиус. — Вот так я и узнал о камне.
Брахт удовлетворенно хмыкнул, принимая чай, предложенный Каландриллом. Он сделал несколько небольших глотков и опять посмотрел на колдуна.
— Армия, скорее всего, расположилась между нами и Нхур-Джабалем, — сказал он после некоторого молчания. — Следовательно, чтобы не столкнуться с ней, нам придется идти лесными тропами. Ты их знаешь?
— У меня есть возможность узнать, — спокойно ответил Аномиус — шипящая оленина интересовала его намного больше, чем вопросы Брахта.
— А дорога тирана — самая короткая до морского побережья, ибо она проходит через Нхур-Джабаль?
— Да, — с отсутствующим видом кивнул Аномиус. — И что из этого?
— Все ли колдуны тирана отправятся вместе с армией?
— Сомневаюсь, — пробормотал колдун и презрительно фыркнул. — Тиран очень осторожен и предпочтет остаться в безопасности во дворце под охраной своих холуев.
— Тогда как мы проберемся мимо них? — настаивал Брахт. — Они сразу распознают в тебе колдуна, так ведь?
— Ты предусмотрителен, как всегда, — усмехнулся Аномиус. — И ты прав. Да, если я войду в Нхур-Джабаль, они учуют мое присутствие.
— Тогда как мы доберемся до Харасуля?
— Дорога — это ведь всего лишь один из путей. — Аномиус с улыбкой похлопал себя по носу. — Нхур-Джабаль лежит у подножия Кхарм-Рханны, где река Танниф начинает свой бег с гор. И два ее рукава омывают город с двух сторон. Ист бежит к мысу Вишат'йи, а Шемме — на запад, к Харасулю. Мы пересечем реку к югу от Нхур-Джабаля и пойдем вниз по Шемме.
Брахт нахмурился, переворачивая мясо.
— Лодка? — спросил он. — Где мы раздобудем лодку?
— За Нхур-Джабалем нам уже не надо будет торопиться, — сказал Аномиус. — Шемме — река быстрая, и мы пустимся по ней прежде, чем они очухаются. Доверься мне, друг мой. И если оленина уже готова, передай мне кусочек — я вот-вот потеряю сознание от голода.

Предыдущая страница 20 Следующая страница


21 Энгус Уэллс

Словно в подтверждение этих слов, в животе у него заурчало. Брахт выхватил из костра полоску мяса и протянул ее Аномиусу. Колдун начал шумно жевать, не обращая внимания на сок, текший по его узкому подбородку и капавший на его халат. Каландрилл и Брахт воспользовались ножами, чтобы разрезать мясо на лепешках, как на тарелке.
Ночь сгустилась, и над поляной всплыла луна — неполный желто-белый диск на фоне усыпанного звездами черно-синего неба. Квывхал не давал о себе знать, и, утолив голод, они завернулись в одеяла и уснули.
Каландрилл уже настолько привык к кровавым тяготам путешествия, что спал без сновидений до тех пор, пока яркий блеск камня не проник сквозь сжатые веки. Он открыл глаза и увидел Аномиуса, сидевшего на корточках напротив серебристой тени волшебного шпиона.
Рассвет был уже не за горами, луна растаяла, и звезды утонули в размытой серости, пришедшей на смену синему бархату ночи. На траве блестела роса; всхрапнула лошадь, ударив копытом о землю. Квывхал сидел на корточках, не сводя огромных черных глаз с колдуна; из зияющего рта раздавался высокий свист, в котором Каландриллу не удалось различить ни одного слова. Брахт тоже наблюдал за странным разговором. Свист прекратился, и Аномиус потрепал существо по огромной голове. Квывхал изогнулся, как кошка, которую гладит хозяин. Колдун развязал кожаный кошелек и что-то едва слышно прошептал, квывхал сжался, превратившись в трепещущий слабый огонек, и прыгнул в мешочек. Аномиус завязал тесемки и спрятал кошелек под халатом. Он подошел поближе к костру, подбросил дров и только тут заметил, что за ним наблюдают.
— Армия стоит между нами и Нхур-Джабалем, — заявил он, когда костер вновь разгорелся, — на расстоянии приблизительно трех дней пути, по подсчетам моей киски. Авангард состоит из кавалерийского эскадрона, который находится на расстоянии полудня езды от основных сил.
Каландрилл зевнул и потянулся, Брахт подошел к огню поставил на костер воду.
— Там, на постоялом дворе, хозяин говорил о каком-то Бхалустине, в нескольких днях езды, — пробормотал керниец. — В него нам тоже нельзя заходить?
— Армия будет в Бхалустине уже сегодня, — кивнул Аномиус, яростно почесываясь. — Так что да, лучше идти лесными тропами.
— А провиант? — спросил Брахт.
— По дороге есть хутора. — Аномиус был спокоен.
Брахт повернулся к Каландриллу.
— Карта у тебя?
Каландрилл вытащил карту Кандахара и разложил ее на коленях. Брахт и Аномиус подошли поближе, заглядывая ему через плечо.
— Мы здесь, — сказал колдун, ткнув обломанным ног тем в карту недалеко от Нарна, рядом с контуром, обозначавшим плато. — Бхалустин здесь, Нхур-Джабаль там. Надо идти на юг, затем, оставив армию позади, опять на запад.
Он описал им путь, который пролегал по лесу, вдали от селений и проторенных дорог. Каландрилл сообразил, что такой путь приведет их к подножию Кхарм-Рханны, к югу от Нхур-Джабаля, где Шемме вытекает из Таннифа.
— Мы потеряем много времени, — сказал Брахт. — Почему не вернуться на дорогу за Бхалустином?
— Потому что, скорее всего, в каждом более или менее приличном городе сидит по колдуну, — объяснил Аномиус. — Я запросто могу с ними справиться, но такое столкновение задержит нас дольше, чем крюк.
«И ослабит тебя», — подумал Каландрилл. Вслух же сказал:
— Здесь не отмечено никаких проторенных путей. Как мы пойдем?
Колдун самоуверенно улыбнулся. Наклонившись поближе к огню, он сказал:
— Я же говорил вам — у меня есть способы их узнать.
Что он имел в виду, они узнали после завтрака.

Лошади были оседланы, огонь затушен, вещи собраны в мешки. Все было готово к отправлению. С первыми лучами солнца дневные обитатели леса зашевелились; голубые тона наложились на серые; теплый южный ветер гнал по небу белые облака. Аномиус покопался в своих мешках и извлек фиал с коричневатым порошком, щепотку которого посыпал на землю. Правую руку при этом он поднял перед собой, что-то бормоча речитативом. На мгновенье запели птицы, приветствуя новый день, но тут же смолки, а затем с новой силой принялись распевать, кружа, как шторм, над колдуном в многоцветье оперенья, — зяблики и дрозды, завирушки, кукушки, коньки и голуби, дятлы и пищухи — все слетелись на его зов. И вдруг их как ветром сдуло: к фигуре, завернутой в черный халат, плавным полукругом спустился огромный ястреб и уселся, как хорошо тренированная охотничья птица, на его вытянутую руку. Что-то тихо воркуя, колдун осторожно поднес левую руку к поблескивающим глазам птицы и вдруг резко бросил в гордо поднятую голову коричневатый порошок. Ястреб издал один короткий крик и заходил по правой руке колдуна, слегка покачиваясь вправо и влево, словно ослепленный. Аномиус что-то тихо прошептал и, как сокольничий на охоте, подбросил птицу вверх. Ястреб распустил сине-серые крылья и взмыл в воздух. Описав круг над поляной, он поднялся выше деревьев и скрылся на западе. Волшебник, улыбаясь, смотрел ему вслед, а затем подошел к Брахту, державшему под уздцы его мерина.
Каландриллу показалось, что его водянистые глаза светились ярче, чем обычно, но были словно расфокусированы, словно он не видел того, что было перед ним, а вглядывался в дали, не доступные глазу человека. Он забрался на мерина еще более неуклюже, чем обычно, и улыбнулся им сверху вниз.
— Теперь мы отыщем тропинки, теперь мы узнаем, где расположилась армия тирана. Следуйте за мной.
Он пустил мерина по поляне в сторону от дороги. Брахт и Каландрилл, заинтригованные, последовали вслед за ним.
Казалось, что по лесу их ведет ястреб — в течение дня они несколько раз видели над собой птицу, летавшую кругами над деревьями, близко росшими одно к другому, а Колдун безошибочно вел их по лесным тропам, которые они сами никогда бы не нашли, вдоль ручьев, скрытых под низко нависающими ветвями. Он без колебаний направлял мерина в, казалось бы, непроходимые чащи, но стоило раздвинуть ветви, как перед ними открывались узкие потайные тропинки леса. Каландрилл с удивлением сообразил, что колдун видит глазами ястреба. Когда в полдень они сделали привал у ключа, питавшего небольшой ручеек, журчавший меж покрытых густой листвой дубов, Аномиус сообщил, что армия достигла Бхалустина, где и встала лагерем, и что ее сопровождают по меньшей мере шесть колдунов.
— Тиран делает мне комплимент, — гордо заявил он. — Шесть колдунов против меня одного. Насколько я понимаю, моя слава растет.
— И что же будет с Сафоманом, когда они доберутся до плато? — спросил Каландрилл, не понимая, как этот карлик может так быстро забыть человека, которому столь преданно служил.
Аномиус небрежно пожал плечами.
— Даже с шестью колдунами им будет нелегко захватить плато, — сказал он. — Подступы к нему может удержать даже горстка вооруженных людей. Если же им все-таки удастся проникнуть на плато, Сафоман отступит к Кешам-Ваджу. Теперь он уже должен был взять Мхерут'йи. А ведь у него еще есть Файн-Кип, как последний бастион. А эта крепость так защищена моими заклятьями, что даже шести колдунам будет очень трудно с ними справиться. Какое-то время Сафоман продержится и без меня.
— Вряд ли он скажет тебе за это спасибо, — заметил Каландрилл.
— Если его разобьют, то это будет временное поражение, — ответил колдун. — А как только я заполучу колдовскую книгу, я вернусь и выполню свое обещанье, и он станет властителем всего Кандахара и за это щедро меня вознаградит.
До самой ночи он больше не проронил ни слова, полностью отдавшись странному общению с ястребом. У Каландрилла и Брахта появилась возможность тихонько поговорить о побеге.
— Он обещал нам вознаграждение, — сообщил Каландрилл Брахту. — За нашу помощь.
— А что будет, когда он поймет, что колдовская книга — это только плод твоего воображения? — возразил керниец. — Какое тогда нам будет вознаграждение? Его ярость? Или он овладеет «Заветной книгой», что еще хуже?
— Этого не должно случиться, — твердо сказал Каландрилл.
— Если он доберется с нами до Тезин-Дара, как этого избежать? — спросил Брахт. — Когда мы приведем его в город, он поймет, что никакой колдовской книги нет, но есть еще большее вознаграждение. А я доверяю ему не больше, чем Варенту.
Каландрилл бессильно покачал головой.
— Как же от него избавиться? — размышлял он вслух. — Он связывает нас своим колдовством. Ни бежать, ни убить.
Брахт хмуро кивнул.
— Колдуны тирана могли бы взять над ним верх, если бы нам удалось подвести его близко к ним.
— Но если верить тому, что говорит Аномиус, они распознают и мою силу, — добавил Каландрилл, — и привлекут меня на службу тирану. Или покончат со мной.
— Но что-то надо делать. — По голосу Брахта Каландрилл понял, что он не знает, что именно. — Должно быть какое-то избавленье.
— Я его не вижу. — Каландрилл посмотрел на неуклюже раскачивающегося на мерине колдуна. — Он здорово нас опутал.
— Но ведь и военный корабль держал нас уже на прицеле, — заметил Брахт. — Но мы избавились от него.
Произнося эти слова, он посмотрел на Каландрилла глазами, полными надежды и тревоги. Каландрилл сказал:
— Ты имеешь в виду тот талант, которым, он говорит, я обладаю? Я уже объяснял, что ничего об этом не знаю. И сейчас я знаю не больше, чем раньше. Я сам не понимаю, что тогда произошло. Если ты хочешь, чтобы я применил против него волшебство, то я просто не знаю, как это сделать.
— И все-таки, мне кажется, это наша единственная надежда, — сказал Брахт. — Если только за нас еще кто-нибудь не вступится.
Каландрилл коротко и цинично рассмеялся.
— Азумандиас, например? Или колдуны тирана? С самого начала все наше предприятие — это путешествие из огня да в полымя.
— Но, несмотря ни на что, мы приближаемся к цели. Если бы не Аномиус, то Сафоман повесил бы нас. Если бы он не вел нас сейчас через этот лес, то мы бы лоб в лоб столкнулись с армией тирана. И на том спасибо.
— Ты думаешь, что это некоторым образом нам предречено?
Каландрилл усмехнулся и покачал головой. Брахт пожал плечами и сказал:
— Может, и нет, но все-таки мы продвигаемся по Кандахару довольно быстро.
По крайней мере это было правдой, ибо они на самом деле продвигались вперед так же быстро, как если бы ехали по дороге. Даже быстрее, поскольку дорога должна была привести их прямиком к армии тирана, а подобная встреча грозила им задержкой, если не окончательной остановкой. Аномиус, благодаря своему волшебству, оказался прекрасным проводником. В последующие дни он обвел их вокруг армии тирана, успешно миновав кордоны разведчиков, шедших по флангам армии, и колдунов, засевших позади нее в селениях. Дважды им пришлось прятаться от верховых и трижды отказываться от маршрута, чтобы не столкнуться с бандами разбойников, но, несмотря ни на что, они неуклонно продвигались на юг а затем повернули на запад, с каждым шагом все приближаясь к Нхур-Джабалю. Днем колдун ехал впереди, глядя вокруг глазами птицы, а на ночь он посылал вперед квывхала, и это фантасмагорическое существо возвращалось на рассвете и докладывало новости на странном языке флейты. Провиантом они разживались на хуторах, изредка попадавшихся на пути; в небольших поселениях в деревянных домиках жили охотники и добыватели древесного угля; у каждого из них было по нескольку свиней или овец, пасшихся на полянах, специально вырубленных для этой цели в лесу, по одной или по две молочные коровы и небольшие огороды с овощами. Люди, с которыми они встречались, не были любопытны и довольствовались тем, что им говорили, что они путники, идущие в Нхур-Джабаль и не желающие встречаться с армией тирана на дороге. Это даже каким-то образом сближало их, ибо лесные жители людях одиночество, их не интересуют деяния таких людей, как тиран или Сафоман эк'Хеннем. Они предпочитают жить вдали от дорог, ведущих в Нхур-Джабаль, и от противоречий, раздирающих господ. Их гостеприимство было простым, но искренним, и путники быстро продвигались вперед. Когда весна окончательно уступила свои права лету, они увидели вдали Нхур-Джабаль.

Местность стала неровной, Кхарм-Рханна походила на огромную каменную волну, круги от которой разбегались до самого Кандахара. Леса взбирались на холмы и опускались во впадины, и наконец путники добрались до берега большой равнинной реки. Здесь, в низине, лес поредел, он словно бы разбивался о скалы Кхарм-Рханны. Зелень уступила место сине-черному граниту. Великая горная гряда, отделявшая Кандахар от джунглей Гаш, темной стеной возвышалась на западе. Самые высокие вершины горели огнем в заходящем солнце, бросая вызов ночи, наступающей с востока. Равнина внизу уже тонула в темных тенях, и только вдали сверкали огоньки маленьких поселений и городов вдоль реки Танниф. На западе и севере вершины холмов терялись в дымке. А на другой стороне реки, на противоположной оконечности равнины, словно подвешенные в воздухе, мерцали огни Нхур-Джабаля. Путники сделали привал там, где лес еще представлял собой какую-то защиту, а утром при свете внимательно рассмотрели город.
Аномиус отпустил ястреба. Теперь, когда их путь был виден как на ладони и необходимость в крылатом разведчике отпала, им были нужны только хитрость и немного удачи. К северу находилась дорога тирана. Она выныривала из леса, пересекала Танниф по массивному каменному мосту и у подножия холмов, обрамлявших долину реки, бежала к Нхур-Джабалю; с тыловой стороны город охранялся отрогами Кхарм-Рханны. Цитадель тирана доминировала над всей местностью. Домишки горожан, похожие на застывший окаменевший водопад, лепились к скалам, как одинокие крепости, охраняющие подступы к дворцу, возвышавшемуся над городом на высоком уступе. Дворец был обнесен стеной с башнями и подъемными мостами.
Танниф текла на восток, а дальше в долине виднелся провал, отмечавший русло реки Шемме, слабо поблескивав шей на утреннем солнце.
— Город за перевалом.
Каландрилл протянул Брахту карту, тот кивнул, осматриваясь.
— Там мы найдем лодку, — сказал Аномиус, — и по реке доберемся до Харасуля. А оттуда до Гессифа и Тезин-Дара.
Близость цели придала его голосу необычную резкость. Каландрилл взглянул на его желтовато-болезненное лицо и отметил, что водянистые глаза жадно блестят.
— А колдуны тирана не почувствуют тебя так близко от Нхур-Джабаля? — спросил он, внимательно оглядывая долину.
Аномиус пожал плечами и беспокойно заерзал в седле желая как можно быстрее отправиться в путь; он уже забыл об опасности и не замечал города, лежавшего перед ними.
— Через реку мы переправимся на пароме. Но на перевале всадники Нхур-Джабаля могут нас запросто перехватить. — Брахт, как всегда, старался все предусмотреть.
Аномиус в сердцах разрезал воздух рукой и раздраженно сморщил пергаментную кожу.
— Задержись мы хоть чуть-чуть, и все пропало, — недовольно заметил он. — У нас нет другого выхода. Поехали.
— Погоди! — Брахт поднял руку. — Там, внизу, наверняка солдаты. А если его колдуны проведают о тебе...
— Это неизбежный риск, — резко оборвал Аномиус, не дав ему договорить. — Поехали!
— Лучше подождем до темноты, — предложил керниец.
— Ночью паром на привязи, — возразил колдун. — К тому же ночью мы привлечем к себе еще больше внимания.
Брахт осмотрел долину опытным взглядом.
— До реки мы будем добираться целый день, — пробормотал он, не обращая внимания на яростные взгляды Аномиуса. — По крайней мере целое утро — до парома, и еще день — до перевала. Лошадям нужно отдохнуть. Под конец нам придется подниматься в гору, и они могут не выдержать такой гонки.
— Надо рискнуть, — прорычал колдун. — Меня слишком многое ждет впереди, чтобы откладывать.
— Я настаиваю на том, что темнота — наш лучший союзник, — заявил Брахт, не собираясь садиться на лошадь.
Каландрилл молча смотрел на товарища. Глаза Аномиуса зло поблескивали. Каландриллу вдруг показалось, что керниец специально его злит. Зачем?
Аномиус поднял руку, угрожающе наставляя на Брахта палец.
— Или ты сядешь на лошадь и поскачешь вперед, или я рассержусь.
— Лошади устали, — упрямо твердил Брахт. — Мы слишком их утомили в лесу, а если придется бежать от преследователей — а у них лошади отдохнувшие, — то надо дать им день на отдых.
— Пропади ты пропадом, наемник! — взревел Аномиус, и Брахта отбросило назад. Лошади тревожно заржали. Красный камень на груди Каландрилла засверкал, а в утреннем воздухе растекся запах миндаля. Керниец тяжело ловил ртом воздух, держась за грудь. Каландрилл подошел к нему.
— Убить тебя? — поинтересовался Аномиус. — Оставить твой труп здесь на съеденье воронью?
Брахт поднялся на руки и колени, хрипя сквозь стиснутые зубы:
— Лошадям... нужен... отдых.
Колдун вновь ткнул в него пальцем, и он застонал и упал навзничь, плотно обхватывая грудь руками и поджимая колени, весь дрожа от боли. Каландрилл закричал:
— Хватит! Не забывай о предсказании! Реба говорила, что мы связаны воедино, Брахт и я. Без него я не доберусь до Тезин-Дара!
— Именно, — согласился Аномиус, несколько успокаиваясь. — Так что посади его на лошадь. Но запомни, наемник, если еще будешь пререкаться, то узнаешь, что такое настоящая боль. Страшная боль!
Брахт что-то прохрипел, медленно поднимаясь. Колдун опустил руку. На лбу кернийца проступили крупные капли пота. Каландрилл помог ему встать на ноги и подойти к лошади. Брахт вставил ногу в стремя и перевалился через спину лошади столь же неуклюже, как и Аномиус несколькими мгновеньями до этого. Каландрилл передал ему поводья и вдруг заметил его хмурую улыбку. Он открыл было рот, чтобы спросить у Брахта, в чем дело, но тот покачал головой и кивнул в сторону коня Каландрилла давая понять, чтобы он без лишних вопросов садился в седло.
Каландрилл подчинился, отметив про себя, что Брахт специально злит колдуна. Что он надумал?
— Вперед! — приказал Аномиус бодрым голосом. — К переправе.
Меж деревьев к реке Ист спускалась тропинка, проложенная лесорубами, на ней был навален еще не убранный лес. Чуть ниже они увидели самих лесорубов и помахали в ответ на их бодрые приветствия, продолжая спускаться по редеющему лесу к лугу с пасшимися на нем овцами. Подле грубо сколоченных овчарен стояли домики пастухов. К полудню путники добрались до деревянных строений у реки, из труб которых в теплый воздух лениво поднимался дым. Впереди текла Ист, самая широкая река на их пути; вдоль ее берегов стояли тяжело груженные лесом баржи. Паром был северней, и они направились прямо к нему, не обращая внимания на постоялые дворы и харчевни, где, казалось, собралась большая часть населения. На их просьбу переправить их на другой берег бородатый кандиец, убивавший время на дамбе за трапезой, состоявшей из хлеба и мяса, в компании с приятелем, потягивавшим эль, заявил, что ему нужно два человека на лебедку. Аномиус взглянул на Каландрилла, давая ему понять, чтобы тот показал деньги, и молодой человек вытащил один варр и бросил его паромщику.
— Возьми своего приятеля, — приказал он, удивляясь властности своего голоса, — он может выпить и позже — и лучше, с такой-то платой.
Кандиец попробовал монету на зуб, с любопытством посмотрел на них, пожал плечами, отставил тарелку и быстро направился в ближайшую таверну.
Они спешились и завели лошадей на паром. Брахт, казалось, уже пришел в себя и с бесстрастным лицом смотрел на север, где на скале угрожающе возвышался Нхур-Джабаль. Каландрилл наблюдал за ним молча, чувствуя, что Брахта зародился какой-то план, и пытаясь отгадать, что же он задумал. Аномиус нетерпеливо топтался на месте, хотя Каландрилл и не мог бы сказать от чего — от нетерпения или тревоги?
Вскоре появился кандиец в компании еще одного человека. Втроем они прыгнули на паром и, не проронив ни слова, потянули за лебедку, медленно выводя паром из дока. Теперь и Каландрилл с тревогой смотрел на город, опасаясь как кавалерии, так и колдовства. Паром раскачивался на волнах, медленно продвигаясь вперед; вода равномерно плескалась о борта, лебедка поскрипывала, отсчитывая долгие минуты переправы. Берег и дома на нем, казалось, застыли на месте, словно паром застрял на середине реки в ожидании колдунов и солдат. Но постепенно берег стал приближаться. Паром подходил к причалу. Под молчаливым взглядом кандийцев путники вывели лошадей на помост, слегка замочив ноги.
Отсюда были хорошо видны отроги Кхарм-Рханны и перевал; покрытые лесом склоны были темно-зелеными, а Шемме блестела на послеполуденном солнце. Вот он — выход из Кандахара. Аномиус стал забираться на мерина.
— Может, перекусим? — спросил Брахт. Колдун сердито повернулся к кернийцу.
— Опять за свое?
— Я бы перекусил, — настаивал Брахт. — Путь долгий, а я плохо переношу голод.
Аномиус угрожающе поднял руку, но передумал и вдруг улыбнулся.
— Позже, когда доберемся до перевала.
Брахт посмотрел туда, где вершины поднимались к солнцу, и пожал плечами, не собираясь садиться на коня.
— Помни, — пробормотал Аномиус с деланным дружелюбием, — что если ты от меня отдалишься, то впадешь в агонию.
Он забрался наконец на своего сивого мерина, пришпорил его и поскакал легкой рысью. Каландрилл повернулся к Брахту.
— Дера, неужели ты опять хочешь боли? Ты специально его злишь?
— Я устал подчиняться. — Брахт усмехнулся и запрыгнул на лошадь, не дав Каландриллу других объяснений.
Тот тоже забрался на коня и поехал вслед за ним, беспокоясь, уж не помрачился ли у кернийца рассудок от колдовских штучек Аномиуса?
За поселением, которое путники миновали, начинались поля, и они поехали быстрее; дорога вилась среди огражденных участков, постепенно поднимаясь в гору. Аномиус пришпорил мерина, и тот пошел галопом; Брахт догнал одетого в черный халат колдуна.
— Не так быстро, — посоветовал он. — Загонишь лошадь. — И, словно бы в подтверждение этих слов, осадил своего коня, не слушая колдуна. — Уставшая лошадь ни на что не годна, — продолжал он. — Полегче.
Вместо ответа Аномиус повернулся в седле и опять наставил на него палец. Каландрилл предупреждающе крикнул, но Брахт уже откинулся назад, едва удержавшись в седле. Зубы у него стучали в оскале, лошадь отпрянула назад. Аномиус опустил руку, и Брахт мешком повис в седле, его лошадь трясла головой и протестующе всхрапывала.
— Хватит! — завопил колдун резким голосом. — Ты хочешь задержать меня? Хочешь, чтобы я наложил на тебя новые заклятья?
Брахт покачал головой; Каландрилл заметил, что он опять улыбается. А может, это от боли? Они продолжали ехать вперед по все круче поднимавшейся вверх дороге. Оставив позади луга, стелившиеся меж холмов, они оказались на опушке леса. День клонился к вечеру, и скоро от высоких деревьев на дорогу пали тени; солнце лишь изредка пробивалось, сквозь листву.
— Так и будем ехать на голодный желудок? — нарушил молчание Брахт. — Ты же сам говорил, что остановимся перекусить.
Вновь Аномиус устремил на Брахта свои чары и заставил его раскачиваться в седле до тех пор, пока он не простонал, что согласен продолжать путь и на пустой желудок. Каландрилл переполошился не на шутку, опасаясь, что от колдовства на его друга нашло затмение: лишь только боль отступила, Брахт снова как-то по-волчьи осклабился, словно в страдании находил удовольствие.
Повернув, всадники вдруг обнаружили, что стоят на выступе, нависающем над Шемме. Меж высоких черных скалистых берегов река серебрилась под лучами солнца. Отрог, по которому они не так давно проехали, поворачивал на северо-восток навстречу Кхарм-Рханне, где на скалах раскинулся Нхур-Джабаль. Тропинка змеилась вниз к небольшому скоплению домов. Склоны, смотревшие на север, были голы.
Аномиус усмехнулся и пришпорил мерина. Брахт же придержал свою лошадь и крикнул:
— Будь осторожен, колдун.
Аномиус снова напустил на него колдовство, и опять керниец заулыбался ужасной улыбкой.
Когда путники достигли берега реки, солнце уже садилось за вершины гор; долина потемнела, но еще не настолько, чтобы нельзя было ехать; на берегу виднелись лодки. Аномиус направился к причалу, и его мерин гулко стучал копытами по камням дороги, огибавшей селение.
И тут прямо перед ним, как из-под земли, выросло три всадника. Колдун резко натянул поводья. Сивый мерин отпрянул, Аномиус с трудом удержался в седле, но, остановив его, вдруг с неожиданной ловкостью соскочил на землю.
Брахт рассмеялся, и Каландрилл вытаращил глаза: на лице кернийца читалась тайная радость, губы его были сложены в волчью ухмылку. Каландрилл перевел взгляд на тех троих всадников, что стояли перед Аномиусом, — двое высоких, а третий маленький. На всех — черно-серебристые халаты с каббалистическими знаками; на головах — тюрбаны, заколотые серебряной звездой. Оружия у них не видно, да в нем, видимо, и не было необходимости. Они подняли руки, вспыхнул свет, и камень на шее у Каландрилла яростно засветился, а воздух стал тяжелым от запаха миндаля.
— Ты бросаешь вызов тирану?
Каландрилл не мог бы сказать, кто из тех троих произнес эти слова, ибо их губы шевелились в унисон.
— Ты хочешь избежать его суда?
— Ты надеешься пройти мимо нас?
Вопросы прозвучали как раскаты грома.
Лошадь Каландрилла встала на дыбы, но тут он почувствовал на себе руки Брахта, бесцеремонно стаскивавшие его с седла. Аномиус яростно взвизгнул и собственным огнем отразил огонь, посланный на него шестью поднятыми вперед дланями. Каландрилл в страхе упал рядом меченосцем, лошади заржали и бросились прочь от того места, где бледный свет столкнулся с красным и раздался взрыв. В воздухе запахло горелым. Брахт бросил Каландрилла за тюки соломы около реки, и ему показалось, что его легкие вот-вот разорвутся от нестерпимого жара. В воздухе стояла вонь, а камень жег ему грудь.
И вдруг на землю опустилась необычная, ненастоящая ночь, от которой веяло затхлостью, а в ней двигались тени разъяренных существ, они всхрапывали, били друг друга кинжалами, и глаза их горели красным огнем. Облако, вызванное колдовством, заслонило собой солнце; единственным освещением был яркий белый свет, горевший над тремя фигурами. Каландрилл знал, что это колдуны, люди тирана, посланные из Нхур-Джабаля, а тот, что постоянно рос, изменяя формы, и вступил с ними в схватку, был колдовским порождением Аномиуса; воздух звенел от их неестественных криков. Ужасная битва разворачивалась в темноте, посреди необычных вспышек света — страшная и изнурительная. Рука Брахта подталкивала его за плечо вперед, подальше от стогов сена и поближе к воде. Аномиус закричал то ли от боли, то ли от ярости. Затем черные лохмотья с шипеньем упали на камни, стало проясняться, и наконец опять выглянуло солнце, только теперь оно было оранжевым, наполовину спрятавшимся за вершины гор. Колдуны тирана стояли перед Аномиусом. Один из них, тот, что был выше всех, держался за бок, словно раненый. Аномиус рычал с перекошенным в дикой ярости папирусным лицом, поднимая обе руки вверх.
Огонь вырвался у него с кончиков пальцев, и раненый колдун застонал и закорчился в пламени, которое тут же сожрало его, на камни посыпался лишь черный пепел. Оставшиеся двое ответили Аномиусу залпом ослепительного света, и колдун отлетел назад, прячась за стеной огня, преградившей путь свету. Казалось, что вместе с этим огнем он увеличивается в размерах, становясь похожим на голема, которого он сам создал, массивным и неуклюжим, получеловек-полуживотное, с горящими волосами и руками, из которых вырывалось пламя; сила его постоянно росла, и два оставшихся колдуна, спотыкаясь, отступили, заклятьями защищаясь от его колдовства, а он с ревом шел на них.
Свет и огонь столкнулись вновь. Солома, за которой только что прятались Брахт и Каландрилл, загорелась, и снопы искр взмыли высоко в небо, а на близлежащих домах загорелась соломенная крыша. Брахт резко потянул Каландрилла назад, еще ближе к воде, и Аномиус в ярости повернулся к ним, протягивая вперед руку. Огонь вырвался из его пальцев, и Каландрилл, защищаясь, поднял руки, не замечая, что держит в них камень, оказавшийся бессильным перед этой всепожирающей силой колдуна.
Он застонал, объятый пламенем, и сквозь рев огня услышал крик Аномиуса:

— Назад! Книга моя, и принадлежать она будет только мне!
Легкие Каландрилла наполнились огнем, в ушах стоял рев пламени, в ноздри ударил запах горелого мяса, и он понял, что это — его мясо. Красный камень жег ему руки, как раскаленный уголь.
Он знал, что умер, и был благодарен поглотившей его темноте — благословенное отдохновенье от агонии.

Глава четырнадцатая

Так вот она какая — смерть, просто медленное затухание боли. Это удивило его, хотя он редко думал о том, что следует за жизнью. Мирное общение с Дерой, говорили священники Лиссе, и подавляющее большинство этим удовлетворялось, но если кто-то просил их продолжить, то они рассказывали чуть больше: слияние воедино с Богиней, служение ей и наслаждение ее любовью во веки вечные; не знать, что такое страдание или желание; не знать, что такое нужда; сплошное умиротворение. Очень неопределенно. А сейчас ему даже казалось, что жизнь после жизни не столь уж и отличается от земного существования; над ним было голубое небо, где-то высоко, как длинный лошадиный хвост, развевающийся на теплом ветру, плыло белое облако, легкий ветерок овевал ему лицо; как будто он куда-то плывет, словно он родился на вечном судне, а где-то вдали журчит неизвестно куда бегущая вода. Видимо, это переходное состояние, решил он, между миром плоти и миром духа, а в конце этого путешествия его дожидается Дера. Он вдохнул воздух, ничем не отличающийся от того, что оставил позади, только в нем не было запаха горелого; он вздохнул от удовольствия — вот он меж двумя мирами, и агония, порожденная ужасным огнем Аномиуса, прошла. Он поднял руку, но вместо обугленного мяса и почерневших костей увидел нормальную, не тронутую огнем руку, и понял, что лежит на спине. Он сел. И вскрикнул, услышав голос Брахта:
— Ага, проснулся. А я-то думал, что ты проспишь до самого моря.
Он повернулся — его товарищ с улыбкой смотрел на него. Каландрилл от удивления открыл рот и сказал:
— Тебя он тоже убил? Значит, мы оба умерли?
Смех Брахта удивил его не меньше, чем сходство между миром плоти и миром духа, и он нахмурился, ничего не понимая.
— Мы живы, — сказал керниец. — Посмотри вокруг.
Он медленно выгнул шею и осмотрелся. По обеим сторонам от них поднимались крутые морщинистые гранитные берега; со склонов, где была земля, к ним спускали ветви высокие ели, а между этих почти отвесных стен текла река — не такая, как Ист, но все же широкая. Он понял, что они плывут вниз по реке на небольшой лодке; Брахт правил ею, сидя на корме, а сам Каландрилл сидел на дне. Он чуть приподнялся, и лодка зашаталась.
— Осторожно! — предупредил Брахт. — Я мало в этом смыслю, а Ахрд знает, как мне сейчас не хочется пойти на дно.
Каландрилл заморгал, ничего не понимая и считая, что попал в ловушку Аномиуса или колдунов тирана; он осторожно опустил руку в воду. Холодная и мокрая, самая обыкновенная вода, по крайней мере так ему казалось; он поднес руку ко рту и попробовал воду на вкус, затем брызнул ею себе на лицо и покачал головой.
— Нас не убили?
— Мы живы, — твердо сказал Брахт, все еще улыбаясь. — И плывем вниз по Шемме к Харасулю.
— А Аномиус? — удивленно спросил Каландрилл. — Колдуны тирана?
— Они на расстоянии двух ночей и дня позади нас, — ответил Брахт. — Если они живы, конечно, по-моему, все они погибли. А ты все это время спал, как ребенок, и, если бы не дышал, я бы решил, что моему плану каюк.
— Плану? — пробормотал Каландрилл, сбитый с толку. — У тебя был план?
Брахт кивнул и ухмыльнулся.
— И, судя по всему, он сработал, ибо пока я не видел погони.
Уверовав наконец в то, что он жив, Каландрилл посмотрел на скалистые берега, на реку, на небо, на все вокруг совершенно другими глазами.
— Расскажи, — попросил он.
Брахт усмехнулся и пожал плечами с довольным и в то же время смущенным выражением лица.
— Рано или поздно я бы все тебе рассказал, — заявил он, — только я побаивался, что если ты об этом узнаешь раньше времени, то все испортишь.
Глаза Каландрилла сузились.
— Ты его специально злил, — сказал он, отдавая себе отчет в том, что в голосе его звучит недовольство.
— Да, — кивнул Брахт. — Я долго об этом думал, и мне показалось, что это единственный способ избавиться от проклятого колдуна. Я понимал, что рискую, но другого выхода не видел.
— Расскажи, — попросил Каландрилл опять.
— На «Морском плясуне», когда к нам приблизилось военное судно, ты уверял, что не знаешь, как это произошло. Но мы оба видели, как что-то унесло и девушку, и ее судно, словно на нашу защиту встала неведомая сила. Или на твою. В Мхерут'йи, после нападения чайпаку, твоя рана зажила, как только ты прибег к чарам камня. Когда нас взял Сафоман, Аномиус говорил, что его чары не могут нам причинить вреда, что тебя охраняет камень.
— Он мог спокойно его забрать, — сказал Каландрилл и замолчал, повинуясь жесту Брахта, который продолжал:
— Но он этого не сделал. Он оставил тебе камень и поверил в твои россказни о колдовской книге, хотя он никогда о ней и не слышал. А ведь он не менее начитан, чем ты.
— Откуда ты знаешь? — поинтересовался Каландрилл.
— Помнишь лес, когда я пошел за оленем? — усмехнулся Брахт. — Я его убил почти сразу. А возвращаясь услышал ваш разговор и остановился послушать — в Куан-на'Форе люди имеют привычку ходить осторожно. Аномиус говорил тебе о книгах и о библиотеках, но отрицал всякое упоминание о колдовской книге. Однако он все же поверил в ее существование и даже не стал задавать лишних вопросов. Мне это показалось странным. Поначалу я думал, что им руководит только жадность, жажда высшей власти, но потом я начал думать, не дела ли это твоего камня? Помнишь, я говорил о предначертанности? Что путешествуя с колдуном, мы пересекли Кандахар быстрее чем если бы шли одни? В этом я не был очень уверен, но не сомневался в том, что камень дает тебе некую силу, о которой ни ты, ни я не имеем ни малейшего понятия.
Более осторожный человек, не любящий такой спешки, не отважился бы подходить так близко к Нхур-Джабалю, зная, что там — колдуны равной силы, которые, как говорил сам Аномиус, могли почувствовать присутствие колдовства. В нашей власти было переправиться через реку ниже и выйти к Шемме обходными путями, но у меня было такое впечатление, что жадность все больше овладевает колдуном по мере того, как мы приближаемся к цели, и он пренебрег осторожностью, чтобы выиграть время. Вот тогда-то я и решил попробовать. Вызывая его злость, я вынуждал его проявлять магические силы, которые и почувствовали колдуны в Нхур-Джабале. Когда я увидел долину, то понял, что колдуны тирана встретят нас на перевале или на реке и что приведет их туда сам Аномиус.
Он замолчал, погасив на мгновенье улыбку, и смущенно посмотрел на Каландрилла.
— А остальное я пустил на самотек. Военный корабль, чайпаку, то, что Аномиус не мог тебя тронуть, — все это убедило меня в том, что камень, когда тебе угрожает опасность, наделяет тебя большой силой. Я доверился камню, надеясь, что он защитит тебя и на сей раз. И он защитил.
Каландрилл был поражен, ему хотелось смеяться и одновременно наорать на кернийца за его риск. Только теперь он вспомнил, что до сих пор Брахт ничего ему этом не говорил, что его загорелое лицо всегда оставалось серьезным, словно он просил у него прощенья, видимо, Брахт долго обдумывал и наконец принял единственно правильное решение. Он спросил:
— А что было потом?
— Ты видел, как они сцепились в схватке? Аномиус как бы сросся с демонами, которых поднял для взятия Кешам-Ваджа. Тогда он говорил, что подобные оккультные упражнения ослабляют его; я думаю, что колдуны тирана тоже почувствовали, что он слабеет. Я рассчитывал именно на этот момент, чтобы бежать, — на этот момент и на камень.
Аномиус поднял на тебя руку и выпустил бурю огня. Но камень загорелся вокруг тебя, как раковина. На мгновенье мне показалось, что нам конец, но вскоре я понял, что мы живы, — меня он тоже защитил. Наверное, потому, что я держался за тебя. Я сбросил тебя в ближайшую лодку и перерезал веревки. И пока они там дрались, мы потихоньку уплывали; последнее, что я видел, был огонь в небе. Боюсь, что селение сгорело.
Каландрилл уставился на отважного товарища — в Куан-на'Форе люди имеют привычку быть осторожными? Он улыбнулся, заметив обожженные волосы и услышав треск кожаной рубашки, словно она пересохла у огня.
— Ты слишком рисковал, — сказал он. — Я думал, что уже умер.
— Я боялся за тебя, — торжественно заверил его Брахт и вдруг опять усмехнулся: — Но затем ты начал дышать, и я не обнаружил на тебе следов огня и понял окончательно, что ты под защитой.
— Значит, теперь ты считаешь меня колдуном?
— Нет, — Брахт покачал головой. — Я думаю, что ты обладаешь некоторыми данными, о которых сам ничего не ведаешь и, уж конечно, в которых не разбираюсь я. Похоже, эту силу тебе дает камень, и это спасло нас обоих, так что в твоем случае я готов пересмотреть свой подход к магии.
— Благодарю, — коротко сказал Каландрилл.
Брахт улыбнулся:
— Он спас нас обоих, и если магия охраняет нас, то мы очень вовремя об этом узнали: Гессиф, по всей видимости место еще менее гостеприимное, чем Кандахар, так что он нам может быть полезен.
Каландрилл кивнул и спросил:
— Так ты говоришь, что мы плывем уже день и две ночи?
— Ага, — подтвердил Брахт, — и ни разу не ели. То, что у нас оставалось, унесли лошади. И всю нашу поклажу тоже.
— А карта? — переполошился Каландрилл. — А деньги?
— Кошелек здесь, — Брахт ткнул пальцем в кошелек лежавший, как подушка, под головой у Каландрилла, затем погладил себя по животу: — А у меня еще остается то, что заплатил мне Варент. Одежда и мечи на месте, но остальное — увы.
Легко отделались. Каландрилл пожал плечами.
— В Харасуле купим все необходимое. С картой, деньгами и камнем у нас есть все, что нам нужно.
— За исключением провизии, — заметил Брахт. — Когда я говорил колдуну, что голоден, я вовсе не врал.
— Наверняка вдоль Шемме есть деревни...
— Мы проплыли одну еще вчера, — произнес Брахт, — но я ничего не смыслю ни в лодках, ни в судовождении и не смог остановить эту штуковину.
Каландрилл рассмеялся, и от его смеха лодка начала раскачиваться: он спасся, Аномиус остался где-то позади, а Брахт в течение дня и двух ночей сидит за рулем и не может остановить это утлое суденышко... Это показалось ему ужасно смешным.
— Ладно, этим займусь я, — сказал он. — Я кое-что смыслю в лодках.
Очень осторожно Брахт передал ему руль и разлегся на дне, собираясь поспать. Каландрилл уселся на корме, направляя лодку на запад.
Взглянув на солнце, он понял, что скоро полдень, и, когда солнечный диск перевалил через зенит, он увидел впереди на берегу небольшое селение. Повернув суденышко к каменному причалу, Каландрилл разбудил Брахта. Вместе они отыскали таверну, где поели только что выловленную из реки рыбу и закупили провизии до самого Харасуля. Ни в таверне, ни в селении никто не обмолвился и словом ни о битве колдунов, ни о людях тирана, разыскивающих беглецов, и они решили, что им все-таки удалось бежать. Колдуны тирана либо убили Аномиуса, либо взяли его в плен — в последнем случае ему, скорее всего, грозит смерть, о чем они особенно не тужили. По дороге обратно к реке им не встретился ни один человек в серебристо-черном халате. Возможно, их посчитали погибшими колдовской схватке, это было им очень даже на руку, и они бодро продолжили путь на сытый желудок. Через неделю Брахт и Каландрилл прибыли в Харасуль, должен был начаться следующий этап их опасного путешествия.

Предыдущая страница 21 Следующая страница


Запретная магия 22

Город стоял на мысе, на севере и юге которого Ти и Шемме образовывали небольшие бухты. Кхарм-Рханна закончилась в полудне плаванья к востоку от города; между холмами и океаном местность была ровная; река, принесшая их туда, расширялась к устью. Купеческие корабли, сродни «Морскому плясуну» Рахаммана эк'Джемма, стояли на рейде рядом с каравеллами, пришедшими из Лиссе, и узкими военными кораблями кандийских пиратов. Рыболовецкие лодки были вытащены на берег, а маленькие суда заполняли всю бухточку; используя ослабевающее течение реки, Каландрилл подвел лодку к широкому каменному причалу. Воздух был влажен и пах джунглями, лежавшими за Ти, в Гаше; солнце, близкое к закату, окрашивало океан в багровые, а Харасуль — в золотисто-оранжевые тона. Когда они причаливали, чайки так и кружили над их лодкой. Они поднялись по скользким от выброшенных приливом морских водорослей ступенькам и мимо складов прошли к центру города.
Харасуль не был похож на Секку; стена отгораживала его от странных обитателей джунглей, которые время от времени предпринимали на него набеги; в то же время он выглядел более шумным, и, как им показалось, здесь совсем не было патрулей; строения города, жавшиеся друг к другу на мысе, были выше, чем в Секке, а солдаты, которых они встречали на улицах, к ним не придирались. Город был меньше Секки, но не менее оживлен, и очень скоро Каландрилл понял, что его улицы очень похожи на улицы его родины. В восточной части располагались дома дворянства, а владения купцов — рядом с устьем реки; за ними шли таверны и постоялые дворы; самые бедные районы приютились около Ти; здесь же, отделенный базара, располагался и городской гарнизон. Харасуль не был застроен столь организованно, как города Лиссе; улицы его были проложены хаотично, так что очень скоро путники оказались на узкой улочке, на которой возвышались высокие, запертые на все засовы здания, которые днем, по всей видимости, были торговыми домами, но сейчас, в сгущающихся сумерках, устрашающе напоминали им, что они идут по улицам незнакомого города. Каландрилл вспомнил военные суда, стоявшие на причале, и чайпаку и рука его непроизвольно опустилась на эфес меча. Они шли по брусчатке, морща нос от неприятного густого сладковатого запаха, исходившего от канав и джунглей столь непривычного после чистого речного воздуха.
Здесь, на юге, солнце садилось быстро, и когда они вышли на площадь, окруженную пальмами, с небольшим приземистым зданием, освещенным разноцветными окнами и стоявшим рядом со стройной башней, разом стемнело. Каландрилл распознал в этом здании храм Бураша и позвал Брахта прочь отсюда.
— А я-то думал, что ты хочешь ублажить бога, — сказал керниец, и Каландрилл яростно замотал головой, думая о том, что прочитал у Медифа: по некоторым поверьям, священники Бураша связаны с чайпаку.
— Я принес ему жертву на «Морском плясуне», — ответил он. — Этого достаточно. Я вовсе не хочу, чтобы на нас обратили внимание.
Брахт согласился с ним, и они пошли отыскивать район гостеприимных таверн.
Наконец они вышли к высокому и узкому, как все строения в Харасуле, постоялому двору, называвшемуся «Водонос». На первом этаже располагались общий зал и кухня, а спальные комнаты с маленькими балкончиками помещались выше, одна над другой, как в башне; подняться туда можно было по скрипучей лестнице. Им дали комнату на четвертом этаже — небольшая, но вполне удобная, с двумя близко стоявшими одна от другой кроватями, с одним окном и шкафом. Они помылись в ванной комнате на втором этаже, куда запыхавшиеся слуги натаскали им воды, а затем спустились поесть.
В общем зале ужинало много лиссеанцев, но Каландрилла никто не узнал. Его земляки держались обособленно среди смуглых кандийцев и почти черных людей с огромными желтоватыми глазами и широкими носами; Каландрилл посчитал, что они из Гаша или полукровки. Все были хорошо вооружены, что и неудивительно: большая часть из них являлась моряками или наемниками; но здесь мечи носили даже купцы, а под некоторыми распахнутыми плащами они увидели поблескивающую кольчугу. Брахт и Каландрилл сели немного в стороне, рядом с колонной, защищавшей их сбоку; ужиная, они прислушивались к разноязычному говору, пытаясь выведать что-то новенькое для себя.
Сафоман эк'Хеннем взял Мхерит'йи, как и предсказывал Аномиус, и поклялся покорить все восточное побережье. Ликтор из Харасуля отправился во главе купеческих судов на службу тирану; на Файн шла армия, но пока от нее не было никаких вестей. Секка и Альдарин строили морской флот на верфях Эрина, поклявшись освободить морские пути от корсаров, и тиран благословил этот союз — кандийцы очень смеялись по этому поводу, поскольку, по их мнению, точно такое же благословение он дал и пиратам, которые тратили награбленное золото в Кандахаре, обогащая его казну. Лиссеанский моряк не согласился с ними, выразив неудовольствие двуликими правителями и кандийцами вообще. Его вынесли из таверны с перебитым носом и с отвратительной ножевой раной в боку и очень быстро забыли о нем. О Гессифе говорили мало, если не считать нескольких замечаний, что туда лучше идти в начале года, хотя купцы и побаивались, что ликтор перехватит их суда; все же они предпочитали подождать до середины лета, когда меняется ветер.
Последнее не очень им понравилось: чтобы добраться до Тезин-Дара раньше Азумандиуса, им надо отправиться в путь как можно быстрее; к тому же, если Аномиус все-таки выжил, он наверняка гонится за ними — он или колдуны тирана. Помимо этого Каландрилл почти физически ощущал присутствие чайпаку, желающих за убийство Мехеммеда его и Брахта смерти. Они поели, выпили флягу вина и отправились обсуждать планы на будущее туда, где их не могли слышать посторонние уши.
В отличие от колющей жары гахина на севере здесь было приятно тепло; но воздух был тяжелым от запахов джунглей, которые не развеивал даже слабый бриз, дувший с моря. Они сбросили кожаные куртки, вытирая пот с груди и лба. Город, казалось, и не собирался спать; с улиц доносился шум, постоялые дворы были ярко освещены. Каландрилл стоял у окна и смотрел на джунгли по ту сторону реки Ти, светившиеся странным фосфоресцирующим светом; под неполной луной поблескивало море.
— Поутру надо поискать судно, — пробормотал он.
— Если это возможно, — заметил Брахт, растягиваясь на кровати. — После того, что мы слышали, сомневаюсь, чтобы какое-нибудь купеческое судно решилось отправиться на север.
— Но военным-то кораблям нечего здесь стоять, — возразил Каландрилл. — У них есть весла.
— Да, но, скорее всего, они принадлежат пиратам, которым не терпится перерезать нам глотки за наши же деньги.
— Конечно, следует быть осторожным, — согласился Каландрилл. — Но у нас есть мечи, чтобы защищаться.
Брахт угрюмо усмехнулся.
— Надо бы поискать то снадобье, что давал мне эк'Джемм, ведь, если мне опять станет так же плохо, как тогда, то от меня будет мало проку.
Каландрилл кивнул и отвернулся от окна.
— Какой еще у нас есть выбор? — спросил он, как бы размышляя вслух; Брахт пожал плечами. — Ждать попутного ветра? В этом случае колдун нас обгонит. К тому же если мы тут задержимся, то нам опять грозят чайпаку.
— Именно, — согласился Брахт. — Остается только военный корабль.
Они почти мгновенно заснули, и простыни их быстро намокли от пота; ночь была полна криков веселящихся людей и странных звуков джунглей; когда Брахт и Каландрилл проснулись на восходе солнца, то не почувствовали себя отдохнувшими — бриз лишь на короткое время освежил воздух, и вскоре обжигающая жара вновь набросилась на город. Они спустились в гостиную, позавтракали хлебом и фруктами и отправились в гавань.
Два торговых судна вышли из гавани под полными парусами, направляясь на юго-восток в сопровождении трех военных судов, на каждом из которых полоскался флаг тирана.
— Призваны на службу тирана. Люди говорят, что на севере идет гражданская война.
Они повернулись и нос к носу столкнулись с седым человеком на деревяшке вместо левой ноги, улыбающимся им со швартовой тумбы. Из бороды его торчала трубка, от которой исходил тонкий запах наркотического табака, распространенного в Кандахаре. Он вежливо улыбнулся, вытащил изо рта трубку и выбил остатки табака.
— По всему видно, что Сафоман эк'Хеннем идет на Мхазомуль, и потому тиран решил укрепить там свой гарнизон. Плохие новости для купцов — их суда конфисковываются для поставок провианта и перевозок, а вознаграждение за их потери — мизерное.
— А что они теряют? — спросил Каландрилл. — Груз их не трогают.
— Груз-то не трогают, — согласился старик, — но все дело в том, что капитаны, отваживающиеся рано обойти мыс Вишат'йи, предпочитают отсиживаться здесь до смены ветра и возвращаются со шкурами дракона. А вот эти пошли порожняком по крайней мере до Гхомбаларя, а то, что они получат от тирана за такую услугу, далеко не компенсирует ходку порожняком.
— А когда меняется ветер? — поинтересовался Каландрилл.
Старик втянул носом воздух, словно пробовал бриз на вкус.
— Не раньше чем через месяц. А может, и позже.
— И до тех пор ни одно судно не отправится на север?
— По крайней мере до начала болотных ветров, — заявил старик, набивая свежий табак в трубку.
Каландрилл всмотрелся в тонкие очертания военных кораблей, раскачивавшихся на волнах.
— Но ведь эти могут плыть при любом ветре, а? — спросил он.
Старик высек искру, прикурил и, прежде чем ответить, сделал несколько энергичных затяжек.
— Вы из Лиссе? — И, когда Каландрилл кивнул, продолжил: — Большинство этих морских волков избегают флагов тирана — они здесь потому, что сопровождают торговые суда. А остальные — корсары, они только и ждут «купца» который отважится выйти в море. В Гессифе им делать нечего. Да ни один нормальный человек и не рискнет отправиться в это богом забытое место. Видите? — Он похлопал себя по деревянной ноге. — Со мной эту штуку проделал дракон. Я пошел с Йоханненом эк'Деманом на «Гордости ветров». Он обещал нам полный корабль шкур и долю в деле. Я за свою долю заплатил ногой! Проклятый Бурашем дракон набросился на наш баркас и семерых сбросил в воду. Четверо сразу же утонули, а проклятущее животное заглотнуло мою ногу, прежде чем Йоханнен смог меня отбить. — Он покачал головой, глубоко затягиваясь и успокаиваясь под действием наркотика. — Нет, если у человека все дома, он не пойдет в Гессиф без твердых гарантий дохода.
— Предположим, — сказал Каландрилл, — что мы можем предложить такое вознаграждение.
— Вы что, хотите нанять судно, чтобы отправиться в этот ад? Зачем?
Каландрилл, усмехнувшись, пожал плечами, не давая никаких объяснений. Старик сплюнул, не сводя с него глаз, словно оценивая, нормальный ли он человек, и, посчитав его ненормальным, сказал с торжественным выражением на избитом непогодой лице:
— Вы никого не найдете, а стоит вам показать деньги, которые с вас запросит пират, как очень скоро вам в спину воткнут нож, а денежки попросту заберут. Вам нужно в Гессиф? Дождитесь, пока сменится ветер, и отправляйтесь с судном-«купцом», если к тому времени здесь останется хоть одно.
— Да, такое впечатление, что к тому времени здесь не останется ни одного, — заметил Каландрилл.
— Похоже, что так, — охотно кивнул старик, — похоже, что вам придется здесь задержаться.
Каландрилл хмуро ухмыльнулся — одноногий старик подтвердил сомнения Брахта, но им все-таки надо попасть в Гессиф и надо что-то предпринять, несмотря ни на какие опасности. Он кивнул старику на прощанье и пошел вдоль причала, но тот крикнул ему вдогонку:
— В Гессифе тебя ждет только смерть.
— Хорошенькое напутствие, — заметил Брахт.
— У нас нет выбора, — ответил Каландрилл.
— Именно, — согласился керниец, и они молча пошли по брусчатке, глядя на суда, стоящие на якоре в устье.

Присутствие солдат тирана стало более явным. То и дело на глаза им попадались группки вооруженных людей с пурпурными тюрбанами вокруг шлемов, а их офицеры спорили на берегу с капитанами, многие из которых шумно возмущались захватом их кораблей, а другие скрепя сердце подчинялись. На каждое судно отправлялся отряд лучников, и уже к полудню Брахт и Каландрилл поняли, что им будет трудно отсюда выбраться. Они зашли в таверну и еще раз обсудили положение, решив, что остаток дня посвятят поискам корсара, желающего попутешествовать.
Легко сказать, да трудно сделать, ибо военные суда, на которых не было флага тирана, стояли без команды, а на все расспросы о шкипере звучал весьма неопределенный ответ или их просто посылали подальше. До наступления сумерек они только и узнали, что шкипера, который, может быть, пожелает их выслушать, лучше всего искать в тавернах у Нищих ворот.
Путники поужинали в «Водоносе» и перед опасным предприятием поменяли пропитанные потом рубашки.
Квартал, куда их направили, располагался на окраине в западной части Харасуля, как выселки, — это был лабиринт узких улочек и маленьких площадей, где стоял непереносимый запах алкоголя и вонь переполненных сточных канав, где в мусоре копались крысы, не обращавшие внимания на толпы людей, переполнявших улицы. В тавернах пахло ничуть не лучше, было дымно, на полу — лужи, за столами — мужчины с тяжелым взглядом и женщины, чуть более грациозные. Каландрилл вдруг отметил, что постоянно держит руку на рукоятке меча, готовый в любой момент вытащить его из ножен; Брахт делал то же, и глаза его постоянно бегали по сторонам. В трех тавернах уже само упоминание о переходе в Гессиф вызвало взрывы хохота и предложение поискать капитана, расположенного к такому путешествию, в каком-нибудь другом месте, дабы не беспокоить честных людей. В других на них смотрели с осторожной улыбкой, как на блаженных. Один человек, однако, сказал, что доставит их на место при условии, что они купят ему судно; в еще одной хозяин посоветовал им убираться, поскольку не может положиться за их глотки, которые здесь запросто могут перерезать. Ближе к полуночи они оказались на площади несколько более спокойной, чем все предыдущие; прямо над ней возвышалась городская стена; с трех других сторон ее ограничивали бледные в свете неполной луны строения. Они зашли в ближайшую таверну и попросили эля — опыт подсказывал им, что лучше помалкивать до тех пор, пока они не увидят кого-нибудь с подходящей физиономией.
Люди, пившие здесь, ничем не отличались от тех, кого они видели в предыдущих тавернах: мечи на боку, готовые, чуть что не так, тут же выскользнуть из ножен. Дочерна загоревшие лица смотрели на них либо без всякого любопытства, либо с угрозой, словно присутствие двух незнакомцев было достаточным основанием для ссоры. Каландрилл подумал, что если бы рядом с ним не было Брахта, то ему уже давно пришлось бы драться за свою жизнь, ибо во всем квартале он не встретил ни одного лиссеанца, а сам он резко отличался от смуглых обитателей квартала Нищих ворот. Он потягивал темный эль, хотя живот у него и так уже был раздут, и оглядывал задымленную комнату, опасаясь, что вот-вот поплывет под действием наркотического дыма, поднимавшегося в вонючий воздух. Вдруг рядом с ним за стойку сел человек, и Каландрилл выпрямился, заметив, что и Брахт как бы случайно опустил руку на рукоятку меча.
Незнакомец был невысокий и худой, на голове у него был намотан тюрбан из темно-зеленой материи; свободная туника того же цвета была плотно перехвачена на талии поясом, на котором болтались кривой кортик и короткий меч. Бледный шрам пересекал ему щеку от виска к бороде, отчего один глаз у незнакомца был перекошен. Он улыбнулся, обнажив коричневые зубы, и кивнул вместо приветствия.
Каландриллу показалось, что он сейчас сделает им предложение поучаствовать в более экзотических развлечениях, чем те, которые предлагались в таверне, — такое уже случалось в этот вечер, — но незнакомец неожиданно сказал:
— Вы ищете того, кто переправил бы вас в Гессиф?
Голос у него был хриплый, и заявление это было скорее утверждением, нежели вопросом. Каландрилл попытался ответить как ни в чем не бывало.
— У тебя есть предложение?
Незнакомец поманил его пальцем, Каландрилл наклонился и учуял запах дешевого вина.
— Можно устроить... За цену, которую лучше обсудить в другом месте.
Брахт придвинулся с другой стороны к незнакомцу.
— Почему не здесь? — спросил он.
Кривой глаз незнакомца замигал, лицо расплылось в широкой улыбке.
— Слишком много ушей, слишком много жадных ушей. Цена немалая, а если эти, — он махнул рукой в сторону переполненной таверны, — узнают, что у вас есть золото...
Он выразительно пожал плечами. Брахт взглянул на Каландрилла, приподняв брови. Каландрилл едва заметно кивнул. Брахт сказал:
— Они могут попытаться завладеть им, — и когда незнакомец кивнул, продолжил: — Как, впрочем, и ты, если мы пойдем за тобой на какую-нибудь темную улочку, где нас поджидают разбойники.
— Господа! — На лице со шрамом появилось выражение оскорбленного самолюбия. — Я честный человек. Я шел за вами сюда, чтобы предложить вам то, что вы ищете. Я слышал, что вы везде об этом спрашиваете. Если вы считаете, что я самый обыкновенный вор, то я предпочту удалиться.
Он собрался было встать, но Брахт положил ему руку на плечо.
— Где будем говорить?
Кандиец посмотрел на кернийца снизу вверх, перевел взгляд на Каландрилла и опять улыбнулся.
— В таверне под названием «Павлин», — прошептал он, — недалеко от гавани. Если вам на самом деле нужно судно до Гессифа, встретимся там завтра в полдень.
— Честные сделки заключаются при свете дня, — сказал Брахт. — И между людьми, которые называют друг друга по имени.
— Меня зовут Ксанфезе, — сказал незнакомец. — Спросите меня в «Павлине» завтра в полдень, и судно ваше.
— В полдень, — повторил Брахт.
— Да, вот еще что, господа, — пробормотал Ксанфезе, — я бы посоветовал вам поскорее убраться отсюда. Ваши расспросы вызвали некоторый... интерес... и может статься, что люди менее честные, чем я, захотят попытаться разлучить вас с кошельком. Будьте осторожны!
Он притронулся рукой ко лбу и растворился в толпе как быстрая крыса, выйдя через дверь прежде, чем они успели пошевелиться. Каландрилл посмотрел на своего товарища.
— Ну что, поверим?
— Я считаю, что верить никому нельзя, — ответил Брахт. — Хотя он дал нам вполне разумный совет. Пошли отсюда, и на улице — ушки на макушке.
— Но завтра мы с ним встречаемся? — спросил Каландрилл. — По крайней мере для нас это хоть какой-то шанс. Он ведь не пытался выманить нас на темную улицу и ограбить.
— Похоже, что это наш единственный шанс, — кивнул Брахт. — Завтра в полдень пойдем в ту таверну и послушаем, что он нам предложит.
Осушив кружки, они встали и направились к дверям. Никто не последовал за ними на квадратную площадь, а оттуда на узкую улочку; по обеим сторонам поднимались стены домов, над которыми светилась узкая полоска неба; под ногами чернела дорога. Они шли по улочке — касаясь друг друга плечом, руки на рукоятках мечей, — напряженно прислушиваясь, нет ли за ними погони. Улочка перешла в более широкую, где на маленьких балкончиках их поджидали неряшливые женщины, а из таверн вываливались пьяные гуляки. Но никто не пытался Брахта или Каландрилла остановить, и никто не преследовал.
В «Водоносе» их ждал хозяин со странной вестью, будто их спрашивала некая женщина, искавшая светловолосого юношу из Лиссе и темноволосого кернийского наемника.
— Блондинка? — быстро спросил Брахт. — С волосами как расплавленное золото и серыми, как шторм, глазами?
То, что он так точно запомнил женщину с военного корабля, удивило Каландрилла не меньше, чем лирическое описание. Хозяин энергично закивал.
— Настоящая красавица. Но характерец у нее как у настоящей стервы. Я сказал ей, что в «Водоносе» уважают покой своих постояльцев, а она обложила меня сверху донизу и я даже испугался, что она обнажит свой меч. — Он ухмыльнулся, почесывая подбородок. — Таких я еще не видел. Какая-то амазонка из Лиссе или Керна, подумал я. Но ничего ей не сказал.
— Очень хорошо, — одобрил Брахт. — Она была одна?
— Одна, — заверил хозяин и рассмеялся. — Такой охрана ни к чему, только не такой. Зариан, рыбак, слегка подвыпил и предложил ей к нему присоединиться. Она отказалась, но он настаивал — он считает себя большим сердцеедом, — и она очень быстро лишила его мужского достоинства.
У Каландрилла даже перехватило дыхание, но хозяин, рассмеявшись, покачал головой.
— Нет-нет, она ничего ему не вырезала, а просто, — он выразительно поднял колено, — на некоторое время освободила его от его... Хотя, если судить по ее виду, она бы запросто пустила в ход и оружие.
— Она ничего не передала? — спросил Брахт.
Хозяин покачал головой.
— Нет, она просто хотела знать, видел ли я вас.
— И ты сказал, что не видел? — переспросил Брахт.
— Конечно, — кивнул хозяин. — Здесь, в Харасуле, мы предпочитаем не лезть в чужие дела. А что, надо было сказать, что видел?
— Нет, — успокоил его Брахт. — И если она придет опять, скажи ей то же.
— Даю слово, — пообещал хозяин.
— Благодарим, — улыбнулся Брахт и поманил Каландрилла к лестнице.
Они вошли в комнату и заперли дверь на засов. Каландрилл выглянул в окно, но, даже если за постоялым двором и наблюдали, ничего подозрительного вокруг не было заметно. Он повернулся к Брахту. Керниец с задумчивым видом стягивал с себя ботинки.
— Итак, эта женщина опять у нас на хвосте. Надо будет нанять судно, о котором нам говорил Ксанфезе, и поскорее сматываться отсюда.
— А я-то думал, что после того случая мы больше ее не увидим, — пробормотал Каландрилл. — Кто это? Неужели она заодно с Азумандиасом?
Брахт пожал плечами.
— Может, и с Азумандиасом, а может, сама по себе. Какое это имеет значение? Она просто еще одна ищейка идущая по нашему следу.
— Ищейка со своим военным кораблем, — задумчиво произнес Каландрилл.
— Нам остается надеяться, что у Ксанфезе быстрое судно, — сказал Брахт, разваливаясь на кровати и подкладывая под голову руки с задумчивой улыбкой на устах. — Но она привлекательна, тебе не кажется?
Каландрилл посмотрел на него и нахмурился, различив в его голосе настоящее восхищение.
— Ты что, рехнулся? — резко спросил он.
— Нет, просто она... произвела на меня впечатление, — сказал Брахт, нисколько не смутившись. — В Куан-на'Форе тоже немало амазонок, но таких, как эта, я не встречал. Да и не похоже, чтобы она была из их клана.
— И на лиссеанку она не похожа, — сказал Каландрилл. — И уж совершенно точно, она не из Кандахара. Может, она из Джессерите?
— Нет, те маленькие, черные и уродливые, — заверил его Брахт. — Понятия не имею, откуда она может быть родом.
— Может, из Боррхун-Маджа? — предположил Каландрилл, несколько раздосадованный тоном кернийца. Ему показалось, что Брахт был бы не прочь встретиться с ней вновь. — А может, из Вану.
— В таком случае она богиня, — рассмеялся Брахт. — Уж что-что, а выглядит она как богиня.
— Всего лишь минуту назад она была для тебя ищейкой. Быстро же ты ее вознес.
Он раздраженно скинул обувь и поставил меч в ножнах рядом с изголовьем кровати. Брахт рассмеялся.
— Я только воздал ей должное, не больше. Однако, если она попытается нас задержать, я буду с ней драться, как с мужчиной. Но я не могу не признать, что она интригует меня. Да и ты не можешь не согласиться, что она привлекательнее всех тех, кто до сих пор стоял у нас на пути.
Это было бесспорно. Каландрилл вспомнил отвратительного Аномиуса и кивнул, и на устах его заиграла неожиданная улыбка.
— С этим я спорить не буду.
— В таком случае наши мнения совпадают, — сказал Брахт. — А завтра в полдень мы пойдем договариваться с Ксанфезе и, если боги будут к нам благосклонны, оставим ее далеко позади.
Засим они отошли ко сну, держа мечи у изголовий и понимая, что игра начинает набирать обороты и что отправление из Харасуля становится жизненно необходимым. В комнате было по-прежнему душно, воздух пах джунглями и улицей, и ставни не могли сдержать натиска насекомых, наполнивших ночь, — многие из них пробрались внутрь, и Каландриллу было трудно уснуть от их жужжания над головой. Наконец он стал засыпать, и ему почудилось, что он вновь на той маленькой лодчонке, которая несет их по Шемме, а потом вдруг увидел себя на «Морском плясуне», и перед ним всплыло лицо женщины. Она привлекательна, но она ведь тоже стоит у них на пути, еще один игрок в игре, способной поколебать мир. И во сне он разрывался между восхищением и сожалением оттого, что она не утонула тогда, когда смерч закружил ее судно.

Он проснулся с тяжелой от выпитого эля и от наркотического дыма головой; он не выспался и от этого чувствовал резь в глазах. Брахт, более привыкший к тавернам и чуткому сну, чувствовал себя намного лучше, он предложил помыться перед завтраком. Вода и настойка, предложенная хозяином, несколько восстановили их силы, и после завтрака они убивали время, шатаясь по постоялому двору в ожидании полудня и встречи с загадочным Ксанфезе.
— Если бы он хотел обмануть нас, — высказался Каландрилл, — то не назначил бы встречу днем.
— Возможно, — Брахт вертел в руках кружку с вином. — Так по крайней мере кажется на первый взгляд. А что, если он просто хочет развеять наши подозрения?
— Ты что, вообще никому не доверяешь? — спросил Каландрилл, и керниец весело усмехнулся, качая головой:
— Почти никому. Почти.
Каландрилл хотел было поговорить о Варенте, но, случайно дотронувшись до холодного камня на груди, вспомнил об их уговоре и передумал. Мысли его скакали. Играет ли Варент в какую-то тайную игру, как думает Брахт или помыслы его чисты, как думает он? Непонятно, но только сейчас перед ними стоят более важные дела. Если Ксанфезе на самом деле предлагает им сделку, а не готовит западню, тогда, возможно, у них появится шанс добраться до Гессифа очень даже скоро. Убраться из Харасуля, оставив Аномиуса, если он еще был жив, и других преследователей — колдунов и девушку — далеко позади сейчас важнее всего. Надо добраться до побережья Гессифа и отправиться на поиски Тезин-Дара. Не попав в лапы, напомнил он себе, кровожадных пиратов. А это будет нелегко. Возможно, им придется несколько ночей спать по очереди. Но другого выхода — договориться с честными моряками, которых теперь забирал к себе на службу тиран или которые ожидали смены ветра, — он не видел. Несмотря ни на какие препятствия, которые еще совсем недавно показались бы ему непреодолимыми, они таки добрались до Харасуля. Однажды они уже избавились от этой женщины, потом ушли от чайпаку, затем он вытащил Брахта из лап Филомена, и они вышли невредимыми из плена Сафомана эк'Хеннема, вырвались из цепких копей Аномиуса и избежали пленения колдунами тирана — после всего этого они просто обязаны выбраться из Харасуля. И если эта женщина хочет взять их в плен, что ж, тем хуже для нее. Тем хуже для предателей корсаров! Теперь они имеют дело не с каким-то мягкотелым лиссеанским принцем, охраняемым нанятым меченосцем, а с двумя закаленными бойцами. Он отыщет Тезин-Дар, преодолев любые препятствия, доберется до «Заветной книги», и с триумфом вернется в Лиссе.
Может, тогда, подумал Каландрилл, он напишет книгу об их путешествии. Работу, которая не будет уступать трудам Медифа и Сарниума. Она выйдет в прекрасной обложке с картой Орвена и другими картами. Вот славное окончание его приключений! И ему совсем не пришло в голову, что в этих размышлениях не нашлось места для Надамы.
— Чем ты так доволен?
Голос Брахта вывел Каландрилла из задумчивости, он, смутившись, покраснел.
— Я думал о том, что путешествие наше подходит к концу.
— К концу? — Брахт покачал головой. — Нам еще много надо пройти, чтобы говорить о конце. Мне кажется, самое тяжелое еще впереди.
Грезы вмиг развеялись, и Каландрилл кивнул, вновь смущенный тем, что отчасти он еще и мечтатель, как презрительно отзывался о нем его брат. Тут он вдруг ненадолго вспомнил о Секке, о Тобиасе, уже, видимо, женатом на Надаме; возможно, она теперь вынашивает наследника. Он помрачнел, а затем опять улыбнулся, довольный, что воспоминание о ней не причиняет ему боли. Скорее, он даже почувствовал облегчение — если Надама вынашивает в себе сына Тобиаса, то у Секки есть наследник, и у его брата нет причин насылать на него чайпаку. Он повернулся к товарищу и спросил:
— Сколько еще до встречи с Ксанфезе?
Брахт посмотрел вверх, пытаясь определить время по положению солнца.
— До полудня — около часа, но ты прав: пойдем поищем таверну и оглядимся.
«Павлин» оказался совсем рядом с ними, на улице, соединявшей гавань и район таверн. И выглядел он вполне пристойно — на полу древесные опилки и чистые кружки за стойкой. Посетители здесь были в основном моряки, купцы и солдаты. Присутствие последних несколько успокоило Брахта и Каландрилла, ибо, пока они там, предательство казалось маловероятным. Они попросили вина и сели за столик у дальней стены, откуда им была хорошо видна дверь. Когда колокол в гавани пробил полдень, в таверну вошел Ксанфезе.
Он на мгновенье задержался в дверях, прищуриваясь, затем, заметив их, подошел и кивнул, здороваясь.
— Добрый день, господа. — Он сел рядом с ними и расплылся в улыбке, когда они попросили принести третью кружку и Каландрилл налил ему вина. — Ваше здоровье и за успех вашего предприятия. Каким бы оно ни было.
— Есть новости для нас? — спросил Брахт.
Человек со шрамом моргнул, ополовинив кружку и причмокнув от удовольствия, прежде чем ответить.
— Есть, господа, и хорошие. Мой знакомый капитан, очень надежный человек, готов переправить вас на север. За соответствующую мзду.
— Сколько? — спросил Брахт.
— Ах, господа, остается только еще решить маленький вопрос о компенсации за мои хлопоты. — Улыбка у Ксанфезе была извиняющейся. — В таких делах это нормальное явление.
— Сколько? — повторил Брахт.
— Десять варров.
Брахт взглянул на Каландрилла и опустил голову. Каландрилл вытащил деньги и бросил их через стол.
— Благодарю, добрые господа, — сказал Ксанфезе, и монеты тут же исчезли под его туникой. — Что же касается капитана, то он просит пять сотен. За эти деньги он доставит вас в целости и сохранности до Гессифа и обратно.
Он будет ждать нас? — подозрительно спросил Брахт.
Ксанфезе воодушевлено кивнул.
Если он останется здесь… — он понизил голос, поведя глазами на солдат в бордовых тюрбанах. — Ну, у него заберут судно за много меньше, а ему вообще ничего не достанется. А ведь очень даже возможно, что властитель Файна создаст свой флот. Так что он предпочитает стоять у берегов Гессифа, а не здесь.
Брахт кивнул. Каландрилл спросил:
Какие гарантии, что его намерения чисты? Можем ли мы быть уверены, что он не ограбит нас в море?
Господа! — воскликнул Ксанфезе, и на его обезображенном лице появилось выражение уязвленного самолюбия. — Даю вам слово, он честный человек. Он и не помышляет о таком предательстве.
Допустим, — сказал Брахт.
Я вижу, вы осторожные люди, — пробормотал Ксанфезе. — Да, впрочем, я не могу вас за это винить. Могу ли я предложить решение? В городе Харасуле есть купцы, известные честным именем. Я думаю, что мне удастся уговорить моего знакомого капитана взять у вас только задаток, а остальную часть вы оставите у купца, и он получит ее по вашем счастливом возвращении. Согласны?
Каландрилл и Брахт переглянулись, потом Каландрилл сказал:
Довольно разумное предложение.
Брахт кивнул, соглашаясь, и Ксанфезе просиял.
Господа, чтобы доказать вам свои честные намерения, я оставляю вас, чтобы подыскать купца, у которого вы сможете оставить деньги. — Он поднял руки, словно соглашаясь с их протестами, и яростно замотал головой. — Нет, имени я вам не назову. Нет, спросите у кого угодно, и вам скажут, что Ксанфезе не лжет.
Так мы и сделаем, — сказал Брахт. — Так как зовут капитана и где его найти?
Человек со шрамом наклонился над столом, опять понижая голос, словно опасаясь, что солдаты проведают об их сделке.
Его зовут Менофус эк'Ланнхаран, а посудина его зовется «Морской королевой». Он уже ждет вас в гавани.
Когда мы отправляемся? — спросил Каландрилл.
С первым приливом, если пожелаете, — ответил Ксанфезе. — Он сам хочет поскорее убраться отсюда, не дожидаясь, когда ликтор затребует его судно.
А какое оно у него?
Военный корабль, — ответил Ксанфезе. — Быстроходное судно. С крепкими гребцами, которые могут бороться с ветром, и с парусами, которые доставят его назад.
А что, ликтор так просто выпустит его?
Ксанфезе заговорщически ухмыльнулся.
А зачем ликтору об этом знать? Пойдемте со мной, и я представлю вас. А затем, насколько я понимаю, вы захотите утрясти дела с купцом. После того как это будет улажено, Менофус к вашим услугам, и вы можете оставить гавань Харасуля еще до восхода солнца.
Каландрилл посмотрел на Брахта, ища его согласия. Тот улыбнулся.
Что ж, пошли к капитану.
Как будет угодно господам.
Ксанфезе поднялся, осушил кружку и направился к двери. Он провел их вниз по улице и повернул на перекрестке, все более углубляясь в лабиринт улиц за гаванью.
Каландрилл передвинул кошелек на бок и опустил руку на рукоятку меча, поглядывая на поднимавшиеся впереди строения с закрытыми в полдень ставнями. Небо небольшой бледно-синей полоской просвечивало высоко над головой. С берега доносились крики чаек, но на этой узкой улице тишина нарушалась лишь топотом их ног и жужжанием насекомых. Ксанфезе быстро шел впереди, Брахт рядом. Они шли вдоль берега. Улицы здесь были такие же кривые, как и в «муравейнике» у Нищих ворот, только совершенно пустынные в этот час.
— Я предпочитаю избегать людей ликтора, — бросил Ксанфезе через плечо. — Менофус не хочет лишних вопросов. Как, впрочем, и вы, если я не ошибаюсь.
Ни Брахт, ни Каландрилл не ответили, и человек со шрамом повел их дальше по лабиринту и вывел на открытое место, где глухие стены складов образовывали нечто вроде площади с единственным выходом на ту самую улицу, по которой они только что пришли. Закрытые ставни, как закрытые очи, не желающие видеть предательства, располагались высоко на стенах; булыжник поблескивал на жарком солнце. Ксанфезе подбежал к дальней стене, и неожиданно в руке у него сверкнул меч. Подобострастное выражение сменилось жестким, полным ненависти оскалом.
Каландрилл услышал звон клинка по ножнам — это Брахт вытащил свой меч. Впрочем, сам он задержался лишь на мгновенье.
— В сторону! Спиной к стене!
Голос Брахта не допускал возражений, и Каландрилл отпрыгнул в сторону, услышав шум приближающихся шагов.
На площадь выбежало пять человек. Как и Ксанфезе, одеты они были в свободные туники и шаровары, как матросы или портовые рабочие, и у каждого — короткий меч в руке. Они перекрыли выход, и Ксанфезе подбежал к ним.
— За это я тебя убью!
Брахт обращался к предателю, но его угроза вызвала только презрительную ухмылку.
— Ты так думаешь? — Ксанфезе было не узнать. От раболепства не осталось и следа, и теперь он даже казался выше ростом, властнее, словно до этого он играл чью-то роль, а сейчас стал настоящим.
— Умрешь ты, керниец. Ты и этот щенок из Секки.
— От руки вонючей сухопутной крысы? — рассмеялся Брахт. — Сомневаюсь.
— Вонючей сухопутной крысы? — усмехнулся Ксанфезе, и на мгновенье он стал прежним, передразнивая наемника. Но уже в следующее мгновенье его лицо и поза изменились, выражая угрозу. — Перед тобой чайпаку, керниец!
Каландрилл чуть не задохнулся, не в состоянии побороть нахлынувший на него холодный ужас. Теперь он видел, что это действительно чайпаку. И ледяные глаза, и то, как они держали мечи, — все в них выдавало чайпаку. Они попали в ловушку не какого-то жадного вора, нет, эти люди принадлежат к Братству. Ладони Каландрилла покрылись потом, а по спине побежали жуткие мурашки.
— Ага, испугались? — Ксанфезе смотрел теперь на Каландрилла. — И поделом.
— Но почему? — не своим голосом спросил Каландрилл.
— Твой брат нашел нас. — В левой руке Ксанфезе появился кинжал. — По всему видно, что он считает тебя своим врагом. Ну а потом, вы убили одного из нас — Мехеммеда. Помнишь? Он был молод, ему было приказано следить за тобой, определить, где ты будешь находиться, но ты убил его, и теперь настал час расплаты.
— Его убил я, — сказал Брахт. — Он был слишком не осторожен, и я проткнул его, как свинью. Он того и заслуживал.
Ксанфезе опять рассмеялся, и его смех эхом раскатился по дворику.
— Ты хочешь разозлить меня, керниец? Неужели ты думаешь, что и я забуду об осторожности? Не надейся. Я старше Мехеммеда, и я вспорю тебе живот, выпущу кишки и буду смотреть, как ты будешь подыхать у моих ног. И мне это доставит удовольствие.
Краем глаза Каландрилл заметил, как уголки губ Брахта дрогнули и на его лице появилась то ли ухмылка, то ли оскал.
— В последнее время я не очень-то много тренировался, — сказал он. И сделал молниеносный выпад вперед.
Все произошло так быстро, что Каландрилл даже вздрогнул, но чайпаку не уступал ему в скорости. Короткие меч и кинжал поднялись навстречу клинку кернийца, сталь зазвенела о сталь, и Брахт отпрыгнул назад с разорванной рубашкой и держа меч прямо перед грудью. Ксанфезе стер каплю крови со щеки, обезображенной шрамом, и кивнул, осклабившись как зверь.

Предыдущая страница 22 Следующая страница


23 Энгус Уэллс

— Неплохо. Но ничего особенного. К тому же сомневаюсь, что щенок столь же хорош.
Неприкрытая насмешка в его голосе вызвала у Каландрилла вспышку ярости. Все правда. Он понимал, что у него нет никаких шансов, даже рядом с Брахтом; он понимал, что сейчас умрет, и почувствовал, как злость захлестывает все его существо, обдает жаром, будто полуденный зной. Он не соперник Тобиасу, он не претендует на его власть, и все же сейчас ему предстоит умереть на этой пустынной площади, и путь к «Заветной книге» останется открытым для Азумандиаса. Он с ненавистью проклинал и брата, и чайпаку, решив продать свою жизнь как можно дороже. Шесть чайпаку сделали шаг вперед. Брахт прошептал:
— Используй колдовство. Уничтожь их штормом или огнем, все равно чем, но уничтожь.
Каландрилл беспомощно покачал головой, быстро переводя взгляд с Брахта на убийц, и пробормотал:
— Я не знаю как!
— Даже я не выстою против шестерых членов Братства. — Меч двигался как живой в руках кернийца. — Только колдовство может вытащить нас из этой передряги, или мы здесь умрем. Если можешь, сделай себя невидимым.
Каландрилл заколебался, не желая бросать товарища. Даже при помощи колдовства, которому его научил Варент, вряд ли он сможет противостоять чайпаку — заклятье распространяется ведь только на него.
— Ну! — подтолкнул его Брахт. — Хоть один останется жив.
Но Каландрилл все медлил; не желая прятаться, он сказал:
— Я не хочу тебя оставлять.
— Лучше так, чем смерть! — резко осадил его Брахт.
— Давай!
Каландрилл открыл рот, чтобы произнести заклятье, но только он начал, как убийцы молниеносно сжали круг, слова замерли у него на устах. Клинки засверкали на полуденном солнце, и смерть яростно набросилась на него. Он забыл о заклятье, инстинктивно поднимая меч и думая только о защите.
Звеневшая сталь высекала искры. Каландрилл отскочил, чувствуя боль в ребрах, и теплая жидкость потекла у него по груди, и он знал, что это кровь. Но вместе с ужасом, охватившим все его существо, пришли ярость и злость на брата, без всяких на то оснований решившего положить конец их делу именно сейчас, в Харасуле, после стольких злоключений, из которых они вышли победителями. Ярость пожирала его, как и страх перед ухмыляющимися чайпаку, уверенно наступавшими на них без тени сомнений в том, что им пришел конец.
Каландрилл зарычал и бросился на обидчиков, не обращая внимания на их сопротивление; его меч извивался и колол, повинуясь какой-то неведомой силе. В него словно кто-то вселился; он сам не понимал, что делает. Чайпаку отступили, словно унесенные молчаливым ветром; из добычи он превратился в охотника. Он бросился за ними на волне того же магического ветра, и теперь нападал он, а они отчаянно защищались.
— Берсеркер! — рявкнул Ксанфезе. — Дилус! Смотрите за улицей! Остальные займитесь мальчишкой. Кернийца оставьте мне.
И он налетел на Брахта, остальные бросились исполнять его приказания. Меч кернийца нанес удар, но был отбит. Брахт запрыгал, отступая к стене. Каландрилл бросился влево, отвлекая чайпаку от Брахта и Ксанфезе. Один из них зарычал, когда меч Каландрилла расцарапал ему грудь, — скорее от неожиданности, чем от боли, — и сделал выпад прямо перед собой. Но Каландрилл погасил удар, туника чайпаку разошлась, и под ней он увидел красноватую кирасу из драконьей кожи, на которой стал расцветать малиновый цветок. Вид крови только подстегнул магические силы, которые вдруг почувствовал в себе Каландрилл, и он бросился на убийцу с высоко поднятым мечом.
Под тюрбаном был шлем, и клинок его со звоном соскользнул вниз. Удар оглушил чайпаку, и Каландрилл воспользовался его секундным замешательство, метя в незащищенную шею. Сталь врезалась в плоть, и на плече чайпаку расцвел еще один малиновый цветок. Каландрилл высоко поднял меч и опустил его, как топор, вложив в удар всю силу, на какую был способен, и в следующее мгновенье голова убийцы отделилась от туловища и покатилась меж ног других; пораженные увиденным, нападавшие изо всех сил старались совладать с противостоящей им магией. Обезглавленное туловище закачалось, рука с мечом еще рубила воздух, но уже в следующее мгновенье чайпаку грохнулся на землю, обагрив кровью своих товарищей. Не останавливаясь, Каландрилл продолжал наступление, нанося град яростных ударов по головам и плечам, но пока безрезультатно — чайпаку были сильными противниками, не спасовавшими даже перед колдовством.
Рядом с ним оставалось двое — по одному с каждой стороны; третий пытался обойти его сзади, но тут вдруг первые двое отлетели назад, как листья, сорванные с древа жизни колдовским ветром. Каландрилл резко развернулся к подбиравшемуся сзади противнику, сам не зная, какая сила владела его рукой — страх ли, ярость ли, магия ли? Он отбил атаку и нанес такой силы удар по ребрам чайпаку, что кираса из драконьей шкуры на груди противника расползлась и он застонал, когда меч прошелся по его ребрам и вонзился в живот. Следующий удар пришелся туда, где кончались доспехи и начиналась шея. Чайпаку дернулся, меч выпал у него из руки, темные глаза потускнели. Кровь, пульсируя, хлестала у него из шеи, он встал на колени, а потом повалился лицом вниз. Каландрилл резко обернулся к первым двум, и в тот же миг Дилус, охранявший подступы к площади, вдруг одеревенел. Меч и кортик вывалились у него из рук, он обхватил себя за шею, откинувшись назад, и жизнь вытекла из него вместе с кровью. За ним Каландрилл увидел амазонку, с непокрытой головой, с золотистыми волосами, забранными сзади в пучок, как у Брахта. Под ее туникой из белого шелка и на длинных ногах не было доспехов, а в руках она держала окровавленную саблю. Глаза — серые, как шторм, как сказал Брахт, — яростно блестели. Она порхала по площади, не уступая Брахту в умении обращаться смертоносным оружием.
Один из чайпаку бросился ей наперерез, другой налетел на Каландрилла, и хотя от самоуверенности его не осталось и следа, но дрался он с отчаянием, порожденным ужасом и сознанием того, что ему противостоит сила, стоящая выше его разумения. Каландрилл и сам ничего не понимал кроме того, что каким-то чудом магия вновь дарила ему жизнь. Он нырнул под свистящий меч и контратаковал прямым ударом, от которого убийца отпрянул назад, — он и сам бы не мог сказать, что отбросило его к забрызганной кровью стене — то ли мистическая сила, то ли его собственная решимость.
Женщина лишь на мгновенье блеснула на него глазами, и тут клинок прошел на опасно близком от нее расстоянии. Но она отбила его с почти небрежной грацией и, развернувшись, ударила чайпаку меж ног. Там не было доспехов, и он вскрикнул, согнувшись пополам, а сабля, как топор, опустилась на его незащищенную шею. Он хрюкнул и повалился на булыжник.
Угрюмо ухмыляясь, амазонка отсалютовала Каландриллу саблей, когда он, отбив удар противника, поразил его в живот. Он повернул стальной клинок и отступил на шаг, чайпаку закричал, лицо его побелело в агонии, а Каландрилл почти небрежно нанес ему удар в шею. Чайпаку тут же смолк, голова его откинулась набок, и он повалился на стену, забрызгав ее кровью.
На другой стороне площади Брахт парировал удары Ксанфезе. Увернувшись от кортика, который предатель держал в левой руке, Брахт всадил меч в горло противника. Ксанфезе издал страшный хлюпающий звук и сплюнул кровью. Но он не сдавался, продолжая спорить со смертью. Он сделал выпад. Брахт отбил и отступил, выманивая его на себя, а кровь из раненого горла уже обагрила чайпаку грудь и шаровары. Его поддерживала только ненависть. Она горела в его глазах и сипло вырывалась из широко раскрытого рта и разверстого горла. Брахт отступал все дальше, и чайпаку шел за ним, с каждым шагом теряя жизнь. Но вот керниец остановился, сделал финт, отбил контратаку и бросился вперед, вонзив меч в нижнюю часть живота Ксанфезе. Тот застонал, насколько позволяло раненое горло, и упал на колени. Брахт ногой выбил из его рук меч и со всей силы рубанул по шее чайпаку — противник шлепнулся в лужу собственной крови.
Стоя в центре небольшой площади, женщина приветствовала победу кернийца.
— Ты хорошо дерешься!
Брахт повернулся к ней, все еще держа меч на изготовку, и в глазах его блестело подозрение и восхищение.
— Ты тоже неплохо.
Она не сводила серых глаз с лица кернийца. Как два настороженных животных, подумал Каландрилл, изучающих друг друга. Тяжелая усталость исподволь навалилась на него, ему стало до тошноты плохо, и он понял, что какая бы сила ни владела им во время схватки, сейчас она оставила его. Он чувствовал запах крови, разогретой на солнце, и сплюнул, переводя взгляд с трупов на женщину.
— Я искала вас, — спокойно сказала она. — Мне повезло, что я нашла вас именно сейчас.
— Возможно, — согласился Брахт.
— Чайпаку убили бы вас, — заявила она. — Со временем.
Керниец пожал плечами.
— Даже несмотря на магию твоего друга. Чайпаку — упорные бойцы.
— Угу, — согласился Брахт. — Но мы бы разделались с ними и без твоей помощи.
— Теперь они будут мстить за пролитую кровь. — Она коротко улыбнулась. — В Харасуле вы недолго протянете.
— Мы и не собираемся здесь задерживаться.
— Я знаю. Вы ищете судно до Гессифа. Чтобы идти в Тезин-Дар. Вы ищете «Заветную книгу».
Она усмехнулась, заметив, как меч кернийца слегка дрогнул, а сам он напрягся, хотя и пытался это скрыть. Дера, молился Каландрилл, неужели придется убивать того, кто пришел нам на помощь?
— Нам незачем драться, — сказала она.
— Ты хочешь помешать нам? — осторожно спросил Брахт.
— Нет, мне тоже нужна «Заветная книга». — Серые глаза остановились на Брахте, не выпуская из поля зрения и изумленного Каландрилла. — Я предлагаю союз. В моем распоряжении военный корабль.
— Почему мы должны доверять тебе? — спросил Брахт.
— Я помогла вам. — Сабля описала полукруг, указывая на тела, разбросанные по площади. — А в Харасуле, да и где угодно в Кандахаре, чайпаку отыщут вас. Если мы объединимся, у нас будет больше шансов на успех.
— Или на смерть, — заметил Брахт. — На твоем военном судне.
Женщина спрятала саблю в ножны и сказала:
— Даю вам слово.
Брахт коротко кивнул, не спуская, однако, глаз с ее лица и к удивлению Каландрилла, тоже сунул меч в ножны.
— Меня зовут Брахт ни Эррхин, я из клана Асифа, — представился он. — Из Куан-на'Фора.
— Меня зовут Катя.
Брахт исподлобья глянул на Каландрилла, пожал плечами и сказал:
— Надо поговорить, Катя.

Глава пятнадцатая

Они отправились за Катей, торопясь оставить площадь прежде, чем чайпаку или солдаты тирана захотят задать им несколько вопросов, а может, и убить. До причала, где люди в доспехах и пурпурных тюрбанах являли собой хоть какую-то гарантию безопасности, они не проронили ни слова. Если Каландрилл и испытывал угрызения совести по поводу того, что произошло на площади, то за вопросами, осаждавшими его, за сомнениями, порожденными в нем этой загадочной женщиной, он о них быстро забыл; он взглянул на кернийца — на лице Брахта лежала печать задумчивости, а глаза смотрели на тонкую фигурку женщины, словно ища ответа на вопрос, почему она за них вступилась. Однако ни один из них не проронил ни слова тех пор, пока она не остановилась у воды, где солдаты могли их слышать. Женщина указала рукой на тонкий профиль черного судна с головой дракона на носу, и оно показалось им знакомым.
— Я могу доставить вас до Гессифа на этом судне, — заявила она, непринужденно усаживаясь на швартовую тумбу и кладя саблю в ножнах себе на колени.
Каландрилл внимательно всмотрелся в судно и только сейчас обратил внимание на то, что оно отличалось военных кораблей кандийцев; только глаз, знакомый с судостроением, мог увидеть едва уловимые различия. Он с любопытством и недоверием посмотрел на Катю.
— Мой вопрос по-прежнему в силе, — сказал Брахт. — Почему?
Катя улыбнулась, небрежно пожав плечами.
— Не думаю, что вы найдете кого-нибудь еще.
Она обвела взглядом гавань. Количество судов явно уменьшилось, а два судна-«купца» в окружении четырех военных кораблей под флагами тирана поднимали паруса. Отряд одетых в доспехи людей провел судовую команду к баркасам, которые должны были доставить их на еще одно купеческое судно. А военные суда? — подумал Каландрилл. Можем ли мы доверять им?
— Ты бежишь от ответа, — настаивал Брахт.
— Хорошо, — согласилась Катя, — задавай вопросы и суди о моей честности. Но только прежде я хочу, чтобы вы поняли, что здесь вам не найти заслуживающего доверия капитана, который бы согласился доставить вас на север, а оставаться в Харасуле для вас равносильно смерти. У вас нет выбора.
Брахт кивнул, едва заметно улыбнувшись, и уселся на ящик лицом к Кате, внимательно изучая ее.
— Кто ты? — спросил Каландрилл.
— Я уже сказала, я Катя. — Она улыбнулась и тихо рассмеялась, качая головой. — Прошу прощения, Брахт прав: я бегу от ответа. У меня это уже вошло в привычку.
— Привычку, которая не располагает к доверию, — заметил Брахт.
Катя кивнула.
— Верно. Но сам-то ты всегда бываешь откровенен? — Лицо ее посерьезнело, и она сказала: — Я из Вану, что по ту сторону Боррхун-Маджа.
— Вану? — Каландрилл не мог скрыть удивления. — Но ведь Вану — это земля древних богов. Может, ты называешь себя богиней?
— Нет, — ровным голосом ответила она, спокойно вы держав его взгляд. — Я из крови и плоти, как и ты, чьё имя я не знаю.
— Каландрилл, — представился он.
Катя кивнула.
— Почему за тобой гонятся чайпаку?
— Их послал мой брат. — Он вкратце объяснил, почему Тобиас решил обратиться к Братству, но, заметив насупленные брови Брахта, замолчал.
— Наши сомнения пока что не рассеяны, — сказал керниец — Ты обещала отвечать. Так ответь мне на этот вопрос: зачем тебе «Заветная книга»?
— У нас одна цель, как мне кажется, — ответила она. — «Заветная книга» — это ключ к Безумному богу. Кто бы ни обладал этой книгой, при условии, что он может прочитать ее и знает соответствующие заговоры, получает возможность пробудить его. А это противно нормальному человеку. — Ее брови сошлись на переносице, и она вздохнула. — Мне кажется, что он еще шевелится в своей ссылке, чувствуя, что здесь творится. Вы слышали разговоры о флоте Лиссе? И о гражданской войне, что грозит разразиться в Кандахаре? Разве это не предвестник хаоса?
— Флот Лиссе предназначен для борьбы с кандийскими пиратами, — сказал Каландрилл. — Это порядок, а не хаос.
Катя горько усмехнулась и вновь покачала головой.
— Военный флот — это военный флот, а борьба с набегами кандийцев — это борьба против тирана. Кто первым предложил его построить?
— Альдарин, — не задумываясь, ответил он. — Господин Варент ден Тарль был отправлен с посольством в Секку. Командовать же им будет Тобиас.
— В то время, как кандахарский тиран занят войной с властителем Файна. — Катя кивнула, словно его слова подтверждали ее мысли. — А из того, что ты только что сказал, твой брат мало похож на разумного человека.
Каландрилл вспомнил воинственность Тобиаса и его предложение направить флот в Кандахар и помрачнел, сбитый с толку.
— Ты хочешь сказать, что господин Варент готовит войну? — спросил он.
— Я хочу сказать, что более подходящего момента для нападения на Кандахар не найти, — пожала плечами Катя. — А среди людей немало и таких, что предпочитают хаос порядку. Кто послал вас в это путешествие?
Брахт поднял руку, заставляя Каландрилла замолчать.
— Ты задаешь слишком много вопросов и даешь очень мало ответов. Кто послал тебя?
Катя согласно кивнула, и ее серые глаза затуманились. Несколько секунд она смотрела на гавань, затем опять улыбнулась.
— Я слишком подгоняю события, — пробормотала она. — Я чувствую, как собираются ветры хаоса, и мне хочется добраться до Тезин-Дара как можно быстрее. Ужас делает меня нетерпеливой. Так вот, слушайте, и я расскажу вам все, что знаю.
Загорелыми руками она крепко обхватила саблю и безбоязненно выдержала их испытующе подозрительные взгляды.
— Святым отцам Вану открылось в видении, что Безумный бог скоро может быть разбужен, и потому они послали меня помешать этому. Они предсказали колдуна из Лиссе, способного вернуть Фарна к жизни, хотя для этого ему необходима «Заветная книга». Они рассказали мне о двоих, которых я встречу на пути, преследующих ту же цель. Они послали меня отыскать книгу и принести ее в Вану для того, чтобы уничтожить ее и оставить Безумного бога навсегда в изгнании. Мы, в Вану, сильно отличаемся от вас, южан, но мы построили это судно, и я отправилась в Лиссе, где и узнала о светловолосом молодом человеке и воине из Куан-на'Фора, которые отправились на поиски книги.
— Как? — грубо прервал ее Брахт.
— Те же святые отцы дали мне талисман. — Она сунула руку за пазуху и за серебряную цепочку вытащила красный камень, похожий на тот, что был у Каландрилла. — В нем есть сила. Он, как компас, указывает на колдовство. Он привел меня в Альдарин, и там я узнала о колдуне, чьи чары простираются очень далеко.
— Азумандиас! — воскликнул Каландрилл, но, к его удивлению, она отрицательно покачала головой. А когда заговорила вновь, он изумился еще больше.
— Азумандиас давно мертв. Очень давно. Да, верно, пытался завладеть картой Орвена еще тогда, когда на ней не просохли чернила, но был убит человеком, которому доверял, — своим собственным сыном, который тоже стремится к этой власти.
Он не мог больше сдерживаться и выпалил:
— Но господин Варент научился своему ремеслу у Азумандиаса! Того, что ты говоришь, не может быть!
В серых, прямо смотрящих на него глазах он прочитал искренность.
— Если этот ваш господин Варент учился у Азумандиаса, то ему отпущен срок, намного превосходящий человеческую жизнь. Это значит, что он колдун, обладающий огромной силой. Это тот самый, кто вас послал? Каландрилл предпочел не отвечать на этот вопрос.
— Азумандиас наслал на нас демонов, — сказал он с осуждением. — Если он мертв, как мог он это сделать?
— А ты уверен, что это был Азумандиас? — спросила она.
— А кто еще? — резко ответил он вопросом на вопрос.
— Варент, — сказал Брахт, и это безапелляционное заявление заставило Каландрилла резко повернуться к кернийцу.
— Господин Варент? Ты что, с ума сошел? Зачем ему было это делать?
— Мы еще тогда поспорили, — настаивал Брахт. — Помнишь? Меня наняли для того, чтобы охранять беглого сына домма Секки, и мне это не понравилось. Я сомневался в тебе, и ты попросил у Варента меч, чтобы доказать, что я ошибаюсь. Он знал, чем мы занимаемся, и демоны появились именно в тот самый момент — и мы слишком легко взяли над ними верх. Слишком легко, так мне показалось.
— Ну и что? — Каландрилл нахмурился. — Это ничего не доказывает.
— Ничего, кроме того, что он хотел принизить меня в твоих глазах, — продолжал Брахт. — После того случая мое мнение о тебе поднялось. А ты получил предупреждение биаха.
Каландрилл покачал головой — сама идея казалась ему нелепой. Скорее всего, биах предупреждал их о Кате.
— Так, значит, Варент и есть тот человек, что послал вас? — произнесла она. — А вам он сказал, что научился своему ремеслу у Азумандиаса?
Каландрилл кивнув, на мгновенье лишившись дара речи от полной неразберихи, царившей в его голове.
— В таком случае Варент может быть сыном Азумандиаса. Но тогда его звали бы Рхыфамун.
— Это сумасшествие! — Каландрилл разрубил ладонью воздух. — Господин Варент — посол Альдарина. Дворянин, пользующийся доверием, советник домма. Ты хочет сказать, что он отцеубийца? И что он жил во времена Орвена? Сколько веков прошло с тех Пор? Господин Варент послал нас за книгой для того, чтобы уничтожить ее. А вот Азумандиас как раз и хочет пробудить Безумного бога.
— Азумандиас превратился в прах давным-давно, — ответила она, не тронутая его запальчивостью. — А человек-колдун может прожить много дольше, чем ему отведено природой..
— Господин Варент довольно молод, — сердито возразил он. — Да и как бы он дорос до такого поста в Альдарине?
— Он изменил свою внешность, — мягко сказал Брахт, переводя взгляд с Каландрилла на Катю. — Я никогда не доверял Варенту.
— Ты хотела убить нас, — настаивал Каландрилл, не сводя недоверчивого взгляда с женщины и не слушая кернийца. — Ты погналась за «Морским плясуном» и хотела покончить с нами в море.
— Мне нужна твоя карта, — ответила она, — или любой другой путеводитель до Тезин-Дара. Я не собиралась вас убивать. Если бы я хотела убить вас, то давно пустила бы ко дну.
— Один человек был ранен, и много других могло погибнуть, — рявкнул он, — когда твои лучники целились и стреляли в нас.
— Кандийцы начали первыми, — возразила она, — и мы были вынуждены защищаться. Я не искала жертв. Я не ссорилась с кандийцами. Да и с вами тоже, если бы вы дали мне то, что я прошу. — Каландрилл лишь рассмеялся. Катя продолжила: — Если бы мне была нужна ваша смерть, разве стала бы я помогать вам недавно в схватке с чайпаку? Я могла бы дождаться, когда они вас прикончат, а затем перекупить у них то, что ты носишь с собой. Они ищут только твоей смерти, больше им ничего не нужно.
— Это правда, — пробормотал Брахт.
— Это вранье! — вспылил Каландрилл. — Дера, Брахт!
— Ты говоришь о биахе и считаешь, что лжец, о котором он нас предупреждал, — это господин Варент. А я уверен, что это она. Плетет тут паутину, чтобы сбить нас с толку. Она просто побоялась, что чайпаку заберут карту, вот и все. Она ищет «Заветную книгу» для своих собственных целей. — Только для того, чтобы уничтожить ее, — вставила Катя.
— У господина Варента то же желание, — не сдавался он. — Почему я должен верить тебе, а не ему?
— Подожди, — Брахт поднял руку, успокаивая товарища. — Подумай вот над чем, Каландрилл. Я не доверяю Варенту, и ты это знаешь; вспомни тот случай с демонами — я же говорил тебе, что мы как-то уж слишком просто взяли над ними верх. А она могла потопить «Морского плясуна», выловить нас наполовину потонувшими из моря и забрать то, что ей нужно. А чайпаку — почему бы им не продать ей карту? Ксанфезе сам сказал, что им нужно только убить нас.
— Ты доверяешь ей? — он беспомощно покачал головой.
— Я предлагаю выслушать ее до конца, — предложил Брахт.
— Я уже почти все вам рассказала, — ответила Катя. — Я отправилась из Вану в поисках «Заветной книги», чтобы уничтожить ее и покончить с угрозой миру раз и навсегда. Больше мне нечего вам сказать.
— Дай нам это сделать, — пробормотал Каландрилл. — Дай нам возможность найти книгу и отнести господину Варенту, а он ее уничтожит.
— Твой товарищ не доверяет ему, — она посмотрела на Брахта, который бесстрастно пожал плечами. — А если он на самом деле Рхыфамун, то он отнюдь не собирается ее уничтожать, а воспользуется ею, чтобы пробудить Безумного бога.
— Мы уже об этом договорились, — мягко сказал Брахт. — Не отдавать Варенту книгу до тех пор, пока не получим доказательств.
— А теперь ты предлагаешь передать книгу ей? — Каландрилл сделал шаг к краю причала, в отчаянии взмахнув руками.
— Я только хочу сказать, что в том, что она говорит, есть резон. — Брахт подошёл к Каландриллу и, глядя ему прямо в глаза, произнёс, понизив голос: — Харасуль стал для нас слишком опасным местом. А она по крайней мере предлагает доставить нас в Гессиф.
— И перерезать нам глотки, — вставил он.
— Возможно, — согласился керниец.
Каландрилл, прищурившись, посмотрел на своего товарища.
— Ты доверяешь ей? — изумился он.
Брахт выдержал его взгляд и пожал плечами.
— Она пролила кровь, помогая нам, и по законам Куан-на'Фора заслуживает уважения.
— Да у тебя просто разум помутился! Увидел смазливое личико — и тут же забыл об осторожности. За похотью уже ничего не различаешь?
— Все различаю, — спокойно возразил Брахт. — Хотя личико у нее действительно смазливое. Но она — средство, чтобы добраться до Гессифа.
— Или умереть. — Каландрилл оставался непреклонен. — Или передать «Заветную книгу» Азумандиасу.
— Если она говорит правду, Азумандиаса нет в живых, — возразил Брахт. — А если это так, то Варент — лжец.
Каландрилл сжал кулаки, беспомощно сотрясая ими перед лицом столь искаженной логики, основывающейся только на том, что говорит Катя, то есть на доверии к женщине, которая уже однажды пыталась помешать им, а сейчас — в этом он не сомневался — хотела перехитрить их, чтобы завладеть картой.
— Я не могу ей доверять, — пробормотал он. — Она плетет паутину — как мы обманули Аномиуса, так и она обманывает нас... тебя.
— Да, а я склонен ей верить, — кивнул Брахт. Но тут же помрачнел. — Но мне кажется, что есть способ поймать ее на лжи, если она врет.
— Какой? — спросил Каландрилл.
— В Секке ты ходил к гадалке, — медленно начал Брахт, осторожно подбирая слова, — и она предсказала тебе это путешествие. Так? Она говорила тебе о двух товарищах. Так?
Каландрилл кивнул.
— Ты и господин Варент.
— Возможно, — сказал Брахт. — А может, это — Катя?
— Безумие. — Каландрилл покачал головой.
— Я уверен, что в Харасуле тоже есть гадалки, — продолжал Брахт.
— Давай сходим к кому-нибудь. — Каландрилл посмотрел на кернийца с сомнением, нахмурив брови. — Нам нужно судно, — настаивал Брахт. — За нами охотятся чайпаку, ища кровавой мести. Судов осталось очень мало. Так разве это не выход? Если гадалка разоблачит Катю, мы откажемся от ее услуг и постараемся добраться до Гессифа сами по себе.
— Если мы наймем другое судно, она станет преследовать нас.
— Скорее всего, — согласился Брахт. — Но гадалка скажет нам, друг она или враг.
В этом был смысл. Теперь им следовало руководствоваться только целесообразностью. Каландрилл посмотрел на гавань, где еще одно торговое судно, подняв якорь, выходило на водный простор в сопровождении военных судов. На площади лежало шесть мертвых чайпаку, и очень скоро их обнаружат. Оставаться в Харасуле — все равно что умереть. А предсказание по крайней мере докажет Брахту, что Катя заодно с Азумандиасом. Каландрилл кивнул.
— А если она, — он не смог не бросить косого взгляда на женщину, — заклятый враг?
Брахт дотронулся до рукоятки меча.
— В Альдарине я спросил у Варента, почему он не перерезал глотку своему врагу? Если окажется, что она с Азумандиасом заодно, ей придется отвечать.
— Слово?
— Слово, — кивнул Брахт.
— Пошли искать гадалку!
Керниец ухмыльнулся и подошел к терпеливо сидевшей Кате.
— Мы поищем доказательства, которых ты нам не смогла дать, — сказал он. — Что ты думаешь о гадалке?
Голова с соломенными откинулась назад, серые глаза уставились на Брахта и Каландрилла.
— А если она подтвердит, что я говорю правду?
— Тогда мы отправимся в Гессиф и будем искать «Заветную книгу» вместе.
— А если нет?
Каландрилл не смог бы сказать, была ли улыбка Брахта ироничной или злорадной, но он заметил, как рука друга дотронулась до рукоятки меча, и это был самый красноречивый ответ. Катя согласно кивнула и встала.
— Да будет так. Испытайте меня. Чем быстрее мы отсюда выберемся, тем лучше.

Они молча отправились в «Водонос», каждый со своей думой. Каландрилл размышлял о том, что делать после того, как гадалка подтвердит его сомнения и назовет Катю лгуньей и шпионкой Азумандиаса. Господин Варент — отцеубийца, которому несколько веков от роду? Кощунственная ложь! Именно на это Катя и делала ставку; обвинение было настолько неправдоподобным, что вынуждало поверить в него, поскольку разумного объяснения не имело. Однако Брахт почему-то верил ей. Впрочем, недоверие, которое он испытывал к господину Варенту, вполне могло подтолкнуть его к этому. Да еще его неприкрытое восхищение этой женщиной. Каландрилл вспомнил ее слова, и лицо его стало сердитым. На каждый ее аргумент он без труда находил контраргумент, все более и более утверждаясь в мысли, что она лжет.
Чайпаку? Да почему она решила, что Братство продаст ей карту Орвена? Она не потопила «Морского плясуна»? А что бы она сделала, если бы им на помощь не пришло волшебство? Биах? Он, скорее всего, говорил именно о ней, а не о господине Варенте. Святые отцы Вану и их предсказание? Он ничего не знает о Вану, затерянном где-то за Боррхун-Маджем, да и то, что она пришла оттуда, не доказано. Взгляд его потемнел — очень скоро она будет разоблачена, и тогда Брахт придет в себя и... убьет ее? Он не был уверен, хочет ли он смерти Кати. Они и так уже пролили много крови в Кандахаре, а она ведь на самом деле помогла им, хотя и преследовала собственные цели. Он вспомнил мертвых чайпаку, и, даже несмотря на то, что они были убийцами, которые не задумываясь отправили бы его на тот свет, он содрогнулся, вспомнив, какое яростное упоение испытал, когда его клинок рубил плоть.
Следующий раз будет легче, сказал ему Брахт — и был прав. Он изменился или находился в процессе изменения — и к добру ли это?
Придя на постоялый двор, Каландрилл отогнал от себя мрачные мысли и стал выспрашивать у хозяина, где в Харасуле можно найти хорошую гадалку. Получив подробные описания и имена, они сразу после обеда отправились в центр города.
Зловоние здесь не было столь удушающим, как в других кварталах, словно Ворота провидцев были более респектабельным районом; здесь было спокойнее, а люди, встречавшиеся им на пути, выглядели трезвыми и какими-то торжественными. Хозяин направил их к гадалке по имени Элльхина, знаком которой были соединенные луна и солнце. Они нашли этот знак на выкрашенном в синий цвет шесте, торчавшем из верхнего этажа высокого дома из серого камня, — дневное светило и луна сливались друг с другом на голубом фоне. Двое детей — брат и сестра, судя по их виду, — играли в бабки на ступеньках перед открытой дверью. Они подняли глаза на приближающуюся троицу. Каландрилл хотел было пройти мимо, но мальчик встал, преграждая ему путь, как маленький страж.
— Чего изволите? — спросил он, закрывая собою дверной проем.
— Нам нужна гадалка по имени Элльхина, — ответил Каландрилл. — Это ее знак?
Мальчик кивнул и жестом отправил сестру в дом, попросив их подождать. Через несколько мгновений девочка вернулась и что-то зашептала на ухо брату, который жестом пригласил их войти.
— Мама скоро примет вас. Подождите здесь.
Он провел их в скромно обставленную комнату с одним-единственным окном на улицу; резные стулья стояли вдоль окрашенных в синее стен.
— Благодарю.
Каландрилл вежливо поклонился, мальчик ухмыльнулся и вернулся к сестре, и они возобновили игру. Вскоре послышались шаги, и мимо них прошел мужчина. Мальчик вернулся и провел их по прохладному темному коридору, в котором стоял запах незнакомых трав. В дальнем конце коридоров они увидели открытую дверь, выложенную синей, золотой и серебряной плиткой в тон знаку провидицы. На мозаичном полу были разбросаны подушки, посередине стоял низкий стол из голубого дерева, за которым сидела женщина, с улыбкой пригласившая их войти. На ней был халат, украшенный изображениями солнца и луны; маленькие металлические диски, тоже изображавшие солнце и луну, сверкали в седеющих волосах, отражая свет, падающий в комнату из окна. Лицо у гадалки было непривлекательным, смуглым, как у всех кандийцев, но довольно живым.
Когда они вошли, она нахмурилась и сказала:
— На вас печать магии, освободитесь от нее, если ищете моего предсказания. Если вам нужна правда, снимите то, что вас защищает.
Каландрилл кивнул, снял красный камень и взглянул на Катю. Она сделала то же, и гадалка хлопнула в ладоши, подзывая сына.
— Джиррхун сохранит ваши камни, — сказала она, и они передали талисманы мальчику, который, улыбаясь, на мгновенье задержался, а потом заспешил вниз.
— Волшебные камни, — пробормотала Элльхина, — обладающие огромной силой. Один предназначен для поиска, другой — для освобождения. Садитесь.
Они сели, и она по очереди посмотрела на них спокойными и темными, как полночь, глазами, остановившись наконец на Каландрилле.
— В тебе есть сила, — сказала она, — которой ты мог бы воспользоваться и без камня, если бы знал как. Но пока камень нужен тебе. Сомненье, я чувствую в тебе сомненье. Ты боишься предательства.
Кате она сказала:
— Ты проделала долгий путь. И страшишься, что то, что ты ищешь, попадет в руки другого.
Затем она повернулась к Брахту:
— Твоя единственная магия — честь. Твое доверие высоко ценится. — Она помолчала, вперив глаза в невидимую даль. Наконец, улыбнувшись, сказала: — Мои услуги стоят десять золотых варров, что у вас с собой.
Каландрилл вытащил монеты и положил на стол. Элльхина открыла лакированную шкатулку, стоявшую неподалеку от нее, спрятала деньги и вытащила шелковую завитую веревку с кисточкой, которую церемониально разложила на столе. Двумя руками она взялась за узелок и кивнула, приглашая каждого дотронуться до веревки.
— Задавайте вопросы, — сказала она, закрывая глаза.

Предыдущая страница 23 Следующая страница


Запретная магия 24

Катя с вызовом взглянула на Каландрилла, затем на Брахта, который, решительно передернув плечами, дал понять, что вопросы будет задавать он.
— Я хочу знать, — начал он медленно, тщательно подбирая слова, — правда ли то, что говорит эта женщина? А она говорит, что родом из Вану и что не желает нам зла.
Солнечный свет окрашивал лицо гадалки в золото, высвечивая морщины на лбу и щеках. Она кивнула, и украшения зазвенели у нее в волосах.
— Ее зовут Катя, она родом из страны, лежащей за Боррхун-Маджем. Она из Вану и ищет то же, что и вы, а это... — Неожиданно на лбу у нее проступил пот, и она содрогнулась, плотно поджав губы. — Бураш, какая жестокая сила! То, что вы ищете, лучше не трогать, ибо оно может разрушить мир. Многие ищут это, и если найдут...
Голос ее задрожал, и она замолчала. Каландрилл спросил:
— Хочет ли она нам зла?
— Нет! — с трудом прохрипела Элльхина. — От нее зла не ждите, скорее, она поможет вам. Кто-то из моих коллег уже предсказывал тебе двух друзей. Это правда?
— Их имена? — спросил он, страшась ответа.
— Воин, сидящий около тебя, которого зовут Брахт, — простонала гадалка, — и женщина, в которой ты сомневаешься. Катя. Твои сомнения напрасны! Она честна перед тобой, и ваши пути сольются воедино. Доверяй ей!
На виске у нее билась вена, закрытое веко дергалось в тике. Каландрилл уставился на гадалку широко раскрытыми глазами, не в состоянии привести в порядок собственные мысли. Доверять ей? Доверять Кате значило поверить во все то, что она им рассказала, и не верить другому.
— Господин Варент ден Тарль, — торопливо спросил он, — искренен ли он?
— Я не знаю этого имени. — Слова словно встали Элльхине поперек горла, она с трудом выплевывала их, словно горькие семечки. — Но за тобой стоит тень, которая окутывает тебя ложью... Этот человек лгал тебе... Не она...
— Принц лжи, который... Нет! Не могу! — взвизгнула она вдруг.
Голова ее откинулась назад, она выпустила веревку и обхватила себя за шею, словно слова жгли ей горло; она начала раскачиваться вперед и назад, словно пытаясь освободиться от душевной боли. Тут же в дверях появились Джиррхун и его сестра; мальчик с сердитым лицом промчался мимо них и обнял мать, а девочка стояла с широко раскрытыми и полными упрека глазами.
— Вина, быстро! — Катя повернулась к девочке.
Девочка взглянула на брата, тот кивнул, и она опрометью бросилась из комнаты, вернувшись с полной до краев чашкой и поставила ее на стол. Джиррхун поднес ее к губам матери и холодно сказал:
— Уходите.
Элльхина покачала головой, разливая пурпурное вино на халат.
— Нет, подождите. — Он отпила вина и перестала дрожать. Взяв чашку из рук Джиррхуна, она сделала большой глоток и слабо улыбнулась сыну. — Спасибо, ты правильно поступил. Вы оба. Но, пожалуйста, оставьте нас.
Джиррхун заколебался, на его детском личике проступило сомнение. Он медленно пошел прочь из комнаты, взяв сестру за руку. Элльхина выпила вино и со вздохом поставила пустую чашку на стол.
— Бураш, там вас ждет только темень. — Гадалка опять медленно покачала головой, пытаясь взять себя в руки. — Темень, которая может поглотить весь мир.
— От кого она исходит? — спросил Каландрилл, но в ответ гадалка только бессильно вздохнула.
— От тех, кто давно умер. — Дрожащей рукой Элльхина нащупала лакированную шкатулку и, не сводя глаз с его лица, прошептала: — И кого лучше не беспокоить.
Она вытащила из шкатулки серебряную трубку, набила ее табаком и высекла огонь. Сладкий наркотический запах распространился по комнате. Гадалка глубоко затянулась и перестала дрожать.
— Все это — загадки, — сказал Каландрилл, вспомнив вдруг, что однажды, очень-очень давно, уже произносил эти слова в другом, очень далеком отсюда городе.
— Большего я сказать не могу, — Элльхина снова глубоко затянулась, явно с удовольствием. — Я могу сказать тебе только то, что мне дано увидеть.
— Так ты говоришь, что господин Варент — предатель? — спросил он.
— Это имя мне неизвестно. — Элльхина указала черенком трубки на Катю. — Но я могу утверждать, что она та, за кого себя выдает. Она твой второй товарищ.
«Она та, за кого себя выдает».
Его логические выкладки терпели полный провал. Все выстроенные с такой тщательностью аргументы разбились о бесстрастные слова гадалки. Ему вдруг стало страшно холодно, и он обхватил себя за грудь, наклонившись вперед, как промерзший до костей человек. Словно сквозь туман, он услышал Брахта:
— В Лиссе биах говорил нам о предательстве. Было ли это предупреждением о Варенте?
Элльхина вновь отрицательно покачала головой.
— Мне неведомо это имя, — повторила она. — Катя, Брахт, Каландрилл ден Каринф — эти имена я слышала, но не то, о котором ты говоришь. Дух дерева говорит только правду, по крайней мере в этом я уверена. А биах назвал вам это имя?
— Нет, — ответил Брахт. — Он просто предостерег нас от предательства.
Элльхина пожала плечами и глубоко затянулась.
— Так, значит, в Кате ты предательства не увидела?
— Только искренность. Вы трое связаны единой целью, которая выше моего понимания.
«Она та, за кого себя выдает».
Значит, тот, другой, — не тот, за кого себя выдает? Значит, тот, другой, лжет? Ему стало еще холоднее, и он задрожал, не чувствуя на себе руки Брахта, желающего его согреть. Он убивал людей потому, что поверил в эту ложь; да и его собственная жизнь висела на волоске. Зубы его стучали. Как он гордился собой, что обманул Аномиуса, — он сплел тогда такую хитрую двуличную паутину, в которой колдун запутался, как жадная муха. Он сплел паутину из правды, полуправды и посулов. А все это время сам был мухой в паутине Варента. Избавитель мира? Просто посыльный, не больше. Он застонал от боли, которую ему причинило это предательство; сама основа его веры, его доверия была потрясена.
«Она та, за кого себя выдает».
Катя правдива, Варент нет.
«Обман застилает ваш путь, тщательнее выбирайте друзей. Будьте осторожны... Помните об этом, когда лжец раскинет свои сети...»
Брахт был прав, биах говорил о Варенте.
«Она та, за кого себя выдает».
Значит, все, что Катя говорила, — правда. Варент — не аристократ из Альдарина, а многовековой колдун, погрязший в грехе и приписавший Азумандиасу свои собственные цели. Он готов ввергнуть мир в хаос. И как близко — устрашающе близко! — он подошел к своей цели благодаря его собственной непреднамеренной, но неоправданной безмозглости.
Катя правдива, Варент нет.
Ужасное предчувствие беспорядочно билось о стенки его сознания. Ледяной холод, как нож, проникал все глубже. За то, что керниец поверил в эту женщину, Каландрилл обозвал его безумцем. Какая горькая ирония — Брахт различил то, что не увидел он, совращенный льстивыми словами Варента — Рхыфамуна! — посулившего ему все. Он был готов убить Катю и доставить «Заветную книгу» Варенту. Нет, не Варенту, его зовут не Варент ден Тарль, да, возможно, и лицо у него совсем другое; его зовут Рхыфамун, а каково лицо того, кому принадлежит это имя, он и представить себе не мог. Он почувствовал, как что-то давит ему на губы, и открыл рот, и на языке ощутил жидкость, и, захлебываясь, проглотил ее. Кто-то стучал ему по спине, кто-то вытирал ему губы. Ему опять поднесли чашку, и он отпил. И еще раз. В глазах прояснилось, и он увидел Элльхину, внимательно рассматривавшую его через стол с озабоченным лицом. Брахт стоял подле него на коленях, успокаивая и поддерживая его. Он повернулся к Кате с мольбой в глазах, и она посмотрела на него с улыбкой — ее серые глаза были чисты, в них не было и намека на торжествующий огонь, только забота.
— Прости, — пробормотал он. — Прости мне мои сомненья.
Светловолосая голова кивнула; Катя дотронулась до его руки и погладила ее. Он попытался улыбнуться, и ему показалось, что его губы раздвинулись в страшной, как оскал черепа, ухмылке; в нем не осталось ни грамма от бывшей уверенности в себе, растаявшей в предсказаниях гадалки. Он провел рукой по мокрому лицу и растерянно протер глаза, с трудом выпрямляясь, чтобы посмотреть на Элльхину.
— А камень, который мне дал Варент, — хрипло проговорил он? — Дает ли он ему власть надо мной? Не управляет ли он мной при помощи своего талисмана?
— Камень — это лишь инструмент, — ответила она тоже хриплым голосом, кивая на веревку с кисточкой. — Как вот она. Он просто помогает тебе воспользоваться той силой, которой ты и так обладаешь.
— Силой? — тупо переспросил он, не желая обладать этой силой. Ему вообще не хотелось больше и слышать о колдовстве и колдунах. — Ты считаешь меня колдуном?
— Нет, — коротко рассмеялась гадалка. — Магия — это не так просто. Это талант, это умение. У кого-то он есть, а у кого-то его нет. Чтобы воспользоваться им, надо учиться и много знать. Нужны долгие годы ученья. В тебе же есть просто задаток, и камень временами фокусирует твои способности, но мне кажется, что управлять ими ты не умеешь.
Он кивнул, посчитав, что слишком много о себе думает. А вот Брахт разглядел то, о чем она сейчас говорит. Он понял все с самого начала.
— Азумандиас, — выдавил он из себя. — Это имя тебе известно?
Гадалка покачала головой.
— А Рхыфамун?
— Опять нет.
— Многое от меня скрыто, — сказала она, словно не желая говорить всего. — А мне не хотелось бы вновь влезать в эту темень. Там скрываются жуткие вещи. Может, и эти имена сокрыты там же, мне это неведомо. Но я повторяю — то, что ты ищешь, лучше не трогать.
— Чтобы его нашли другие? — Он отрицательно замотал головой; вино разогрело его, и вместо озноба пришел жар, жестокий жар. — Чтобы его нашли обманщики и лжецы? И воспользовались им? Нет! Только не это.
— Тогда уничтожьте это, если можете, — сказала гадалка ему и им всем. — Ибо это открывает двери мерзости.
— Это наше испытание, — услышал он Брахта. — Найти это, чтобы уничтожить.
— Желаю удачи, — сказала Элльхина. — Я принесу жертву Бурашу и попрошу его помогать вам. Такая помощь вам не помешает, ибо не только вы ищете это.
— Кто еще? — спросила Катя.
— Не знаю, — ответила гадалка. — Сокрыто во тьме.
Для начала это Варент, подумал Каландрилл, если он знает, что мы его разгадали; а может, и Аномиус, если он еще жив. А может, и еще кто-то, и именно поэтому надо как можно быстрее отправляться в Тезин-Дар. Он попытался подняться, но почувствовал странную слабость в ногах; голова у него закружилась, и Брахт вовремя поддержал его.
— Благодарю за предсказание, — пробормотал он, поклонившись.
Элльхина отстранение улыбнулась.
— Мне кажется, что вы идете навстречу смерти, — сказала она, словно впитывая их троих темными глазами. — Но у каждого из вас хорошие товарищи, и я желаю вам успеха.
Каландрилл кивнул, поворачиваясь и чувствуя рядом Катю. Он улыбнулся ей, на этот раз с искренним теплом.
— Ты готова к отплытию?
Она с улыбкой кивнула:
— С первым же приливом. Или даже раньше, если понадобится.
— Думаю, что раньше, — сказал он, мягко освобождаясь от руки Брахта, и медленно побрел по коридору в зной и свет пахнущего джунглями дня. — Как можно быстрее.
Катя кивнула, принимая камни от Диррхуна и надевая ему на шею его талисман.

Они направились к гавани, держась настороже, — Харасуль вдруг стал их врагом. К чайпаку добавилась еще и тьма, о которой говорила Элльхина. Словно сам воздух загустел, словно ветер, дувший с реки Ти, нес с собой угрозу. Каландрилл всматривался в лица прохожих, пытаясь разгадать, какие темные мысли скрываются за их безразличием или любопытством. Он страшился быть узнанным и трепетал от мысли, что кто-то из них уже, возможно, поставил на нем свою кровавую метку. Он ускорил шаг. Военный корабль Вану вдруг показался ему единственным укрытием от убийц и колдунов. Он взглянул на камень и порадовался, что тот холоден. Он обхватил себя за плечи, наполняясь новой решимостью.
Дера! Реба говорила правду, она предсказала ему путешествие. В Лиссе он больше не вернется и не отдаст «Заветную книгу» Варенту; он отправится в землю Вану, столь же легендарную, как и Тезин-Дар. Сначала в Гессиф, оттуда в топи, где отыщет сказочный город, заберет книгу и отвезет ее святым отцам Вану, чтобы они уничтожили ее. Варент-Рхыфамун ее не получит! По крайней мере пока он жив.
Обратив внимание на то, что на улицах стало меньше народа, Каландрилл сообразил, что они подошли к гавани; в конце узкой улочки, по которой они шли, замаячила лазурь моря и неба. День клонился к вечеру, солнце было далеко на западе над океаном, тени удлинились. Они вышли к гавани и решительно направились по брусчатке к причалу. Слышался топот людских ног и крики чаек, побеспокоенных человеком. Суда, стоявшие на якоре в устье, утекали, как песчинки в песочных часах; теперь их здесь осталось мало; когда они вышли на причал, еще одно судно отплывало. В гавани стояло только три лиссеанских судна, а кандийских военных кораблей — и того меньше. Очень скоро здесь не останется ни одного, и он улыбнулся, благодаря про себя Катю.
Когда они подошли к воде, она вытащила серебряный свисток из кармана рубашки, поднесла его к губам и несколько раз резко свистнула; на судне забегали, спустили шлюпку, и два высоких человека энергично загребли к причалу. Офицер, судя по эмблеме на тюрбане — ликтор, посмотрев на них, отдал резкое приказание, и к нему подбежало шесть копьеносцев.
Шлюпка и солдаты приблизились одновременно; ликтор властно поднял руку, заставляя их остановиться. Каландрилл освободил меч в ножнах, не желая, чтобы ему опять мешали.
— У вас есть разрешение на отплытие?
— Оно нам не нужно, — резко сказала Катя, и офицер нахмурился. — Мое судно пришло из Вану, а мои товарищи — один из Куан-на'Фора, другой из Лиссе. Таким образом, вы не имеете права нас задерживать.
— Все, кто останавливается в гавани Кандахара, подотчетны тирану и должны следовать законам Кандахара.
— Верно, — согласилась Катя, — но не подлежат призыву в его флот.
Ликтор пожал плечами, задумчиво рассматривая судно. Затем опять повернулся к женщине.
— У тебя прекрасное судно, — заявил он. — Как раз то, что нужно в борьбе против повстанцев Файна. Мне кажется, вам лучше отложить отплытие, пока я не сделаю запрос претору.
Каландрилл решил вмешаться.
— Я — Каландрилл ден Каринф, сын домма Секки из Лиссе. — Он выпрямился во весь рост, пытаясь придать голосу властность, с какой отец разговаривал с подчиненными. — Я нанял это судно, чтобы оно доставило меня домой. У меня есть срочные дела, и я не потерплю задержки.
Ликтор окинул его взглядом и с сомнением поклонился.
— Простите... мой повелитель... но вы не очень-то похожи на сына домма, а нам нужны крепкие суда.
Каландрилл изобразил нетерпение, которое было столь свойственно его брату, и холодно посмотрел на сомневающегося офицера.
— Я путешествую инкогнито, — резко выпалил он. — Но заверяю тебя, что ни отец, ни тиран не поблагодарят тебя за такую службу. — Ликтор, все еще хмурясь, заколебался и откашлялся. Каландрилл продолжал: — Вы нуждаетесь в военных кораблях? Тогда возьмите суда тех корсаров, которые стоят вон там, — по крайней мере они оставят в покое наши морские пути.
— Я... — ликтор опять откашлялся, — мне кажется, что лучше посоветоваться с претором.
— А мне кажется, что тебе надо подыскивать себе работу, — рыкнул Каландрилл. — Секке не понравится, если какой-то офицеришка помешает ее послу. Я непременно доложу об этом тирану!
Ликтор непроизвольно отступил на шаг и на мгновенье терял дар речи. Каландрилл тут же воспользовался этим и приказал Кате и Брахту:
— Пошли, мы и так задержались.
Он спустился по ступенькам в шлюпку. Катя и Брахт поспешили за ним; ликтор смотрел им вслед с покрасневшим лицом, затем покачал головой, развернулся на пятках и повел солдат назад по причалу. Каландрилл с облегчением вздохнул.
— Дера! — пробормотал он. — Я уже думал, нам конец.
— Нам еще надо поднять якорь, — сказала Катя.
Он кивнул, глядя на стройный корабль, все увеличивавшийся в размерах. Гребцы работали молча — высокие, стройные, мускулистые. На плечах у них были легкие туники; волосы, почти белые, коротко подстрижены на затылке, на поясе — широкие ножи в ножнах. На борту их уже ждали; шлюпку затащили на судно, которое тут же снялось с якоря; весла заработали по приказу Кати, разворачивая корабль носом к югу, рулевой повернул румпель, и темное судно по-царски поплыло в океан.
Катя прошла на корму, возвышавшуюся над центральной перегородкой, которая разделяла скамейки гребцов, сидевших в тени извивающегося хвоста дракона. Здесь и стоял кормчий. Изнутри судно показалось ему больше, чем «Морской плясун»; между скамьями было место для груза, а на носу и корме располагались небольшие каюты. Катя разговаривала с кормчим на языке, который ни Каландрилл, ни Брахт не понимали. Собеседник Кати кивнул и, с улыбкой глядя на незнакомцев, сказал на лиссеанском наречии:
— Так, значит, вы те, кто едва не потопил нас? Я все ждал, что мы вот-вот пойдем на дно.
— Это Теккан, — представила Катя. — Именно он спас нас тогда.
— Больше везенье, чем я, — вновь улыбнулся Теккан и занялся своим делом.
А его он знал хорошо. Судно скользило между громадинами торговых судов, повинуясь мощным взмахам весел. Казалось, гребцам не нужно было задавать темп — никто стучал в барабан, задавая ритм, только Теккан выкрикивал что-то, находясь на возвышении. На носу стоял человек, чтобы вовремя предупредить об опасности, которую кормчий мог не заметить. Каландрилл насчитал тридцать гребцов, по пятнадцать с каждой стороны, и у всех — светлые, почти белые волосы, загорелые голые спины. Они были изящнее грузных кандийцев, да и Брахта, и почти у всех были серые, как у Кати, глаза или настолько светло-светло-голубые, что производили почти гипнотическое действие. Работая, они негромко и слаженно напевали мелодичными голосами странную песню, не похожую ни на что, слышанное им ранее. Среди них были и женщины, и он решил, что это и есть лучницы — высокие, как мужчины, с длинными волосами, схваченными в «конский хвост» или в пучок. Около каждой висел круглый щит, покрытый кожей, а под скамейками — индивидуальный ящичек. Центральная палуба нависала над скамьями так, что гребцам не грозили ни ветер, ни вода. Там же он разглядел вооружение — мечи в ножнах и завернутые луки, полные колчаны стрел и топоры незнакомой ему формы. Вануйцы хорошо подготовились к путешествию, и он почувствовал себя увереннее. Судно быстро уходило из Кандахара, слегка покачиваясь на волнах прилива.
Он услышал стон Брахта и повернулся — керниец крепко держался за гакаборт с побледневшим лицом, с опаской поглядывая на море.
— Что случилось? — спросила Катя, подходя ближе.
— Да вот, — Брахт подбородком указал на океан, но тут же застонал, когда судно нырнуло вниз. Он так вцепился в леер, словно от этого зависела его жизнь. Катя усмехнулась и положила его руку себе на плечо.
— Пошли, — сказала она. — Там, внизу, у меня есть для тебя лекарство.
Брахт очень неохотно отпустил леер, судно вдруг накренилось, и он, пошатнувшись, ухватился за Катю. Какое-то мгновенье они стояли прижавшись друг к другу. Каландрилл заметил быстрый и неодобрительный взгляд Теккана, но уже в следующее мгновенье Катя отодвинулась от Брахта, и ее серые глаза были непроницаемы. Она взяла Брахта за руку и повела вниз со вздымающейся палубы. Каландрилл пошел вслед за ними. Катя открыла дверь каюты и подтолкнула Брахта вперед.
Войдя, они заполнили собой почти всю каюту. Здесь была одна скамейка, над ней — узкое окно, а под ней — шкафчик. В переборку был встроен еще один шкаф; третий — открытый — был весь забит картами. Катя вытащила фляжку и серебряную чашу и вопросительно посмотрела на Каландрилла, но тот с улыбкой покачал головой и сказал:
— Я привык к морской качке. А Брахт больше привык к седлу.
— Как жаль, что до Гессифа нельзя добраться на лошади, — простонал меченосец. — Мы в Куан-на'Форе не привыкли к морю.
— Выпей. — Катя наполнила чашу и передала ему. — Поспишь ночь и наутро будешь ходить по палубе как прирожденный моряк.
Брахт не поверил — это было видно по его глазам, — но слабо улыбнулся, поблагодарил и осушил чашу, скорчив гримасу.
— Сейчас ты уснешь, — заверила его Катя. — А когда проснешься, болезнь твою как рукой снимет.
— Слово? — спросил Брахт, с удовольствием растягиваясь на скамейке. — А у кого я отобрал кровать?
— Слово, — улыбнулась она. — А кровать — моя.
— Тем слаще на ней спать. — Керниец зевнул. — Хотя я бы...
Последних слов они не услышали за вздохом. Как человек, твердо решивший подремать, Брахт снял ножны с пояса и обнял меч, сонно переворачиваясь на бок. Еще один зевок — и он уже спал.
— Снадобье быстродействующее. — Катя закрыла фляжку и поставила ее в шкафчик. — Раньше чем на рассвете он не проснется, но больше мучиться уже не будет. Пошли, нам есть о чем поговорить.
Она поманила Каландрилла и провела его на полубак; здесь они прислонились к лееру, глядя на Харасуль, отдаляющийся за правым бортом, а чуть дальше — устье Ти, а за ним — темные джунгли Гаш.
— Ну, теперь ты мне доверяешь? — спросила она, прямо глядя ему в глаза.
— Доверяю, — кивнул он, выдержав ее взгляд. — Я был глупцом.
В его голосе была горечь. Катя пожала плечами и повернулась к джунглям.
— Думаю, не совсем. Расскажи, что заставило тебя отправиться в это путешествие?

Они держались близко к береговой линии, плывя на север против ветра, пахнущего водорослями, цепляющимися за каменистый берег, — под этой огромной массой экзотических растений берега практически не было видно. Каландрилл откровенно, без утайки, рассказал Кате все, и для него это было чем-то вроде очищения, вроде залога доверия. Он рассказал ей, как отец хотел сделать из него священника, о его любви к Надаме, о Тобиасе, о встрече с Варентом, о посулах посла и о том, как он отыскал карту Орвена. Он рассказал ей о том, как встретил Брахта, о магии Варента, при помощи которой тот вывел его из Секки, и обо всем, что рассказывал Варент. О встрече с демонами и о биахе, об опасениях Брахта, о камне, о том, как они плыли на «Морском танцоре», — при этом она усмехнулась, сказав, что ветер, который он сам не знал, как породил, едва не отправил их на дно и что после этого они пошли на юг, рассчитывая перехватить их в Харасуле. Он рассказал ей о первом нападении чайпаку и об их бегстве из Мхерут'йи, о Сафомане эк'Хеннеме и об Аномиусе, об их бегстве от колдуна, и тогда лицо ее помрачнело; и наконец о том, как они попали на ту площадь, где она их нашла.
Он замолчал, и Катя долгое время хранила молчание, не сводя глаз с джунглей, проплывавших мимо. Наконец произнесла:
— Я думаю, что Варент — это Рхыфамун. От него нам так просто не отделаться.
— Я тоже так думаю, — пробормотал он, наблюдая за птицами, кружившими над деревьями. — Сколько ему лет?
— Азумандиас жил во время коронации Фомы, — ответила она, — а Рхыфамун видел его смерть.
— Пятьсот лет? Разве такое возможно?
— Возможно. Но мало кто что знает. Мне даже неприятно об этом говорить. — Катя с омерзением покачала головой.
— Но как такое может быть? — настаивал он.
Катя отвела глаза, в которых блеснуло беспокойство.
— Надо просто присвоить себе чужую жизнь, — едва слышно произнесла она. — Это непросто и небезопасно, но возможно. Для таких, как Рхыфамун. Он мог присвоить жизнь Варента, а через какое-то время подыскать себе другого.
Каландрилла передернуло от ужаса.
— Значит, он может жить неузнанным? — в страхе сказал он. — Значит, он может принять любую форму, какую пожелает?
— Именно, — кивнула Катя, — но мне кажется, что пока у него есть веские основания оставаться в шкуре Варента. Ты говоришь, что в Альдарине ему доверяют? В таком случае в его руках сосредоточена огромная власть, и это устраивает его. Для того чтобы пробудить Безумного бога, надо много больше, чем просто заклятье, — нужны жертвы, и пролитая кровь манит его.
— Ты имеешь в виду флот? — спросил он, уставившись на нее.
— Возможно, — кивнула она. — Твой брат призывал к войне с Кандахаром, в которой командовать будет он. А если Рхыфамуну удастся склонить домма Альдарина к войне, Секка пойдет за ним?
— Только не отец, — сказал он. — А вот Тобиас пойдет. Тобиас — с удовольствием.
— И Тобиас уже прибег к услугам Братства.
Намек угрожающе повис в воздухе. Глаза его даже расширились от отвращения.
— Чтобы убить отца? Нет! Только не это! Убить меня — это еще куда ни шло, но убить отца...
— Такое уже случалось, — спокойно сказала Катя. — А если Тобиас поддался на льстивые уговоры Рхыфамуна... Ведь он умеет уговаривать.
— Дера! — простонал Каландрилл. — Он приведет Лиссе и Кандахар к войне? Чтобы добиться своих собственных целей?
— Чтобы пробудить Безумного бога, — сказала она. — И чтобы получить власть, которой он так жаждет. Ему надо найти затерянную усыпальницу и обрести заклятья пробуждения. А если Лиссе и Кандахар вступят в войну, подобное кровопускание облегчит задачу пробуждения. Рхыфамун ищет безграничной власти, а поскольку он сумасшедший, то ради достижения своей цели не колеблясь погубит весь мир.
— Этого нельзя допустить. Никак нельзя, — сказал он.
Катя улыбнулась, и выражение ее лица напомнило ему Брахта перед началом схватки.
— У нас есть карта Орвена, — сказала она. — Со временем мы доберемся до Гессифа. Нам только нужно забрать «Заветную книгу» и в целости и сохранности доставить ее в Вану. Там ее могут уничтожить навсегда.
— Долгое это будет путешествие, — с сомнением пробормотал он. — И возвращаться придется по берегу Лиссе. А что, если к тому времени Варент переманит на свою сторону Тобиаса? Тогда нам придется иметь дело с флотом.
— Возможно, — согласилась она. — Но у нас нет выбора. Сами мы не можем уничтожить книгу.
— Такая сила не была дана тебе? — спросил он.
— Нет. — Катя покачала головой, и светлый пучок ее волос тоже слегка качнулся. — Я не владею магией. У меня есть только камень, и он должен был помочь мне найти тебя. Для того чтобы уничтожить «Заветную книгу», нужна куда большая сила. Нужно редкое оккультное знание.
— Тогда почему они не отправились вместе с тобой? — спросил он. — Эти святые?
— За пределами Вану они теряют силу, — объяснила она. — Когда-то давно они решили дать миру возможность жить по своим собственным законам и для этого сами ограничили свою власть. Только внимая оракулу, они решили вмешаться. В противном случае им пришлось бы смотреть на кровавое разрушение мира.
Слева по курсу садилось солнце, и его огромный малиновый диск окрасил океан в багряный цвет. Словно в море открылась рана, как бледная плоть, омытая кровью. Он молча потряс головой, отгоняя от себя это видение, и отвернулся к берегу, хотя и там вид был отталкивающий. Джунгли потемнели, покрывшись тенями спускающейся ночи, и слабый ветер доносил до них странные звуки. Полная луна, столь же холодная, сколь горячим было солнце, висела низко над горизонтом, и, хотя воздух был еще теплый, Каландрилла передернуло, когда он осознал всю тяжесть того, что им предстоит. Он посмотрел назад — женщины расставляли на палубе жаровни и доставали пищу из ящиков, а гребцы продолжали работать, твердо направляя узкий корабль прямо на север против ветра, — казалось, им была незнакома усталость, и работали они как автоматы.
— Это воины? — спросил Каландрилл.
— Все до единого, — ответила Катя. — Женщины и мужчины, все.
И тут ему вдруг показалось, что их слишком мало, ибо если то, что говорит Катя, — правда, то на обратном пути их ждут куда более серьезные испытания, чем раньше.
Видимо, его сомнения проступили у него на лице. А может, Катя просто прочитала его мысли? Она сказала:
— Надо отыскать «Заветную книгу» прежде, чем мы задумаемся о том, что может случиться, и мне кажется, что это будет сделать нелегко.
— Согласен, — сказал Каландрилл, натянуто улыбаясь. — Что ты знаешь о Гессифе?
— Что он лежит к северу, — сказала она. — И что там, где-то прямо в сердце топи, стоит Тезин-Дар. Больше ничего.
— И с этим ты отправилась из Вану? — пораженный ее отвагой, спросил он.
— Ты не намного меня опередил, — пожала она плечами. — Ты и Брахт.
— У нас есть карта Орвена, — сказал он, — и камень, который должен привести нас к книге.
— Этого мало, — сверкнула она белозубой улыбкой. — Но я изучу эту карту. Покажешь ее мне за ужином?
— А ты расскажешь мне о Вану? — спросил он. — Для меня земли за Боррхун-Маджем — полная загадка.
Катя задержалась с ответом, словно засомневалась, но лицо ее находилось в тени, рассмотреть его выражение было невозможно. Потом она кивнула и поманила его к жаровням, и запах пищи, напомнив ему о голоде, быстро заставил его забыть об этой маленькой заминке.

Глава шестнадцатая

Кроме Кати и Теккана, никто на борту не говорил на другом языке, знали только родной. А подобной мелодичной, почти музыкальной смеси звуков Каландриллу слышать не приходилось. Команда гостеприимно приветствовала его около жаровен. Улыбающаяся женщина подала ему миску с рыбным овощным супом, а мужчина — кружку, в которую другой налил светлого вина. Но когда он пытался с ними заговорить, они только улыбались, пожимали плечами и отвечали что-то на звучавшем как песня приятном на слух, но совершенно непонятном наречии. Подошли Катя и Теккан; чтобы дать гребцам возможность поесть, судно поставили против ветра и бросили якорь. Гребцы сели, скрестив ноги. За едой Каландрилл расспрашивал их о родине, а они интересовались Лиссе.
Катя говорила лучше Теккана и потому взяла на себя роль переводчика, но, поскольку ей приходилось много объяснять, в определенный момент он уже не был уверен в том, кто ему отвечает, хотя это и не имело особого значения. Насколько он знал, Вану лежала за Боррхун-Маджем, куда, если верить легендам, удалились Первые Боги, Ил и Кита. Услышав это, Катя рассмеялась и сказала, что там живут обыкновенные люди, совсем не боги, и перевела его слова остальным, и те тоже рассмеялись. Она подтвердила, что на юге эта земля отделена от остального мира горной грядой; но добавила, что и с других сторон высокие горы тоже делают ее недоступной. Временами, сказала она, в Ниване или на Джессеринской равнине появляются чужеземцы, но это случается редко — вануйцы предпочитают жить сами по себе, а гористый берег не способствует мореплаванию. Он узнал, что в горах и на лугах в центральной части Вану много городов, торгующих между собой; во главе каждого стоит совет, выбирающий трех представителей для поддержания связи с центральным правительством, которое собирается дважды в год — вес ной и осенью. Это удивило Каландрилла, привыкшего к автократическому правлению доммов Лиссе и к единовластному правлению тиранов в Кандахаре. Но это не мешает городам его родины воевать между собой, возразила Катя. А в Кандахаре даже зарождается гражданская война. В Вану таких конфликтов нет, пояснила она, но Каландрилл в этом усомнился, особенно в присутствии стольких воинов. Он хотел развить эту мысль, но она очень умело сменила тему разговора, направляя его на более мирные проблемы, и стала рассказывать о горах и суровых зимах, о лесах и равнинах, и прежде, чем она закончила, он почувствовал, что засыпает, и с радостью принял предложение улечься на соломенном тюфяке, который ему приготовили на палубе.
Каландрилл проснулся от солнца, согревавшего ему лицо, позавтракал сыром и хлебом, облился холодной водой, и, как раз когда он заканчивал, из маленькой каютки появился Брахт. Керниец шел осторожно, поглядывая на океан так, словно в любую минуту ожидал от него подвоха и возвращения болезни, но бледность его прошла, и он боролся с качкой судна, как прирожденный моряк.
— Ахрд, что бы она мне ни дала, это здорово мне помогло, — бодро заявил он, усаживаясь рядом с Каландриллом, и как бы в подтверждение, съел бутерброд с сыром. — Где она?
Каландрилл указал на корму — там Катя разговаривала с Текканом. Брахт кивнул, взял еще сыра и посмотрел на восток, где в утреннем свете вырисовывалась бледная береговая линия.
— Вы поговорили, пока я спал? — спросил он. Каландрилл кивнул. — О чем?
Каландрилл рассказал, и Брахт задумался.
— Мне бы хотелось побольше узнать о святых отцах, — пробормотал Каландрилл. — Раз они решили вмешаться, значит, они знают о внешнем мире. Действительно ли они могут уничтожить «Заветную книгу»?
Брахт пожал плечами и встал, хватаясь за линь, больше уже не опасаясь моря.
— Гадалка посоветовала доверять ей, — сказал он. — И я ей доверяю. Так что и им мы должны доверять.
Каландрилл, зная, что столь безграничное доверие не в его характере, внимательно посмотрел на Брахта. С тех пор как они познакомились, именно Брахт все время кому-то не доверял в противоположность Каландриллу. Меченосец от природы подозрителен. И вот теперь он как-то сразу доверился Кате. Еще до того, как Элльхина предсказала им совместную дорогу, он склонялся к тому, чтобы поверить женщине-воину. Может, подумал Каландрилл, он настолько восхищен ею, что даже забыл об обычной осторожности? Но он тут же отогнал от себя эту мысль. Катя вмешалась в их драку с чайпаку, а гадалка объявила их товарищами. Скорее всего, его собственное суждение затуманилось, потому что Варент так ловко обвел его вокруг пальца. Но, как бы то ни было, он не мог отделаться от ощущения, что Катя чего-то недоговаривает. Вчера вечером она говорила искренне, по крайней мере так ему показалось, но временами она и Теккан неожиданно меняли тему разговора.
— Я тоже хочу перемолвиться с ней словечком-другим, — голос Брахта вернул Каландрилла к действительности, он встал и пошел за кернийцем.
Катя разговаривала с кормчим.
— Ты хорошо спал? — спросила она Брахта с улыбкой.
Он утвердительно кивнул.
— Да, теперь я в ладах с самим собой... — Он сделал широкий жест рукой, словно хотел обнять и корабль, и океан. — Никогда бы не подумал, что буду чувствовать себя на море как дома. Благодарю.
Он с восхищением и благодарностью смотрел Кате в лицо. Каландрилл не мог не согласиться, что от одного ее вида кровь закипала в венах. Солнце высекало серебряные искры из волос, словно бы специально забранных назад так, чтобы подчеркнуть гордые черты лица с огромными серыми глазами. Сегодня она не стала надевать брюки; на ней была туника, перевязанная поясом, ее белая ткань резко контрастировала с темным загаром длинных босых ног. Катя была прекрасна и обворожительна. Смысл улыбки Брахта разгадать было совсем несложно, глаза ее мгновенно потемнели, и она неуверенно улыбнулась. Теккан, стоявший сзади, слегка нахмурился и что-то пробормотал. Катя согласно кивнула.
— Мне бы не хотелось, чтобы ты прибыл в Гессиф больным, — сказала она. — Твое мастерство владения мечом может пригодиться нам еще до того, как мы доберемся до места.
— Ты предчувствуешь недоброе? — Каландрилл смотрел назад через корму на пустынное море. — За нами погоня.
— Опасность там. — Теккан указывал рукой на берег. — В джунглях Гаш.

Предыдущая страница 24 Следующая страница


25 Энгус Уэллс

— Нам придется пополнять запасы пресной воды, — объяснила Катя. — И пищи тоже. Так что скоро надо будет бросать якорь и отправляться в джунгли, а их обитатели не очень гостеприимны.
— Засада? — Брахт все еще улыбался.
— Может, и нет. — Катя пожала плечами. — Но оттуда исходит опасность.
— И оттуда, и оттуда, — заявил Брахт, указывая вперед и назад. — Опасность окружает нас со всех сторон.
— Мне бы не хотелось терять людей, — сказал Теккан. — И время... на стычки с обитателями джунглей.
Брахт беспечно рассмеялся. Может, подумал Каландрилл, эта беззаботность — результат принятого лекарства? Или он просто хочет перед ней покрасоваться?
— Когда будем делать высадку? — спросил он.
— Через десять дней, если будем экономить, — ответил Теккан. — И потом через каждые десять дней. Это судно было задумано как каботажное, оно не предназначено для дальних морских переходов.
В голосе его звучало недовольство, которое он безуспешно пытался скрыть, и глаза его поблескивали.
Керниец, видимо, тоже расслышал эти нотки, ибо улыбка его потухла и он с серьезным лицом посмотрел на кормчего.
— Мой клинок к вашим услугам, — официально заявил он, и Теккан поклонился. Керниец обернулся к Кате и сказал: — Я занял твою каюту. Благодарю за услугу. Где я буду спать сегодня?
Он не сводил с нее глаз, и Каландриллу показалось, что под загаром щеки ее покраснели. Теккан поджал губы, и взгляд его стал холодным.
Катя сказала:
— Прошлой ночью тебе она была нужнее, чем мне. Сегодня ночью ты можешь выбирать между палубой и под весной кроватью.
Голос у нее был холоден, и Брахт ухмыльнулся. Теккан опять что-то сказал на вануйском наречии, и Катя кивнула.
— Мне необходимо разобраться в картах. Чувствуйте себя как дома, более подробно поговорим позже.
Они расступились, и Катя прошла к трапу. Брахт не спускал с нее глаз, а она лишь скользнула по нему серыми затуманенными глазами, но керниец, не смущаясь, проводил ее восторженным взглядом. Теккан сказал:
— Не мешайте команде.
Он словно гнал их от себя, и они направились на нос судна, который гребцы только что освободили, заняв места у весел, а женщины занялись обычными судовыми заботами. Брахт уселся прямо на палубе и принялся точить оселком клинок. Обеспокоенный Каландрилл сел рядом, не отваживаясь заговорить. Но, подумав, что до Гессифа еще очень далеко, а на карту поставлено слишком много, решил, что лучше сразу обо всем договориться.
— Ты чересчур торопишься, — сказал он, на что Брахт лишь усмехнулся. — Если бы ты не был ею ослеплен, ты бы видел лицо Теккана.
— Я видел только Катю, — ответил Брахт. — А на нее смотреть много приятней.
— Ты похож на по уши втрескавшегося юнца, — заметил Каландрилл.
Брахт вопросительно взглянул на Каландрилла и кивнул.
— Ахрд, но ведь она прекрасна! — пробормотал он. — Да к тому же еще и боец. Редкий подарок.
Каландрилл вздохнул, пытаясь держать себя в руках.
— Твои влюбленные взгляды вызвали неудовольствие Теккана. Неужели ты хочешь настроить его против нас?
— Мне бы хотелось поближе познакомиться с нашим новым товарищем, — невозмутимо ответил Брахт. — Почему бы ей не доставить мне это удовольствие?
— Их что-то связывает, — сказал Каландрилл. — Может, они влюблены.
— Ты так думаешь? — Брахт на мгновенье забыл о мече и задумчиво посмотрел на кормчего. — Ты хочешь сказать, что у меня есть соперник?
— Соперник? Дера! — воскликнул Каландрилл и тут же понизил голос, заметив как несколько человек из команды подняли на них глаза. — Мы идем незнакомыми тропами, мы ищем «Заветную книгу». Там, впереди, нас поджидают людоеды джунглей Гаш; позади — Варент; лишь Богине известно, что с нами будет! А ты думаешь только о том, как бы затащить ее в постель!
— Путешествие будет долгим, — мягко сказал Брахт, — и, вполне возможно, скучным. А таких, как она, я еще не встречал.
— И из-за нее ты готов пожертвовать нашим предприятием? — поинтересовался Каландрилл.
— Нет, — торжественно заверил его Брахт и ухмыльнулся. — Но я бы с радостью взял ее себе.
Каландрилл сердито взглянул на меченосца, но понял, что тот говорит серьезно. Он покачал головой и сказал как можно спокойнее:
— Что бы ни связывало Катю и Теккана, твои заходы неприятны кормчему. А если дело зайдет дальше... — Он не закончил, и Брахт кивнул.
— Мне бы тоже не хотелось, чтобы Теккан стал нашим недругом, — согласился он.
— Тогда попридержи... свой пыл.
Брахт выдержал его взгляд и вдруг неожиданно спросил:
— Ты хочешь ее?
— Нет, — ответил Каландрилл. Керниец внимательно смотрел ему прямо в глаза, и Каландрилл опять покачал головой и повторил: — Нет.
— Хорошо, — тихо произнес Брахт. — По крайней мере мы не соперники.
— Нет, мы не соперники, — согласился Каландрилл. — Но и Теккана не стоит сердить твоими... комплиментами в ее адрес. Я бы посоветовал тебе быть осторожнее с ним... да и с ней.
Брахт театрально вздохнул:
— Ты многого хочешь, но что делать?
Каландрилл, воодушевленный, продолжал:
— Все это так на тебя не похоже. Я тебя таким еще не видел.
— А видел ли ты женщину, подобную Кате? — ответил тот вопросом. — Но будь спокоен, я попридержу язык, и никто не будет обижен.
Очень мудро, — похвалил Каландрилл.
Брахт промычал что-то в ответ и сунул меч в ножны, занявшись кинжалом, все еще блаженно улыбаясь. Каландрилл откинулся на изогнутую шею дракона, довольный обещанием кернийца и радуясь тому, что можно вот так спокойно растянуться на солнце и слушать плеск воды о борт судна. Он и сам не мог бы сказать, что именно насторожило его во взгляде Теккана. Но в том, что комплименты Брахта пришлись кормчему не по душе, он не сомневался. Ответа Кати он тоже не понял. Но не сомневался, что между Катей и Текканом что-то есть. То, что Брахт так быстро и, по всей видимости, от всего сердца влюбился в Катю, сильно озадачило его. Да, он без колебания воспользовался услугами наложницы Варента, но это — совсем другое. Сейчас же Каландриллу казалось, что керниец принял какое-то серьезное решение, подсказанное ему инстинктом, а не похотью. А это может поставить под угрозу их предприятие, думал он, вспоминая лицо Теккана.
Его мысли неожиданно были прерваны возгласом кормчего.
Каландрилл и Брахт вскочили на ноги. Теккан крикнул еще раз. По тому, как судно стало набирать скорость, они поняли, что он отдает команды; лучницы натягивали тетиву. Каландрилл посмотрел было назад, думая, что за ними гонится кандийское судно, но тут заметил, что все смотрят на берег.
По правому борту к ним приближались три огромных челна. Раньше их не было видно за пышной растительностью, но теперь они вышли из-за укрытия и быстро приближались к судну. Челны, выдолбленные в огромных стволах, были выкрашены в яркие цвета. Туземцы гребли с такой яростью, что вода вокруг кипела. Между гребцами, скрючившись, сидели лучники, испуская воинственные кличи. Черная кожа преследователей была так разукрашена разноцветной татуировкой, что они производили впечатление ярких птиц, наподобие тех, что кружили меж деревьев на побережье. Их лица, грудь, руки и ноги — все было покрыто цветными узорами. Из длинных блестящих волос торчали перья и ракушки, из носа и мочек ушей — белые кости, на шее побрякивали костяные ожерелья. Их единственной одеждой были набедренные повязки, тоже из костей, и это придавало им еще более варварский вид.
Катя вышла из каюты и, взглянув на челны, бросилась на полуют к Теккану; кормчий заложил влево руля, пытаясь уйти от преследователей. Гребцы согнулись над веслами. Вануйское судно набирало скорость, но челны были легче, а яростно кричащие черные гребцы — с более свежими силами, и лодки стремительно неслись по поверхности наперерез кораблю.
Каландрилл подошел к лееру; челны пока находились вне досягаемости стрел, но лучницы уже натянули тетиву и кое-кто даже делал пристрелочные выстрелы, и стрелы, описав высокую дугу в горячем утреннем воздухе, ныряли в море. Один из трех челнов вырвался вперед, и Каландрилл разглядел на носу воина, размахивавшего устрашающим острым копьем, словно подгоняя им гребцов; вокруг шеи у него болталось ожерелье из маленьких черепов, перья в волосах были более яркими, чем у соплеменников. Каландрилл повернулся. Катя была среди лучниц, которые пока выжидали, хотя Каландриллу показалось, что наиболее сильные из них уже могли бы достать людоедов. Теккан чуть повернул руль, пытаясь, видимо, избежать схватки. При южном ветре они подняли бы паруса и без труда ушли от преследователей, но ветер был встречный, судно сидело глубже, чем челны, и дикари с истошным боевым кличем постепенно догоняли их.
— У нас есть возможность отработать свой хлеб, — заметил Брахт. — Лучников Кати недостаточно, чтобы сдержать их.
Каландрилл кивнул, поглаживая меч, не столь уверенный в исходе сражения, нежели его товарищ.
Теккан, видимо, был такого же мнения, и по его команде судно резко накренилось на правый борт. Леер врезался Каландриллу в живот, и он инстинктивно ухватился за что-то рукой, с ужасом поняв, что летит в кипящую под носом воду. Брахт схватил его за пояс и бесцеремонно затащил на борт как раз в тот момент, когда вокруг них засвистели стрелы с зеленым оперением. Одна со звоном впилась в голову дракона на расстоянии ладони от головы Каландрилла. В ту же секунду туземцы, поняв маневр Теккана, тревожно закричали. Они еще попытались сменить курс, но было поздно. Челн отчаянно маневрировал, но украшенный драконом нос военного судна уже вздыбился над ним, словно хищная морская птица, распустившая когти над утлым суденышком. Послышался треск дерева истошные крики, скрежет днища вануйского судна по перевернутому челну.
Черные тела барахтались в воде. Брахт радостно вскрикнул. Судно рванулось вперед, и огромные весла, словно дубинки, замолотили по барахтавшимся в воде дикарям; кто-то хватался за них, ища спасенья, но тут же летел назад в пучину. Вдруг около леера показалась демоническая в своем оскале разноцветная маска со сверкающими глазами, а рядом с ней — усаженная шипами дубинка. Брахт взмахнул мечом, и людоед с визгом полетел в воду. По правому борту на судно тоже карабкались дикари, но с ними разделались лучницы, оставившие луки и взявшие мечи и топоры. Теккан крикнул, и гребцы налегли на весла с удвоенной силой.
Разбитый челн раскачивался на волнах вверх дном, и за его останки хватались немногие выжившие дикари. Их соплеменники мчались параллельным с вануйским судном курсом. Стрелы вновь засвистели вокруг Каландрилла, но под прицельными выстрелами лучниц многие чернокожие гребцы попадали.
— Они не ценят жизнь, — угрюмо заметил Брахт, когда женщины подготовились к следующему залпу.
Каландрилл ничего не ответил, молча наблюдая за редеющими рядами людоедов. По команде Кати лучницы пустили стрелы в раскрашенных гребцов. Челны, сбившись с ритма, немного поотстали. Раненые и мертвые мешали живым. Теккан вернул судно на прежний курс, и сердитые вопли преследователей постепенно стихли вдали.
Брахт сунул меч в ножны, но на лице его все еще оставалось свирепое выражение. Он, похоже, даже сожалел, что битва оказалась столь скоротечной. Каландрилл же был этому только рад. Он тоже сунул меч в ножны.
— С вами все в порядке? — спросила Катя, подходя сзади.
Он кивнул. Брахт брезгливо сказал:
— Так, слабенькая драчка.
— Лучше бы ее вообще не было. — Она выдернула стрелу с зеленым оперением из головы дракона и с отвращением осмотрела наконечник. — Страшные штуки, они оставляют ужасные раны.
Каландрилл широко раскрытыми глазами рассматривал утыканный шипами наконечник, вдруг вспомнив, как близко от него стрела вонзилась в дерево.
— Что им нужно? Мы им не угрожали, — сказал он.
— Они просто любят нападать, — сказала Катя. — Это у них в крови.
Она выбросила стрелу за борт, и на гладком лбу ее образовались морщины. Брахт не сводил обеспокоенного взгляда с ее обнаженных ног и с тонкой материи ее туники.
— На тебе нет доспехов, — сказал он почти с упреком.
Катя пожала плечами.
— Я надеялась, что стычки не будет.
— Если не ошибаюсь, еще не все позади, — заметил Брахт. — Надо носить доспехи.
Она коротко улыбнулась.
— Подумайте лучше о себе, — посоветовала она. — Я вполне способна позаботиться о себе сама.
— Защитить себя от стрел? — Брахт покачал головой, а затем коротко кивнул: — Сударыня, я видел тебя с мечом и сумел оценить твое искусство, но, если нам снова придется драться, я бы хотел, чтобы ты была в доспехах.
Их глаза встретились, и они долго смотрели друг на друга, но Катино лицо при этом оставалось бесстрастным. В глазах же Брахта все читалось, как в открытой книге. Она рассмеялась — чуть нервно, как показалось Каландриллу.
— Ты слишком много на себя берешь, — сказала она, но как-то уж очень мягко.
— Угу, — ответил Брахт так же мягко.
— Мы все повязаны одной целью. — Она помолчала, глядя туда, куда смотрел Каландрилл. — И мы не одни.
Она опять помолчала, словно подыскивая слова. Брахт сказал:
— Да. Но если бы мы были...
— Но мы не одни, — быстро повторила она, и на мгновенье на ее серые глаза опустилась поволока. — И твоя... забота... скорее нам помешает, чем поможет.
Брахт кивнул и сказал:
— Обещаю сделать все возможное, чтобы доставить Каландрилла назад из Гессифа целым и невредимым. Все это остается в силе. А сейчас к нему присоединилась и ты, и я не хочу, чтобы с тобой что-нибудь случилось.
— Это все? — спросила она, но Брахт отрицательно покачал головой и просто ответил:
— Нет.
— Тогда я прошу тебя забыть... обо всем... остальном.
Она серьезно посмотрела ему прямо в глаза. Он, не менее серьезно, ответил:
— Забуду на время, пока не доставим «Заветную книгу» из Тезин-Дара. Но после того — есть вещи, о которых нам надо поговорить.
— Судьба мира не будет в безопасности до тех пор, пока мы не доставим «Заветную книгу» в Вану и пока там ее не уничтожат, — ответила она. — Ты обещаешь мне это?
Он посмотрел ей в глаза и кивнул.
— До тех пор, пока мы этого не сделаем.
— Слово?
— Слово.
— Благодарю. — Она опять улыбнулась, и Каландриллу показалось, что в ее взгляде промелькнуло облегчение. — Скоро обед. Потом надо будет познакомиться с вашими картами. Наши, видимо, менее надежны.
Она повернулась и пошла по палубе, а Брахт, не сводя с нее взгляда, вздохнул.
— Ты сдержишь слово? — спросил Каландрилл.
— Ради нее, конечно, — улыбнулся Брахт. Каландрилл тоже улыбнулся, считая, что заметил то, что ускользнуло от Брахта.
— Огромное... слово, — пробормотал он.
— Что ты имеешь в виду? — спросил керниец.
— Ты подряжался доставить меня назад в Лиссе, и только. А теперь твое обещанье простирается аж до самой окраины света.
— Ради нее я готов пойти хоть на край света, — улыбаясь кивнул Брахт. Затем бодро хлопнул Каландрилла по плечу: — И ради тебя, мой друг. Неужели ты думаешь, что я брошу тебя одного?
— Нет. — Каландрилл покачал головой и улыбнулся — он никогда и не сомневался, что Брахт будет с ним до конца. — Разумеется, нет.
Они обедали на передней палубе. Катя и Теккан тоже присоединились к ним. Пока кормчий ел, его место у руля занял другой. Они разложили перед собой карты Теккана и Варента. Последние действительно были более надежными и более современными, указывая точное местоположение источников пресной воды на берегах джунглей Гаш и Гессифа. По подсчетам кормчего, ближайший источник находился в трех днях пути, и они решили бросить там якорь и послать на берег отряд.
— В доспехах, — сказал Брахт, глянув на Катю.
— В доспехах, — согласилась она.
— Была бы возможность, — сказал Теккан, — я бы предпочел не ввязываться в драку.
Его обветренное лицо потемнело и погрустнело. Каландрилл, внимательно взглянув на него, понял, что схватки кормчий не боится, но сожалеет о погибших жизнях. Брахт усмехнулся и сказал:
— Немного драки поможет нам сохранить форму.
Теккан хмуро посмотрел на него и покачал головой.
— Я не люблю проливать кровь, Брахт. Ни свою, ни чужую.
Брахт нахмурился.
— Однако ты ведешь судно навстречу опасности, — тихо сказал он, не желая ссоры. — И довольно умело.
Теккан кивнул.
— Я бы с удовольствием избежал стычки с этими дикарями, но они не оставили мне выбора. Как бы то ни было, мы свели количество смертей к минимуму.
Брахт нахмурился еще больше.
— Мы непохожи, так мне кажется, — вы, люди из Вану, и мы, из Куан-на'Фора.
— Но мы идем одним курсом, — заметил Теккан, искоса глядя на Катю, — да и не все из нас столь уж непохожи.
— Да, — бодро согласился Брахт. — Мне тоже так кажется. Или я сильно ошибаюсь, или нам придется вдоволь подраться.
— Точно, — грустно пробормотал Теккан. — В чем, в чем, а в этом ты прав.
Прошло совсем немного времени, и его предсказание сбылось.
В сумерки еще два челна вынырнули из-под лесных сводов. Правда, теперь они не стремились перехватить судно, а шли параллельным курсом вдоль берега, не позволяя им бросить якорь. Только с наступлением полной темноты Теккан остановил корабль, отведя его дальше, чем обычно от берега, и выставил часовых. Людоеды больше не пытались нападать, но на рассвете они, как волки, преследующие опасную добычу, вновь появились у них по правому борту. К полудню их стало три, а ближе к вечеру — уже четыре. Теперь они шли с эскортом из целой флотилии. На следующее утро они обнаружили пятый челн, а к закату появился и шестой.
Когда они приблизились к источнику, между ними и берегом курсировало уже семь челнов. От высадки пришлось отказаться. Против такого натиска даже Брахт не отважился выступить, и потому они продолжили путь на север в сопровождении не отстающих от них челнов.
После семи дней преследования уже и Теккан начат терять терпение, он приказал поставить мачту и поднять паруса.
— Какой от этого прок? — удивился Брахт. — Ведь ветер дует в противоположную сторону. Какой толк от парусов?
Каландрилл, как мог, объяснил ему целесообразность этого маневра при выходе в открытое море. Хоть судно при парусах несколько и отклонилось от курса на север, однако это позволило им избавиться от преследователей, и они шли под парусами до тех пор, пока запасы пресной воды не иссякли. Теперь высадки было не избежать. Судя по картам, в двух днях ходу находился источник, и, поскольку выбора не оставалось, они снова подошли ближе к берегу.
На полуюте провели собрание, на котором присутствовали Каландрилл, Брахт, Катя, Теккан, женщина по имени Куара и мужчина по имени Урс. Было решено бросить якорь под покровом ночи и утром отправить на берег баркас. Поскольку зараз он мог взять только три бочки, то для того, чтобы восполнить запасы, ему надо будет сделать несколько ходок. Тем временем отряд охотников отправится на поиски свежего мяса, запасы которого тоже были на исходе. Во главе охотников пойдет Катя.
— Я тоже с тобой, — заявил Брахт. — Здесь я только жирею.
Катя и Теккан переглянулись, кормчий отрицательно покачал головой.
— Это слишком опасно.
— Тогда пусть идут другие, а не Катя, — ответил Брахт.
— Нет, идти надо мне, — возразила она. — Я слишком далеко увела этих людей от дома, чтобы теперь посылать их на риск одних.
Брахт пожал плечами, соглашаясь с ее утверждением, но продолжал настаивать на своем.
— Тогда я тоже пойду, — упрямо сказал он и с улыбкой повернулся к Теккану. — Меня ничто не переубедит.
В голосе его слышалась стальная решимость, и Теккан с неодобрением кивнул. Каландрилл сказал:
— Я тоже.
— В этом нет никакой необходимости, — возразил Брахт. — Тебе незачем идти.
— Ты забываешь о предсказании гадалки, — ответил Каландрилл. — Разве мы, трое, не повязаны?
— Тебе незачем идти, — опять возразил керниец, сделав жест в сторону пустынного берега. — Похоже, там нет никакой опасности.
— А если она появится? — поинтересовался Каландрилл, глядя на каждого по очереди. — А мы разъединены? В предсказании говорилось о троих. Если пойдете вы, то пойду и я. Или мы ставим под сомнение все наше предприятие.
— Мне необходимо идти, — сказала Катя. — Но ни тебе, ни Брахту не стоит рисковать.
Брахт рассмеялся и рассек рукой воздух.
— Я не собираюсь спорить по этому поводу. Я пойду с тобой, и точка.
— Решено, — заявил Каландрилл. — Или мы идем втроем, или не идет ни один из нас.
Катя и Теккан объяснили что-то Куаре и Урсу, кормчий кивнул, и Катя сказала:
— Да будет так, — и с улыбкой повернулась к Брахту: — Но только в доспехах!
Пока Теккан осторожно вел судно под парусами ближе к берегу, они готовились к высадке; луна над головой была не слишком яркой, это вселяло в них надежду, что удастся проскочить незамеченными. Им подыскали две кольчуги по росту, штаны из толстой кожи, обшитые стальными прутьями, и шлемы. И Брахт, и Каландрилл так давно не носили доспехов, что теперь чувствовали себя очень неповоротливыми. Доспехи сковывали движения, но, памятуя о стрелах, они смирились.
Каландрилл старался держать себя в руках, хотя ему было очень неспокойно. Наконец черный силуэт джунглей выплыл прямо перед ними. Теккан тихо отдавал приказания. Парус был спущен, и теперь судно шло к берегу на веслах. Наконец и ими перестали грести, но судно продолжало идти вперед по инерции.
Ночь стояла тихая; ровный ветер, дувший целый день, утих, и теперь воздух лишь изредка колебался под слабым бризом, приносившим запахи сочной растительности. Из джунглей до них доносились голоса зверей и пение птиц, победный рык хищников и визг поверженных жертв; море тихо плескалось о борт, и судно, раскачиваясь на небольших волнах, поскрипывало и постанывало, и эти звуки как ножом резали их по сердцу, ибо, кроме Брахта, схватки никто не желал. Минуты тянулись мучительно медленно, и наконец баркас был спущен на воду. Урс и его команда бесшумно заняли свои места, и баркас отчалил, унося их к берегу. В следующий заход он взял Катю, Брахта и Каландрилла.
Запахи джунглей сгустились, словно ожили, и приближающиеся к берегу во все глаза смотрели в темноту, страшась увидеть челны и поджидающих их дикарей.
Скрежет днища о камни ручья раздался как гром. Каландрилл перегнулся через борт и вброд дошел до берега, держа меч на изготовку; по ребрам его бежали капли пота, доспехи неприятно давили на плечи, а шлем горячим обручем сжимал голову. Вскоре к нему присоединился Брахт, его голубые глаза блестели под козырьком шлема предвкушением приключения. Катя догнала их уже на берегу. Куара и лучницы встали вокруг них.
Урс и его команда вытащили баркас на берег под высокую пальму и выкатили бочки. Обменявшись с ними несколькими словами, Катя вместе со своей группой скрылась в джунглях.
— Урс и его люди наполнят бочки водой и переправят их на судно. Мы же идем дальше. Вполне возможно, что здесь, у ручья, нам устроили засаду. Держитесь поближе.
— Я около тебя, — прошептал Брахт.
Катя посмотрела на Куару и показала рукой на деревья — лучницы, кажется, поняли этот жест.
Здесь было совсем темно; тот скудный свет, что еще освещал побережье, не мог пробиться сквозь густые ветви деревьев. Направление им указывал ручей. Они шли вдоль неровного от толстых корней берега; приторные запахи экзотических растений смешивались с вонью гнили. Группа пересекла тропу животных, ведущую к водопою. Земля под ногами была топкой; деревья, обвитые липкими, неприятными при прикосновении лианами, росли близко друг к другу, и продвижение их было замедленным. Наконец они вышли к месту, где ручей терялся в небольшой заводи; росший вокруг бамбук был сломан, земля истоптана копытами и исполосована когтями, на ней ничего не росло. Животных еще не было, и Куара с лучницами без особых хлопот вышли на наветренную сторону. Катя села около дерева, Брахт и Каландрилл — слева от нее.
Время шло, а вместе с ним рассеивалась и темень. Небольшой клочок неба, видимый сквозь кроны, начал сереть, предвещая скорый рассвет. Целая стая обезьян приближалась к водопою, но тут же взметнулась на самые макушки деревьев, пропуская к воде огромную полосатую кошку, осторожно вышедшую из чащи. Животное с королевскими повадками напилось в гордом одиночестве и исчезло в джунглях так же бесшумно, как и появилось. Затем, хрюкая, из джунглей вышел в сопровождении двух свиноматок кабан с длинными клыками, следом выступили девять пугливых упитанных олених во главе с самцом с огромными ветвистыми рогами. Он втянул воздух, короткий хвост его дрогнул, и он осторожно приблизился к воде. За ним последовал его гарем. Пять стрел взвились над водопоем, и пять олених повалились на землю. Стадо тут же рассыпалось, свиньи бросились наутек, и джунгли настороженно притихли.
Женщины быстро вошли в воду, вытащили стрелы из олених и срубили длинные бамбучины, к которым привязали трех из пяти убитых ими животных. Брахт и Каландрилл, зачехлив мечи, перебросили две оставшиеся туши через плечи и отправились по ручью вслед за Катей. Теперь, стараясь как можно быстрее добраться до берега, они уже не обращали внимания на производимый ими шум.
Пять оленей — немного, чтобы прокормить многочисленную команду судна, но небо уже посветлело, серая мгла быстро таяла, предвещая скорый восход солнца, и они торопились, кожей чувствуя близость стрел — стоит только обитателям этой негостеприимной земли учуять присутствие чужеземцев, как на берегу их встретит целая толпа.
Урс и его люди все еще наливали воду в бочки и грузили их на баркас. Небо уже засеребрилось, и судно четко вырисовывалось на его фоне. Гребцы погрузили бочки на баркас. Катя сказала, что три уже на борту — еще один заход, и воды у них будет достаточно.
— В таком случае мы можем еще поохотиться, — сказал Брахт и усмехнулся, заметив сомнение на лице Кати. — Пошли, ничто не предвещает опасности, а пяти олених недостаточно.
Она на мгновенье задумалась — с одной стороны, ей не хотелось уходить опять в джунгли, с другой — мяса им было явно недостаточно.
— Урсу все равно нужно время, чтобы налить оставшиеся три бочки, и нам придется ждать, — настаивал Брахт. — Есть шанс раздобыть еще мяса.
Катя поджала губы, раздумывая. Затем кивнула, переговорила с Куарой, и охотники опять вернулись в джунгли. Наградой им были четыре свиньи. Урс ждал их с уже погруженными бочками. Они быстро закинули на борт туши свиней, и тяжело груженный баркас отчалил. Лучницы остались на берегу, со стрелами в луках. Небо уже голубело, начал подниматься ветер. Баркас продвигался вперед мучительно медленно. Каландрилл начал волноваться, предчувствуя недоброе и поглядывая на север и юг, словно в любой момент ожидая появления челнов и свиста стрел из кустов. Наконец баркас добрался до судна, оттуда спустили канаты, затаскивая с их помощью на борт бочки туши свиней. Как все медленно, мучительно медленно! Сердце Каландрилла учащенно билось; пот, струившийся по лицу, раздражал его, вокруг кружили пробудившиеся нарождающимся днем насекомые. Разгруженный баркас быстро пошел к берегу; но тут он услышал возглас Брахта. Вдали появились два челна.
И раздался еще один возглас, и послышался свист стрел.
Меч Каландрилла был бессилен против роя стрел с зеленым опереньем, взмывшего в воздух из кустов. От сильного удара в грудь он даже вскрикнул — стрела, отраженная кольчугой, упала рядом на землю. Лучницы из Вану ответили залпом, хотя и не видели нападавших. Вторая стрела скользнула по шлему Каландрилла и, взвизгнув о металл, вызвала у него легкое головокружение. Одна из лучниц застонала и упала со стрелой в глазу. Куара что-то крикнула, и лучницы отошли к берегу, сбившись в кучу. Баркас и челны наперегонки следовали к берегу. Кто придет первым? Предсказать это было невозможно. Баркас был ближе к берегу, но на нем было всего четыре гребца, в то время как на челнах — по двадцать-тридпать человек, и они легко скользили по поверхности воды. Катя в сердцах выругалась. Брахт опять крикнул — из кустов с воинственным кличем выскочили — все сплошь в татуировке — туземцы.
Керниец не стал дожидаться нападения и сам бросился вперед. Каландрилл удивился тому, как быстро он оказался рядом с Брахтом. Только тут он сообразил, что бежит с поднятым мечом. Вдруг перед ним возникло черное лицо, и навстречу ему полетело копье, нацеленное в живот.
Он развернулся, отбивая копье кольчугой, и нанес удар мечом по лицу. Дикарь упал, а Каландрилл уже защищался от дубинки с наконечниками, опускавшейся ему на голову сзади. Удар был такой силы, что Каландрилл едва не грохнулся наземь, однако он отбил его и насадил нападавшего на меч. В это время мощный удар в спину едва не опрокинул его. Выхватив меч из жертвы и отступив в сторону, он увернулся от очередного удара дубинкой по ребрам. Сразу три дикаря набросились на него, и он стал отступать, но вдруг один упал под саблей Кати, а другой — от меча Брахта. Керниец разрубил третьего, и на мгновенье у них появилась передышка. Туземцы образовали полукруг. Украшения на них были карикатурными — на шее, кистях и талии постукивали подвешенные на веревках кости. Каландрилл с ужасом отметил, что по большей части это были человеческие кости. Он бросил осторожный взгляд назад — баркас был чуть впереди челнов. Судно развернулось и на веслах медленно подходило к берегу. Лучницы сидели наготове на передней палубе и между гребцами.
Теккан решил приблизиться к челнам на расстояние выстрела из лука. Затея была почти безнадежной, поскольку челны достигнут берега раньше. Спасения не было, и он понял, что сейчас умрет, что очень скоро его кости будут болтаться на веревке вокруг шеи какого-нибудь каннибала. Странное спокойствие вдруг овладело им — однажды он уже умирал, по крайней мере ему так тогда показалось, и теперь ему было безразлично, умрет он или нет. Важно только, что станет с книгой. Может, все-таки Теккан доберется до Гессифа и до Тезин-Дара и доставит ее в Вану? Это было его единственной надеждой. Он поднял меч, издал боевой клич и бросился вперед на дикарей.
На лицах варваров проступило изумление, а потом даже угрюмая усмешка уважения; но когда он, объятый неистовой яростью, начал рубить направо и налево, прорубая среди них тропинку, на многих появилась гримаса боли. Он услышал знакомый возглас и понял, что Брахт рядом, а среди молотящих дубинок и колющих копий сверкала сабля Кати. Меж ребер чернокожих впивались черные стрелы вануйских лучниц. Он был как помешанный и не замечал боли от градом сыпавшихся ударов дубинками по кольчуге и шлему; он не чувствовал веса окровавленного меча. Брахт что-то кричал ему, указывая рукой на берег; Катя схватила его за руку, развернула к океану и подтолкнула в спину.
Баркас был совсем рядом, а с корабля на каннибалов сыпался град стрел. Дикари отступили, и Каландрилл позволил своим товарищам завести его в воду. Он перебрался через планшир и присел на банке, дожидаясь, когда баркас заберутся остальные. Он оказался перегруженным. Урс выкрикивал команды, весла опустились в воду, и они отчалили. Их корабль, развернувшись, поливал стрелами приближающиеся челны.
Он понял, что еще может выжить, и умопомрачение прошло, с надеждой пришел и ужас. Каннибалы на берегу смотрели на происходящее, притаившись в джунглях. Доберутся ли они до судна прежде челнов? Или дикари опять нападут на них? Он почувствовал себя уставшим. Среди черных тел на берегу осталось лежать три одетых в доспехи трупа. Ему было жаль их. Судно подошло еще ближе. Челны изменили курс, пытаясь проскочить у него под носом. Одному это удалось, но второй был остановлен стрелами и теперь несся наперерез баркасу, и с него на них градом летели копья и стрелы. Судно чернело на фоне голубого неба и моря. Там — спасение. Только бы добраться до судна! Но челн быстро приближался к ним. Каландрилл протестующе поднял руку. И челн вдруг выпрыгнул из воды, а дикари с визгом посыпались в воду — беззвучный ураганный ветер вдруг закружил и челн, и беспомощных людей и понес их к берегу. Лица в татуировке качались на волнах с широко раскрытыми от ужаса глазами, делая отчаянные попытки добраться до спасительного берега, откуда доносились жалобные крики их соплеменников. Выбираясь на берег, дикари кто как бежали под укрытие деревьев.
Только тут Каландрилл почуял запах миндаля, уносимого ветром, а вместе с ним испарился и страх. Он в изнеможении упал на скамью, опираясь на чье-то плечо, и закрыл глаза.
Урс под прикрытием корпуса судна подвел баркас к корме; Каландрилла подняли на борт, и он бессильно опустился на палубу. В следующую секунду Теккан крикнул, и гребцы налегли на весла, а кормчий всем телом навалился на руль. Дракон на носу развернулся к северу и стал отдаляться от берега.
Каландрилл снял шлем и положил его на палубу. Металл был пробит в трех местах, и когда Каландрилл левой рукой — правой он не мог пошевелить — дотронулся до головы, то под волосами нащупал болезненные ушибы. Ребра ломило, а руки были бледно-розовые от быстро засохшей в горячем утреннем воздухе крови. В ужасе не столько от того, что он убивал, сколько от того, что не почувствовал при этом угрызений совести, он начал отчищать руки. Голова кружилась, в висках стучала кровь, и он закрыл и открыл глаза. Кто-то положил ему руку на плечо. Женщина протянула фляжку, он сделал большой глоток и чуть не захлебнулся обжигающей жидкостью и закашлялся. Женщина жестом показала ему, чтобы он отпил еще. На этот раз он был осторожнее, и огонь потух, обдав теплом живот и растекшись по одеревеневшим ногам и рукам. Боль стала стихать, и он благодарно улыбнулся женщине, возвращая ей фляжку. Рядом с ним сидел Брахт и тоже пил и оттирал кровь.
— Был момент, когда я решил, что это — конец, — признался керниец, не сводя любопытного и восхищенного взгляда с Каландрилла. — А потом ты... сделал то, что сделал. Ахрд, ты напугал их до смерти!
Каландрилл покачал головой, сам не понимая, как все получилось, и воспоминания о битве стали таять, как сон.
— Гадалка — Элльхина — говорила о твоей силе, — пробормотала Катя с уважением в голосе. — И вот теперь я ее увидела воочию. Но, если честно сказать, я считала, что нам пришел конец. Это было ужасно.
Он кивнул, не в силах произнести ни слова. Впрочем, ему и на ум-то ничего не шло. Он сам не понимал, как вызвал к жизни такую магию, и ему это не понравилось, хотя именно она спасла им жизнь. Видимо, Брахт прав: эта сила приходит к нему только в моменты смертельной опасности. Ему не хотелось об этом думать, и он стал снимать кольчугу — она, как и его руки, была заляпана кровью.
Брахт помог ему. Битва, видимо, доставила ему удовольствие, он бодро улыбался.
— Ты хорошо поработал, — усмехнулся он. — Ахрд! Что ты чувствовал, когда напустил на них ураган?
Он пожал плечами и поморщился от боли. Брахт снял с него кольчугу и рубашку и со знанием дела осмотрел сиреневые синяки на ребрах и спине, ощупывая, нет ли переломанных ребер, и Каландрилл слегка застонал.
— До свадьбы заживет, — коротко сказал керниец. — Просто синяки.
— Я больше боюсь Теккана, — заметила Катя, снимая доспехи. — Он нам еще выскажет.
Брахт ухмыльнулся.
— Но драка была отменная, а? И мы набрали воды и пополнили запасы мяса.
— Но потеряли троих, — грустно возразила она. — Троих, кто сейчас был бы жив, если бы мы вовремя вернулись. Мне их страшно жаль.
Лицо кернийца посуровело, и он взял ее за руку.
— Это моя вина. Если бы мы не вернулись в джунгли...
Катя покачала головой, мягко высвобождаясь.
— Не надо было тебя слушать. Их жизни на моей совести, не на твоей. — Глаза у нее были грустные. — Это я виновата.
— Нет, я тебя уговорил, — сказал Брахт. — Не виновать себя.
Катя устало вздохнула, опершись спиной о мачту.
— Мы потеряли троих, — пробормотала она, — и теперь их не вернуть.

Предыдущая страница 25 Следующая страница


Запретная магия 26

— Не вернуть, — как эхо, повторил Брахт. — Много еще умрет, пока мы не достигнем цели. И ты по каждому так будешь убиваться? Каждый будет лежать камнем у тебя на совести?
Катя повела на него серыми глазами и кивнула.
— Да, каждый, — грустно сказала она. — Так заведено в Вану. А как ты сам недавно говорил Теккану, мы — разные. В Куан-на'Форе вы не оплакиваете погибших?
— Оплакиваем, — сказал Брахт, — но мы не носим их с собой. Воин знает, что смерть идет за ним по пятам, и он — или она — соглашается с присутствием этого черного друга. Так устроена жизнь, и тот, кто не может с этим смириться, не должен брать в руки меч.
Между ними легла тень, Каландрилл поднял глаза и увидел Теккана. У кормчего было красное от злости лицо. Он повелительно махнул рукой в сторону передней палубы и что-то сердито сказал на своем языке.
— Теккан хочет говорить с нами, — перевела Катя. — А то, что он собирается нам сказать, должно быть сказано с глазу на глаз.
Каландрилл с большим трудом поднялся и отправился за кормчим на нос судна. Брахт и Катя шли за ним. Теккан с потемневшими от гнева глазами и с сердитым румянцем на загорелых щеках встал перед головой дракона; ветер трепал его серебристые волосы. Он начал говорить хриплым голосом:
— Если бы вы вернулись с Урсом, а не отправились назад в джунгли, Ивра, Томель и Айрфа сейчас были бы живы.
Катя грустно кивнула и сказала:
— Их смерти тяжелым грузом лежат на мне, и я горюю о них.
— Это я предложил вернуться в джунгли, — вставил Брахт. — Катя хотела дождаться баркаса на берегу. Если кого-то и можно винить, так только меня.
Теккан сделал резкий жест, словно приказывая ему замолчать.
— Во главе группы стояла Катя, вина на ней. В Вану не заведено рисковать жизнью товарищей без серьезных на то оснований.
— Нам было нужно мясо, — начинал сердиться Брахт.
— Слишком дорого оно нам обошлось, — резко ответил Теккан. — Мы заплатили жизнями троих вануйцев.
— Никто не ожидал нападения дикарей, — вставил Каландрилл, заметив столь знакомое напряжение плеч Брахта и пытаясь сгладить конфликт. — Да, это был риск, но ведь этот риск сопутствовал нам...
— Бессмысленный риск! — Теккан круто повернулся к нему, и злость, блестевшая в его глазах, даже испугала Каландрилла. — У нас уже было несколько оленей, и их хватило бы на какое-то время. Если бы вы вернулись вовремя, никто бы не погиб.
— Возможно, — сказал Брахт. — Но челны могли появиться и раньше. Дикари могли напасть на нас еще в джунглях, и мы все могли бы там остаться навсегда...
— Что, в Куан-на'Форе вы живете по принципу сослагательного наклонения? — спросил Теккан. — Или действительности вы тоже что-то оставляете? Действительность, которую имеем мы: это три погубленные жизни. И вина лежит на Кате.
Каландрилл заметил, что Брахт схватился за рукоятку меча, и сделал шаг к кернийцу. Катя встала между Брахтом и кормчим.
— Вина на мне, — тихо сказала она. — Я это признаю.
— Слушай свою совесть, а не советы этого воина, — холодно сказал Теккан. — Если ты пойдешь у него на поводу, то в Гессиф мы доберемся без команды.
У Брахта заиграли желваки. Каландрилл взял его за запястье. Это движение не осталось незамеченным для Теккана, и он горько усмехнулся.
— Ты на все аргументы отвечаешь мечом?
— Так я отвечаю на оскорбления.
— Брахт только хотел, чтобы мы взяли еще мяса на борт — произнесла Катя в слабое оправдание. — То, что мы привезли, избавляет нас от необходимости делать новую вылазку. Я взвесила все «за» и «против» и решила послушаться его совета. Это решение было принято только мной, и я сожалею, что оно оказалось ошибочным. Брахта винить не в чем. И я не хочу, чтобы это сказалось на ваших взаимоотношениях.
Теккан долгим взглядом посмотрел на нее и кивнул.
— Будь по-твоему. Оставляю это на твоей совести. Количество вылазок будет сокращено до минимума. И вы трое больше на берег не выйдете ни разу. — Затем он повернулся к Каландриллу, и злость в его глазах потухла. — Ты перевернул челны, как перышки. Так же ты отогнал тогда и нас. Почему ты не воспользовался этим раньше?
— Я не управляю этой силой, — беспомощно покачал головой Каландрилл. — Я не понимаю ее. Ни тогда, в Узком море, ни сейчас — ни в одном из случаев, когда она приходила мне на помощь. Она просто появляется, и все.
Теккан задумчиво хмыкнул.
— Ты по крайней мере спас нас, — сказал он. — Если бы не ты, погибло бы еще больше.
Каландрилл кивнул и посмотрел на Брахта — керниец все еще был напряжен и зол; затем он перевел взгляд на Теккана.
— Вы помирились? — спросил он. — То, что нас ждет, не оставляет места для злости.
Кормчий критически посмотрел на кернийца и вновь медленно кивнул.
— Мудрые слова, — согласился он. — Я не хочу, чтобы это осталось между нами. Мы разные, а это... не может не мешать. Но я постараюсь, чтобы впредь это нам не мешало. Согласен с этим, ратник?
В какое-то мгновенье Каландриллу показалось, что Брахт ответит отрицательно, потребует удовлетворения за оскорбление, но Брахт кивнул, снимая руку с меча и расслабляясь.
— Согласен.
Теккан коротко и без особого энтузиазма улыбнулся и с сомнением посмотрел на Катю, стоявшую подле Брахта.
— Займитесь ранами, — пробормотал он и ушел.
Каландрилл расслабился; кормчий пошел назад к рулю и взял его из рук золотоволосого вануйца с такой нежностью, с какой отец берет ребенка, оставленного на время на чье-то попечение.
— У него ранимая совесть, — пробормотал Брахт.
— Он заботится о каждом, кто плывет на судне, — сказала Катя, словно заступаясь за него. — Каждая смерть глубоко ранит его.
— Незачем было так упрекать тебя, — заметил Брахт.
— Я стояла во главе группы, — возразила она. — Он имеет право.
— Кормчий командует капитаном? — нахмурился Брахт. — Да, у вас в Вану действительно творятся странные вещи.
— Судно находится под его командованием, — сказала она, глядя на Теккана. — Достать «Заветную книгу» — моя задача, но судно принадлежит ему.
— Пусть даже так, — настаивал Брахт. — Он слишком много на себя берет.
— В нем говорил ужас, — пробормотала она. — Он перепугался, что со мной что-то случилось. И потому был так зол.
— Мне бы не хотелось, чтобы он срывал эту злость на тебе.
Голос у Брахта был мягкий. Катя опять с беспокойством посмотрела ему в глаза, словно боролась с каким-то внутренним сомнением, и от нерешительности она нахмурилась и вздохнула, сбрасывая с лица длинные пряди золотистых волос и едва заметно поводя головой.
— Ты не понимаешь, — тихо сказала она. — Ты восхваляешь мое умение владеть мечом, а в Вану — это редкость. В Вану на меня смотрят как... на странную.
— В Куан-на'Форе тебя бы ценили, — галантно заметил Брахт.
— Ты не понимаешь, — повторила Катя. — Я уже говорила вам, что в Вану нет войн. В Вану мир ценится выше, чем боевое искусство. Мы деремся только тогда, когда нет другого выхода, когда нас к этому принуждают. Kуара и ее лучницы? Они охотники. Они предпочитают использовать стрелы на охоте, а не в битве. И никто в Вану не умеет обращаться с клинком так, как я.
Она замолчала, переведя взгляд на залитый солнцем океан. Каландрилл смотрел на ее лицо, чувствуя в ней внутреннюю борьбу. Брахт молча ждал, когда она опять заговорит. И она заговорила низким грустным голосом, словно те самые таланты, за которые ее так ценил керниец, причиняли ей мучения.
— Меня послали именно из-за этого моего умения, — произнесла она наконец. — Поскольку я лучше, чем кто-либо, могу справиться с заданием. Уже это... беспокоит Теккана. К тому же он страшится за мою жизнь.
— Пусть даже так, — сказал Брахт. — Но какое право он имеет столь грубо с тобой разговаривать?
— Теккан мой отец, — ответила она.

Глава семнадцатая

— Неудивительно, что он так ревниво к тебе относится. — Каландрилл перевел взгляд с Теккана, стоявшего у руля, на Брахта. — Пришлый воин ухлестывает за его дочерью, да еще и склоняет ее к риску. Что удивительного в том, что он так беспокоится?
— Ты хочешь сказать, что я ее не стою?
Брахт угрюмо смотрел на береговую линию, где в быстро затухающем свете темнели деревья. Каландрилл покачал головой.
— Нет, я этого не говорил. Я говорю только то, что сказал ты: вы разные. Поэтому нетрудно понять Теккана, который смотрит на твои надежды с некоторым беспокойством.
— Я дал слово, — жестко ответил Брахт, — и не собираюсь от него отказываться. Сказал ли я хоть один нечестный комплимент?
— Нет, не сказал, — вздохнул Каландрилл, опираясь на леер и чувствуя, как мазь, приложенная к ранам, затягивает их и как боль постепенно уходит. — Но твои глаза... то, как ты... выгораживал... ее...
— С этим я ничего не могу поделать, — покачал головой Брахт. — Да и почему это должно быть ему неприятно?
— Мне кажется, он боится. — Каландрилл нахмурился, пытаясь развить дальше мысль, которая появилась у него еще во время сердитого разговора на передней палубе. — Не физически, а того, кто ты есть, что ты собой представляешь.
— Он считает меня недостойным?
Вставшая луна и высыпавшие на небе звезды окрасили ястребиные черты лица кернийца в серебристый цвет, он был явно возбужден. Каландрилл сказал:
— Нет, я не это имею в виду. Я говорю об опасности. Вануйцы сильно отличаются от нас, так мне кажется. Теккан же четко дал понять, что он предпочел бы избежать стычки. Разве Катя не говорила нам, что в Вану нет войн? И что уже потому, что она умеет обращаться с мечом и желает этим заниматься, ее считают отличной от них? Мне кажется, что Теккану все это предприятие не по душе и он принимает в нем участие только из чувства долга, а вовсе не из любви к схваткам и приключениям. А ты, ты ищешь славы в битве, и это соблазняет Катю. Мне кажется, что Теккан боится потерять дочь.
Лицо Брахта прояснилось, зубы сверкнули в тропической тьме.
— Ты думаешь, она разделяет мои чувства? — спросил он.
— Мне кажется, что ты ей нравишься, — кивнул Каландрилл. — И Теккан видит это и боится, что, когда наша миссия будет выполнена, его дочь может отказаться от мирной жизни Вану и предпочесть жизнь рядом с тобой.
— Так устроен мир, — сказал Брахт. — Наступает момент, когда родителям приходится расстаться с детьми.
— А мирная жизнь? Отречься от земли, где нет войн, ради того, чтобы пойти с воином, чей народ постоянно воюет?
— Так живут в Куан-на'Форе, — оправдываясь, сказал Брахт. — В битве — честь.
— Зачем же ты тогда оставил свою землю? — спросил Каландрилл.
Глаза кернийца затуманились, и он отвернулся, не сводя глаз с темнеющих джунглей и фосфоресцирующих волн, разбивавшихся о корму.
— Дело заключалось в нескольких лошадях, — медленно и тихо начал он наконец. — Ммм... несогласие.
— Ну, ну? — подбодрил его Каландрилл.
— Уф, — Брахт криво усмехнулся, словно презирая самого себя. — Я не хочу об этом говорить. Там вмешалась женщина.
— Ты любил ее? — не отставал Каландрилл. — И из-за этого ты покинул родину? Как я покинул Секку, потому что я... думал... что люблю Надаму?
— Ты слишком торопишь меня, — пробормотал Брахт. — Никому другому я бы этого не позволил, но ты... да... что-то в этом роде. Я оставил Куан-на'Фор почти по тем же причинам, что и ты Секку. Но все это в прошлом, как у тебя с Надамой! И мне не хочется об этом говорить.
— Больше я не буду задавать тебе вопросов, — пообещал Каландрилл. — Но разве ты не видишь причин для беспокойства Теккана?
Брахт опустил голову, дотронувшись подбородком до груди, и за волосами Каландрилл не увидел его лица.
— Вижу. Но это меня не убеждает. После того как мы выполним нашу миссию, решать будет Катя, — пробормотал керниец.
— А до тех пор, — посоветовал ему Каландрилл, — постарайся не раздражать его. Нам нужно это судно. Запомни: это судно и его владелец.
— Ты опасаешься, что Теккан предаст нас?
Брахт поднял голову, и его голубые глаза впились долгим взглядом в Каландрилла.
— Не думаю, что такое возможно, — произнес Каландрилл, — но все же... Когда мы получим «Заветную книгу», какой от нас прок Теккану? Его задача во всей этой истории — доставить книгу в Вану, а для того, чтобы сделать это, мы ему не нужны.
— Катя не позволит ему это сделать. И ты забываешь о предсказании.
— Все, что Теккан знает, он узнал от Кати и от нас, — возразил Каландрилл. — И если он решит, что мы для него помеха, что может быть лучше, чем оставить нас в Гессифе?
— Ты становишься страшно подозрительным, — усмехнулся Брахт, глядя на своего товарища. — А я считал, что это мой удел, а твой — безоглядное доверие.
— Учусь, — ответил Каландрилл, и от воспоминания о предательстве Варента его взгляд затуманился. — Я понял, что доверие нужно заслужить, его нельзя получить, и что доверие можно использовать как разменную монету.
— Ты становишься циником, — пробормотал Брахт.
— Нет, просто я расту, — ответил он.
Керниец с секунду смотрел на него и затем кивнул.
— И это тоже. Однако, как бы Теккан ко мне ни относился, он не похож на предателя. Даже несмотря на то, что я ему не приглянулся, мне он кажется человеком чести. И я еще раз повторяю, что Катя этого не позволит.
— Ты чересчур ей доверяешь, — бесстрастно заметил Каландрилл, — и слишком надеешься на ее влияние.
— Да, — ровным голосом согласился керниец.
— Видимо, ты прав, — сказал Каландрилл. — Но я по-прежнему повторяю, что ты должен выказать Теккану уважение.
— Как прикажешь, — Брахт склонился в поклоне, который лишь отчасти был насмешливым. — Склоняюсь пред твоей мудростью.
— А что касается Кати, было бы лучше, если бы ты не так явно ею восхищался.
— Это труднее, — почти весело сказал Брахт.
— Надо постараться, а то еще застрянем в Гессифе, — продолжал Каландрилл, не замечая колкости в собственном голосе, но, взглянув на освещенное луной лицо Брахта, тут же понял свою ошибку. Он пожал плечами и с трудом улыбнулся: — Мне бы не хотелось, чтобы наша миссия была поставлена под вопрос.
— Мне — тоже.
Керниец ответил так мягко, что Каландриллу стало стыдно.
— Прости, — произнес он.
— Прощать-то нечего, — улыбнулся Брахт. — Будь спокоен. Я не обижу Теккана.
Каландрилл зевнул. Судно изменило курс, уходя в открытое море, подальше от берега и от челнов. Через некоторое время джунгли превратились в едва заметную полоску на горизонте между океаном и небом, весла были подняты и якорь брошен.
Судно покачивалось на легких волнах. Команда подвесила гамаки, и Каландрилл растянулся на палубе, глядя в сине-серебристый звездный шатер над головой. Ночь стояла теплая.
Он размышлял над тем, о чем они с Брахтом только что говорили. Неужели Теккан может предать их? Кто его знает? Одно он знал наверняка: после того как Элльхина рассказала ему о предательстве Варента, он стал смотреть на все с несвойственной ему подозрительностью. Брахту он доверял беззаветно, и Кате тоже, ибо гадалка убедила его в честности девушки. Но Варент обманул его, а Тобиас послал за ним чайпаку, и все это сделало его циником. Скорее всего, Брахт прав в отношении Теккана, но, даже если это так, он предпочел бы не рисковать. Ведь то, что он видел в глазах кормчего, было неподдельной яростью, причину которой им объяснила Катя. Очень хорошо, что они откровенно поговорили с Брахтом, и тот будет теперь избегать стычек с Текканом, памятуя о том, что, доставив «Заветную книгу» на борт, они окажутся в его власти. Единственная возможность выбраться из Гессифа — это уплыть на судне Теккана; в противном случае им придется ждать сезонной смены ветра, который приведет туда купцов. Но если вдруг Теккан захочет разлучить дочь с Брахтом, то лучшего, чем оставить Брахта на суше, и не придумаешь. И его тоже, потому что он не бросит товарища одного.
Он смотрел на падающую звезду. Предзнаменование, говорили дворцовые предсказатели. А может, на самом деле? И что же она собой знаменует? Что гражданская война уже разрывает Кандахар на части? Кто победит — тиран или непокорный властелин Файна? И как это скажется на его возвращении, и куда? В Вану или в Лиссе? Куда бы ему ни пришлось возвращаться, судно и Теккан ему необходимы, так что отца Кати надо во что бы то ни стало убедить, что никто не собирается отрывать Катю от ее народа. Если победителем в войне окажется Сафоман эк'Хеннем, то они с Брахтом в Кандахар вернуться не смогут, чтобы не оказаться вне закона; к тому же опасность нарваться на чайпаку по-прежнему оставалась. И в Кандахаре, и в Лиссе, ибо Тобиас наверняка продолжает считать его своим врагом. В Секке прибежища ему тоже не видать, а в Альдарине и подавно — стоит только Варенту прознать о его намерениях, как он настроит против него домма Альдарина. Все его мечты о славном возвращении, о пышном приеме на поверку оказываются не более чем фантазией наивного юноши. Но теперь он вырос и из наивного юноши превратился в мужчину с обагренными кровью руками, отрешенного от всего, чем жил до этого. Он больше не зеленый юнец, который — с такой готовностью, с такой доверчивостью! — пошел за Варентом, мечтая о великом предназначении; теперь он мужчина и циник, как только что сказал Брахт; мужчина, не желающий доверять даже тем союзникам, которые поклялись помогать ему. Теккан ему нужен, ибо у него есть судно. Без него он станет жертвой того мира, который оставил позади. Гражданская война в Кандахаре; возможно, война между Кандахаром и Лиссе. Надо идти в Вану. Надо добраться до «Заветной книги» и доставить ее святым отцам на родине Кати. А после... Ну, это еще так далеко в будущем. Об этом он подумает в свое время.
Он угрюмо усмехнулся звездам, вздохнул, зевнул и закрыл глаза, позволяя сну успокоить взбудораженный ум. Все, что мог, он сделал, большего ему не дано.
С рассветом они возобновили путешествие на север, и его сомнения развеялись. Над джунглями поднималось ярое солнце; пока гребцы торопливо ели, ветер усилился; они уселись на скамейки; Теккан вновь совещался с Катей у руля. Каландрилл, не смущаясь, помог Куаре и другим женщинам собрать и помыть в морской воде грязную посуду, затем присоединился к Брахту, стоявшему на передней палубе.
Керниец выглядел довольно бодрым, хотя Каландрилл перехватил несколько его взглядов в сторону Кати. Когда наконец стало ясно, что она к ним не присоединится, Брахт предложил другу поупражняться в фехтовании.
— У нас нет тренировочных доспехов, — возразил он, — и тупых мечей.
— Есть обыкновенные доспехи, — ответил Брахт, — может, тут, на корабле, нам ссудят и оружие? Поговори с Текканом. А вдруг он соблаговолит?
Каландрилл кивнул и отправился на полуют, где изложил кормчему их просьбу. Теккан дал согласие и повернулся к Кате, предложив подыскать им, что они просят. До его прихода отец и дочь, видимо, говорили о вчерашнем происшествии, и Теккан не стал возражать против того, чтобы Катя к ним присоединилась.
— Мне кажется, что Теккан — твой отец — сегодня в хорошем настроении, — пробормотал он, когда они шли к ящикам с оружием и доспехами.
— Мы поговорили, — ответила она, — и я рассказала ему об обещании Брахта. Он согласен с этим.
— А кто такой Брахт? Кто это мы?
Катя улыбнулась.
— А что такое Каландрилл?
— Это другое, — ответил он и усмехнулся, поняв, что Катя дразнит его. — Мне кажется, твой отец не очень жалует таких людей, как мы: мы слишком часто и просто прибегаем к клинку, и он боится, что мы... заразим и тебя.
Она кивнула, все еще улыбаясь, хотя голос ее был серьезен.
— Ты проницателен. Именно этого он и боится: что я забуду о том, как живут в Вану, и что ваши странные обычаи очаруют меня.
— Ну и как? — спросил он напрямик.
Она перестала улыбаться и с неохотой сказала:
— Они мне нравятся, — затем усмехнулась, переведя все в шутку. — Но я же говорила тебе, что на меня смотрят как на чужеземку в моей собственной стране.
Ему хотелось поговорить с ней еще, может, более откровенно, но они уже подошли к ящикам, а рядом с ними стоял Брахт, склонив голову в вежливом приветствии.
— Отец не возражает?
— Он практичный человек. — Катя вытащила короткие защитные куртки и наголенники и передала их Каландриллу. — Он понимает, что подобное умение, в котором может возникнуть необходимость, нужно вырабатывать.
Брахт поднял брови, увидев, что перед ним на палубе лежат три комплекта доспехов и три меча.
— Он даже не возражает против того, чтобы ты присоединилась к нам?
— Что бы он ни думал о моих... способностях... он хочет, чтобы я выжила.
— Так, значит, цель оправдывает средства?
Катя ловко стала натягивать на себя доспехи, избегая взгляда кернийца.
— Нет, конечно, нет. Это аргумент жестоких людей, а Теккан не жесток. Средства должны служить цели. Но идти на то, на что идем мы, без подготовки — глупость, а Теккан далеко не глуп.
— Я и не говорил этого, — быстро вставил Брахт. — Я не хотел никого обидеть.
Катя посмотрела на него снизу вверх и рассмеялась.
— Так что, будем философствовать или тренироваться?
— Тренироваться, — ухмыльнулся Брахт. — В этом я более сведущ, чем в словоблудии.
Он надел наголенники и куртку, и Каландрилл последовал его примеру. Мечи, которые нашла для них Катя, чтобы им не пришлось затуплять свои собственные, были как раз такими, какие ей больше всего нравились. Видимо, в Вану предпочитают как раз такие клинки. Скорее это были сабли, более изогнутые, чем меч Брахта, и легче, чем прямой лиссеанский клинок Каландрилла; по всей видимости, они предназначались для боя на лошадях, но неплохо служили и в пешем бою. Он подбросил меч на руке, приспосабливаясь к его весу и форме. Теперь он делал это уже инстинктивно, наученный практическим опытом.
— Итак, — сказал Брахт, улыбаясь Кате, — нападаешь? Посмотрим, есть ли у тебя шансы. Каландрилл, считай уколы.
Каландрилл отошел в сторону, и они приняли стойку. Их схватка была, как ему показалось, чем-то вроде ухаживания. Эта мысль рассмешила его, потому что он вдруг заподозрил, что Катя знала об этом с самого начала. Брахту хотелось произвести на нее впечатление, и это бы ему удалось, будь она слабее, но Катя ни в чем ему не уступала, и Каландрилл не скоро открыл счет. Брахт безошибочно отбивал удары Кати, но и достать ее тоже не мог. Выражение лица кернийца из уверенного в себе переросло в насупленную решимость, а затем в неприкрытое удивление. А Катя улыбалась, явно довольная тем, что может сражаться на равных с таким опытным соперником. На лицах их стал проступать пот, вокруг них собрались зрители, не столь неодобрительно настроенные по отношению к этому искусству, как Теккан. Каландрилл взглянул на кормчего — на лице Теккана было суровое и не совсем одобрительное выражение. Наконец Брахту удалось повести в счете воспользовавшись тем, что он сильнее, он отвел клинок Кати и нанес ей удар сбоку по ребрам. Она тут же встала в стойку, готовая продолжать схватку, но керниец умоляюще поднял руку и опустил меч, тяжело дыша.
— Я тебя мало чему могу научить, — заявил он восхищенно. — Ахрд, женщина! В Куан-на'Форе ты сама бы заработала себе приданое. И лучших лошадей.
Катя раскраснелась от упражнений, но Каландриллу показалось, что от слов Брахта она покраснела еще гуще. И, чтобы скрыть смущение, девушка нахмурилась и спросила:
— Ты хочешь сказать, что в Куан-на'Форе жен покупают?
Брахт несколько помрачнел, и улыбка его стала таять.
— У нас принято платить за невесту, да. И давать ей приданое, — пробормотал он.
— В Вану мужчина и женщина сами решают, — сказала Катя, и керниец опять расцвел.
— А отцы? — поинтересовался он. — Какое место отводится отцам?
Он открыто смотрел ей в лицо, а она спокойно встретила этот взгляд и сказала:
— Мы ищем их благословения.
— А если его нет? — спросил он.
Катя на мгновенье потупилась.
— Лучше его получить, — сказала она. Брахт серьезно кивнул и сказал:
— Что же, да будет так. — Затем, повернувшись к Каландриллу, словно желая уйти от столь деликатного разговора, сказал: — Хочешь попробовать?
Каландрилл хуже владел клинком, чем Брахт и Катя. Вообще-то, он неплохо фехтовал, и если бы Торвах Бануль или его отец присутствовали на этой схватке, они, скорее всего, рукоплескали бы ему, но, несмотря на отчаянное сопротивление и довольно удачную защиту, Брахт скоро повел в счете три — один. Он поклонился меченосцу признавая его превосходство, и они остановились передохнуть. Затем он дрался с Катей, и перед ее мечом он не чувствовал себя увереннее, хотя ему и удалось нанести ей два укола против ее трех.
Тяжело дыша, они опустили клинки. В это время стали расставлять жаровни к обеду. Они помогли друг другу снять доспехи и грудой свалили их на палубе. Пропитанные потом рубашки прилипали к телу, и Катя отправилась в каюту переодеться. Брахт с любовью смотрел ей вслед.
— Ты похож на втюрившегося по уши юнца, — пробормотал Каландрилл, указывая подбородком на корму, откуда на них хмуро взирал Теккан.
— Все так, — вздохнул керниец и усмехнулся: — Но я не забываю своего слова.
— Помни о Теккане, — предупредил его Каландрилл.
— Угу, — кивнул Брахт, неожиданно посерьезнев. — И, кажется, настало время поговорить.
Каландрилл открыл было рот, чтобы удержать его, но керниец уже решительно шагал по палубе. Каландриллу оставалось только поспешить за ним вслед, чтобы, если что, сгладить углы. Брахт вежливо поклонился кормчему.
Это застало Теккана врасплох, но еще больше его поразили слова кернийца.
— Надо поговорить откровенно, — заявил Брахт. — Чтобы между нами не осталось никаких недоразумений.
— Что? — тупо спросил Теккан, хотя по тому, как сузились его глаза, стало ясно: он понимает, о чем пойдет речь.
— Я должен был понять, что ты — отец Кати, — продолжал Брахт. — Но даже если бы я это знал раньше, я бы все равно поступил так же. И в случае с дикарями, и потом.
— Ты по крайней мере... — слегка улыбаясь, начал Теккан, — честен.
— У нас принято говорить откровенно. — Брахт стоял подле плотного кормчего и прямо смотрел ему в глаза. — Насколько я понимаю, ты догадываешься о моих... чувствах... к Кате.
Теккан кивнул.
— И знаешь, что я дал слово, — продолжал Брахт, — что не буду досаждать ей до тех пор, пока мы не доставим «Заветную книгу» в Вану.
— Она говорила мне об этом, — подтвердил Теккан.
— После этого я попрошу ее выйти за меня замуж, и она должна будет ответить мне «да» или «нет». Как вы договоритесь между собой — это ваше дело, но я хочу, чтобы ты знал, что до тех пор я не скажу и не сделаю ничего, что могло бы оскорбить ее или тебя. До тех пор... Но когда мы доберемся до Вану и когда «Заветная книга» будет уничтожена, я буду говорить открыто.
Теккан молчал, задумчиво глядя на кернийца, и на лице его ничего нельзя было прочесть. Он кивнул.
— Ты следуешь дорогою меча, Брахт, и я не могу обещать тебе, что выберу тебя в мужья для своей дочери. Но ты честный человек, и я благодарю тебя за честность. И хочу отплатить тебе той же монетой. Если Катя спросит моего совета, я скажу ей «нет». Но выбирать будет она, а не я.
— И между нами не будет трений?
Теккан опять улыбнулся, на этот раз теплее, и отрицательно покачал головой.
— Не будет. Странные мы с тобой компаньоны, ты и я. Но мы идем одной дорогой, и цель связывает нас. Трений между нами не будет.
— Хорошо.
Брахт протянул ему руку, и Теккан пожал ее. Каландрилл почувствовал облегчение и только тут заметил Катю — улыбаясь, она смотрела на них с нижней палубы. Она слышала достаточно, чтобы понять, о чем идет речь, и, по всей видимости, ей это понравилось. Каландриллу это точно понравилось. Воздух словно стал чище, сомнения его рассеялись, беспокоивший его подспудный страх, что Теккан оставит их беспомощными в Гессифе, был развеян честным объяснением Брахта и отца Кати. Точно так, как Теккан опасался, что керниец заразит его дочь, сам Каландрилл заразился от нечистоплотности Варента. Теперь он это понял; теперь он понял, что видел тени там, где их не было, если не считать той, которую отбрасывала ложь Варента. Но теперь все позади. Он среди друзей, среди единомышленников, посвятивших себя борьбе с безумными амбициями Варента, а впереди лежит тяжелый путь. Опасный, без всякого сомнения, но свободный от лживой магии и мягких увещеваний векового колдуна, задумавшего сумасшествие — пробудить Безумного бога. Варент-Рхыфамун сидел в безопасности в Альдарине, как паук в паутине, дожидаясь возвращения мух, которых заманивал в сети лживыми посулами, но он еще не знает, что мухи разглядели его паутину и теперь уже в нее больше не попадутся. Варент позади, он уже не может причинить ему вреда, по крайней мере не здесь, на вануйском военном судне, и не в Тезин-Даре.
Он облегченно улыбнулся, не зная еще — и он еще долго об этом не узнает, — насколько заблуждался.

Они продолжали плыть вдоль побережья; временами их преследовали челны, но теперь дикари не отваживались подходить к ним близко, словно среди обитателей джунглей прошел слух о том, что судно — нелегкая добыча и лучше его не трогать. Трижды они отправляли группы на берег за новыми запасами воды и пищи, но никто на них не нападал; охотники возвращались с тушами оленей и свиней, что разнообразило их рыбный стол и те быстро истощавшиеся запасы, что они взяли с собой из Харасуля. Лето переходило в осень, а море было пустынным, и самым главным их недругом стала скучная череда похожих один на другой дней, которые они пытались разнообразить уже вошедшими в привычку тренировками в фехтовании. Каландрилл совершенствовался под руководством Брахта, а со временем, хотя и под не очень одобрительными взглядами Теккана, и другие члены команды судна присоединились к ним, правда, ни одному вануйцу даже близко не удалось сравняться в фехтовании с Катей.
Брахт, как Каландрилл и не сомневался, крепко держал слово, не тревожа больше блондинку своими домоганиями. Он обращался с ней крайне церемонно, что не раз вызывало у нее улыбку, на которую керниец отвечал тем же, глаза его говорили то, что язык сказать не отваживался. Слова Брахт выплескивал на Каландрилла, и частенько, когда они растягивались поваляться на солнышке или смотрели на звезды, рассыпанные по ночному небу, он заставлял себя терпеливо выслушивать хвалебные речи Брахта. У них это уже вошло в привычку. Неужели и он когда-то с таким же восторгом думал о Надаме, чье лицо ему сейчас было даже трудно вспомнить? Он вдруг понял, что она — часть той жизни, что он оставил позади. Эта любовь, если это действительно была любовь, а не обычное юношеское увлечение, принадлежала ко времени, которого больше не существовало. Он сбросил его с себя, как змея кожу, и, освободившись, переродился. А в этом он не сомневался. Редкие сожаления о том, что ему вряд ли придется увидеть свой дом, с лихвой восполнялись мыслями о том, что его ждет впереди. Секка славила Тобиаса. Да он никогда и не сомневался в том, что так и будет. К тому же Тобиас теперь — желанный муж Надамы, и если Билаф еще думает о своем младшем сыне и пытается через своих магов найти его, что же, он сам сделал выбор, когда ударил Каландрилла по лицу, укрепив его решимость.
Да, он переродился, он изменился. Даже физически. Тело его огрубело, мышцы окрепли от весел и меча; Брахт и гребцы научили его борьбе, и они частенько мерялись силами в товарищеских схватках, которые, как говорила Катя, очень популярны в Вану. Куара учила его стрельбе из лука, и он постепенно сравнялся в искусстве стрельбы острыми стрелами с наконечниками из рыбных костей с лучницами из Вану; частенько он танцевал со всеми вместе после охоты, воздавая хвалу солнцу на вануйском языке, который он с таким усердием учил. И это оказалось самым сложным. Но со временем он начал понимать простейшие фразы и вполне сносно объяснялся, если ему попадался терпеливый собеседник; он практиковался с Катей до тех пор, пока она, смеясь, умоляюще не поднимала руку и говорила, что ему нужен более терпеливый учитель, что, может, в Вану это будет сделать легче.
Он узнал много нового об этой загадочной стране, жалея только о том, что ему нечем записать свои познания. Пожалуй, отсутствие книг и письменных принадлежностей было единственным, о чем он сожалел. Но даже и это не особенно его угнетало, потому что он продолжал учиться. Он понял, что в Вану действительно нет конфликтов, подобных тем, которые сотрясают южные царства; что люди, составлявшие команду судна, у себя в стране казались странными: эти мягкие, с точки зрения Каландрилла и Брахта, люди у себя в стране имели репутацию чрезвычайно воинственных. Идиллия, да и только, мирный рай на земле, раздираемой честолюбием и междоусобицами. Но в одном он не был уверен. Катя лишь в общих чертах и с едва прикрытой неохотой говорила о святых, которые послали ее в это путешествие, и совсем ничего не рассказывала о богах. У него создалось впечатление, что богов в Вану нет, что вместо них там есть лишь некоторые абстрактные понятия, воплощения добра и зла, а не настоящие божества, как в Лиссе, Кандахаре или Эйле. Святые казались ему скорее мудрецами, нежели священниками, в равной степени озабоченными и физическим, и духовным благосостоянием народа. Брахту это оказалось понять легче, ибо древесный бог Куан-на'Фора редко подпускает к себе человека, и керниец продолжал настаивать на том, что появление биаха было вызвано неимоверной ложью Варента, которая потребовала вмешательства не меньшей силы, чем гадания святых Вану. Каландриллу пришлось этим удовольствоваться, ибо, как только он заводил об этом разговор, Катя начинала выражаться очень неопределенно, все время меняя тему; делала она это очень тонко, но не настолько, чтобы он не заметил. Он начал даже подозревать, что на ней лежит некий обет молчания. Он успокаивал себя тем, что, когда наконец они окажутся у нее на родине, он расспросит самих святых.
Предсказание Ребы не шло у него из головы: «Ты будешь много путешествовать и повидаешь такое, чего не видел ни один южанин, а может, вообще никто».
Подтверждение этому он встречал каждый день, пока они шли на север. Со времен Орвена сюда не забирался ни один корабль из Лиссе. К тому же Орвен не встречался с биахом и не дрался с демонами, по крайней мере он об этом не пишет; ему не приходилось видеть огненных существ, каких поднял Аномиус для сожжения Кешам-Ваджа. В Лиссе никто не бывал в стране Вану, а ему казалось, что это — земля обетованная, что там — цель путешествия, начатого в той, другой, жизни. А в том, что они с Брахтом и Катей доберутся до Тезин-Дара и отыщут «Заветную книгу», он уже не сомневался, и вера его укреплялась с каждым днем, приближавшим их к Гессифу.
Неожиданно, как им показалось, они вышли в открытые воды; джунгли постепенно пропали позади, и перед ними было только бескрайнее море. Судя по картам, они входили в огромный безымянный залив, отделявший Гаш от Гессифа, и еще через два дня пути они впервые увидели землю, к которой плыли так долго.
Картина путешественникам предстала безрадостная.
Как таковой, береговой линии здесь не было. Море и топь сливались воедино, и голубая морская вода окрашивалась у берега в коричневатые торфяные цвета. По поверхности плавали огромные зеленоватые острова водяных лилий, утыканные тут и там бледно-желтыми или лепрозно-бурыми цветами. Вдалеке от этих странных плавающих полей возвышались огромные серые мангровые деревья, поросшие мхом, а между ними лениво текли питавшие болота ручьи. День за днем картина эта не менялась, лишь изредка на монотонных полях водяных лилий они вдруг замечали что-то вроде камышей и тростников, вяло раскачивавшихся под горячим ветром, шелестя стеблями; от них исходил тошнотворный запах гнили. Они видели птиц в ярком оперении, и существ, в которых было что-то от пернатых, и ящериц с перьями, и чешуей, и с клювами как пилы; они видели болотных драконов, из шкуры которых изготовлялись латы для солдат Кандахара. Многие из них казались им обыкновенными бревнами среди лилий и тростника, но вдруг животные с ревом вздымались, обнажая пасти с неровными клыками и шлепая усаженными шипами хвостами по воде, и от этого со дна поднимался ил, расплывавшийся коричневыми пятнами среди белой пены. Самые маленькие из них по длине были в рост высокого человека, а самые крупные — в три раза больше человека; соленая вода океана, казалось, им была не по нутру, ибо, хотя некоторые и бросились было за проходящим судном, ни один не отважился заплыть подальше в море — они просто грозно рычали, прячась в тростнике и лилиях.
Неуютная атмосфера ощущалась во всем: и воздух стоял горячий, влажный, вонючий, и рубахи прилипали к телу и раздражали кожу, которая, казалось, все время была покрыта потом. Грести днем стало труднее из-за того, что за ночь борта, канаты и дно покрывались водорослями.

Предыдущая страница 26 Следующая страница


27 Энгус Уэллс

Пища здесь портилась быстрее; железо приходилось постоянно смазывать маслом; кожа на их одежде вот-вот грозила растрескаться; летающие насекомые не давали им покоя, жалили, занося порой лихорадку. Вануйцы, привыкшие жить на высокой, продуваемой ветрами местности, страдали больше Каландрилла и Брахта, но в этой переполненной насекомыми и вонью атмосфере даже они с ностальгией вспоминали гахин и дни, проведенные в плаванье вдоль берега, покрытого джунглями.
Наконец, когда запасы пресной воды и пищи уже подходили к концу, путешественники заметили мыс, куда заходили суда охотников за драконьей шкурой. Он врезался в безграничные топи, словно бог, создавший эту безрадостную землю, решил-таки украсить ее хоть одним куском твердой земли или просто забыл об этом куске, когда создавал трясину. Мыс выпирал, как серый палец, прямо по курсу, чуть возвышаясь над топью. На мысу стояли низкие хижины, по вонючей воде сновали плоскодонки; к полуразвалившимся причалам, поднимавшимся над тростником на замшелых сваях, были привязаны лодки. Подплыв ближе, они увидели, что хижины тоже стоят на сваях. Эти ветхие, словно закрепленные на ходулях, домишки были построены из дерева, драконьей шкуры и тростника. Казалось даже, что они просто взяли и выросли посреди болот без помощи человека. К тошнотворной вони топи прибавились запахи гниющих отходов. Каландриллу, стоявшему на передней палубе, хотелось заткнуть нос; он молча и с отвращением указал рукой на гниющие трупы драконов, сложенные на крышах строений. Брахт, тоже держа рот плотно закрытым, кивнул и показал на скелеты драконов, плававшие в воде. Катя, стоявшая рядом с ними, не сказала ничего, она только укутала лицо в платок, закрывая нос и рот.
Теккан приказал опустить баркас и промерять глубину лотом; с берега за ними наблюдала толпа охотников, словно они уже очень давно не видели странников и потому подозрительно относились ко всякому пришельцу.
Судно бросило якорь, и Теккан позвал Каландрилла, Брахта и Катю к себе на полуют на небольшое совещание. Уже до этого они разработали план: они втроем, девять лучниц Куары и столько гребцов, сколько понадобится, отправятся в глубь Гессифа, к Тезин-Дару, по карте Каландрилла. Они попытаются нанять охотников, кого-нибудь, кто знает топи, а Теккан с основной частью команды будет ждать их возвращения на рейде.
— Жители здесь в основном кандийцы, — сказал Теккан, вглядываясь в смуглые лица людей, собравшихся на мысу. Он с отвращением поморщился. — Каландрилл говорит на их языке лучше, чем любой из нас. Придется ему договариваться с ними о проводнике и лодках. Держу пари, что среди этих охотников мало женщин, а таких, как ты, — ни одной. Предупреди лучниц, чтобы они были начеку. Да и сама будь поосторожней.
— Я никому не позволю до нее дотронуться, — быстро отреагировал Брахт, но Теккан тут же предупредил его:
— Попридержи-ка свой темперамент: их значительно больше, чем нас.
Брахт что-то пробормотал, явно соглашаясь. Каландрилл, становясь все более нетерпеливым, сказал:
— Так мы идем или нет?
— Угу, — кивнул Теккан, и они спустились в лодку.
Их появление на причале собрало целую толпу охотников, которые, тут же окружив их, засыпали вопросами. Каландрилл отвечал как мог, дожидаясь, когда лодка доставит на берег новую группу вануйцев.
Он объяснил, что они не купцы и не охотники, а обыкновенные путешественники, собирающиеся пойти в глубь Гессифа. Кандийцы настороженно загомонили. Они хотели знать, зачем. Там дальше ничего нет, кроме топи и страшной смерти. Там обитают существа более ужасные, чем драконы, заявили они. Странные особи, каких человеку видеть не приходилось. И тут среди толпы он заметил существ, которых не отважился бы назвать людьми, — кандийцы оттесняли их назад, как отводят подальше детей или любопытных животных. Он увидел мужчину — ему показалось, что это мужчина, — чье лицо было в чешуе, как у ящерицы; и женщину с зеленоватой кожей, а под оборками ее юбки угадывался рудиментарный хвост; и еще одного, чей пол он не смог определить, со свинячьим лицом, словно наспех вылепленным из глины. Их было много, но люди скрывали их, да и у самих-то людей вид был как у дикарей: высокие ботинки из драконьей шкуры, ожерелья из клыков и латаная-перелатаная одежда; на поясах болтались широкие ножи и тяжелые мечи. Среди них было много женщин, но одеты они были во все мужское, да и пахло от них как от мужчин — потом и кровью, у многих не хватало то пальцев, то кисти, у кого-то были деревяшки вместо ноги или пустые рукава.
Приземистый широкоплечий мужчина с черной с проседью бородой и тяжелым ожерельем из клыков дракона на шее выступил вперед. Он сказал, что его зовут Фиррин эк'Салар, и когда он поднял руку, призывая к молчанию, толпа затихла, словно он был главным среди них. Он предложил прибывшим отправиться на их, как он сказал, постоялый двор, чтобы послушать новости из Кандахара, и, явно привыкший к подчинению, не дожидаясь ответа, направился к длинному строению из бревен и тростника, со стенами, завешанными шкурами дракона. Половина строения нависала над топью на сваях. На освежеванных драконах и потрохах, разбросанных в воде, копошились опарыши, и вода казалась живой. Зловоние стояло ужасное, но охотники не замечали его. Внутри строения были расставлены табуретки и другая мебель, изготовленная наполовину из дерева, наполовину из костей. Каландрилл отметил про себя, что странные существа даже не пытались зайти внутрь, оставаясь у лестницы, в то время как люди заходили без колебаний.
Им принесли кружки крепкого алкогольного напитка, изготовленного, как объяснил эк'Салар, из растения, пригодного в пищу, каких здесь мало. Постоялый двор, пояснил он, принадлежит ему, и он выразил разочарование тем, что они не привезли ни вина, ни эля на продажу, ибо его запасы уже истощились, а пополнял он их только за счет купцов. Путешественники, чтобы не обижать его, отведали домашнего напитка, которым охотники просто упивались. Местные жители были явно довольны неожиданным развлечением в монотонной жизни.
Вновь прибывших буквально засыпали вопросами, и эк'Салар был вынужден навести некое подобие порядка. Он попросил Каландрилла подняться и начать рассказывать. Тот встал, пытаясь не обращать внимания на насекомых, жужжавших вокруг его лица, и рассказал о том, что происходит в Кандахаре, о восстании в Файне и о то, что тиран захватил все свободные суда. Собравшиеся возбужденно загомонили. Он не стал рассказывать о строительстве флота в Лиссе и решил, что будет лучше, если охотники посчитают, что вануйцы и он — из одной земли. Наконец ему дали возможность поговорить с эк'Саларом.
— Так вы собираетесь идти в глубь Гессифа? — спросил кандиец, вперяя в Каландрилла взгляд темных глаз, отчего Каландриллу стало не по себе, поскольку левый глаз эк'Салара немного косил. — Зачем?
— Пока что нет ни одной карты Гессифа, — заявил Каландрилл, рассказывая заготовленную еще на судне байку. — А я ученый. Я буду составлять карту Гессифа.
Все рассмеялись. Эк'Салар взмахнул двумя оставшимися у него пальцами в сторону топи и ухмыльнулся, обнажая черные зубы.
— Там ничего нет, мой друг. Там нет ничего, кроме того, что ты сейчас видишь перед собой — только топь и еще раз топь.
— В легендах говорится о городе, — ответил Каландрилл. — О сказочном городе, лежащем где-то глубоко среди болот.
Эк'Салар хмыкнул и покачал головой так, словно засомневался в здравости рассудка Каландрилла.
— Легенды утверждают, что города в Лиссе окружены золотыми стенами, — заметил он. — Но ты, как лиссеанец, знаешь, что это не так.
Каландрилл согласно улыбнулся. Он решил, что здесь все в руках этого человека. Если он начнет с ним спорить, то им не получить никакой помощи. Надо завоевать эк'Салара на свою сторону.
— Насколько я вижу, ты много путешествовал, — сказал он. — И сказкам не веришь.
— Верно, — кивнул эк'Салар и замолчал, прихлопнув насекомое, севшее ему на щеку, и стряхнув его с одежды. — И я знаю, что Тезин-Дара не существует.
— Ты знаешь, как он называется? — спросил Каландрилл.
Эк'Салар усмехнулся и отхлебнул огненной воды.
— Да, знаю, как знаю и то, что вы не первые, кто его разыскивает. Я также знаю, что никто из них не вернулся.
— Ортан! — выкрикнул вдруг один из охотников. — Расскажи ему про Ортана!
— Правильно, — согласился эк'Салар. — Рассказ про Ортана может отрезвить ваши головы. Он жил с нами Ортан, охотник на драконов, и был хорошим охотником. Но он мечтал о Тезин-Даре, в котором улицы якобы вымощены золотом, серебром и другими металлами, неизвестными человеку. Ты, как ученый, знаешь об этом. А стены украшены драгоценными камнями. Окна из самоцветов такие большие и так хорошо сделаны, что, скорее, похожи на витражи. «Приходи и бери, — говорил Ортан, — и я этот город отыщу». И вот Ортан уговорил еще нескольких человек, таких же глупцов, как и он, и отправился в безумное путешествие. Их было девять, Ортан — десятый. И все они были хорошие люди. Они знали пути в топях. Но ни один не вернулся! Хотя однажды мы все-таки еще раз увидели Ортана...
Он замолчал, усмехаясь, и поднял кружку, пристально глядя здоровым глазом на Каландрилла.
— Вернее, мы нашли его кольцо, которое Ортан носил на пальце. Оно было в желудке дракона. Кольцо и его нож, который тоже был в желудке дракона.
Новый взрыв хохота завершил это повествование. Каландрилл переждал смех и сказал:
— Пусть так, но это еще не доказывает, что города нет.
— Возможно, — согласился эк'Салар, — но это доказывает, что любой человек, который туда отправляется, — глупец.
— Я не считаю себя таким, — сказал Каландрилл и взглянул на своих спутников. — И мои товарищи тоже.
— Если вы ищете Тезин-Дар, — спокойно сказал эк'Салар, — то все вы глупцы. И там вас ждет только смерть.
— Мы слишком далеко зашли, — возразил Каландрилл. — Мы даже дрались с людоедами в джунглях Гаша.
— С теми, разукрашенными? — Эк'Салар беспечно махнул рукой: — Они ничто. Ты видел драконов?
Каландрилл кивнул.
— Нет, то, что ты видел, — это малолетки. Взрослые драконы живут во внутренних топях, и им ничего не стоит проглотить лодку целиком. Им нравится человеческая плоть.
— Но вы же живете, — сказал Каландрилл.
— Мы знаем их повадки и не суем нос туда, где охотятся взрослые драконы. — Кандиец покачал головой, неожиданно посерьезнев. — Послушай меня, друг, там вас ждет только смерть. Драконы — это еще куда ни шло. Там есть кое-что и похлеще, и такого добра там предостаточно. Там растут деревья, которые питаются мясом; там водятся насекомые, которые ищут мужчин и женщин, — сказал он взглянув на Катю, — ибо человеческое тело идеально подходит для кладки их яиц. А из них вылупляются личинки, которые сжирают тебя заживо — самая болезненная смерть! Там, в топях, есть существа, по сравнению с которыми эти наши уроды выглядят людьми. И они вовсе не любят человека.
— Я бы заплатил за проводника, — не сдавался Каландрилл. — И очень хорошо.
— Друг мой, друг мой, — вздохнул эк'Салар. — Неужели ты ничего не слышишь? Никто не поведет тебя в топи. За все золото Лиссе тебе не купить проводника. Слушай меня! У тебя есть деньги? Тогда купи у нас шкуры! Ты пришел первым, и у тебя есть шанс выбрать самые лучшие. Отвези их назад в Кандахар, и сам будешь назначать цену на рынке. Если то, что ты нам рассказывал о гражданской войне, — правда, Кандахару понадобится много доспехов, и ты вернешься в Лиссе богатым человеком. Богатым и живым.
— Благодарю тебя, — мягко сказал Каландрилл, — но я не купец. Я прибыл, чтобы отыскать Тезин-Дар, и я намерен добиться своего.
Эк'Салар устало покачал головой.
— Ты ведешь себя как настоящий глупец, мой друг. И ты умрешь столь же глупой смертью, если отправишься туда.
— Пусть даже и так, — пробормотал Каландрилл, улыбаясь, чтобы дать кандийцу понять, что не обижается, — но я бы хотел нанять проводника. Проводника и лодку, подходящую для путешествия по хлябям. Поможешь? За эту службу я, конечно, с охотой заплачу.
— Мне не нужны твои деньги, — сказал кандиец, — Проводника ты все равно не найдешь. Но я спрошу.
Он поднялся и жестом приказал толпе замолчать.
— Слушайте меня! Эти люди прибыли сюда в поисках Тезин-Дара, и им нужен проводник. Такой, кто бы знал дорогу в хлябях. Они заплатят — и хорошо заплатят! — тому, кто согласится. Мне даже кажется, что доброволец сам может назначить свою цену. Есть желающие?
Установилось долгое молчание, затем кто-то рассмеялся, за ним второй, и третий, и вдруг вся толпа разразилась диким хохотом. Кто-то выкрикнул:
— Тезин-Дар? Я могу дать этим женщинам сны послаще, чем этот.
Другой сказал:
— Уж лучше прямо сейчас вскройте себе вены. Хоть нормально умрете.
Большинство собравшихся отрицательно и недоверчиво качали головами, с сожалением глядя на пришельцев, словно перед ними были умалишенные.
Каландрилл посмотрел на своих спутников. Брахт сидел с каменным лицом, глядя на хохочущих охотников на драконов; Катя обеспокоено поблескивала глазами; Теккан с угрюмым видом сжимал кружку. Эк'Салар повернулся к ним и сел, улыбаясь.
— Видели? А ведь это далеко не трусы. Они смотрят смерти в глаза, когда идут на дракона, но никто не хочет умирать за сон.
Каландрилл с неохотой кивнул.
— А лодку? — спросил он. — Кто-нибудь продаст нам лодку?
— Ты все-таки настаиваешь? — поразился кандиец. — Без проводника? После всего, что ты слышал?
— Мы слишком далеко зашли, чтобы поворачивать назад, — сообщил Каландрилл. — С проводником или без проводника, но мы пойдем дальше.
Эк'Салар наклонился и крепко схватил Каландрилла за запястье, словно силой хотел впечатлить его, не сводя здорового глаза с его лица.
— Ты, похоже, не в своем уме, мой друг? Неужели ты настолько свихнулся, что совсем не понимаешь, что я тебе говорю?
Каландрилл с трудом подавил в себе желание отвернуться от его тухлого дыхания.
— Я не свихнулся, — сказал он. — И я пойду дальше.
— Ты! — Эк'Салар отпустил его руку, наклоняя голову к Теккану и наставляя на него обезображенный глаз. — Ты, кто старше его и, может, умнее, — ты с ним заодно?
— Да, — торжественно заявил Теккан.
Кандиец шумно вздохнул и посмотрел на Брахта, который на его вопросительный взгляд ответил бесстрастным выражением лица, а затем на Катю.
— Насколько я понимаю, ты самая красивая из женщин. Неужели ты хочешь, чтобы твое лицо было изъедено червями? Неужели ты хочешь подохнуть в когтях дракона? Или стать игрушкой в руках обитателей болот?
— Нет, конечно, — ответила она ровным голосом, не сводя глаз с его лица. — Но нам надо идти.
— Бураш! — Эк'Салар поднял глаза к тростнику, покрывавшему крышу. — Вы что, все посходили с ума?
— Ты продашь нам лодку? — спросил Каландрилл.
— Раз уж я не смог вас переубедить, — кандиец пожал плечами, — то да. Я продам вам лодку и все, что хотите. Но сегодня вечером вы поужинаете со мной.
— Ты очень добр, — Каландрилл вежливо склонил голову. Эк'Салар усмехнулся и, покачав головой, сказал:
— По крайней мере вы пойдете навстречу смерти с полным желудком.

Они еще поговорили, и их заставили вновь выпить; удовлетворив любопытство, охотники начали ходить вокруг женщин, изрекая грубые комплименты и нелестные предложения. Вокруг Кати собралось несколько мужчин, и Брахт сердито напрягся, но сдержался, а Катя довольно ловко отделалась от ненужного внимания. Теккан договорился о пополнении запасов и о воде; им все пообещали утром, и через какое-то время эк'Салар объявил, что настал час ужина.
Каландрилл думал, что ужинать они будут тут же, и не очень-то надеялся на хорошее угощенье, но был приятно удивлен, когда эк'Салар поднялся и повел их за собой.
Солнце уже почти село; на болотах установилась странная красота — красно-золотистые лучи отражались в вонючей воде. Мох, облепивший мангровые деревья, походил на золотую филигрань, а сами деревья блестели, как полированные. Лягушки хором прощались с солнцем, вдалеке ревели драконы; стая птиц или существ, похожих на птиц, уселась на ветвях деревьев. Полукровки, собравшиеся у лестницы, молча расступились, разглядывая гостей с бесстрастными лицами, если про них можно было так сказать, ибо некоторые были настолько безобразны, что казались скорее рылами животных. У других же они были просто изуродованными. Эк'Салар не удостоил вниманием этих изгоев, словно шел сквозь скот, словно они были ниже его достоинства, — они просто должны расступиться при его появлении.
Он провел гостей в деревянное строение, стоявшее на самой оконечности мыса, несколько в стороне от остальных. На окнах вместо стекол была натянута какая-то желтоватая пленка; по обеим сторонам шла крытая веранда. Он взобрался на лестницу, поманил их за собой и торжественно открыл дверь.
Они оказались в комнате настолько большой, что здесь могла бы расположиться вся их команда; стены тут были покрыты шкурами драконов, покрашенными так, что отдаленно напоминали кандахарскую плитку; посредине стоял огромный деревянный стол на ножках из костей; вдоль стола — стулья, тоже из костей и шкур драконов. В больших фигурных подсвечниках вдоль стен с претензией на полировку горели сальные свечи, их пламя отражалось в зеркалах, наполняя комнату теплым светом. Эк'Салар предложил им освежиться, указывая на дверь, ведущую к умывальной с колодцем в центре.
— Вода свежая, — заверил он.
— Ты неплохо живешь, — похвалил Каландрилл, осматриваясь.
Кандиец скромно пожал плечами.
— Я здесь неплохо зарабатываю, — пробормотал он. — И для этих людей я вроде руководителя. По большей части это простые люди, которых купцы запросто обвели бы вокруг пальца, если бы я не торговался с ними от их имени.
Он хлопнул в ладоши, и из двери в дальней стене комнаты появилась полуженщина-полуживотное.
— Гости. — Он тщательно выговаривал каждое слово. — Еды для всех.
Женщина кивнула, пряди белых-белых волос, каждая из которых, казалось, шевелилась сама по себе, упали ей на лицо, и исчезла. Эк'Салар открыл украшенный орнаментом шкафчик из какого-то красного дерева и достал кубки из кости и два кувшина вина.
— Остатки, — объяснил он. — Для особых случаев, например при заключении контракта.
— Мы не хотим лишать тебя последнего вина, — запротестовал Каландрилл. — А покупка лодки вряд ли компенсирует затраты.
Кандиец улыбнулся, наполняя кубки.
— Сколько отправится в топи? — спросил он.
— Мы трое, — сказал Каландрилл, показывая на себя, Катю и Брахта, — и еще девять лучниц. И столько, сколько понадобится, гребцов.
— На наших лодках могут плыть в лучшем случае двенадцать человек, — объяснил эк'Салар, — но даже если вы купите две, все равно на судне остается еще очень много народу. Кто там заправляет?
— Я, — сказал Теккан.
— И ты будешь ждать их возвращения? Сколько?
Теккан пожал плечами.
— Ладно, неважно. — эк'Салар погладил себя по голове и произнес как ни в чем не бывало: — Они не вернутся, и через какое-то время ты поймешь это и пойдешь назад. Если тиран хватает купцов и посылает их на войну с Файном, мало кто сюда придет в этом году, но вы-то будете здесь. Вы можете отвезти шкуры на юг. И пока ты их ждешь, мы можем переговорить о цене. Выпьем за это.
— Я пью за их возвращение, — сказал Теккан.
Кандиец пожал плечами и поднял кубок.
— Ладно, сами все увидите. Но будет грустно.
— За счастливое возвращение, — сказал Теккан.
— За доход для каждого из нас, — сказал эк'Салар и, понизив голос, добавил: — Из тех, кто выживет.
Тост получился зловещим, и Каландрилл, произнеся молчаливую молитву Дере, выпил, смакуя: не скоро ему придется еще отведать вина. Эк'Салар не сомневался в том, что они погибнут, и это наложило отпечаток на ожидание ужина. Женщина в сопровождении двоих недоростков принесла им полные тарелки, и кандиец пригласил их к столу.
Пища на удивление была вполне приличной. Эк'Салар объяснил, что полукровки поставляют в поселок овощи с болот и рыбу с моря и обменивают их здесь на товары. Они ели мясо дракона, составлявшее основу рациона охотников, и Каландриллу показалось, что оно напоминает хорошую отбивную. Эк'Салар без умолку болтал, явно довольный новой компанией, и несмотря на то, что по большей части он пытался отговорить их, все же они кое-что от него узнали о проклятых топях, куда им скоро предстояло отправиться. Разговоры о пожирающих человека изнутри червях и смертоносных насекомых, о болотных драконах и деревьях, питающихся мясом, и существах, населяющих болота, нагоняли ужас, но все-таки он пообещал им лодки и необходимое снаряжение. Когда они вышли, было уже далеко за полночь.
Они мало говорили по дороге на судно и при подготовке ко сну. Да и о чем тут было говорить? Все предрешено.

На рассвете отряд был готов. Эк'Салар, встретив их на берегу, отвел на склад, где снабдил высокими ботинками из драконьей шкуры — непромокаемые и не по зубам существам, населяющим хляби, пояснил он, — и одеждой из зеленоватой ткани, просторной и легкой, которая не гниет, как хлопок и другая ткань. Он продал им продукты, и мешки для воды, и мази против насекомых и для лечения укусов, и гарпуны против драконов. Затем он вывел отряд на причал на сваях, где колыхалось несколько лодок.
Они решили, что разделятся на две группы. На первой лодке пойдут Каландрилл, Катя и Брахт вместе с Куарой и четырьмя лучницами и четыре крепких гребца; четыре других лучницы и еще четыре гребца пойдут на второй лодке, на которую также будет погружена основная часть их поклажи. Лодки, широкие, с небольшой осадкой и низким планширом, скорее походили на плоты и приводились в движение длинными шестами; они были прекрасно приспособлены к зарослям водорослей и тростника. Теккан внимательно осмотрел обе лодки и остался доволен. Каландрилл заплатил эк'Салару, сколько тот попросил, и кандиец приказал полукровкам, наблюдавшим за происходящим, погрузить все на борт.
Странные существа беззвучно засновали с причала на лодки и обратно. Четверо даже прыгнули в воду, словно и не замечали плававших там существ, вызывавших отвращение. Подчиняясь приказаниям эк'Салара, они загрузили обе лодки и опять выбрались на берег, не обращая внимания на кружащих возле них насекомых. Вануйцы зашли в лодки.
Каландрилл, Брахт и Катя стояли рядом с Текканом и эк'Саларом, с нетерпением ожидая отправления.
— Пора прощаться, — заявил кандиец. — Не буду вам мешать. Желаю удачи.
Он церемонно поклонился, убежденный в том, что они идут навстречу смерти, и отправился на постоялый двор. Теккан вздохнул, глядя по очереди в глаза отплывающим с серьезным лицом.
— Да не оставят вас ваши боги, — хриплым голосом произнес он. — Отыщите «Заветную книгу» и принесите ее сюда. Я буду ждать вас.
Он пожал руку Каландриллу и Брахту и обнял Катю, пробормотав что-то на их родном языке. Катя кивнула и быстро пошла к сходне. Брахт последовал за ней, и Каландрилл собрался было тоже спуститься в лодку, как вдруг почувствовал на рукаве чье-то прикосновение и остановился. Рядом с ним стоял абсолютно безволосый полукровка с желтыми, очень широко расставленными глазами, над которыми нависал низкий лоб; ноздри у него были широкими и приплюснутыми, вместо рта — безгубый провал, под которым почти не было подбородка. Каландрилл непроизвольно сравнил его с рыбой и действительно, присмотревшись повнимательнее, заметил рудименты чешуек на бледно-зеленой коже, а между пальцами, которыми тот держал его рукав, — перепонки и острые изогнутые ногти, как когти. Существо, а Каландриллу было трудно назвать его человеком, было в свободной тканой одежде без рукавов, перехваченной куском веревки и обнажавшей мощные руки и мускулистые ноги. Он тут же отпустил рукав Каландрилла, словно испугался наказания, но не сводил странных глаз с лица Каландрилла, напряженно вглядываясь в него.
— Ты идти болото, — медленно просвистел он, словно ему было трудно говорить. — Ты искать проводник... слышать, ты говорить... с эк'Салар... Он сказать нет... Проводник нет... я взять тебя... показать дорога.
Каландрилл засомневался — эк'Салар говорил, что существа эти служили охотникам: убирали жилища, готовили, работали носильщиками, свежевали туши драконов. Но он ничего не говорил о возможности использования их в качестве проводников.
— Я звать Иссым. — (Так ему показалось.) — Я вести ты... я знать болото.
Рука его указывала на лодки и на болота.
— Ты ему доверяешь? — спросил Теккан.
— Доверять мне... Иссым вести, — сказало существо. — Иссым знать болото... Доверять Иссым.
Каландрилл внимательно посмотрел ему в лицо, но ничего не смог на нем прочитать — его форма и цвет глаз были слишком странными, не созданными для выражения человеческих эмоций. Он всмотрелся в желтые орбиты, все еще колеблясь.
И тут существо сказало:
— Я вести тебя Тезин-Дар... Иссым знать как... Вести тебя Тезин-Дар... Иссым обещать.
Каландрилл повернулся к лодкам-плотам, глядя на Брахта и Катю.
— Иссым, вот он, предлагает себя в качестве проводника. Соглашаемся?
Брахт и Катя переглянулись, Катя пожала плечами, а Брахт сказал:
— Он вполне может знать болота. Бери его.
— Пошли, — сказал Каландрилл, надеясь, что поступает правильно.

Глава восемнадцатая

Иссым проворно прыгнул в переднюю лодку, Каландрилл последовал за ним, и крепкие вануйцы взялись за шесты, направляя плоскодонку по узкому, свободному от камышей протоку, петлявшему по болотам к видневшимся вдали мангровым деревьям. Полукровка сидел на корточках на носу, одобрительно рассматривая гарпуны. От него исходил слабый запах рыбы, значительно менее неприятный, чем вонь, источаемая охотниками, и Каландрилл, усевшись рядом с этим странным существом, вытащил копию карты Орвена.
— Эта карта была составлена человеком, который побывал здесь очень давно, — медленно сказал он на кандийском языке, дотрагиваясь до карты. — Мы сейчас здесь, а Тезин-Дар — здесь. Ты знаешь топи между ними?
Иссым посмотрел на карту и кивнул странной годовой, издав при этом цокающий звук.
— Древний помогать Орвен, — он произнес его имя как Ахвен, — делать карта... Потом нет охотник... Болота принадлежать сывалхин, — просвистел он; по крайней мере так показалось Каландриллу. — Болото меняться... Но Тезин-Дар здесь, — Иссым постучал когтистым пальцем по карте и указал куда-то вперед, за мангровые деревья.
— Ты... сывалхины знали Орвена? — удивился Каландрилл и посмотрел на своих спутников.
— Древний знать, да, — сказал Иссым. — Сывалхин знать весь болото.
— Сывалхины, — произнес Брахт за спиной Каландрилла. — Может, это как раз то, о чем нас предупреждал эк'Салар?
Гладкокожая голова Иссыма с неподвижным лицом подвернулась к кернийцу.
— Я сывалхин, — просипел он, — все болотный человек сывалхин... Иногда охотник убивать сывалхин, сывалхин драться с охотник. Но Иссым привести вас старейшины клана... Они помогать вы добраться Тезин-Дар, если вы тот, кого Иссым ждать. Древний говорить, люди идти Тезин-Дар... за книга... Сывалхин ждать их.
— Вы ждали нас? — Каландрилл смотрел на полукровку с вытаращенными глазами. — Откуда вы знаете, откуда Древние знали о нас?
— Древний знать. — Иссым пожал плечами, хотя это и мало походило на человеческий жест. — Древний хороший, мудрый... Послать наблюдатели.
Он явно употребил множественное число, и Каландрилл спросил:
— Ты не первый?
Губы Иссыма дрогнули в некоем подобии улыбки, и он покачал головой.
— Всегда наблюдатель. Древний сказать, всегда быть наблюдатель.
— А эти Древние? — спросил Каландрилл. — Кто они? Они тоже сывалхины?
Полукровка вновь отрицательно повел головой.
— Древний — как вы, люди... Друзья сывалхин.
— А где они? Эти Древние?
Каландрилл спиной чувствовал присутствие Брахта и Кати, внимательно прислушивавшихся к их странному разговору.
— Глубокий болото. — Иссым вновь указал рукой куда-то вперед и повернулся к Каландриллу. — Тезин-Дар... Древний жить Тезин-Дар... Охранять книга.
— Ты видел их? Говорил с ними?
— Сывалхин ходить нет Тезин-Дар. Святое место... Древний говорить очень, очень давно... Говорить мой отец... отец, его отец... До него... посылать наблюдатель. Иссым наблюдатель сейчас.
— А откуда ты знаешь, что мы именно те, кого ты ждешь?
— Древний говорить, три приходить. — Перепончатая рука поднялась, и коготь ткнул прямо в Каландрилла, Брахта и Катю. — Древний говорить ждать три и приводить в болото... Старейшины знать... Я думать, вы те три... Если нет, вы умирать в болото...
— Испытание, — пробормотал Брахт. — Варент говорил, что книга охраняется.
Каландрилл кивнул, глядя на деревья, которые теперь уже были ближе, и мысли его лихорадочно скакали. Как жаль, что им приходится общаться на кандийском, — Иссым объяснялся с большим трудом, казалось, его рот не был приспособлен к этому, словарный запас его был беден, а в том, что он говорил, таилась одновременно и угроза, и обещание.
— А если мы не те? — спросил он. — Не те, кого ты ждешь; разве не могли бы мы просто заставить тебя отвести нас туда?
— Вы не знать болото, — просто ответил Иссым. — Даже охотник не ходить болото, где сывалхин жить... Человек там умирать, эк'Салар рассказывать.
— Но ведь у нас есть ты, — настаивал Каландрилл.
— Вы не заставлять я, — ответил Иссым. — Вы убивать, но не заставлять. Я умирать — неважно... Если вы другой вы умирать в болото... Драконы есть вас... Деревья... Я отводить вы черви... Ни один человек... жить в болото. — (Каландриллу даже показалось, что в монотонном свистящем голосе прозвучало некое презрение.) — Без помощь сывалхин.
— Значит, мы в твоих руках?
— Да, — невыразительно сказал Иссым.
Каландрилл улыбнулся этому приговору. Теперь им никуда не деться, но подумать нужно о многом. Варент предвидел стражей, но только не таких. Он думал о колдунах, но никак не об обитателях топей. Да и про испытание, о котором им только что сказал Иссым, он не обронил ни слова, как и о загадочных Древних, которые используют сывалхинов в качестве наблюдателей. Кто же они, эти древние люди, жившие в Тезин-Даре? Как долго люди Иссыма ждали этого момента? Трудно сказать — у их проводника совсем другое представление о времени. Возможно, сывалхины поколение за поколением дежурили на унылом мысе, ожидая прихода незнакомцев. Древние явно предвидели, что кто-то придет за «Заветной книгой», и подготовили для них проводника. Но зачем? Если в их задачу входит охранять книгу, то почему бы им просто не перекрыть все подступы к ней? Пробраться по болотам трудно уже само по себе, и достаточно его обитателям оказать хоть малейшее сопротивление незваным гостям, как задача становилась почти неразрешимой. Но, несмотря на это, они преднамеренно оставили путь в Тезин-Дар открытым. Западня? Он искоса глянул на Иссыма — тот по-прежнему сидел на корточках без малейшего выражения на лице. Ничто в нем не предвещало обмана, и хотя выбора у них все равно не было, Каландрилл почему-то доверял ему и верил, что он не причинит им вреда. Он выполняет завет Древних, а они — люди, как говорит Иссым, хотя сам он их никогда не видел, и он отведет их в свой клан, где их подвергнут испытанию.
В этом была какая-то загадка, которую ему никак не удавалось разгадать. Как паутина, прозрачной драпировкой обволакивающая деревья, которую никак не ухватить. Придут трое, говорит Иссым. Значит, их появление было предсказано. Но разве это возможно? Ясновидящие, предсказатели и чародеи, жившие во дворце отца, могут пред сказать лишь ближайшее будущее, да и то только одному человеку. Значит ли это, что паутина, сплетенная Древними, намного обширнее? Катя рассказывала, что святые отцы Вану знают о намерениях Варента пробудить Безумного бога и потому послали ее вдогонку за двумя воинами, которые тоже открылись им в видениях. Но все это настоящее. Иссым же говорит о чем-то древнем, о чем-то, что было предсказано еще несколько веков назад, что, более того, было подготовлено Древними, словно в их планы входило обеспечить доступ предсказанных ими трех человек к «Заветной книге». Зачем им это понадобилось?
— Не понимаю, — пробормотал он.
— Да и незачем, — впервые заговорила Катя. — Мы ищем «Заветную книгу», и Иссым доставит нас к ней.
Он нахмурился.
— Но почему? Откуда им было знать, что мы придем? Зачем посылать нам проводника?
— Мы просто пешки в чьей-то игре, — ответила она, словно читая его мысли. — А игра эта значительно серьезнее, чем мы можем себе представить. Наша задача — доставить «Заветную книгу» в Вану, дабы там ее навсегда уничтожили. Большего нам знать не дано.
— Но Каландрилл ведь ученый, — с усмешкой заметет Брахт, — и он хочет все знать.
— А тебе разве не интересно? — спросил Каландрилл.
— Меня прежде всего интересует испытание, — пожал плечами керниец. — И опасности, которые подстерегают нас впереди. Этого мне вполне хватает.
Каландрилл вздохнул и рассеянно раздавил большую зеленую муху, которая ползала у него по лицу, несмотря на то что оно было намазано толстым слоем мази эк'Салара.
— Скорее всего, мы найдем ответы на эти вопросы, когда доберемся до Тезин-Дара, — предположила Катя.
— Угу, — эхом отозвался Брахт, — а по дороге нас ждет много такого, что сполна займет твой пытливый ум.
Каландрилл кивнул, сожалея, что не может быть столь же прагматичным, как его спутники; беспокойные мысли кружили у него в голове, как назойливые мухи, тучами осаждавшие их, и он усиленно гнал эти мысли от себя — и мысли, и мух. С последними, благодаря мазям эк'Салара, справиться было легче, чем с мыслями. Каландрилл посмотрел на постепенно приближающиеся массивные деревья с широко раскинутыми, как лапы гигантских пауков, корнями. От освещенных солнцем серо-зеленых стволов, увитых лианами с бледными цветами, исходил экзотический аромат, смягчавший вонь застойной воды. Мох, который издалека показался ему тонкой паутинкой, толстым покрывалом лежал на переплетенных сучьях, давая прибежище целому сонму насекомых. Лес словно скрывал топи от внешнего мира.
— Там дракон маленький, — предупредил Иссым, поднимая гарпун. — Большой дракон — дальше.
Лодки пробивались сквозь мшистую стену туда, где дрожал приглушенный свет и где играли зеленые, голубые и золотые блики, словно дымка, призрачная как сон. Воздух сгустился, обволакивая их теплой влагой, и наполнился жужжанием и стрекотом насекомых. Небо скрылось за пелериной из мха и ползучих растений. Они плыли под арками огромных позеленевших корней мангровых деревьев. На зеленовато-голубой воде, островками проступавшей то тут, то там, поблескивали солнечные блики, само солнце лишь изредка пробивалось сквозь дыры в кроне, и под его лучами коричневатая вода приобретала золотистый оттенок. В воде плавали темные предметы, напоминающие бревна. Лишь только приблизившись к ним, они поняли, что это — драконы; рептилии с яростью забили огромными хвостами по воде, подняв целую тучу брызг, и с недовольным ревом бросились в укрытие.
— Маленький, — вновь сообщил Иссым с внушающим ужас равнодушием. — Прятаться от охотник... Большой дракон нет прятаться.
Следуя примеру Брахта, Каландрилл взял гарпун. Лучницы подняли луки со вставленными в них стрелами. Самый любопытный хищник подплыл поближе, сверкнув холодными зелеными глазками, торчавшими на красноватой морде. Иссым жестом приказал всем отодвинуться назад и, встав на носу, швырнул в животное гарпун, даже и не пытаясь пробить толстую кожу, а метясь прямо в морду Дракон зарычал и нырнул, лодка закачалась на волнах Иссым, внимательно наблюдавший за поверхностью воды вскоре указал на животное, всплывшее на некотором рас стоянии от них.
— Там мягко, — сказал он, дотрагиваясь рукой до собственного носа, и вдруг издал лающий звук — видимо рассмеялся. — Ударить туда, маленький дракон бежать. Все другое... прочное, как броня. Оставить дракон Иссым.
Каландрилл кивнул и присел на корточки, перекинув гарпун через плечо, а затем взял в руки шест, вместе с другими ведя лодку вглубь. Они уходили всё дальше и дальше в топи.
Скоро стало ясно, что со времен Орвена ландшафт Гессифа сильно изменился. Карта, стоившая ему стольких трудов, указывала местоположение Тезин-Дара и неплохо отражала прибрежную линию, но чем дальше от берега, тем больше неточностей — упавшие деревья, плавающие островки, неотличимые от воды, разве что когда солнечные лучи начинали играть на ее поверхности, сильно изменили ландшафт. Без Иссыма они сбились бы с пути еще до захода солнца. Они не замечали ни его ориентиров, ни опасностей, которых он легко избегал.
Он называл их на своем языке. Густые заросли маслянисто-голубых цветов, что росли на тростниковых островках, назывались фешин; он вовремя предупредил их, что они ядовиты. Там, где вода была прокаженно-желтого цвета, кишели черви, пожирающие плоть, — еннымы. В лианах обитали вонючие насекомые, которых он назвал гришами, — их укус частенько приводит к смертельному исходу. А под корнями мангровых деревьев скрывались эстифы — это они откладывают яйца в человеческую плоть, и позже личинки пожирают их носителя изнутри. Он указал им на волнение на поверхности воды и объяснил, что оно означало присутствие шивима, коварной, если они правильно его поняли, рыбы, которую привлекает запах крови; их стаи в считанные секунды сжирают до костей даже небольшого дракона. Без Иссыма путешественники, скорее всего, погибли бы, как и предрекал эк'Салар, от яда, укуса или в чьей-нибудь пасти. Вся живность топи была их врагом, и незнакомый с ней человек подвергался ежесекундно невероятной опасности.
Даже земля не была здесь приветлива. Когда дневной свет стал умирать, Брахт указал на большой остров и предложил остановиться там на ночлег до того, как солнце окончательно зайдет. Но Иссым тут же покачал головой и указал им на норы, где притаились драконы. Он провел их к клочку твердой земли, терявшейся под переплетением корней и тростника и красно-коричневой травы, от которой исходил резкий запах. Иссым объяснил, что именно этот отвратительный запах отпугивает драконов и насекомых. Они затащили лодки подальше на берег и разбили лагерь. Иссым вытащил нож и стал срезать стебли тростника, потом соорудил из них импровизированную постель, набросав сверху листьев от влаги.
Из-за высокой влажности и за неимением сухих дров они даже костра не смогли разжечь. Остров постоянно двигался под ними, и путешественники, мокрые от пота, со штанами и туниками, пропитанными водой и неприятными запахами, сочли за благо собраться в его центре. На всякий случай они выставили охрану, несмотря на заверения Иссыма, что вонь удержит на расстоянии и драконов, и насекомых. Вообще спокойно чувствовал себя только полукровка. Сразу после ужина он уснул, словно и не слышал грозной симфонии рыков и стонов, красноречиво свидетельствовавшей, что в угрожающей полутьме вокруг них идет борьба не на жизнь, а на смерть. Вода и деревья светились странным фосфоресцирующим светом; небо над головой серебрилось в свете невидимой луны; между деревьями вспыхивали призрачные огоньки, словно фантазмы, заманивая неосторожного путника в неизвестное.
— Мне здесь совсем не нравится, — тоскливо заметил Брахт, и Каландрилл, полностью разделявший его мнение, тихо рассмеялся.
— Может, дальше будет легче, — пробормотал он, не сводя глаз с желто-зеленого свечения, плясавшего на окрашенном в серебро мангровом дереве.
— Да, хуже и не придумаешь, — заметил Брахт.
— Вы забываете о драконах, — улыбнулась Катя, — Иссым обещает крупных особей.
— Точно, а я и забыл, — сухо ухмыльнулся керниец. — Драконы, и еннымы, и гришами, и эстифы. Я ничего не забыл из прелестей Гессифа?

Предыдущая страница 27 Следующая страница


Запретная магия 28

— Фешинов, — подсказал Каландрилл.
— И шивимов, — добавила Катя. — Да и пожирающих плоть деревьев мы пока что не встречали.
— Ваш оптимизм приободряет меня, — промычал Брахт. — А то уж я начал было сожалеть, что меня занесло тогда выпить в ту треклятую таверну в Секке.
— Если бы тебя туда не занесло, — ухмыльнулся Каландрилл, — ты оказался бы в стороне от героического приключения.
— Сюда нас привела судьба, — задумчиво произнесла Катя. — Нам было предписано встретить друг друга. Мне кажется, что по-другому и быть не могло.
Брахт с улыбкой посмотрел на нее.
— В таком случае я благодарен судьбе, — сказал он.
Она тоже улыбнулась, но тут же отвернулась, отводя серебрившиеся в странном свете волосы с бледного, как сладкий мед, лица.
— Нас ожидают, вернее, ожидали, — заметил Каландрилл, — вот чего я не понимаю. Откуда Древним было знать о нашем приходе?
— Они предвидели не только нас троих, — кивнула Катя. — Иссым говорил и о других предсказанных Древними.
— Варент, — сказал Брахт. — Чтоб сгнила его душа.
— Эти Древние, видимо, отменные ясновидцы, — предположил Каландрилл, — если смогли предсказать все это столько лет назад. Я не знаю ни одного чародея, способного заглядывать так далеко вперед.
— Есть магия, которую мы давно забыли, — сказала Катя. — Древнее искусство, которое было известно миру, когда он был совсем юн. Нечто, доставшееся ему от древ них богов. Может, это и к лучшему.
— Угу, — согласился Брахт. — Мне бы не хотелось знать заранее своего будущего. Я предпочитаю узнать его сам.
— Наше будущее лежит перед нами. — Каландрилл обвeл рукой странный ландшафт маленького островка. — Вместе с сывалхинами и Древними.
— И со сном, — добавил Брахт, растягиваясь на тростниковой кровати, — если таковым можно воспользоваться в этом месте.
Но они все-таки поспали, хотя голоса топи и неудобная постель всячески им в этом мешали. С рассветом, единственным предвестником которого была смена оттенков света, они поднялись, промокшие и не отдохнувшие, и, съев холодный завтрак, вновь забрались в лодки и направились вглубь, по извивающемуся протоку.

Мангровый лес уходил далеко в глубь Гессифа, и в течение нескольких дней они видели только огромные деревья, измученные фешинами и гришами, безостановочно ползавшими по вьющимся лианам. Одну из лучниц Куары укусило насекомое, и она тут же потеряла сознание, несмотря на то, что Иссым приложил к ранке какие-то растения и настойку собственного изготовления. Женщина не пришла в себя даже к ночи, и дыхание ее было хриплым и затрудненным; к рассвету она умерла. Им ничего не оставалось, как оставить тело, хотя они и понимали, что очень скоро его сожрут мириады обитающих в топи тварей.
Это была первая потеря. Через некоторое время они потеряли еще двоих. Гребец, поздно заметивший бледные цветы, прилепившиеся к длинному корню, не смог вовремя поднырнуть под фешин. Цветок скользнул по его щеке, и гребец закричал, почувствовав ядовито-смертельную ласку растения. Иссым тут же приказал всем остановиться и внимательно присмотрелся к поверхности воды, опасаясь появления шивима, а затем ступил в воду и стал пригоршнями собирать маленькие желтые почки, которые он растолок и приложил к ярко-красному пятну, образовавшемуся на щеке вануйца.
— Может, выживать, — сказал он. — Может, нет... Надо отдыхать... Яд распространяться...
Они усадили гребца с бледным, обезображенным ужасом лицом среди багажа и продолжили путь. Вечером Иссым приготовил новую мазь, и гребец вроде бы стал отходить и возмутился тем, что его заставляют сидеть сложа руки. В полдень следующего дня Каландрилл услышал крик со второй лодки. Резко повернувшись, он увидел, как один из гребцов яростно трет себе лицо; гребца начало колотить так, что товарищи даже не успели его подхватить, и он вывалился за борт. Иссым закричал, когда лучница прыгнула в воду к корчащемуся товарищу. Она услышала его слишком поздно — поверхность воды тут же зарябила от шивимов, привлеченных всплеском. В мгновение ока вокруг нее собралась целая стая серо-голубых существ, и вода в топи, где она стояла, закипела. Лучница завизжала. Рыбы выскакивали из воды, цеплялись зубами за тунику и отхватывали куски мяса; другие набросились на ее защитные ботинки, мгновенно пропавшие под живым покрывалом. Все были в ужасе. Вода окрасилась в красное, и лучница упала. Потрясенный Каландрилл не мог отвести от нее глаз; его первым порывом было броситься ей на помощь, но Иссым твердо держал его за плечо, и только тут он сообразил, что уже ничего не может сделать ни для этой женщины, ни для гребца.. Ему оставалось только смотреть на то, как от них в считанные мгновенья остались одни кости, а шивимы все кружили и кружили в поисках новой жертвы.
Этот вечер путешественники провели в подавленном молчании на еще одном мшистом островке. Вануйцы скорбели о товарищах; у Кати в глазах стояли слезы, и она с тоской смотрела на фосфоресцирующие тени, виня себя в этих смертях. Даже Брахт притих и не отважился ничего сказать, ограничившись только тем, что положил ей на плечо руку.
На следующий день они продвигались вперед крайне осторожно, держась как можно дальше от ползучих растений, голубых цветов и от нависающих лиан. Еще через день они разглядели впереди открытую воду и приободрились, радуясь тому, что мангровому ужасу приходит конец. Перед ними расстилалось целое поле лилий с редкими вкраплениями открытой воды, откуда торчали одиночные толстые стебли с единственным кремовым цветком, украшенным в центре желтым пестиком; в воздухе стоял сладковатый запах. Опять над головой у них появилось ярко голубое небо с солнцем. После удручающего мрака леса открытое пространство казалось им настоящим благословением.
Но не успели они порадоваться, как Иссым тут же испортил им настроение, заявив:
— Здесь дракон большой.
Он указал на громадные тени меж островков лилий, и у Каландрилла перехватило дыхание. Такого ему еще видеть не приходилось! Некоторые особи напоминали скорее небольшие островки, разукрашенные веселым птичьим оперением. Другие походили на летающих ящеров, подставивших солнцу спины в зубьях.
— Они отдыхать на солнце, — сообщил Иссым. — Мы ждать, потом вперед медленно... Если дракон нападать, гарпун в нос или в глаз... Мягкий только живот, туда можно убить...
Катя перевела это своим людям, и они, нервничая, присели на корточки в лодках, дожидаясь, когда солнце поднимется прямо над ними. Иссым сказал, что можно попробовать, и Каландрилл с Брахтом взяли копья, а лучницы Куары вставили стрелы в луки; гребцы медленно вывели лодки из-под прикрытия деревьев.
Опасности леса отступили перед ужасами плавающего поля. Драконы, которых они до сих пор видели, были просто карликами по сравнению с поджидавшими их здесь чудищами. К тому же на открытой местности спрятаться от них было негде. В лесу их поджидали мириады опасностей, но все же там были островки среди мангровых деревьев и твердая почва под ногами, а здесь — только их лодки, больше похожие на плоты.
— Ахрд, — прошептал Брахт, не сводя глаз с чудовищных красных спин. — Как же охотники их убивают?
— Охотник только маленький дракон, — тихо пояснил Иссым. — Четыре лодки — один дракон. Нет говорить сейчас. Дракон слышать и нападать.
Он медленно повернул безволосую голову, с опаской поглядывая желтыми глазками на огромных животных и сжимая в мускулистой руке гарпун. Каландрилл держал копье и молча молился. Пот солеными струйками сбегал со лба по щекам. Он моргнул, смахивая пот с ресниц. Любое из этих гигантских животных может запросто перевернуть лодку и опрокинуть их в воду. Есть ли тут шивимы? Или здесь правят только драконы? Медленно, очень медленно они углублялись в поле из лилий. Как во сне, гребцы опускали шесты в воду, все вместе, стараясь производить как можно меньше шума. Лучники сидели наготове, едва дыша, но даже это легкое дыхание звоном отдавалось у них в ушах. Легкий шорох, с каким перед ними расступались островки лилий, казался им грохотом падающего дерева. Лодки двигались вперед почти бесшумно, но сидящие в них каждую секунду опасались, что разбудят монстров. Каландриллу вдруг показалось, что прямо на него уставился зеленый глаз, и он затаил дыханье. Глаз был огромен, с целую ладонь, разрезанный вертикально зрачком цвета индиго. На расстоянии всего лишь вытянутой руки от него торчали сморщенные ноздри, а когда животное открыло пасть, перед ним предстали целые ряды неровных зубов, длинных и острых, как кинжалы. Сердце у Каландрилла ушло в пятки, а рука сама по себе замахнулась, готовясь бросить копье. Но дракон захрипел и погрузился под воду.
Каландрилл осторожно выдохнул и посмотрел вперед, пытаясь определить расстояние до ближайших деревьев. Принимая во внимание скорость, с какой они продвигаются вперед, до темноты им туда не добраться. Впервые он подумал, что, возможно, им придется ночевать в лодках. Перспектива ужасающая, но торопиться — значит привлечь внимание драконов, и он заставил себя быть терпеливым и сосредоточиться на той опасности, которая — грозила им прежде всего.
Иссым полушепотом отдал приказание, и они остановились. Прямо наперерез им медленно дрейфовала огромная красноватая спина, и сердце Каландрилла упало. Это был не самый большой дракон из тех, что они видели здесь, но он плыл между ними и деревьями, а попытаться обойти его стороной означало бы запутаться в плотном скоплении лилий, где дремали его более крупные сородичи. Они ждали.
Дракон медленно дрейфовал перед ними, как огромное бревно, не замечая их. Глаза у него были открыты, но он словно бы дремал. Каландрилл насчитал девять птиц, суетливо выклевывавших что-то из складок кожи на спине дракона, три сидели в раскрытой пасти, с птичьим усердием копошась в его зубах. Сколько им понадобится времени, чтобы завершить работу? Каждое мгновенье, проведенное в напряженном молчании, тянулось бесконечно; пот медленно капал у него со лба. Наконец птицы перелетели на спину животного, и дракон, словно по команде, нехотя шевельнул хвостом и тронулся, освобождая путь.
— Мы плыть, — настойчиво прошипел Иссым, глядя в небо — Дракон скоро просыпаться.
Каландрилл посмотрел вверх — солнце клонилось к западу, подступали сумерки. Катя шепотом отдала приказание и вануйские гребцы вновь опустили шесты в воду, толкая лодки вперед. Рука, в которой Каландрилл держал копье, стала затекать, и он слегка опустил ее, все еще не отваживаясь выпустить оружие, хотя ему очень хотелось помассировать затекшие мышцы. Продвижение вперед шло мучительно медленно. Драконы начинали шевелиться, словно услышали Иссыма. Островки лилий медленно покачивались на волнах, кругами расходившихся от хвостов и от опускающихся в воду туш. Птицы мгновенно взмыли в воздух, заслонив собой солнце и наполнив воздух резким гомоном, эхом отдавшимся в деревьях.
Плечи Иссыма под грубой одеждой напряглись, и, поднявшись во весь рост, он поднял гарпун, целясь в подплывающего дракона, от близости которого лодка опасно накренилась. Каландрилл почувствовал себя очень неустойчиво и даже засомневался, сможет ли попасть в чудище, если возникнет такая необходимость. Ему оставалось только молиться о том, чтобы этого не произошло. Если дракон на них нападет, то им не спастись.
Деревья были уже совсем близко. Но все еще очень далеко, чтобы укрыть их от драконов. Серо-серебристые, они манили путешественников, обещая спасение. Гребцы осторожно опускали в воду шесты, твердо ведя лодки к спасительной линии, за которой росли деревья. Там, в протоке, монстров уже нет. Деревья все приближались и приближались.
Каландриллу даже начало казаться, что все обойдется. И тут на них набросился дракон.
Вануец, стоявший на носу, негромко крикнул, предупреждая об опасности. Громадина неслась прямо на них. Иссым жестом приказал прибавить скорость и махнул второй лодке, чтобы она остановилась и пропустила дракона между ними. Но то ли они его не поняли, то ли понадеялись проскочить, только вторая лодка вдруг ускорила движение. И столкнулась с драконом.
Поначалу всем показалось, что животное не заметило столкновения, и Каландрилл даже решил, что они проскочат. Но тут разверстая пасть обрушилась на лодку. Дракон зарычал и ушел под воду. Вануйцы яростно втыкали в дно шесты, лодка угрожающе раскачивалась на волнах, поднятых животным. Иссым предупреждающе закричал, но гребцы уже и так отбросили шесты и схватили гарпуны. Три лучницы целились в дракона. Его хвост мощно ударил по воде, и бревноподобное тело стремительно понеслось на лодку, как огромный, красный, все пробивающий таран. Стрелы взмыли в воздух и вонзились в пасть. Дракон зарычал, широко раздвигая челюсти и пряча уязвимые нос и глаза, и уже в следующую секунду сомкнул их, и в лодке образовалась неровная пробоина, сквозь которую она тут же стала набирать воду. Чей-то гарпун вонзился в дракона, и он опять зарычал. Раздался крик, кто-то упал за борт, и дракон в мгновение ока перекусил человека. Появилось еще три зверя. Иссым закричал:
— Быстро!
Катя запротестовала:
— Нет! Надо помочь!
Но чем они могли помочь? Куара и ее лучницы обстреливали животных, и одна стрела вонзилась дракону в глаз, он зарычал и перевернулся брюхом вверх, в которое туг же впилось сразу несколько стрел. Но остальные трое по-прежнему атаковали уже поврежденную лодку, причем число хищников, привлеченных борьбой, все росло. Еще один человек вывалился за борт и, стоя по плечи в воде, воткнул гарпун меж разверстых челюстей животного, которое проглотило его и тут же ушло под воду. Еще одно животное атаковало лодку. Поле из лилий наполнилось рыком разъяренных хищников и криками вануйцев, пожираемых драконами. Каландрилл сжал руку на талисмане, всей душой желая, чтобы его магия отогнала кровожадных монстров, но камень оставался холодным, безразличным.
— Нет помогать, — кричал Иссым. — Мы остаться, мы погибать... Быстро деревья.
Брахт сказал:
— Он говорит дело. Ахрд, прости нас, но другого выбора нет.
В глазах Кати стояли слезы. Одна из лучниц пыталась вброд дойти до них, но вот дракон набросился на нее, и она закричала. Катя стала отдавать резкие команды. Гребцы бросили гарпуны и схватились за шесты.
Добравшись до мангровых деревьев, они остановились и оглянулись назад. Поле из лилий успокоилось. Несколько шероховатых бревен плавало меж островков лилий, но от вануйцев и от запасов провизии не осталось и следа.
— Большой дракон нет приходить здесь, — тихо сказал Иссым.
Катя посмотрела на него и покачала головой. Глаза ее потемнели от горя. Куара дотронулась до ее плеча и что-то прошептала на вануйском. Катя ответила на том же языке и бросилась на дно лодки.
— Иссым жалеть, — сказал полукровка.
— Сколько еще? — прошептала Катя. — Сколько еще умрет?
— Теперь легче, — успокоил ее Иссым. — Скоро мы видеть сывалхин... Я доводить безопасно клан.
— Им это уже безразлично.
Катя смотрела на поле из лилий. Брахт сказал:
— Надо идти вперед. Спускается ночь.
Она кивнула, не проронив больше ни слова, все еще не в силах оторвать глаз от того места, где погибли ее товарищи.
— Теперь место безопасный, — говорил Иссым. — Найти место безопасный... Там жалеть.
Катя опять кивнула и, вытерев слезы, что-то сказала гребцам. Они вновь подняли шесты и погнали лодку меж деревьев, все дальше удаляясь от поля из лилий. Солнце опускалось к горизонту, тени удлинились и траурным покрывалом накрыли убитых горем людей.

В последующие дни на путешественников обрушились новые невзгоды. Большая часть провизии пропала, а того, что у них было с собой, хватило совсем ненадолго. Иссым показал им съедобные растения и наловил рыбы, но это было слабым подспорьем для людей, которые проделывали большую физическую работу. Они не знали, куда деваться от сырости: все снаряжение, за исключением купленного у эк'Салара, гнило и покрывалось плесенью или грибком. Оружие приходилось смазывать каждый вечер. Настроение у всех было подавленным. Какая еще охрана нужна Тезин-Дару, если к нему и так не пробраться по этим хлябям… Они блуждали в лесах и топях, как в аду. Здесь их поджидали только опасности. Каландриллу начало казаться, что так будет вечно.
Один лишь Иссым сохранял присутствие духа, и это даже раздражало их — полукровка словно не хотел знать о боли от понесенных потерь. Он все подгонял и подгонял их вперед, обещая, что скоро они выйдут к его народу, где их ждут пища, крыша над головой и теплый прием. Единственным пока утешением оставалось то, что никто больше не погиб. На горьком опыте своих товарищей они научились избегать ядовитых цветов и укусов смертоносных насекомых. После столкновения с драконами путешественники продвигались вперед крайне медленно, с большой осторожностью. Они обогнули рощу смертоносных деревьев, о которых Иссым говорил, что они жрут всякую плоть, попадающую в их щупальцевидные ветви, и наконец начали редеть водяные поля лилий, они попадались все реже, вытесняемые тростником и камышом, островов стало больше, и иногда путешественникам даже приходилось вылезать из лодки и идти пешком по колеблющейся у них под ногами почве, что наводило на них ужас.
— Больше нет дракон, — обещал Иссым. — Плохой позади... Скоро сывалхин.
Они с сомнением ворчали, неся на плечах скудную поклажу и идя за полукровкой по однообразному ландшафту из высокого тростника, тихо шуршавшего под легким ветерком. Тропинка вилась по зыбкой почве, часто теряясь в гнилой воде. Им с трудом верилось, что они идут по почти твердой земле.
Каландрилл шел вперед, ничего не видя вокруг, и потому даже не заметил, как местность стала выше. Тростник уже не доходил им до лица, а терялся где-то внизу. Он остановился, осматриваясь. Иссым показывал куда-то вперед, где виднелась серо-бурая полоса.
— Сывалхин, — твердо заявил полукровка. — Идем.
Они последовали за ним. Серо-бурая полоса сначала пропала из виду, когда они стали спускаться вниз, но потом вновь появилась, и вдруг они уперлись в насыпь из глинистой почвы явно не природного происхождения. Словно кто-то возвел преграду перед необъятными топями. Поднявшись на нее, они поняли, что это плотина. Длинная и невысокая, она петляла меж островков тростника и твёрдой землей. Здесь росли странные, словно специально высаженные в ряд низкорослые деревца. Каландрилл даже вспомнил фруктовые сады родины. А когда Иссым сорвал и протянул каждому по багровому круглому плоду, под кожурой которого была сочная сладкая мякоть, Каландрилл окончательно уверовал в то, что это — сад. После долгих дней питания одной сырой рыбой и волокнистыми болотными растениями они с жадностью набросились на фрукты. Настроение у всех стало подниматься.
— Идем, клан здесь, — сказал Иссым. — Там еда.
Он быстро пошел меж рядами деревьев по направлению к столь желанному уюту, и через какое-то время сад уступил место огороженным полям, где невиданные животные щипали зеленоватую траву. Вокруг было еще много воды, только теперь она текла по каналам, выложенным старинным камнем, и собиралась в бассейнах и котлованах с переброшенными через них небольшими изогнутыми мостиками старинных форм. Тропинка переросла в дорогу, вымощенную большими каменными плитами. Каландрилл ускорил шаг и догнал полукровку.
— Эта дорога, — спросил он, — и эти каналы — кто их построил?
— Древний, — сказал Иссым. — Очень, очень давно Древний строить.
Каландрилл с расширенными от волнения глазами присмотрелся к окружающему его пейзажу. Теперь он видел явные следы забытой цивилизации. Камни, лежавшие вдоль дороги, не были простыми валунами, это были мегалиты, избитые временем и покрытые мхом, они клонились к земле, и было ясно, что так их поставили специально. А вон тот бугорок — это дольмен. А еще дальше, в траве, — неужели это полуразрушенная стена? Он не был уверен, но ему казалось, что о такой древности не мечтали даже Медиф и Сарниум. Остатки древней цивилизации. Он понял, что идет по дороге, затерявшейся во времени и в топях Гессифа. Он дотронулся до руки Иссыма.
— Это — Тезин-Дар?
Иссым рассмеялся своим тявкающим смехом и покачал головой.
— Это земля сывалхин, мой клан... нет Тезин-Дар. Это мой дом... Вы встречать сываба... старейшины... они показать путь Тезин-Дар.
— Это далеко? — спросил Каландрилл.
— Вечер там, — сказал Иссым, посмотрев на небо и указав рукой на опускающееся солнце. — Солнце вниз мы там.
— И подвергнемся испытанию старейшин, — заметил Брахт.
— Испытание, да, — согласился Иссым. — Но сначала отдыхать... Есть, мыться... сухой одежда.
— Какая роскошь, — улыбнулся керниец. — А пиво Иссым? Пиво будет?
— Нет пиво, — ответил полукровка. — Хриссе... Вам нравится, я думать.
Брахт рассмеялся и по-дружески хлопнул его по плечу.
— После этого вонючего болота, друг, мне все понравится! — Настроение у Брахта поднялось, и он, улыбаясь, повернулся к Кате: — Еда, ты слышишь? И что-то, что можно пить. Сухая одежда. Разве можно мечтать о большем?
— Мне бы хотелось, чтобы с нами были и другие, — угрюмо ответила она.
Брахт пошел с ней рядом, озабоченно глядя ей в лицо.
— Оставь мертвых позади, — мягко сказал он. — Ты уже оплакала их, а вернуть назад мы никого не можем. Пусть они идут своей дорогой, а мы — своей, и наш успех будет им памятником.
Катя сурово глянула на него, словно задетая за живое его чрезмерной рассудительностью, но вдруг улыбнулась и тут же спрятала глаза, заметив его улыбку.
— Мне кажется, я у тебя кое-чему научилась, Брахт из Куан-на'Фора. Ты прав, мы идем в Тезин-Дар.
— Если мы выдержим испытание старейшин, — пробормотал Каландрилл.
— Мы выдержим, — уверенно заявил Брахт. — Мы должны! Мы слишком далеко зашли, чтобы проиграть теперь.
У него было такое приподнятое настроение, что Каландрилл тоже начал улыбаться. Брахт прав: сюда их привели предсказания Ребы и Элльхины и даже предательские махинации Варента; загадочные Древние послали Иссыма дожидаться их, и вот теперь они близки к цели. Теперь они не проиграют. Они выдержат испытание и отправятся в Тезин-Дар; а если Древние предвидели их появление, то они, конечно, передадут им «Заветную книгу», дабы она была уничтожена, — ведь не зря же они послали наблюдателя. Он рассмеялся, глядя в небо, которое больше не застилали ни мох, ни деревья; оно было голубым и ярким, как надежда, а воздух, хотя в нем еще и оставалось что-то от окружающих болот, все же был чист. Они преуспеют! Теперь это — всего лишь вопрос времени.
Путешественники шли мимо полей и прудиков, и, когда диск солнца коснулся горизонта, они добрались до дома Иссыма. Перед ними выросла груда камней, отдаленно напоминающая крепостную стену; дорога проходила меж колонн давно повалившихся арочных ворот; за ними открывался широкий луг с сочной травой и кустами с яркими цветами — алыми, голубыми и пурпурными, — наполнявшими воздух приятным ароматом, и от запаха топи не осталось и следа. С другой стороны этого сада стояли строения, столь же ветхие, как и жалкие жилища охотников на драконов, только здесь они сливались с прекрасной природой. Каландрилл догадался, что когда-то здесь стояла сторожевая башня; теперь стены ее обрушились почти до основания, а руины терялись за вьющимися растениями, усыпанными цветами; домики, построенные из камня, дерева и кожи дракона на месте некогда огромных дворцов, были небольшими и выстроились вдоль линии развалин, и то, что некогда было полом, теперь стало улицей, запруженной приветствовавшими пришельцев сывалхинами.
Такие же уродливые, как и Иссым, они не показались путникам странными — так они привыкли к его необычному внешнему виду. К тому же было видно, что это существа мирные. Кто-то застенчиво выглядывал из дверей, Другие высоко поднимали детей, показывая им странников. Каландриллу вдруг пришло в голову, что для сывалхинов, впервые видевших человека, сами они выглядели не менее странно. Следуя за Иссымом по узкой улочке, вымощенной роскошной плиткой, по направлению к круглому строению, он улыбался; строение это было больше всех остальных домов; в центре того, что когда-то было огромным двором, возвышалась ротонда из дерева и драконьих шкур, разукрашенная веселыми цветами.
Здесь их поджидало пять полукровок. Каландриллу показалось, что они уже старые — их зеленоватая кожа была темнее кожи Иссыма и явно суше; желтые глаза, в окружении мелких морщин, бесстрастно рассматривали пришельцев. Одеты они были в длинные бело-малиновые халаты; каждый — с длинным посохом из темного дерева с серебряными наконечниками с обоих концов. Видимо, это и есть старейшины, сываба. Иссым остановился перед ними, склонил голову и заговорил на своем языке, постоянно жестикулируя в сторону своих попутчиков.
Старейшины слушали его молча; остальные сывалхины бесшумно стали полукругом, Они тоже внимательно слушали. Когда он замолчал, заговорили старейшины. Они были кратки, и Иссым, поклонившись, повернулся к тем, кого привел сюда, и сказал:
— Я показать место отдыхать... Потом есть, спать. Сываба говорить, вам надо сила для испытаний... Испытаний завтра.
Несмотря на усталость, Каландрилл предпочел бы подвергнуться испытанию прямо сейчас, но он поклоном головы согласился с решением старейшин, и под бесстрастным взглядом пяти старцев они отправились за Иссымом. Толпа расступилась, пропуская путешественников, и Иссым провел их в строение, расположенное между двумя большими грудами камней, крышей которому служили вьющиеся растения. От их цветов внутри стоял приятный запах. Пол был вымощен экзотической плиткой. В центре горел небольшой огонь, и хотя нужды в нем не было, они ему были рады. Дым вытягивался через дырку в цветущем потолке. По стенам лежали подушки и овечьи шкуры.
— Вы спать здесь, — объяснил Иссым. — Идем, я показать мыться. Потом есть.
Они прошли в бывшую крытую баню, крышей которой сейчас служило уже становящееся вельветовым от наступающей ночи небо с переливающимся серебром полумесяцем, отражавшимся в воде, поступавшей сюда по каналам через специальные отверстия в стене; женщин провели в бассейн, отделенный от мужского неким подобием стены камня и прутьев. Им принесли грубое мыло и мягкие полотенца, и очень скоро ночь наполнилась их смехом — они наслаждались уже почти забытой роскошью чистой воды сосредоточенно соскребая с себя пыль и пот и промывая запыленные волосы.
Когда они выбрались из бани, то вместо своей одежды нашли короткие халаты — темно-синие для мужчин и белые для женщин — и сандалии. Оружия не было, и они переполошились, но Иссым объяснил, что здесь никто не носит оружия и что мечи, гарпуны и луки их сложены в спальных комнатах. Он снова провел их на центральный двор, где уже горело несколько костров и на вертелах жарилось мясо; здесь собралось все селение — мужчины, женщины и дети жадно разглядывали незнакомцев.
Им подали кружки напитка, похожего на вино, только крепче, который Иссым назвал хриссе, и глиняные блюда с грудой мяса и овощей. После скудного рациона последних дней это был настоящий банкет, украшенный к тому же дружеским расположением странных хозяев. Они расслабились, довольные тем, что сидят в сухом месте и едят, не опасаясь ни драконов, ни насекомых, ни предательских рыб. Полукровки засыпали Иссыма вопросами. Старейшины же, сидевшие напротив, не произнесли ни слова — они просто слушали, не сводя бесстрастных желтых глаз с чужеземцев. Может, испытание уже началось? — подумал Каландрилл. Но нет, это только кажется — настоящее испытание, после которого они получат путевку в Тезин-Дар, начнется завтра.
Выпив хриссе и впервые за несколько последних недель наевшись досыта, Каландрилл порадовался, когда старейшины поднялись и толпа стала расходиться. Иссым и еще несколько сывалхинов принесли факелы и препроводили гостей в спальные комнаты.
— Теперь спать, — сказал Иссым. — Старейшины звать завтра.
Каландрилл кивнул, позевывая, и полукровка рассмеялся, как пролаял.
— Лучше, чем остров в болото, — весело сказал он. — Здесь безопасно.
— Намного лучше, — согласился Каландрилл, с трудом борясь со сном. — Мы благодарим тебя, Иссым.
Полукровка кивнул и вышел, опустив за собой полог из шкуры дракона. Каландрилл еще раз во весь рот зевнул и нашел себе свободную подушку и шкуру — все остальные уже улеглись. Брахт вытащил из кучи оружия свой меч.
— Ты думаешь, он тебе пригодится? — Подушки были восхитительно мягкими, и Каландриллу совсем не хотелось вновь подниматься. — Они явно не желают нам зла.
Брахт лишь пожал плечами и бросил Каландриллу его клинок.
— Я буду лучше спать, если со мной в кровати будет это, если уж ни на что другое рассчитывать не приходится.
Говоря это, он с улыбкой посмотрел на Катю, и она покраснела. Теперь, когда девушка смыла с себя пыль и грязь дороги, она выглядела чрезвычайно соблазнительно.
— Ты же дал слово... — пробормотала она. — Может, и мне подашь саблю?
Керниец кивнул, все еще улыбаясь, и передал ей саблю.
— Я сдержу свое слово. До тех пор, пока мы не доберемся до Вану.
Она приняла саблю и поставила ее рядом с собой на плитку.
— До Вану, Брахт.
Он вздохнул, покачал головой и бросился на шкуры и подушки, обнимая меч.
— Эх, Каландрилл, — прошептал он намеренно громко, — знаешь ли ты, что женщина может быть тверже стали?
Катя тихо рассмеялась, и Каландрилл улыбнулся в темноту, пытаясь придумать остроумный ответ. Но ничего не придумал, ибо почти мгновенно уснул, погрузившись в мягкую темноту, лишенную сновидений.
Когда он проснулся, то не сразу сообразил, где находится, обескураженный отсутствием вони, и сухостью, и мягкими подушками. Насекомые не жужжали, драконы не рычали. Он с тревогой сел, разглядывая разноцветную под проникающим сквозь живой потолок солнцем комнату. Брахт уже проснулся и любовно точил свой меч. Катя то же зашевелилась и зевнула. Снаружи долетал шум, детский смех и свистящий говор сывалхинов. Он вопросительно посмотрел на Брахта, и тот отрицательно покачал головой.
— Иссым уже приходил рано утром. Кажется, старейшины не очень-то спешат подвергнуть нас испытанию и дожидаются, когда мы проснемся.
— Я бы не стала откладывать, — сказала Катя. — В топях мы потеряли очень много времени, а до Тезин-Дара еще надо дойти, что бы нас там ни ожидало. Теккан уже, наверное, волнуется.
— Угу, — согласился Каландрилл, разглаживая халат и раздумывая над тем, следует ли прицепить меч, но решил, что не стоит. — Ну что, пойдем на испытание?
— Я бы сначала позавтракал, — сказал Брахт.
— А я бы помылась, — добавила Катя.
От их голосов проснулись остальные, и все вместе они вышли на улицу. Там на корточках сидел Иссым и о чем-то оживленно разговаривал со старейшинами.
Когда они вышли, все встали; старейшины тут же замолчали и поприветствовали их кивком головы. Иссым спросил:
— Есть сейчас? Мыться?
Брахт сказал:
— Есть.
Катя добавила:
— И мыться.
А Каландрилл спросил, когда начнется испытание.
— Скоро, — ответил Иссым. — Старейшины готовить... Сначала мыться, есть... Потом испытаний.
Они отправились в баню, а оттуда во двор. Видимо, полукровки всегда ели вместе, ибо, когда они вошли, там уже завтракало все селение; им подали миски какой-то сладковатой каши, глиняные кружки с горячей настойкой из трав, куски чего-то похожего на хлеб и ломти остро пахнущего сыра. Теперь, при дневном свете, Каландрилл составил себе более четкое представление о том, где они находятся. Он уже не сомневался в том, что селение сывалхинов воздвигнуто на развалинах огромной стариннейшей крепости.
— Это построили Древние? — спросил он.
— Древний, да, — подтвердил Иссым. — Очень, очень давно. Древний строить здесь.
— Когда они ушли отсюда? — Каландриллу хотелось знать, сколько столетий прошло с тех пор, когда здесь возвышались крепостные стены, а также о том, почему они развалились.
— Очень, очень давно. — Понятия о времени у полукровок очень сильно отличались от человеческих. Иссым беспомощно пожал плечами.
— Почему все это превратилось в руины?
— Древний говорить, боги воевать. — Перепончатые пальцы Иссыма нарисовали что-то в воздухе. (Знамение подумал Каландрилл.) — Тогда все плохой... Боги сердиться... Отец, мать богов сердиться... Они кончать с война, но это тогда падать.
— Он говорит о войне между Фарном и Балатуром, — прошептала Катя.
Каландрилл кивнул и спросил:
— Древние тогда жили здесь?
— Здесь, да, — подтвердил Иссым. — Другие места тоже... Болото тогда нет... Нет дракон, нет гришами, нет еннымы, нет шивима... Боги создать их, когда воевать. Древний здесь тогда... потом тоже, но это падать... Древний говорить, это для сывалхин. Они в Тезин-Дар... Говорить сывалхин туда нет ходить... лучше сывалхин нет знать человек.
— Но ведь они же сказали вам, чтобы вы наблюдали, — удивился Каландрилл. — Они же сказали вам, что за «Заветной книгой» придут.
— Они говорить, сывалхин наблюдать человек, — кивнул Иссым. — Они говорить, в один день прийти люди за книга... Может, плохой люди; может, хороший. Они говорить, хороший три, как вы... Старейшины показать путь. Они говорить, приводить хороший в Тезин-Дар.
— А плохих?
— Они говорить, испытаний всем... Если плохой нет умирать в болото, он умирать испытаний... или на дорога Тезин-Дар. Сывалхин охранять Тезин-Дар для Древний очень давно.
— Неудивительно, что город остается до сих пор легендой.
Каландрилл говорил сам с собой, пораженный столь седой стариной. Если они правильно поняли Иссыма, то эти руины во время Войны богов были стенами и тогда здесь жили люди. Здесь и во всем Гессифе, если верить словам сывалхина. Он рассеянно дотронулся до камня, с благоговением оглядываясь по сторонам: когда они сделают свое дело, когда «Заветная книга» будет уничтожена, он обязательно об этом напишет. Ради Деры, Реба была права, когда говорила, что он заберется очень далеко!
Движение на другой стороне двора отвлекло его, и из ротонды вышли старейшины. По двое стали с каждой стороны двери, а пятый поманил их пальцем.
— Старейшины говорить идти теперь, — сообщил им Иссым. — Трое, который идти Тезин-Дар.
Во рту у Каландрилла пересохло, и он допил свою на стойку. Брахт встал справа от него, Катя — слева. Вануйцы тоже начали подниматься на ноги, но Катя жестом приказала им оставаться на месте. Ее соплеменники сели, и они втроем пошли за Иссымом по двору к старейшинам.
Старец, стоявший у двери, что-то сказал Иссыму, и тот перевел:
— Старейшины брать вас теперь... Вы подчиняться старейшины.
Он поклонился и отошел в сторону. Старейшина, стоявший впереди, поднял посох, указывая им на дверь. Каландрилл посмотрел на Брахта и Катю, глубоко вздохнул и вошел в ротонду.

Темень стояла кромешная; пахло благовониями. Ничего не видя, он переполошился, и рука его сама потянулась к мечу, но он вспомнил, что оставил его в спальне. Каландрилл взял себя в руки и замер, прислушиваясь к шуршанию длинных одежд старейшин. Искра от кремня зажгла фитилек, запах благовоний сгустился, и слабый золотистый огонек задрожал перед ним. Он был настолько слаб, что даже не освещал стен, а только лицо, смотревшее на него сквозь чахлое пламя. Он скосил глаза направо и налево — Брахт и Катя стояли рядом. Лица их были затенены и казались вытянутыми и плоскими; длинные волосы Кати ореолом поблескивали вокруг головы. Вдоль стен задвигались тени, и он увидел, как четверо старейшин по дошли к пятому, держа посохи горизонтально напротив груди. Они образовали полукруг и, шаркая, все сужали его — до тех пор, пока наконечники их посохов не уперлись им в спины.
Каландрилл чувствовал свежий запах волос Кати, слышал нервное дыхание Брахта и думал, слышат ли они биение его сердца? Почувствовав прикосновение посоха к спине, он сделал шаг вперед, за отступающим назад старейшиной. Остальные остановились и опустили посохи, которые мелодично звякнули о каменный пол. Один из старейшин сделал жест рукой, и Каландрилл увидел люк и ведущую вниз в кромешную тьму винтовую лестницу с гладкими ступеньками. Старейшина сделал еще один жест и Каландрилл, сглотнув, начал спускаться по лестнице.
Огонек пропал у него за спиной. Под рукой он чувствовал холодный, гладкий, выпуклый камень, но глаза его не видели ничего. Он почувствовал руку Кати у себя на плече и услышал приглушенное бормотание Брахта. Очень осторожно он нащупал ногой ступеньку, затем другую и третью. Стена под его подрагивающими пальцами была гладкой. Сердце бешено колотилось в груди. Запах благовоний пропал, уступив место только влажной затхлости. Ступеньки, поворачиваясь вокруг невидимой оси, вели его все ниже и ниже; стены словно бы сдвигались вокруг него. Он посмотрел назад и увидел только темень. И опять пошел вниз в древнее чрево крепости.
Ступеньки неожиданно оборвались, и по спине у него побежали мурашки. Катя охнула, крепко ухватившись за него. Брахт сказал:
— Ахрд, где мы?
Каландрилл продвинулся вперед, освобождая место для кернийца.
Вдруг засеребрился слабый блуждающий огонек, который, постепенно набирая силу, осветил круглый каменный склеп со стенами, плавно переходившими в потолок и пол. По кругу в стене были прорублены ниши, и в них, едва белея, лежали кости. Пол тоже был усыпан костями; они появились здесь явно позже тех, что лежали в нишах, ибо на некоторых еще сохранились остатки почти совсем сгнившей одежды. В центре стоял гроб, наваленный груды камней, а в нем лежало тело. Оно принадлежало человеку, без сомнения, но ему было столько лет, сколько нормальный человек прожить не может. Пожелтевшие от времени волосы покрывали его плечи, а ногти пальцев рук, скрещенных на груди, были длинными и изогнутыми, как клюв птицы. Тело прикрывала грубая синяя одежда, перепоясанная белым шнурком. Ноги босые, с такими же длинными ногтями. Каландрилл во все глаза смотрел на лицо с утонченным от времени носом, со впавшими щеками и с тонкими губами над длинной, до пояса, бородой. Глаза человека вдруг открылись, и Каландрилл вскрикнул.
Катя почти завизжала, Брахт тихо выругался.
Тело начало подниматься из гроба, поскрипывая, словно его суставы, застывшие от времени, не хотели разгибаться. Волосы зашуршали, как паутина; с одежды бесшумно посыпалась пыль. Его взгляд парализовал Каландрилла. Когда-то, вдруг подумал он, эти глаза были голубыми, а теперь они совсем побелели и стали как молоко, но он чувствовал, что эти глаза смотрят прямо на него и видят его. У него перехватило дыханье.
Тело (Древний, догадался он) вздохнуло, словно посыпалась сухая пыль. С большим трудом он... оно выбралось из гроба, слегка покачиваясь, как будто от их дыхания, и посмотрело на них. Бескровные губы раздвинулись.
— Я ждал вас. — Голос его дребезжал, как кости в мешке. — Сколько лет? Гесс-Ифа еще существует?
Каландрилл не сразу сообразил, что он говорит на Древнем языке. Он откашлялся и отвечал на том же наречии:
— Теперь его называют Гессиф. Теперь это — топь. Владения сывалхинов.
— Ага, — выдохнул Древний, — значит, они все еще здесь. Это хорошо. А вы? Зачем вы беспокоите меня?
— Мы ищем «Заветную книгу», — сказал Каландрилл. — Мы идем в Тезин-Дар.
Смех, скрипучий, словно бы прорвавшийся сквозь огромный слой пыли, эхом разнесся по комнате.
— «Заветную книгу»? Да? А зачем?
— Ее надо уничтожить. Мы здесь, чтобы доставить ее из Тезин-Дара в Вану, где ее смогут уничтожить святые отцы.
— «Заветная книга» — это власть, а власть развращает.
— При помощи «Заветной книги» можно пробудить Безумного бога. Вы этого хотите?
— Нет! — воскликнул Каландрилл. — Но есть человек колдун, которого зовут Рхыфамун и который сегодня выдает себя за Варента. Он переселился в чужое тело. Вот он-то и хочет пробудить Безумного бога, вернуть его жизни.
— Безумие!
— Вот именно, безумие. Но он хочет его пробудить. Именно поэтому он и разыскивает книгу, а мы втроем хотим ему помешать. Он обманом пытался использовать меня и Брахта, — Каландрилл сделал жест в сторону Брахта. — А Катю послали сюда святые отцы Вану и предупредили нас о его предательстве. Теперь мы вместе.
— Если вы лжете, вы вместе и погибнете. Назови себя и своих спутников.
— Я Каландрилл ден Каринф родом из Секки, из Лиссе. Рядом со мной — Брахт из клана Асифа из Куан-на'Фора. А это Катя из Вану.
— Так, значит, все сбылось именно так, как мы и предвидели. — Молочные орбиты осматривали их одного за другим. — Трое пришли. Что же, подойди ко мне, чтобы я мог испытать тебя. Но прежде знай, что, если ты лжешь, ты никогда отсюда не выйдешь! Ты останешься здесь рядом со всеми предыдущими лжецами, которые посчитали себя достойными нашего знания. Но мы ревностно храним его, как теперь они в этом убедились.
Иссохшая рука указала ему на кости, разбросанные по подземелью. Каландрилл понял, что испытанию здесь подвергались уже многие.
— Испытай нас, — сказал он. — Мы настоящие.
— Если вы откажетесь сейчас, то выйдете отсюда живыми. Если же примете испытание и если я сочту вас лжецами, вот что вас ждет. Ваши кости присоединятся к этим.
— Мы не лжецы, — сказал Каландрилл. — Испытывай нас.
— Будь по-твоему.
Рука с длинными ногтями поманила его к себе. Он подошел к старцу. Тот поднял руки и дотронулся до его щек, вглядываясь молочными орбитами в его глаза и проникая прямо в душу. Из полураскрытых губ не вырвалось ни намека на дыхание даже тогда, когда белая, как кости голова кивнула и губы его зашевелились.
— Ты настоящий, ты Каландрилл ден Каринф. Теперь пусть подойдут твои спутники.
Он жестом показал им, чтобы они подошли поближе только сейчас сообразив, что ни Брахт, ни Катя не понимают их языка. Древний уставился в глаза Кате, а затем Брахта и одобрительно кивнул.

Предыдущая страница 28 Следующая страница


29 Энгус Уэллс

— Так, значит, сбылось. Наконец я уйду на покой. Благодарю вас. Идите к сывалхинам, и они отведут вас в Тезин-Дар. «Заветная книга» там, и Стражи распознают вас. Заберите эту проклятую книгу и уничтожьте ее с благословения Ила и Киты.
Он помахал им рукой, отпуская их. Серебристый свет стал слабеть. Брахт подтолкнул Катю к ступенькам. Каландрилл, подойдя к лестнице, обернулся — и даже вздрогнул, когда увидел, что древнее лицо вдруг рассыпалось, одеяние превратилось в прах, поднявшийся в воздух в угасающем свете.
И опять только темень, и они поднимались сквозь нее к слабому свету ротонды, где их поджидали старейшины.

Глава девятнадцатая

Долгожданный солнечный свет высветил вход в ротонду. Старейшины приветствовали их на шипящем сывалхинском языке, дотрагиваясь до правого плеча каждого, словно благословляя; теперь их желтые глаза светились одобрением. Старейшины торжественно вывели их во двор, где уже собралось все селение. При их появлении раздались радостные крики. Впереди стояли Иссым и обеспокоенные вануйцы, тут же засыпавшие их вопросами. Каландрилл рассказал, что говорил Древний, Катя перевела. В свою очередь Каландрилл засыпал вопросами Иссыма.
— Мы не были первыми? — спросил он, когда они пересекли двор и ему подали кружку хриссе.
Иссым торжественно повернул голову.
— Вы нет первый... Другие приходить, ненастоящий, они не выходить... Древний испытание, и ненастоящий остаться с Древним. — Он отрывисто рассмеялся. — Но вы настоящий, и Иссым теперь слава... Наблюдатель, который приводить настоящий.
Каландрилл кивнул, припоминая, где нашли конец обманщики.
— Ты видел склеп? Древнего? — спросил он.
— Только старейшины видеть Древний, — ответил Иссым. — Охранять его покой... Теперь заделать.
— Он сказал, что вы, сывалхины, отведете нас в Тезин-Дар. И что Стражи приведут нас к «Заветной книге».
— Мы показать путь, — подтвердил Иссым, — Сывалхин нет входить Тезин-Дар. Но вы идти.
— А Стражи? — спросил Брахт, подсаживаясь к ним. — Они тоже Древние или что-то другое?
— Иссым нет знать, — сказал полукровка. — Старейшины нет знать. Сывалхин нет ходить Тезин-Дар... Запрет.
— Они, должно быть, Древние, — пробормотал Каландрилл. — Но Дера! Сколько же им лет?
— А как вы отведете нас в город, если вам запрещено туда входить? — спросил, как всегда практичный, Брахт.
— Показать дорога, — пообещал Иссым. — Безопасный дорога... Вы идти, нет опасность... Дорога нет опасный для вас.
— Когда? — поинтересовался Брахт.
— Рассвет, — сказал Иссым. — Сегодня праздновать... Вы настоящий... Сывалхин долго ждать.
Выбора у них не было: подготовка к обещанному празднованию уже шла полным ходом. Вновь были разожжены очаги, где ранее был приготовлен их завтрак, который мог бы оказаться последним в их жизни, если бы Древний счел их ненастоящими, — и мясо уже шипело на вертелах. Пекли хлеб, а их кружки постоянно наполняли хриссе — до тех пор, пока они, смеясь, не запротестовали, сказав, что после такого праздника не смогут добраться до постели, и не попросили сывалхинов попридержать свое гостеприимство. Появились маленькие арфы и флейты из кости, и местные жители запели. Мелодии них были странные, и вряд ли за последние несколько веков их слышало хоть одно человеческое ухо.
— Я и не подозревал, что нас обошли, — заметил Каландрилл во время пиршества.
— Ты говоришь о костях? — Брахт пожал плечами, стирая жир с подбородка. — О такой важной книге известно, наверное, не только Варенту-Рхыфамуну.
— Это были древние кости, — предположила Катя, но тут же нахмурилась: — Как, впрочем, и он сам, и он давно ждал отдохновенья.
— Он ни словом не обмолвился о других, — сказал Каландрилл. — Хотя и говорил о Стражах.
— Варент не предупреждал нас об этом, — заметил Брахт. — Он с самого начала лгал.
— Возможно, — согласился Каландрилл после секундного колебания. — Может, именно поэтому Древний и не выходил из склепа. Может, именно поэтому Варент и не пошел сам. Он знал, что не выдержит испытания.
— Точно, и, зная, что ему его не выдержать, он стал подыскивать дурачков. — Брахт цинично рассмеялся. — Невинных детей, которые смогут выдержать испытание и принести книгу из Тезин-Дара прямо ему в лапы. Что же, этому не бывать!
— Но, — нахмурился Каландрилл, — Древний говорил о трех, именно о трех, виденных ими, а Варент послал только двух. Он не мог предугадать, что к нам присоединится Катя.
— Может, он ничего об этом и не знает, — предположил Брахт, с улыбкой благодаря женщину, которая подложила ему мяса в тарелку. — Он тоже не всесилен.
— Пути богов неисповедимы, — пробормотала Катя. — Мне кажется, что у них есть некая схема. Древние предвидели то время, когда «Заветную книгу» надо будет уничтожить, и нагородили препятствий на пути таких, как Рхыфамун. И покрыли все тайной, дабы подобные ему не могли добраться до книги.
Брахт кивнул и сказал:
— Естественно, они разработали этот план много веков назад. И тщательнее, чем он мог предвидеть.
— Верно, — согласился Каландрилл. — Но даже если так, нам еще надо довезти книгу в Вану.
— Довезем, — заверил Брахт, потягивая хриссе. — Теперь дорога безопасна. Мы заберем книгу в Тезин-Даре.
— Иссым проведет нас назад через топи, а Теккан доставит нас в Вану. Мы не можем проиграть.
— Мы не должны проиграть, — поправила его Катя.
— Не проиграем, — улыбнулся Каландрилл, хотя в глубине души еще и не был в этом уверен.
Он попытался отогнать сомнения, прислушиваясь странным сывалхинским мелодиям. Голоса взвивались небу, как птичьи песни, в унисон. Затем вступали солисты, которым время от времени подпевали все.
— Они петь о вас, — пояснил Иссым. — Песня очень старый... Ее нет петь до сегодня, потому что нет настоящий до сегодня... Сывалхин теперь счастлив... Слушать они петь о наблюдатель... я.
Если бы его рыбье лицо было способно отражать человеческие эмоции, он расплылся бы в улыбке. Каландрилл положил руку на плечо полукровке и с улыбкой сказал:
— Мы благодарим тебя, Иссым.
Иссым кивнул и тоже положил перепончатую руку на плечо Каландриллу.
— Вы настоящий, — сказал он. — Сывалхин обещать Древний отводить вы Тезин-Дар, когда вы приходить... Сегодня хороший день.
— Но будет еще лучше, когда мы получим книгу, — сказал Каландрилл.
— Завтра, — пообещал Иссым. — Завтра вы дорога... Тезин-Дар в конец... Там ждать Древний.
Пиршество продолжалось целый день, и не один вануец пал жертвой обманчивой мягкости хриссе, хотя троица, которой предстояло продолжить путь, держала себя в руках, не желая отправляться в Тезин-Дар с больной головой. С наступлением темноты были зажжены факелы — сывалхины собирались праздновать всю ночь, — и до Каландрилла, Брахта и Кати, раньше всех ушедших спать, еще долго доносились их песни. В спальне они обнаружили свою одежду, развешенную рядом с оружием, и когда солнце проникло сквозь витой потолок, они рделись и прицепили мечи.
Селение было уже в сборе. Иссым ждал их со старей шинами у ротонды. Они позавтракали, хотя после празднества мало у кого был аппетит, и скоро уже были готовы к выступлению.
Катя попрощалась с земляками, и каждый из них подошел к Каландриллу и Брахту и пожал руку, говоря что-то на прощанье на своем языке.
— Они желают вам всего наилучшего, — перевела Катя. — И говорят, что будут ждать нас здесь.
Иссым передал каждому по мешочку с едой и фляжке со свежей водой.
— Я нет идти, — сказал он. — Старейшины отводить вы дорога... Вы идти... Нет сходить с дорога!.. Дорога нет опасно.
Они пожали ему руку и повернулись к старейшинам, готовые следовать за ними; все жители выстроились в два ряда, между которыми они и пошли, и сывалхины говорили им что-то на прощанье. Наконец они вышли со двора и оказались в полях, похожих на сады. Старейшины шли, как всегда, молча.
Они направлялись на север, и солнце было еще низко справа от них, сверкая на безоблачном и чистом, будто отполированном, небе. Несмотря на возраст, сываба шли споро, серебряные наконечники их посохов позвякивали о старинную дорогу, и вскоре они оказались у каменных стен на околице. Они прошли под аркой. В отличие от той, через которую они входили, эта была еще цела, чернея на фоне неба тяжелыми, избитыми непогодой камнями. С внутренней стороны остались выемки от древних петель. Древние ворота, как крыша, — два огромных куска металла толщиной в талию человека, на которых время не оставило никаких следов, — возвышались над водоемом. Какая же сила вогнала их так глубоко в землю? Каландрилл подумал, что однажды он вернется в этот странный рай покоя и напишет историю Иссыма и его людей.
Однажды, а пока впереди его ждали неотложные дела.
За воротами раскинулись сады и поля, где паслись те же странные животные, которых они уже видели ранее. Они безучастно смотрели на путников, идущих по прямой, как стрела, дороге. Орвен тоже шел этой дорогой? — подумал он, на ходу вытаскивая карту. На карте была только топь. Может, сывалхины провели его окольной дорогой? Или он добрался до Тезин-Дара другим путем? Один из старейшин замедлил шаг и заглянул в карту.
— Ах-Вен, — сказал он, отрывисто рассмеявшись, и жестом предложил Каландриллу свернуть карту. Указывая рукой вперед, он все повторял: — Тезин-Дар... Тезин-Дар.
— Карта рассмешила их, — пробормотал Брахт, поглядывая на трясущихся от смеха старейшин.
— Они знают Орвена, — сказал Каландрилл. — Но почему они смеются?
Не найдя ответа, они шли за сываба, которые и не собирались останавливаться, хотя солнце уже поднялось прямо у них над головой. Казалось, что, дождавшись наконец того, кого так долго ждали, хотели они побыстрее выполнить свое обещание.
Весь день они быстро шли вперед. Наконец их взору предстала дамба, отгораживавшая сывалхинский рай от топей. Дорога скрылась за земляной насыпью, древние плиты потерялись под более поздним слоем, в воздухе повеяло топью. Старейшины подобрали подолы халатов и забрались на дамбу, поманив за собой Каландрилла и его товарищей.
Они поднялись на самый верх дамбы и остановились. Перед ними простиралась бескрайняя равнина, покрытая тростником с проступающими тут и там пятнами гнилой воды, где не было места дороге; далеко за тростником поднималась зыбкая линия мангровых деревьев. Каландрилл нахмурился, сбитый с толку. Брахт сказал:
— Ахрд! Иссым обещал, что дорога доведет нас прямо до Тезин-Дара.
— Тезин-Дар! — Старейшина, который говорил с Каландриллом, дотронулся до его рукава, воодушевлено кивая: — Тезин-Дар!
Он указал посохом на внешнюю, терявшуюся в тени сторону дамбы. Каландрилл внимательно присмотрелся к тростнику, пытаясь разглядеть дорогу, но ничего не увидел.
Старейшины заторопились вниз, скользя по склону, направляясь к тростнику, и подолы их халатов потемнели от воды. Трое путников присоединились к сываба. Земляная насыпь слегка поворачивала к северу, отбрасывая глубокую тень.
— Там что-то есть, — сказала Катя, прищуриваясь и глядя на крепостную стену. — Но я не разгляжу, что именно.
— Как бы то ни было, на дорогу они нас не вывели, — промычал Брахт с подозрением в голосе, инстинктивно опуская руку на эфес меча. — Они что, хотят загнать нас назад в болота? Без проводника?
— Думаю, что нет, — сказал Каландрилл. — Посмотри.
Старейшины, хлюпая босыми ногами, решительно направились вброд через тростник к темному пятну, на которое указывала Катя. Сываба остановились и жестом поманили их к себе. Они пошли.
Старейшины стояли вокруг самого темного пятна в тени, вглядываясь в мрак со странным благоговением. Каландрилл посмотрел туда же и увидел узкую пещеру, вход в которую был выложен древним камнем. Он различил три тяжелые базальтовые колонны и каменную перемычку наверху, словно вросшие в серую землю дамбы, поднимавшейся глухой земляной стеной. Дальше пути не было.
— Они что, хотят показать нам памятник? — поинтересовался Брахт.
— А может, дорогу? — предположила Катя.
— Что-то я не вижу никакой дороги, — возразил керниец.
— Может, это и есть волшебная дорога? — настаивала Катя.
— То есть? — поинтересовался Брахт. — Даже если это ворота, то они ведут не в ту сторону.
— Лучше и не спрячешь, — сказал Каландрилл, поворачиваясь к старейшинам с поднятыми в вопросе бровями.
Сывалхины расступились по двое с каждой стороны, а пятый манил их к себе. Каландрилл посмотрел на своих спутников, пожал плечами и сделал шаг вперед.
Старейшина поднял руку, останавливая его и подзывая Брахта и Катю. Брахт встал справа от Каландрилла, Катя — слева; старейшины подошли к ним и хлопнули их по плечу точно так же, как тогда, когда они вышли из склепа. Затем все пять сываба повернулись к камням и высоко подняли посохи, распевая речитативом, сначала низко, а потом все выше и выше, громче и громче, а заходящее солнце окрашивало небо в багровый цвет; верхняя кромка насыпи ослепительно вспыхнула. Каландрилл услышал ропот и наклонил голову, пытаясь определить, откуда он доносился. И вдруг он сообразил, что пение доносится из самих камней. В воротах забрезжил огонек; на мгновенье Каландрилл увидел широкую, выложенную золотыми плитами дорогу, бегущую меж величественных деревьев, и не что вроде гордых городских — золотых, серебряных и малиновых — стен. Посохи уперлись им в спину, подталкивая их вперед. Свет погас, и наступившая темень оказалась твердой, как земля. Посохи подталкивали их вперед все настойчивее. Каландрилл сделал шаг; Брахт что-то пробормотал, почувствовав под вытянутыми руками влажную пахнущую болотом землю. Воздух вибрировал.
Посох уже больше не подталкивал, и земля больше не сыпалась Каландриллу на лицо. Он на мгновенье почувствовал пробирающий до костей холод. А может, он просто падает с неимоверной высоты в темноте, кромешной и в то же время наполненной кружащими огнями миллионов звезд? Он перестал существовать? Ему показалось, что легкие его сейчас разорвутся от нехватки воздуха. Но вдруг вздохнул и почувствовал твердую почву под ногами. Он тяжело дышал. И хотя он уже привык к магии, ему с трудом верилось в то, что видели сейчас его глаза.

Он стоял на дороге, выложенной из гладких каменных плит, блестевших золотом на солнце, которое каким-то неимоверным образом переместилось с запада на восток и едва-едва выглядывало из-за горизонта; новый день шел на смену старому. Дорога была настолько широкой, что на ней свободно могли бы разминуться два фургона, а посреди пролегла дорожка для пешеходов; на ней не было колеи от колес, плиты казались нехожеными и были так плотно подогнаны друг к другу, что в стыки меж ними не мог бы проникнуть и волосок. Ровная и прямая, она бежала на север, если стороны света здесь были такими же, как и в том мире, что они оставили позади; горизонт терялся в дымке и переливался, словно лучи солнца отражались в капельках воды; с обеих сторон лежала топь с островками тростника и заводями коричневой воды с легкой зыбью от едва ощутимого бриза, чье дуновение воспринималось как песнь приветствия. Он посмотрел на Брахта и Катю — пораженные, как и он, они оглядывались по сторонам. Он стоял перед дамбой — может, это та же самая, через которую они только что прошли? Он уже ни в чем не был уверен. Старейшины исчезли, как исчезли и сывалхинские поля.
— Мне кажется, — медленно, слабым от изумления голосом начал он, — что мы на дороге в Тезин-Дар.
— Теперь понятно, почему он остается легендой, — сказала Катя.
Брахт положил на плечо мешок с едой и кивнул:
— Что ж, пошли.
Они тронулись.
Время и расстояние здесь отличались от общепринятых и подчинялись другим законам; солнце словно стояло на месте, хотя мышцы уже подсказывали им, что они прошли долгий путь и что должен бы наступить вечер. Но покрытый дымкой горизонт все не приближался. Обернувшись назад, Каландрилл не увидел ни дамбы, ни каменных ворот — только переливающийся туман, как и впереди. Странное это было ощущение: словно они идут по преддверию ада, обреченные на бесконечное путешествие под безжалостным солнцем, будто загнанные в западню между тем, что они только что оставили, и тем, куда стремились, а дорога, как заколдованный круг, кружит среди островков тростника.
Тишину нарушали лишь легкий бриз и ровная поступь их ног. Ни насекомых, ни птиц, ни драконов, ни каких-либо других хищников. От тростниковых зарослей не исходило ни малейшего запаха, небо было совершенно безоблачным, и со временем это начало угнетать друзей. Несмотря на то, что их было трое, они почувствовали себя одинокими и заброшенными. И все же, убеждал себя Каландрилл, Тезин-Дар там, впереди. Он должен быть там, ведь они выдержали испытание Древних и сываба привели их к воротам. Может, это еще одно испытание? Чтобы удержать малодушного и отправить его назад к каменному проходу, к привычному миру.
Но стоило ему так подумать, как впереди замаячило строение.
Он был уверен, что несколько мгновений назад его там не было, если только пространство здесь не искажено. Он нахмурился и посмотрел на своих спутников.
— Я тоже его не видел, — удивился Брахт. — Но оно стоит.
— Будем надеяться, что там можно отдохнуть, — сказала Катя. — Я что-то устала.
— Может, — усмехнулся керниец, — там даже есть конюшня, где нас ждут три лошади? Ахрд, чего бы я сейчас не дал за доброго коня!
— Может, оттуда начинается Тезин-Дар? — предположил Каландрилл.
Брахт усмехнулся:
— Скоро узнаем, нам все равно некуда деваться.
Они направились к строению.
Здание было словно высечено из розового каменного монолита и возвышалось над дорогой, как огромные ворота. Крыша у него была плоская, по обеим сторонам двери на солнце поблескивали каким-то стекловидным материалом окна. Дверь была сделана из одного листа серебристо-черного металла, и на ней не было ни петель, ни запоров, ни ручек. Каландрилл положил руку на дверь и толкнул ее вперед.
Дверь бесшумно открылась в огромный, превосходящий внешние размеры здания, холл. Пол был разрисован голубыми и белыми геометрическими фигурами; мраморные в прожилках стены были совершенно голы; потолок — сводчатый, гладкий, голубой. В противоположной стене была еще одна дверь и два окна, а на смежных — по несколько дверей. Каландрилл вошел, Брахт и Катя за ним. Дверь закрылась, и, как Брахт ни пытался, открыть ее ему не удалось.
— Похоже, путь назад отрезан, — пробормотал он.
— А ты собирался идти назад? — спросила Катя.
— Нет, но мне было бы спокойнее, если бы я знал, что у меня есть путь к отступлению.
— Слишком поздно, — сказал Каландрилл и, пройдя по холлу, выглянул в дальнее окно.
Отсюда открывался вид на болотистую местность с угрюмыми мангровыми деревьями. Во мху, под которым терялись их стволы, копошились какие-то насекомые. Между вьющимися растениями едва раскачивались щупальца, пожирающие плоть растений. Впереди была ночь, хотя, взглянув назад, Каландрилл вновь убедился в том, что там, откуда они пришли, все еще был день; дорога бежала среди деревьев и топей, поблескивавших в лунном свете; кое-где он различил бесформенные тени драконов. На двери меж двух окон было большое серебряное кольцо, и, когда он потянул за него, дверь легко открылась, и в дом ворвался кислый запах топей. Он закрыл дверь и повернулся к товарищам.
— Там ночь, и мне кажется, что лучше провести ее здесь.
— Будь по-твоему, — согласился Брахт. — Может, тут есть и кровати?
— По крайней мере здесь безопасно, — сказала Катя, подходя к окну, около которого стоял Каландрилл. — Таких больших драконов я еще не видела! — воскликнула она, выглянув в окно.
— Иссым говорил, что дорога безопасна, — напомнил им Каландрилл. — Будем надеяться, что он сказал правду.
— Оставим эти заботы на завтра, — предложил Брахт. — Пойдем посмотрим, какие еще чудеса здесь имеются.
Они пошли осматривать здание втроем.
Одна из дверей — эта с петлями — вела в коридор, вдоль которого располагались спальные комнаты — три комнаты с кроватями, застеленными свежим бельем; из окна открывался вид на холмистые луга и рощицы, меж которых извивался освещенный лунным светом ручеек. И вид настолько напомнил Каландриллу Секку, что он принял это за волшебство и сказал об этом своим товарищам.
— А я вижу равнины Куан-на'Фора, — сказал Брахт и тут же возбужденно воскликнул: — Посмотрите! Вы видите лошадей?
— Я вижу холмы Вану, — с ностальгией в голосе пробормотала Катя. — Вершины, покрытые снегом, и падающие с них реки.
— Мы видим то, что Древние хотят нам показать, — предположил Каландрилл. — Мы в волшебном доме, и мне кажется, они приветствуют нас.
— Надеюсь, нас тут покормят, — пробормотал Брахт, с неохотой отворачиваясь от окна.
— А нельзя ли здесь помыться? — добавила Катя. — Поищем?
Они вышли из спален и подошли ко второй двери холла. За ней была ванная с двумя бассейнами — один с горячей водой, другой — с холодной, а на мраморных скамеечках лежали мыло и полотенца. Дальше была столовая, хоть и без окон, но освещенная мягким светом свечей. Три стула стояло около круглого стола с трапезой и вином и тремя хрустальными кубками.
— Всего по три, — пробормотал Брахт. — И ни намека на слуг, ни одной живой души.
— Нас здесь ждали, — заметила Катя.
— Причем очень давно, — добавил Каландрилл.
— А мы голодны, — сказал Брахт. — Давайте поедим.
Они бросили мешки, сняли пояса с оружием, положив их рядом, и уселись за стол. Брахт налил немного вина и подозрительно понюхал, затем очень осторожно отпил.
— Не отравлено, — заявил он.
— А ты думал? — усмехнулся Каландрилл. — Тому, кто построил этот дом, незачем прибегать к подобным уловкам.
— Пожалуй, — согласился керниец и набросился на мясо и хлеб; странно, но и то и другое было теплым, словно их только что вытащили из печи.
— Похоже, это что-то вроде постоялого двора, — догадалась Катя. — Здесь проходит какая-то граница.
— По меньшей мере этот дом стоит на границе дня и ночи, — согласился Каландрилл. — И кто бы ни шел по дороге, отсюда он может идти только вперед или поворачивать назад. Но из самого дома пути назад нет.
— Как бы то ни было, однако нас отправляют в путь с полным желудком, — сказал Брахт. — И за это я благодарен.
Он поднял кубок, собираясь произнести тост, Каландрилл и Катя со смехом присоединились.
— За Древних!
— За безопасное возвращение!
— За уничтожение «Заветной книги»!
Каландриллу показалось, что свечи засветили ярче и послышался какой-то шепот и одобрительный смех, словно сам дом присоединялся к их тостам. В одном он был уверен точно: ему здесь хорошо; он был доволен тем, что они забрались так далеко, и слегка возбужден приближающейся кульминацией путешествия. Вернее, поправил он сам себя, его первой части, ибо им еще предстоит вернуться с книгой к Теккану и добраться до Вану. Но обратный путь представлялся ему более легким; самое трудное уже позади, легендарный город где-то совсем рядом, там, где кончается эта странная дорога. Он удовлетворенно вздохнул и зевнул, ощущая приятную сытость. Отодвинув тарелку, он заявил, что отправляется спать.
— Я тоже, — поддержал его Брахт. — Понятия не имею, сколько мы сегодня прошли, но в постель я отправлюсь с удовольствием.
Катя одобрительно кивнула, и они пошли в спальные комнаты. Каландрилл опасался, что керниец пойдет за Катей, однако Брахт лишь вежливо пожелал ей доброй ночи и отправился к себе. Каландриллу даже показалось, что по Катиному лицу пробежала тень разочарования. Он вошел к себе и на мгновенье выглянул в окно, вновь наслаждаясь знакомым ландшафтом: за лесом проступили смутные очертания укрепленного города, вроде белокаменной Секки, когда на нее смотришь издалека. Но ни грусти, ни тоски по потерянному дому он не испытал. Раздевшись, Каландрилл с удовольствием забрался меж прохладных простыней.
Он проснулся от солнечного света и тут же выглянул в окно — ландшафт оставался прежним, только теперь был день, и городские стены стали хорошо видны. Завернувшись в простыню, он отправился в ванную, где уже плескался Брахт, усердно смывая с себя дорожную пыль.
— Я опять видел лошадей, — заметил керниец. — Целый табун великолепнейших животных.
— А я — Секку, — отозвался он. — По крайней мере мне показалось, что это была Секка.
— Ты тоскуешь по дому?
— Нет, — ответил он. — А ты?
— Немного. — Брахт слегка улыбнулся. — Но стоит мне подумать о нашем путешествии и о Кате, как я тут же успокаиваюсь.
— Где она?
— В постели, — сказал Брахт. — Я посоветовал ей немного поваляться из соображений скромности.
— Ты становишься джентльменом.
Брахт расхохотался.
— Влияние женщины, — заявил он и, выбравшись из теплой ванны, бросился в бассейн с холодной водой. Каландрилл последовал его примеру, затем они насухо вытерлись и вернулись в спальные комнаты, крикнув Kaте, чтобы она шла мыться, а сами принялись одеваться.
Свежие и готовые к продолжению путешествия, они собрались в столовой. Стол был накрыт заново: горячий хлеб, чаша с фруктами, холодное мясо и три чашки с чаем.
— Я и к волшебству начинаю относиться менее подозрительно, — улыбнулся Брахт. — Раз оно дает нам такую роскошь.
— И к волшебству?
— Каландрилл заявил, что я становлюсь джентльменом, — пояснил Брахт. — Я сказал, что это твое влияние.
Катя покраснела и занялась хлебом.
— Ты где-нибудь еще бывал? — спросила она после паузы.
— О да! — торжественно заявил керниец, не сводя с нее голубых глаз. — Где я только не был!
— А я бы хотел оказаться сейчас, к примеру, в Тезин-Даре, — заметил Каландрилл.
— Я тоже, — кивнул Брахт, опять улыбаясь. — Вот только Катя закончит, и мы отправимся в путь.
Прежде чем выйти с этого странного постоялого двора, Каландрилл подошел к окну и посмотрел туда, откуда они пришли. Теперь там была ночь, и тростник серебрился в лунном свете, а дорога золотой лентой уходила в темноту. Он подошел к противоположной двери и открыл ее в день. И их тут же обволок горячий, пахнущий топью воздух. Огромный дракон вылез из болота и с вызовом зарычал. Каландрилл отшатнулся, хватаясь за меч. В ту же секунду Брахт оказался рядом — с мечом на изготовку, Катя тоже поблескивала саблей неподалеку.
— Сомневаюсь, — сказал Брахт, пытаясь перекричать рев дракона, — чтобы мечи оказались нам здесь полезны.
Каландрилл задержался в двери, не сводя глаз со зверя. Он затмевал собой все виденное до этого — на лапах толщиной с дерево он возвышался над дорогой и по его красной коже стекали струи илистой воды. Пасть была широко раскрыта, из нее торчали клыки, похожие на мечи. Гнилое дыхание с шумом долетало до них, а огромный хвост яростно взбивал вонючую пену на поверхности воды.
— Надо как-то проскочить, — обеспокоено сказала Катя. — Однако ума не приложу как.
— Иссым говорил, что дорога безопасна. — Каландрилл сунул меч в ножны и указал рукой на дорогу: — Видите? До дороги дракон не дотрагивается.
— В этом ему нет нужды, — сказал Брахт. — Он просто наклонится и проглотит нас с потрохами.
— Надеюсь, он этого не сделает, — сказал Каландрилл. И вышел на дорогу.
Брахт закричал:
— Назад!
Но Каландрилл увернулся от кернийца и с вызовом пошел прямо на животное. Зверь смотрел на него нефритово-зелеными глазками, по-прежнему с вызовом рыча. Из болота поднялся еще один дракон, по размерам ничуть не уступающий первому, затем еще один. Они выстроились вдоль дороги, по которой он собирался пройти, с разверстыми пастями, утыканными устрашающими клыками. Он скорее почувствовал, чем услышал, шаги рядом с собой и посмотрел через плечо — Брахт и Катя быстро догоняли его, держа мечи в руках.
— Ахрд да сделает так, чтобы ты оказался прав, — пробормотал керниец.
Дверь — их единственное убежище — закрылась, и на внешней стороне, как и на двери с противоположной стороны дома, не было ни петель, ни ручек.
— Воспользуешься камнем? — спросил Брахт.
Каландрилл уже совсем забыл о талисмане, болтавшемся у него на шее. Он пожал плечами, не зная, как это сделать. К тому же он считал, что в этом нет необходимости — Иссым говорил, что на дороге они в безопасности.
— Имейте веру, — сказал он.
Ответ Брахта затерялся в громоподобном реве дракона. Каландрилл продолжал идти вперед.
Гнилое дыхание смешалось с вонью топи, и воздух стал ядовитым. Голова его шла кругом от грозного рыка; пасть раскрылась еще больше, готовая наброситься на него, но тут же отпрянула, словно натолкнувшись на невидимую стену, отгораживающую дорогу от топей. Огромные клыки клацнули, схватив пустоту. Тупые носы втягивали воздух. Хвосты яростно поднимали тучу брызг, которые, однако, не достигали дороги — она оставалась сухой и скрывалась под деревьями, смыкавшимися над головой и закрывавшими собой небо. Несмотря на это, проходя мимо драконов, Каландрилл невольно ускорил шаг. Он делал над собой усилие, чтобы идти спокойно и даже развязно, но, объятый паникой, почти бежал, нервно оглядываясь на зверей, в бешенстве набрасывавшихся на невидимую преграду. В следующее мгновенье он был уже под прикрытием деревьев, куда огромные животные не могли проникнуть. Остановившись, Каландрилл тяжело перевел дух и рассмеялся.
— Имейте веру, — повторил он. — Иссым говорил правду.
Брахт и Катя спрятали мечи в ножны. Оба были бледны.
— На такой риск можно отважиться только с верой, — хрипло сказал керниец и посмотрел назад, на драконов, раздраженно щелкавших зубами, их рык раскатывался, как далекий гром. — С верой или в полном безумии. Ахрд! Один неверный шаг — и...
— Я подозреваю, что эта дорога, с одной стороны, безопасна, а с другой — истинное испытание, — сказал Каландрилл. — На дороге мы в безопасности, но если позволим этим созданиям запугать нас... тогда, как ты говоришь, один неверный шаг...
— Они что, тоже продукт колдовства? — спросила Катя. — Или самые обыкновенные живые драконы?
— Их пасти вполне реальны, — недовольно пробормотал Брахт. — Но подожди-ка, я сейчас проверю.
Он покопался в мешке, вытащил кусок сухого мяса и бросил его в болото. Дракон повернул голову, привлеченный летящим предметом, и молниеносно проглотил мясо.
— Я уверен, что они настоящие, — заявил керниец.
— Значит, все здесь настоящее? — Катя махнула рукой в сторону мангровых деревьев. — Означает ли это, что мы идем по Гессифу? А если это так, то на эту дорогу можно пройти только через те ворота?
— Драконы сделаны из мяса и костей, — заявил Брахт, — и у них есть настоящие зубы. Так что я думаю, что это — Гессиф. Что же касается дороги, то не знаю.
— Я думаю, что мы идем по Гессифу, — сказал Каландрилл, — и проникнуть сюда можно только через одни ворота, и то лишь с помощью сываба, которые в свою очередь показывают дорогу только тому, кого одобрит Древний. Мне кажется, что мы идем по волшебному пространству.
— Вернее, стоим и ничего не делаем, — вставил Брахт. — Как далеко отсюда до Тезин-Дара?
Каландрилл вытащил карту и сел на корточки, расправляя ее на сухом камне и вспоминая смех старейшин.
— Мне кажется, что сывалхинская деревня — вот здесь. Думаю, за день доберемся. — Он указал пальцем на линию, обозначенную Орвеном как «болотная дамба, где обитают ужасные чудища, весьма опасные для мужа». — Тезин-Дар здесь.
— Пока мы туда доберемся, наступит зима, — пробормотал Брахт.
— Если только мы не идем по волшебной дороге... Мне кажется, что она приведет нас к городу быстрее, чем ты думаешь, — возразил Каландрилл.
— Может, ты и прав, — согласился керниец.
— Скоро узнаем. — Каландрилл сложил карту.
Они пошли по тоннелю из поросших мхом деревьев; солнечный свет превратился здесь в сине-зеленую колеблющуюся мглу; вода вокруг дороги казалась черной, а деревья — огромными серыми колоннами. Болотные опасности, подстерегавшие их здесь, как и драконы, были не меньших размеров: во мху ползали гришами с человеческую руку; еннымы, как змеи, извивались меж похожих на паучьи лапы корней; огромные косяки шивимов вызывали рябь на поверхности воды, а прекрасные, но смертоносные цветы фешина достигали размеров тарелки. Однако троица шла и шла вперед, держась поставленной цели, пока голод не заставил их сделать привал.
Они перекусили запасами сывалхинов, немного отдохнули, а потом опять отправились по тоннелю из мангровых деревьев, которые закрывали собой небо; солнце по-прежнему скрывалось за зеленым потолком, и они потеряли всякое представление о времени, полностью подчиняясь только собственной усталости, наваливавшейся на их ноги, или урчанию желудков. Каландрилл надеялся, что они встретят еще один постоялый двор, но ничего подобного, похоже, не предвиделось, и они сдались — уселись посреди дороги перекусить и поспать.
Ночь вроде бы и не собиралась опускаться на землю, и сине-зеленая мгла не рассеивалась; впечатление было такое, будто между днем и ночью повисли бесконечные сумерки. Воздух звенел от жужжания насекомых, поверхность воды с шумом разрезали плавники хищных рыб, вдали рычали драконы. Но путники были настолько измотаны, что уснули, не обращая внимания на угрожающий говор леса и болота, а проснулись мало отдохнувшими, с еще одубевшим телом, и прежде, чем отправиться дальше по тоннелю из деревьев, помассировали отекшие руки и ноги.

Предыдущая страница 29 Следующая страница


Запретная магия 30

Как и накануне, они определяли время только по усталости и считали днем отрезок времени между сном и бодрствованием. Другого календаря у них не было. Таким образом они насчитали пять дней, прежде чем дошли до второго дома.
Как и первый, он стоял посреди дороги, словно высеченный из монолита. Они вошли без малейшего колебания и обнаружили, что внутри строение было точной копией первого и казалось больше, чем снаружи; они тут же прильнули к окнам в дальней стене, чтобы посмотреть на путь, лежащий впереди, и опять увидели болото, покрытое лилиями и кишащее драконами; конца ему видно не было, и дорога, прямая как стрела, терялась в лесу, красно-золотистая в лучах клонившегося к закату солнца.
— Сколько же прошло времени? — спросил Каландрилл. — Когда мы вышли на дорогу, солнце только-только встало, а сейчас оно садится. Всего один день? Только один день?
— Мои ноги утверждают, что прошло значительно больше, — пробормотал Брахт.
— Ты же сам говорил, что мы идем по волшебному пространству, — заметила Катя. — Хотя грязь на мне вполне реальная. Я иду в ванную.
Она ушла, а они принялись ходить по дому. Все здесь было, как и в первом, и они смыли с себя пот и пыль, поели, выпили хорошего вина и отправились на покой, наслаждаясь роскошью постелей, особенно мягких после жесткого камня дороги.
Проснувшись, они обнаружили, что одежда их чиста, а стол опять накрыт; они позавтракали, наполнили фляжки водой и вновь пошли через огромное болото лилий, уже не обращая внимания на рычащих вокруг них драконов. Солнце светило слева. Они шли и думали, будет ли означать ночь конец их пути или просто конец еще одного дня? Перспектива ночи пугала их. Время, а может, и расстояние, а может, и то и другое вместе как бы сжались: им казалось, что они идут только один день, и, когда они дошли до третьего места отдыха, солнце так и не изменило своего положения.
На сей раз это был не дом, а дольмен. Два столпа из черного камня вырастали прямо из земли, поддерживая на себе — параллельно земле — третий. Проход оказался таким узким, что протиснуться туда было трудно. За этим порталом стояла кромешная темень. Путешественники обескуражено остановились.
Обойти дольмен было невозможно, и когда Каландрилл заглянул за него, то не увидел дороги. Она кончалась прямо здесь — за дольменом простиралась только топь с драконами.
— Дороги больше нет, — сказал он, рассматривая огромные черные столпы. — Видимо, это вторые ворота.
— Старейшины открыли нам первые пением, — сказал Брахт. — Сможем ли мы пройти через эти без их помощи?
— Надо, — сказала Катя. — Иначе придется возвращаться.
Брахт с кислой физиономией покачал головой.
— Ахрд, нет! Хватит ходьбы, умоляю.
Катя улыбнулась:
— Только вперед, к Тезин-Дару, я надеюсь!
— Да, — заявил Каландрилл. — К Тезин-Дару и к «Заветной книге».
Он встал справа от Кати, Брахт слева, и втроем они протиснулись в проем между столпами.

Темень оказалась такой холодной, что резала, как ледяной нож, а холод был таким натуральным, что буквально замораживал дыхание. Падение — как мягкий снаряд, летящий в вечность. Чтобы разбиться о твердый камень действительности?
Или приземление будет мягче?
Трава?
Да, пахучая трава и маленькие цветы с хрупкими белыми лепестками и пурпурными прожилками, раздавленные покрытыми инеем ботинками, который тут же растаял и вновь засверкал на солнце, светившем в окружении легких перистых белых облачков с умопомрачительно лазурного неба. Пение птиц и ленивое жужжание сытых пчел, стрекот сверчков... Каландрилл с раскрытым от удивления ртом огляделся. Неужели это — Гессиф? Неужели это сказочное место — тоже Гессиф, покрытый вонючими топями?
Каландрилл поднялся с травы; спутники его с не меньшим удивлением смотрели на луг; дольмен возвышался сзади — древний памятник на зеленом газоне, усыпанном маленькими цветами. Голова у Каландрилла шла кругом, он усиленно моргал, и видение то появлялось, то пропадало, как отрывки сна. Он видел величественные высокие шпили большого города, лишенного крепостных стен и оттого казавшегося безмятежным. Но в следующее мгновенье его глазам предстали только руины, вместо башен — голые остовы, вместо дворцов — обломки, запрудившие широкие улицы, которые то вдруг заполнялись толпами смеющихся прекрасных людей, то опустевали, и тогда руины напоминали могильные плиты на кладбище.
Он вздохнул и покачал головой, и видение заколебалось в воздухе, как освещенная солнцем поверхность воды под легким бризом или круги от брошенного камня, а потом исчезло. Оно растаяло, как сон, как мгла, и вместо него появилось новое, менее приятное для глаза, но более реальное — вдали, через луг, который по крайней мере был настоящим, возвышались развалины Тезин-Дара.
Это может быть только Тезин-Дар, подумал Каландрилл и опять вздохнул, ибо город был старинным и лежал руинах, среди которых не было и намека ни на Древних ни на людей, ни на сывалхинов, ни на вообще какую-либо жизнь. И все же, думал он, в молчании разглядывая повалившиеся стены некогда огромных зданий, голые шпили и дорогу, что привела их сюда, — и все же Древний послал их именно сюда; сываба тоже указали им этот путь; это может быть только Тезин-Дар, и где-то там, среди его руин хранится «Заветная книга».
— Мне показалось, что я видела... — прошептала Катя широко раскрытыми от удивления серыми глазами, — что я видела...
— Что? — спросил Каландрилл также шепотом. — Город, который здесь когда-то был и которого больше нет?
Она молча кивнула.
— Иссым говорил, что Древние еще живут здесь, — сказал Брахт, — но здесь никого нет. Только руины... Хотя я и видел людей, гуляющих по улицам.
— Никого и ничего, кроме камня, — грустно вздохнула Катя.
— Мне кажется, что мы видели воспоминания, — сказал Каландрилл. — Тот самый Тезин-Дар, который когда-то, еще до того, как боги затеяли войну, стоял здесь.
— А Древние? — спросил Брахт. — Те самые, что должны отвести нас к «Заветной книге»? Где они?
— Иссым говорил, что сывалхины не заходят в город, — пробормотал Каландрилл, — и что никто не видел Древних.
— Так что, нам придется осматривать его весь? — Брахт жестом обвел рукой мертвый город. — Ахрд, нам на это может понадобиться вся жизнь!
— Варент говорил, что камень направит меня, — вспомнил Каландрилл, дотрагиваясь до талисмана на груди. — Он говорил, что камень отведет меня к «Заветной книге».
— Но Варент также говорил, что стены еще стоят, — возразил Брахт. — Он уверял, что карта Орвена приведет нас прямо сюда, но он ошибался.
— Она должна быть здесь, — сказала Катя, — и мы обязаны ее отыскать.
— Вот здесь? — Брахт опять махнул рукой в сторону руин. — Если Варент и насчет камня наврал, то у нас вообще нет никакой надежды.
Серые глаза Кати стали темнеть, она сжала кулаки, и керниец, сдаваясь, поднял руки и улыбнулся, словно прося прощения за свои скептицизм.
— Не думал, что мне придется доверять Варенту, — сказал он, — но будь по-вашему, вытаскивай свой волшебный камень, Каландрилл, и к делу.
Каландрилл кивнул и вытащил камень из-за пазухи. Однако он сохранял свой обычный вид — камень как камень, без малейшего колдовского огонька внутри и без запаха миндаля, предвестника колдовства.
— Видимо, надо подойти поближе, — осторожно сказал он.
— Тогда пошли, — предложил Брахт, глядя на развалины.
Они подошли поближе и по затерявшейся в траве дороге направились к развалившейся арке, оставив позади остовы внешних строений. Камни были разбросаны повсюду — словно стены города рухнули от катапульты или молнии. Они прошли мимо баррикады из наваленных грудой камней, перелезли через еще одну и оказались на площади, где когда-то был фонтан, а сейчас в полуразрушенном бассейне стояла тухлая вода, подернутая ряской. По краям площади, как гнилые зубы, к облачному небу хаотично поднимались стены; улицы меж разрушенных строений были в ухабах и засыпаны осколками камней, сквозь которые пробивались трава и редкие цветы. Они бродили наугад, отказавшись от планомерного исследования некогда гордого города, низведенного ныне до руин. Улицы частенько заканчивались зияющими провалами, столь глубокими, что туда даже нельзя было спрыгнуть. Они перелезали через стены, пересекали дворы, пробирались сквозь разрушенные дома, где от мебели остались только обугленные деревяшки да расплавленный металл; ни одной живой души — это удивляло и радовало их одновременно. Солнце, которое только-только поднялось из-за горизонта, когда они начали осмотр города, теперь клонилось к западу, и рваные тени легли на разрушенные улицы и зияющие провалы; продолжать осмотр стало опасно: можно было переломать себе кости, и путешественники с неохотой прекратили работу, подыскав себе на ночь укрытие рядом с развалившейся аркой и остатками прилегающей к ней стены. Огонь слегка приободрил их, хотя и не развеял тоску. Они жевали солонину, которой их снабдили сывалхины; взошедший полумесяц осветил город странным серебристым светом. Меж развалин вздыхал ветер, сожалея о потерянном Тезин-Даре.
Вдруг раздался шорох, и Брахт мгновенно вскочил на ноги, его меч заблестел в свете полумесяца.
Катя и Каландрилл встали рядом, выхватив клинки и инстинктивно отдалясь от света. Они до боли в глазах вглядывались в темноту, прислушиваясь к медленным шагам, явственно слышавшимся в шепоте ветра.
— Назад, — резко приказал керниец, — туда, где можно пустить в ход оружие!
Они осторожно отступили к центру того, что раньше было величественным залом, и встали плечом к плечу, готовые отразить любое нападение. Пламя костра заколебалось под ветром, отбрасывая пляшущие тени на полуразрушенные стены; полумесяц закрыла туча, и все вокруг погрузилось в темноту. Каландрилл почувствовал жжение на груди — красный камень начал пульсировать, и юноша быстро спрятал его за пазуху, чтобы не выдать своего присутствия. Шаги приближались, затем остановились и опять стали приближаться, и перед ними появилась тень.
Бледные от лунного света и от бесконечной череды лет глаза смотрели прямо на них; блики от костра падали на осунувшееся лицо, на сухие губы, на обнажившиеся желтые зубы в древней как мир улыбке, на впалые щеки, на ломкую кожу, обтягивавшую резко выступающие скулы. Седые волосы спадали на голубой халат; из рукавов торчали узловатые от старости костистые руки. Старик поманил их к себе.
Еще две фигуры, шаркая, вошли в разрушенный зал — одна в голубом халате, другая — в белом, и они были такими же древними, как первый старик и как само время. Они выстроились в ряд перед тремя пришельцами. Тот, что стоял в центре, заговорил, и Каландрилл опустил меч.
— Уберите мечи, этот город и так видел много крови.
Голос был словно запорошен веками: хриплый, сухой и грустный, как ветер, витающий над городом и оплакивающий его.
— Древние, — тихо сказал Брахт. — Иссым говорил правду.
— Так нас называют сывалхины, — сказал старец. В свете полумесяца, выглянувшего из-за тучи, Каландрилл разглядел, что голубые халаты были на мужчинах, а белый — на женщине. — Они всегда говорят правду. Кто такой Иссым? Наблюдатель?
— Да, — неожиданно громко сказал Каландрилл. — Он проводил нас к старейшинам — сываба, — которые отвели нас на суд одного из Древних.
— Сеннефым. — Голова, на которой уже стояла печать смерти, опустилась в кивке. — Ему досталось больше всех — ожидать в одиночестве.
— И он отпустил вас? — спросила женщина. — Направил вас на дорогу?
— А как еще они бы сюда попали? — спросил второй старец.
— При помощи колдовства, например, — ответила женщина. — Как долго мы ждем? Откуда нам знать, каким колдовством пользуется теперь мир?
— Никакое колдовство не может вывести на дорогу сюда, — ответил мужчина. — За это я ручаюсь. Если бы такое было возможно, здесь бы уже побывали и другие.
Тот, что стоял в центре, поднял руку, кладя конец пререканиям.
— Вы пришли по дороге? — спросил он.
— Да, — подтвердил Каландрилл. — После того как... Сеннефым... отпустил нас, старейшины сывалхинов привели нас к дольмену, через который мы и попали на дорогу. Затем мы нашли постоялый двор, потом еще один, а затем вновь вышли на дольмен... так вот и попали сюда...
— Слышишь? — спросил второй старец. — Если у них еще есть колдовство, то оно моложе нашего и не в состоянии вывести человека на дорогу. Да и через ворота оно не может проникнуть. Сеннефым решил, что они настоящие.
— Тереус, Айлисс, вы что, будете обсуждать, как они здесь появились, или испытывать их?
Спорщики замолчали. Первый старец дотронулся пальцем до своей груди и сказал:
— Я — Денарус, а мои спутники — Тереус и Айлисс. Как зовут вас?
— Я — Каландрилл ден Каринф родом из Секки, Лиссе.
— Я — Катя из Вану.
— Брахт из клана Асифа в Куан-на'Форе.
— Сколько же прошло времени? — спросила Айлисс. — Боги, сколько же прошло времени?!
— Лиссе и Куан-на'Фор были дикими степями, когда здесь шумел город. — Странно, но в голосе Денаруса Каландриллу послышались извиняющиеся нотки. — Там обитали маленькие волосатые люди, скорее животные, чем люди. Айлисс права, много времени прошло с тех пор.
— А Вану? — спросил Тереус. — О Вану мы ничего не знаем.
— Вану лежит далеко на севере, — объяснила Катя, — за горами Боррхун-Мадж.
— Неужели Янаксу удалось? — воскликнул Тереус. — Боги, неужели он нашел землю обетованную?
— Она похожа на нас, — сказала Айлисс. — Тебе не кажется, Денарус?
— Да. — Голова старца медленно наклонилась. — Да, она похожа на людей нашей крови. Откуда происходит твой народ, Катя из Вану?
— Кто-то говорит, что мы происходим от странников, искавших землю без войн, — объяснила Катя. — Другие утверждают, что мы первые люди, а все остальные произошли от нас. Как бы то ни было, все было очень, очень давно, и единственное, что я знаю твердо, так это то, что Вану — моя родина.
— Я думаю, что Янаксу все-таки удалось, — сказал Денарус, — и я доволен. А теперь рассказывайте, зачем пожаловали.
Каландрилл взглянул на Катю, но она жестом предложила говорить ему первому, Брахт согласно кивнул. Каландрилл рассказал Древним все: как он встретил Варента-Рхыфамуна, как тот послал его в путь, как он встретил Брахта и о всех их приключениях до и после того, как они заключили союз с Катей.
— Молодое колдовство, — сказал Тереус, когда он закончил. — Но оно сильно и хитро, несмотря на все его безумие.
— А этот Варент-Рхыфамун может найти сюда дорогу? — поинтересовалась Айлисс.
— Думаю, что нет, — сказал Денарус. — Зачем тогда ему было посылать их? Если бы он мог, он прибыл бы сюда сам.
— Нам еще предстоит выслушать женщину, — сказал; Айлисс. — Говори, Катя из Вану, расскажи, зачем ты отправилась в этот далекий путь.
— Святые отцы Вану имели видение, — начала Катя. — Они узнали, что Рхыфамун, которого они знают уже несколько веков, хочет при помощи «Заветной книги» пробудить Фарна. Ему известно заклинание, но без книги оно пустой звук. Они узнали, что он пошлет вместо себя мелких сошек, — она быстро взглянула на Каландрилла и Брахта с извиняющейся улыбкой, — и потому отправили меня в погоню. Отговорить их или убить, если в этом будет необходимость. Они дали мне талисман, который должен был вывести меня на них. Но и Рхыфамун дал Каландриллу точно такой же камень. Так мы и встретились, и я склонила их с Брахтом к союзу.
— Почему святые отцы выбрали именно тебя? — спросил Тереус. — Что касается Каландрилла из Лиссе и Брахта из Куан-на'Фора, я понимаю, почему колдун выбрал именно их. Но почему послали тебя?
— Мой народ по большей части мирный, — сказала она в смущении, — и там на меня смотрят как на чужеземку, поскольку я... не столь миролюбива. Мало кто одобрял мой отъезд из Вану, а мне очень хотелось повидать дальние страны. К тому же я умею обращаться с мечом. И не могу позволить Рхыфамуну завладеть книгой.
— Да, он просто безумец! — воскликнул Денарус.
— В ней течет истинная кровь, — сказала Айлисс, — именно поэтому ее и выбрали.
Катя, нахмурившись, переспросила:
— Кровь?
— На заре мира мы в Гесс-Ифа были первыми настоящими людьми, — объяснил Денарус. — Вокруг нас рос молодой мир, который населяли молодые народы, а мы держались своей земли, здесь. Это — подарок Балатура. Когда Фарн и Балатур вступили на тропу Войны, Фарн все свои силы бросил на наши — города, и вы видите, что он с ними сделал. Еще до того, как Тезин-Дар пал, один из нас, Янакс, предложил всем бежать. Он был самым мудрым из нас, Янакс, ибо предвидел то, что произойдет, и принял меры против таких, как Рхыфамун.
Он собрал всех, кто разделял его взгляды, — их оказалось немного, ибо мы поглупели в собственной гордыне и считали, что такая прекрасная земля, как наша, не может быть опустошена! И он ушел в поисках земли, свободной от богов и их честолюбия. Мне кажется, что он нашел то, что искал, у вас в Вану, и в твоих жилах течет кровь Янакса. Вот как твои святые отцы предсказали это испытание, и вот почему они выбрали именно тебя.
Каландрилл перевел взгляд с тонких, словно покрытых папирусом, чёрт Древних на Катю. Он многое понял, но одна мысль все еще не давала ему покоя.
— Зачем было создавать «Заветную книгу»? — спросил он. — Вы видели Войну богов, вы видели, как ваши города превращаются в руины, и все же вы создали книгу. Такую, которая привлекает Рхыфамуна. Неужели Янакс и вы не предвидели этого?
Древние переглянулись, и ему показалось, что они чувствовали себя виноватыми. Или в их лицах промелькнуло отчаяние? Трудно сказать — такими они были старыми, и кожа так плотно облегала их древние кости, что не оставляла на лицах никакого выражения, кроме следов времени.
— Мы ее не создавали, — объяснил Денарус, — и ее происхождение даже мы, кто столько над этим размышлял, не можем точно объяснить. Ее не было, и вдруг она появилась. Возможно, ее создали Первые Боги, чтобы отметить усыпальницу своих детей; а может, и сам Фарн, чтобы избежать поражения. Единственное, что мы знаем, так это то, что она есть сейчас, и мы охраняем ее.
— Янакс ушел раньше того, как она появилась, — сказал Тереус, — хотя он и предвидел ее появление и предупреждал нас об этом. Да мы и не знали, жив он или нет и куда пошел. Может, думали мы, он знает, как ее уничтожить. Нам же это не удалось, как мы ни бились; мы наложили на нее заклятье, чтобы ее не могли найти и унести до тех пор, пока мы не снимем его. Большего мы сделать не смогли.
— Но он предвидел ее появление, — сказала Айлисс, — и потому мудрецы Вану имели видение.
— Да, — согласился Денарус. — Раз созданная, она представляет постоянную угрозу, ибо все наши усилия уничтожить ее ни к чему не привели.
— И все же вы хотите передать ее нам, — сказал Каландрилл. — И верите, что в Вану ее уничтожат.
— Святые отцы не сомневаются в этом, — вставила Катя.
— А ваше появление здесь — лишнее тому подтверждение, — сказал Денарус. — Послушайте, мы говорим о вещах, недоступных для понимания смертных. Единственное, в чем мы не сомневаемся, так это в том, что «Заветная книга» должна быть уничтожена, ибо даже мы стареем и наша магия ослабевает, мы устали и хотим отдохновения. Рхыфамун надеется, видимо, на то, что мы устанем под этим бременем и откажемся от исполнения своего долга. Со временем даже наше заклятье может не сработать.
— Тогда почему, — впервые вступил в разговор Брахт, задавая прямой вопрос, — Рхыфамун просто не подождет, чтобы взять ее самому?
— Возможно, он опасается, что его опередят, — предположил Денарус. — Такие, как Аномиус, о котором вы рассказывали, или честные люди, как народ Вану. Люди, сделанные из его теста, ненасытны и хватают все, не дожидаясь, когда это само придет им в руки.
— Мы почувствовали движение, — сказал Тереус, когда его товарищ замолчал. — Мы почувствовали изменения и поняли, что собираются силы. И тогда мы придумали, как привести вас сюда.
— Я понимаю, как здесь оказалась Катя, — сказал Каландрилл. — Но мы, я и Брахт, — почему выбор пал на нас?
— Просто пал — и все, — ответил Денарус. — Большего я сказать не могу, пути богов неисповедимы, и то, что вы добрались сюда, подтверждает, что вы — настоящие.
— Вы должны забрать ее, — сказала Айлисс, — и подарить нам покой.
— Даже мы не можем устоять перед смертью, — сказал Тереус. — И тогда менее честные люди смогут найти к ней дорогу. Наше время пришло, и мы ляжем, чтобы превратиться в прах.
— Пошли, — сказал Денарус. — Мы отведем вас к книге, и вы унесете ее из Тезин-Дара. Отправляйтесь назад в сывалхинское селенье, и его жители доведут вас до судна. Но торопитесь, ибо дорога исчезнет вскоре после того, как мы уйдем.
Каландрилл нахмурился, и Тереус сказал:
— Наша жизнь связана с заклятьем, которое мы наложили на книгу. Когда мы снимем его, мы обретем покой. Тогда дорога и все, что мы сотворили, пропадут.
— Наконец-то, — пробормотала Айлисс. — О, как жду этого момента!
— Итак, пошли, — сказал Денарус. — Говорить можно бесконечно, ответов мы все равно не найдем. Пусть «Заветная книга» отправится отсюда к своему уничтожению.
Они повернулись и вышли через арку в сгустившуюся ночь; сверху на них бесстрастно поглядывала луна. Петляя, они шли по городу мимо разрушенных стен и домов, на которых лежали тени от голых шпилей, мимо зияющих провалов и глубоких оврагов и наконец подошли к простой, обожженной огнем металлической двери в тонущей в тенях нише. Древние остановились, и каждый по очереди наложил на нее руки, бормоча что-то на давно забытом языке. Дверь открылась, и они пошли вниз по лестнице в черное чрево города, к слабому свету, исходившему от рун, глубоко выгравированных во второй двери из черного металла. Денарус, Айлисс и Тереус проговорили что-то по очереди, и дверь открылась навстречу еще одной лестнице. Круче, чем первая, она освещалась холодным белым светом, явно не огненного происхождения, — он исходил от канделябров, установленных в нишах над головой, и Каландрилл, шедший сразу за Древними, разглядел пятна, оставленные веками на их черепах под серебристыми волосами, и слабое биение крови под папирусной кожей.
Они спустились в комнату, стены которой были исписаны рунами и казались кроваво-черными в этом странном свете. В центре стоял серебряный пьедестал, вокруг которого полыхало пламя, скрывавшее предмет, лежавший наверху.
Денарус поднял руку, и Каландрилл остановился, Катя и Брахт — подле него. Древние, шаркая ногами, встали по другую сторону огня и сквозь него посмотрели прямо на них. Каландрилл почувствовал сильное волнение и страх, ибо мощь, исходившая от того, что скрывалось за пламенем, была вполне осязаемой и растекалась по костям и венам.
Денарус сказал:
— Клянетесь ли вы, что доставите «Заветную книгу» в Вану, дабы там она была уничтожена?
Они ответили в один голос:
— Клянемся.
Айлисс сказала:
— Даже если за невыполнение клятвы вас ждет проклятье?
— Клянемся! — хором повторили они.
Тереус сказал:
— Даже зная, что души ваши будут прокляты, если вам это не удастся?
— Клянемся.
Древние заговорили разом:
— Так берите «Заветную книгу», и пусть она исчезнет навечно.
Денарус сделал шаг вперед и сунул руки в огонь. Айлисс и Тереус присоединились к нему. Они произнесли что-то на том же странном языке, который открыл им двери, и пламя ослепительно взмыло прямо к потолку. Каландрилл отшатнулся, защищаясь рукой от неожиданного жара, Брахт и Катя резко выдохнули. Пламя погасло.
Огонь пропал, а вместе с ним и трое Древних. Там, где они стояли, остался только прах, медленно опускавшийся на сверкающий чистотой пол. На пьедестале лежала тонкая книжка в черном, как древняя кожа, переплете. На обложке было только два слова: Заветная книга. Маленькая, вроде бы никчемная вещица, но мощь, исходившая от нее, была сродни холодной ауре в горячей комнате.
Каландрилл сделал шаг вперед, с трудом заставляя себя дотронуться до этой реликвии. И вдруг закричал от резкой боли, пронзившей ему грудь, словно к ней приложили раскаленное железо. Он вытащил из-за пазухи камень, горевший яростным огнем, и в воздухе повеяло миндалем.
— Ахрд! — воскликнул Брахт. — Что это?
Меч кернийца мгновенно выскользнул из ножен, сабля Кати уже была в ее руках. Каландрилл застонал, отчаянно пытаясь разорвать тесемку, на которой висел раскаленный камень, и швырнул его в дальний угол.
Там, где он упал, воздух заколебался. Каландриллом стал овладевать ужас. Считая, что камень ему уже не подмога, он вытащил меч.
Колеблющийся воздух начал отвердевать, и запах миндаля рассеялся. Он увидел знакомое лицо, которое с победоносной улыбкой смотрело на него с другой стороны пьедестала; одна рука уже лежала на книге.
— Благодарю, — сказал Варент-Рхыфамун. — Ты не плохо послужил мне.
Брахт ринулся вперед, как жалящая змея, с проклятьем опуская меч на руку колдуна. Варент-Рхыфамун почти небрежно поднял руку и поймал меч, как парящее перышко. Катя тоже набросилась на него, но и ее клинок колдун отбил таким же образом, парализовав обоих улыбкой. Каландрилл сделал осторожный шаг вперед, и Варент-Рхыфамун рассмеялся и чуть согнул руки; керниец и девушка отлетели в стороны.
— Вам до меня не дотронуться, — с презрительным выражением на орлином лице сказал он. — Неужели вы думаете, что какие-то клинки причинят мне вред? Нет, сила моя намного больше, чем вы предполагаете. Все эти годы она росла и росла.
Каландрилл ударил мечом по насмехающемуся лицу, но не попал, его отбросило в сторону, и он поднял облако праха, что остался от Древних. Он стукнулся головой о стену, и в глазах у него помутнело.
— Дера да проклянет твою душу! — бессильно простонал он, глядя на колдуна, длинными пальцами поглаживавшего, словно любовницу, переплет «Заветной книги».
— Дера? — Варент-Рхыфамун покачал головой, злорадно посмеиваясь. — Теперь эта слабая, хнычущая богинька и притронуться ко мне не сможет. Такая же дура, как и вы! Теперь у меня есть книга, и у меня есть все. Теперь у меня в руках ключ, который освободит Фарна и вернет моего господина в его царство.
— Ты безумец! — воскликнул Каландрилл, пытаясь подняться, но колдовство Варента-Рхыфамуна придавило его к полу. — Ты ввергнешь мир в хаос!
— Я верну моего господина в его владения, — возразил колдун, — и, когда это свершится, я буду стоять по его правую руку. Эх вы, глупенькие дурачки! Как хорошо вы сыграли в мою игру! Без вашей помощи я, вероятно, никогда бы сюда не добрался и не переборол магию Денаруса и прочих.
— Камень, — сообразил Каландрилл. — Ты воспользовался камнем!
— При помощи той силы, что я почувствовал в тебе, — согласился Варент-Рхыфамун. — Да, камень — это суть моего колдовства. Сам я сюда войти не мог, но вы, вы, верные ищейки, вы донесли его досюда, а когда он оказался здесь, мне оставалось только прибегнуть к своему искусству, зная, что Стражей больше нет. — Он прижал к себе книгу, оголяя зубы в ужасной ухмылке. — А теперь я ее забираю, чтобы найти усыпальницу Фарна, а вы останетесь здесь. Прощайте, друзья.
Воздух вокруг него опять заколебался, наполняясь уже знакомым и теперь столь ненавистным запахом. Варент-Рхыфамун пропал, а с ним и «Заветная книга».
— Дера, покарай его! — простонал Каландрилл. — И меня, за мою глупость! О, Богиня, что же мы наделали?!
— Мы выпустили безумство в мир, — горько сказала Катя, с трудом поднимаясь и подбирая саблю. — Мы оказались просто пешками в его игре.
Брахт тоже встал на ноги и подобрал меч; лицо у него было угрюмым, а голубые глаза яростно блестели.
— Древние говорили, что дорога еще останется на какое-то время, — пробормотал он. — Пойдем — или будем умирать здесь?
— А зачем? — горько спросил Каландрилл, качая головой. — Он получил книгу. Ты слышал, что он намеревается сделать? Какая разница, где умирать — здесь или в мире, ввергнутом в хаос?
— «Заветная книга» ведет к усыпальнице Фарна, — сказал Брахт. — Видимо, это место не так просто отыскать. А прежде, чем пробудить Безумного бога, Рхыфамуну туда еще надо добраться.
Катя повернулась к нему, и в ее глазах заблестела надежда.
— Ты думаешь, что мы еще можем его остановить?
— Я предпочитаю умереть, пытаясь остановить его, чем гнить здесь, — ответил Брахт.
— Безнадежно! — возразил Каландрилл, поднимаясь на ноги и пряча меч в ножны.
— Он забрал с собой камень, — сказал Брахт. — А ты, Катя, говорила, что твой талисман притягивается к нему, как магнит.
— Да, — подтвердила она, — это правда.
— Тогда у нас еще есть надежда, — с яростью заявил керниец. — И нам еще предстоит драться, если только мы наберемся смелости.
Она кивнула:
— Я с тобой, Брахт.
— И я, — сказал Каландрилл, приободренный решимостью товарищей и вновь загораясь. — До конца света.
— Возможно, мы увидим его еще до того, как ему придет конец. — Брахт с надеждой улыбнулся. — Пошли!
Они махом взлетели по лестнице и, не обращая внимания на руины города, бросились за нарождающимся утром к дольмену, одиноко возвышавшемуся на лугу, и нырнули в его черный проем.
В погоне за Рхыфамуном.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 2)
  • Глава третья (Страница 4)
  • Глава четвертая (Страница 5)
  • Глава пятая (Страница 7)
  • Глава шестая (Страница 8)
  • Глава седьмая (Страница 10)
  • Глава восьмая (Страница 12)
  • Глава девятая (Страница 14)
  • Глава десятая (Страница 15)
  • Глава одиннадцатая (Страница 17)
  • Глава двенадцатая (Страница 18)
  • Глава тринадцатая (Страница 20)
  • Глава четырнадцатая (Страница 21)
  • Глава пятнадцатая (Страница 23)
  • Глава шестнадцатая (Страница 24)
  • Глава семнадцатая (Страница 26)
  • Глава восемнадцатая (Страница 27)
  • Глава девятнадцатая (Страница 29)


Энгус Уэллс

Запретная магия

Цикл: "Войны богов" - 1

 Читать книгу

Аннотация

Прочесть книгу "Запретная магия" Энгуса Уэллса будет интересно не только любителям фантастики, но и всем тем, кто любит читать длинные, добрые, жизнеутверждающие книги. Светлые силы добра, олицетворенные в образах Каландрилла и его друзей, несущие в себе идеи дружбы, любви и мира, вступают в непримиримую борьбу с силами зла, алчущими войн, разрушения, торжества хаоса. Борьба непримирима, победить зло трудно, но возможно — эту уверенность вселяют в души читателей Энгус Уэллс и его книга.

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel