Энгус Уэллс - Темная магия

1 Энгус Уэллс

Глава первая

На языке Кандахара Нхур-Джабаль значит Большая сторожевая башня, и город вполне оправдывал свое название. Он расположился на обширных скалистых террасах древней горной гряды Кхарм-Рханна, которая клином врезалась в континент. Три великих реки — Шемме, Танниф и Ист, — сбегающие с ее пиков, мощными потоками обтекали дремлющий, словно каменный гипабиссальный страж, город. Терраса за террасой взбирался он по крутым склонам Кхарм-Рханны, и череда его строений походила на зубчатую стену, прорезанную дорогами и мостами и длинными пролетами лестниц. Вся эта громада стремилась вверх, к одинокому массивному строению, властвующему над всей округой. Обнесенное крепостной стеной, с пурпурными и золотыми знаменами на бойницах и башнях, оно забралось так высоко в горы, что с башен его открывался вид едва ли не на все владения тирана. Харасуль на западе, Вишат'йи на юге и Мхерут'йи на востоке, на берегу Узкого моря. Именно туда и был устремлен обеспокоенный взгляд тирана. Нхур-Джабаль не более чем оборонительная стена вокруг цитадели тирана, а огромная крепость — последний бастион власти в Кандахаре, возведенный еще Цедерусом. И вот сегодня власть последнего из его наследников, Ксеноменуса, оказалась под угрозой.
На западе реет мятежный стяг Сафомана эк'Хеннема, повелителя Файна, оказавшегося орешком куда более крепким, чем предполагали сам тиран и его советники. Возмутитель спокойствия распространил уже власть на восточные земли Кандахара от Мхерут'йи до Мхазомуля по побережью и от Кешам-Ваджа до Бхалустина во внутренних районах и, разгромив войско тирана, объявил Ксеноменуса выскочкой и узурпатором.
Ксеноменус же не сомневался, что плебс не задумываясь отвернется от Сафомана, но только в том случае, если тот будет разгромлен. Не просто загнан в свои владения, а разгромлен, как говорится, под звуки фанфар. Необходимо посадить голову повелителя Файна на пику и пронести ее по всем городам Кандахара, дабы никто не усомнился в том, что Сафоман повержен и мертв. Однако трупы, коими питалось воронье близ Кешам-Ваджа, были свидетельством того, что Сафоман эк'Хеннем жив и побеждает и грозит свергнуть тирана. И ни легионы, ни колдуны Ксеноменуса не могли справиться с мятежником.
Да, трудная задача. А тут еще холодный ветер с Кхарм-Рханны принес первое дыхание зимы. Ксеноменус, вглядывавшийся в восточные земли, передернул плечами.
Слуга услужливо набросил на узкие плечи тирана накидку из пурпурной парчи, но Ксеноменус и не заметил — теплее ему не стало, ибо пронизывавший его холод был свойства не физического. То была эманация неуверенности. Тиран отошел от парапета и повернулся к застывшим в ожидании магам. Жестом он отпустил слуг и подхалимов. На унизывавших его пальцы кольцах и перстнях заиграл солнечный свет. Когда слуги скрылись за стеклянной дверью, тиран коснулся пальцами серебряной короны на голове, словно ища вдохновения в символе своей власти, и посмотрел на ведунов.
Было их семь; все старше его. По крайней мере, трое служили еще его отцу, были и те, кто знал его деда. Они сильно разнились: высокие и низкие; пятеро — легкого телосложения, двое — тучные. Лица их, тоже очень разные, были обрамлены волосами от цвета воронова крыла до избитого годами желтого. Кто-то держался как патриций, а кто-то мог сойти за простого купца. Но на всех были черные халаты с вышитыми серебряной нитью кабалистическими знаками. Ксеноменус раздраженно нахмурился. Раздражение прозвучало и в голосе, когда он спросил:
— Ну так что, господа? — насмешливо выделив последнее слово. — Судя по всему, голодранец сей оказался вам не по зубам.
— Ваше высочество, никто не ожидал, что заклинания Аномиуса еще в силе. — Колдун помолчал, словно давая тирану возможность высказаться, и, не дождавшись ответа, продолжил: — Властитель Файна нанес удар неожиданно быстро.
— Настолько быстро, что он уже хозяйничает на восточном побережье. — Тиран поплотнее запахнул накидку, все больше раздражаясь. — Настолько быстро, что уже наложил лапу на треть моих владений. Для вас он оказался неожиданно быстр.
— Боги предупреждали нас об этом, — отважился произнести старейший маг сухим, как его кожа, голосом. — Они также...
Ксеноменус рубанул рукой воздух, и колдун смолк. Самый молодой из чародеев бросил предостерегающий взгляд на своих более пожилых товарищей и откашлялся, словно призывая их к благоразумию.
— Повелитель Ксеноменус, — начал он, — в том, что говорит Рассуман, есть доля истины. Мы видели движение в оккультной среде, но оно представлялось нам смутным и, уж конечно, вовсе не таких размеров.
— Вы колдуны тирана! — вскричал Ксеноменус и, закашлявшись, умолк. Услышав, сколько раздражения прозвучало в его голосе, он попытался взять себя в руки. — Если даже вы не смогли предсказать, что меня ожидает, то кто еще способен это сделать?
— Мой господин прав, — пробормотал Рассуман, скрывая кислую ухмылку.
— Неопределенность — уже предзнаменование, — заметил самый молодой из ведунов. — Мы долго спорили по этому поводу.
— И к каким же выводам вы пришли? — резко спросил тиран.
Ведун опустил голову в смиренном поклоне.
— Отчасти это — колдовство Аномиуса, — ровным голосом произнес он, выдерживая взгляд тирана. — Но затемнение, виденное нами, вызвано силой, неведомой нам в оккультной среде. Не в нашей власти проникнуть в природу его.
Тиран озадаченно нахмурился и спросил:
— Что ты имеешь в виду?
— Я... мы... не уверены, повелитель. Но суть видения сего была и остается скрытой от нас. Словно сами боги не желают допускать туда смертных.
— Уж не хочешь ли ты сказать, что Бураш отвернулся от меня?
Смуглое лицо Ксеноменуса побелело, глаза его сузились, а рука непроизвольно поднялась к короне. Семь колдунов как один отрицательно замотали головой. Ксеноменус спросил:
— Тогда что же? Или кто? Объяснись, Ценобар. Ведун кивнул с непроницаемым лицом.
— Я постараюсь, повелитель. Но мы тоже можем ошибаться. — Он сделал вид, что не заметил кривую ухмылку, вызванную сим замечанием, и продолжил: — Безусловно, Аномиус помог своими заклинаниями Сафоману эк'Хеннему — и как! Но помимо этого мы видели нечто много более могущественное. Я бы сказал, что даже Бураш не обладает подобной силой. И мощь сия, пребывая в движении, застила наше оккультное видение.
— Мощь, коей не обладает и Бураш? — поразился тиран. — Есть ли кто могущественнее бога моря?
— До Бураша тоже были боги, — заметил Рассуман.
— Первые Боги ушли в небытие, — отрезал Ксеноменус. — По доброй воле удалились они в Земли заповедные. А отпрыски их преданы забвению по воле их же родителей. Фарну и Балатуру нет места на нашей земле.
— Истинно, это известно всем, — кивнул Ценобар. — Но все же мы видели некую туманность, скрывавшую от нас события.
Ксеноменус вздохнул, опустив под парчой плечи, а когда вновь заговорил, голос его звучал заунывно:
— Значит ли это, что удельный князек сей завоюет мои владения? Значит ли это, что, бросив вызов моей власти, ввергнет он владения в пучину гражданской войны?
— Со временем мы это узнаем.
Ксеноменус повернулся к говорившему — неопрятного вида толстому человеку с бородой. Халат его был запачкан остатками последней трапезы.
— Говори, Ликандер.
— По нашему общему мнению, Бураш на нашей стороне. И хотя мы и не смогли вовремя предсказать восстание, подавить его пока еще в наших силах.
Ксеноменус приободрился.
— Такие речи угодны моему слуху, — почти весело заметил он. — Как этого добиться?
— Ключ ко всему — Аномиус.
— Опасный ключ, — вставил Ценобар, но замолчал по мановению руки Ксеноменуса.
— Истинно опасный, — поддержал его толстый ведун. — Но против всех нас вместе он выдюжить не сможет.
— Он убил Зыфарана, — вступил в разговор третий. — А меня изувечил.
Ликандер взглянул на выставленную в качестве доказательства сухую руку и продолжал:
— Ты быстро поправляешься, Андрикус. Рука твоя скоро будет в порядке. А я настаиваю на том, чтобы мы им воспользовались.
Ксеноменусу не понравилось, что в споре ведуны забыли о нем, и он резко хлопнул в ладоши.
— Ты, хоть и пораненный, все же вышел из битвы живой, Андрикус, — сказал он, — а я до сих пор оплакиваю кончину Зыфарана. Но мне бы хотелось услышать ваше мнение о том, как ничтожный предатель может помочь нам одержать победу над мятежниками, если мы даруем ему жизнь.
Ликандер пригладил бороду, стряхивая крошки, и сказал:
— В вопросе сем между нами нет согласия. Кто-то, вроде меня, убежден, что надлежит нам воспользоваться Аномиусом, дабы снять заклятия, коими помог он эк'Хеннему. Другие же полагают, что это слишком опасно.
— Но ведь вы все служите мне! — воскликнул Ксеноменус. — Правильно ли я говорю?
— Безусловно, — подтвердил Ликандер.
— Преданность наша не подлежит сомнению, — заверил Ценобар. — Но все же, освободить Аномиуса?.. Его надо было умертвить сразу, как только мы взяли его на Шемме.
— В таком случае мы никогда не завладеем Файном, — возразил Ликандер. — Ибо Аномиус — единственный, кто может открыть нам путь туда.
Ксеноменус опять хлопнул в ладоши.
— Я готов выслушать ваши соображения, — заявил он. — Мятежники крепчают день ото дня. Ежели Аномиус в состоянии помочь нам, то, я уверен, всемером вы сможете навести на него чары, кои обезвредят его.
— Это возможно, — заверил его Ликандер.
— Дозволено ли будет сказать мне? — спросил Ценобар. Тиран кивнул. — Я согласен, без Аномиуса взятие Файна — дело продолжительное и кровавое; я также уверен, что с его помощью разгромить мятежников будет проще и быстрее. Но я не склонен считать, что это — самый мудрый путь. Боюсь, что, освободив Аномиуса, мы выпустим на свободу зло много большее.
— Туманные предсказания, — хмыкнул Ликандер.
— Туманные, верно, — согласился Ценобар. — Но весьма зловещие.
— Тогда просвети нас, — попросил Ксеноменус. — Что значат предречения сии?
— Это выше меня, повелитель, — признался Ценобар и нахмурился, услышав смешок Ликандера, прикрывшего рот рукой. — Единственное, что я могу сказать, так это то, что освобождение Аномиуса может привести в движение силы куда более опасные, нежели восстание.
— Что может быть опаснее мятежа? — Ксеноменус смотрел Ценобару прямо в глаза, и тот не нашелся что ответить, а лишь склонил голову, когда тиран жестом приказал Ликандеру продолжать.
— Повелитель, — заявил толстяк, выступая на шаг вперед, словно не желая, чтобы его смешивали с другими колдунами, — нам ведомо, что Аномиус наложил такие чары на Файн, что взять его практически невозможно. Нам также ведомо, что Кешам-Вадж мятежники взяли лишь благодаря его колдовству. Дабы отвоевать назад второй и захватить первый, нужно время и много-много жизней. А тем временем Сафоман будет только крепчать. Уже сейчас удельные колдуны бегут к нему на помощь.
— Мелкие шарлатаны, — прорычал Ценобар, — слабосильные ведуны, не представляющие собой никакой опасности.
— Зато их много, — возразил Ликандер. — И со временем число их будет расти.
— Со временем! — рявкнул Ксеноменус. — Именно во времени все и дело! Его у нас все меньше и меньше! И это заставляет меня прислушаться к доводам Ликандера. Ценобар и вы остальные, помолчите!
Ликандер улыбнулся в лоснящуюся от жира бороду, пригладил неряшливый халат на выступающем животике и сказал:
— Ты правильно сформулировал задачу, повелитель: для нас важно время. Не должно давать Сафоману возможность наращивать свои силы, должно упредить его удар. И Аномиус может стать нашим главным оружием. Он знает Сафомана, знает повадки мятежников и может проникнуть в их мысли; более того, он знает, какие именно чары остаются пока в силе. Он наводил их, ему их и снимать. Посему надо им воспользоваться.
Ксеноменус уцепился большими пальцами за украшенный серебряными бляхами пояс и спросил:
— Так почему вы еще этого не сделали? Он наш пленник, а вы колдуны тирана. Почему вы не попытались проникнуть в его мозг и выведать у него все, что нам нужно?
Самодовольство улетучилось с лица Ликандера, уступив место умиротворяющей улыбке.
— Он могуч, повелитель. Ни один из нас поодиночке не в состоянии ему противостоять. — Он помолчал, словно читая вопрос во взгляде тирана. — Даже действуя сообща, мы не можем быть уверены в том, что вытащим из него все, что нам нужно. Он настолько знающий колдун, что оградил голову свою разного рода защитой. Попытайся мы взломать ее, неминуемо разрушим разум его и соответственно все, что в нем хранится. Но... — он упредил возражение тирана, — выход есть. В этом я уверен. Аномиус крайне честолюбив. К тому же он уже противопоставил себя Сафоману, бежав из Кешам-Ваджа в час победы.
— Истинно, — прервал его Ксеноменус, нахмурившись. — Что побудило его к этому? Если не ошибаюсь, с ним было еще два человека? Что сталось с ними?
— Сие нам неведомо, — ответствовал Ликандер., — Но мы знаем, что ведунами они не были и, видимо, спаслись по Шемме. Я считаю, что для нас они не имеют никакого значения, повелитель, да и Аномиус отказался говорить о них.
— Ну-ну, — пробормотал Ксеноменус. — Продолжай, рассказывай, как воспользоваться Аномиусом без ущерба?
— Он предан лишь себе, — сказал Ликандер. — А значит, будет служить тому, кто больше даст. На данный момент этим человеком можешь быть ты, повелитель. Предложи ему свободу, и, я уверен, он перейдет на нашу сторону. Всемером мы сможем навести на него такие чары, которые уничтожат его, вздумай он нам сопротивляться. Посему для тебя он не будет представлять никакой опасности. Он предпочтет помочь тебе, уничтожив Сафомана эк'Хеннема. А лишь откажется от нашего предложения, ты его казнишь.
— Возможно ль это? — поинтересовался Ксеноменус. — Способны ли вы своими чарами обезопасить его?
— Всемером, — заверил его Ликандер, — без сомнения.
Тиран посмотрел на остальных, и те кивнули один за другим.
— И что же я должен посулить ему? Только свободу? Этого мало, ибо свобода, которую могу предложить ему я, будет неполной.
— Истинно, — согласился Ликандер. — Может, пообещать место среди нас?
Ксеноменус резко поднял голову, и напомаженные локоны упали ему на плечи. Глаза подозрительно заблестели.
— Сделать Аномиуса моим слугой? С его-то склонностью к предательству, ставшей уже притчей во языцех?
— Он будет скован нашей магией, — напомнил ему Ликандер. — А посему безопасен. Когда же Сафоман будет разгромлен, а Файн взят, его польза для нас будет исчерпана...
Ксеноменус улыбнулся.
— А сможете ли вы его уничтожить?
— Конечно, повелитель. Как только он перестанет быть для нас полезен.
И вновь одного за другим осмотрел тиран своих ведунов, и вновь один за другим они склонили головы в согласии. Ксеноменус кивнул и, подойдя к балкону, вперил взор в простиравшиеся к востоку земли. Солнце катилось к закату, туман окутывал воды широкого Иста. Каменное ложе его терялось в тумане, а великий лес за рекой вздымался размытой в сумерках громадой. Повернувшись к колдунам, Ксеноменус сообщил им свою волю:
— Предложите ему свободу. Скажите, что услуги его будут вознаграждены. Ежели попросит он вина, дайте ему вина. Попросит каменьев дорогих, женщин, мальчиков — дайте ему все. Но взамен мне нужна его преданность, сколько бы она ни стоила. И да станет он одним из вас, дабы положить конец восстанию. Но запомните! Наведите на него такие чары, чтобы обеспечить безопасность мою и всего рода моего: во дворце у меня не должно быть ядовитых змей! И после того, как польза его будет исчерпана для меня, кормить я его не буду. Как только Аномиус перестанет быть нам полезен, уничтожьте его.
— Повелитель мудр, — сказал Ликандер, склоняясь настолько, насколько позволял ему живот. — Да будет так.
— Надлежит умертвить его прямо сейчас, — пробормотал Ценобар.
— Прежде уничтожьте Сафомана эк'Хеннема, — холодно возразил тиран. — Прежде покончите с его угрозой Кандахару.
Ценобар опустил глаза, а Ксеноменус, кивнув собственным мыслям, пошел по балкону. Ценобар отступил, пропуская повелителя к стеклянным дверям, распахнутым слугой. Когда семь ведунов остались одни, Ценобар сказал Рассуману:
— Боюсь, сила, кою выпускаем мы на волю, представляет для Кандахара и для всего мира угрозу большую, нежели Сафоман эк'Хеннем.
— О чем ты? — возразил Ликандер. — Наведя на Аномиуса чары, мы обезопасим себя. А ежели с его помощью покончим с эк'Хеннемом, то все будем благословенны в глазах тирана.
Ценобар с сомнением хмыкнул. Толстый колдун кивнул.
— Повелитель ищет нашей помощи, друзья. Посему приготовим чары свои и отправимся к пленнику.
Как надир являет собой противоположность зенита, так и роскоши тирановой цитадели, ослеплявшей Нхур-Джабаль золотым, пурпурным и серебряным блеском, противостояли глубокие, стенавшие в нищете темницы. Там, где скалы глушат всякий звук и дух, где непроницаемые камни давят всякую надежду, была вековая деревянная, обитая проржавевшим металлом дверь, запертая на бесконечные засовы и замки и опечатанная оккультными знаками, несущими в себе страшную силу. За дверью начиналась узкая винтовая лестница, в полной темноте спускавшаяся в круглую камеру, в центре которой в полу был встроен большой круглый стальной диск с выгравированными на нем такими же, как на двери, магическими символами. Он закрывал ход в шахту глубиной в шесть поставленных один на другого человека. Стены здесь были гладкими и скользкими, словно высеченными изо льда, и никому по ним не дано было забраться наверх. На самом дне шахты лежал Аномиус.
Свет дневной проникал сюда лишь в те краткие мгновения, когда узнику спускали заплесневевший хлеб и протухшую воду. Каменные стены были сыры, а на неровном полу собрались лужи; и не было здесь живности никакой. Хоть бы одна крыса, хоть бы один паучок или какое другое насекомое, в великом множестве обычно обитающие в подобных сырых и богами забытых дырах! И абсолютно нечем хоть как-то развеять скуку и однообразие, страшнее которых нет ничего для колдуна, лишенного возможности прибегнуть к своим чарам. Аномиус понимал, что темница находится под печатью магических заклинаний, но, насколько они сильны, не знал: как ни был он могуществен, сейчас оказался слеп и глух и как колдун, и как человек. Он был лишен возможности сотворить чудо, развеять темноту, отправить дух свой навестить страждущего рядом смертного; мешочек с колдовскими принадлежностями был у него отобран, а квывхала он потерял вместе с остальными колдовскими способностями. Он и сам не знал, как долго провалялся в темноте, но лето, видимо, уже прошло. То, что его оставили жить, было для него слабым утешением, хотя он и понимал, что для этого' должны быть веские причины. И когда он не тешил себя мыслями о мести, то размышлял над этим.
Только это и уберегло его от сумасшествия; маленький маг, словно пьяный танцор или акробат, шел, качаясь, по канату над пропастью безумия.
Лежа, скрючившись, в полной темноте, он размышлял о Каландрилле и Брахте, целыми днями представляя, как будет их уничтожать; он проклинал их вполголоса, словно произносил молитву богу ненависти. Теперь он понимал, как они его провели: они соблазнили его обещаниями, и он освободил и вывел их из Кешам-Ваджа. А коварный керниец вынудил его прибегнуть к магическим чарам совсем рядом с Нхур-Джабалем, дабы выдать колдунам тирана. Керниец оказался хитрее, чем предполагал Аномиус. А юнца из Лиссе оберегала некая неведомая магическая сила — ее Аномиус почувствовал сразу. Проклятый мальчишка даже не представляет, сколь силен! Камень, что болтается у него на шее, охраняет его, но сам по себе он не мог бы противостоять чарам столь великого мага, как Аномиус. Нет, дело не только в камне. Дело в некой могущественной магии, в которой Аномиус обязательно разберется, но со временем.
Интересно, добились ли они своего? По всей видимости, они спустились по реке до Харасуля, а оттуда отправились в Гессиф и далее, в легендарный Тезин-Дар. Возможно, им даже удалось отыскать волшебную книгу, ту самую, которой они его и соблазнили. Аномиус не верил — не мог поверить — в то, что книга — фикция: она должна существовать, или он самый настоящий простофиля! А он таковым себя не считал! Он Аномиус! Величайший ведун Кандахара, и вот теперь ему только и оставалось, что в отчаянии скрежетать пожелтевшими зубами и тешить себя надеждой на страшную месть. В этом было его единственное утешение.
Его не убили, его кормили, хотя и скудно; а это значит, что он им нужен. Зачем?
Он долго размышлял над этим, и вдруг, словно озарение снизошло на его темницу, и он понял причину. И проклятия его то и дело стали прерываться смехом. Ну да, конечно, Сафоман идет вперед. Его работа, планы, заговоры, его колдовство и чары оказались им не по силам. Сафоман завоевал и Файн, и все, что обещал ему Аномиус. Теперь он не просто поставленный вне закона поместный дворянин, теперь он возглавляет одну из сторон в противостоянии, переросшем в настоящую гражданскую войну. Теперь он — истинная угроза тирану. А чары, наведенные Аномиусом, могут быть сняты только самим же Аномиусом.
И резкий смех его, перемежавшийся проклятиями, долетал до света, в коем обитали охранники и тюремщики. Те, переглядываясь, уверовали, что наконец-то узник их сошел с ума, и, затыкая уши, надеялись, что скоро, очень скоро тиран предаст лунатика смерти.
Каково же было их удивление, когда семь приближенных к тирану колдунов явились в темницу, сняли заклятия с внешней двери и спустились к шахте. Встав вокруг металлического диска, они речитативом пропели заклинания, и воздух задрожал вокруг и наполнился сладким запахом миндаля. Перепуганной страже приказано было сдвинуть диск. Когда он со скрежетом повернулся на петлях и свет от факела скользнул в колодец, из глубины его раздался сухой насмешливый кашель. Несмотря на каменный холод, наполнявший темницу, на ладонях и лбах тюремщиков выступила испарина, когда они, опустив в шахту веревку, вытаскивали узника.
Аномиус был бледен, как спирохета. Он всегда был болезненно-желтым; теперь же он словно усох, и кожа свисала с костей его, как белое тесто. Волосы выпали, и череп его поблескивал в свете факелов, а засаленная, в остатках пищи одежда мешком висела на его костлявом теле. Оглядев окружавших его ведунов злобными водянисто-голубыми глазами, казавшимися огромными из-за ввалившихся щек, он ухмыльнулся. Тюремщики в ужасе попятились, прячась за колдунами, чей речитатив становился все громче и громче. Перстами своими они указывали на ведуна-узника. Запах миндаля все усиливался и усиливался, а Аномиус сухо рассмеялся и, потирая мясистый нос, хрипло произнес:
— Ну вот, вы и здесь. Яств и вина. Говорить будем потом.
Даже колдуны были поражены его непомерной самоуверенностью.
Ликандер первым пришел в себя:
— Сначала — безопасность.
Аномиус пожал костистыми плечами, но возражать не стал, а лишь коротко усмехнулся, когда толстый маг пропустил вперед Ценобара и еще одного ведуна, по имени Андрикус, надеть на его иссохшие запястья кандалы из темного металла. Они коснулись браслетов пальцами, и яркое пламя, вспыхнув на мгновение, замкнуло наручники. Аномиус поморщился. Затем все семеро опять запели, произнося заклинания, и запах миндаля стал тяжелым, а затем вдруг разом развеялся.
— Ну вот, — сказал Ликандер, — теперь ты наш. При первой попытке прибегнуть к чарам или предпринять что-либо против нас, или против тирана, или любого другого слуги его ты подвергнешь себя мученической смерти.
Аномиус с безразличием кивнул и спросил:
— А сила моя? Когда вернете ее?
Ликандер с непроницаемым лицом произнес:
— Откуда такая уверенность, что мы ее тебе вернем?
Вопрос заставил грязного иссохшего заклинателя рассмеяться.
— Вы вытащили меня из тьмы, — сказал Аномиус. — Для этого должны быть причины...
— А что, если отсюда мы отведем тебя прямиком к палачу? — прервал его Ценобар, но тут же замолчал, сбитый с толку презрительным взглядом Аномиуса.
— Это вряд ли. Думаю, вы наконец поняли то, что я знаю уже давно. Так что возвращайте мне все отобранное.
— Что ты имеешь в виду? — спросил его Ценобар.
— А то, что Сафомана эк'Хеннема сделал я, — хрипло заявил Аномиус, — и только я могу его развенчать. И то, что без моей помощи и ваш тиран, и вы потеряете Кандахар, каковой перейдет в руки властителя Файна. Ergo , вам ничего не остается, кроме того, чтобы вернуть мне колдовскую силу.
Ценобар открыл было рот, но Ликандер опередил его:
— И ты готов нам помочь?
— А у меня есть выбор?
Аномиус с железным спокойствием взглянул в круглое, как луна, лицо мага. Ликандер опустил голову и тихо произнес:
— Есть. Ты можешь отказаться и умереть.
— Я не такой дурак.
Надменность, обжегшая несколькими мгновениями раньше Ценобара, обдала теперь и Ликандера, и он сказал:
— Дураком я тебя не считал никогда. Ренегатом, ядовитым червем, бредовым честолюбцем — да. Но не дураком.
— В таком случае тебе известен мой ответ, — ухмыльнулся Аномиус. — А теперь ведите меня отсюда. Я требую вина и яств. О гражданской войне и о победе будем говорить позже.
Словно по команде, колдуны расступились, пропуская его вперед к лестнице, откуда на него в ужасе взирали тюремщики. Стоило бледно-голубым глазам остановиться на ком-нибудь из них, как факел начинал дрожать у несчастного в руках.
— Я слаб, — пробормотал Аномиус, — без помощи по этим ступенькам мне не подняться. Дайте руку.
И тут же пальцы его сжались вокруг запястья Ценобара. Молодой колдун дернулся, словно от укуса змеи, и губы его брезгливо изогнулись. Аномиус довольно хмыкнул:
— Одолжи ему свою силу, Ценобар, — сказал Ликандер и тяжелым шагом направился к лестнице.
Ценобар пошел следом с каменным лицом, но в темных глазах его бушевала ярость. Позади, словно в церемониальной процессии, поднимались остальные колдуны.
Они привели Аномиуса в свою половину цитадели, где магия их ощущалась даже в воздухе. Через огромные окна можно было видеть небо — темный бархат со вспышками ярких звезд и серебряный месяц, полыхавший белым пламенем. Веселый огонь потрескивал в камине каменные плиты пола покрывал тяжелый ковер. Желтые отблески от стеклянных светильников плясали на стенах, обитых полированным деревом, а посреди палаты стоял большой, человек на двадцать, круглый стол с кабалистическими знаками в центре. Ценобар усадил Аномиуса в мягкое кресло и с нарочитой тщательностью отряхнул рукав. Колдун выжидающе развалился в кресле. Ликандер ударил в бронзовый гонг, и в покоях появился слуга.
— У тебя есть особые пожелания? — насмешливо поинтересовался толстый колдун.
Аномиус на мгновение притронулся пальцами к носу и сказал:
— Доброе красное вино — в первую очередь. Жареное мясо, предпочтительнее оленина. Или говядина. Не откажусь от мясного ассорти. Свежий хлеб. Под конец — фрукты.
Ликандер кивнул слуге и жестом пригласил заклинателей садиться. Они расположились по другую сторону огромного стола, разглядывая Аномиуса. Тот, ничуть не смущаясь, а скорее напыщенно, разглядывал их в ответ. Ликандер сказал:
— Так ты был уверен, что мы тебя освободим? Хотя и с нашими заклятиями?
— Догадаться, что вы не позволите мне свободно разгуливать по Кандахару, было вовсе не трудно. — Аномиус помолчал, дожидаясь, когда слуга поставит перед ним хрустальный графин и бокал.
— Не выпьете со мной? — спросил он, наливая себе вина. Ликандер отрицательно покачал головой. — Дело ваше. Да, я знал, что вы придете умолять меня о помощи.
— Умолять? — резко перебил его Ценобар.
— А что, «просить» вам больше нравится? — усмехнулся Аномиус, отпивая большой глоток вина и причмокивая. — Да, это я предвидел. Я вам нужен, ибо вы не в состоянии снять мои чары, подарившие Сафоману победу. Но вам придется вернуть мне колдовскую силу. Не откладывайте это в долгий ящик.
— Сначала насыться, — сказал Ликандер, — потом поговорим. Ты, конечно, понимаешь, что мы должны обезопаситься.
— Ну да, конечно, — усмехнулся Аномиус. На грязных щеках его проступил румянец. — И о чем вы собираетесь говорить? О разгроме Сафомана? В этом я вам помогу.
— Ты к этому готов? — удивился Ликандер.
Аномиус поднял руку, и на черном металле заиграл свет от огня и звезд.
— Я скован и обязан служить вам, — сказал он. — Если, как вы деликатно заметили, я не хочу умереть мученической смертью. А я не хочу. У меня еще есть дела на бренной земле.
На мгновение самоуверенное выражение на его лице сменилось на яростное.
— В чем заключаются дела сии? — поинтересовался Ликандер.
— Меня предали. И я намерен отомстить. Да вы не беспокойтесь. Сие не помешает мне выполнить желание тирана и покончить с Сафоманом. Я окажу вам в этом помощь. Но взамен мне нужна ваша.
— Это немудро, — заметил Ценобар, которого тут же поддержали Рассуман и Андрикус.
— Откажите, и я предпочту умереть, — сказал Аномиус, встряхнув наручниками. — Бураш! Насколько же вы не уверены в себе, ежели боитесь меня, даже когда я в кандалах!
— Тебе заказано выходить отсюда без сопровождения, по меньшей мере двоих из нас, — заявил Ликандер. — Ты подчинишься нашей воле, ибо знаешь, что ждет тебя в противном случае. Принимаешь наши условия?
— Ничего другого я и не ожидал.
Аномиус расплылся в довольной улыбке, наблюдая за слугами, несущими подносы с жареной олениной и другими блюдами. Он тут же набросился на пищу, и очень скоро грязь на лице и халате его стала жирной. Ведуны смотрели на него молча, предоставив Ликандеру право вести переговоры.
— В таком случае мы вернем тебе силу, — пообещал толстый маг. — Но прежде поешь. А может, после того, как примешь ванну?
— Прежде сила, — промычал Аномиус, брызжа слюной. — Потом мыться. С ароматическими маслами и женщинами к моим услугам. Удобная постель и одежды, подобающие моему положению. Ведь я становлюсь влиятельным человеком в Кандахаре. Одним из вас!
Лица напротив приобрели обиженное выражение, но слов произнесено не было. Ликандер пообещал:
— Ты получишь все. Но прежде расскажи, кому и за что ты собираешься мстить.
Аномиус преломил хлеб, обмакнул его в подливу, громко рыгнул и налил вина.
— Я ищу двоих, — ледяным голосом начал он. — Наемника из Куан-на'Фора по имени Брахт и юношу из Лиссе по имени Каландрилл ден Каринф. Они были со мной, когда вы взяли меня в плен. Они шли в Гессиф. Так что отсюда они, скорее всего, отправились в Харасуль.
— Твои помощники? — поинтересовался Ликандер.
— Нет! — Аномиус покачал головой. — Подлые псы, коих я намерен предать смерти. Это они сдали меня вам.
— Тебя провели простые смертные? — пробормотал Ценобар, улыбаясь под ядовитым взглядом Аномиуса.
— Если они каким-то образом угрожают нашему союзу, мы этого не потерпим, — пригрозил Ликандер.
— К тому, что творится в Кандахаре, они не имеют никакого отношения, — заверил Аномиус. — Это касается только меня. Но откажете вы мне в этом, и никакого уговора не будет, и пусть Сафоман делает, что ему вздумается.
— Можем ли мы верить тебе? — засомневался Ликандер.
— Можете, — усмехнулся Аномиус. — Я открою свой разум, смотрите сами. Для тирана они не представляют никакой опасности.
Ликандер согласно опустил голову, и подбородок его растекся по груди.
— Какой помощи ты ждешь от нас? — поинтересовался он.
— Мне нужен свежий труп, — пояснил Аномиус, отталкивая пустой поднос и пододвигая к себе мясное ассорти. — Предпочтительно целый. Мужчины или женщины в расцвете лет. С крепким телом. Чтобы стать моим гончим псом.
— Зомби?!
Ценобар побледнел, Андрикус вскрикнул, а Рассуман наложил на себя знамение. Даже толстые губы Ликандера презрительно изогнулись.
— Я бы предпочел сам присутствовать при умерщвлении, — продолжал Аномиус, ничуть не смутившись. — А возможно, и сам совершить его. Но труп должен быть свежим.
— Если эти двое еще в Кандахаре, их можно найти, — возразил Ценобар. — Мы разошлем их описание ликторам и в легионы. Мы приведем их к тебе.
— А смогут ли ваши ликторы договориться с Сафоманом? — с издевкой спросил Аномиус. — И есть ли у ваших легионов глаза в Мхерут'йи, Мхазомуле, Кешам-Вадже? — Не получив ответа, он покачал головой, отталкивая салмагунди и приступая к фруктам. Он вел себя так, словно речь шла о какой-то безделице. — Нет, мне нужно собственное творение.
— Ты просишь помощи в богопротивном деле, грязнее коего нет ничего на свете! — воскликнул Ценобар. — Ликандер, этого нельзя допустить!
Толстый ведун ответил не сразу; он долго рассматривал Аномиуса с презрением и восхищением одновременно, словно перед ним восседало нечто немыслимое, приводившее его в трепет именно смелостью и чудовищностью своих намерений.
— Некромантия — самое низкое чародейство, — настаивал Ценобар. — Неужто опустимся мы до черной магии, дабы ублажить это животное?
— Так нуждаетесь вы в моей помощи или нет? — спросил Аномиус, глядя, не моргая, на Ликандера. — Без сего не видать вам ее.
— Ксеноменус распорядился дать ему все, чего бы он ни попросил, — медленно произнес Ликандер, переводя взгляд с тощей фигуры колдуна на своих коллег. — А он намерен привести свою угрозу в исполнение.
— Ксеноменус говорил о вине и драгоценностях! — воскликнул Ценобар. — О женщинах и мальчиках, не больше того.
— Однако Ксеноменус жаждет разгромить Сафомана— возразил Ликандер. — А без Аномиуса...
— Но так мы поставим под удар собственные души, — настаивал Ценобар.
— Ваши — нет, под удар будет поставлена только моя душа, — пробормотал Аномиус, слизывая с губ сладкий сок. — А я готов рискнуть.
— Проголосуем, — предложил Рассуман.
— Истинно, — согласился Ликандер. — И ежели решение наше будет отрицательным, а колдун откажет в помощи, пусть с тираном говорит тот, кто против него.
Краска мгновенно сошла с лиц магов, глаза опустились на руки и скатерть. Аномиус с ухмылкой вытер губы и налил вина. Ликандер постучал толстым пальцем по столу, взывая к вниманию, — семь ведунов подняли головы, молчаливо голосуя, и в теплом воздухе на мгновение запахло миндалем. Дело было сделано, и Ликандер кивнул, поворачиваясь к Аномиусу:
— Мы рассчитываем на твою помощь и обещаем тебе тело. Но предупреждаю: ответственность за поступки зомби ложится полностью на тебя! Ежели он выступит против нас, вы будете сожжены вместе.
— Большего я и не прошу, — успокоил его Аномиус.

1 Следующая страница


Темная магия 2

— Мы все устроим, — пообещал Ликандер уже далеко не столь уверенно. — Твои магические силы будут тебе возвращены.
— Отлично. — Аномиус откинулся на спинку кресла и опять рыгнул. На губах его заиграла довольная улыбка. — Ты принял правильное решение, брат.
— Я тебе не брат, — тихо возразил Ликандер.
После ванны, напомаженный и одетый в черный, вышитый серебром халат, Аномиус являл собой внушительное зрелище. Возвращенные магические силы аурой светились вокруг страшного маленького колдуна, придавая ему величие. Восемь одинаково одетых заклинателей спустились в темницу, ведомые главным тюремщиком, суровым гигантом в юбке и темно-красной кирасе из шкуры дракона.
Страж почтительно остановился в сводчатом коридоре напротив тяжелых, запертых на засовы дубовых дверей. В центре зала стояла дыба, рядом — колесо, а подле — массивное, утыканное острыми гвоздями сооружение под названием «дева». Жаровни согревали воздух, по стенам зала были развешаны зловещие инструменты, но причиной испарины на лбу главного стража были ведуны тирана.
— Здесь гниют уголовные преступники. — Он сделал жест в сторону одной из дверей.
Но Аномиус сказал:
— Уголовные преступники меня не интересуют. Где самые закоренелые?
— Там. — Главный тюремщик указал на вторую дверь. — Убийцы, совратители детей и враги тирана.
— Веди туда.
В голосе маленького человечка прозвучало столько предвкушения, что главный тюремщик не удержался и взглянул на него, однако тут же в страхе потупился, напуганный кровожадной радостью, блестевшей в глазах маленького колдуна. Он не понимал, что происходит, почему остальные семь так напряжены и почему на лицах некоторых из них написано отвращение. Главный тюремщик не знал Аномиуса, но не отважился задавать вопросы самым могущественным после тирана людям Кандахара. Он послушно кивнул и отодвинул засов.
Факелы осветили узкую закопченную лестницу бледным светом и наполнили ее смолистым дымом. Лестница вела вниз, к проходу, по обеим сторонам которого шли тяжелые двери с маленькими решетками. Запах дыма от факелов смешался с вонью немытых тел. Тюремщик кивнул на первую дверь.
— Здесь — Кассий. Он убил отца с матерью ради их мизерного жалованья. Приговорен к дыбе.
— Подходящий кандидат, — заметил Ликандер, явно не желая задерживаться в столь скорбном месте.
— Посмотрим других, — возразил Аномиус. — Продолжай, тюремщик.
Главный страж пожал плечами и нахмурился, не понимая, что происходит, но все же начал рассказывать, переходя от двери к двери. За одной сидел головорез, за другой — совратитель детей, за третьей — женщина, приговоренная к смерти за отравление; далее — бандит, соседствовавший с насильником, подстрекатель к бунту, братоубийца, мужчина, разбогатевший за счет жен, которых он душил. Камер было много, и за каждой дверью скрывалось страшное преступление. Аномиус внимательно слушал главного тюремщика и, когда тот закончил, спросил:
— Та женщина, Ценнайра... Расскажи о ней подробнее.
— Куртизанка, — пояснил тюремщик. — Она украла кошелек у клиента и пырнула его ножом в живот, когда тот пригрозил выдать ее властям.
— Привлекательна? — Бледно-голубые глаза прищурились. — Не поражена ли она болезнью?
— И да, и нет, — ответил тюремщик. — Она избежала оспы и до того, как попала сюда, была очень миловидна. Шельма не раз пыталась совратить моих людей, предлагая тело в обмен на свободу.
— Воспользовался ли кто-нибудь ее предложением? — сухо поинтересовался Аномиус.
— Мы знаем свои обязанности, — твердо заявил тюремщик, но поторопился отвести взгляд в сторону.
— Ладно, это неважно, — успокоил его Аномиус. — Главное, чтобы тело было не повреждено. Выведи ее.
Тюремщик взглянул на остальных ведунов. Ликандер кивнул. Стражник отодвинул два тяжелых засова и, открыв массивную дверь, приказал заключенной выйти.
Из глубины камеры донесся мелодичный голосок:
— А, храбрый Гурналь, ты вновь мой гость?
— Молчать! — рявкнул тюремщик, бросая виноватый взгляд на спутников. — К тебе люди, они хотят на тебя посмотреть. Выходи на свет.
— Что? Что? И ты ничего не обещаешь мне взамен? Где твои обычные посулы? Где подарки?
Тюремщик ступил было в темницу, поднимая руку. Но Аномиус резко приказал:
— Не трогать! Просто выведи женщину, дабы я мог ее лицезреть.
Гурналь опустил руку.
— Кто эти господа? Уж не хочешь ли ты насладить мною своих дружков? — спросила узница.
— Перед тобой ведуны тирана, — пояснил тюремщик. — Они хотят на тебя взглянуть. Ну что, сама выйдешь или тебя вытаскивать?
— Боюсь, сегодня я выгляжу не лучшим образом, но если ты настаиваешь...
Гурналь отступил, и в круг света вошла женщина. Отведя спутанные волосы с лица, она дерзко посмотрела на разглядывавших ее мужчин. Лицо у нее было черным от копоти и грязи, но сверкающие карие глаза смотрели с вызовом, а большой, с роскошными губами рот улыбался, выставляя напоказ ровный ряд белых зубов. Длинные черные как вороново крыло, хотя и грязные, волосы ниспадали ей на плечи, одно из которых кокетливо выглядывало из-под потрепанного платья, прикрывавшего стройное тело с пышными грудью и бедрами. Из разреза в юбке виднелась прямая ножка.
— Господа, прошу прощения за мой вид, — насмешливо произнесла она, делая реверанс. — Велите мне принять ванну, и вы останетесь мною довольны.
— Молчать! — вновь рявкнул Гурналь. — Имей уважение — или будешь наказана.
Узница все так же насмешливо ухмыльнулась и сказала:
— А ведь когда-то ты был со мною ласков, Гурналь.
— Она лжет, — запротестовал тюремщик. — У нее язык что помело.
Аномиус поднял руку, приказывая ему замолчать.
— Это не имеет значения, — заявил он, задумчиво разглядывая женщину. — Тебя зовут Ценнайра?
— Истинно, — ответила она, глядя ему в глаза. — А тебя?
— Аномиус, — рассеянно представился он. — За какие же прегрешения оказалась ты здесь, Ценнайра?
Взгляд ее на мгновение затуманился, но она тут же пожала плечами.
— Тебе уже все про меня рассказали, я в этом не сомневаюсь. Попытайся я убедить тебя в невиновности, в том, что пала жертвой недоброжелателей своих, ты сочтешь меня лгуньей. Так вот: меня обвиняют в убийстве любовника.
Аномиус задумчиво кивнул и обошел ее вокруг, словно крестьянин, приценивающийся к телке на рынке. Одобрительно хмыкнув, он— сказал:
— Она мне подходит.
— Для чего? — Самоуверенность Ценнайры растаяла под оценивающим взглядом колдуна. — Ты хочешь использовать меня?
— Не так, как ты думаешь, — произнес Аномиус с улыбкой, но ее это не успокоило. — Я вытащу тебя из темницы. Ты согласна?
— Зачем я тебе нужна? — Она отступила на шаг, поближе к Гурналю, словно в его лапах ей было спокойнее. — Какой от меня прок колдуну?
— Немалый, я надеюсь, — отвечал лысый ведун. — Но я объясню тебе все позже. Сейчас же я хочу знать, пойдешь ты со мной или нет? Я обещаю тебе ванну, и благовония, и одеяния, более подобающие твоей красоте, а также отменные яства и тонкое вино. Я предлагаю тебе свободу, то есть конец твоему заключению. Ты согласна?
Ценнайра, заинтригованная, медленно склонила голову. Аномиус, в ее присутствии выглядевший самым последним из гномов, галантно предложил ей руку, и она, хотя и боязливо, приняла ее.
— Как мне это оформить, господа? — поинтересовался Гурналь.
— Эта женщина переходит к нам, тюремщик, — успокоил его Ликандер. — Если кто спросит, скажешь, что отдана она магу Аномиусу, дабы сослужить службу тирану.
Гурналь согласно хмыкнул, и колдуны, обступив Аномиуса и Ценнайру, направились вон из темницы.
Из чрева Нхур-Джабаля они поднялись в цитадель. Одетые в черное мужчины окружали женщину как живая изгородь, скрывая ее от глаз человеческих и сохраняя в тайне цель, для которой избрал ее Аномиус.
Они провели их к покоям Аномиуса и остановились у двери.
— Пришлите слуг с горячей водой и всем, что нужно женщине, — приказал Аномиус. — Одеяния аристократов Кандахара, украшения, яства.
— И самого тонкого вина? — насмешливо и даже язвительно поинтересовался Ценобар.
— И вина тоже. — спокойно подтвердил Аномиус. — И оставьте нас, ибо далее мне ваши услуги не понадобятся.
Ликандер кивнул, и остальные последовали его примеру — никто не жаждал присутствовать при жутком действе. Аномиус распахнул дверь и галантно предложил Ценнайре пройти в покои. Она взглянула на наблюдавших за ней мужчин и нервно облизала губы. С мгновение поколебавшись, она ступила внутрь. Аномиус закрыл дверь.
Она вновь заговорила вызывающе:
— Так, значит, меня ждут «ванна, и благовония, и все, что нужно женщине, и одеяния аристократов Кандахара, украшения, яства?» — с вызовом начала она, пытаясь скрыть трепет. — Но с какой целью? Ты ведь не намерен возлечь со мной?
— Ты меня цитируешь? — Аномиус одобрительно усмехнулся. — У тебя хорошая память.
— Я куртизанка, — пояснила она горделиво. —— Когда-то не было мне равных. А куртизанке без хорошей памяти — никуда. А то еще перепутаешь имена любовников. Истинно, у меня хорошая память.
— Тем лучше, — довольно потер руки Аномиус. — Ты из Нхур-Джабаля?
— Я родилась в Харасуле, — пояснила она, — и какое-то время работала там, но потом перебралась сюда. Я повторяю свой вопрос; ты взял меня в наложницы?
Он хитро усмехнулся и обвел рукой покои.
— Не достаточно ли тебе того, что ты свободна? Что можешь наслаждаться комфортом?
Ценнайра медленно обернулась, осматривая палату. Даже в глазах того, кто не видел никогда вонючей камеры, покои были роскошными. Плиты неброского мрамора скрывали под собой стены; из высоких, не задернутых шелковыми занавесками окон открывался вид на город; пышные мягкие кресла стояли перед невысоким очагом, в котором горел огонь. Пол согревал огромный узорчатый шерстяной ковер; по центру стоял стол и два высоких стула, а на столе поблескивала серебряная ваза с фруктами в сахаре. Аномиус распахнул двери в спальню и ванную комнату. Ценнайра утвердительно кивнула.
— Согласна, это приятная альтернатива. Но надолго ли? Остаюсь ли я приговоренной к смерти?
— Теперь ты под моим покровительством, — заявил Аномиус, не кривя душой. — Ежели исполнишь волю мою, с палачами тирана ты не встретишься.
Ценнайра задумчиво разглядывала колдуна, и настороженность стала уступать место любопытству.
— Но ведь я здесь не для того, чтобы согревать тебе постель? Ты сам сказал. Зачем же я тебе?
В дверь постучали, и Аномиусу не пришлось изворачиваться. Слуги и служанки внесли в покои горячую воду, мыло и благовония, одежды и украшения. Разложив все перед Ценнайрой, они встали в стороне, дожидаясь распоряжений. Аномиус отпустил их и кивнул в сторону ванной комнаты.
— Тебя дожидается ванна. Ты ведь жаждешь смыть с себя тюремную сажу? Поговорим потом.
Ценнайра кивнула и вошла в дымящуюся комнату. Аномиус зашел следом. Она небрежно и кокетливо сбросила с себя грязные одеяния, инстинктивно соблазняя его. Аномиус с удовольствием отметил, что тело у нее роскошнее, чем он себе представлял. Тонкая и стройная фигура, длинные ноги и округлые бедра. Аномиус не нашел ни одного изъяна и, не уготовь он ее для другой цели, сам бы воспылал желанием. Ценнайра очарует кого угодно, довольно подумал он и крякнул от удовольствия. Все складывается замечательно. Она красива и неглупа, у нее прекрасная память, а к превратностям судьбы она относится с насмешкой и вызовом. Да, ты сделал хороший выбор, похвалил он себя.
Женщина медленно, со вздохом опустилась в ванну, и длинные волосы ее расплылись по поверхности воды. Наслаждаясь теплой водой и благовониями, она словно и не замечала присутствия колдуна. Полежав с закрытыми глазами, она встала и намылилась с головы до ног, по-прежнему не обращая внимания на Аномиуса. Из-под слоя черной грязи проступила смуглая блестящая кожа.
Наконец она выбралась из ванны и стала втирать в себя благовонные масла, а затем вытерла волосы полотенцем.
— А щетки? Расчески? — спросила она, поворачиваясь к Аномиусу.
— В спальных покоях, — пояснил он, и Ценнайра улыбнулась, словно уличая его в похоти.
Обнаженная, она прошла мимо, ритмично покачивая бедрами, и уселась подле туалетного столика с зеркалом, где все уже было готово. Аномиус остановился у двери, и Ценнайра, с едва заметной улыбкой взглянув на его отражение в зеркале, взяла щетку и принялась медленно расчесывать длинные роскошные волосы.
— Ты очень хороша, — пробормотал он, подходя ближе. — Ты можешь разбить сердце любого мужчины.
— И сколько их уже разбито, — согласилась она, все еще улыбаясь. — Как насчет тебя?
— Я колдун, — произнес он так, словно этим все было сказано.
— А что, у колдунов нет сердца? — поинтересовалась она. — Разве под черными робами они не такие же мужчины, как и все?
— Мужчины, верно. Только предназначение у них . более высокое, — пояснил он.
Она кокетливо надула губки и откинула волосы так, что грудь ее соблазнительно качнулась. Не сводя глаз с его отражения в зеркале, она спросила:
— Что может быть выше искусства любви?
Аномиус пожал плечами и ответил вопросом на вопрос:
— Что ты скажешь о власти?
Выражение лица Ценнайры на мгновение изменилось, длинные ресницы прикрыли глаза, словно что-то скрывая. В следующий миг она дернула головой, и волосы взметнулись вокруг ее лица и плеч.
— Я знавала власть, — пробормотала она. — Власть над мужчинами. Это приятно. — В мелодичном голоске Ценнайры зазвенела резкая вызывающая нотка.
— Ты можешь обладать большей властью, — сказал Аномиус. — Ее дам тебе я.
В глазах ее заблестел интерес, она повернулась к колдуну.
— И ты не упрекаешь меня? — удивилась она.
Аномиус отрицательно покачал головой.
— Напротив, именно твоя красота убедила меня: ты то что мне нужно. — Он легко коснулся кончиками пальцев ее гладкой кожи. — Но все имеет свою цену.
— Назови ее, — требовательно сказала она. — Я заплачу, если смогу.
— Сможешь, — заверил ее маг и прошел к кровати.
Ценнайра проводила его взглядом и опять заулыбалась, поднимаясь со стульчика, но он жестом остановил ее.
— Нет, это не то. — Он налил вина. — Власть стоит дороже.
— Назови свою цену, — повторила она.
— Сначала приготовься, — предложил он, махнув в сторону косметики, разложенной на туалетном столике — я хочу посмотреть на тебя во всей твоей красе.
Ценнайра скользнула руками по собственному телу.
— А разве этого тебе мало? — спросила она. — Хотя, если хочешь косметики...
Она повернулась к зеркалу, но не смотрелась в него, а разглядывала и перебирала жестянки и щетки.
Аномиус терпеливо ждал. Когда она была готова, он одобрительно улыбнулся и протянул ей серебряный кубок, до краев наполненный красным вином.
— Тост, — пробормотал он. — За власть, кою тебе предлагаю я.
Ценнайра приняла кубок и с удовольствием сделала несколько маленьких глотков, вопросительно подняв брови — Аномиус не пил.
— А ты?
Аномиус отрицательно мотнул головой. Ценнайра выпила кубок до дна. Фигурка страшного маленького человечка поплыла у нее перед глазами, она томно улыбнулась и глупо хихикнула, выронив кубок из рук. В следующее мгновение глаза ее сомкнулись, и, безумно хохоча, Ценнайра грохнулась со стульчика.
Аномиус, выказав недюжинную для столь хрупкого телосложения силу, поднял ее, отнес на кровать и очень осторожно уложил на шелковые покрывала, распрямив руки и ноги вдоль тела. Из комода у стены он вытащил два ларца.
Один — маленький и расписанный — походил на шкатулку для драгоценностей, и его он пока отставил в сторону. Другой был больше и проще. Колдун открыл его, и блики от ламп заиграли на металлических инструментах вроде тех, что используют врачеватели для рассечения плоти. Аномиус вытащил несколько ножей и скальпелей, что-то беспрерывно бормоча, и комната наполнилась запахом миндаля. Разложив инструменты, он коснулся губ, глаз, груди, где было сердце Ценнайры, вытащил из-под халата плитку черного воска и нарисовал им на теле Ценнайры тайный знак, каковой тут же запылал зловещим темным пламенем. Взяв в руки инструменты врачевателя, он глубоко вогнал их в тело, около сердца.
Ценнайра сонно вскрикнула, но лишь один раз — она находилась во власти его магии. Аномиус вырезал живой орган и поднял его, еще пульсирующий, в окровавленных руках. С бесконечной осторожностью, не переставая бормотать, он положил сердце в разукрашенную шкатулку и произнес заклинание — окровавленная плоть забилась в расписанном магическими знаками ларце.
Он вернулся к телу женщины и извлек из-под халата ком глины. Плюнув на него и в разверстую рану, он вложил комок под ребра. Затем еще раз коснулся ее тела и произнес заклинание. Комок глины начал пульсировать. Маг наложил руки на рану, и сосуды стали срастаться, а рана затягиваться. Вскоре от нее не осталось и следа. Аномиус встал подле Ценнайры на колени и выдохнул ей в рот. Она вздрогнула и тяжело вздохнула. Маг отступил на шаг.
Веки ее задрожали и вдруг распахнулись. В глазах ее стояла боль, и колдун затянул речитативом, глядя на лежащую перед ним женщину.
Ценнайра содрогнулась всем телом, словно в нем шла борьба между жизнью и смертью. Голос Аномиуса стих, а вместе с ним испарился и запах миндаля. Грудь в том месте, куда он вложил глину, поднялась и опустилась — у Ценнайры забилось новое сердце. Аномиус присел перед ней на корточки, нежно гладя ее по щеке и взирая на нее с видом победителя.
— Ну вот, — произнес он, — я пробудил тебя от мертвого сна, дабы исполнила ты волю мою. Теперь ты мое создание, ты мой слуга. Слушай, и я расскажу тебе, что ты должна делать.

Глава вторая

Словно усталый диковинный зверь военное судно вануйцев пробиралось меж скал к устью реки Ист. Черный парус его был спущен, а плеск длинных весел заглушался шумом водоворота, бурлившего там, где река вступала в бой с морем за бухту. Соль поблескивала на оскаленной драконьей морде, избитые непогодой борта были прикрыты щитами; судно плыло, словно прихрамывая. Да и экипаж его чувствовал себя не лучше. Долгое путешествие на юг из Гессифа против ветра и леденящих штормов, вокруг мыса не могло не сказаться на команде, чья численность сильно поубавилась после стычек с обитателями болот и каннибалами Гаша. Каландрилл и Брахт гребли наравне с остальными; они не только укрепили мускулы, но и получили возможность подумать о будущем, о трудностях, ждущих их на пути, и о том, что теперь на волшебство им рассчитывать не приходится. Успех казался едва ли достижимым; но им и мысли не приходило в голову сдаваться. Рхыфамун или Варент, как бы он ни назывался, скорее всего, уже в Альдарине, готовится к путешествию к опочивальне Безумного бога. Значит, им тоже предстоит вернуться в Лиссе, отыскать след колдуна и мчаться за ним, куда бы он ни отправился. Магический камень Кати указывал именно это направление. Но прежде, чем пересечь Узкое море, надо было привести в порядок судно и пополнить запасы. Теккан был в этом непреклонен, и трем путникам — Кате, Каландриллу и Брахту — пришлось обуздать свое нетерпение и надеяться только на то, что они еще успеют. Борьба продолжается.
Слабое утешение, думал Каландрилл, разглядывая скалы, веером раскинувшиеся вокруг бухты, но за неимением лучшего... Варент ден Тарль — Рхыфамун! — горько напомнил он себе, рассчитывал, что, завладев «Заветной книгой» и покончив с ее ветхими Стражами, на веки вечные погребет назойливых простофиль в развалинах Тезин-Дара. И так бы оно и было, не сообрази Брахт погнать их бегом от одного рассыпавшегося камня к другому назад, в селение сывалхинов. Оттуда они вернулись на судно и пустились в путешествие в неведомое. Он запустил руки в отросшие и выгоревшие за долгие недели на солнце и море волосы, теперь почти льняные, как и грива Кати, раздумывая о шансах на успех.
В теле Варента ден Тарля Рхыфамун пользовался властью и влиянием в Альдарине. С другой стороны, как он сам не раз говорил Каландриллу, маг может материализовываться только там, где он уже бывал. Значит, размышлял Каландрилл, следуя логике ученого, коим когда-то желал стать, Рхыфамун вернется к себе, в Альдаринский дворец. Возможно, там они и отыщут его след. Хотелось надеяться на это. Но до Альдарина им предстоит преодолеть такие преграды, которые казались Каландриллу непреодолимыми.
Высоко в горах он разглядел флаги, и глаза его сузились; принимая во внимание, что Сафоман эк'Хеннем поднял в Кандахаре знамена мятежа, к бродягам вроде них у властей может возникнуть немало вопросов, а для судна — найтись лучшее применение. Он поднял загорелую руку, указуя на флаги.
— Вижу, — заметил Брахт, откидывая голову, и черные волосы его взметнулись вверх, а правая рука опустилась на эфес меча. — Нас встречают.
— Будем надеяться, что не враги.
Серые глаза Кати потемнели, диссонируя с энтузиазмом, с которым она произнесла эти слова.
— Боюсь, в Кандахаре у нас друзей немного, — возразил Брахт, поблескивая белыми зубами, резко контрастировавшими с загорелой кожей лица. — Зато врагов хоть отбавляй.
— Но у нас целый корабль драконьих шкур, — настаивала воинственная Катя. — И они принесут нам удачу.
Из них троих она была наиболее решительна, ибо Рхыфамун являлся ее целью с самого начала. Для нее не было предательства, не было обманутых надежд, не было коварно разбитой вдребезги дружбы. Святые отцы далекой страны Вану снарядили ее в поход за «Заветной книгой», дабы навеки уничтожить ее и перекрыть доступ к опочивальне Безумного бога таким, как Рхыфамун, чьим заветным желанием было ввергнуть мир в новый хаос войн богов. Цель, поставленная святыми отцами Вану, вела Катю вперед столь же властно, как и прежде.
Каландрилл тоже горел таким же яростным огнем, только он был отравлен предательством и горьким осознанием того, что Рхыфамун в теле Варента обвел его вокруг пальца, воспользовался его доверчивостью и юношескими мечтами о славе. Но, несмотря на горечь оттого, что именно благодаря его усилиям маг наложил лапу на волшебную книгу, в том, что с ним произошло, было и нечто положительное: невинное создание, некогда покинувшее Секку, исчезло в нем без следа. Когда он размышлял об этом, губы его складывались в кислую ухмылку. Теперь к задаче спасти мир прибавилась еще и жажда возмездия.
— Что тебя так развеселило? — поинтересовался Брахт.
— Я думал о прошлом и о том, каким был когда-то, — ответил Каландрилл.
— Смотри лучше в будущее, — посоветовал меченосец. — Ибо оно приближается с устрашающей быстротой.
Каландрилл посмотрел туда, куда указывала протянутая рука товарища, и различил фантасмагорические в утренней дымке силуэты двух приближавшихся галер. На носу их вырисовывались два небольших арбалета, а вдоль бортов стояли готовые к бою лучники. На макушке ближайшей скалы толпились солдаты. Катя повернулась к Теккану и что-то сказала на певучем языке Вану, и на кольчуге ее заиграли лучи солнца. Кормчий приказал сбавить ход, и галеры с двух сторон подошли к судну.
Одна чуть поотстала, угрожая вануйцам арбалетом, а другая подошла почти вплотную. На лучниках были бордовые тюрбаны, а на солдатах — конические шлемы из драконьей шкуры.
— Кто вы? Отвечайте, или мы вас потопим! — выкрикнул офицер с передней палубы.
— Я Теккан из страны Вану, — последовал ответ. — И привез груз шкур для солдат тирана.
— Из страны Вану? — В, голосе офицера прозвучало явное недоверие. — Что делают люди из страны Вану в Кандахаре?
— Торгуют, — пояснил Теккан. — У нас еще и пассажиры, которых мы возили в Гессиф.
Несмотря на расстояние, разделявшее два судна, Каландрилл различил замешательство на смуглом лице офицера и поспешил вступить в разговор:
— Я Каландрилл ден Каринф, второй сын Билафа, домма Секки. Дадите ли вы нам прибежище?
Брови кандийца насупились под кромкой шлема, и он погладил себя по смазанной маслом бороде. Затем, кивнув, выкрикнул:
— Давайте вперед. Только без шуток, если не хотите отправиться к Бурашу.
Теккан отдал команду гребцам, и судно пошло вперед в сопровождении галер, по бортам которых стояли кандийские лучники, с неприкрытым интересом разглядывавшие светловолосых вануйцев.
— Пока боги к нам благосклонны, — заметил Брахт.
— Или играют с нами, — возразил Каландрилл.
— Ты становишься скептиком. — Брахт звонко шлепнул Каландрилла по плечу. — Ахрд знает: невинный Каландрилл мне нравился больше.
Каландрилл крякнул и выдавил из себя улыбку: Брахт сказал истину.
— Невинный мальчик умер, — произнес он. — В Кандахаре или Гессифе, мне неведомо, но он умер.
— Мы его найдем, — заверил Брахт, говоря о колдуне. — Рано или поздно, но мы его найдем.
— Найдем ли?
Каландрилл искоса глянул на кернийца — Брахт с усмешкой кивнул.
— Две тысячи пятьсот варров должен он мне. Не сомневайся: мы его отыщем.
Когда-то Каландрилла задевала подобная жадность. Сейчас же он только усмехнулся и сказал:
— По моему возвращению в Альдарин.
— Так оно и будет, — пообещал Брахт. — Даю слово.
— Что значит твое слово в Кандахаре? — Пессимизм брал в Каландрилле верх. — Послушают ли тебя солдаты тирана?
Брахт пожал одетыми в кожу плечами и тихо сказал:
— Посмотрим. Если Ахрду будет угодно, мы тут не задержимся.
— Здесь заправляют морские боги, — возразил Каландрилл. — Кандахар — вотчина Бураша, а не твоего древесного божества.
— Как бы то ни было, — Брахт уже не шутил, — я думаю, Ахрд и здесь имеет вес. Зачем тогда было посылать нам биаха?
Брахт хотел утешить Каландрилла, но напоминание о духе дерева, предупреждавшем их о предательстве, лишний раз заставило Каландрилла вспомнить о собственной недальновидности и о хитрости Рхыфамуна. Он помрачнел и отвернулся, разглядывая галеры.
Брахт обернулся к Кате, на лице ее отражалась тревога.
— Боюсь, Фарн ворочается во сне и насылает на нас сомнения, дабы поколебать решимость нашу. Нельзя ему поддаваться, — сказала она.
Каландрилл понимал, что намерение ее было таким же — утешить его, но не смог заставить себя ответить. Промычав что-то невнятное, уставился на город.
Они были совсем близко от Вишат'йи. Скалы отвесно вздымались прямо из воды. На западе в них врезалась большая бухта, по обеим сторонам которой и раскинулся город. Тяжелая цепь перекрывала вход в' гавань, а на молах слева и справа бухту охраняли огромные катапульты, готовые выстрелить в любой момент. По ту сторону молов возвышались две башни, а от самой воды вверх по склонам взбирались оборонительные стены. Город был сплошным редутом: улицы перегорожены баррикадами, на каждой возвышенности — по катапульте. В гавани, покачиваясь на приливе, стояло всего несколько судов, преимущественно рыбацких, но было и несколько галер, три из которых — быстроходные корсары. На молах вануйцев поджидали солдаты в доспехах из драконьей кожи, в шлемах и кирасах, окрашенных в цвета тирана.
Цепь опустилась ровно настолько, сколько было нужно, чтобы пропустить в бухту вануйское судно, сопровождаемое спереди и сзади кандийскими галерами. Теккан плавно подвел судно к причалу, где их дожидались лучники и копьеносцы с подозрительными сердитыми лицами.
Командир эскорта — наварх, сообразил Каландрилл, когда тот спрыгивал с борта на берег, — приветствовал высокого человека в украшенных золотыми бляхами кирасе и шлеме, на плечах которого был пурпурный плащ, а с пояса свешивался кривой кинжал в ножнах. Он небрежно кивнул наварху, не сводя твердого взгляда с чужеземцев. Кандийцы обменялись несколькими словами, и старший офицер поманил путников пальцем. Он долго изучал их, словно ястреб свою будущую добычу — он и в самом деле походил на хищную птицу орлиным носом и холодными зелеными глазами. Да и голос у него оказался резкий и неприятный, как клекот:
— Меня зовут Киндар эк'Ниль, я вексиллан славного города сего. Так говорите, вы вануйцы? И везете груз драконьих шкур и пассажиров?
Теккан вышел вперед, не страшась жесткого взгляда зеленых глаз, и, поклонившись без малейшего раболепства, сказал:
— Моя команда и я — из Вану. Меня зовут Теккан, и я привез драконьи шкуры и двух пассажиров.
— Кто они? — поинтересовался эк'Ниль.
— Каландрилл ден Каринф из Секки, — отвечал Теккан, — сын домма вышеозначенного города. И его телохранитель, Брахт ни Эррхин, наемник из Куан-на’Фора.
— Любопытная компания, — заметил эк'Ниль с сомнением в голосе. — Я с охотой выслушаю вашу историю. Пойдемте, вы трое. Вам придется объясниться.
Он резко развернулся на сверкающих каблуках, как человек, привыкший к безоговорочному подчинению, и пошел к башне. Катя собралась было с ними, но Теккан жестом приказал ей остаться, дав понять, что с ним пойдут только Каландрилл и Брахт. Солдаты с подозрительными лицами расступились, образовав коридор из взятых на изготовку пик.
Вексиллан шел широким, твердым шагом, и в крепости он оказался задолго до того, как трое путников добрались до ворот. Он дожидался их в покоях за выщербленным столом. Охрана встала у дверей и вдоль стен, поблескивая кожаными, цвета засохшей крови доспехами в лучах дневного света, проникавшего сюда через три высоких окна. Сесть было не на что, и им пришлось стоять перед эк'Нилем, развалившимся на единственном стуле по другую сторону стола. Вексиллан внимательно изучал мужчин, поигрывая кривым кинжалом. В комнате стояла напряженная, выжидательная тишина. Каландрилл непроизвольно вспомнил о крепости Мхерут'йи, надеясь только на то, что из-за гражданской войны весть об их бегстве из крепости не успела дойти до Вишат'йи.
— Итак, — произнес наконец эк'Ниль, — я жду объяснений.
Как и было договорено, Теккан выступил вперед:
— Я хозяин судна, вышедшего из Вану с целью узнать, что творится в мире. Познавательное плавание, так сказать. В Секке я познакомился с господином Каландриллом. Он как раз вознамерился тогда предпринять научное путешествие, и я взял его на борт. Идя вдоль вашего берега, мы добрались до Гессифа, до коего в этом году не дошло ни одно судно. Посему взяли мы груз драконьих шкур, которые я и намерен здесь продать.
— Продать? — переспросил вексиллан, поблескивая холодными зелеными глазами.
— Именно, — подтвердил Теккан. — Мне нужно отремонтировать судно и пополнить запасы. А поскольку тиран ведет войну, драконьи шкуры могут пойти по хорошей цене.
— Ты возжелал нажиться на наших бедах?
Голос вексиллана прозвучал угрожающе. Теккан покачал головой, едва растянув губы в улыбке.
— Я желаю помочь тирану, — сказал он. — Но надеюсь и на разумное вознаграждение. Не больше того.
Эк'Ниль хмыкнул и перевел взгляд на Каландрилла:
— Так ты сын домма Секки?
— Имею честь, — подтвердил Каландрилл.
— Насколько я слышал, жители Лиссе не жалуют Кандахар, — заметил вексиллан. — Более того, ходят слухи, будто вы строите флот, дабы напасть на нас.
Каландрилл похолодел.
— Перед моим отправлением из Секки воистину поговаривали о строительстве флота, — стараясь говорить спокойно, подтвердил он. — Но лишь для борьбы с корсарами, кои грабят торговые суда, ходящие между нашими странами.
— Их теперь почти не осталось, — заявил эк'Ниль, растягивая тонкие губы в холодной усмешке. — Да ты вовсе и не похож на сына домма.
Что верно, то верно: последние месяцы не прошли бесследно для юноши, оставившего Секку. Плечи его расправились, он похудел и окреп, а блеск глаз выдавал в нем человека, не питающего в этой жизни иллюзий. Кожаные доспехи его выцвели и загрубели от солнца, ветра и соленой воды, а сам он почернел от загара. Каландрилл и не подозревал, что стоит в боевой позе фехтовальщика, уже вошедшей у него в привычку. Он усмехнулся и сказал:

Предыдущая страница 2 Следующая страница


3 Энгус Уэллс

— Я давно в пути, вексиллан. И, конечно, не мог сидеть сложа руки на судне. А мужчина от такой работы меняется. Можешь мне поверить, я Каландрилл ден Каринф, сын Билафа, домма Секки.
— У тебя есть доказательства?
Улыбка слетела с лица Каландрилла, и он попытался напустить на себя вид оскорбленного достоинства.
— Я не привык, чтобы мое слово ставили под сомнение, — холодно заметил он.
Эк'Ниль едва слышно рассмеялся.
— В тебе есть манеры лиссеанского аристократа, согласен. Но по внешнему виду ты воин.
— А разве ваша знать не занимается фехтованием? — поинтересовался Каландрилл, стараясь говорить презрительно.
— Занимается. А еще мы привыкли с осторожностью относиться к возможному врагу, — ответствовал эк'Ниль.
— Ты называешь нас врагами? — возмутился Теккан. — Какая вражда разделяет Вану и Кандахар? Разве не привезли мы вам шкуры?
— Это могут сделать и шпионы Сафомана эк'Хеннема, — возразил эк'Ниль без выражения и вдруг, резко повернувшись к Брахту, спросил: — Так ты его телохранитель?
Брахт кивнул.
— А кто ты?
— Брахт ни Эррхин из рода Асифа в Куан-на'Форе.
— Далеко же ты ушел от дома, керниец.
Брахт пожал плечами.
— Я бродил по миру и оказался в Лиссе. И принял предложение господина Каландрилла.
— Всадник в море?
Брахт опять пожал плечами.
— Вот ты похож на меченосца, — задумчиво произнес эк'Ниль. — Но чтобы военное судно из Вану? И странствующий аристократ? Это... необычно.
— Тем не менее это так, — настаивал Теккан.
— Возможно, — согласился кандиец. — Ну что же, капитан, скажи, куда ты направишься, если я тебя отпущу?
Каландрилл похолодел от угрозы, прозвучавшей в голосе вексиллана. Теккан сказал:
— Как — куда? Назад в Лиссе, вексиллан. Доставить господина Каландрилла домой. А оттуда — в Вану.
— Прибрежные города закрыты для судов, — заметил эк'Ниль.
— Именно поэтому я и хочу обменять шкуры на провизию, дабы пересечь Узкое море, — ровным голосом пояснил Теккан. — Не подходя более к вашему берегу.
— Или тайком отправишься к противнику. — Руки эк'Ниля сжались на рукоятке кинжала и наполовину вытянули его из чеканных ножен. На стали заиграло солнце. — Ты ставишь меня в неприятное положение, капитан. Ты и твои пассажиры.
Каландрилл более не сомневался, что их задержат, а это обеспечит Рхыфамуну дополнительную фору. Он нахмурился, пытаясь изобразить отца.
— Вексиллан, — отрывисто произнес он, — я вынужден повторить вам: я Каландрилл ден Каринф, из Секки, и намерен вернуться домой как можно быстрее. Ты осмелишься задерживать меня? Это идет вразрез с договорами, существующими между нашими странами. Боюсь, тирану это придется не по душе.
Эк'Ниля это не впечатлило.
— Тиран — в Нхур-Джабале, — беспечно произнес он. — В Вишат'йи заправляю я, а я повторяю, что ты мало похож на аристократа из Секки. К тому же тебе нечем подтвердить свои слова. Ты, скорее, похож на меченосца. А меченосец может служить и Сафоману эк'Хеннему.
— Я возмущен! — воскликнул Каландрилл, все еще пытаясь повторить властные и в то же время устрашающие манеры отца.
— Докажи, что я не прав, и я с удовольствием извинюсь перед тобой, — небрежно заметил вексиллан. — А до тех пор вы останетесь в Вишат'йи. В качестве моих гостей, разумеется.
Он резко загнал кинжал в ножны, словно ставя точку в разговоре.
Каландрилл спросил:
— Как тебе это доказать?
— Для начала я осмотрю ваш груз. Ежели вы на самом деле везете шкуры, что ж, я соглашусь с тем, что вы пришли из Гессифа. Что до остального... — Он угрюмо ухмыльнулся. — Видимо, придется послать гонца в Нхур-Джабаль.
— Это докажет нашу правоту, — кивнул Каландрилл, изо всех сил стараясь держать себя в руках. — Только на это уйдет времени много больше, чем я намерен здесь провести. Не сомневаюсь, наш груз может подтвердить всё. Вражеские разведчики вряд ли привезут с собой столь ценный для тирана товар.
Эк'Ниль улыбнулся теплее, словно подобный спор доставлял ему удовольствие.
— Если только это не уловка, чтобы завоевать мое расположение. Раз уж вы идете с юга, из Гессифа, то почему вы не выгрузили шкуры в Харасуле?
— Мы слышали о вашей войне, — пояснил Теккан. — И решили, что потребность в шкурах больше там, где война ближе.
— Опять деньги? — возмутился эк'Ниль.
— Мы просим лишь ремонта и столько провизии, сколько нужно, дабы пересечь Узкое море, — вновь пояснил Теккан. — Неужели это так много?
— Не много, — согласился эк'Ниль, и Каландрилл почувствовал надежду. Но вексиллан с ледяной улыбкой тут же добавил: — Вы не похожи на жадных купцов.
И надежда Каландрилла испарилась.
— Мы не обычные купцы, — возразил Теккан. — Мы исследователи. Наше единственное желание — как можно быстрее вернуться домой.
— И вы вернетесь, — пообещал кандиец, — когда убедите меня.
— Мы постараемся, — сказал Каландрилл. — Какие тебе нужны доказательства?
— Сначала досмотрим груз. — Эк'Ниль подозрительно уставился на Каландрилла. — А там я решу.
— А если не сможешь?
— У меня в любом случае есть два выхода. — Он опять улыбнулся как человек, упивающийся властью.
Руки Каландрилла непроизвольно сжались в кулаки. Жест сей не прошел незамеченным для эк'Ниля, и Каландрилл отругал себя за несдержанность и попытался направить разговор в более благоприятное русло. Это было рискованно, да и шансов на успех было мало, но терпению его подходил конец, и он дерзко спросил:
— А что, здесь у вас, в Вишат'йи, колдунов нет? Или хотя бы гадалок? Любой из них подтвердит нашу искренность.
Теккан, стоявший справа от него, удивленно вздохнул. Брахт предупреждающе посмотрел на Каландрилла. Опасная игра: и колдун, и гадалка могут разгадать истинную цель их путешествия. И тогда они окажутся в руках колдунов тирана, а это может привести к еще большей задержке. Но Каландрилл решил рискнуть, понимая, что усердный вексиллан будет держать их у себя бесконечно — из подозрительности или из удовольствия. А каждый день — да что там день, каждый час! — на руку Рхыфамуну.
— Твое предложение не по нутру твоим товарищам, — заметил эк'Ниль. — Какова причина этого?
— Я ненавижу колдовство и всякого, кто им занимается, — честно признался Брахт.
— А ты? — спросил кандиец Теккана. — Ты против этого предложения?
Вануец с отсутствующим видом пожал плечами и покачал головой.
— Пожалуй, так мы и поступим, — пробормотал эк'Ниль, внимательно разглядывая их лица, но Теккан и Брахт уже взяли себя в руки и не выказали более ни малейшего сомнения. — У нас есть и колдуны, и гадалки. Но для начала — груз.
Он вышел из-за стола, взмахнув пурпурным плащом, и резким голосом отдал приказание. Тут же их окружили копьеносцы, и они отправились назад к причалу, громыхая по булыжной мостовой. Катя и вануйцы, окруженные солдатами, дожидались их. Они подошли к судну. Каландрилл украдкой взглянул на своих товарищей: в голубых глазах Брахта притаилось сомнение, а серые Теккана — оставались бесстрастными.
При их приближении чайки с хриплыми криками взмыли в небо. Над гладкими водами бухты клубилась легкая дымка; бледные лучи солнца пробивались сквозь облака. Прохладный ветерок, дувший с окружавших город гор, развевал флаги на башнях и мачтах. Теккан отдал распоряжения, и несколько светловолосых вануйцев тут же поднялись на палубу, а остальные выстроились цепочкой на набережной, передавая друг другу свернутые драконьи шкуры. Эк'Ниль терпеливо наблюдал за выгрузкой и складированием груза, а когда все было готово, брезгливо морщась, внимательно осмотрел резко пахнущие шкуры.
— В этом вы не солгали, — пробормотал он, удовлетворившись осмотром. — И в обмен вы просите провиант и возможность пользоваться причалом?
Шкуры стоили много больше. Из них можно было изготовить доспехи, ничем не уступающие металлическим из Эйля. Принимая же во внимание отсутствие торговли, цены на них должны были быть высокими. Но, несмотря на это, Теккан кивнул:
— И то, что нам понадобится для ремонта судна. Вексиллан погладил смазанную маслом бороду и пожал плечами.
— Можете приступать к ремонту. Ведь, если будет доказано, что вы лжете, судно все равно перейдет к тирану.
— Когда ты подвергнешь нас испытанию? — поинтересовался Каландрилл, с трудом скрывая раздражение.
Эк'Ниль задумчиво посмотрел на него.
— Когда пожелает Менелиан. А до тех пор вы будете там. — Он указал подбородком в сторону башен.
Каландрилл понял, что до появления колдуна их будут держать взаперти. Он вздохнул с раздражением аристократа, сжимая зубы от злости, и взглянул на Катю, стоявшую по другую сторону груды шкур, — эк’Ниль не выделил ее из остальных вануйских женщин. Серые глаза ее обеспокоено поблескивали, но она улыбнулась Каландриллу, подбадривая его. Хотя бы она осталась на свободе. Если дело дойдет до крайности, она сможет вывести судно в море. Он перевел взгляд на бухту, перекрытую цепью, и опасения вновь обуяли его. Пока там цепь, о бегстве не может быть и речи. Сзади в плечо его подтолкнул копьеносец, и он нехотя отправился за эк'Нилем, уже шагавшим в сторону зловещей башни.
Тяжелая деревянная, обитая металлом дверь открылась перед ними, и эк'Ниль равнодушно кивнул в сторону холодной камеры.
— Я попрошу Менелиана заняться вами, — заявил он. — А пока вы будете здесь.
И, не дав Каландриллу времени возмутиться столь неподходящим для сына домма Секки помещением, вышел. Дверь закрылась, и хорошо смазанные засовы скользнули на свое место, лишив узников всякой надежды на спасение. Каландрилл огляделся. Они находились в крохотной камере из серого камня с маленьким квадратным зарешеченным окошком, сквозь которое виднелось светлеющее небо. В одной стене была высечена скамейка, а по центру темнела круглая зловонная яма, предназначение которой не вызывало ни малейшего сомнения. Брахт что-то промычал и воспользовался ямой, словно выражая свое отношение к их положению.
Теккан уселся на скамейку и тихо сказал:
— Ты уверен, что без колдуна не обойтись?
— Эк'Ниль и сам бы рано или поздно до этого додумался, — резко пояснил Каландрилл, не в силах скрыть раздражения. — Или вы предпочитаете в кандалах следовать в Нхур-Джабаль?
Теккан бесстрастно взглянул на него и покачал головой. Каландриллу стало стыдно.
— Извини, — сказал он. — Я раздражен.
— Не только ты, — пробормотал Теккан.
— Сейчас бы твое волшебство, — заметил Брахт, растягиваясь на камнях и подкладывая под голову руки.
— Мое волшебство? — горько усмехнулся Каландрилл. — Мое волшебство было подарком Рхыфамуна, и оно исчезло вместе с камнем. А тебе, кстати, волшебство не по нутру.
— Да, я больше доверяю мечу, это верно, — ровным голосом ответил Брахт. — Но, как говорят, клин клином вышибают. Я бы не стал возражать против волшебства, способного разбить эту дверь, как некогда перевернувшего лодки в Гессифе. А в Мхерут'йи волшебством ты вызволил меня из похожей дыры. Я бы не стал возражать против еще одного проявления такого волшебства.
— Боюсь, мне придется тебя разочаровать, — горько сказал Каландрилл. — Волшебные силы покинули меня. Так что наберемся терпения. Ничего иного нам не остается.
— А именно терпения тебе и не хватает, — заметил Брахт.
Каландрилл, прищурившись, уставился на меченосца. Керниец был совершенно прав: злость, даже гнев захлестывали Каландрилла горячей волной. Руки его были сжаты в кулаки.
— Я хочу остановить Рхыфамуна, — резко сказал он. — Необходимо поймать и уничтожить его прежде, чем он отыщет опочивальню Фарна и пробудит Безумного бога. Я думал, ты желаешь того же.
— Спокойно, спокойно, — озабоченно вмешался Теккан. — Мы все этого хотим. Давайте не будем ссориться. У нас одна и та же задача.
Каландрилл словно и не слышал его, он не сводил глаз с Брахта. Меченосец сел.
— Я желаю того же, — беспечно сказал он. — И ты это прекрасно знаешь.
— Что я знаю, так это то, что ты хочешь получить свои деньги!
Внутренний голос говорил ему, что он не прав и обвинения его необоснованны: Брахт — верный товарищ. Но он уже не мог остановиться и, не думая, продолжал:
— Я знаю, тебе нужна Катя. И ради нее ты пойдешь с нами до конца за «Заветной книгой» и против Рхыфамуна, но только для того, чтобы заполучить Катю. А то бы ты...
Он пожал плечами, вскинул руки и ударил себя кулаками по бедрам, качая головой.
Брахт, хмурясь, посмотрел на него и. тихо сказал:
— Когда мы входили в гавань, Катя предположила, что Фарн шевелится в своем логове и во сне разбрасывает семена раздора. Она права. — Он помолчал и продолжал уже жестче: — Не будь я в этом уверен, я бы убил тебя сейчас.
Рука Каландрилла скользнула на эфес меча, но уже в следующее мгновение он замер с раскрытым ртом. В глазах его появился страх. Он содрогнулся и отдернул руку от меча, словно обжегся.
— Великие боги! — хрипло произнес он, потрясенный своим поступком. — Ты прав. Прости меня, друг!
Он провел рукой по потному, несмотря на холод камеры, лицу, сложил руки на груди и облизал пересохшие губы.
— Катя права. Либо Рхыфамун оставил позади заклятие, либо я просто схожу с ума из-за нетерпения.
Брахт подошел к Каландриллу и положил ему руку на плечо.
— Я тебя прощаю, — сказал он и, обведя камеру рукой, добавил: — Заключение давит на меня так же, как и на тебя. Мне тоже противна мысль о задержке. Отсюда и раздражение.
Но мы ему не поддадимся, — покачал головой Каландрилл, глядя Брахту в глаза.
Мы ему не поддадимся, — подтвердил меченосец. — Как не поддадимся мы и Фарну, и заклятиям Рхыфамуна. Мы обязаны держать себя в руках!
— Истинно! — кивнул Каландрилл, окончательно забыв о злости и раздражении. Он схватил Брахта за руку, вдруг почувствовав себя совершенно разбитым. — Обещай немедленно привести меня в чувство, если я вновь начну нести подобную чушь.
— Можешь быть спокоен, — пообещал Брахт. — И ты обещай мне то же.
По-дружески обнимая Каландрилла за плечи, он подвел и усадил его на скамью. Каландрилл пробормотал:
— Но ты держишься молодцом. Ты ненавидишь темницы, я знаю, но ты не сломаешься.
Брахт обвел взглядом голые стены и хмуро ухмыльнулся.
— Мне это нравится ничуть не больше, чем тебе, — согласился он. — Но временами охотнику необходимо терпение. К тому же...
Он замолчал, и во взгляде его, в поджатых губах Каландрилл прочитал сомнение.
— К тому же?.. — переспросил он.
— Аномиус различил в тебе некую силу, — осторожно подбирая слова, произнес Брахт. — Как и гадалка в Харасуле. Более того, ты целых полгода носил на себе камень Рхыфамуна. Может, ты набрался кое-каких оккультных сил?
Слова эти обрушились на Каландрилла как поток ледяной воды. Новые страхи обуяли его.
— Нет во мне никакой силы, — беспомощно пробормотал он. — Имей я ее, разбил бы проклятую дверь в щепки. Но я не могу! Сила, о которой они говорили, была дарована мне камнем.
— Может быть, — согласился Брахт. — Но вполне возможно и то, что камень мог сделать тебя уязвимым для заклинаний.
— Тогда я опасен для нашего дела! — воскликнул Каландрилл с мокрым то ли от пота, то ли от слез лицом. — Я опасен для вас всех.
— Ни в коем случае! — серьезно воскликнул Брахт, сжимая Каландриллу плечо. — Вспомни, чему я тебя учил: даже у самого хорошего фехтовальщика есть недостатки. Но он силен тем, что знает их.
Теккан, подойдя к ним, ровным голосом сказал:
— Все-таки в тебе могло остаться что-то от волшебства. А это — великое оружие.
— Вряд ли, — с сомнением покачал головой Каландрилл. — Еще раз повторяю: с камнем я потерял и всякую волшебную силу.
— Ты же сам говорил, что Рхыфамун советовал тебе заняться волшебством! — напомнил Брахт. — Может, тебе просто надо научиться им пользоваться? Точно так же, как тебе надо было научиться фехтовать.
— Как бы то ни было, нам от этого мало проку. — возразил Каландрилл.
— Но позже, — настаивал меченосец, — когда мы доберемся до Альдарина... Во дворце Рхыфамуна, где он живет под именем Варента, есть целая библиотека! Целая комната, забитая книгами. Ты сам говорил. Будем надеяться, мы отыщем там книги по волшебству. Почитаешь — может, чему и научишься.
— Ты думаешь, у нас будет на это время? А мне достанет таланта? — с сомнением в голосе пробормотал Каландрилл и горько рассмеялся. — Тогда я стану магом, а ты не переносишь волшебников.
Брахт рассмеялся:
— Для тебя я сделаю исключение. Ты можешь стать тем пламенем, которое забьет огонь Рхыфамуна. А ради этого я готов на сделку с кем угодно.
— Для начала надо выбраться отсюда. — Слова товарища приободрили Каландрилла, но, взглянув на каменные стены, он опять помрачнел. —: Похоже, эк'Ниль не торопится нас освобождать.
Брахт пожал плечами.
— Я уверен, здесь наше путешествие не окончится, — решительно заявил он. — Скоро мы отсюда выберемся.
Теккан кивнул в знак согласия и добавил:
— Ежели Фарн ворочается во сне, Молодые боги тоже не могут этого не чувствовать. И ежели Рхыфамун колдовством пытается пробудить Безумного бога, те, кто пришел после него, не могут этого не ощущать. Я уверен: они не склонятся перед Фарном и помогут нам. Не отчаивайся, Каландрилл. Мы живы, а тот, кто жив, может преуспеть.
Каландрилл вздохнул и смиренно склонил голову. В отличие от своих спутников он не рассчитывал на божественное провидение. Действуя в теле Варента, Рхыфамуну удалось добиться всего, к чему он стремился. Он заполучил карту, указывавшую путь до Тезин-Дара. Он завладел «Заветной книгой», а сейчас уже мчится к месту, указанному в ней. А боги не предприняли ничего, чтобы остановить безумца. Ни Дера — богиня его родины, ни Бураш — бог Кандахара. Только Ахрд вмешался, да и то один лишь раз, ограничившись туманными намеками. Так что Каландрилл не полагался на Молодых богов. Это дело смертных, вроде него, Брахта и Кати, думал он, и больше никого.
— Что предпримет Катя, пока мы здесь? — спросил он с тоской в голосе.
Ответил Теккан:
— Ей надо будет заняться ремонтом судна. Поставить его в док, проконопатить и просмолить. И загрузить провизию, чтобы пересечь Узкое море. Если ведун подтвердит, что мы не лжем, и нас отпустят, мы отправимся в Лиссе; ежели нет, она уйдет одна.
— Все предсказатели говорили о троих, — возразил Каландрилл. — В Секке Реба пророчила мне двух товарищей; в Харасуле Элльхина нагадала нам то же. Древний в сывалхинском селении тоже дожидался троих. Чего добьется Катя в одиночку?
— Ничего, — твердо заявил Брахт. — Я не люблю колдовство, но верю предсказаниям. Трое было предсказано, трое нас и будет. Мы выберемся отсюда, и очень скоро.
Он говорил настолько уверенно, что Каландрилл даже улыбнулся, хотя вовсе не разделял уверенности кернийца. Им владела черная меланхолия, особенно после столь необычного и неожиданного проявления его собственного характера. Брахт просто успокаивает его, вряд ли он сам верит в то, что говорит. Каландрилл знал: на пути их поджидают бесчисленные опасности, словно само провидение смеется над богами и всячески препятствует их спасителям. Время — вот что сейчас важнее всего, а их задерживают. Возможно, Фарн воистину зашевелился и принудил судьбу помешать им. Какой уж тут успех? Но они обязаны идти вперед, иначе Безумный бог восстанет ото сна, и мир будет ввергнут в разруху. Каландрилла передернуло от этой мысли, и отчаяние подкатило к горлу.
Он заскрежетал зубами, злясь на своих товарищей, самого себя, на Рхыфамуна и на Фарна. Но нет, он не поддастся ни богу, ни магу, вознамерившимся нагнать на него черную тоску. Он не сдастся! И не позволит им трубить победу! Каландрилл сжал зубы и, хмуро ухмыльнувшись, кивнул.
— Истинно. — Голос его хрипел от злости. — Мы выберемся из этой дыры и отправимся в Альдарин. На край света, если понадобится.
— Истинно! — Брахт крепко сжал ему плечо. — И чванливому кандийцу нас не удержать. Как и колдунам. Ничто — ни человек, ни колдовство — нам не помеха.
— Аминь, — пробормотал Теккан.
Однако по мере того, как время шло, решимость их таяла. Снаружи доносился шум города, но окно было расположено так высоко, что позволяло видеть только пятно серого неба с быстро бегущими по нему облаками. Дверь приоткрылась лишь один раз, и сквозь нее просунули тарелку с острым мясом и овощами. За солдатом, подавшим еду, стояли трое, а в приоткрытую дверь в коридоре узники увидели еще нескольких. Каландрилл, Брахт и Теккан поели и уселись на скамье. День неспешно перетек в вечер, небо потемнело. Ни свечей, ни факелов им не предложили, в камере скоро стемнело, стало зябко. Они говорили о всякой всячине, подбадривая друг друга, но Каландрилл с каждым часом становился все меланхоличнее, теряя надежду на то, что они выберутся отсюда. Он попытался взбодрить себя, и все же сомнение пронизывало все его существо, как холод камеры. Он загрустил. Поскольку делать было нечего, узники скоро улеглись на жестком камне и попытались уснуть.
Внезапно в камеру ворвались звук и свет, и мужчины тут же проснулись. Брахт и Каландрилл инстинктивно схватились за мечи.
— Я бы вам этого не советовал, — раздался бесстрастный голос Киндара эк'Ниля.
Несколько копий было направлено на них, а на мечах поблескивал свет от факелов. Вексиллан в пурпурном, подбитым мехом плаще стоял чуть позади пяти воинов. Выражение лица его было спокойным. Мечи Каландрилла и Брахта скользнули в ножны. Киндар эк'Ниль ухмыльнулся.
— Пошли. Менелиан ждет вас.
Он развернулся и вышел из камеры. Солдаты расступились, и Каландриллу показалось, что их уже судили и признали виновными. Он встал и потянулся, разогревая онемевшие мышцы и пытаясь взбодриться.
— Поторапливайтесь, — нетерпеливо приказал вексиллан. — Я не хочу заставлять Менелиана ждать. Или вы испугались?
— Нам нечего бояться, — заявил Каландрилл, надеясь, что голос его звучит убедительно. — Веди нас.
Он вышел из камеры. В коридоре было тепло от жаровен. В воздухе стоял запах вина и тяжелый аромат наркотического табака. Эк'Ниль ждал у главного входа. Едва узники вышли, как их окружили шесть вооруженных солдат в доспехах. Полная Луна висела над скалами — видимо, было за полночь, — освещая город и похожие на виселицы катапульты. В гавани едва заметно раскачивались мачты, волны мягко шуршали о берег. Каландрилл различил одинокую мачту вануйского судна, но ни команды, ни Кати видно не было.
— Сюда.
Эк'Ниль был раздражен тем, что ему не дали поспать, из чего Каландрилл заключил, что колдун Менелиан имеет в городе большую власть, нежели вексиллан. Слабое, но утешение, думал Каландрилл, пока их вели по темным улицам Вишат'йи.
Им то и дело попадались патрули, бравшие на изготовку при приближении эк'Ниля. Расположенные близко друг к другу дома террасами поднимались по склонам. Ставни были закрыты настолько плотно, что ни лучика не пробивалось наружу. Фонарей же, вроде тех, что освещали улицы в Лиссе, здесь не знали; единственным источником света были факелы в руках двух идущих впереди солдат да Луна. Шум шагов эхом отдавался в ночи, словно погребальный перезвон. Темень вполне соответствовала настроению Каландрилла, и он даже начал сомневаться в правильности своего поступка.
— Что теперь об этом сожалеть? — упрекнул он себя. Что сделано, то сделано. Рано или поздно эк'Ниль сам бы додумался отослать их к колдуну. Чем раньше, тем лучше. По крайней мере они скоро узнают, что ждет их впереди. А это лучше, чем заточение в камере, успокаивал он себя.
Улица повернула, подведя их к широкой лестнице. Город остался внизу, а гавань казалась темно-серебритым — от Луны — пятном. Поднявшись по лестнице, они вышли на небольшую площадь, окруженную узкими строениями, притаившимися за высокими стенами. Эк'Ниль остановился подле ворот, дернул за бечевку, и где-то в глубине прозвенел чистый, звонкий колокольчик. Ворота открылись, и вексиллан в сопровождении солдат провел узников во двор. Завернутый в плащ привратник бесшумной тенью скользил по каменным плитам, ведя их в дом.
Они вошли в вестибюль, освещенный семью лампами, от которых исходил едва ощутимый запах смолы. Пол украшала цветная мозаика, а стены сверкали безупречной белизной. В нише стояла скульптура Бураша. Привратник бесшумно вышел, оставив их одних. В противоположной стене открылась дверь, и в комнату вошел узколицый человек в черном, расшитом серебром халате, какие носят колдуны. К удивлению Каландрилла, он был молод, чисто выбрит и был скорее шатеном, нежели брюнетом. Темными спокойными умными и веселыми — как показалось Каландриллу — глазами он осмотрел посетителей.
Он явно не торопился, и это раздражало эк'Ниля. Наконец ведун кивнул и сказал:
— Значит, это они.
— А кто же еще? — резко ответил вексиллан. — Делай свое дело, я буду ждать.
— Ты можешь идти уже сейчас, — сказал маг. — Я не намерен отрывать тебя от твоих обязанностей... Как, впрочем, и от постели. — (Эк'Ниль нахмурился, уже не столь уверенный в себе.) — И забери с собой охрану, — добавил колдун.
— Что?! — воскликнул эк'Ниль в полном замешательстве.
— Я сумею за себя постоять. — Словно вылепленные из гипса губы сложились в улыбку. — Или ты сомневаешься в моих талантах?
— Нет, но... — Вексиллан обеспокоено мотнул головой. Колдун ухмыльнулся. — Оправданно ли это?
— Оправданно, — был ответ. — К тому же, не сомневаюсь, у тебя достаточно работы для твоих людей.
Эк'Ниль коротко кивнул, обретая властный вид.
— Как прикажешь, — пробормотал он.
— Именно, — заявил маг. — За меня не беспокойся.
— Да будет так. — Эк'Ниль сердито глянул на узников. — Оставляю их на твое попечение.
— Спокойной ночи.
Вексиллан круто развернулся и резким голосом отдал распоряжение своим людям, которые торопливо побежали за ним вслед. Дверь закрылась, и шум их шагов постепенно стих. Установилась полная тишина.
— Меня зовут Менелиан, — представился колдун. — Следуйте за мной, сейчас мы во всем разберемся.

Глава третья

Учтивый, словно принимал дорогих гостей, Менелиан проводил их в уютную, теплую и светлую комнату. В окнах из цветного стекла, закрытых ставнями, отражался свет ламп, спрятанных в нишах белоснежных стен. Здесь пахло столь же приятно, как и в холле. Две простые деревянные скамьи стояли перед камином, в котором весело потрескивали дрова, а вдоль некрашеных стен — столь же простые деревянные стулья. На столе в центре комнаты были расставлены блюда с холодным мясом, овощами со специями, хлебом и сыром, чаша с фруктами, четыре пивные кружки и бочонок с пивом. Простое убранство комнаты удивило Каландрилла настолько, что он даже нахмурился. Колдун довольно усмехнулся.
— А что ты ожидал увидеть? — поинтересовался маг. — Черные свечи и черепа? Весь этот хлам колдовства? Или сибаритскую роскошь?
— Я и сам не знаю, что ожидал увидеть.
Каландрилл покачал головой, озадаченный поведением колдуна. Если честно, то он просто не нашел ответа. Колдун был расположен по-дружески и был весел, но вовсе не насмешлив. Взгляд его был серьезен. Однако Каландрилл все не мог забыть, что и Рхыфамун вел себя так же и выдавал себя за друга, потому не спешил отвечать колдуну взаимностью. Брахт устало осматривался.
— Не могу винить вас за подозрительность. Я хорошо знаю Киндара эк'Ниля, — сказал Менелиан с извиняющейся улыбкой. — Полагаю, он держал вас в вонючем колодце, в так называемой камере, и кормил ничуть не лучше, чем своих солдат. Согрейтесь. Разделите со мной трапезу и пиво. А может, предпочитаете вино?
Он вел себя скорее как заботливый хозяин, нежели как инквизитор, и Каландрилл был окончательно сбит с толку. Менелиан — маг на услужении тирана. Как же к нему относиться? Как к другу или как к врагу?
— Мы предпочитаем пиво. — пробормотал он. — Но...
— Не сомневаюсь, вы ожидали другого приема, — усмехнулся Менелиан, разливая пиво по кружкам и передавая их по кругу. Он все еще улыбался, видя неприкрытое подозрение Брахта и сомнение Теккана. Он сделал большой глоток и утер с губ пену — совсем как в таверне. — После приема, оказанного вам Киндаром, я не могу вас ни в чем винить.
Он сделал еще глоток, поглядывая на них поверх кружки. Глаза его светились умом.
— Уверяю вас, господа, здесь ничего не отравлено и не заговорено. Все честно: настоящее пиво и настоящая еда. Я думал, вы будете этому рады.
Каландрилл взглянул на Брахта — в глазах кернийца читалось подозрение. Ни он, ни Теккан не подняли кружек. Каландрилл взглянул на Менелиана и пожал плечами: в конце концов, он колдун и может обойтись и без отравы. Каландрилл отпил.
Пиво оказалось и в самом деле хорошим, и Каландрилл сделал еще один глоток.
— Твои товарищи менее доверчивы, — пробормотал Менелиан. — Так что, пожалуй, я сразу выложу карты на стол. К тому же у нас мало времени.
Он сделал жест в сторону скамеек и, не дожидаясь, когда они сядут, поднял палец и что-то пробормотал грудным голосом. Стул поднялся сам по себе и, оторвавшись от стены, подлетел прямо к нему. На мгновение к благовонию ламп примешался запах миндаля.
— Что же, позвольте мне первому сделать ход. Быть может, это убедит вас в честности моих намерений. Я не враг. Я скорее друг.
Брахт прищурился, словно собираясь возражать, но, поколебавшись, уселся рядом с Текканом. Каландрилл, заинтригованный, сел напротив. Краем глаза он видел, как Брахт сделал осторожный глоток, а за ним — и Теккан. Голова у Каландрилла была ясная, и он решил, что Менелиан может говорить правду. Коварство Рхыфамуна не означает, что все колдуны — враги.
— Я служу тирану, — заявил Менелиан, — и не хочу, чтобы у вас по этому поводу оставались какие-либо сомнения. Я поклялся в верности Ксеноменусу. Но это вовсе не означает, что мы враги. Скорее, наоборот. Прошу вас, не путайте меня с людьми типа Киндара эк'Ниля. — Это замечание предназначалось подозрительно хмурившемуся Брахту. — Вексиллан — солдат, и он мыслит просто, как все солдаты: белое — это белое, черное — это черное. И никаких полутонов. Он отвечает за оборону города. А мы находимся в состоянии гражданской войны. Сафоман эк'Хеннем занял большую часть восточного побережья и, вполне возможно, вскоре будет штурмовать Вишат'йи. Представьте себя на месте Киндара: вы ловите военное судно и пытаетесь найти этому объяснение. Первое, что приходит ему на ум, — это шпионаж. Для него вы — уловка эк'Хеннема, которую он не может разгадать.
— А ты?
Каландрилл обнаружил, что его кружка пуста. Менелиан встал и наполнил ее. Каландрилл неожиданно для себя подошел к столу и принялся есть.
— У меня имеются свои соображения по поводу того, кто вы на самом деле, — ответил колдун. — Именно поэтому вы здесь в столь поздний час.
Теккан встал и положил себе мяса и хлеба. Через мгновение, победив сомнения, за ним последовал Брахт.
— Я служу тирану, — повторил Менелиан. — Я меньший из избранных, кои поклялись не допустить хаоса в стране. Хватит с нас Войны колдунов, когда каждый считавший себя господином нанимал целую орду чародеев, дабы потешить свое самолюбие. Вы слышали о Войне колдунов?
Каландрилл кивнул, и маг продолжил:

Предыдущая страница 3 Следующая страница


Темная магия 4

— И вы знакомы с Аномиусом, некогда служившим Сафоману.
Он поднял руку, успокаивая Брахта, который тут же поставил тарелку на стол и взялся за меч.
— Забудь о мече, Брахт ни Эррхин. Я вам не враг. Я друг. Выслушайте меня!
Брахт с сомнением нахмурился, но сунул меч назад в ножны и вновь принялся за трапезу.
— Аномиус жив, — сказал Менелиан. — Его схватили и посадили в темницу в Нхур-Джабале. Сейчас он находится под охраной колдунов. Но заклятия, оставленные им позади себя, помогли Сафоману эк'Хеннему, властелину Файна, одержать победу на востоке. Тиран молод и, как все молодые люди, готов пожертвовать будущим ради настоящего. И потому, дабы разгромить Сафомана, он освободил Аномиуса.
— Который с удовольствием с нами покончит, — пробормотал Брахт.
— Без сомнения, — согласился Менелиан. — И уже через несколько дней Киндар эк'Ниль получит указ тирана, предписывающий ему препроводить вас в Нхур-Джабаль. Аномиус раскинул сети.
Менелиан сделал многозначительную паузу, и Каландрилл спросил:
— Зачем ты нам все это рассказываешь?
— Затем, что мы, колдуны тирана, дали обет служить Кандахару, — отвечал Менелиан. — А Аномиус думает только о себе. Я получил весточку от своих товарищей о том, что он жаждет вас захватить. В то же время мне сообщили, что наиболее посвященные из нас, обладающие значительно большей силой, нежели я, видели в оккультном мире такое, что заставляет нас забыть о Ксеноменусе.
— Вечные колдовские недомолвки, — пробормотал Брахт.
— Нет. — Менелиан покачал головой. — Нет, это лишь предупреждение. Тиран думает только о победе над Сафоманом. И ради этого готов слушать Аномиуса, каковой намерен свести с вами счеты.
— Зачем ему это? — спросил Каландрилл, начиная, сам не понимая почему, доверять колдуну.
— Он считает, что вы обладаете некой волшебной книгой, завладев которой он станет первым среди колдунов, -— пояснил Менелиан.
— Про книгу мы все придумали, чтобы уговорить его помочь нам бежать от Сафомана эк'Хеннема, — осторожно пояснил Каландрилл. — Не больше.
— Много больше, — заметил Менелиан. — Я полагаю, в Тезин-Дар вы ходили именно за «Заветной книгой».
Тарелка выпала из рук Каландрилла, а с ней и все, что там было. Менелиан сделал жест, и рассыпавшаяся пища полетела в огонь, и к запаху горящих дров примешался запах миндаля.
— Аномиус этого еще не знает, — успокоил их Менелиан. — Что бы вы ему ни рассказали, он считает, что вы завладели книгой заклинаний, которая может сделать его властелином Кандахара. И он намерен заполучить ее и расквитаться с вами. Он безумец, но, как зверь, жадный до человеческой крови, хитер и опасен.
— А ты знаешь истинное предназначение книги?
Каландрилл не спускал с колдуна глаз. Менелиан кивнул.
— Магистры внутреннего круга разгадали истинный смысл вашего путешествия, — торжественно заявил он. — Они прощупали Аномиуса и затем долго размышляли над вашими деяниями. — Он с интересом посмотрел на Теккана. — Неужели святые отцы Вану не подумали, что их пророчества могут быть известны и другим?
Теккан пожал плечами.
— Я не принадлежу к этому кругу. Я лишь исполняю их волю.
— Заключавшуюся в том, чтобы догнать охотников на «Заветную книгу» и доставить ее в Вану, дабы там она была уничтожена? — спросил Менелиан.
Теккан кивнул.
— Откуда ты знаешь?
Менелиан печально улыбнулся:
— Чтобы вануйцы уходили так далеко от дома? Тут колдовства не надо. Достаточно подумать. Но это не важно. Лучше слушайте, ибо, как я сказал, у нас мало времени. Я поведаю вам все, дабы вы сами могли решить, доверять мне или нет.
Он серьезно, едва ли не с трепетом посмотрел каждому из них в глаза.
— «Заветная книга» была и остается глубокой тайной. Будь мы, колдуны тирана, уверены в том, что в состоянии заполучить и уничтожить ее, мы давно бы сами отправились в Гессиф. Но Тезин-Дар представлялся нам легендой, а гадания наши убеждали нас в том, что только избранные богами могут добраться до этого сказочного города. А потом магистры внутреннего круга отметили такие изменения в оккультной среде, что стало ясно: за книгой начинается охота. Но как и кто конкретно, это нам было неизвестно. Знания наши были слишком ничтожны, чтобы начать действовать. Нам оставалось только ждать. И вот мы взяли в плен честолюбивого Аномиуса и узнали, что он встретил молодого человека, родом из Лиссе, и воина из Куан-на'Фора, направлявшегося в Гессиф на поиски того, что он принял за магию высшей власти. Магистры внутреннего круга поняли, что речь идет о «Заветной книге». Но, судя по рассказам Аномиуса, ни один из двух не обладал знанием достаточным, дабы предпринять подобное путешествие по собственной воле. Потому решено было, что за ними стоит некая сила. В то же время до нас дошло сообщение о военном судне из Вану, идущем из Харасуля в Гессиф. Освобожденный Аномиус говорил о Каландрилле ден Каринфе и Брахте ни Эррхине. А далее — простая логика. Оба прибыли в Вишат'йи на борту вануйского судна. Но... — он помолчал, пристально разглядывая их, — «Заветной книги» у вас нет.
Каландрилл покачал головой.
— Книги у нас нет.
— Это значит, — медленно продолжал Менелиан, — что либо вы не добрались до места ее хранения, либо кто-то ее перехватил. Только не Аномиус, ибо он еще гоняется за вами. Так, может, тот, кто вас за ней послал?
Каландрилл кивнул.
— Истинно. Она у Рхыфамуна.
— У Рхыфамуна? — переспросил Менелиан.
Брахт предупреждающе втянул через ноздри воздух, но Каландрилл не обратил на него внимания.
— Он колдун. Он обманул нас. Обещал уничтожить книгу, и мы ему поверили. Мы были в Тезин-Даре, и Стражи передали нам книгу. Но вдруг, откуда ни возьмись, появился Рхыфамун и отобрал ее. — Каландрилл нахмурился и продолжал со злостью и отвращением: — Рхыфамун дал мне волшебный камень, дабы он направлял и охранял меня. Так он сказал. Но именно этот камень и привел его в Тезин-Дар! И теперь мы гонимся за ним.
— Ведает ли он, какая сила заключена в «Заветной книге»? — едва слышно спросил колдун.
Каландрилл коротко кивнул.
— Да. И он вознамерился пробудить Безумного бога.
— Сумасшествие! — воскликнул Менелиан, в мгновение ока потеряв весь апломб и став на миг просто перепуганным молодым человеком. — Он ополоумел?
— Он ослеплен властью, он жаждет власти. — Теккан поставил кружку. — Святые отцы моей родины знали, что Рхыфамун ищет книгу. Но поскольку сам он не мог отправиться в Тезин-Дар, то прибег к посторонней помощи. Сначала он соблазнил Каландрилла. Затем Брахта. А потом в этом оказалась замешана и моя дочь.
— Твоя дочь? — нахмурился Менелиан.
— Катя, — пояснил Теккан. — Она дожидается нас в гавани.
Менелиан медленно склонил голову.
— Трое, — пробормотал он. — А где сейчас Рхыфамун? — громко спросил он.
— Он в теле Варента ден Тарля из Альдарина, — пояснил Каландрилл. — Возможно, он вернулся в свой город. К тому же...
Он беспомощно пожал плечами. За него продолжил Теккан:
— У Кати — камень, который вручили ей святые отцы Вану. Он указывает на тот, что Рхыфамун дал Каландриллу. Колдун отобрал его, когда заполучил книгу, теперь камень Кати указывает на Альдарин.
— Значит, вам надо следовать в Альдарин, — с тревогой в голосе сказал Менелиан. — И как можно быстрее. Я прикажу эк'Нилю оказать вам всяческое содействие и не чинить препятствий.
— Почему?
Вопрос Брахта прозвучал как удар хлыста. Каландрилл и Теккан резко повернулись. Керниец и не скрывал сомнения.
Менелиан нахмурился и чуть слышно сказал:
— Ты желаешь знать почему?
— Я не жалую волшебство, — холодно заметил Брахт. — А тех, кто им занимается, еще меньше. Вот, например, ты и другие твоего пошиба — разве все вы не жаждете обладать той силой, которую может дать вам «Заветная книга»?
— Бураш, нет! — воскликнул Менелиан, протестующе поднимая руки. — Пробудить Безумного бога — помешательство чистой воды.
— Рхыфамун так не считает, — заметил Брахт. — А если бы Аномиус знал, что мы идем за «Заветной книгой», а не за какими-то там заклятиями, боюсь, подобное безумное желание овладело бы и им.
— Я полагаю, Рхыфамун не в своем уме, — заметил Менелиан. .— А Аномиус... Аномиус — жалкий червь.
— Червь-то червь. Но его освободил тиран, — настаивал Брахт.
— Ибо он может разгромить Сафомана эк'Хеннема, — вздохнул Менелиан. — Без помощи Аномиуса Кандахару не миновать тягот гражданской войны. Только Аномиус может снять заклятия, коими укрепил он господина Файна. Без Аномиуса тирана ожидает долгая кампания... Кровавая кампания, которая, без сомнения, дорого обойдется Кандахару. Будь я вашим врагом, жаждущим заполучить «Заветную книгу», зачем бы стал вам помогать? Мне достаточно было бы прибегнуть к своему дару и сделать из вас сообщников. Все что угодно, кроме помощи. И, уж конечно, не стал бы я вас предупреждать об опасности.
— А я пока ничего и не слышал, — вставил Брахт.
Колдун хмуро ухмыльнулся.
— Тогда слушайте. Согласившись помочь, Аномиус выдвинул определенные условия, которые, несмотря на возражения мудрых, были приняты. Учителя мои разделились во мнении, и, знай те, кто настаивал на освобождении Аномиуса, что я вам сейчас все это рассказываю, жизни моей пришел бы конец. Да что там жизни! Посему выслушайте, что имею я вам сказать, и доверьтесь мне ради всего мира.
Он твердо посмотрел в глаза Брахту, и меченосец кивнул.
— В качестве одного из своих условий Аномиус потребовал, чтобы всем вексилланам и ликторам Кандахара приказано было немедленно задержать двух путников, плывущих на чернопарусном вануйском военном судне, и препроводить их под охраной в Нхур-Джабаль. В качестве второго условия он потребовал смертника.
Он перевел взгляд с Брахта, сидевшего с каменным лицом, на Каландрилла и Теккана, и под его взглядом кровь застыла в жилах Каландрилла.

— Это условие тоже было принято, и он выбрал женщину и сотворил из нее себе слугу. Он превратил ее в зомби. Вы понимаете, что это значит?
Теккан нахмурился и покачал головой; Брахт лишь пожал плечами и негромко произнес:
— Существо, воскрешенное из мертвых. Сначала умерщвленное, а затем воскрешенное, дабы служить господину.
В Секке Каландрилл немало читал о зомби в старинных книгах и умных манускриптах, которые столь занимали его в те времена. И сейчас при упоминании о зомби эль забурлил у него в животе. Ужас обуял его. Многие современные исследователи отрицали наличие подобных существ, и даже в старинных повествованиях упоминания о них встречались нечасто. И тон авторов, писавших о них, был полон презрения и страха. Колдун, отважившийся сотворить зомби, обрекал себя на адские. муки после жизни; а сам по себе акт этот расценивался как нечто омерзительное, заслуживающее вечного проклятия. Существа, созданные таким образом, обладают сверхчеловеческими возможностями. Мурашки побежали у Каландрилла по спине. Даже чайпаку не нагоняли на него такого ужаса.
— Ты знаешь, — донесся до него голос Менелиана, и он кивнул — во рту у него вдруг пересохло настолько, что он не смог вымолвить ни слова. — Клинки ваий вам не подмога. — отрешенно продолжал колдун, глядя на Брахта. — Не знаю, опускаются ли маги ваших земель до подобного, только зомби — это творение самого низкого колдовства, кое с презрением отвергается цивилизованными колдунами. Сердце человека вырезают из груди и накладывают на него заклятие, так что зомби становится заложником колдуна. Он слушает только своего создателя и обязан исполнять его волю. Он не знает ни голода, ни жажды и нацелен лишь на удовлетворение желания своего повелителя. Клинок не может принести ему вреда, ибо он уже мертв! Даже если тебе, Брахт, удастся отрубить ему голову, руки его все равно будут к тебе тянуться, а зубы кусать. Свяжи его, закуй в цепи, и он разорвет путы, как нитки. В нем нет жизни, которую ты мог бы у него отобрать! Уничтожить его можно, лишь отыскав и убив его сердце. Но создатель зомби — будьте уверены — хорошо его спрячет. Все это омерзительно.
Менелиан замолчал, словно впечатленный своим собственным рассказом. Брахт, нахмурившись, посмотрел на колдуна долгим взглядом и, натянуто ухмыльнувшись, сказал:
— Всех, кого встречал я до сих пор, можно было убить. Ты хотел нас о чем-то предупредить, а сам стращаешь рассказами о воскрешенном Аномиусом из мертвых существе, которое якобы убить нельзя. Это не предупреждение, это — угроза.
— Страшная угроза, — согласился Менелиан. — Но не с моей стороны. Я же только предупреждаю.
Смуглое лицо кернийца недоверчиво насупилось. Каландрилл дрожал всем телом, едва дыша. Лишь с великим трудом смог он выдавить из себя:
— Что ты хочешь сказать?
— Именно, — поддержал его Брахт. — Что ты хочешь сказать?
— А то, что зомби еще только предстоит вас найти! — заявил Менелиан. — Аномиус создал ее — его! — в Нхур-Джабале. Кроме того, о том, что вы отправились морем в Гессиф, он не знает. Ему вообще неизвестно, где вы находитесь и куда направляетесь. До тех пор пока Аномиус этого не знает, он не может отпустить своего слугу в погоню за 'вами. Ему нужен след.
— Вот и докажи, что твои намерения чисты, сделай так, чтобы он и впредь не знал об этом. Отпусти нас, и мы отправимся в Лиссе, а он останется здесь.
— Надо отремонтировать судно, — напомнил Теккан. — А это займет какое-то время.
— Вот-вот гонцы привезут распоряжение из Нхур-Джабаля, — добавил Менелиан. — Моя власть здесь велика, но не настолько, чтобы лишить силы приказ, каковой получит эк'Ниль.
— Ты хочешь сказать, мы обречены, — пробормотал Брахт. — И это ты называешь предупреждением друга?
— Если гонец объявится прежде, чем вы сможете уйти отсюда, я попытаюсь задержать ответ Киндара. — Колдун кивнул. — Возможно, вы успеете отплыть.
— А если нет?
Брахт опустил руку на рукоятку кинжала, что заставило Менелиана едва заметно улыбнуться.
— Ты все еще считаешь, что я вам враг? — спросил он.
Керниец холодно ухмыльнулся и сказал:
— В подобного рода делах всякий, кто не помогает, становится мне врагом.
— Бураш! А я-то думал, что у вас в Куан-на’Форе люди прямолинейны! — воскликнул Менелиан. — И смотрят дальше своего носа! Послушай: Кандахар кишит бандитами, которые могут остановить даже гонца тирана. Я постараюсь задержать его, насколько это возможно. Но как только будет получен приказ из Вишат'йи, вексиллан засадит вас в тюрьму, а сам отправит курьера с донесением к тирану. И как только он достигнет Нхур-Джабаля, Аномиус пустит в дело свое могущество, и оно таки до вас доберется.
— Ты же колдун, уничтожь его, — настаивал Брахт. — Тем самым докажешь свою дружбу.
— К сожалению, это почти невозможно, — вздохнул Менелиан. — Я не уверен, достанет ли у меня сил. Зомби — противник мощный, друг мой. А тот, что противостоит вам, продукт таланта более совершенного, нежели мой. Нормальное колдовство направлено прежде всего против живых, а не мертвых. Так что я просто не могу быть в себе уверен.
— Но должно же быть какое-то средство! — воскликнул Каландрилл, жестом руки показывая Брахту, чтобы тот помолчал. — Я кое-что читал про подобные существа. И знаю: сопротивление им возможно. Это правда?
Голос его прозвучал почти жалобно, и, сформулировав вопрос, он вдруг понял, что доверяет колдуну.
— Если найти сердце, — согласился Менелиан, — то можно управлять зомби. Но сейчас сердце — в руках Аномиуса, пользующегося благосклонностью тирана. Пока Сафоман эк'Хеннем не будет разгромлен, то есть до тех пор, пока Аномиус будет нужен тирану, боюсь, он сильнее нас. А до тех пор, пока держит он в своих руках сердце зомби, тот будет ему подчиняться, ибо нет у него выбора: Аномиус может покончить с ним в любую минуту. Да, верно, что зомби не ведает любви к своему создателю, но он вынужден ему подчиняться.
— Но ведь, если я не ошибаюсь, зомби не ведает колдовства, — возразил Каландрилл. — Он не испытывает потребности в пище, воде и сне, если только это не нужно ему для достижения своей цели. Он обладает огромной силой, но колдовство ему не подвластно.
Менелиан согласно кивнул, а Брахт цинично расхохотался:
— Вот это мне нравится!
— Так ты говоришь, зомби — женщина? — спросил Каландрилл. — Ты ее видел?
— Нет. — Менелиан покачал головой. — Я знаю только, что ее создал Аномиус.
— Но он не знает, где мы. — Каландрилл попытался отогнать от себя ужас, охвативший его при одной мысли о зомби, и размышлять спокойно: — И если нам удастся отплыть из Вишат'йи прежде, чем она здесь объявится, нас будет разделять Узкое море.
— Именно, — согласился колдун.
Брахт ухмыльнулся и продолжал:
— В таком случае задержи гонца как можно дольше, дабы успели мы отправиться в Лиссе. И тогда мы постараемся уйти от этого чудища.
— Значит ли это, что вы мне доверяете? — спросил Менелиан.
Брахт пожал плечами.
— А у нас есть выбор?
— Боюсь, что нет, — согласился колдун. — Но дабы убедить тебя... — Он подошел к двери, позвал слугу, что-то коротко сказал ему и вернулся к очагу. — Я отправил человека в гавань, — пояснил он. — Он передаст Киндару эк'Нилю, что я не обнаружил в вас злых помыслов и что предписывается ему оказывать вам всяческое содействие в ремонте судна. На ночь предлагаю остаться у меня. Утром я отведу вас в порт.
— Катя одна на судне, — пробормотал Брахт, беспокойно блеснув голубыми глазами. — Можем ли мы быть уверены, что она в безопасности?
— Можете, — заверил его Менелиан. — Насколько дано мне знать, Аномиус разыскивает только тебя и Каландрилла. К тому же, как я уже говорил, гонцу нужно время, и еще больше — чтобы вернуться в Нхур-Джабаль.
— Если постараться, то можно управиться за два дня, — сказал Теккан. — Этого достаточно?
— Думаю, да. — Колдун кивнул. — В Нхур-Джабале есть люди, заинтересованные в том, чтобы помешать Аномиусу. Но он в любой момент может напасть на ваш след и отправить по нему свою ищейку. При удачном стечении обстоятельств она скоро будет здесь.
— А когда она поймет, что мы уже уплыли? — поинтересовался Брахт.
— Она постарается узнать куда и бросится следом за вами, — заверил его Менелиан. — Но прежде ей предстоит пересечь Узкое море. Старайтесь держаться от нее подальше. При первой же возможности магистры внутреннего круга попытаются уничтожить ее сердце.
Керниец кивнул, кисло ухмыльнувшись. Каландрилл спросил:
— А ты? Разве ты не подвергаешь себя опасности?
— Возможно. — Менелиан пожал плечами. — Но оставьте эти хлопоты мне. Гонитесь за Рхыфамуном. Это куда более важно.
Каландрилл. внимательно смотрел на колдуна, удивленный столь неожиданным поворотом дела, и понимал, что полностью ему доверяет.
— Есть некоторые осложнения, — сказал он. — За нами охотится не только зомби. Есть еще и чайпаку.
— Бураш! — воскликнул Менелиан, качая головой и высоко поднимая брови. — Сколько же у вас врагов?! Чем вы не угодили Братству?
Каландрилл вкратце рассказал о событиях в Мхерут’йи и Харасуле. Менелиан со вздохом покачал головой.
— Так, значит, брат твой желает тебе смерти? А после того, как вы уложили столько чайпаку, они объявили вам кровную месть? Однако успокойтесь: пока вы со мной, вы в безопасности.
— Но Катя — нет! — заявил Брахт. — Нельзя ли привести ее сюда? Или отпусти меня к ней.
— Будет лучше, если она прибудет сюда, — сказал Менелиан. — Минутку, с вашего позволения.
Он вызвал второго слугу и велел ему привести Катю.
— Боюсь, — пробормотал он хмуро, возвращаясь к своим гостям, — что Фарн почувствовал намерение Рхыфамуна, и, даже пребывая в заточении, Безумный бог не оставляет наш мир в покое.
— Почему же тогда Балатур этого не чувствует? — спросил Каландрилл. — И Иль, и Кита? Если Фарн в состоянии влиять на мир даже во сне, то и брат его должен быть на это способен! И уж тем более — их родители.
— Боюсь, Илю и Ките уже не до нашего мира, — грустно ответил Менелиан. — Я подозреваю, что, удалясь в Земли заповедные, они отрешились от дел мирских. Что же касается Балатура, то вполне возможно, что ваше путешествие — проявление его божественной воли.
— И она совсем не кажется мне великой, — промычал Брахт.
Менелиан, рассеянно улыбаясь, пожал плечами.
— Богам ты доверяешь не более, чем колдунам? — поинтересовался он.
— Я верю в Ахрда, а не в ваших южных богов, — заметил керниец. — Пока что только он оказал нам помощь.
Глаза Менелиана вопросительно посмотрели на Каландрилла, и тот поведал ему о явлении биаха, предупредившего их о предательстве Варента. Ведун кивнул.
— Насколько я понимаю, Молодые боги ослаблены людским безразличием, — сказал он. — Они и так были слабее своих предшественников с самого начала. Люди же все более и более полагаются только на самих себя, вспоминая о богах только перед их изображениями. Но все же... Если Ахрд послал вам биаха, то и Бураш может прийти вам на помощь. А когда вы доберетесь до Лиссе, то и сама Дера.
— Если доберемся, — пробормотал Брахт.
Менелиан с торжественным лицом повернулся к кернийцу.
— Вы обязаны! — заявил он. — Я помогу вам, насколько это в моих силах. Рхыфамун не должен пробудить Безумного бога.
— Мы поклялись остановить его, — сурово сказал Брахт. — И мы не отступимся от своей клятвы. Но что-то боги, которым угрожает Фарн, не торопятся нам помогать.
— Возможно, помощь эта столь искусна, что вы ее просто не замечаете, — возразил Менелиан.
Меченосец лишь пожал плечами.
— Мы делаем, что должны делать, — вступил в разговор Теккан. — И настроены и впредь поступать так же.
Каландрилл кивнул, встал и наполнил кружки.
— Что еще нам остается? — спросил он.
— Хороший вопрос. — Брахт поднял оловянную кружку и отпил несколько глотков. — Что?
— Только надежда, — заявил Каландрилл, сбрасывая наконец с себя черную меланхолию и наполняясь угрюмой решимостью.
На мгновение он даже подумал, что именно Менелиан повлиял на его настроение, но тут же отогнал от себя это предположение. Миндалем не пахло, да и сам маг выглядел уставшим. Возможно, перемена в его настроении была вызвана тем, что помощь пришла от того, кого ранее он считал своим врагом, и сознанием, что даже среди колдунов тирана у них есть союзники. Как бы то ни было, он почувствовал себя более уверенно — Я пью за надежду, — сказал он, поднимая кружку.
— За надежду, — поддержал его Теккан.
— Истинно, — сказал Менелиан. — За надежду и победу.
Брахт словно нехотя поднял кружку и пробормотал:
— За надежду и победу.
Затем открылась дверь и в дверном проеме появилась та, чье отсутствие так беспокоило меченосца. Откинув капюшон мокрого плаща с льняной роскоши волос. Катя настороженно обвела комнату взглядом и вдруг улыбнулась.
— Так вот, значит, как? Я там надрываюсь, а вы здесь пируете?
Менелиан встал и галантно поклонился. Брахт уже был на ногах, улыбаясь во весь рот.
— Мы заговорили о чайпаку, — пояснил он, — и я испугался, что...
— ...они придут за мной? — Девушка покачала головой. — Никого не было. К тому же там все наши. Да и солдаты вексиллана! Сядь, Брахт! Хотя нет! Пока ты на ногах, налей-ка мне кружечку и положи мяса.
— Моя дочь Катя, — представил ее Теккан. — А это Менелиан, колдун на службе у тирана.
Приветствовав улыбкой мага, Катя небрежно бросила плащ на стоявший рядом с ее отцом стул. Каландриллу вдруг показалось, что ухаживания кернийца приятны ей. Брахт, услужливо положив на тарелку мясо и наполнив элем кружку, подал их Кате с видом слуги или сраженного любовью поклонника.
— Благодарю, — сказала она, располагаясь поближе к очагу. Свет от огня играл на кольцах ее кольчуги. — Здесь у вас побогаче, чем у Киндара.
— У Киндара? — переспросил Брахт, недовольный фамильярностью, с которой Катя назвала вексиллана по имени.
— Да, Киндар эк'Ниль, — улыбнулась Катя. — С появлением посыльного от Менелиана он стал сама любезность.
Колдун поклонился, не поднимаясь со стула, и сказал:
— Рад служить...
— И у тебя это неплохо получается.
Катя улыбалась, и Брахт даже покраснел от ревности, когда Менелиан улыбнулся ей в ответ. Каландрилл смутно, как во сне, вспомнил, что тоже некогда знавал ревность, когда Надама ден Эквин одаривала вот такой же улыбкой Тобиаса. Лицо ее теперь почти стерлось из памяти, и его единственной заботой было не позволить любви кернийца помешать их миссии.
— С появлением посыльного Киндар разрешил нам свободно передвигаться по гавани и даже выделил в помощь людей. Ремонт уже начался при свете факелов, — пояснила Катя.
— Добрые вести, — порадовался Теккан.
— Да, — кивнула Катя и, взглянув на Брахта, добавила: — Но мне пришлось ужинать с Киндаром.
Керниец еще больше покраснел, крепко сжав зубы, и желваки заходили у него на скулах. В другое время подобная реакция обычно сдержанного кернийца развеселила бы Каландрилла, но сейчас он расстроился и даже рассердился на Катю.
— У нас есть новости, — произнес он таким тоном, что Катя сразу посерьезнела.
Менелиан вкратце ввел ее в курс дела. Когда он закончил, она кивнула и серьезно сказала:
— Если все будет хорошо, мы выйдем в море через два дня.
— Я думаю, вы успеете, — кивнул колдун. — Если богам будет угодно, то вы отплывете до того, как Киндар получит приказ задержать вас. Что касается погони, — он ухмыльнулся, — я сделаю все возможное, чтобы помешать ей.
Кате, осознавшей дьявольскую опасность зомби, было уже не до шуток. Она едва сдерживала нервную дрожь.
— Я и не подозревала, что подобные существа бывают на самом деле. В Вану ими пугают детей.
Керниец и кандиец заговорили одновременно, словно наперегонки:
— Если будет угодно Ахрду, мы оставим ее позади.

4 — Зомби — это редкость. Ибо только самые безумие из колдунов решаются на подобное.
— И постараемся держаться от нее подальше, — продолжал Брахт.
— Я воспользуюсь всем своим волшебством, дабы помешать ей, — вторил ему Менелиан.
— Пусть только она нас обнаружит! Я ее убью. Чего бы мне это ни стоило! — категорично заявил Брахт.
— Надеюсь, я помешаю ей найти вас. Имей я такую возможность, я бы отправился с вами и оберегал вас.
Каландрилл переводил взгляд с меченосца на колдуна, смеясь и возмущаясь про себя. Неужели и он когда-то так же соперничал с братом? Да как они не понимают, что стоящая перед ними задача много важнее Катиной улыбки? Неужто они так и будут хорохориться друг перед другом до тех пор, пока не объявится зомби? Или пока Ксеноменус не прикажет препроводить их в Нхур-Джабаль? Неужели Катя допустит это?
— Извините, — сказала она. — Пока вы тут болтали, я работала и страшно устала.
Менелиан тут же поднялся на ноги.
— Я провожу вас в комнаты. Но сначала... Твой отец говорил о волшебном камне...
Катя посмотрела на Теккана, и тот кивнул. Катя вытащила из-под рубашки тусклый красный камень.
Колдун подошел поближе, скользнув взглядом с камня на ворот кольчуги и загорелую шею. Брахт нахмурился.
— Можно? — спросил колдун, протягивая руку. Катя кивнула, и Менелиан дотронулся до камня, на мгновение закрыв глаза. Под пальцами его загорелся слабый красный свет, погасший, как только колдун убрал руку.
— Редкий камень, — едва слышно пробормотал Менелиан. — Нацеленный только на одно. Святые отцы Вану обладают огромной силой. Это, как вы и говорите, оккультный путеводный камень. В Кандахаре нет колдуна, способного создать нечто подобное.
— Он правильно нас ведет? — хриплым голосом спросил Брахт, сердито поглядывая на мага.
— Он связан с другим камнем, — ответил Менелиан, не сводя взгляда с Кати, прятавшей камень под рубашку. — И он обязательно выведет вас к цели.
— Значит, в Лиссе. — сказал Брахт. — Подальше отсюда.
— Скорее всего — да, — согласился Менелиан с некоторым разочарованием, разглядывая девушку. Затем, улыбнувшись, повернулся к остальным: — Позвольте проводить вас в комнаты. Уже на самом деле поздно.
— Хорошо, — согласился Теккан, поднимаясь со стула. — Завтра надо встать пораньше.
— Тогда пошли. — Менелиан предложил Кате руку. — У меня достаточно комнат для всех. Вам нужно четыре?
Девушка взглянула на Брахта и весело сказала:
— Да, четыре.
Брахт с хмурым лицом смотрел, как она берет колдуна под руку.

Предыдущая страница 4 Следующая страница


5 Энгус Уэллс

Менелиан проводил их в расположенные одна за другой вдоль длинного коридора комнаты на втором этаже. Большие окна и балконы выходили в подсвеченный Луной и окутанный легкой дымкой сад. Каландрилл настолько устал, что думал лишь о том, как бы поскорее растянуться на кровати, не сомневаясь более в искренности Менелиана. Небо уже серело, предвещая близкий рассвет. Надо пораньше встать. Теперь каждая пара рук дорога. А чем быстрее они отремонтируют судно, тем раньше уберутся из Вишат'йи и вообще из Кандахара и отправятся вслед за Рхыфамуном. Он снял меч и бросил его на кровать, подле которой стоял столик с кувшином. Он плеснул водой в лицо и вздохнул. Глаза его слипались, руки и ноги были тяжелыми как свинец. Каландрилл наслаждался мыслью о том, что по крайней мере пару дней будет жить в роскоши, не страшась ужасных существ. О зомби Аномиуса он подумает позже. Интересно, как она выглядит? Он вытер лицо полотенцем, припоминая все, что знал о зомби, об их силе и слабости и о том, как с ними бороться. Книги, в свое время столь важные для него. ныне представлялись ему чем-то неопределенным. Каландрилл зевнул во весь рот, решив оставить все эти заботы до утра.
Дверь вдруг открылась, и, мгновенно схватив меч, он направил его в живот входившему. Это был Брахт.
— Дера! — промычал Каландрилл, раздраженный появлением кернийца. — Я же мог тебя проткнуть.
Брахт пожал плечами.
— Я неплохо тебя учил.
Керниец отвел в сторону клинок, прошел к окну и хмуро уставился на сад. Он сутулился, словно нес на плечах тяжелый груз. Каландрилл вздохнул и сунул меч в ножны.
— Ты не устал? — спросил он.
— Еще как устал. — Керниец отошел от окна и сел на кровать. — Но нам надо поговорить.
Каландрилл понял, что сегодня ему спать не придется.
— О чем?
— О нашем деле, — ответил керниец. — И о Менелиане.
Каландрилл с трудом подавил зевок, жестом предлагая Брахту объясниться.
Керниец откинулся на кровати, мускулистыми руками обхватив себя за коленку.
— Ты ему веришь? — поинтересовался он. Каландрилл кивнул.
— Да. Не вижу причин ему не доверять. Мне показалось, что ты тоже ему поверил.
— Он колдун, — пробормотал Брахт, словно это все объясняло.
— Но Менелиан предупредил нас об опасности. Он помогает нам отремонтировать судно. Эти его поступки не лишены риска.
Брахт нехотя кивнул. Однако сомнение не оставляло смуглого лица кернийца.
— Почему? — опять спросил он. — До сих пор колдуны использовали нас. Сначала Рхыфамун, потом Аномиус. Почему этот должен быть другим?
— Он же сам все объяснил. Почему ты сомневаешься в том, что он может не желать пробуждения Безумного бога, как ты и я? Он служит тирану, а если Рхыфамун добьется своего, то все тираны и доммы, ханы и цари — все будут повержены. Помешать этому — в его личных интересах.
Может быть, — согласился Брахт. — Но все же... но все же...
— Дера! — Каландрилл покачал головой, раздраженный упрямством меченосца. — Будь ему нужна «Заветная книга», зачем было бы приказывать эк'Нилю помогать нам ремонтировать судно? Он мог бы задержать нас здесь своим колдовством и выкачать из наших мозгов все, что мы знаем. Для него это не составит труда. Но он этого не сделал. Он даже подгоняет нас.
— Время покажет, — промычал Брахт. Каландрилл всмотрелся в хмурое лицо товарища, чувствуя, что для недоверия у него есть другие причины.
— Именно, — согласился он. — Если Менелиан поможет нам отремонтировать судно, мы очень скоро оставим Вишат'йи. На рассвете мы сами пойдем в гавань, и ты в этом убедишься.
— А до тех пор мы будем здесь, у него в гостях?
Каландриллу было нелегко вспомнить, что сам он ощущал, когда наблюдал за Надамой и Тобиасом. Он разозлился, а потом рассмеялся про себя. Брахт просто сердится на Менелиана за внимание к Кате и на Катю за то, что ей оно, видимо, льстит. Каландрилл, словно старший многоопытный товарищ, положил кернийцу руку на плечо. Вот они и поменялись ролями.
— Ты же знаешь, Менелиан нас не предаст, — мягко сказал он.
— Знаю, — согласился Брахт. — Только...
— Или ты думаешь, что нас предаст Катя?
Керниец покачал головой, не сводя взгляда со стены.
— Она поклялась доставить «Заветную книгу» в Вану, — сказал Каландрилл. — К святым отцам, дабы они ее уничтожили.
— Все верно. — Брахт кивнул. — Но...
— Но что? — поинтересовался Каландрилл. — Ей известны твои чувства к ней, и она их не отвергает. Она лишь просила тебя не настаивать до окончания путешествия.
Брахт вновь кивнул. Но когда он повернулся, Каландрилл увидел в его глазах неподдельное беспокойство.
— Он привлекательный мужчина, этот Менелиан, — медленно произнес керниец.
— Верно. — Каландрилл с трудом сдерживал смех. — И богат, насколько я понимаю. И воспитан, и галантен.
— Она ему нравится, — сказал Брахт. — Ты обратил внимание, как он на нее смотрел?
— Обратил, — сказал Каландрилл. — И мне показалось, ей льстит его внимание. Если не ошибаюсь, Киндару эк'Нилю она тоже понравилась.
— Она красива, — угрюмо буркнул Брахт. — Разве она может кому-то не нравиться?
— Верно, — согласился Каландрилл, стараясь говорить серьезно. — Тебе она тоже нравится.
— Я ее люблю, — возразил Брахт.
— И она это знает, — ответил Каландрилл.
— Тогда почему... — начал было керниец, но тут же осекся.
— Почему она не отказалась ужинать с эк'Нилем? Почему не отвергает ухаживания Менелиана? Почему не осадила его? Почему не оттолкнула предложенную им руку?
— Именно, — прорычал Брахт.
— Потому что ей это нравится, — рассмеялся Каландрилл. — Дера! Катя уже более года на военном судне. Как ты не понимаешь, что при желании она уже давно нашла бы себе любовника среди команды?
Брахт нахмурился и пожал плечами.
— Однако она никого себе не искала. Да всякому, у кого есть глаза, ясно, что, не будь мы заняты столь важным делом, она давно бы ответила тебе взаимностью! Так неужели ты думаешь, она изменит себе сейчас и растает от пары комплиментов Менелиана?
— Я... — начал было Брахт, но снова пожал плечами.
— ...временами бываешь туп, — закончил за него Каландрилл. — Не думаю, чтобы богатство или власть могли прельстить Катю. Мне она представляется женщиной независимой, знающей, что ей нужно.
— Правда? — спросил Брахт.
— Правда, — заверил Каландрилл. — Особенно в отношении тебя.
Керниец осторожно улыбнулся.
— В полях Куан-на'Фора легче, чем здесь, — сказал он, обводя комнату рукой.
— Думаю, Катя того же мнения, — подхватил Каландрилл.
— Значит, мне нечего бояться?
Каландрилл посмотрел на меченосца, трясясь от смеха.
— Кроме солдат тирана, чайпаку, Рхыфамуна, Аномиуса и его зомби. Больше ничего.
Брахт хмуро глянул на Каландрилла, но через мгновение тоже начал смеяться.
— Значит, все в порядке.
— В полном порядке.
Каландрилл покачал головой. Перед лицом стольких опасностей Брахт еще может думать о любви. Брахт, которому никогда не было дела до женского внимания!
— Так, может, ляжем спать?
Керниец бодро кивнул и, глядя на клубящийся туман и сереющее небо, сказал:
— Бессмысленно. Скоро встанет солнце.
Каландрилл простонал и прямо в одежде растянулся на кровати, намереваясь поспать, сколько удастся.

Глава четвертая

Туман, укутывавший Вишат'йи серо-белым покрывалом настолько плотно, что даже скал с катапультами и устья реки Ист не было видно, постепенно под лучами восходящего солнца начал таять. Когда Каландрилл и его товарищи вышли из дома Менелиана, улицы показались им сумрачными ущельями, населенными нешумливыми духами; кое-где сквозь ставни и глухие двери просачивался бледно-красный свет от печей и ламп. Мглу тут и там разрывали факелы. Каландрилл, с красными от недосыпа глазами, кутался в предложенную Менелианом накидку, в душе благодаря его за плотный горячий завтрак, ожидавший их в столовой, когда они спустились вниз. Сопроводив его горькой настойкой из трав — привычный для кандийцев в этот час напиток, — Каландрилл пробудился настолько, что даже вел вполне непринужденную беседу. Но, несмотря на это, он был далеко не так бодр, как его друзья. Брахт, умиротворенный ночной беседой, был, как обычно, суров и уверен в себе; Кате и Теккану каким-то чудом удалось выспаться, а Менелиан прямо-таки кипел энергией, которая, как подозревал Каландрилл, была, скорее, волшебного свойства. Колдун шел впереди, рисуя в воздухе круги руками и что-то едва слышно бормоча. Вокруг ладоней его светился такой яркий желтый свет, что он вполне заменял им факелы. Он уверенно вел их через туман, спускаясь по узким лестницам и пересекая серые аллеи, все время в сторону пристани, где горели факелы и откуда доносился легкий шум. По одну сторону от колдуна шла Катя, по другую — Теккан; Каландрилл и Брахт замыкали процессию, держа руки на эфесе и внимательно поглядывая по сторонам, даже несмотря на охрану колдуна.
Киндар эк'Ниль поджидал их во главе отряда закованных в доспехи солдат. Он вежливо поклонился Кате и чуть более небрежно всем остальным.
— Твои вануйцы умеют работать, — сказал он, обращаясь к девушке, но глядя на Менелиана. — Получив разрешение, они не прекратили работу ни на минуту.
Катя любезно улыбнулась, а Менелиан заметил:
— Я бы не хотел задерживать наших возможных союзников, вексиллан.
— Союзников? — На хмуром лице эк'Ниля проступило удивление.
— Да, союзников, — подтвердил колдун. — Я уже имел честь сообщить, что господин Каландрилл — царевич из Лиссе. Почему бы ему не поговорить с отцом, доммом Секки, дабы он предоставил нам свои суда для борьбы с мятежниками?
Вексиллан перевел взгляд на Каландрилла, и юноша торжественно кивнул, хотя и не был до конца уверен, что вексиллан удовлетворится подобным, наспех придуманным за завтраком объяснением и не будет удивлен их спешкой.
— Именно. Как тебе известно... Киндар... Секка и Альдарин строят флот, дабы оградить свои морские пути от посягательства корсаров. Не вижу причины, почему бы не помочь вам этими судами в борьбе с мятежником. — Голова у Каландрилла была еще затуманена, так что ему не пришлось заставлять себя растягивать слова, как пристало отпрыску царственного рода; блуждающая улыбка на губах была почти естественной.
— Да будет так! — Эк'Ниль кивнул, и с перьев его шлема веером посыпались капельки росы. — Надеюсь, ты простишь мою подозрительность, господин Каландрилл. Я не мог знать.
Каландрилл небрежно махнул рукой.
— Забудем об этом, вексиллан. Мы же понимаем друг друга.
Эк'Ниль с трудом выдавил из себя улыбку.
— Могу ли я предложить вам теплое помещение?
— Я останусь на судне, — отказался Теккан.
— Я тоже, — кивнула Катя.
— Пожалуй, и я, — присоединился к ним Каландрилл, но, вспомнив о своей роли, добавил: — На некоторое время. Мне интересно посмотреть, как идет ремонт судна.
— Как пожелаете. — Вексиллан поклонился, не скрывая удивления. — Тогда я вас оставляю. У меня еще есть дела.
— Занимайся ими, — сказал Менелиан. — А я позабочусь о том, чтобы у наших гостей было все необходимое.
Вексиллан мгновение поколебался, потом кивнул и позвал за собой солдат.
Вскоре они исчезли в тумане, и шум их шагов быстро растаял. Менелиан улыбнулся и махнул рукой в сторону фонарей.
— Итак, вы свободны. Посмотрим, как идут работы?
Он вновь предложил Кате руку, и Каландрилл про себя порадовался, что Брахт даже и не попытался ему помешать. Они последовали за колдуном по кромке земли к свету, разрывавшему туман впереди. Свет этот исходил от мощных фонарей, расположенных по трем сторонам каменной якорной стоянки. Каландрилл сообразил, что это док, отгороженный от моря крепким деревянным шлюзом. Внутри дока на толстых подпорках стояло военное судно вануйцев. Члены экипажа, как трудолюбивые муравьи, ползали вверх и вниз по его бортам, и Каландриллу стало стыдно за то, что он позволил себе отдыхать, хоть и недолго. В воздухе стоял пах горячей смолы, углей и соленого морского тумана, настоянного на тонком аромате свежеспиленного леса. Резкое жужжание пил служило фоном глухому стуку молотков и гортанным голосам вануйцев.
— Похоже, все идет отлично, — заметил Менелиан.
Теккан что-то промычал и по ступенькам спустился в док.
Через некоторое время он вернулся с довольным лицом.
— Вексиллан в точности исполнил твои приказала — доложил он. — Если нам ничего не помешает, мы сможем отплыть уже завтра на рассвете.
— Отлично, — улыбнулся Менелиан и повернулся к Кате: — Хотя, сознаюсь, мне жаль расставаться со столь приятной компанией.
— Что поделаешь! — вежливо улыбнулась Катя и закуталась в плащ, словно не хотела, чтобы он предлагал ей руку.
Брахт ухмыльнулся.
— Чем можем быть полезны мы? — спросил он.
— Мало чем, — сказал Теккан. — Здесь нужны умелые руки. Вы, скорее, будете обузой.
— Могу ли я сделать предложение? — поинтересовался Менелиан. — Туман рассеется не скоро, а дом мой более удобен, нежели гавань. К тому же у меня есть небольшая библиотека, где можно поискать ответ на то, как победить творение Аномиуса. Может быть, вернемся?
— Я останусь здесь, — заявил Теккан.
— Я считаю, что лучше остаться всем троим, — предложил Брахт как ни в чем не бывало, не сводя глаз с Кати.
— Не стоит ли нам, из соображений безопасности, держаться поближе к гавани? — спросил Каландрилл.
Менелиан пожал плечами.
— Под моей опекой вы в безопасности. А дома мне легче вас защитить.
— Здесь у нас лучники. — Теккан кивнул. — Они сумеют постоять за судно. Я думаю, наш друг прав. Рабочих рук у нас хватает. В ваших нужды нет.
— Похоже, без вас здесь могут обойтись. — улыбнулся Менелиан, переводя взгляд с одного на другого хотя замечание его относилось явно к Кате. — Я повторяю свое предложение.
Девушка посмотрела на отца, они обменялись несколькими словами на вануйском, и Катя сказала:
— Хорошо. Вернемся и посвятим себя библиотеке:
Менелиан кивнул и обратился к Теккану со следующими словами:
— Киндар эк'Ниль предоставит в ваше распоряжение все, что ни попросите. Если вам что-то понадобится, скажете ему.
— Надеюсь, больше нам ничего не потребуется.
Капитан махнул рукой в сторону инструментов и материала, разложенных вдоль дока, и колдун, кивнув, резко развернулся, и халат его взвился в воздух.
— Тогда пошли, — заявил он.
Туман окутывал город саваном до самого полудня. К тому времени Каландрилл убедился, что библиотека Менелиана содержит мало трактатов по черной магии и созданиям вроде зомби. Они несколько часов копались на полках, но ничего не нашли, кроме туманных рассуждений, скорее похожих на легенды и предания. Брахт, довольный своей неграмотностью, и Катя, не умевшая читать по-кандийски, фехтовали в саду.
Наконец к полудню зимнее солнце все-таки разогнало мглу, и слуги распахнули ставни.
Менелиан свернул пергамент, отложил его в сторону и посмотрел в сад через толстое стекло, искажавшее фигуры настолько, что фехтовальщики походили на сказочных существ. Кольчуга Кати и мелькавшие клинки переливались под лучами набиравшего силу солнца. Словно отлитая из золота и серебра, девушка со смехом отбила выпад одетого во все черное кернийца.
— За такую женщину и умереть не страшно, — пробормотал колдун. — Таких мне встречать не приходилось.
—— Брахт того же мнения, — ответил Каландрилл, закладывая тонким сухим листом страницы книги цвета слоновой кости в потрескавшемся кожаном переплете и тоже выглядывая в сад.
— Они помолвлены? — задумчиво спросил Менелиан.
Каландрилл кивнул:
— В некотором роде. Брахт претендует на нее, но Катя и думать не хочет о мужчинах, пока «Заветная книга» не будет уничтожена.
Колдун улыбнулся:
— Значит, у меня еще есть надежда.
— Тебе придется иметь дело с клинком Брахта, — предупредил Каландрилл. — К тому же, насколько я знаю, Катя сделала выбор.
— Клинком меня не запугаешь, — рассеянно возразил Менелиан, хотя улыбка его погрустнела. — Но если она уже сделала выбор...
Каландрилл пожал плечами. Для него было в диковинку, что колдун может испытывать чувства самого обыкновенного смертного. Но вот поди ж ты, колдун смотрел на женщину с такой тоской, с какой когда-то взирал на нее Брахт. С какой когда-то сам Каландрилл смотрел на Надаму.
Не сводя глаз с занимающихся фехтованием, Менелиан задумчиво произнес:
— Люди полагают, что мы выше подобных чувств. Почему-то считается, что посвятивший себя оккультному искусству не может испытывать самых обыкновенных человеческих чувств. Но мы тоже живые! Временами бывает очень одиноко, друг мой. Простые люди чураются нас; кто-то смотрит подозрительно. А женщины вроде Кати встречаются редко. — Он печально улыбался, словно читая мысли Каландрилла, но вдруг весело рассмеялся. — Однако с судьбой не поспоришь. И хотя я бы с удовольствием оставил ее здесь, я исполню свое обещание и окажу вам всяческое содействие.
— Спасибо, — поблагодарил Каландрилл. — Честно говоря, не ожидал помощи от мага.
— Почему? — Менелиан нехотя отвел взгляд от окна и перевел его на Каландрилла. — Тебя предавали?
— Колдуны, с кем мне до сих пор приходилось общаться, — Каландрилл помолчал, не желая обижать собеседника, — оказывались плохими друзьями.
Менелиан весело рассмеялся.
— Плохими друзьями? — Он покачал головой. — Ты дипломат, Каландрилл. Но мне-то ты доверяешь?
Он посуровел, и голос его зазвучал торжественно. Каландриллу показалось, что Менелиан нуждается в поддержке, и он, кивнув, сказал:
— Доверяю.
— Но не безгранично, да? — Опустив локти на стол, Менелиан подпер ладонями подбородок, твердо глядя Каландриллу в глаза. — Может, объяснишься?
Каландрилл задумался на мгновение и сказал:
— Я тебе доверяю. Но ты сам говорил о разногласиях среди твоих коллег-колдунов, а те двое, с которыми мне пришлось иметь дело, не стали моими друзьями.
— Об Аномиусе и Рхыфамуне мы уже говорили, — сказал Менелиан. — Что же касается колдунов тирана, то верно, нас разделяют разногласия. Не будь это так, не видать бы вам моей помощи. Но ведь весь мир одинаков. Не имей люди каждый свое мнение, мы бы все, как овцы, пошли за тем, кто обладает более громким голосом. Не имей мы собственного диктатора в голове, сильнейший без труда навязал бы свою волю слабейшему. Те из внутреннего круга, кто безоговорочно потакает Аномиусу, не верят в пробуждение Фарна и потому не придают большого значения этой опасности.
— Как они могут? — удивился Каландрилл. Менелиан со вздохом пожал плечами. Взгляд его затуманился.
— Они думают только о ближайшем будущем, — медленно начал он. — Они не видят мир во всей его взаимозависимости. Они не злодеи, но думают прежде всего о том, что от них требуется сейчас. Сафоман эк'Хеннем угрожает Кандахару и посему должен быть остановлен. С помощью Аномиуса этого можно добиться быстрее, и они соглашаются на его условия.
— И готовы принести нас в жертву его честолюбию. — Каландрилл указал на себя и на двух дуэлянтов в саду. — Разве это не зло?
— По их мнению — нет, — грустно ответил Менелиан — С их точки зрения, цель оправдывает средства. Что в сравнении с окончанием войны жизнь лиссеанца и кернийца?
— Для нас они важны, — заявил Каландрилл.
— Но разве вы не готовы отдать их, дабы остановить Рхыфамуна?
Туман окончательно рассеялся, обнажив ледяное голубое небо с холодным ослепительным солнцем. Лучи его проникавшие в комнату сквозь толстое стекло, лизали лицо колдуна и отражались в его умных глазах. Каландрилл кивнул.
— Ради этого — да. Но не во имя честолюбия Аномиуса.
— Ты смотришь на мир в его взаимозависимости. — Менелиан прищурился. — Как и я, и те, чью волю я исполняю. Другие же этого видеть не желают, и посему задача наша — победить их.
— Даже если, помогая нам, вы потеряете Кандахар? Колдун сухо рассмеялся и отрицательно покачал головой.
— Мне думается, что, помогая вам, я помогаю Кандахару и всему свету.
— А если о помощи твоей станет известно? — Каландрилл с любопытством посмотрел на ведуна. — Ты говорил о возмездии.
Лицо Менелиана приняло серьезное выражение.
— Истинно. Если вы не отплывете отсюда прежде, чем прибудет гонец, жизнь моя окажется в опасности. Стоит Ксеноменусу прислать приказ о вашем аресте, как я превращусь в предателя. А таких ждет только одна участь.
— Тиран жесток, — пробормотал Каландрилл.
— Да, — улыбнулся Менелиан. — Но он единственный правитель Кандахара. Без него здесь установится анархия. Без железной руки тиранов земля сия ввергнута будет в хаос. Бураш! Откажи колдуны тирану в помощи, и Сафоман эк'Хеннем возьмет Нхур-Джабаль. И что тогда? Тут же появится новый Сафоман, а потом еще один, а потом еще, и от Кандахара не останется ничего.
— Да, небогатый выбор, — согласился Каландрилл. — Нужда обязывает.
— Пока тиран — лучшая судьба для Кандахара, ежели только богам не будет угодно вмешаться, — ответил Менелиан. — Мы люди, даже те из нас, кто обладает оккультной силой. А людям свойственно ошибаться.
Каландрилл не нашелся что ответить, но это утверждение мага навело его на не совсем приятную мысль, от которой он помрачнел и обеспокоено поднес руку к губам. Менелиан заметил эту смену настроения.
— Что тревожит тебя? — спросил он.
Каландрилл ответил не сразу, с беспокойством вспоминая, что говорили Брахт и Катя, когда они входили в воды Вишат'йи. Менелиан терпеливо ждал. Наконец Каландрилл сказал:
— Ты говоришь об оккультных силах. Помнишь, я рассказывал тебе о камне Рхыфамуна?.. Давая его мне, он отметил, что во мне есть некая сила. Гадалка в Харасуле утверждала то же.
Он замолчал, заметив заинтересованный блеск глаз колдуна. Каландрилл и сам не был уверен, чего он желает больше: подтверждения или отрицания.
— И она в тебе есть? — спросил Менелиан.
Каландрилл улыбнулся.
— Когда судно вануйцев впервые близко подошло к нам, вдруг поднялся страшный шторм, — начал он почти шепотом. — А когда в Гаше на нас напали дикари, сильнейший ветер унес их лодку назад к берегу. А в Мхерут'йи я сделался невидимкой. А когда на нас напали чайпаку, то их отбросило назад. Но мне казалось, что это все — камень.
— Подобные камни могут быть проводниками таланта, — пояснил Менелиан. — Но не более того. Не обладай его хозяин определенным даром, они будут служить лишь украшением.
— Значит ли это, что я колдун? — поинтересовался Каландрилл.
Кандиец, размышляя, поджал губы:
— Есть люди, не подозревающие о своем таланте. Есть те, кто догадывается о наличии такового, но на самом низком уровне. Их больше, нежели первых. Это — гадалки, ясновидящие и другие мелкие колдуны... Во всех них в той или иной степени есть талант. Но настоящий колдун — это тот, кто изучал оккультные науки, познал свой талант в полной мере и может им управлять А это — путь длиною в годы. Годы учения и познания.
— Я ничему не учился, — заверил его Каландрилл. — Если не считать того, чему учил меня Рхыфамун — как стать невидимкой.
Менелиан вопросительно посмотрел на него, и Каландрилл отрицательно мотнул головой.
— Нет, после того как он отобрал у меня камень, я этого не делал.
— А ты попробуй. — предложил маг.
Каландрилл отрицательно замотал головой. Он не хотел экспериментировать, памятуя о встрече с Рхыфамуном, о его леденящем душу предательстве и о том, что узнал о колдовстве от Аномиуса. Несмотря на то что на Менелиана он смотрел как на друга, в глубине души он был согласен с Брахтом: клинок и мозги куда надежнее всякой магии. Колдовство не заслуживает доверия. И хотя Каландрилл не мог выразить это словами, но в глубине души он чувствовал, что недоверие происходит из разочарования в колдунах, до сих пор обманывавших его и пользовавшихся им. У него было такое ощущение, будто, признав в себе оккультный талант, он встанет на одну доску с теми, к кому питал отвращение. Однако вот он сидит и беседует с магом, каковой уже доказал им свою преданность и словом, и делом. С другой стороны, колдовство может очень даже пригодиться в их трудном предприятии. Так что он отогнал от себя сомнения и попытался настроиться на более научный лад.
Менелиан прочитал мысли Каландрилла или догадался о них по выражению его лица.
— Талант сам по себе не может быть ни добрым, ни злым, — мягко сказал чародей. — Талант существует сам по себе. Пойдет ли он на пользу или во вред, зависит от целей.
Каландрилл кивнул и медленно произнес заклинание.
Ни запаха миндаля, ни дрожания воздуха. А по лицу Менелиана он понял, что ничего не произошло, и почувствовал облегчение. Словно, сработай сейчас заклинание, он оказался бы кем-то другим, а не тем, кем себя считал.
— Видимо, — сказал Менелиан, — Рхыфамун ограничил силу камня таким образом, чтобы он только довел тебя до «Заветной книги», не больше.
— Он позаботился о себе, — горько заметил Каландрилл. .
— Это верно, — согласился ведун, — но даже в этом случае...
— Что?
Каландрилл переполошился, не зная, радоваться ему или огорчаться, однако заставил себя твердо посмотреть Менелиану в глаза.
— Если бы ты не обладал определенной оккультной силой, камень не помог бы тебе. Он оставался бы просто камнем, — осторожно сказал кандиец.
— Я знаю слова, — то ли сердито, то ли в страхе произнес Каландрилл. — Я их хорошо выучил, но они не возымели никакого действия. Что имеешь ты в виду?
— Что некоторая сила в тебе должна быть, — пояснил Менелиан. — Но она латентная и проявляется только опосредованно, при наличии магических предметов.
Каландрилл выдохнул сквозь сжатые зубы.
— Брахт правильно говорит: это все колдовские загадки, — сказал он довольно резко.
— Нет, — сдержанно возразил Менелиан. — Это всего лишь предположение, основывающееся на твоих словах. Ты позволишь? Это можно установить.
— Как? — поинтересовался Каландрилл.
— Я должен воспользоваться собственными способностями, — прозвучало в ответ. — Позволишь ли? Откроешься ли мне? И я смогу определить, есть в тебе оккультный талант или нет.
Каландрилл поджал губы, пытаясь перебороть инстинктивный протест. Несмотря на всю свою нелюбовь к колдовству, он не имеет права забывать, что принял на себя едва ли не невыполнимую миссию. Ему предстоит отыскать Рхыфамуна, колдуна векового, обладающего безграничными оккультными способностями, противопоставить которому они могут только камень Кати, указывающий им на Альдарин. А если Рхыфамуна там не окажется, поведет ли их камень дальше? И куда? Да даже если они его и отыщут, что потом? Клинки их уже доказали свое бессилие перед мощью колдовства. Посему, как бы он себя ни чувствовал, имеет ли он право отказываться от того, что в один прекрасный момент может им пригодиться?
Он вздохнул и сказал:

Предыдущая страница 5 Следующая страница


Темная магия 6

— Будь по-твоему.
Менелиан встал, улыбаясь, словно успокаивая его. Матово-черный халат поглотил солнечный свет. Каландрилл пристально смотрел на кабалистические знаки, засверкавшие ярче. Маг поманил его, Каландрилл заставил себя подойти ближе, и они встали друг против друга у потрескивающего камина. Менелиан сказал:
— Дай мне руки.
Каландрилл молча повиновался. Колдун крепко сжал его руки в своих холодных ладонях. Каландрилл спросил:
— Что мне делать?
— Ничего. Лишь смотри мне в глаза.
Каландрилл уставился в темно-фиолетовые глаза, освещенные солнечным светом. Глаза мага вдруг стали расширяться, расширяться, вот они уже увеличились настолько, что даже заслонили располагающее к себе лицо Менелиана. Каландрилл увидел перед собой глубокий колодец, куда его неумолимо влекла какая-то странная сила. Он инстинктивно воспротивился этой силе, но тут же вспомнил слова колдуна и позволил ему увлечь себя в неведомое. Он оказался в кромешной тьме, в которой однажды уже бывал за вратами в Гессифе. Голова закружилась, и ему показалось, что он падает. До ноздрей его донесся едва уловимый и быстро улетучившийся запах миндаля. Остался только колодец, весь остальной мир растворился, пропал, а сам Каландрилл то ли падал, то ли взмывал к небу. Единственное, в чем он был уверен, так это в том, что летит в темный взгляд. Разум его плыл, парил где-то рядом, сам по себе, не связанный с его телесной оболочкой, беспомощно кружившей в темном потоке. Он не слышал заклинаний Менелиана, не чувствовал прикосновения его рук, как не ощущал и тепла от камина. Он забыл о теле. Все исчезло, помимо нематериального бытия и странного течения, по которому он плыл. Он был пылинкой, кружившей на ветру; плодом, уютно устроившимся во чреве матери. Время потеряло для него значение. Ему стало страшно, потом покойно, а потом он вообще перестал что-либо чувствовать.
И вдруг он резко вернулся в действительность, настолько резко, что едва не упал. Колени его подогнулись, голова закружилась, и он рухнул на колдуна, поддержавшего его за плечи и осторожно опустившего на стул. Он ощущал себя новорожденным, только что извлеченным из утробы. Ему даже показалось, что он кричит, как кричит ребенок, недовольный тем, что его вынесли на свет. Перед глазами у него еще долго маячило мутное пятно, в воздухе стоял крепкий запах миндаля. Его передернуло, словно он что-то безвозвратно потерял. Он попытался побороть дрожь, поднес руки к глазам и почувствовал под ладонями влагу. Постепенно зрение его восстановилось.
Огонь по-прежнему весело горел в камине, солнце ярко играло на полированной мебели, освещая разбросанные свитки и старинные кожаные переплеты. Менелиан сел за стол напротив; с улицы доносился звон стали. Новой силы Каландрилл в себе не чувствовал. Он ощущал лишь странную потерю. Его снова передернуло, и он посмотрел на мага, не спускавшего с него глаз.
— Ну? — Возглас получился хриплым и возбужденным.
Менелиан мгновение молча смотрел на него, затем нахмурился и сказал:
— В тебе есть сила, в этом нет никакого сомнения. — Голос колдуна звучал мягко, даже удивленно, словно он не был уверен в себе и сам не знал, что только что видел. — Но она отлична от моей и от той, коей обладают другие колдуны.
— Значит, я не колдун и таковым не стану? — с облегчением спросил Каландрилл, подумав про себя: все же лучше быть самым обыкновенным смертным, какие бы опасности тебя ни поджидали...
Но Менелиан отрицательно покачал головой, и у Каландрилла опять засосало под ложечкой.
— Ты мог бы стать им, если б постарался.
Внутри Каландрилла начала нарастать тревога: неужели ведун различил в нем такое, что... испугало его?
Как бы то ни было, выражение лица у Менелиана было обеспокоенное, а в голосе звучало сомнение.
—Что? Что ты во мне увидел?
Менелиан наморщил лоб, облизал губы и задумался, словно подыскивал слова.
— Сила, которую я в тебе обнаружил, мне неведома. Я словно смотрел в самое сердце мироздания, в нечто, из чего Первые Боги сотворили мир. Это не та сила, которой обладаем мы, колдуны, она значительнее, она... э-э-э... какая-то первобытная, необузданная... Это энергия, названия которой нет.
Он замолчал. Во рту у Каландрилла пересохло, ему страшно захотелось сделать глоток вина. Он ощутил странную потерю: он уже не был самим собой, хотя и сам не понимал, как это с ним произошло. Он перестал быть просто Каландриллом ден Каринфом. Дыхание со свистом вырывалось у него сквозь сжатые губы, и он едва не плакал от тоски. Наконец он заставил себя спросить:
— Ты не можешь говорить яснее?
Менелиан покачал головой.
— Скажи— хотя бы, как этим пользоваться.
Менелиан вновь отрицательно мотнул головой. Руки Каландрилла непроизвольно сжались в кулаки. Брахт прав: свяжешься с колдовством — и попадешь в запутанный лабиринт непознанного, извращенного, изогнутого, единственное предназначение которого — обмануть и запутать тебя.
— Я могу только утверждать, что она есть, — сказал Менелиан. — И что эта сила выше моего разумения и мне о ней ничего не ведомо. Был ли ты рожден с ней, или она тебе была дарована, не знаю...
— Дарована? — Каландрилл резко поднял и обрушил сжатые кулаки на стол. Свитки и списки подпрыгнули, а Менелиан отпрянул. — Как это «дарована»? Некая... первобытная сила? Выше твоего разумения? Которой я не могу воспользоваться? Ты хочешь сказать, что я уже не тот, кем всю жизнь себя считал? И все это из-за какого-то «дара»?
— Ты все тот же, — попытался мягко успокоить его Менелиан. — И я думаю, что эта сила тебе дарована.
— Брахт научил меня пользоваться мечом. — Каландрилл сердито ударил рукой по эфесу. — Вот это мне даровано. Ты же говоришь сплошными загадками, колдун.
— Я говорю только о том, что почувствовал. — Менелиан словно извинялся. — Но ты ничуть не изменился.
— Не изменился? — Каландрилл беспомощно покачал головой. — Но ведь я уже не прежний Каландрилл!
— А разве такое не происходит с каждым из нас? — спросил Менелиан. — Разве все мы не меняемся? Разве все мы не перестаем когда-то, хотя бы отчасти, быть теми, кем были? И в то же время остаемся прежними? Что тебя так... так разозлило?
Голос его звучал примирительно, но на лице было полное смятение. Каландрилл с сомнением вздохнул. Он кисло улыбнулся, пожал плечами и честно признался:
— Не знаю. Прости мне эту вспышку ярости. Но я всегда считал себя самым обыкновенным человеком — и вдруг слышу, что обладаю какой-то силой, природа которой сокрыта и от тебя, и от меня. Это словно... выделяет меня из других, ставит... в стороне от других.
— Вы все, — медленно и торжественно заявил Менелиан, — ты, Брахт, Катя, Теккан, — вы все особые, вы все выделяетесь из других. Ваша миссия сама по себе выделяет вас из других. Я думаю, сами боги наделили тебя этой силой.
— Только вот просветят ли они меня, что это за сила? Научат ли ею пользоваться?
— Возможно, — кивнул колдун. — Хотя и не могу сказать наверняка. Единственное, что мне ведомо, так это то, что сила сия чуть ли не божественного свойства.
Каландрилл откинулся на спинку стула, не сводя с мага неверящих глаз. Затем коротко и цинично рассмеялся.
— Уж не стал ли я богом?
— Не думаю, — возразил Менелиан. — Но, вполне возможно, ты проводник их воли.
— Я бы предпочел быть человеком.
— Многие бы жаждали оказаться на твоем месте.
— А вот меня это не устраивает. — Каландрилл покачал головой. — Я бы хотел быть самим собой, и больше никем. Больше никем.
Менелиан пожал плечами и, наклонившись вперед, вперил в него внимательный взгляд черных глаз.
— Я слышал твой рассказ, — мягко сказал он. — Когда началась вся эта история, ты был царевичем в Секке, коему уготована была судьба служителя Деры. Ты бежал от этой судьбы, ты научился пользоваться клинком. И называешь это даром. Когда на шее у тебя висел камень Рхыфамуна, ты вызывал штормы и насылал на врага волны. И это ты воспринял за дар. Ты теперь не тот молодой пытливый ум, каковой рылся в библиотеке своего отца. И все же ты Каландрилл ден Каринф. Возможно даже, ты теперь больше Каландрилл, чем был раньше. Ты не тот, каким хотел видеть тебя отец, ты стал самим собой. И я повторяю: то, что видел я в тебе и природу чего не понял, тебе даровано.
Каландрилл посмотрел в серьезное лицо колдуна, ни секунды не сомневаясь в его искренности. Он желал ему верить, согласиться с ним, но все еще не мог преодолеть ощущение потери. Такое бывает после кошмара, избавиться от которого удается не сразу. Словно с приобретением этого знания он что-то потерял. Как все это объяснить, он не знал. Ощущение это было неуловимым, как любовь. Возможно, это и пройдет. Возможно, со временем он смирится с этим и даже познает природу того, о чем говорит ему сейчас Менелиан.
— Может быть, — нехотя согласился Каландрилл.
— Послушай, — настаивал Менелиан, наваливаясь грудью на стол и не обращая внимания на старинный, смятый его локтями папирус. — Я родился в семье крестьянина в Риде. Родители мои не были ни богаты, ни бедны. Я их первенец. У меня есть сестра и два брата. Когда мне исполнилось семь, к нам явился чародей. Он увидел во мне талант и взял меня с собой в Нхур-Джабаль, дабы там освоил я это искусство. Меня вырвали из дома и увезли в незнакомый мне город, где воспитанием моим занялись незнакомые мне люди. В течение года я плакал каждую ночь, всей душой стремясь к прежней жизни и проклиная тех, кто меня ее лишил. Они объясняли мне необходимость учения, но я не мог и не хотел с ними соглашаться. Однако такова была моя судьба, и талант мой предопределил мое будущее. Со временем, когда я стал разбираться в нем, мне предложили либо лишиться его и вернуться к прежней жизни, либо присоединиться к сонму колдунов тирана. Как и всем, мне был дан год для принятия решения. — Менелиан улыбнулся, одергивая халат. — И я решил остаться. И ты поступишь так же. Временами у нас просто нет выбора. Судьбой нашей заправляют боги, и пренебречь их волей мы не в силах.
— Ну, и счастлив ты теперь? — поинтересовался Каландрилл. — Или предпочел бы стать опять крестьянским мальчиком?
— Я счастлив, — кивнул Менелиан. — И моя семья — тоже. Родители мои горды тем, что сын их — маг.
— Возможно, со временем и я приду к тому же, — согласился Каландрилл.
— Но эта сила уже в тебе, — заметил Менелиан. — У тебя нет моего выбора.
— Ты хочешь сказать, что я игрушка в руках богов? — пробормотал Каландрилл, хотя и не так сердито, как раньше. — Или — как ты говоришь?.. — проводник их воли?
— Возможно. — Колдун пожал плечами. — Я не видел затемнений, так что, надеюсь, сила твоя нацелена на добро.
— Возможно, — повторил Каландрилл. — Пусть . только будет мне показано, зачем дана мне эта сила.
— Если она дана тебе богами, со временем они все тебе покажут. — (Кандиец улыбнулся уже спокойнее.) — Но все же ты человек. И как таковой не желаешь ли опробовать того, что радует сердце мужа? Могу ли я предложить тебе вина?
Каландрилл энергично закивал, колдун подошел к двери и приказал поджидавшему слуге принести им бутыль. Через несколько мгновений на столе перед ними стояло великолепное красное вино. Каландрилл опустошил свой кубок в два глотка. Менелиан вновь наполнил его сосуд и посмотрел в окно. Каландрилл проследил за его взглядом: в раме окна, как на портрете, смеялись Брахт и Катя.
— Расскажешь ли ты об этом своим товарищам? — поинтересовался маг.
Каландрилл сглотнул, глядя на Брахта и Катю, терзаемый сомнениями. Не скажется ли это на его дружбе с Брахтом? Меченосец вроде бы принял Менелиана, но это не изменило его отношения к колдовству и колдунам. Каландриллу стоило большого труда завоевать доверие кернийца, и теперь ему вовсе не хотелось его терять. Он медленно покачал головой.
— Пока нет, пожалуй. Да и что я им могу сказать? Что обладаю некой неизвестной силой?
Менелиан понял его и согласно кивнул.
— Брахт не доверяет колдовству, — пробормотал он. — А ты ценишь его дружбу. Но ведь он теперь твой друг! Думаешь, это помешает вашей дружбе?
— Кто знает? — пробормотал Каландрилл. — Я не хочу рисковать.
— Да будет так, — заключил колдун. — Решение принимать тебе.
Каландрилл благодарно улыбнулся, опустошил кубок и, кивнув на заваленный бумагами стол, предложил:
— Тогда, может, продолжим? Или смиримся с тем, что в твоей библиотеке мало источников по зомби?
Менелиан нахмурился, вспомнив о преследователе, и вздохнул.
— Сначала поедим, — предложил он. — Мы просмотрели почти все. До сумерек успеем.
— Если ты не будешь возражать, я бы оставил эту работу тебе. — Каландрилл встал и потянулся. — После обеда я бы позанимался физическими упражнениями.
— С охотой. — Колдун отодвинул стул и встал. — Так что позовем твоих друзей и посмотрим, что приготовила нам кухня.
Им предложили прекрасный суп, наваристый и ароматный, ростбиф со свежими овощами, доступными в это время года, и несколько сортов сыра. Было выпито много вина, и все пребывали в прекрасном расположении духа, забыв про существо, созданное Аномиусом.
Колдун был по-прежнему внимателен, но уже не оказывал Кате столь подчеркнутого внимания, словно признавая за Брахтом право первенства. Но когда на него никто не смотрел, он с восхищением разглядывал девушку. Каландрилл вдруг сообразил, что подобного им не избежать и в будущем, а значит, ревность Брахта будет вечно на взводе. И Каландрилл решил поговорить об этом с другом при первой же возможности, но так, чтобы Катя их не слышала.
Такая возможность представилась ему, когда они пошли фехтовать.
Сначала Катя была с ними и вызвала его на поединок, каковой Брахт объявил ничейным, но затем она высказала желание освежиться. Желание ее было передано Менелиану, и слуги тут же приготовили ей ванну. Она ушла в дом, оставив Каландрилла и меченосца вдвоем. Они дрались без доспехов. После долгих месяцев, проведенных на судне, где пространство было ограниченно и фехтовать приходилось лишь с соблюдением мер предосторожности, они с удовольствием отдались этому занятию на открытой площадке в саду. Каландрилл проявлял невиданное усердие, и Брахт похвалил его; сказав, что теперь он фехтует не хуже большинства воинов.
Несмотря на солнце, день стоял прохладный, и изо рта у них вырывались клубы пара. С каждым выпадом клинки их наполняли сад звоном. Они дрались долго, и мышцы Каландрилла начали побаливать. По лицу и груди его бежал пот, и он жадно глотал ртом воздух. Но, подстегиваемый неутомимостью кернийца, Каландрилл продолжал фехтовать до тех пор, пока рука его просто не опустилась и керниец не прижал его к самым кустам. Улыбнувшись, меченосец отсалютовал.
— Ты распустился, — усмехнулся он, — но ничего, сойдет.
— Благодарю. — Каландрилл опустил клинок и вытер со лба пот, размышляя о том, как приступить к разговору. Поколебавшись, он напрямую заявил: — Я хочу поговорить с тобой о Кате.
Брахт посмотрел на него, подозрительно прищурив глаза, но кивнул.
— При условии, что мы продолжаем схватку.
И занял позицию.
— Я говорил с Менелианом о твоем интересе, — Каландрилл сделал выпад, — он решил обуздать свой.
— Очень хорошо, — одобрил Брахт и посредством обманного движения шлепнул Каландрилла клинком по ребрам.
— Но как я уже говорил, ничего необычного в его реакции нет.
Ему удалось избежать второго удара и даже получить очко.
— Истинно. Что дальше?
Зазвенела сталь. Они сблизились, соединив клинки и пытаясь перебороть друг друга. Брахт был ловчее и так быстро отскочил, что Каландрилл чуть не упал и с великим трудом отразил удар.
— Это может повториться.
Он начал отступать, намереваясь спровоцировать кернийца, но безрезультатно. Как ему показалось, удары Брахта стали сильнее.
— Возможно.
— Мужчины не могут на нее не смотреть. Многие будут пытаться обольстить ее.
— Она моя. Или будет таковой.
— Истинно. — Из-под клинков посыпались искры. — Никто не ставит это под сомнение.
— Тем лучше для них.
В голосе кернийца прозвучала угроза, и он сделал выпад. Каландрилл отскочил и плоской стороной клинка шлепнул Брахта по ребрам.
— Обуздай свою злость.
— Злость? — В темных глазах засверкало удивление.
— Именно, злость. Ты так и будешь выходить из себя всякий раз, как кто-то станет выказывать Кате внимание? В результате мы приобретем столько врагов, что даже твой клинок притупится!
Он отбил удар, но тут же был вынужден попятиться назад. Удары меченосца стали сильнее, и Каландрилл Даже подумал прекратить схватку, пока дело не дошло до травмы.
— Ты думаешь, я злюсь?
Брахт отступил в сторону, хмурясь. Каландрилл перестал волноваться и чуть не рассмеялся.
— Дера, Брахт! Да всякий раз, как речь заходит о Кате, ты становишься сам не свой!
— Ты, пожалуй, прав, — согласился меченосец и вдруг сделал резкий выпад вперед. — И за нее я готов драться с кем угодно.
Каландрилл был застигнут врасплох. Клинок его был отбит в сторону, и Брахт приставил меч ему к горлу, глядя холодным немигающим взглядом.
— Я в этом не сомневаюсь, — с трудом произнес Каландрилл.
Еще немного, и острый конец проткнул бы ему горло, но тут его давление ослабло. Брахт отступил на шаг и отсалютовал.
— Ты прав, — заявил он и пожал плечами. — Мне трудно сдержаться, когда ее начинают обхаживать.
Брахт взял себя в руки, и Каландрилл, вздохнув, сказал:
— Даже зная, что ей все равно?
— Даже так, — ответил Брахт. — В Куан-на'Форе поступают по-другому. Там, у нас... есть правила, обычаи.
— Мы не в Куан-на'Форе, — заметил Каландрилл. — Мы в Кандахаре. А скоро, если Дере будет угодно, мы отправимся в Лиссе, а там женщина формально свободна до самой помолвки.
— Как твоя Надама? — спросил Брахт. Каландрилл даже удивился, что этот вопрос оставил его равнодушным. Надама потеряла для него всякое значение. Он покопался в памяти, пытаясь вспомнить свои чувства. Но, когда-то сильные, теперь они были как далекие воспоминания детства.
Он кивнул и сказал:
— Да. Как Надама. А Катя не собирается объявлять о помолвке до тех пор, пока миссия наша не будет доведена до конца. До тех пор, пока Рхыфамун не будет побежден, а мы не доставим «Заветную книгу» в Вану.
Брахт со вздохом кивнул.
— Вы сами так договорились, — продолжал Каландрилл, хотя и понимал, что Брахт лишь дал обет не преследовать ее.
— Странные у вас обычаи на юге, — протянул Брахт и печально улыбнулся. — Ладно, будь по-твоему. Я постараюсь держать себя в руках.
— Во имя нашей цели, — осторожно сказал Каландрилл.
— Истинно, — согласился Брахт. — Во имя нашей цели. Но Ахрд знает: мне будет нелегко безучастно смотреть на ухаживания фатоватых южан... — Он покачал головой.
Каландрилл, задетый за живое столь нелестным отзывом о южанах, пробормотал:
— Будем надеяться, что они от этого воздержатся. Но если так случится, постарайся не превращать их в наших врагов.
Брахт рассмеялся и обнял его за плечи.
— Я не считаю тебя фатом, друг мой. Обещаю держать себя в руках.
— Ну и хорошо, — похвалил Каландрилл, приободряясь. — Ну что, продолжим?
— Нет. — Брахт поднял глаза к темнеющему небу, по которому со стороны моря плыли темные, как сажа, облака. В доме зажглись огни. — Скоро вечер. Катя хочет сходить в гавань.
За событиями дня Каландрилл совсем забыл о судне и тут же согласился с Брахтом. Сначала они отправились в библиотеку, где Менелиан все еще копался в книгах, так ничего и не отыскав. Скоро, благоухая после ванной, в библиотеку спустилась Катя. Волосы ее блестели золотом в огне ламп. Колдун закрыл книгу и заявил о своем намерении сопровождать их.
— В Вишат'йи я ваша лучшая защита от чайпаку, — пояснил он. — Даже Братство подумает дважды, прежде чем напасть на колдуна тирана.
Никто не стал возражать, и, надев плащи, они вышли на улицы города. Солнце уже закатилось за восточный утес. Горели светильники, но небо еще не успело совсем потемнеть, и они получили возможность разглядеть город. Он был много больше Мхерут'йи и более впечатляющ, чем Харасуль. На улицах, расположенных террасами, было много народу, и все почтительно расступались перед Менелианом, чей плащ, как и халат, был вышит знаками, указывающими на его ремесло.
Кое-кто приветствовал его, и колдун отвечал сдержанно. Ничто не наводило на мысли о войне, не считая мрачных катапульт на окружающих город высотах, укреплений вокруг гавани да изредка попадавшихся патрулей. Город походил скорее на процветающее поселение, живущее своей жизнью, нежели на готовящийся к осаде или приступу укрепленный пункт. Торговцы расхваливали свои товары, за раскрытыми дверями таверн шла обычная суетная жизнь; из трапезных доносились приятные запахи пищи, смешанные с едким дымом наркотического табака, являвшего собой отличительный признак кандийских городов.
— Когда впервые заговорили о войне, здесь поднялась страшная суматоха, — рассказывал Менелиан, отвечая на вопрос Каландрилла. — Киндар эк'Ниль поднял на ноги весь город, и все, от мала до велика, строили катапульты и баллисты и возводили баррикады; были созданы добровольные дружины. Но лишь отсутствие торговых кораблей напоминает нам о войне. Может статься, она до нас так и не докатится. Недели две ходили всякого рода слухи, но потом люди вернулись к своим обычным занятиям.
Каландриллу, изучавшему историю войн Лиссе, это показалось странным. На его родине город, коему угрожает нападение, не может жить столь беззаботно. Сам себе он объяснил это тем, что города его страны окружены стенами и в каждом правит свой собственный домм. Лиссеанский город — это крепость. В Кандахаре же тиран — единственный правитель, и посему, видимо, население Вишат'йи возлагало на него все заботы о своей защите. Каландрилл не был готов сказать, какая система лучше.
В той, предыдущей жизни тема показалась бы ему вполне интересной, и он непременно втянул бы Менелиана в дебаты по поводу единовластной и республиканской форм правления, но теперь подобные философские рассуждения казались ему праздными. Ибо в ход были пущены куда более мощные и страшные силы, да и опасность, грозившая ему уже в ближайшем будущем, была весьма реальной. Даже находясь под охраной колдуна, он не мог быть полностью уверен в том, что на них не попытаются напасть чайпаку, если, конечно, братство уже знает, что он здесь. А оно, скорее всего, ибо до этого убийцам самым непостижимым образом удавалось узнать, где он находится. Так что он сомневался: чайпаку известно, что жертва их прибыла в Вишат'йи.
Он осторожно разглядывал проходивших мимо людей скользя взглядом по их лицам, осматривая высокие окна и крыши, заглядывая во все переулки. Устроить засаду в Вишат'йи проще простого. Можно посадить лучника на нависающем балконе или спрятать в переулке меченосца. Каландрилл инстинктивно сжимал под плащом эфес меча, нисколько не сомневаясь, что и Брахт с Катей столь же бдительны. Только Менелиан был совершенно спокоен — видимо, он окружил их колдовством.
Просто им повезло или воистину оберегало их колдовство, он сказать не мог, только они без всяких приключений добрались до гавани. Киндара эк'Ниля нигде не было видно, но, расположившись вдоль кромки сухого дока, в темно-красных, словно засохшая кровь, доспехах из драконьей кожи, за работой вануйцев наблюдало отделение солдат под началом сераскера. Завидев Менелиана, сераскер отсалютовал, а солдаты встали навытяжку, громко стукнув древками копий о землю. Рядом стояли лучники вануйцев, и по их зову явился Теккан.
Его соломенного цвета волосы были мокры от пота, а рубашка, несмотря на холод, прилипла к широким плечам. Кожаные штаны его были в опилках и дегте. Завидев их, он широко улыбнулся.
— Работы меньше, чем я думал, — сказал он без всякого предисловия. — А благодаря эк'Нилю мы справились с ней быстрее, чем я рассчитывал. Так что завтра с утренним отливом можно выходить в море.
— Не раньше? — поинтересовался Менелиан. Теккан отрицательно покачал головой, и с волос его посыпались щепки и опилки.
— Теперь против нас течение. — Он махнул рукой в сторону устья реки, где Ист яростно пенился, борясь с морем. — А люди мои устали. Им нужно отдохнуть хотя бы ночь, прежде чем взяться за весла.
— На рассвете и ветер будет попутным, — вставил сераскер. — Вечером и ночью ветер дует с моря, а к рассвету он меняет направление. Выйдя из гавани, вы сразу же сможете поднять паруса.
Каландрилл едва не спросил колдуна, может ли посыльный из Нхур-Джабаля прибыть ночью, но вовремя спохватился. Вряд ли, подумал он. А увидев беззаботную улыбку Менелиана, и совсем успокоился.
— Когда ветер меняет направление? — спросил Теккан у сераскера.
Воин втянул носом воздух и сказал:
— До того, как солнце поднимется вон над той скалой, — и ткнул подбородком на восток. — Отлив начинается около второго часа, но ветер меняется только ко второй смене караула.
— А цепь? — Теккан посмотрел на массивную цепь, перекрывавшую вход и выход из гавани.
— Приказания уже отданы, — заверил его Менелиан. — Цепь будет опущена, когда только пожелаете.
— С твоего разрешения... — начал сераскер, глядя на колдуна. Менелиан жестом позволил ему продолжать. — В этот час туман настолько плотный, что и в двух шагах ничего не видно, а за гаванью из воды, как драконьи клыки, торчат скалы. Так что возьмите-ка вы с собой лоцмана.
Менелиан кивнул и спросил:
— У тебя кто-нибудь есть на примете? Надежный человек?
— Я бы взял Калима эк'Барре, — посоветовал сераскер. — Если, конечно, вы уговорите его встать так рано.
— Где его найти?
Сераскер махнул рукой в сторону цепочки таверн:
— Где-то там. Скорее всего — в «Голове тирана».
— Я его приведу, — заявил колдун, словно бы и не сомневаясь в согласии лоцмана. — Благодарю за совет.
Сераскер с улыбкой пожал плечами. Менелиан повернулся к Теккану:
— Можешь не беспокоиться, лоцман будет здесь.
— Значит, выходим на рассвете, — твердо заявил капитан и обратил взор на Катю. — Будь здесь к третьему часу.
Она кивнула, ответив отцу что-то на их родном языке, и Теккан, усмехнувшись, перешел на всем понятный язык:
— Благодарю, но я предпочитаю спать на судне. А вам троим я бы советовал переночевать у нашего друга Менелиана.
Колдун кивнул.
— Я приведу их в назначенный час, — пообещал он. — Не желаешь отужинать с нами?
Теккан опять отказался.
— Мне надо поговорить с вексилланом, — сказал колдун. — Так что, если в нас здесь нужды нет, я бы предложил отправиться назад.
Получив согласие, он спросил у сераскера, где найти эк'Ниля, и они все вместе отправились на поиски офицера.
Киндар эк'Ниль проводил инспекцию арбалетов на дальнем моле. Он значительно смягчился по отношению к ним, хотя и оставался надменным. Удостоив их беглым взглядом, эк'Ниль несколько задержал внимание лишь на Кате. Каландрилл взглянул на Брахта и остался доволен: ни один мускул не дрогнул на лице кернийца. Меченосец лишь поджал губы. Менелиан с улыбкой повернулся к ним и поманил их за собой, заговорив, только когда вексиллан уже не мог его слышать.
— Из Нхур-Джабаля пока никаких вестей, — заявил он. — Это значит, что до вашего отправления никто не прибудет. На этот счет мы можем быть спокойны. Так что теперь пошли говорить с лоцманом.
Они отправились в «Голову тирана», где, как и предполагал сераскер, пил Калим эк'Барре, невысокий плотный человек с маленькими глазками под мохнатыми бровями. Голос у него был хриплым от трубки, каковую он посасывал меж глотками эля. Присутствие Менелиана тут же убедило его помочь путникам, и он обещал ждать их в гавани в назначенный час и за два варра вывести за мыс Вишат'йи.
— Прекрасно, — заявил Менелиан, когда они вышли из таверны. — Все идет прекрасно. Потому предлагаю пойти ко мне и выпить кубок за ваше отправление и успех.
Он едва не предложил Кате руку, но вовремя спохватился, удовольствовавшись грациозным поклоном, и они углубились в лабиринт городских улиц, направляясь в дом колдуна.
Менелиан отдал распоряжения о том, чтобы был а приготовлен роскошный ужин и завтрак на следующее утро. Каландрилл пожелал принять ванну, и, поколебавшись с мгновение, Брахт последовал его примеру, но сделал это значительно быстрее, и, когда Каландрилл вошел в гостиную, он уже по-хозяйски восседал рядом с Катей перед камином прямо напротив Менелиана. Они говорили о «Заветной книге».
— ...нелегкое путешествие. Вряд ли усыпальница Фарна находится в известной нам стране. — Менелиан с серьезным видом посмотрел на вошедшего Каландрилла. — Ты догадываешься, о чем мы говорим? Я считаю, что в доме Рхыфамуна вы можете найти ключ. А нет... — он озабоченно нахмурился, — воспользуйтесь услугами другого колдуна. Я настаиваю на этом.
Каландриллу эта мысль почему-то не приходила в голову.
— В Лиссе мало колдунов, равных тебе, — заявил он.
— Ищите помощь всюду, где возможно, — настаивал маг. — Обратитесь к Молодым богам, если вам не сумеют помочь люди. Ахрд уже посылал вам биаха...
— Если не останется другого выхода, — согласился Брахт. — Но пока у нас есть камень, и он ведет нас в Альдарин.
— Истинно, — улыбнулся Менелиан. — Пока все идет хорошо.
Радостное возбуждение от близкого отплытия оставило Каландрилла.
— Мы привели Рхыфамуна к «Заветной книге», а ты говоришь: «Все идет хорошо»?
— Я хочу сказать, что вы добились того, что не удалось бы больше никому, — решительно заявил колдун, не сводя глаз с Каландрилла, словно напоминая ему о тайне, которая известна была только им. Слова его. произнесенные для всех, на самом деле предназначались только Каландриллу. — Более того, я уверен, с вами боги. Они стоят у вас за спиной. И сила их не покинет вас.
Каландрилл пожал плечами. Брахт поднял кубок.
— Мы слишком далеко зашли, чтобы сейчас падать духом — твердо произнес он. — Выпьем за успех! Выпей, Каландрилл, и перестань хмуриться.
Оптимизм друга заразил Каландрилла. и, подняв кубок, он сделал большой глоток. Краем глаза он заметил на себе взгляд Менелиана и кивнул, надеясь, что тот его понял.
— Истинно, — заявил он. — Мы пойдем на край света. И даже дальше, ежели понадобится.

Глава пятая

Завернувшись в накидки от холодной влажной ночи и плотного тумана, они шли в гавань как призраки под охраной нимба Менелиана, чей волшебный свет одиноко прорезал адскую темень. Через какое-то время вдали проступили огни гавани. Ночные визитеры поравнялись с солдатами, несшими сторожевую службу, и молча прошли мимо, гулко топая по влажной брусчатке. Из темноты возникла фигура Киндара эк'Ниля в отороченной мехом накидке. В капельках воды на плюмаже его каски поблескивали, словно малюсенькие красные звездочки, огни факелов, горевших в руках его эскорта. Вексиллан поприветствовал их густым от сна голосом и без лишних разговоров провел к пристани, где их уже дожидались Теккан с лоцманом.
Калим эк'Барре, закутанный в короткую куртку из овчины, походил на огромную человекообразную обезьяну, каковые, говаривали, обитают далеко в Гаше. Голова у него была непокрыта, а на узловатых мышцах обнаженных рук поблескивали капельки влаги. Ялик, на котором он должен был вернуться в Вишат'йи, покачивался, привязанный к судну вануйцев, на волнах прилива.
— Раньше выйдем, раньше я вернусь, — сказал он вместо приветствия и, развернувшись, стал по сходням подниматься на борт судна.
Киндар эк'Ниль попрощался довольно тепло со всеми, а руку Кати не выпускал даже несколько мгновений.
— Надеюсь, что ты, как только прибудешь домой, сразу же поставишь вопрос, о лиссеанском флоте, — сказал он Каландриллу.
— Без всякого сомнения. Спасибо за помощь.
Каландрилл мысленно возблагодарил Деру за то, что вексиллан не был расположен к дальнейшим разговорам. Взяв с собой эскорт, эк'Ниль отправился отдавать распоряжения, чтобы опустили заграждения.
— Ну что же, прощайте, — сказал Менелиан. — Будь в Кандахаре спокойнее, я бы поплыл с вами. Но как бы то ни было, я буду за вас молиться и сделаю приношение Бурашу, дабы даровал он вам свободный проход.
— Благодарим за помощь, — сказал Каландрилл, крепко пожимая колдуну руку. — В свою очередь я буду молиться о том, чтобы не постигла тебя кара за оказанную нам помощь.
— Все будет в порядке, — с улыбкой успокоил его Менелиан. — Когда явится гонец из Нхур-Джабаля, Киндар, конечно, будет в ярости. Но против меня он не сможет ничего сделать. Ведь, в конце концов, я исполнил свой долг. Мне полагалось выяснить, представляете ли вы угрозу Кандахару. И я выяснил, что нет. Бураш знает: это истина! Да пребудут с вами все боги, друзья мои.
— И с тобой тоже, — сказал Каландрилл. В этот момент с борта судна послышался сварливый голос Калима эк'Барре.
— Пора, — сказал Теккан и торжественно поклонился. — Благодарю, маг.

Предыдущая страница 6 Следующая страница


7 Энгус Уэллс

Каландрилл направился с капитаном к сходням. Брахт поклонился Менелиану, пробормотав слова благодарности, но не тронулся с места до тех пор, пока колдун не отпустил руку Кати.
Они смотрели на закутанную в накидку фигуру Менелиана, стоявшего с поднятой рукой, до тех пор, пока она не растаяла в сером тумане.
— Сажай людей на весла, капитан, — приказал эк'Барре, — Из гавани мы сможем выйти только на веслах.
Теккан отдал распоряжение, и вануйцы запели в такт гребкам. Судно отошло от причала, развернувшись драконьей головой в сторону заграждений. Каландрилл, Брахт и Катя отправились на переднюю палубу, где сразу же поняли, что находятся в полной власти лоцмана. Рассвет приближался, и небо начало светлеть, но туман оставался еще настолько плотным, что не было видно ни зги даже на расстоянии вытянутой руки. О том, что они плывут, можно было догадаться только по качке палубы под ногами да по равномерному плеску весел.
Спереди .до них доносился скрежет уключин и поскрипывание оснастки. Из тумана послышалось сообщение, что цепь опущена, и Теккан налег на румпель. По сторонам проплыли смутные очертания, и судно закачалось совсем по-другому, из чего Каландрилл заключил, что они вышли в открытые воды. Ветер здесь задул сильнее, и туман стал рассеиваться, но все еще оставался настолько плотным, что не было видно даже кормы, не говоря уже о маяках на скалах, хотя близость гор ощущалась чисто физически.
— Что бы мы делали без лоцмана! — пробормотала Катя. — Пошли бы ко дну.
Словно в подтверждение ее слов, ветер стал крепчать, разрывая туман в клочья. Временами показывался мыс, вдоль которого они шли.
— Что бы я делал без твоего средства от морской болезни! — в тон ей пробормотал Брахт, хватаясь за канат — судно начало сильно раскачиваться.
Каландрилл тоже ухватился за первый попавшийся ему канат и, словно во сне, отметил про себя, что они вышли из ущелья. Вишат'йи и устье Иста были у них позади. Качка и ветер усилились, и гребцам пришлось энергичнее налегать на весла, чтобы удержать судно на нужном курсе. Туман висел в воздухе клочьями, обнажая время от времени скалистую стену, нависавшую над правым бортом, и белеющее небо. Светало. Спереди до Каландрилла доносился глухой рокот открытого моря, словно там их поджидал, притаившись, невиданный зверь.
Неожиданно слева от носа судна промелькнула тень. Это произошло так быстро, что Каландрилл даже подумал, не показалось ли ему: в густых клочьях тумана, которые клубились и курились вокруг, может привидеться всякое. Он повернулся к товарищам и, махнув в сторону почудившейся ему тени, сказал:
— Мне показалось или впереди на самом деле что-то есть?
Катя и Брахт всмотрелись в туман, и керниец, обладавший острым зрением, покачал головой.
— Я ничего не вижу.
Но уже через мгновение, когда ветер отогнал туман, Брахт воскликнул:
— Нет, подождите! Это что, лодка?
— Надо предупредить лоцмана, — сказала Катя и, спрыгнув с палубы, твердым шагом направилась на корму.
— Может, это рыбаки? — предположил Каландрилл, когда туман опять заслонил тень. — А может, мятежники? Уж не надумал ли Сафоман напасть на Вишат'йи с моря?
— Судно явно не военное, — пробормотал Брахт.
Ветер со свистом закружил туман в бешеном танце, и в образовавшейся прогалине Каландрилл четко увидел пару узких низких весельных лодок.
— А вон там еще одно! — воскликнул Брахт.
Каландрилл посмотрел, куда указывала рука меченосца, и по правому борту различил еще три подобных судна.
— И это не рыбаки, — пробормотал он.
— Неужели Сафоман? — подивился Брахт. — Прорывается в порт?
— На рассвете? Да с началом отлива? — Каландрилл покачал головой. — Мне кажется, это морская засада.
Брахт перегнулся через борт судна, держа правую руку на эфесе меча.
— Это не корсары. Кто же тогда? Уж не нас ли они поджидают?
Каландриллу сделалось не по себе, когда он представил, сколько людей в каждой лодке. Паруса их были спущены, а сами они настолько низко поднимались над поверхностью воды, что Каландрилл не был уверен в том, сколько у них весел с каждой стороны — то ли шесть, то ли восемь. На банках тоже были люди.
— Кроме нас, за пределами гавани нет больше судов, — хмуро заметил Брахт.
Каландрилл вытащил меч. Вернулась Катя.
— Ахрд знает, я не морской человек, но я сильно сомневаюсь, что эти суда принадлежат ловцам рыбы.
С кормы раздался голос Теккана. Судно вануйцев замедлило ход.
— Наоборот! — закричал Каландрилл, вдруг увидев в прогалине тумана корму. — Полный вперед! Прямо на них!
Катя смотрела на лодки широко раскрытыми глазами. Через мгновение она перевела слова Каландрилла на вануйский. Противоречивые команды сбили гребцов с ритма, лучники бросились к завернутому от сырости в овчину оружию. Будь луки их наготове, у нападавших не осталось бы ни малейшего шанса. Вануйское судно сильно возвышалось над ними и могло без труда разбить вдребезги и затопить любое из утлых суденышек, а лучникам не составило бы труда расстрелять противника еще до того, как он приблизился бы к судну.
Но туман и время были против вануйцев. Лодки, набирая скорость, атаковали раскачивающееся в нерешительности военное судно с разных сторон, как волчья стая.
— Они нападают! — прорычал Брахт. — Прокляни их Ахрд!
По бортам лодок толпились люди, одетые в защитного цвета одежду и с масками на лицах, оставлявшими открытыми лишь глаза. Он бросил быстрый взгляд на корму, и именно в этот момент Калим эк'Барре вытащил из-под овчины дубинку и опустил ее на голову Теккана. Капитан пошатнулся, но не выпустил румпель из руки, защищаясь от нового удара левой, свободной рукой. В следующую секунду он повалился на палубу, и судно вануйцев закружило на месте.
Лодки взяли его на абордаж, и фигуры в сером с кошачьей ловкостью стали взбираться по бортам. Неожиданность и перевес в силе гарантировали им успех. Резкий окрик Брахта заставил Каландрилла вспомнить, что в руках у него меч.
— Спиной друг к другу! — приказал керниец.
Как язык змеи, клинок Брахта взметнулся и обрушился на голову, появившуюся над полубаком. Нападавший вскрикнул и с красным пятном на серой ткани полетел в воду между военным судном и лодкой. В это время снизу появилась еще одна голова, и Катя оставила кровавую полосу на груди нападавшего. Сделав обманное движение, Каландрилл поразил в руку следующего. Клинок зазвенел о кольчугу, скрытую под серым одеянием. Каландрилл пнул еще одного нападавшего ногой в живот, а появившегося за ним — мечом. У того не было кольчуги, и Каландрилл испытал радость дикаря, когда нападавший завизжал так, что перекричал шум битвы.
В том, что они проиграли, сомнений не оставалось: люди в масках перебирались с лодок на судно с такой скоростью, что мало кому из мирных вануйцев удалось бы добежать до оружия. Они падали под ударами сообщников коварного эк'Барре. Каландрилл пробормотал проклятие и решил подороже продать свою жизнь.
Но что его удивило, так это то, что у нападавших не было клинков. Ни мечей, ни кинжалов, ни абордажных сабель, а лишь дубинки, цепи, металлические пруты и кастеты. То есть такое оружие, которым можно было лишь оглушить человека, но не убить его. И еще у них были сети. Но это Каландрилл узнал, только когда одна из них взвилась у него над головой.
Места было мало, и он не смог увернуться. Сеть упала ему на голову и плечи и сковала движения настолько, что он уже не мог поднять руку с мечом. Сзади раздался возглас кернийца, и в ту же секунду Брахт всем своим весом повалился на Каландрилла. Катя тоже оказалась в сети, словно рыба в неводе. Каландрилл потерял равновесие, и втроем они покатились по палубе.
Что-то тяжелое опустилось ему на голову, и в глазах у него вспыхнула ослепительная молния, а в следующее мгновение наступила всепоглощающая тьма.
Кровь бешено стучала у него в висках. Каландрилл застонал. И тут же почувствовал приступ тошноты. Он не мог ей противиться, тошнота подкатывала все ближе и ближе к горлу. Он повернул голову и опорожнил желудок в лужу солоноватой воды, потом попытался утереть рот, но сообразил, что руки его крепко связаны в локтях за спиной, а запястья плотно притянуты к талии. Ноги были связаны в коленях и лодыжках и тоже подтянуты к талии, так что шевелить он мог только головой. Каландрилл открыл глаза и не увидел ничего, кроме черной темноты. Помимо кислого запаха, исходившего от извергнутого наружу содержимого его желудка, ноздри его уловили еще запах промасленной парусины. В панике он попытался сесть, но ударился головой о дерево. Он закричал, однако глотка у него была совсем пересохшей. Он попытался взять себя в руки, успокаивая тем, что еще жив, а следовательно, есть надежда. Не без труда Каландрилл привел в порядок свои мысли и, несмотря на неудержную дрожь связанных конечностей и раскалывающуюся голову, попытался оценить свое положение. Он связан и лежит в мешке в луже соленой воды в каком-то деревянном раскачивающемся ящике — значит, в плывущей лодке, догадался он, прислушиваясь к скрипу весел и плеску волн. Теперь он понял, что, воспользовавшись туманом, лодки дожидались их в морской засаде. Он вспомнил, что Калим эк'Барре оглушил Теккана, а потом на них напали люди, одетые в серое: следовательно, заключил он, сейчас он в их лодке.
Едва теплившаяся надежда на спасение растаяла, как лед под языками пламени: чайпаку!
Живот у него опять схватило. Не освободи он желудок до этого, его бы вновь вывернуло наизнанку. Его начало колотить, а зубы застучали, как кастаньеты танцовщиц. Он в плену у чайпаку!
Хуже всего то, что они взяли его живым. Они вообще не намеревались их убивать. Почему? Ответ на этот вопрос последовал так же быстро, как гром за молнией: вместо мгновенной смерти от меча им уготована смерть медленная и мучительная. Агонизирующая, изматывающая.
От ужаса зубы его стучали так, что он даже прикусил язык и почувствовал во рту вкус крови. Отчего же молчит та сила, о которой говорил Менелиан. Где те оккультные способности, с чьей помощью когда-то отогнал он от себя и Кати дикарей в Гаше и которые однажды уже уберегли его от чайпаку? Теперь он не сомневался, что проявились они тогда только благодаря камню Рхыфамуна. Без него он бессилен. Каландрилл разразился почти истеричным смехом, столь же кислым, как и привкус, стоявший у него во рту, и нечистоты, в которых он валялся. Сила? Нет в нем никакой силы! Никакого дара, если не считать способности влезать в бесконечные передряги. Он сплюнул кровь и желчь. Ужас и отвращение к самому себе оставили его вместе с надеждой на спасение. Конец известен: их ждет страшная смерть и Рхыфамун беспрепятственно пробудит Безумного бога. Всеослепляющее честолюбие Тобиаса дарует Фарну возможность вернуться в этот мир; по вине Тобиаса все то, что люди называют цивилизацией, будет ввергнуто в хаос и раздавлено под безжалостной пятой Безумного бога. Ему стало до непристойности смешно от мысли, что мир гибнет из-за совершенно безосновательных страхов его братца.
От смеха он чуть не задохнулся. Будь конечности его свободны, он свернулся бы калачиком, как плод внутри утробы. Но ему оставалось только устало закрыть глаза и предаться отчаянию в полусне-полузабытьи.
Сколько он так пролежал, Каландрилл не знал. Когда он вновь открыл глаза, лодка все еще раскачивалась, весла плескались о воду, а волны бились о нос судна. Только теперь под парусину, закрывавшую его, проникал слабый свет; качка, как ему показалось, тоже изменилась. Он застонал, желая вновь погрузиться в забытье, но ему это не удалось, и, поскольку кроме как размышлять над своей судьбой делать ему было больше нечего, он попытался представить, что же сейчас произойдет.
Он вдруг вспомнил о Брахте и Кате. Скорее всего, они пребывают в таком же положении на этой же самой или на других лодках. Он помнил, что их поймали сетью. А что сталось с Текканом и другими вануйцами? Что с судном? Коварный эк'Барре оглушил Теккана дубинкой, но не убил его. По крайней мере так показалось тогда Каландриллу. Чуть позже он сообразил, что лодки настолько малы, что вряд ли на них можно разместить всех вануйцев. Так, может, они на свободе? Вполне возможно, ведь Братство убийц не имеет претензий к вануйцам. Им нужен только Каландрилл, ибо за него им заплатил Тобиас и его товарищи, с кем вместе они убили Мехеммеда, Ксанфезе и других. Что теперь будет с вануйцами? — думал он. Вернутся ли они назад в Вишат'йи за помощью Менелиана? Вряд ли, ведь там их схватят, как только прибудет гонец из Нхур-Джабаля. Но даже если они вернутся в Нхур-Джабаль сможет ли Менелиан помочь им? Вряд ли. Скорее всего Теккан продолжит путь в Альдарин или вернется в Вану. Возможно, святые отцы этой земли пошлют в путь нового храбреца. Но успеет ли он помешать Рхыфамуну? Сколько еще у них времени?
Он отогнал от себя эти мысли и решил подумать о своем положении. Парусина, под которой он лежал, не была перевязана, и, извиваясь ужом, он подполз к краю и чуть приподнял ее, впуская свет и столь сладкий свежий воздух. Прямо перед собой он увидел кожаные ботинки — вероятно, одного из гребцов. По тому, как раскачивалась лодка, Каландрилл заключил, что они поднимаются вверх по реке Ист в глубь континента. По солнечному свету он догадался, что уже день. Значит, они проскочили мимо города под покровом тумана и теперь поднимаются вверх по реке к... Он заставил себя вспомнить все, что когда-то читал про чайпаку.
Они происходили из мятежников, поклонявшихся Бурашу. Секта их была предана проклятию за кровавые жертвоприношения и раскольничество. Ортодоксальная церковь отвергла их. Но они сохранили свои храмы, упоминания о которых встречались то ли у Сарниума, то ли у Медифа, теперь он уже точно и не помнил. Однако он с ужасающей четкостью вспомнил, что в этих храмах они все еще приносят кровавые жертвы. Каландрилл с силой стиснул зубы, дабы они вновь не начали стучать. Смерть от клинка он принял бы мужественно! С этим ему уже приходилось сталкиваться. Но от мысли, что его отдадут в руки Деры связанным и беспомощным, как барана, ему становилось не по себе. Вдруг он сообразил, что вообще может не попасть в руки богини. Если чайпаку принесут его в жертву Бурашу, возьмет ли его к себе богиня? Или ему суждено скитаться в подземном царстве, не востребованным ни одним из богов? Он отогнал от себя теологические сомнения, решив сосредоточиться на своей ближайшей физической судьбе. А все, что он может сделать, дабы подготовиться к переходу из одного царства в другое, — это взывать к богине. Он прошептал почти забытую молитву и попытался приподнять парусину чуть повыше.
Тут же послышалось ругательство, и ботинок, который запросто мог выбить ему зубы, не будь его обладатель столь занят работой, заставил его спрятаться в скверно пахнущей темноте. Каландрилл выругался в ответ, но отказался от попыток приподнимать масленую парусину.
Время тянулось медленно. Лодка сменила курс — волны бились теперь о борт, а не о нос. Наконец судно содрогнулось и заскрежетало днищем по камням. Послышались крики и шлепанье ног по воде. Лодку втащили на берег, парусину скинули, и грубые руки подхватили и потащили Каландрилла по узкой полоске темного желтого песка и бросили невдалеке от воды. Мимо его лица, утопая в песке, проходили ботинки, и следы тут же наполнялись водой. Всюду валялось множество ракушек, из чего Каландрилл заключил, что они находятся в бухте, затопляемой приливом. Значит, они недалеко от океана. Приподняв голову, он попытался оглядеться.
Прямо перед ним круто вздымался базальтовый утес с многочисленными от камнепадов выбоинами. Со всех сторон бухточку охраняли скалы. Чайпаку затаскивали на берег и прятали лодки. Справа он увидел Катю. Она была связана так же, как и он. Меча у нее не было. Льняные волосы распластались по лицу, но глаза были открыты — слава Дере! Она жива. И глаза эти были серы, как шторм, от ярости. Каландрилл попытался улыбнуться, она тоже зашевелила губами, а потом попробовала оглядеться. Брахта видно не было. Каландрилл чудом изогнулся и посмотрел назад — и тут увидел кернийца в шаге от себя с огромным синяком на щеке и заплывшим левым глазом; губы его изгибались то ли в улыбке, то ли в оскале.
Скорее, это был оскал, решил Каландрилл, когда увидел, как керниец напрягся, пытаясь разорвать путы. Один из чайпаку заметил это и пнул его ногой в живот.
У Брахта перехватило дыхание, и, сжав зубы, он со страшным лицом повернулся к чайпаку:
— Дай мне меч, любитель рыбалки, и ты никогда больше на такое не отважишься.
В ответ раздался оскорбительный смех. По жесту обидчика двое чайпаку подняли меченосца, просунув палку под руками, и, как зверя, потащили к скале. Брахт побледнел от боли в вывернутых плечах, но сцепил зубы и не закричал. С Каландриллом и Катей проделали то же, и, как и Брахт, оба сдержали крик. Чаинку тащили их по песку к пещере с низким, затерявшимся среди валунов входом.
Солнце стояло прямо над гребнем скалы, и вход в пещеру терялся в тени. В воздухе пахло солью и водорослями. Это утвердило Каландрилла во мнении, что они недалеко от океана. Пещера оказалась намного больше, чем он думал. В дальней стене на уровне пояса была дыра, сквозь которую и начали по одному, на четвереньках, пробираться чайпаку. Пленников усадили спиной к стене. При свете факелов Каландрилл разглядел сводчатый потолок и выбитые в стене неровные ступеньки, спускавшиеся к небольшой площадке, с которой открывался вход в другую пещеру. Через него, не нагибаясь, могли пройти сразу три человека. Пещера круто поворачивала налево. Каландрилл вычислил, что она тянется параллельно реке. Вдоль стен в проржавевших металлических держателях стояли незажженные факелы. Видимо, пещерой часто пользовались. Чайпаку подошли к металлической двери, и тот, что шел впереди, вытащил ключ. Замки бесшумно открылись, и дверь распахнулась на хорошо смазанных петлях. За ней факелы осветили еще одну огромную пещеру, в которой тени и свет водили неистовый хоровод. Дальний конец и потолок пещеры терялись в темноте. Где-то внизу горел яркий свет, казавшийся ослепительным на фоне слабого мерцания факелов. Дверь с похоронным звуком захлопнулась, и пленников потащили по ступенькам.
Их уложили в кругу из массивных каменных плит, настолько гладких, что сразу стало ясно: это творение Рук человека. Вокруг стояли блюда с остро пахнущим горящим маслом. От них и исходил яркий свет. Палки из-под рук были вытащены, и веревки, подтягивающие кисти рук и ноги пленников к талии, были перерезаны.
Брахт, Катя и Каландрилл смогли наконец распрямить затекшие конечности. Чайпаку, стоя над ними, рассматривали их с видом мясников, готовящихся к разделыванию туши.
Они молчали, и молчание их было угрожающим. Брахт ругал чайпаку на чем свет стоит, но те не отвечали. Катя тоже безмолвствовала, зло поблескивая глазами. Каландрилл, охваченный холодным ужасом, осмотрелся и понял, что перед ним то, чего не приходилось видеть ни одному ученому мужу. Они в храме Братства убийц. На каменных стенах пещеры, испещренных надписями на старинных языках, был высечен Бураш во всех своих ипостасях: человека, морского чудища и гибрида. Каландрилл с горечью вспомнил предсказание Ребы: ты будешь много путешествовать и повидаешь такое, чего не видел ни один южанин. По крайней мере в этом она оказалась права — он находится в святая святых чайпаку, в одном из таинственных храмов, вход куда заказан всякому, не посвященному в таинства. Только чайпаку могут смотреть на это, не страшась за свою жизнь.
Глубоко вырезанные в камне фигуры были настолько угрожающими, настолько гипнотизировали, что от них было почти невозможно оторвать взгляд. Каландрилл пересилил себя и посмотрел в холодные глаза чайпаку. В них не было ни жалости, ни угрызений совести, словно жертва их была уже мертва. Каландрилл с трудом подавил в себе неистовое желание кричать, рассказать неумолимым преследователям о цели своего путешествия, о страшных бедах, на которые обрекают они весь свет, принося пленников в жертву. Он стиснул зубы, понимая, что здесь на милосердие рассчитывать не приходится, и лишь спросил у своих товарищей:
— Как вы думаете, что они с нами сделают?
Он был удивлен, что чайпаку никак не отреагировали на его вопрос. Подобное безразличие было еще более зловещим. Они даже не обратили внимания на угрюмый смех и резкий ответ Брахта:
— Сейчас прикончат.
— Это я и без тебя знаю. — Каландрилл был удивлен тем, что голос его звучит ровно, хотя и с некоторым разочарованием. — Я хочу знать как.
— Нe так, как это делают воины, — заметил керниец бросая презрительный взгляд на чайпаку. — Эти обожатели рыбы страшатся честного поединка.
— Вы отпустили моих людей? — спросила Катя, обращаясь к чайпаку.
В ответ — все то же ледяное молчание.
— Я видел, как эк'Барре ударил Теккана по голове дубинкой, — сказал Каландрилл.
— Да лишат его боги покоя, — прорычала Катя.
— Но, мне кажется, им нужны только мы, — продолжал Каландрилл. — До вануйцев им нет дела. Так что, вполне возможно, судно идет прежним курсом.
— И на том спасибо, — пробормотала Катя.
— А нам пришел конец, — сказал Брахт. Подбитый глаз его заплыл почти полностью, губы были сложены в печальную улыбку. Он посмотрел здоровым глазом на Катю. — А жаль.
— Что Рхыфамун добьется своего благодаря этому сброду? — Катя сердито кивнула. — Да, очень жаль.
— И это тоже, — пробормотал Брахт. — Хотя я подумал о другом.
Катя нахмурилась.
— О чем? — поинтересовалась она.
— О том, что теперь нам до Вану не добраться, — пояснил керниец. — И тебе не исполнить своего обещания.
Каландрилл уставился на меченосца, не понимая, как можно говорить об этом в такой момент. Катя перестала хмуриться и неуверенно улыбнулась — на загорелых щеках ее проступил румянец. Брахт широко улыбнулся.
— Ты прав, — тихо сказала она.
— А если бы мы все-таки добрались до Вану, каков был бы твой ответ? — настаивал Брахт.
Девушка долго смотрела кернийцу в глаза, затем, отведя взгляд, едва слышно произнесла:
— Да..
Брахт довольно расхохотался. У Каландрилла от удивления открылся рот, и даже чайпаку были поражены.
— Теперь я умру спокойно, — заявил керниец и с улыбкой добавил: — Хотя, может, и не так счастливо как бы мне хотелось.
Катя покачала головой. Она тоже улыбалась. Да и у Каландрилла губы непроизвольно растянулись в улыбке. Спокойствие, с каким Брахт принимал неизбежное, придало Каландриллу сил, и он решил встретить смерть с мужеством своего товарища.
Однако решимость его была несколько поколеблена, когда похитители расступились и пропустили в каменный круг человека в развевающемся темно-зеленом халате, который при каждом движении морщился, как рябь на воде. Он встал в центре круга, возвышаясь над тремя распростертыми фигурами. На полах и рукавах его халата были вышиты хищные рыбы, а на шее на золотой цепи висело серебряное изображение Бураша. Золотая маска с таким же точно Бурашем закрывала его лицо. Кое-где на потемневшем от времени золоте образовался зеленый налет, подчеркивавший близость чайпаку к морю. Выражение лица у Бураша было сердитым, кончики губ опущены, глаза полуприкрыты. Под веками зияла черная устрашающая пустота.
Жрец выпростал покрытую черными волосами руку и ткнул пальцем в пленников.
— Так вот они! — Голос его резонировал под маской и бился об нее, словно волны о скалы. — Убийцы братьев наших!..
— Они убили братьев наших! — вскричала толпа. — Они убили избранников Бураша.
— Они убили Мехеммеда! — воскликнула маска.
— И Ксанфезе! — поддержали его другие, выкрикивая одно за другим имена чайпаку, погибших в Харасуле.
Когда этот ритуал был окончен, маска воскликнула:
— Что будем делать с ними?
— Пусть их судит Бураш! — был ответ.
— Да будет так! Они оскорбили бога нашего, так пусть он и решает их судьбу. — Священник взмахнул рукой. —— Поднимите их.
Чайпаку грубо подняли пленников на ноги. Священник коснулся груди каждого из троих.
— Вас будет судить Бураш, — сказал он. — Ибо никому не дано право убивать избранников бога, не вызвав гнева его.
— Верните мне клинок, — резко сказал Брахт. — И я покажу вашему рыбьему богу, как судить воина из Куан-на'Фора.
Священник не обратил никакого внимания на его лова и жестом приказал чайпаку следовать за ним в темноту меж двух камней, и халат его зашуршал. Кто-то грубо схватил Каландрилла за руки и потащил за священником. Похитители тихо напевали, повышая и понижая голос, — так шумит океан. Слов было не разобрать, но Каландрилла пронзил ледяной, как зимнее море, страх. Вслед за священником их провели меж огромных каменных плит, за которыми начиналось нечто вроде каменного коридора. Единственным источником света здесь были факелы. Поскольку коридор шел вниз, Каландрилл решил, что чайпаку идут к реке. Катю и Брахта тащили за ним, далее, растянувшись цепочкой, следовали убийцы. Впереди забелел низкий выход из пещеры. Ровный, словно Луна на поверхности тихой воды, свет, высвечивавший его, отливал зеленью и серебром. Запах горящего масла и дыма факелов отступил под натиском более резких ароматов океана, водорослей и моллюсков. Их провели в круглую, с гладкими стенами, будто раковина устрицы, пещеру. Священник остановился, и Каландрилл смог рассмотреть место, где ему предстояло умереть. Свет лился со всех сторон, фосфоресцируя, как колдовской огонь. Каландрилл не сразу сообразил, что источником его были водоросли, покрывавшие стены и потолок. Далеко внизу поблескивала небольшая лагуна, к которой вели высеченные в скале ступеньки, усыпанные ракушками и водорослями. Запах океана был настолько силен, что у Каландрилла даже загудело в голове. Повсюду белели кости и черепа.
Каландрилл с трудом подавил в себе трепет, пробежавший было по его пока еще живым членам. Вот здесь он будет принесен в жертву Бурашу.
С другой стороны лагуны на него, как глаз, уставилось небольшое отверстие, расположенное значительно ниже площадки, на которой они все стояли. Каландрилл тут же понял, как все будет происходить. Его предположение о том, что они шли параллельно реке, оказалось верным. Они вернулись к Исту, в то место, куда во время прилива доходят воды океана, — владения Бураша. Вануйское судно оставило Вишат'йи с отливом; сейчас же судя по всему, начался прилив. Очень скоро воды океана доберутся до отверстия. Смерть их будет медленной.
Словно сквозь сон ушей его достигло произнесенное священником заклинание. Он просил Бураша вынести свой приговор. Каландрилл с животным ужасом осмотрелся. Площадка, на которой они стояли, приливом не затапливалась — здесь не было его следов. Скорее всего, жертву спускали вниз по ступенькам и приковывали к скале, оставляя на произвол водной стихии. Чайпаку будут стоять на скале и злорадно наблюдать за их агонией. Он сжал зубы, моля Деру о том, чтобы она дала ему сил не доставить чайпаку удовольствия мольбами о пощаде. Он взглянул на хмуро ухмылявшегося кернийца и на угрюмую, с серыми от злости глазами Катю.
Монотонное завывание священника прекратилось, и их потащили вниз по скользким ступенькам. Чайпаку ногами скинули кости, и глазам Каландрилла предстали цепи, вделанные в скалу. Только после того, как цепи эти были прикованы к ногам пленников, им перерезали веревки на руках. Катя стояла между Каландриллом и Брахтом. Брахт наклонился, проверяя прочность цепей, и сверху тут же раздался смех и гулкий голос священника:
— Эти цепи крепки, тебе их не разорвать. Если Бураш не сжалится, придется вам заплатить жизнью за свои деяния.
Керниец повернулся, насколько мог, и сказал:
— За то, что мы освободили мир от подобных тебе? Боги должны были бы наградить нас за это, а не наказывать.
Из приоткрытого рта маски раздался смех. Брахт сплюнул и отвернулся.
— Боюсь, нас ждет неприятная смерть, — заметила Катя ровным, не выдававшим ее чувств голосом.
— Не хотелось бы мне оканчивать свою жизнь в воде, — согласился Брахт. — Но против судьбы не пойдешь. Хорошо уже и то, что умереть мне предстоит в компании настоящих товарищей.
Каландрилл не нашелся что ответить и лишь смотрел на отверстие и думал о том, как быстро вода накроет их с головой. К ужасу его примешались отчаяние и злость: как же бесславно оканчивается их путешествие! То. что убийцы его сами скоро погибнут под пятой безумного Фарна, мало утешало Каландрилла.
— Да не покинь нас Дера! — пробормотал он.
— Боюсь, твоей богине здесь не место, — вставил Брахт. — Ни ей, ни Ахрду. Мы в полной власти Бураша.
— Бураш не славится милосердием, — резко ответил Каландрилл.
— Если бы в тебе оставалась еще магическая сила, ты бы сдержал прилив, — предположила Катя.
— Сила сия улетучилась из меня вместе с камнем Рхыфамуна, — даже не думая, ответил Каландрилл. — А то. что увидел во мне Менелиан, не способно нам помочь.
— А что он увидел? — поинтересовался Брахт.
Каландриллу стало не по себе оттого, что он скрыл от товарищей свой разговор с Менелианом. Там, в Вишат'йи, это было оправданно, ибо он не желал вызывать подозрений Брахта, инстинктивно отвергавшего всякое колдовство. Сейчас же скрывать что-либо уже не имело никакого смысла. Лучше умереть без тайн. Лучше рассказать им о загадочной силе, виденной в нем Менелианом.
— Почему ты раньше молчал? — поинтересовался керниец, когда Каландрилл закончил.
— Я боялся твоей реакции. Ты ведь не жалуешь колдовство, и я не хотел, чтобы ты стал хуже ко мне относиться.
На миг задержав на нем взгляд здорового глаза, Брахт рассмеялся и замотал головой.
— Во имя Ахрда, Каландрилл! — воскликнул он. — Мы так долго вместе, что я вряд ли способен изменить свое мнение о тебе. Ведь мы товарищи! Как могу я думать о тебе плохо только оттого, что в тебе проявилась некая сила, о природе которой ты и сам не имеешь представления? Я, скорее, изменю свое мнение о колдунах.
В устах кернийца речь эта прозвучала необычно, и Каландрилл успокоился. Ему даже стало стыдно за свои мысли.
— Прости, — сказал он.
— В этом нет необходимости, — заявил Брахт. — Но раз уж ты так хочешь это слышать, то ты прощен.
— И ты не можешь ею воспользоваться? — спросила Катя, с надеждой и отчаянием одновременно.
— Я ее не понимаю. — Каландрилл покачал головой. — Я ее не чувствую. Знаю только то, что Менелиан видел ее во мне.
— А ты попробуй на цепях, — предложил Брахт. — И на любителях рыбы. Убери их отсюда.
Каландрилл пожал плечами. Почему бы и нет? Он опустил глаза, сосредоточившись на цепях. «Раскройтесь, — повторял он, собирая волю в кулак. — Расплавьтесь, растворитесь». Но ничего не произошло, и он опять пожал плечами. Кому нужна сила, которой невозможно воспользоваться? Тут он услышал резкий вздох Кати и еще какой-то непонятный звук. Он поднял глаза от цепей и увидел, что у нижней кромки отверстия закипела вода. Она начала затекать в пещеру.
Сзади послышался голос священника:
— Бураш идет.
Вода с шипением заполняла пространство вокруг. Каландрилла охватил ужас при мысли о скорой гибели. А соленая вода уже лизала ему ботинки. Отверстие было настолько мало, что прилив не мог мгновенно залить пещеру. Смерть, ожидавшая их, будет мучительной и долгой, как и сказал Брахт. Каландрилл смотрел на воду, пытаясь вычислить, как скоро она подберется ко рту и ноздрям. Возможно, он даже поплавает немного — цепи были достаточно длинными, — развлекая чайпаку. Все продумано.
Вода залила ботинки и поднималась все выше и выше. Череп, валявшийся у ног Каландрилла, всплыл и заколыхался на волнах, слепо поглядывая на него пустыми глазницами. Юношу передернуло от. мысли, что еще до того, как тело его перестанет биться в агонии, до того, как легкие его заполнятся водой, его начнут пожирать морские животные, проникающие в пещеру с приливом. Он скоро умрет, и со временем кости его присовокупятся к тем, которых здесь уже скопилось немало.
Вода поднималась по ногам. Ботинок уже не было видно. Вот она достигла пояса, и тут Каландриллу показалось, что она стала прибывать медленнее, и в нем затеплилась надежда.
— Что, все? — воскликнул Брахт.
— Нет, — ответил Каландрилл, сообразив, что теперь, когда уровень воды поднялся выше верхней кромки отверстия, она будет поступать медленнее. Еще одно садистское ухищрение, подумал он, а вслух сказал: — Просто вода сейчас прибывает в меньшем количестве. Пещера, наверное, лежит ниже уровня прилива, и теперь ему приходится бороться с самим собой. Но нас все равно зальет. Только не так быстро.
Брахт промычал что-то невнятное, а Катя сказала:
— Какими же должны быть люди, придумавшие это?!
— Чайпаку,— ответил Каландрилл.
— Да лишит их покоя их же собственный бог! — воскликнула девушка. — Да выедят им глаза рыбы!
Каландрилл подумал, что эта судьба ждет скорее их, нежели чайпаку, с интересом наблюдавших со скалы за происходящим внизу, но кивнул, присоединяясь к проклятию и всей душой желая, чтобы вода остановилась, чтобы камни забили вход в пещеру, чтобы сама природа воспротивилась их смерти.
Но оттуда, где раньше было отверстие, доносилось беспрерывное бульканье, давление снаружи нарастало, и вода все прибывала и прибывала.
Уровень ее поднялся выше пояса, и она заплескалась о грудь. Время словно остановилось. Совсем скоро, понял Каландрилл, он всплывет на поверхность и закачается на воде, как судно на якоре. Злость подавила страх, и, дрожа от холода, он начал проклинать всех и вся.
Вода подобралась к подбородку, и он стал отплевываться, откидывая голову назад, держа рот и ноздри над водой. Он с трудом подавлял в себе животный страх.
— Мужайся! — крикнул ему Брахт и тут же закашлялся.
Каландрилл повернулся: меченосец яростно старался держаться на поверхности.
Катя взглянула Каландриллу в глаза, слегка улыбнулась и повернулась к кернийцу.
— Брахт, — позвала она и закашлялась.
В следующее мгновение оба они исчезли под холодным колышущимся серебром. Словно кто-то задернул занавеску у Каландрилла перед глазами. Он плотно сжал губы и попытался всплыть, откидывая назад голову.
Но уже в следующее мгновение его поглотила водная пучина. Она жгла ему ноздри и горло. Он задыхался от этого холодного огня. Рот его непроизвольно открылся, грудь разрывалась. Однако он сдерживал дыхание, чтобы хотя бы еще на миг продлить жизнь. Ноги его уже не касались камня, но он все-таки постарался вынырнуть на поверхность, пытаясь удержать голову над водой. Каландриллом овладела жуткая паника. И она нарастала по мере того, как ему все больше не хватало кислорода. А вместе с паникой им овладела и дикая ярость оттого, что их предприятие заканчивается так бездарно. В глазах у него стали вспыхивать красные огоньки, рот его раскрылся — он не мог не сделать этого, — и в горло заструилась соленая вода.
Он почувствовал на себе дыхание смерти.
И потерял себя. Он уже больше не был Каландриллом ден Каринфом. Он превратился в искорку, возмущавшуюся придуманной чайпаку изощренной смертью.
Холодные и невероятно сильные руки вдруг подняли его над водой. Цепи отпустили его ноги, и вместо холодного подводного зеленого света в глазах Каландрилла опять заиграло фосфоресцирующее сияние водорослей. Вода оставила его рот и ноздри, и он сделал огромный глоток воздуха. Когда пелена спала у него с глаз, он увидел рядом Катю и Брахта, поддерживаемых мощной рукой. Мышцы перекатывались под зелено-голубой кожей, походившей, скорее, на рыбью чешую. А там, где рука переходила в огромное плечо, он разглядел халат из водорослей. Каландрилл заморгал, стряхивая соль с ресниц. Товарищи его с благоговением смотрели на спасшее их существо. Каландрилл перевел взгляд на колонноподобную шею и дальше на жабры, топорщившиеся там, где должны были быть уши. То, что он принял за водоросли, на самом деле было волосами — длинными, мокрыми и темными, как растения морских глубин. Повернувшееся к нему лицо было одновременно и человеческим, и рыбьим. Глаза цвета аквамарина сидели в глубоких глазницах, зрачки поблескивали холодной желтизной. Нос над безгубым ртом был широким и плоским, и Каландрилл вспомнил Иссыма и похожих на рептилий сывалхинов из Гессифа. И, прежде чем существо заговорило, он знал, что перед ним сам Бураш.
От осознания этого Каландрилл вздрогнул и опять закашлялся. Он был настолько слаб, что, как тряпка, висел на божественной руке. Он был благодарен Бурашу и в то же время напуган: а что, если бог спас его, дабы продлить свое собственное удовольствие от лицезрения жертвоприношения?
Я не причиню вам вреда. Разве не обязан помогать я тому, кто помогает мне?
Беззвучный голос забился в голове Каландрилла, как волны, со страшной силой разбивающиеся о скалы. Он беспомощно покачал головой, еще не придя в себя от едва не забравшей его с собой смерти и слишком смущенный божественным вмешательством, дабы дать более или менее связный ответ.
Разве не идете вы в бой против Фарна? Как могу я не приветствовать ваше предприятие? Как могу я не желать вам победы? Я и мои божественные братья и сестры?!
Каландрилл только кивал с широко раскрытыми глазами.
Ты позвал меня, человек. Разве ты не помнишь, как ты звал меня?
Каландрилл замотал головой.
Неважно. Ты звал меня. И я услышал тебя, и вот я здесь.
Холодный рыбий взгляд чуть сместился, и огромная голова повернулась к Брахту и Кате. В беззвучном голосе звучал смех:
А ты, воин из Куан-на'Фора? Ты все еще намерен испытать на мне свой клинок?
Брахт отвел с лица мокрые волосы и посмотрел богу в глаза.
— На друге? Нет, — осторожно ответил он.
Раздался беззвучный смех. Бог был доволен ответом.
Ты храбр, воин. Все вы храбры. И на вашем пути вам понадобится еще много отваги и смелости.
Каландрилл взял себя в руки. Не в силах отвести взгляд от Бураша, краем глаза он отметил, что вода стала уходить, почтительно облизывая богу грудь. Под водой медленно двигался огромный хвост. Чайпаку в ужасе жались к скале.
— Так ты нам поможешь?
А разве я уже вам не помог? Недоумки сии, он ткнул квадратным подбородком в убийц, довели месть свою до конца, не ведая, что творят. Но я этого не допущу.
— Повелитель Бураш! — Голос священника не звенел, а дрожал от страха. Бросившись на колени, он в мольбе протягивал к богу руки. Вслед за ним все чайпаку в страхе бросились на колени. — Эти трое умертвили наших братьев. Их клинки напились крови твоих избранников. Наше жертвоприношение справедливо.
Бураш изменился. Каландрилл уже лежал не в руках огромного тритона, а в необъятных щупальцах. Зелено-голубые глаза бога потемнели над хищным клювом, а мощное тело скрывалось под водой. Одно щупальце рванулось к скале и схватило священника, другое сорвало с него маску, обнажив морщинистое от возраста лицо, седые волосы на голове и подбородке, широко раскрытые от ужаса глаза, безотрывно смотревшие на клюв.
Ты отваживаешься ставить под сомнение мои слова?
— Нет, повелитель! — захныкал священник. — Ни в коем случае!
Тогда молчи. То, что собрало вас здесь, — не жертвоприношение, а месть, не более того. Просил ли я вас о жертве? Нет! Эти трое служат мне и другим богам! Не то, что вы, называющие себя моими избранниками. Избирал ли я вас? Нет! Вы сами избираете себя, ведомые мелочными интересами, до коих я опускаться не намерен. И вы — а не эти трое, коих собирались вы убить, — причина моего гнева.
Щупальце сжалось на шее священника, и глаза его вылезли из орбит. Рот широко раскрылся, язык вывалился, а руки беспомощно забились об упругую плоть Бураша. Раздался хруст ломающихся костей, и Каландрилл увидел струйку крови, стекавшую по подбородку священника. Щупальце забросило тело на скалу, как осколок судна после кораблекрушения, и следом полетела золотая маска. Со звоном смявшись о стену, она загромыхала по камням меж насмерть перепуганных убийц. Чайпаку завизжали от ужаса и бросились вон из пещеры.
Пусть эту безделушку носит теперь кто-нибудь другой.
Бураш принял человеческую форму. Перед Каландриллом стояло высокое божество, голова которого с львиной гривой волос поднималась к самому потолку пещеры. Массивная узловатая рука осторожно обнимала его за плечи.
И да возобладает в вас мудрость. И вот что еще я вам скажу! Эти трое — под моей опекой. Всякий, кто выступит против них, выступит против меня. И против того будет направлен мой гнев.
Те из чайпаку, кто еще был в состоянии говорить, дрожащими голосами пробормотали согласие. Один, посмелее других, спросил:
— Что прикажешь делать нам, повелитель Бураш?
Прекратите охоту, заявил бог. Ни одна рука не должна подняться на этих троих. И при любой возможности защищайте их от других недружественных рук.
— Твоя воля будет исполнена, повелитель.
Одетые в серое убийцы лежали ниц на скале, забыв о священнике. Бог, задержав лишь на мгновение взгляд на них, повернулся к Кате, Брахту и Каландриллу. Теперь он походил на того Бураша, что был изображен на маске, только на устах его играла улыбка.
А вас я, пожалуй, верну ни судно. Оно следует в Лисе. А именно туда вам и надо, если желаете добиться успеха.
У него было дружеское, располагающее к доверию лицо и, хотя Каландрилл так и не смог забыть то океаническое чудище со многими щупальцами, которое только что видел, он уже его не боялся.
— Найдем ли мы Рхыфамуна в Лиссе, повелитель Бураш? Или нам придется идти дальше?
Я не в силах ответить на твой вопрос, отвечал бог. Тот, кого ищете вы, вне моих владений. И я не могу сказать вам, где находится он сейчас.
— Ты знаешь, он ищет усыпальницу Фарна, — продолжал Каландрилл. — Не укажешь ли нам на нее? Дабы отправились мы прямиком туда и дожидались его у самой усыпальницы.
Этим знанием я также не обладаю, продолжал Бураш. Ибо только Первые боги знают, где покоятся их сыновья. Фарн и Балатур были усыплены до того, как появились мы. Только Ил и Кита знают, где их усыпальницы.
— Это место указано в «Заветной книге», — запротестовал Каландрилл, приободренный добрым расположением бога. — А книга сейчас у Рхыфамуна.
Лучше бы этой книги не было, произнес бог с сожалением в голосе. Но Ил и Кита создали ее. Возможно, им было уже все равно. Я не ведаю, что побудило их создать эту книгу, да и не пристало мне ставить под сомнение деяния Первых богов. Не в моей власти сообщить вам, где она, но в моей власти оказать вам посильную помощь. И я доставлю вас в целости и сохранности на судно и доведу его до Лиссе. Мои владения — море и все, что им омывается. На земле, куда не доходят соленые воды, нет у меня силы. До Лиссе я доведу вас, а там ищите помощи сестры моей Деры или брата моего Ахрда.

Предыдущая страница 7 Следующая страница


Темная магия 8

— Как? — поинтересовался Каландрилл.
Бураш беззвучно рассмеялся, и словно волны весело заплескались о прибрежную полосу.
Точно так же, как ты позвал меня, человек. Они услышат тебя, если ты позовешь громко. А теперь — вперед. Время бежит, и, хоть я и бог, я бессилен перед его бегом.
Каландрилл хотел задать еще вопрос, но Бураш, посчитав, что и так сказал много, прижал их к пахнущей морем груди, и в следующее мгновение они рванули с места. Рыбы разлетались в разные стороны, освобождая путь богу, несущемуся по глубинам своего царства.
Они проплывали над останками кораблей, мимо рифов и скал, акул и других хищных рыб, некоторые бросались за ними вдогонку. Но кто может тягаться в скорости с богом? Каландрилл, все еще под впечатлением от чудесного избавления, не забывал смотреть по сторонам. Катя и Брахт прижимались друг к другу. Синяк у Брахта рассосался, и на лице его сейчас было написано такое же удивление, как и на лице Каландрилла. Дышали ли они под водой, или божество сделало так, что они могли обходиться без воздуха? Этого они не ведали. Они знали только то, что Бураш нес их так быстро, как не смогло бы ни одно даже самое быстроходное судно в Узком море.
Сколь долго продолжалось это чудесное путешествие, они не знали. Но им показалось, что прошло совсем немного времени, и они всплыли прямо перед вануйским судном. Теккан побелел, когда огромная рука подняла и опустила их на палубу. Лучники в мгновение ока подняли луки, и Каландрилл закричал, чтобы они опустили оружие. Катя повторила то же на вануйском.
— Что... — охнул Теккан. Обычно бесстрастное выражение на его лице сменилось крайним удивлением. — Кто...
— Повелитель Бураш на нашей стороне, — пояснил Каландрилл. — Остальное расскажем по дороге.
Спустите парус, а то он превратится в лохмотья, посоветовал бог. И держитесь покрепче. Я донесу вас до Лиссе.
Еще не придя в себя от удивления, Теккан передал команду, а Бураш ушел под воду. Военное судно вздрогнуло и помчалось по волнам, как резвый жеребец.

Глава шестая

Холод не досаждал больше Ценнайре. Он превратился в абстрактное понятие. Так же, как голод и жажда. Свет, тьма — для глаз ее теперь все было едино... Свою прежнюю жизнь она, как змея кожу, оставила позади. и хотя внешне оставалась такой же прекрасной, как и прежде, по сути своей она стала больше чем простая смертная и наслаждалась теперь вновь приобретенной властью. Не прикажи ей Аномиус скрывать тайну своего существа, она отправилась бы в Вишат'йи исполнять приказание своего повелителя в любом виде, хоть обнаженной.
Но, следуя указаниям Аномиуса, она оделась изысканно. На ней были туника и панталоны из тонкого зеленого шелка — так путешествуют дамы знатного происхождения. На плечах — плащ, подбитый темным мехом. Голову ей прикрывала черного цвета лохматая шапочка, а ноги были обуты в темно-зеленые сапожки. Материализовавшись зимней ночью недалеко от гавани, она с женской тщательностью привела себя в порядок и постаралась придать бледному лицу своему выражение, подобающее ее новому положению. Вексилланом здесь был Киндар эк'Ниль, сказал ей Аномиус. И в этом качестве он должен знать обо всех чужеземцах, среди которых могли оказаться и разыскиваемые ею двое обидчиков Аномиуса. С другой стороны, Ценнайра могла обратиться и к колдуну Менелиану, но Аномиус рекомендовал его только на крайний случай, ибо, заподозрив неладное, тот мог докопаться до ее сути и даже попытаться уничтожить ее. Хотя, по правде говоря, Аномиус был уверен, что тайну Ценнайры по силам раскрыть только большому таланту, а сама она ощущала в своем внешне хрупком теле такую мощь, что была готова потягаться с любым из колдунов тирана. Но, послушная воле своего властелина, она направилась к вексиллану в качестве посыльной Нхур-Джабаля с рекомендательным письмом, каковое достал для нее Аномиус.
Осторожно ступая через нечистоты, она направилась к площади. Из-за груды мусора на нее зашипела кошка, ощерившись и распушив хвост, словно чувствуя, что она не та, за кого себя выдает. Ценнайра взглянула ей в глаза и зашипела в ответ. Кошка стремглав бросилась в тень. Ценнайра улыбнулась и пошла дальше.
Стояли бледные, уже не зимние, но еще и не весенние сумерки, и площадь была освещена фонарями и светом, падавшим из окон и дверей таверн и трапезных. Впереди клубился легкий туман, внизу поблескивала сырая брусчатка. Ценнайра поплотнее закуталась в плащ, словно ей было зябко, — так делали все прохожие, попадавшиеся ей на пути. В большинстве своем — матросы или портовые рабочие. Время от времени встречались солдаты и гулящие женщины. На нее смотрели с удивлением, словно не понимая, как столь хрупкая красавица может разгуливать одна в таком неспокойном квартале. Но Ценнайра чувствовала себя совершенно непринужденно и не обращала внимания ни на охотливые взгляды, ни на непристойные предложения. Она просто шла к гавани.
В конце улицы возвышалась баррикада, охраняемая гревшимися у костра солдатами в доспехах из драконьих шкур. Их командир, сераскер, поднял руку, останавливая Ценнайру, и хриплым грубым голосом поинтересовался, что ей нужно.
— Я здесь по делам тирана, — с улыбкой пояснила она, протягивая верительную грамоту. — Ты умеешь читать?
— Умею, — промычал сераскер и, помедлив, добавил что-то вроде «госпожа», заметив сердитый блеск ее карих глаз. Он медленно читал бумагу, больше доверяя печати, нежели словам, и наконец, возвращая свиток, спросил: — Что тебе здесь нужно, госпожа?
— У меня поручение к вексиллану Киндару эк'Нилю, — пояснила Ценнайра, наслаждаясь своей властью. — Проводи.
Сераскер нахмурился, но, пожав плечами, отдал приказ солдату провести ее через баррикады к башне у пристани. Солдат довел ее до ворот и передал в руки одетых в доспехи часовых. Те рассматривали Ценнайру с явным интересом; она нетерпеливо притопывала ножкой. Наконец один из них скрылся за воротами и через несколько мгновений пригласил ее к вексиллану.
Внутри стоял запах протухшей воды, кожи, смазанного маслом оружия, драконьих шкур, пищи, эля и наркотического табака. Ценнайра сморщила носик — если в том, что сделал с ней Аномиус, и было что-то неприятное, так это обостренные до предела чувства. С недовольным видом аристократки, от рождения не привыкшей к подобной пошлости, она прошла в более изысканные покои, где расположился сам вексиллан.
Киндар эк'Ниль встал ей навстречу. Он имел военную выправку. Талия его была перехвачена кожаным Ремнем, сбоку висел кинжал. При виде Ценнайры глаза его восхищенно заблестели, и, жестом отпустив солдата, он поклонился и произнес:
— Приветствую тебя, госпожа. Насколько я понимаю, у тебя есть грамоты?
— Именно.
Ценнайра протянула ему верительную грамоту, сняла с головы шляпку и непринужденно взмахнула распущенными волосами. Прочитав документ, вексиллан сложил его и вернул Ценнайре, жестом приглашая ее сесть.
— Прошу, садись. Могу я предложить вина?
Ценнайре было все равно, но она кивнула и одарила его улыбкой. Пока он ходил к маленькому столику за кувшином и кубками, она осмотрела покои. Комната мало чем отличалась от тех, что она в огромном количестве видела в Нхур-Джабале, обслуживая солдат. Типично мужская комната. Два стула, на одном из которых сидела она, стояли подле горевшего камина. Над столом — узкое, как бойница, и задернутое занавесками окно; под ногами — каменный пол. Дверь в противоположной стене вела в опочивальню эк'Ниля. Запах древесного дыма и металла, пропитавший все помещение, теперь затерялся за густым запахом явного, неприкрытого желания, переполнявшего вексиллана. Едва сдерживая усмешку, она приняла из его рук кубок. Ценнайра всегда наслаждалась властью, которую давала ей над мужчинами ее внешность; теперь же, с новой жизнью, она просто упивалась своим полным превосходством над ними. И она смеялась над мужской примитивностью. Ценнайра поставила кубок и расстегнула застежку плаща, скидывая его с плеч. Эк'Ниль, кажется, готов был лопнуть.
— Чем могу быть полезен, госпожа Ценнайра? — спросил он, галантно поднимая кубок.
— Мне нужно кое-что узнать. — Она сделала небольшой глоток, пристально глядя ему в лицо. Желание его было настолько явным, что ей даже не надо было втягивать носом воздух. С ним все будет просто, решила она. — Кое-что о чужестранцах, угрожающих тирану.
Запах эк'Ниля несколько ослаб, когда она описала ему Каландрилла и Брахта. Теперь от него пахло не вожделением, а напряженным ожиданием и беспокойством. Она все поняла, но терпеливо дожидалась ответа.
Эк'Ниль попытался скрыть свое волнение и привести в порядок мысли, приглаживая смазанные маслом волосы.
— Я их видел, — произнес он наконец с едва заметной дрожью в голосе. — Они прибыли на черном военном судне с вануйцами. С ними была женщина из земли Вану.
Аномиус не говорил ей ни о женщине, ни, о военном судне, ни о вануйцах. Она взяла все это на заметку и спросила:
— И где же они теперь?
Эк'Ниль слышал нетерпение в ее голосе и попытался выдавить из себя извиняющуюся улыбку.
— Их нет, — произнес он. — Они отплыли пять дней назад.
— Отплыли? — Поняв, что сейчас раздавит кубок, Ценнайра поторопилась поставить его на стол. — Куда?
— В Лиссе. Так они сказали.
— В Лиссе полно городов, где можно укрыться! — воскликнула она, угрожающе поблескивая огромными карими глазами. — Куда именно?
Эк'Ниль вдруг почувствовал, что в этой прекрасной женщине скрыта страшная, неведомая ему сила. И сила эта происходила не из верительных грамот, хотя и их уже было достаточно, чтобы поставить крест на его карьере вексиллана, если она сочтет его виновным в исчезновении странников. Киндар с трудом сглотнул, чувствуя, как по коже побежали мурашки, и поторопился снять с себя ответственность и притушить ее гнев.
— Мне они сразу показались подозрительными, — быстро забормотал он. — Я арестовал их груз драконьих шкур и определил их в тюрьму. Но колдун Менелиан, в чьи обязанности входит охрана Вишат'йи, подверг их испытанию и объявил, что они не лгут. Поскольку, по разумению Менелиана, они не представляли для Вишат'йи опасности, он приказал их отпустить. Более того они гостили у него дома как друзья. Мужчины и женщина.
Ужас его висел в воздухе, распространяя вокруг себя неприятный запах. Ценнайра подумала и сдержанно кивнула.
— Где сейчас Менелиан? -— холодно поинтересовалась она.
— Скорее всего, у себя. — Эк'Ниль нервно улыбнулся, не понимая причину охватившего его холодного ужаса. — Он живет в верхнем квартале.
— Проводи меня к нему.
Она не имела права отдавать подобные приказания, и при других обстоятельствах Эк'Ниль бы воспротивился, но сейчас ему и в голову не пришло возмущаться, он позабыл о ее ослепительной красоте и о том, что всего несколько минут назад мечтал соблазнить ее. По непонятным причинам единственным его желанием было как можно быстрее избавиться от нее. Он согласно кивнул и живо встал.
— Я сейчас.
Не дожидаясь ответа, он бросился в опочивальню, торопливо натянул короткую куртку, нацепил пояс с мечом и накинул на плечи пурпурный плащ, едва не забыв украшенный перьями шлем, и его самого от этого покоробило. Когда он вернулся в залу, она, уже в плаще, дожидалась его с суровым выражением на прекрасном лице.
— Прошу, — сказал эк'Ниль, открывая дверь и кланяясь. — Я вызову эскорт. Это недалеко.
Пытаясь ощутить себя вновь начальником, он резко выкрикнул команду эскадрону солдат. Ценнайра сдержала улыбку, наслаждаясь его замешательством. Солдаты с ворчанием оставили кости и заспешили за плащами и оружием. У выхода эк'Ниль предложил ей руку, но, спохватившись, начал медленно прятать ее под плащ. Ценнайра злорадно лишила его этой возможности и крепко взяла его за запястье.
— Опиши вануйскую женщину, — потребовала она по дороге к баррикадам.
Они прошли по улицам города, а затем стали подниматься в гору, к дому Менелиана, и эк'Ниль рассказал ей о Кате и о Теккане. Ценнайра слушала молча, понимая, что речь идет о новых фигурах в игре Аномиуса.
Думая о предстоящей встрече с Менелианом, она решила, что будет лучше говорить с ним один на один. Заподозри колдун, кто она на самом деле, он, скорее всего, тут же попытается ее разоблачить, и, хотя верительные грамоты и позволяли ей призывать на помощь какую угодно силу, Аномиус приказал ей не раскрывать своей сути. Подобного рода колдовство вызывает неудовольствие, пояснил он. Разоблачи ее Менелиан — и против нее немедленно ополчатся все колдуны. Вряд ли кто сможет причинить ей вред, но они помешают ей выполнить задание. Так что будет лучше всего попросить об аудиенции.
Эк'Ниль кивнул в сторону стены, окружавшей виллу Менелиана, и Ценнайра отпустила его руку. Вексиллан был настолько рад вновь обретенной свободе, что ей не составило труда уговорить его оставить ее наедине с колдуном.
— Ты можешь идти, вексиллан. У тебя много дел, а я могу задержаться.
Эк'Ниль не проронил ни слова, а только позвонил. В воротах появился слуга.
— Госпожа Ценнайра к Менелиану, — объявил он. — Проводи госпожу к господину.
И, не задерживаясь, отсалютовал, развернулся на каблуках и жестом приказал своим людям следовать за ним. Ценнайра не стала делать ему замечания, а молча пошла за слугой, который с поклоном повел ее через двор.
— Госпожа, я предупрежу хозяина, — сказал слуга, когда они зашли в дом.
Ценнайра небрежно махнула рукой, и он оставил ее одну в холле. Она успела осмотреть мозаику на полу и статую Бураша в нише, когда дверь открылась, и ее проводили во внутренние покои, обитые панелями из Дерева. Они мягко поблескивали, отражая свет, падавший из камина и от единственной люстры над столом, заваленным свитками и папирусами. Слуга поклонился и вышел. Из-за стола навстречу ей поднялся человек.
— Госпожа Ценнайра? Я Менелиан, — приветливо сказал он.
Он оказался моложе, чем она предполагала, и был вполне привлекателен и чисто выбрит. На лице светились удивительные фиолетовые глаза. Одет он был в свободный черный халат, вышитый оккультными символами, и белую рубашку; черные бриджи были засунуты в короткие мягкие сапожки. Во взгляде его читалось удивление, но, как Ценнайра ни принюхивалась, беспокойства она не учуяла. В запахе его чувствовались лишь уверенность в себе и любопытство. Вежливо улыбнувшись, она извинилась за столь поздний визит.
— Не за что, не за что, — успокоил ее Менелиан и указал рукой на стул. — Присядешь? Приказать принести вина?
— Спасибо.
Она сняла шапочку и плащ и села на предложенный стул, молча рассматривая колдуна, отдававшего распоряжения прислуге. Не уловив в воздухе ни намека на желание, она даже подумала, что он окружил себя колдовской защитой. Все, что ощущала Ценнайра, — это стороннее любопытство. Она поправила ворот туники вокруг изящной шейки и расправила ее на пышной груди. Перестав быть человеком, она сохранила некоторые из своих прежних привычек.
Менелиан вернулся с подносом, наполнил два кубка и с улыбкой сел напротив. Взгляд его скользнул по ее шее, и она с удовольствием отметила в воздухе легкий запах желания, впрочем быстро рассеявшийся.
Он спросил:
— Что привело тебя ко мне, госпожа?
— Можешь называть меня Ценнайрой, — предложила она.
— Красивое имя... Ценнайра. С удовольствием. — Он сделал несколько глотков, разглядывая ее поверх кубка. — Так чем ты занимаешься в Вишат'йи, Ценнайра?
— Я прибыла из Нхур-Джабаля, — отвечала она. — С поручением от тирана.
Менелиан без малейшего удивления кивнул с непроницаемым лицом. Ценнайру на мгновение это сбило с толку. В свою бытность человеком она привыкла к вниманию мужчин, и его явное безразличие задевало и даже раздражало ее. Если не считать непродолжительного дуновения легкого вожделения, Менелиан не выказывал ей ни малейшего внимания как женщине. Опыт — а его у нее было немало — тут же подсказал ей, что, доставая верительные грамоты, надо наклониться вперед и позволить ему обозреть грудь под воротом туники. Она передала ему письмо, уже более не сомневаясь, что колдун искусно скрывает свое желание. И коль ему удается сделать это, то он может скрыть и много чего еще, переполошилась Ценнайра. Он небрежно глянул в письмо, кивнул и вернул его.
— У тебя серьезные верительные грамоты, Ценнайра.
Он что, играет? Она, улыбнувшись, произнесла:
— От миссии, порученной мне, может зависеть судьба тирана.
— Ты говоришь о мятежниках? — Менелиан ответил ей тоже улыбкой. — Здесь мы таких не видели.
— Я говорю о предателях, — сказала она. — О чужеземных предателях.
Менелиан удивленно поднял брови.
— Таких здесь нет, — пробормотал он. — По крайней мере я таких не знаю. А мне было бы известно об этом непременно.
Он думает обвести меня вокруг пальца, решила она. Да, с ним будет справиться куда сложнее, чем с Киндаром эк'Нилем. Этот умеет скрывать свои чувства. Но все же она еще не была уверена, делает ли он это при помощи магии преднамеренно или чисто инстинктивно. Она откинулась на стуле, небрежно перебросив руку через спинку, подчеркивая изгиб груди. Поставив кубок с вином на стол, она отвела от бледного овального лица длинные локоны блестящих черных волос.
Но и это не произвело на Менелиана впечатления. Посерьезнев, она сказала:
— Может, их уже здесь нет. Но не были ли они здесь совсем недавно?
— А! — Менелиан кивнул, словно поняв, куда она клонит, и упрекая ее в детской игре в секреты. — Ты говоришь о Каландрилле ден Каринфе и Брахте ни Эррхине?
Ценнайра была поражена его откровенностью. С Широко раскрытыми глазами она кивнула.
— Да о них здесь все знают, — спокойно продолжал Менелиан с непроницаемым лицом. — Киндар эк'Ниль и большая часть гарнизона тоже их знают. Не сомневаюсь, наш добрый вексиллан уже сообщил тебе об их прибытии и отбытии.
Она больше не могла скрывать своего замешательства. О том, что она разговаривала с эк'Нилем, Менелиан мог узнать и от своего слуги. Но легкость, с какой он говорил об этом, противоречила самой логике ее присутствия в этом доме: о том, что она послана Аномиусом, он знать не мог. Следовательно, он считает, что она здесь по поручению тирана. А раз так, то даже самый невинный вопрос о путниках и предателях должен был его насторожить. Не настолько же он глуп, чтобы плевать на озабоченность Нхур-Джабаля! Следовательно, за всем этим скрывается что-то иное. А что, если он подозревает, кто она на самом деле? Стараясь не выдать своих мыслей, Ценнайра кивнула.
— Он также должен был сообщить тебе, что они прибыли на вануйском военном судне, капитан которого некто Теккан. Там у них была еще женщина, по имени Катя.
Ценнайра пробормотала что-то утвердительное, вдруг заметив неуловимое изменение в колдуне. Выражение лица и поза его остались прежними, но что-то на одно краткое мгновение, когда произносил он это имя, с ним произошло. Ну да, конечно! Желание к ней приглушено в нем более сильным чувством к Кате. Она вдруг испытала приступ ревности, ревности и злости, и сама себе удивилась.
— ...а равно и то, что я беседовал с ними и приказал отпустить их, — донеслось до ее ушей. — Я также попросил оказать им всяческое содействие в ремонте судна, которое отправилось из Вишат'йи дней пять назад.
Выражение лица его оставалось невозмутимым. Ценнайра поджала губы, лихорадочно пытаясь отгадать, что именно скрывает от нее Менелиан. А в том, что он что-то от нее скрывает, она уже больше не сомневалась. И от этого ей было не по себе.
— Они разыскиваются по указу тирана, — резко заметила она, стараясь взять над ним верх и поколебать его спокойствие. — Они враги Кандахара.
— Я встречался с ними, как ты знаешь, — невозмутимо настаивал на своем колдун. — И не обнаружил ничего, что заставило бы меня заподозрить в них врагов. Скорее, наоборот — они показались мне друзьями.
— А что, если они скрыли свою истинную сущность при помощи колдовства? — осторожно предположила она.
— Это невозможно. — Менелиан покачал головой, не сводя взгляда с ее лица. — Я бы это сразу почуял.
— Ты в этом уверен?
- — Конечно, — утвердительно кивнул он. — Еще вина?
— Нет, спасибо.
Она не сдержалась и нахмурилась, когда Менелиан, протянув руку, согнул пальцы, словно маня графин, и тот заскользил по столу, а в ноздри ей ударил запах миндаля. Уж не пытается ли он ее запугать? Уж не вздумал ли он с ней играть? Она расправила морщины на лбу и улыбнулась, как один верный подданный Ксеноменуса другому.
— Куда они плывут?
Колдун, налив красного вина, отправил графин на место, неторопливо отпил несколько глотков и только после этого ответил:
— В Лиссе, как тебе, без сомнения, уже доложил Киндар. Конкретнее — в Альдарин.
— В Альдарин. — Еще одна зацепка. — Но ведь Каландрилл ден Каринф родом из Секки.
— Верно, — согласился маг. — Но они плывут в Альдарин.
— Почему?
— У них там какие-то дела. Кто-то им что-то задолжал. И они отправились к должнику.
На губах его опять появилась улыбка. Уж не насмехается ли он над ней?
— Нхур-Джабаль предпочел бы, чтобы они остались здесь, — заметила Ценнайра. — В качестве узников.
По какому обвинению? — поинтересовался Менелиан. — Они не нарушили ни одного закона, они нам не враги. Зачем было их задерживать?
— Я не спрашиваю тирана, почему он пожелал так, а не иначе, — отрезала она. — Я подчиняюсь его приказаниям.
— У тебя есть лишь верительная грамота, — возразил он. — Но ты не показала мне ордера на арест.
Ценнайра не сразу нашлась что ответить. Поколебавшись мгновение, она сказала:
— Ты прав. У меня устные указания.
— Странно, — негромко заметил Менелиан. — Будь они истинными врагами Кандахара, приговор был бы вынесен в письменной форме и скреплен Нхур-Джабалем. Кто инструктировал тебя?
До ноздрей Ценнайры донесся слабый запашок, она его сразу узнала, — к любопытству примешалось явное подозрение, скорее даже настороженность. Не оттого ли, что он хочет выгородить свою вануйку? Или у него есть другие причины? Этим прямым вопросом он словно испытывал ее, и она холодно ответила:
— Ксеноменус.
— Сам тиран занимается этим делом? — Менелиан поставил кубок; подозрение его явно нарастало. Ценнайра кивнула.
— Обычно это удел колдунов, — медленно произнес ведун. — Или Аттама эк'Талуса.
Фиолетовые глаза впились ей в лицо, и, заметив ее замешательство, он пояснил:
— Главнокомандующего.
— Да, конечно. — Она выдавила из себя некое подобие улыбки. — Это был Аттам эк'Талус.
— Чье имя тебе, насколько я вижу, незнакомо.
Голос его зазвучал со стальной уверенностью. Ценнайра, пытаясь держать себя в руках, раздраженно повела плечами: уверенность колдуна начинала досаждать ей.
— Ты ставишь под сомнение мои полномочия? — резко спросила она.
Менелиан развел руками, то ли извиняясь, то ли в знак того, что ему все равно.
— Кандахар раздирает гражданская война, Ценнайра, а ты гоняешься за нашими друзьями без письменного приказа. Так что возвращайся-ка ты в Нхур-Джабаль и расскажи тем, кто тебя послал, что я испытал их и ручаюсь за них. И да будет тебе известно: мои слова согласны подтвердить ведуны тирана и сам Аттам эк'Талус.
Она поняла, что попала в ловушку, и ее стала захлестывать злость. Резко поднявшись, она бросила колдуну:
— Ты слишком много на себя берешь.
— Я колдун тирана, — отвечал он. — Я поклялся защищать этот город и обладаю дарованиями достаточными, чтобы различить врага. Откуда бы он ни пришел.
Острыми белыми зубами она прикусила нижнюю губу, не сводя глаз с его лица и обдумывая слова, прозвучавшие как вызов. Ее новое воскрешенное существо рвалось в бой. Она была уверена, что раздавит колдуна, каким бы талантливым он ни был. Но обуздала себя, вспомнив, что она посланница Нхур-Джабаля, знатная дама, выполняющая задание тирана. Огромные глаза ее превратились в щелки, и она сказала:
— Ты бросаешь вызов тирану и пренебрегаешь его распоряжениями?
— Распоряжений я не видел, — холодно ответил он. — О них говоришь ты. Я же в свою очередь утверждаю, что люди, которых ты ищешь, врагами Кандахара не являются, и посему я распорядился их отпустить. Если Нхур-Джабаль пожелает выслушать меня, я отправлюсь туда сам. Но только тогда, когда мне будет предъявлено письменное распоряжение на сей счет.
Они оказались в дипломатическом тупике, и Ценнайре ничего не оставалось, как смириться. Она, в общем, уже и так узнала все, что ей было нужно и что желал от нее Аномиус. Но этот человек досаждал ей, и она решила отплатить ему той же монетой, позволив раздражению проявить себя в полную меру:
— Так ты говоришь, они отправились в Альдарин пять дней тому назад?
Менелиан кивнул.
— Им там должны деньги? Кто?
— Варент ден Тарль.
Еще одна зацепка, еще один ключик. Этого ей должно хватить, чтобы отыскать их. Она или найдет их в Альдарине, или нападет там на их след. Аномиус будет доволен. Так что, пожалуй, надо уходить. Разумнее всего уйти прямо сейчас, но Ценнайра не могла заставить себя это сделать. Она попалась на крючок собственного раздражения.
— Ты в нерешительности? — неожиданно прервал ее мысли Менелиан, и она уставилась на него с нескрываемой злостью. А он продолжал, словно рубил ее остро отточенной саблей: — Не знаешь, как доложить хозяину?
— Хозяину?
Она прищурилась. Несмотря на злость и удивление, она унюхала новый запах. Возможно, колдун снял свою защиту или же просто больше не может себя сдерживать. Она учуяла неприкрытую вражду, и подозрение ее превратилось в уверенность. Опасность!
— Твой хозяин — Аномиус? — Менелиан встал и посмотрел ей прямо в глаза. — Или, может, следует назвать его твоим создателем?
Глаза ее широко распахнулись.
— Что ты сказал? — прошипела она.
— Что ты — продукт самого низкого колдовства, — ответил он. — Ты зомби! И я не позволю тебе вернуться к своему хозяину.
Ценнайра напряглась. Менелиан злорадно рассмеялся.
— И ты надеялась провести меня? Я маг, зомби!
В воздухе запахло презрением и уверенностью. Колдун что-то пробормотал, но так тихо, что она не разобрала слов, и в ноздри ей ударил запах миндаля. Она заколебалась: он явно в себе уверен и не сомневается, что сможет ее уничтожить.
— И все же ты принял меня, — хрипло произнесла она.
Менелиан растянул губы в улыбке.
— Я желал выяснить, как много знаешь ты, — сказал он. — И я уверен, что со мной тебе не справиться.
— Возможно, — допустила она, понимая, что он прибегнет к колдовству, но ни секунды не сомневалась, что должна попытаться убить его. — Откуда тебе известно имя моего хозяина?
— Не всем в Нхур-Джабале по нутру его безумные затеи, — услышала она твердый ответ. Вот откуда проистекает его уверенность. :— И там есть желающие положить им конец.
— Ради безбородого юнца из Лиссе и меченосца из Керна? Или ради женщины? — На лице его проступило удивление, и она рассмеялась. — Каким бы колдуном ты ни был, ты просто похотливый мужчина. Ты млеешь по ней, ты таешь при одном упоминании ее имени. Так знай: когда отыщу их, ее я тоже убью.
— Ты этого не сделаешь! — вскричал Менелиан, и Ценнайра с удовольствием отметила про себя, что он заволновался.
— Сделаю, — насмешливо продолжала она. — Тебе меня не уничтожить, а я могу вырвать сердце из женщины, которую ты жаждешь уберечь. Пусть это будет твоей последней мыслью, колдун!
И она бросилась вперед со скоростью падающего из поднебесья ястреба, вытянув руки с согнутыми, как когти гарпии, пальцами. Лицо Ценнайры исказилось до омерзения, отразив ее звериную сущность. Менелиан выкрикнул всего лишь одно слово, и воздух наполнился резким запахом миндаля. Ценнайра почувствовала на себе всю силу его заклятия. Любое живое существо было бы мгновенно им уничтожено. Будь она живым существом, ей пришел бы конец. Но она бессмертна. Аномиус разъяснил ей, что магические заклятия по большей части направлены против живых существ. А поскольку она теперь бессмертна, колдовство Менелиана ей не страшно. Она расхохоталась и со звериным оскалом набросилась на колдуна, видя по его глазам, что он все понял.
Но он не был беззащитен и сумел поколебать колдовские чары, сделавшие ее похожей на живых. И потому яростный бросок ее не был столь стремителен, и колдун успел схватить ее за запястья, и вместо горла она вцепилась ему в плечи. Когда же она потянулась к его горлу руками, вернее, клещами, предназначенными, чтобы рвать плоть и крушить кости, он выкрикнул ей в лицо страшные тайные заклятия.
Не имея возможности дотянуться до горла Менелиана и понимая, что надо лишить его способности произносить магические формулы, она, не мудрствуя лукаво, ударила ему коленом в пах. К подобному методу она прибегала прежде, дабы остудить пыл слишком разгоряченного поклонника, и вот сейчас прием этот доказал свою эффективность и в борьбе с колдуном. Менелиан вскрикнул, хватка его ослабла, и Ценнайра освободилась, а он беспомощно согнулся. Ценнайра сухо и победоносно рассмеялась и одной рукой вцепилась ему в горло, а другой стала бить по лицу.
Фиолетовые глаза вылезли из орбит, кожа сначала порозовела от лопнувших под ней кровеносных сосудов, а потом очень быстро потемнела от открытых ран. Но он еще продолжал бороться, хотя уже и не так энергично, и потому она сочла за благо держать его от себя подальше — от колдуна всякого можно ожидать.
— Ты слишком самоуверен, — проскрипела она и опять рассмеялась. — Все вы одинаковы.
Пальцы ее сжались сильнее у него на горле, и руки Менелиана ослабели. На всякий случай она схватила его за запястье, опасаясь колдовства бессловесного, и, с силой дернув вниз, поставила его на колени. Голова Менелиана упала, широко раскрытые глаза в ужасе смотрели на ее полуобнаженное, лишенное всякой привлекательности тело. Она втянула носом воздух — в борьбе они опрокинули несколько светильников, и комната наполнилась дымом. Она чувствовала, как колдовские силы, сопротивлявшиеся ей, покидают его, тело вытянулось, стремясь к воздуху, и она почти небрежно сломала ему запястье. Он словно и не заметил боли и даже не дернулся, когда она проделала то же со второй рукой.
— На что теперь тебе твое колдовство, маг? — поинтересовалась она.
Резко сжав пальцы, она раздавила ему гортань.
Менелиан издал жуткий вздох через разорванное горло и упал вперед лицом ей на колени. Ценнайра отошла от трупа, дыша быстро и глубоко, но не от физического напряжения — усталости она не чувствовала, — а от пережитого возбуждения. Она убила мага! Одного из колдунов тирана! Значит, ей все по плечу.
Стук в дверь напомнил ей, что дым, видимо, уже просочился в коридор и что сейчас набегут слуги Менелиана. До нее долетел срывающийся голос:
— Хозяин! У вас все в порядке, хозяин?
Ценнайра осмотрелась. Вокруг бушевало пламя, а она не чувствовала его жара. Но она не была уверена, что огонь не причинит ей вреда, к тому же ей грозило разоблачение из-за этого мертвого тела, распростертого подле ее ног... Сейчас, конечно, она без труда может взломать дверь и спокойно пройти мимо слуг — кто ее остановит?! Но потом начнутся расспросы, которые могут привести к Нхур-Джабалю, а то и к самому Аномиусу Создатель дал ей полную свободу и даже высказал пожелание, чтобы, по мере возможности, она умертвила Менелиана. Но осторожность — прежде всего, предупредил он. А тот, кто лежит сейчас трупом возле ее ног, упоминал о заговоре колдунов против ее повелителя. Стоит им узнать о смерти Менелиана, как они объединятся и уничтожат ее. Один на один она возьмет верх над кем угодно, в этом Ценнайра не сомневалась. Но если они объединятся и соберут достаточную силу, тогда она может погибнуть. Так что лучше бежать и оставить тайну мертвого Менелиана нераскрытой. Слух о происшедшем может дойти до Нхур-Джабаля, когда она будет уже далеко от Кандахара.
Она бросила на тело колдуна последний презрительный взгляд и пообещала:
— Все подохнут, ты, глупец. И мужчины, и женщина.
А затем распахнула окно и спрыгнула вниз, пересекла сад и перебралась через дальнюю стену. А потом затерялась на улицах города, и крики слуг Менелиана и шум огня постепенно стихли у нее за спиной. Глядишь, при расследовании будет решено, что она тоже сгорела в огне. Ну а если не повезет, она оставит Вишат'йи задолго до того, как за ней придут. Благодаря своему повелителю.
Она остановилась на темной и тихой площади, привела себя в порядок и, представляя покои Аномиуса в Нхур-Джабале, стала произносить магическую формулу, которой обучил ее колдун. В прохладном влажном воздухе запахло миндалем.
Аномиус сидел на кушетке, откинувшись на шелковые подушки. Жалкая маленькая фигурка, нежившаяся в роскошных покоях в цитадели, являла собой столь же отвратительное зрелище, сколь и вид гусеницы в свеже-сорванном яблоке. Перед ним на низком, искусно сделанном медном столике стояли хрустальный графин в серебряной оправе и кубок; опираясь локтем на столик он морщинистой рукой вылавливал из блюда засахаренные фрукты и отправлял их в липкий рот. Свет от свечи играл на жидком сахаре, залившем ему всю одежду, и на бледнокожей безволосой голове. Материализация Ценнайры его вовсе не удивила. Он проглотил сладкий кусочек и вопросительно приподнял брови.
— Все хорошо, — доложила Ценнайра, встряхивая волосами и приглаживая тунику. — Хотя их уже нет в городе.
Колдун прищурил глаза и облизал руку, и остатки фруктов посыпались ему на вышитый халат. Он раздраженно потер одну руку о край халата и взмахнул другой, приказывая ей продолжать.
Она села и коротко поведала ему обо всем, что узнала и что сделала. Он задумчиво кивнул.
— Значит, у меня здесь враги. — Он потрогал себя за нос, испещренный красными венками. — Сила моя служит основанием для зависти. В этом нет ничего удивительного. Они наложили на меня заклятия, ты знаешь?
Ценнайра покачала головой.
— Да, да! Эти покои, — он обвел комнату рукой, рассыпая крошки фруктов и сахара, — эти покои полны заклятий. Они наблюдают и подслушивают. И даже приставили ко мне квывхала. Ко мне!
Он рассмеялся птичьим смехом, заплевав еще больше загаженный халат. Ценнайра молча разглядывала его отталкивающее лицо; уже в который раз с тех пор, как он убил и возродил ее, она убеждалась, что, вернее всего, Аномиус просто безумец. Впрочем, это не имеет значения: с тех пор как колдун стал уважаем в Нхур-Джабале, привилегии, которыми пользовался он, отчасти распространялись и на Ценнайру. И ей это нравилось, нравилась власть, данная ей Аномиусом. К тому же сердце ее было у него в руках, а следовательно, все ее существование тоже зависит от него.
— Глупцы, — пробормотал он, насмеявшись вдоволь.
И они надеялись, что я не узнаю? И не приму соответствующих мер? Магия их бессильна против меня, так что, милая моя охотница, заговоры их меня вовсе не удивляют и не пугают. Мы еще сквитаемся. Когда же до ушей их дойдет, что случилось с Менелианом в Вишат'йи, они, я думаю, поймут, с кем имеют дело.
Ценнайра нахмурилась, сложив еще запачканные в крови мага руки на коленях.
— Не ополчатся ли они тогда на меня? — спросила она — С Менелианом я расправилась легко, но если их будет много и они будут действовать сообща...
— К тому времени ты уже будешь в Лиссе. — Аномиус небрежно помахал рукой, обнажая в улыбке коричневые зубы. — Далеко от их магии. Так, значит, те, за кем мы охотимся, отправились в Альдарин? Я правильно понял? На военном судне вануйцев?
Ценнайра кивнула:
— Так утверждал Менелиан.
Аномиус задумался, сложив бантиком желтоватые губы и копаясь грязным пальцем в носу.
— А тот, кого они ищут, зовется Варент ден Тарль? — произнес он наконец, щелкнув пальцем. — Это тот самый, что послал их за книгой. Это я знал и раньше. Но вот вануйцы — это уже интересно.
— Менелиан сказал лишь, что они поплыли вместе, — пояснила Ценнайра и добавила: — Он испытывал вожделение к женщине.
Водянистые голубые глаза колдуна насмешливо скользнули по ее лицу и телу.
— И эта женщина — не ты? — прошептал он. — И тебя это задело?
Ценнайра выдержала его взгляд. Его улыбка стала шире, но вскоре растаяла.
— Это неважно. Делай с ней что хочешь. Главное, найди Каландрилла ден Каринфе и корнийского меченосца.
— Найду, — пообещала она.

Предыдущая страница 8 Следующая страница


9 Энгус Уэллс

— Истинно, — пробормотал он, словно разговаривая сам с собой. — Даже если они отправятся на край света и дальше, я не сомневаюсь, ты их догонишь. Но все же...
— Что? — спросила она, впервые почувствовав какое-то сомнение в его голосе.
— Вануйцы... — произнес он, пожав плечами. — Какая роль отведена им? Этот народ редко забирается южнее Форсхольда. Да и там они не частые гости. Судя по тому, что ты говоришь, Катя и... Теккан — правильно? — тоже участвуют в этой игре. Ежели Каландрилл и Брахт прибыли в Вишат'йи на вануйском судне с драконьими шкурами, вполне возможно, что именно на этом судне они и ходили в Гессиф. Ты ничего не слышала о том, что произошло с ними там?
— Ничего. Менелиан сказал лишь, что они друзья Кандахара.
Аномиус хмыкнул, возобновляя копание в носу. Ценнайра, натура утонченная, несмотря на свое прошлое, отвернулась. Хоть он и колдун, да еще и ее создатель, но все-таки до чего омерзительный человечишка!..
— С какой стати им помогают вануйцы? — размышлял Аномиус вслух. — Предположить, что они встретились чисто случайно, — значит допустить большую ошибку. У меня мало сведений об этой земле. Но я слышал о могущественных шаманах, обитающих в Вану. Уж не они ли подстроили объединение сил? А если они, то зачем?
— А что, если они тоже возжелали книгу? — предположила Ценнайра.
— Может быть. — Аномиус нахмурился, и тысячи морщинок перерезали ему лоб. — И если они тоже ее возжелали, то книга эта должна быть бесценной. Может статься, что Каландрилл сам не знает ее истинную цену. Или... — в голосе его зазвучала угроза, — он мне просто не все рассказал.
— Мог ли он утаить от тебя такое знание?
Ценнайра тут же пожалела, что задала этот вопрос, ибо глаза колдуна потемнели, словно от оскорбления. Этот человек дал ей жизнь, но точно так же он может и забрать ее. Может, единственный на всем свете. Задрожав под его взглядом, она впервые подумала о том, что ей нужно как-то себя обезопасить. Уничтожить его. Возможно, но только не сейчас. Сначала надо сполна познать свою новую силу, убедиться, что она способна победить. Она неуверенно улыбнулась и опустила голову, словно моля о прощении. Но при этом не сводила с колдуна глаз из-под густых ресниц, пробуя на нем свое прежнее искусство.
Аномиус шумно хлюпнул носом, не удосужившись ответить на ее вопрос, а только заметил:
— Не умерщвляй их, пока не заполучишь книгу. Поняла? До тех пор, пока не получишь книгу, не смей их убивать!
Голос его звучал резко и требовательно, и Ценнайра послушно кивнула и голосом, полным почтения, спросила:
— А если у них ее нет?
Он вперил в нее взгляд, и она перепугалась, что зашла слишком далеко. Но он вдруг опять улыбнулся и елейным голосом произнес:
— Ты думаешь наперед, красотка. Истинно! Возможно, они везут ее хозяину. Но она уже может быть в руках Варента ден Тарля. Ежели это так, ты убьешь их. Но только когда будешь знать наверняка, где книга. Два хитреца! Их так просто не проведешь. Будь осторожна! Ежели книга у Варента ден Тарля, то сначала удостоверься, что ты его найдешь, и только после отомсти за меня. Но мне нужна книга прежде всего! Сначала отыщи ее, а потом займись ими; после...
Аномиус осмотрел ее тело, правда без похоти, которую Ценнайра привыкла видеть в глазах мужчин, но с мыслью о том, чего она может добиться в этом бессмертном теле. А затем сально захихикал и закончил:
— Задание поняла? Иди помойся, выспись, завтра мы еще поговорим. Перед тем как ты отправишься в Альдарин.

Глава седьмая

Долина реки, на которой стоял Альдарин, была приветливее скалистых берегов Вишат'йи. Пологие берега неторопливого Альда поросли виноградниками, пока еще голыми, но уже с набухающими почками, обещавшими богатый урожай, а выше колыхались зеленые луга Лиссе с разноцветными вкраплениями пасущихся стад. Город, переливающийся в ярких солнечных лучах сине-золотыми красками, раскинулся по обоим берегам реки там, где она впадает в Узкое море. Стены его гордо возвышались в устье, -и крепостные сооружения полукругом бежали вдоль гавани, где покачивались многочисленные суда. Несмотря на огромные блокгаузы, надежно охранявшие подступы к пристани, и устрашающие баллисты с дулами, похожие на подъемные машины, несмотря на гигантские, обитые металлом ворота, способные выдержать самый яростный штурм, Альдарин выглядел миролюбиво и, как любой купеческий город, был занят своими обычными делами.
Именно внутри этих стен Каландрилл надеялся отыскать Рхыфамуна, сразиться с ним и отобрать «Заветную книгу». Правда, еще не представлял себе как, принимая во внимание, что в этом городе колдуна почитали как Варента ден Тарля и что здесь он обладал безграничными оккультными силами. Но одно Каландрилл знал наверняка: он должен это сделать. По мере того, как судно стало замедлять свой бег, он почувствовал себя так, словно возвращается домой.
Не подгоняемый более божественной силой Бураша, корабль шел по инерции, под действием морских течений. Каландрилл отвернулся от города и посмотрел на волны. Брахт что-то промычал, когда вдруг из забурливших серо-зеленых вод поднялся бог в человечьем обличье, столь же величественный, как и прежде. С огромных плеч его мощными потоками стекала вода, поблескивающие волосы на голове больше походили на львиную гриву. Глубокие, как океан, глаза внимательно посмотрели на них. Катя тихо что-то сказала Теккану на вануйском языке, и капитан с благоговением уставился на божество, чей голос беззвучно отдавался у них в ушах:
Дальше вы пойдете одни, без меня, но с моим благословением.
— Подожди! — выкрикнул Каландрилл, когда огромная рука поднялась в прощальном жесте. — Ты нам нужен. Как мы одолеем Рхыфамуна? Ведь он очень силен! Неужели ты не поможешь нам?
Сие не в моей власти, отвечал бог. Вы переходите под покровительство сестры моей Деры. Ежели понадобится вам помощь, кою мы в состоянии будем вам оказать, взывайте к ней.
— И она услышит нас?
Ежели пожелает. Что касается меня, дальше вас сопровождать я не могу, дабы не переступить границ земли ее. В ушах их раздался божественный смех. Мы, боги, ревниво охраняем свои владения.
— Но ведь Рхыфамун...
Бог взмахнул рукой, приказывая Каландриллу замолчать.
Он человек. Несмотря на всю свою силу, он не больше чем плоть, прилипшая к каркасу из костей. А человека — любого — можно одолеть. Сейчас ваша задача — найти его.
Брахт пробормотал в ухо Каландриллу:
— Боги и колдуны имеют привычку говорить загадками.
Наглость кернийца напугала Каландрилла — сейчас Бураш рассердится и бросит против них все силы океана. Но бог только рассмеялся — словно волны забились вокруг.
Я не твой бог, воин. Но как ты смеешь такое говорить? Отважишься ли ты сказать подобное Ахрду?
Брахт, ничуть не сбитый с толку, пожал плечами и ухмыльнулся:
— Я бы попросил у него четкого совета.
Я говорю то, что мне дозволено, пояснил Бураш. Или вы думаете, что боги не подвластны законам? Это не так. Мы отличны от смертных, но и у нас есть свои законы. Будь у меня возможность выйти на сушу и вырвать «Заветную книгу» из рук Рхыфамуна, неужели бы я этого не сделал? Но я не могу: сие мне запрещено.
— А Дера сможет? — спросил Каландрилл.
Нет. Бог покачал огромной головой, подняв вокруг себя волны. Помочь вам она способна, ежели пожелает, однако покончить с Рхыфамуном... Нет.
— Но почему? — как всегда прямо, просил Брахт, не обращая внимания на поднятую руку Каландрилла. — Ведь, преуспей он, и тебе, и ей, и Ахрду — всем Молодым богам! — придется иметь дело с Фарном.
Ты говоришь истинно, Брахт ни Эррхин. Голос звучал торжественно. Огромная голова кивнула, и бог вперил свой взор в лицо кернийца, смотревшего на него с вызовом. Возможно, вы трое держите нашу жизнь в своих руках. И все же мы не должны делать того, что судьбой предписано сделать вам... Нам это возбраняется Богохульство, задуманное Рхыфамуном, — человеческого происхождения и потому остановлено должно быть рукой человеческой. Позаботьтесь сами о своем спасении не надейтесь на богов. Но та помощь, которая в наших силах, оказана вам будет. И не задавайте больше вопросов, ибо я ухожу.
Прощайте.
И, столь же неожиданно, как появился, Бураш скрылся в море, подняв за собой огромную волну. Каландрилл и его спутники, сгрудившись на задней палубе, смотрели вслед богу; каждый думал о своем, каждый взвешивал слова Бураша. Брахт первым нарушил молчание:
— Итак, мы идем в город одни.
— Истинно. — Каландрилл повернулся к городу, и Альдарин уже не казался ему столь гостеприимным. Срывающимся голосом он сказал: — У нас нет выбора.
— Ни малейшего. — Голос Брахта звучал мрачно, а на губах его застыла угрюмая ухмылка. — Откуда мы начали, туда и возвращаемся.
— Ты забываешь, что теперь нас трое, — поправила его Катя. — И с нами — вся команда судна.
— О тебе я забыть не могу. — Брахт попытался галантно поклониться. — Но все же...
— Нас слишком мало против целого города, славящего Варента ден Тарля, — закончил за него Каландрилл. — Да разве можем мы рассчитывать на то, что домм откроет нам свои уши и выслушает наш рассказ?! Он, скорее, посмеется над нами, а потом прикажет бросить в темницу. А ты имеешь представление о силах, которыми обладает Рхыфамун? Он уже наверняка знает, что мы возвращаемся, и — уверен — колдует, чтобы остановить нас.
— Но мы все равно идем вперед, — сказал Брахт, и не было сомнения в его голосе.
— Может, навстречу смерти. — Каландрилл взглянул в его решительное лицо.
Брахт беззаботно рассмеялся и звонко хлопнул Каландрилла по плечу.
— Возможно, — бодро согласился он. — Но нет людей живущих вечно. Так чего же нам бояться?
Каландрилл посмотрел на кернийца и тоже рассмеялся.
— Опасность смерти нас не остановит.
— Ни за что! — повторила за ним Катя, глядя на них с улыбкой. — Теккан! Вперед, на Альдарин!
— И да пребудут с нами боги, которых идем мы спасать — пробормотал кормчий и зычным голосом принялся отдавать команды отдохнувшим гребцам.
Черное военное судно вызвало интерес, граничивший с беспокойством, у тех, кто наблюдал за ним с полукруглых оборонительных сооружений. Огромные баллисты повернулись в его сторону. Теккан приказал гребцам сушить весла, и судно пошло по инерции вдоль молов, усыпанных лучниками с луками на изготовку и копьеносцами с пиками.
Каландрилл, Брахт и Катя стояли на носу и, крепко держась за изогнутую шею дракона, кричали по-лиссеански, что прибыли с миром и не имеют намерения приносить городу вред.
— Боюсь, Рхыфамуну очень скоро о нас доложат, — пробормотал Брахт на ухо Каландриллу.
Каландрилл кивнул, глядя на солдат и думая про себя, что мудрее было бы попросить Бураша доставить их в бухту подальше от города, а оттуда отправиться в Альдарин по суше. Хотя нет, поправил он себя, если Рхыфамун прибег к колдовству, то в любом случае узнает об их приближении, откуда бы они ни пришли. Остается только надеяться, что колдун, уверовав в себя и в то, что похоронил их глубоко в Гессифе, пренебрежет мерами предосторожности.
— Возможно, — согласился он. — Но, может статься, он решил, что мы погибли в Тезин-Даре. Как бы то ни было, мы прибыли, и теперь нам остается только идти вперед.
— Ты говоришь, как воин Куан-на'Фора, — похвалил его Брахт.
— Но нельзя забывать и об осторожности, — охладила их пыл Катя. — Если он считает, что похоронил нас в Тезин-Даре, то мы имеем преимущество, но тут же его растеряем, стоит только броситься головой вперед.
— Истинно, — согласился Каландрилл. — Прежде чем идти к нему, надо осмотреться.
Брахт пожал плечами, озорно улыбаясь.
— Много есть путей, чтобы вступить в бой, — пробормотал он. — И хитрая уловка — друг воина.
Они попытались затеряться в команде Теккана, рассказывавшего командиру береговой охраны байку о том, как военное судно Вану, отправившись на юг с торговой и научной целью, сбилось с пути из-за сильных штормов; и теперь им только и надо, что пришвартоваться на несколько деньков в Альдарине, чтобы дать команде отдохнуть, прежде чем отправиться домой. Несмотря на мягкий лиссеанский климат, межсезонье стояло прохладное, и вануйцы накинули лохматые шерстяные накидки, благодаря которым троица незамеченной спустилась на берег вместе со всей командой. Кормчему довольно быстро удалось убедить командира, что они не корсары и не бандиты из Кандахара, и им позволили бросить якорь. Способность Теккана сочинять истории удивила Каландрилла, но он порадовался, что благодаря бойкому языку вануйца им удалось выйти в город без дополнительных расспросов. Завернувшись в плащ, Каландрилл со всеми вануйцами отправился в ближайшую таверну.
Здесь было тепло, в камине потрескивали дрова, а поскольку светильники еще не были зажжены, то в помещении с низким потолком и толстыми колоннами стоял желанный полумрак. Они уселись в дальнем конце зала, где было темнее всего, не обращая внимания на любопытствующие взгляды немногих посетителей, привлеченных светлыми волосами чужеземцев. Затерявшись среди вануйцев, Каландрилл и Брахт могли не бояться соглядатаев, и Теккан потребовал эля.
После того как принесли выпить и любопытство хозяина было удовлетворено, странствующие приступили к обсуждению дальнейших планов.
Если они отправятся к дому Рхыфамуна в личине Варента ден Тарля всей толпой, то только привлекут к себе внимание. Поэтому Каландрилл предложил провести осторожную разведку. Брахт поддержал его, после чего было решено, что они разобьются на несколько групп и устроятся по разным постоялым дворам, а потом уже решат, что делать.
— Может, попросить помощи у Деры? — предложила Катя.
Каландрилл подумал мгновение и покачал головой:
— Не стоит. По крайней мере не сейчас. Варент ден Тарль известный в этом городе человек, и у него могут быть уши и в храмах.
— А зачем нам храм? — возразила девушка.
— Бураш явился на твой зов без храма. Почему бы не прийти и Дере?
Пока морской бог вел их через Узкое море, Каландрилл долго размышлял, но так и не смог понять, как ему удалось вызвать Бураша, поэтому он вновь покачал головой.
— Я не могу быть уверен, что Дера услышит меня, как не могу сказать и того, как я призвал Бураша. Помню только одно: я утонул. — Он нахмурился от неприятного воспоминания. — Я был уверен, что обречен. Что мы все там и умрем. Что я выкрикивал, как его звал, я знаю ровным счетом столько же, сколько и вы.
— Но Менелиан говорил о наличии в тебе некой силы, — настаивала Катя. — Бураш это подтвердил.
Каландрилл беспомощно пожал плечами.
— К сожалению, Менелиан так и не смог определить природу этой силы. Как этого не могу сделать и я. Сила эта — загадка для меня. Я, конечно, помолюсь богине, но услышит она меня или нет — кто знает...
— А ты попробуй, — поддержал Катю Брахт. — Я согласен, что в храм идти не стоит. Но, зная Рхыфамуна, я бы не стал отказываться ни от какой помощи.
Каландрилл кивнул, сожалея, что Бураш не изъяснился более понятно, и даже отчасти соглашаясь с меченосцем в том, что боги и вправду говорят сплошными загадками. Решимость, наполнившая его с вмешательством Бураша, поколебалась, и он даже подумал, что путешествие их обречено на провал. Все гадалки в Секке и Харасуле и Стражи в Тезин-Даре говорили о троих: о Кате, Брахте и о нем самом. Но ведь они самые обыкновенные смертные, и вот сейчас, когда они вернулись в Альдарин, задача их вновь показалась ему необычайно труднодостижимой. Что бы там ни говорил Менелиан, Каландрилл себя колдуном не ощущал: нет в нем оккультной силы, которой он мог бы воспользоваться в борьбе с Рхыфамуном, а клинки против мага бессильны. Как, впрочем, и хитрость, ибо, помимо колдовства, на стороне Рхыфамуна был его статус в городе. Значит, им, тройке избранных, предстоит придумать нечто необыкновенное, чтобы отобрать у него «Заветную книгу». Но что? Этого он не знал.
— Делай, что можешь. — Голос Брахта вывел его из задумчивости. — Ибо никто из нас не способен что-либо предпринять.
Каландрилл натянуто улыбнулся и сказал:
— Хорошо. Мы далеко зашли, не время отступать.
Каландрилл вдруг сообразил, что о поражении никогда и не думал, лишь допускал возможность, что они не выиграют. Улыбка его стала увереннее, и он, подняв кружку, махом опрокинул ее содержимое в рот.
Альдаринский эль оказался крепче легкого кандахарского пива, и он пробудил в Каландрилле воспоминания. Вот он опять в Лиссе, к востоку от него — Секка. Интересно, что знают о нем дома? Тобиас уже наверняка женат на Надаме. Где они сейчас? Живут ли во дворце, или Тобиас на верфях Эрина руководит постройкой военных судов? Считает ли он, что брата его убили чайпаку? Или убийцы сумели известить Тобиаса о том, что Каландрилл жив, что их карающую руку остановил бог, которого они почитают? При этой мысли он усмехнулся, представив себе лицо Тобиаса при столь неприятной вести. Как-нибудь, если суждено ему выжить, он еще встретится с братом. Какое это будет потрясение для Тобиаса! Для Тобиаса он еще юнец, понапрасну проводящий жизнь в дворцовых библиотеках. Что он подумает о нем сейчас, когда увидит перед собой закаленного бойца, умеющего отдать должное элю и готового противостоять могущественному колдуну? Меланхолия оставила Каландрилла так же быстро, как и овладела им, и он со стуком поставил кружку на стол и потребовал еще эля.
— Вижу, настроение у тебя поднялось, — заметила Катя.
Каландрилл усмехнулся и кивнул:
— Истинно.
Но не стал ничего объяснять, хотя она и смотрела на него обескуражено, сбитая с толку столь резкой сменой настроения. Он подозревал, что стал сильно походить на Брахта, принимая жизнь такой, как она есть в данный момент, не сожалея попусту по поводу того, куда она не привела. Та часть его, что сохранилась в нем еще с отрочества, временами нагоняла на него грусть, но решимость его все более успешно справлялась с пессимизмом. Он не знал, куда забросит их судьба и, если уж честно, есть ли у них надежда на успех, но отказываться от этой судьбы он не собирался: единственный путь — вперед. Он с удовольствием выпил вторую кружку.
Брахт, глядя на него, усмехнулся и промолвил:
— Я смотрю, ты научился пить эль.
— Он мне нравится, — ответил Каландрилл, с улыбкой вспомнив их первую встречу. — Да и себя теперь я знаю лучше.
Меченосец все еще улыбался, но в глазах его промелькнуло некое сомнение. Дело, конечно, не в эле, подумал Каландрилл, дело совсем в другом. Дело в том, что никто из них не может ни в чем быть уверен. Как бы то ни было, Каландрилл исполнился решимости идти вперед, доверившись богам и судьбе.
Хозяин таверны принес им тарелки с едой, большие подносы с сардельками и копченым мясом, соленые и маринованные овощи и толстые ломти хлеба. Забыв о сомнениях, все тут же набросились на еду.
Поев, они выпили еще по кружке эля и вышли на улицу. Чтобы запутать след, было решено расселиться по разным постоялым дворам. Они не знали наверняка, следят ли за ними.
Каландрилл, Брахт, Катя и Теккан вышли из таверны, а остальные семнадцать остались, отвлекая на себя внимание. Вчетвером они сняли комнаты на постоялом дворе с названием «Орел». Ничем не примечательный трехэтажный дом с номерами посреди двора, окруженного забором, и со стойлом позади. На первом этаже располагались кухня и общая столовая. Мужчины сняли себе просторную комнату на третьем этаже а Катя, с улыбкой отклонив предложение Брахта о том, чтобы держаться вместе, по крайней мере им двоим, расположилась в одноместной соседней комнате.
Посмеиваясь над отказом, меченосец с обычной предосторожностью осмотрел комнату. Здесь было три кровати, небольшой платяной шкаф и умывальник. Доски пола скрипели под ногами, со стены опадала штукатурка. Дверь выходила на площадку, откуда хорошо просматривалась лестница в общую столовую. Он удовлетворенно хмыкнул и, распахнув единственное окно, посмотрел, можно ли через него при необходимости ретироваться. Каландрилл тоже выглянул и убедился: из комнаты вполне можно выпрыгнуть во двор. Сняв меч, он растянулся на кровати, сознавая, что пути назад нет, а то, что они намерены осуществить, лучше делать под прикрытием темноты.
— С наступлением сумерек, — подтвердил, словно прочитав его мысли, Брахт.
— Истинно. — Каландрилл сложил руки за головой. В комнате было тепло, желудок его был полон, и его потянуло ко сну. — С наступлением сумерек.
Керниец тоже улегся, отцепив клинок и на всякий случай положив его поперек ног, хотя и в ножнах. В дверь раздалось легкое поскребывание, и он в ту же секунду оказался на ногах с поблескивающим обнаженным клинком в руке. Мгновение спустя Каландрилл тоже был на ногах с мечом на изготовку, заняв, без указки Брахта, позицию у окна, в то время как керниец стоял лицом к двери.
— Это Катя, — заявил Теккан, бросая на них насмешливый взгляд, и открыл дверь. — Так быстро Рхыфамуну нас не отыскать.
Брахт, ничуть не смутившись, пожал плечами и спрятал клинок в ножны. Каландрилл же сказал:
— Кто знает! Лучше быть начеку.
— Он бы, скорее, прибег к волшебству, — заметила Катя, входя в комнату.
— Я не чувствовал запаха миндаля, — согласился Каландрилл. — А против него ни одна предосторожность не лишняя.
Девушка кивнула, улыбаясь Брахту, жестом пригласившему ее присесть на его ложе, и опустилась на кровать Теккана.
— Выходим в сумерки?— спросила она.
Каландрилл и Брахт улыбнулись, и керниец сказал:
— Мы все думаем одинаково. По большей части.
Он сделал вид, что не заметил упрека во взгляде Теккана, а лишь невинно улыбнулся Кате, спрятавшей от отца улыбку.
— Втроем? — спросила она.
— Истинно. — Брахт поднял руку, прося Теккана помолчать. — Чтобы не привлекать внимания.
— Если мы пойдем вчетвером, могут возникнуть подозрения, — поддержал их Каландрилл. — Дворец расположен в аристократическом районе, где появление неизвестных лиц будет встречено с настороженностью.
Теккан помрачнел и провел рукой по жестким седеющим волосам.
— Втроем? Против колдуна, чья сила столь велика? — хмуро сказал он.
— Дело поручено нам троим, — возразил Каландрилл. — Почему именно нам, я не знаю. Но все чародеи говорят только о нас троих. К тому же Рхыфамун настолько силен, что, пойдем ли мы одни или со всей командой, результат будет один и тот же.
— А если мы проиграем, — медленно вставила Катя, — кому-то надо будет сообщить об этом святым отцам.
— Хотя бы несколько ребят, — просил Теккан.
Катя взяла его за руку. Серые глаза ее поблескивали.
— Каландрилл прав, — пробормотала она. — Сколько бы нас ни было — трое или целая толпа, — все едино.
— А если нас будет много, мы заранее предупредим его о нашем приближении, — добавил Брахт.
— И если дело дойдет до драки, то твоей команде лучше не вмешиваться, — вступил в дискуссию Каландрилл. — Когда власти в городе увидят, что твои люди с нами, ты и твое судно будете арестованы. Кто в таком случае доложит святым отцам?
— Пока я жив, с Катей ничего не случится, — заверил Брахт. — Даю слово.
— Я знаю. — Теккан удостоил кернийца улыбкой. — Но выживет ли кто из вас?
— Погибнуть мы могли уже в самом начале, — заявила Катя, сжимая отцу руку. — К тому же какой из тебя фехтовальщик?
— Никудышный. — Впервые Теккан посетовал, что он плохой воин. — Однако Квара и ее лучницы...
— Они хороши в честной битве, — возразила Катя. — Но что они могут против колдуна?
— А ваши клинки? Я не подвергаю сомнению ваше мужество, но достаточно ли вы мудры?
— С нами — боги, — ответила ему дочь. — Мы обязаны им верить. Разве не доказал нам это Бураш?
Теккан несколько мгновений смотрел на свои руки, лежавшие в ладонях дочери, затем вздохнул, сдаваясь.
— Вы уже все решили, — пробормотал он низким грубоватым голосом.
— Это решено за нас, — возразила Катя.
— Да будет так! — с неохотой согласился отец. — Каландрилл, ты попросишь помощи у Деры?
Каландрилл кивнул, выдержав хмурый взгляд пожилого человека. Теккан с трудом выдавил из себя улыбку и сжал Кате руку.
— Неужели мой удел — постоянное ожидание? — спросил он.
— Держи команду наготове, — не отвечая на вопрос, сказал Брахт. — Собери их незаметно в прибрежной таверне. Вы должны будете отправиться по первому сигналу.
— А как мы его получим? — спросил кормчий.
Керниец подумал мгновение, а затем, вопросительно взглянув на Каландрилла и Катю, сказал:
— Собери их в таверне, где мы уже были. Как она называется?
— «Чайка», — подсказал Каландрилл.
— Так вот, собери их в «Чайке», — продолжал Брахт. — И чтобы они были готовы к драке и отплытию. Если мы не вернемся до рассвета, отправляйся.
— Я буду на рейде до наступления дня, — заявил Теккан голосом, не терпящим возражений.
Брахт кивнул:
— До наступления дня, но не дольше.
Он перевел взгляд с Кати на Каландрилла.
— Если к тому времени мы не вернемся, не жди нас более.
— Я с этим согласен, — заявил Каландрилл.
— Это разумно, — с улыбкой согласилась Катя. — а если все будет хорошо, мы выпьем в «Чайке» за нашу победу.
Мысли Теккана были написаны у него на лице, но он не стал спорить и кивнул.
— А сейчас отдыхать, — предложил Брахт. — Нас ждет трудная ночь.
— Истинно. — Катя поднялась, и Теккан с явной неохотой выпустил ее руки. — Я запру дверь от незваных гостей.
Она весело посмотрела на Брахта, смиренно пожавшего плечами. А когда она была уже в дверях, он, намеренно повысив голос, сказал:
— За такую женщину любой мужчина с радостью отдаст жизнь.
Катя замерла, затем повернулась и, помолчав, сказала:
— Надеюсь, в этом не будет необходимости.
— Аминь, — прошептал Теккан, когда дверь за ней бесшумно закрылась.
— Боги не допустят этого, — сказал Каландрилл, хотя и понимал, насколько это слабое утешение, но другого он ничего не мог придумать.
— Молись, — столь же неуверенно, как и Каландрилл, произнес Теккан.
— Мы исполним свой долг, — заявил Брахт и улегся на кровать.
Закрыв глаза, он довольно скоро задышал ровно и вновь поразил Каландрилла способностью забывать страхи и засыпать в любой момент. Самого же Каландрилла, как и Теккана, снедали сомнения. Капитан сидел, уставившись невидящим взглядом в балку потолка, Каландрилл хотел как-то его утешить, но не нашел слов и, решив не надоедать Теккану, любовно обнял ножны и улегся на подушку.
Вдруг на фоне темного покрывала ночи перед ним возникло лицо Рхыфамуна со злой ухмылкой. Он поднял руку и сотворил колдовство. Каландрилл не разбирал слов заговора, да и не хотел их слышать. Его единственным желанием было схватить меч и разрубить колдуна пополам. Но ему это не удалось: сильная рука схватила его за запястье и вдавила в кровать со словами:
— Сумерки близятся. А перед дорогой надо поесть.
Каландрилл застонал, сообразив, что это Брахт.
Кошмар развеялся.
— Я видел во сне Рхыфамуна, — сказал он, качая головой, словно отгоняя остатки сна.
Керниец отпустил его запястье и улыбнулся:
— Я так и понял. Ты едва меня не разрубил. — И, махнув рукой в сторону окна, сказал: — Время...
— Истинно.
Небо за окном было темно-синим, молодой месяц повис над городом. Снизу долетали обрывки разговоров. Каландрилл встал, подошел к умывальнику, освежил лицо холодной водой и пристегнул ремень с мечом. Пока Брахт будил Теккана, Каландрилл подошел к окну, разглядывая мерцающие золотые огоньки Альдарина.
— Спустись и закажи ужин, — попросил он. — Мне надо побыть одному, поговорить с Дерой.
— Если у меня получится, — добавил он уже про себя, глядя на умывающегося Теккана.
А вслух добавил:
— Я недолго.
Брахт по-дружески положил ему руку на плечо, и Каландрилл взглянул в суровое лицо кернийца.
— Ты постарайся, — мягко сказал меченосец. — И если она не ответит, что же... — Серьезное выражение лица сменилось знакомой усмешкой, рука скользнула на эфес меча. — У нас еще есть это. И до сих пор оружие нам неплохо служило.
Каландрилл кивнул. Когда дверь закрылась за его товарищами, он опять взглянул на ночное небо.
Как ни старался, Каландрилл не чувствовал в себе способностей к общению с богиней. Однако, к своему удивлению, не обнаружил и страха; скорее, наоборот — он был необыкновенно спокоен, словно и не сомневался никогда и был согласен со всем, что ждет их в будущем. Он решил стать на колени: как-никак он ведь проситель, хотя судьба самой Деры зависела от того, как пройдет сегодня ночь. Половицы заскрипели под коленями, Каландрилл развел руки в стороны и. склонив голову, воззвал к божеству.
В тишине комнаты он возвысил свой голос, моля богиню о помощи и силе в борьбе с Рхыфамуном, вознамерившимся бросить ее и божественных братьев к ногам безумного Фарна.
Неужели она может смотреть на это спокойно? — вопрошал он. Неужели может это допустить? И оставить тех, кто ей поклоняется? Повернуться спиной к людям, жертвующим собой ради нее и ради всех Молодых богов?
Помоги мне, молил он. Явись, как явился мне божественный брат твой Бураш. Просвети, как победить нам Рхыфамуна. Дай мне сил.
Ответа не было, как не было и волнения в душе его. Он поднял голову и сквозь квадрат окна взглянул на темное небо, край которого был освещен месяцем, неумолимо двигавшимся на запад. Ему стало зябко, он бессильно уронил руки вдоль тела, ударившись левой о ножны меча. Да, похоже, Брахт прав: клинки — их единственное оружие, ибо божественного присутствия он не чувствовал. Молитвы его остались без ответа.
— Да будет так, — сказал он вслух и со вздохом встал, а потом рассмеялся. — Мы сделаем все, что в наших силах. И если проиграем, то не по своей вине.
Он провел рукой по длинным волосам, по растрескавшейся коже кирасы и пригладил тунику. Да, одет он скорее как наемник, нежели как принц. Он решительно открыл дверь, вышел на лестничную площадку и спустился к товарищам, на лицах которых был написан немой вопрос.
Увидев его, они поняли все без слов.
— Ясно. — Брахт поднял кувшин ярко-красного альдаринского вина и налил бокал. — Бурашу ты не молился, а он все-таки пришел. Может, и Дера вспомнит о нас в нужный час.
Каландрилл благодарно улыбнулся и, приняв предложенный бокал, сделал большой глоток. Катя подвинула к нему кастрюлю с густым рыбным супом, и он налил себе несколько половников.
— Как будем добираться? — спросила она.
— На извозчике, — предложил Каландрилл с набитым ртом. — В повозке мы будем скрыты от нескромных глаз.
— Но повозка не спасет нас от колдовства, — пробормотала Катя.
Каландрилл только пожал плечами. Всем и так все было ясно. Бояться колдовства, так и пытаться нечего. Им оставалась только надежда.
— При первых признаках колдовства сбежим, — сказал Брахт и добавил с сухой ухмылкой: — Если сможем.

Предыдущая страница 9 Следующая страница


Темная магия 10

— А если все будет тихо?
— Тогда зайдем, — твердо заявил керниец. — Мой конь — в конюшне Варента, и я намерен его забрать.
— А если Рхыфамуна и след простыл? — поинтересовался Теккан.
Все трое взглянули на капитана, только сейчас сообразив, что об этом они и не думали. Они возвращались в Альдарин, словно на битву, и им и в голову не приходило, что Рхыфамуна там уже может и не быть.
Каландрилл отломил хлеба и сказал:
— Тогда поинтересуемся, где он.
— А как камень? — спросил Брахт, кивая на Катин талисман.
— Камень указывает, что он здесь, — сказала она.
Керниец кивнул. Теккан даже был разочарован. Каландриллу же было все равно. Он вычистил тарелку ломтиком хлеба, не желая больше говорить на эту тему. Надо действовать исходя из посылки, что Рхыфамун находится в Альдарине в теле Варента ден Тарля. Что пользы рассуждать о его возможном исчезновении? Правила в этой игре устанавливает колдун. И если он убрался из Альдарина, то им остается только надеяться, что рано или поздно они его найдут; а если он еще в городе, то с ним придется драться. Каландриллом вдруг овладело почти непреоборимое нетерпение. Он проглотил хлеб, оттолкнул от себя тарелку и запил вином.
— Может, пойдем узнаем? — предложил он.
Не дожидаясь ответа, юноша встал и набросил на плечи плащ. Брахт последовал его примеру с жестокой ухмылкой на лице. Катя чуть задержалась, обменявшись парой слов с отцом на вануйском. Теккан рассеянно улыбался.
— До скорого, — пробормотал Каландрилл. — В «Чайке».
Теккан кивнул:
— До встречи. И да пребудут с вами Дера и ее божественные братья.
Они взяли фаэтон, запряженный парой лошадей. Узкие двери и окна были задернуты толстыми занавесками. Катя и Брахт, с опущенными на лица капюшонами, сели на одну скамейку, Каландрилл устроился напротив, откуда ему было удобно направлять извозчика. Раскачиваясь на рессорах, фаэтон увозил их все дальше от гавани и все глубже в город. Вечер только наступил, и они ехали по оживленным улицам параллельно Аль-де, скрытой от них домами. Фаэтон проехал по мосту, и дорога стала ровнее — они въезжали в респектабельный район; таверны и рынки с их толпами остались, позади, улицы опустели. Они ехали меж обнесенных высокими стенами вилл богачей. Каландрилл и Брахт узнали улицу, на которой стоял дом Варента ден Тарля, только когда кучер остановил лошадей, разглядывая надпись на оштукатуренной стене.
Каландрилл, выглянув в окно, увидел знакомые ворота и нахмурился, сам не понимая, что ему не понравилось. Поначалу он не был уверен, вернее, не мог поверить своим глазам: улица была затенена по-зимнему голыми деревьями и свет молодого месяца пробивался сюда с трудом. Он как оглушенный смотрел на длинные, из белого шелка вымпелы, свисавшие с верхней балки ворот. Они шевелились на ночном ветру, призрачные, как и его зарождающееся подозрение. Он застонал.
— В чем дело? — прошептал Брахт, выглядывая в окно. — Что это за тряпки?
Каландрилл заскрежетал зубами. Кучер спросил:
— Останетесь здесь на ночь или мне подождать, когда вы выразите соболезнования?
— Траурные вымпелы! — резко выдохнул Каландрилл. — Здесь кто-то умер. В Лиссе обычай — в знак смерти вывешивать ленточки.
— Рхыфамун? — В голосе Брахта прозвучало недоверие.
— Скорее всего, Варент ден Тарль. — Каландрилл покачал головой, поворачивая к кернийцу бледное под лунным светом, обеспокоенное лицо. — Ты понимаешь, что это значит?
— Что Рхыфамун бросил свое тело? — едва слышно произнесла Катя и в отчаянии добавила: — И что переселился в другое тело?
Брахт выругался. Кучер повторил вопрос:
— Так мне ждать вас или нет?
— Не надо.
Каландрилл толкнул дверь и ступил на мостовую, бросив кучеру несколько монет. Брахт помог Кате выйти и подошел к Каландриллу, с ненавистью разглядывавшему белые вымпелы. Затем он принялся стучать в ворота, забыв о предосторожностях и думая только о том, что они опоздали.
Дера! Если Варент ден Тарль умер, а Рхыфамун переселился в другое тело, задача их становилась почти невыполнимой! За кем теперь гнаться? За колдуном, спрятавшим свою личину под чужой маской? За безликим человеком? Сердце его билось учащенно, пальцы нетерпеливо постукивали по эфесу.
— Как он мог умереть, если камень указывает сюда? — поинтересовался Брахт.
— Не знаю, — просто ответила Катя.
Керниец опять выругался.
Наконец ворота им открыл слуга, одетый в голубую с золотом ливрею Варента с белой траурной лентой через грудь. В свете лампы, которую он держал в руках, лицо его казалось осунувшимся.
— Слушаю вас? — сказал он. — Что вам угодно в сей унылой обители?
— Господин Варент ден Тарль... — начал Каландрилл, стараясь говорить спокойно, — умер?
— Это так. — Слуга грустно кивнул. — И лежит в гробу.
— Мы хотели бы проститься с телом, — торопливо сказал Каландрилл. — Мы совсем недавно прибыли в Альдарин и ничего не знали.
— Вы были с ним знакомы? — Слуга с белой лентой на груди поднял повыше фонарь, рассматривая посетителей с некоторым подозрением, словно в такой час можно было ожидать только плохих вестей. — Мне казалось, что с господином Варентом ден Тарлем простились уже все. Утром он будет похоронен в семейном склепе.
— Господин Варент поручил нам важное дело, — твердо пояснил Каландрилл. — Поговорите с... — он лихорадочно вспоминал уже почти забытые имена, — с человеком по имени Дарф. Да, Дарф, или с Симеоном. Он вел его дела. Они могут за нас поручиться.
Слуга, заколебался: с одной стороны, ему явно не хотелось обижать этого высокого молодого человека, говорившего на языке лиссеанского дворянства, хотя и выглядел он как бродячий меченосец; с другой — что им здесь надо в столь поздний час? Брахт помог ему принять решение.
Отодвинув Каландрилла в сторону, керниец встал прямо перед слугой.
— Я оставил черного скакуна на попечительство Дарфа, — резко заявил он. — А Симеон, я в этом уверен, подтвердит, что мне здесь должны две тысячи пятьсот варров. Веди нас в дом.
Он не без умысла коснулся рукой эфеса, и слуга попятился. Промычав что-то себе под нос, он поманил их за собой.
Двери особняка были, как и ворота, задрапированы белым. Внутри дом был почти не освещен, но в холле, куда провел их слуга, горел светильник. Слегка поклонившись, человек попросил их подождать и с облегчением удалился, когда Каландрилл согласно махнул рукой.
— Постарайтесь быть тактичными, — прошептал Каландрилл, хмуро глядя на Брахта. — Если все действительно так плохо, надо выведать как можно больше у его людей. Не стоит с ними пререкаться.
— Мне надоело ходить вокруг да около. — Керниец нервно взмахнул рукой. — А самое главное, я добился, чтобы нас пустили, — с усмешкой добавил он.
— Это верно, — согласился Каландрилл. — Посмотрим, что из этого можно будет извлечь.
— Постараемся во всем разобраться, — заметила Катя. — Ты говорил, у него была библиотека?
Каландрилл кивнул.
— Только я сомневаюсь, чтобы Рхыфамун оставил какие-нибудь зацепки. И если он принял новое обличье, то время теперь наш главный враг.
— Надо сделать все, что в наших силах, — поддержал девушку Брахт.
Каландрилл вздохнул и произнес:
— Боюсь, он уехал.
Керниец улыбнулся и вдруг неожиданно весело сказал:
— По крайней мере нас миновало колдовство.
Каландрилл открыл было рот, но тут дверь распахнулась и в холл вошел Дарф. Как и на привратнике, на нем была белая лента в знак траура, только повязана она была вокруг пояса, а из-под нее высовывался эфес длинного кинжала. На губах его были еще видны следы красного вина, а поступь его была не совсем твердой. Он внимательно рассматривал посетителей, с трудом фокусируя взгляд, и наконец с улыбкой кивнул, узнав их.
— Вы вернулись, — с трудом произнес он. — И к тому же привели с собой красавицу. — Мутным взглядом он посмотрел на Катю и склонил голову, с насмешкой сказав Брахту: — Рита будет разочарована.
Не будь Каландрилл так обеспокоен происходящим, он бы посмеялся над кернийцем, густо покрасневшим под негодующим взглядом Кати. Брахт откашлялся и сказал:
— Рита? Что-то не припомню никакой Риты.
Дарф пожал плечами, словно ему было все равно, и спросил:
— Ты за конем? За ним хорошо следили.
— И за деньгами, — заявил Брахт, тыкая в Каландрилла мозолистым пальцем, вспомнив, что он наемный телохранитель. — Мне были обещаны две тысячи пятьсот варров за то, чтобы я доставил его назад сюда из Гессифа. Как видишь, я выполнил задачу.
— Побойся Деры! — воскликнул Дарф. Энергично закачав головой. — Господин Варент едва остыл в гробу а ты говоришь о долгах! Имей уважение, дорогой!
— Жизнь-то продолжается, — упрямо заявил Брахт.
Дарф помрачнел, и Каландрилл подумал, что их сейчас отсюда выставят. Но запачканные вином губы Дарфа растянулись в улыбке, и он начал смеяться.
— Что верно, то верно, — согласился он. — Но мажордомом здесь Симеон, такие дела решает он. Пойдемте, я провожу вас к нему.
Каландрилл остановил его.
— Сумма на самом деле была оговорена, но прежде, чем мы займемся делами столь земными, дозволь нам проститься с господином Варентом.
На Дарфа это произвело впечатление, и, кивнув, он повел их по коридору со сводчатым потолком, освещенному мягким желтым светом свечей, к двери, задрапированной большим куском белой материи.
По лиссеанскому обычаю комната была освобождена от мебели, чтобы желающие могли отдать последние почести усопшему. Старинные занавески закрывали окна, и комната освещалась лишь высокими светильниками в головах и ногах катафалка, задрапированного в белое. Поверх стоял мраморный бело-золотой, как герб Варента, гроб. Каландрилл, сбитый с толку столь неожиданным оборотом дела, в смятении смотрел на дорогой гроб. Он едва сдерживался от того, чтобы со всех ног не броситься к гробу, но все же заставил себя подойти к нему медленно, с почтительно опущенной головой. Заглянув внутрь, он вдруг сообразил, что даже задержал дыхание, словно ожидал, что Рхыфамун сейчас вскочит и злорадно рассмеется. Но в гробу лежало просто тело, безжизненная скорлупа, обернутая в белое; неподвижное лицо поблескивало в тусклом свете. Благодаря усилиям бальзаматоров усопший выглядел как живой. Каландрилл смотрел на знакомые черты, на закрытые, не озаренные яркой искрой жизни глаза.
Без всякого сомнения, это был Варент ден Тарль, и он на самом деле был мертв. Каландрилл осторожно выдохнул и отвернулся.
Глядя на Дарфа, пока у гроба стояли Брахт и Катя Каландрилл с тоской думал, что вот опять колдуну удалось улизнуть и что теперь его надо вновь искать.
— Когда он умер? — спросил Каландрилл глухим, показавшимся Дарфу полным горя голосом.
— По нашему обычаю он лежит так уже три недели. Теперь дом будет продан, а мне придется искать работу, — пояснил Дарф, укоризненно глядя на катафалк.
Каландрилл попытался участливо улыбнуться:
— Прими мои соболезнования. А теперь отведи нас к Симеону.
Симеон сидел, скрючившись, за тем же заваленным бумагами столом в той же обитой деревянными панелями комнате, словно и не двигался с места с тех самых пор, как они видели его в последний раз. Единственное высокое окно было закрыто ставнями; свет от свечи отражался в лысине и стеклах очков Симеона. Мажордом вперил взгляд близоруких глаз в троицу, впущенную в комнату Дарфом.
— Две тысячи пятьсот варров, — сказал он вместо приветствия. — Предпочтительнее в декуриях. Я не ошибся?
Брахт кивнул, и маленький человечек открыл регистр в кожаном переплете, брезгливо вписал в него цифры и отложил перо. Вытерев руки в чернильных пятнах о грязную тунику, при этом запачкав и белую ленту на животе, он без лишних разговоров поднялся, повернулся к стене и встал на колени перед металлической дверью. Вытащив ключ из кармана брюк, он вставил его в замок. С мрачным видом распахнув дверь, Симеон достал из сейфа сундучок и, прикрывая его телом, начал отсчитывать монеты в кожаный мешочек. Закончив, вернул сундучок в сейф и тщательно запер дверь. Он поднялся на ноги и положил мешочек на дальний от себя край стола.
— Мы думали, вы погибли, — пробормотал мажордом, переводя взгляд с них на вознаграждение. — Но уговор есть уговор.
— Именно, — согласился Брахт, взял мешочек и задумчиво взвесил на руке.
— Все сполна, — сказал Симеон.
Брахт склонил голову:
— Не сомневаюсь.
И тщательно спрятал мешочек под куртку.
Толстый маленький человечек кивнул, поглаживая бухгалтерские книги, словно, покончив с этим делом, ждал, когда сможет вернуться к работе. Но поскольку посетители не уходили, он раздраженно хрюкнул и поинтересовался:
— Что-то еще? У господина Варента не было родственников, так что дела его приводить в порядок приходится мне, чтобы имущество его могло быть продано с аукциона.
Каландрилл едва не рассмеялся, но сдержался, понимая, что смех его прозвучит истерично. Что-то еще? Истинно, подумал он. Я бы хотел обсудить с тобой, как умер твой хозяин, а также и то, что он жаждет — только в другом обличье! — пробудить Безумного бога. Каландрилл прикусил губу и лишь сказал:
— Наш уговор с господином Варентом расторгается с его смертью. Но мне бы очень хотелось еще раз взглянуть на его библиотеку. Он собрал у себя редкие фолианты, которых не сыщешь в других коллекциях. Он обещал показать мне ее по возвращении.
Симеон сложил губы бантиком, уперев испачканные в чернилах пальцы в подбородок, словно размышляя над этим заявлением.
— Может, я пожелаю что-то купить, — настаивал Каландрилл. — И облегчу тебе работу. Цена для меня значения не имеет.
Мажордом алчно улыбнулся и сказал:
— Не вижу причины, почему бы нам не договориться. Дарф, отведи их в библиотеку.
И, демонстративно склонившись над бумагами, Симеон принялся что-то писать.
— Толстая свинья, — пробормотал Дарф, закрыв Дверь. — Кроме денег, ничего не видит.
Он провел их в знакомую комнату и зажег свечи; Каландрилл же тем временем прошептал Брахту на ухо:
— Постарайся увести его отсюда и расспроси поподробнее. А я покопаюсь в книгах.
Увести Дарфа было вовсе не сложно, поскольку камин в библиотеке зажжен не был, а потому там было холодно. Дарф не стал возражать, когда Брахт, по-дружески хлопнув его по плечу, предложил оставить Каландрилла лазить по книжным полкам, а самим отправиться куда-нибудь, где потеплее, отведать вина, которого, без сомнения, было еще много в хозяйских погребах. Катя с улыбкой отказалась от приглашения присоединиться к ним, заявив, что библиотека интересует ее больше, и, как только дверь закрылась, Каландрилл задвинул засов и принялся за дело.
Колдун не такой дурак, думал он, чтобы оставлять после себя следы. Но кто знает, вдруг хоть что-нибудь найдется? Каландрилл понимал, что надежд нет почти никаких, и оптимизм его быстро улетучивался. В библиотеке недавно был наведен порядок, стол, за которым он так долго изучал карты Орвена, был пуст, а полки забиты таким количеством свитков, списков и манускриптов, что понадобилась бы целая неделя, только чтобы бегло просмотреть их. В отчаянии он огляделся: полки словно насмехались над ним. И тут он вспомнил о потайном сейфе, откуда Варент доставал карты.
Кровь бешено забилась у него в висках, и он бросился сдвигать книги, которые когда-то настолько занимали его, что он просиживал за ними часами и даже днями. Сейчас же они лишь раздражали его. Он небрежно скидывал их с полок до тех пор, пока не добрался до скрытой панели. Он повернул ручку, и дверца открылась.
Каландрилл ожидал увидеть там все что угодно — карты, какой-то ключ к тому, куда подевался колдун, — кроме того, что увидел: в сейфе был лишь тусклый красный камень на кожаной тесемке. Тот самый талисман, который когда-то он носил на шее. Тот самый, что привел Рхыфамуна в Тезин-Дар. Каландрилл отдернул руку, как от змеи, и прорычал страшное проклятие. Катя шумно вздохнула и вытащила свой амулет. С поблескивающими глазами она подняла свой камень и тоже произнесла проклятие.
— Рхыфамун намеренно привел нас сюда, — хрипло произнесла она. — Он водит нас за нос.
— Чтоб он провалился! — воскликнул Каландрилл.
Не думая, он схватил камень и вытащил его из хранилища, проклиная Рхыфамуна на чем свет стоит. И вдруг камень начал нагреваться у него в руке, а в центре его затеплился огонек. Каландрилл замолчал. В комнате запахло миндалем.
Каландрилл швырнул камень и одним движением выхватил меч, хотя разум подсказывал, что клинок ему сейчас не помощник. На лбу его выступила испарина. С широко раскрытыми глазами он смотрел на то, как в огне в центре камня начинает появляться фигура человека.
Он опять выругался, узнав Варента ден Тарля, и в ужасе уставился на него. Явление в огне издевательски ухмылялось. В черных глазах поблескивало презрение. Вдруг раздался насмешливый голос, прошипевший как огонь:
— Итак, Каландрилл, тебе удалось бежать из Тезин-Дара. Только твоя рука могла вновь оживить камень, каковой и привел тебя сюда. Пожалуй, стоит тебя поздравить, ибо я был уверен, что оттуда тебе не выбраться.
Сабля подрагивала в руках Кати, как дымок на слабом ветерке. Насмешливый голос продолжал:
— Что же, неплохо. Ты оказался умнее, чем я предполагал. Но это уже неважно! Ты сделал то, что мне было от тебя нужно. Ты привел меня в город и передал мне в руки «Заветную книгу».
Явление издевалось над ним. Каландрилл не сводил с него глаз, не отдавая себе отчета в том, что рычит, как гончая, готовая броситься на жертву.

— Книга у меня. Мне остается только добраться до опочивальни Фарна и совершить заклинания, необходимые для пробуждения бога. И тогда я смогу попросить у него все что угодно. Силу, о существовании коей мелкий человечишка вроде тебя даже и не подозревает и никогда не отважится взять в руки. И за это я должен благодарить тебя, Каландрилл, ибо без твоей помощи я бы ничего не добился.
Призрак поклонился, Каландрилл заскрипел зубами.
— Славишь ли ты меня? Проклинаешь ли? Думаю, что проклинаешь, ибо невинность твоя — настоящее чудо, на кое взирал я с удивлением. Такие, как ты, не стремятся к высотам, к которым стремлюсь я. Однако ты сослужил мне добрую службу, и, возможно, когда я добьюсь своего, я тебя вознагражу... если ты еще будешь жив после того, как великий Фарн пройдет по планете. А ежели нет, то считай, что не зря прожил жизнь, оказав мне услугу. А теперь прощай. Тело, которое ты знал, я покинул. Меня там нет. Сказать тебе, где меня искать? Пожалуй, не стоит. Путь, каким я следую, не для таких, как ты. Так что прощай, мой простофиля. И еще раз благодарю тебя.
Ненавистная фигура вновь поклонилась и рассмеялась громким безумным смехом, хлеставшим Каландрилла по ушам. Огонь в центре камня погас. Запах миндаля развеялся, и в комнате установилась тишина. Магия камня испарилась, и он превратился в самую обыкновенную безделушку.
Прямой меч и сабля скользнули назад в ножны. Каландрилл и Катя долго молчали. Первой заговорила девушка, и голос ее звучал приглушенно:
— Он бежал, и наши старания кончились ничем.

Глава восьмая

— Нет, это не так! — вскричал Каландрилл, хватая Катю за руки. Отчаяние, владевшее им ранее, уступило место ярости, словно издевка Рхыфамуна выжгла из него пессимизм, освободив место для решимости. — Ты же сама говорила, что вселение в другое тело — дело трудное, требующее времени.
Катя отрешенно кивнула, словно смирилась с поражением.
— Для этого ему нужно было место, где бы он мог, не торопясь, заниматься своим гнусным колдовством. Где он мог совершить сей акт? Только здесь!
Катя была совсем сбита с толку и беспомощно пожала плечами.
— Возможно, ты и прав. Только какой нам от этого прок?
Каландрилл лишь сейчас сообразил, что держит ее за руки так крепко, что едва не порвал ткань туники. Он разжал пальцы, не сводя с нее пристального взгляда.
— Может статься, кто-то здесь видел жертву! — продолжал он напористо, и в огромных серых глазах Кати засветилась надежда. Она кивнула. — Надо поговорить с прислугой. Только осторожно! Пошли к Симеону.
Катя не могла сделать ни шагу, и тогда Каландрилл крепко взял ее за руку и потащил к двери. Отодвинув засов и открыв дверь, он с такой силой захлопнул ее за собой, что грохот раздался по всему дому. В коридоре Катя наконец стала приходить в себя. Каландрилл отпустил ее, и девушка твердым шагом пошла рядом. Они едва не бежали, так велико было их желание поговорить с мажордомом.
Они ворвались в кабинет, и Симеон заморгал близорукими глазками. Он был явно раздражен столь бесцеремонным вторжением, но, с другой стороны, жадно ждал предложений.
— Тебя что-то заинтересовало? — спросил он, откладывая перо.
Каландрилл с трудом сдержался, чтобы не схватить человечка за лацканы и не вытряхнуть из него ответы на интересующие их вопросы. Но сдержался, понимая, что мажордом не поверит, если он ему все расскажет, и, приняв их за безумцев, вызовет слуг или стражу и их выбросят из дома. И тогда они ничего не узнают. Так что с ним надо быть поделикатнее, а потому Каландрилл, несмотря на нетерпение, выдавил из себя улыбку и сказал:
— Их так много, что мне необходимо подумать.
— На столь блестящую библиотеку найдется немало желающих, — предупредил Симеон. — Решай быстрее.
— Ну да, конечно. Я дам тебе ответ завтра утром. — Каландрилл состроил жалостливое лицо. — Скажи, а когда умер господин Варент?
— Три недели тому назад, — хмуро повторил мажордом.
— Как?
Слово это прозвучало настолько резко, что Симеон даже нахмурился и поднял на него удивленный взгляд.
— Этого никто не знает. Он был крепок, так нам казалось. Мы нашли его в библиотеке...
— В библиотеке?
— Он провел там всю ночь. — Симеон кивнул. — В последнее время он имел привычку часами сидеть в библиотеке и копаться в книгах, забыв обо всем на свете.
Каландриллом овладело страшное возбуждение, и ему стоило немалого труда скрыть его от толстенького, перепачканного чернилами человечка. Он понимал, что от вопросов его зависит судьба мира.
— Он был тогда один?
Симеона эти вопросы начали раздражать, и глаза его сузились. Каландрилл улыбнулся, хотя едва сдерживался от того, чтобы не вытащить меч и не заставить мажордома говорить.
— Нет, у него были дела с торговцем лошадьми, — медленно произнес Симеон, не замечая, что вытирает чернильные руки о белую ленту. — Именно он и сообщил всем о смерти. Если не ошибаюсь, он ведет торговлю с кернийцами и прибыл откуда-то из Ганнсхольда. Дарф знает его лучше меня.
Каландрилл кивнул, решив поговорить более обстоятельно с Дарфом и оставить настороженного мажордома в покое.
— Печально все это, — пробормотал он.
— Да, и у меня сильно прибавилось работы, — с явным нетерпением произнес Симеон.
Каландрилл сделал вид, что понял намек. Кивнув, он произнес:
— В таком случае пойду отыщу телохранителя и не буду больше докучать вам. Благодарю за помощь.
Симеон помахал чернильной рукой, даже не повернув головы, когда Каландрилл и Катя выходили из кабинета.
Меченосца они нашли в покоях, прилегавших к кухне и выходивших на задний двор, где располагались конюшни. Низкая арка разделяла помещение на маленькую комнатушку и большую залу, где собралась скорбящая прислуга, среди которой Каландрилл увидел и Риту. Девушка бросила на Катю внимательный взгляд, но та не обратила на нее внимания. По другую сторону арки Брахт сидел напротив Дарфа за столом, залитым вином. Перед ними стояла большая, наполовину пустая бутыль красного вина. Каландрилл предположил, что большая часть его прошла сквозь глотку Дарфа.
Тот нетвердо поднялся на ноги с пьяным умилением на лице и отправился за стаканами и новой бутылью. Как только он повернулся к ним спиной, Брахт вопросительно посмотрел на товарищей.
— Рхыфамун проводил много времени с торговцем лошадьми из Ганнсхольда. — пробормотал Каландрилл. И в это время у него за спиной раздался звон бьющегося стекла, женский возглас и успокаивающее бормотание Дарфа. — Этот человек был с ним в момент смерти. Что выведал ты?
— То же самое, не больше. — Брахт понизил голос, искоса глянув на Катю. — Тут Рита была, пришлось еще и от нее отделываться.
Катя глянула на него так, что стало понятно: Брахту еще придется отвечать на ее вопросы, только в другом месте и в другое время. Керниец нервно ухмыльнулся, радуясь возвращению Дарфа со стаканами и полной бутылью. Налив вина, Дарф широко улыбнулся Кате.
Каландрилл выпил и сказал как ни в чем не бывало.:
— Господин Варент имел дела с торговцем из Ганнсхольда. Мне Симеон сказал.
— Истинно, — подтвердил Дарф, серьезный, как сова. — Он собирался подкупить лошадей, а тот утверждал, что у него самый лучший товар. Он даже хотел купить твоего жеребца.
Последовал кивок в сторону Брахта, и керниец тут же воспользовался этим:
— Как его звали? Может, я его знаю.
— Давен Тирас, если не ошибаюсь, — сказал Дарф. — Он говорил с твоим акцентом.
Сердце Каландрилла заколотилось так, что он испугался, как бы это не услышал Дарф и не обратил внимания на блеск его глаз. Он заставил себя успокоиться, понимая, что должен мыслить четко. Если Рхыфамун оставил тело Варента в тот самый момент, когда рядом с ним находился другой человек, следовательно, этот другой человек и есть новое вместилище ума злого колдуна. Следовательно, надо узнать о нем как можно больше. Краем глаза он посмотрел на Брахта. Керниец нахмурился и пробормотал, делая вид, что пытается вспомнить:
— Давен Тирас...
— Более или менее твоего телосложения, — помог ему Дарф. — Только волосы у него песочного цвета.
— Противный такой? — подсказал ему Брахт. — с носом пьяницы?
— Нет. Вполне привлекательной наружности, — возразил Дарф и хитро подмигнул. — Он даже Рите понравился.
Брахт что-то промычал и спросил:
— У него еще такие маленькие голубые глазки?
— Карие и огромные, — поправил его Дарф. — и нос у него вполне нормальный, только переломан.
— Значит, это не тот, о ком я подумал, — заключил Брахт и добавил: — Хотя я был бы рад с ним поболтать. Узнать, как там в Куан-на'Форе.
— Ты опоздал, — сказал Дарф, вновь наполняя стаканы. — Он уехал на следующий день после смерти господина. Сказал, что в Ганнсхольд.
Брахт едва не выругался.
— Жаль, что мы опоздали, — пробормотал он с напускной печалью. — Бедный Варент.
— Истинно, — согласился Дарф. — И бедные мы. У него не было родственников, так что дом будет продан. А мне придется подумать о работе.
— Какая потеря для всех нас, — вздохнул Каландрилл. — Имей я возможность, я бы предложил тебе место.
Дарф пожал плечами, наливая себе еще стакан, пролив при этом немало вина на стол. Он глупо усмехнулся, нахмурился и вдруг шлепнул себя тыльной стороной ладони по лбу, словно издеваясь над самим собой.
— А я ведь забыл, что ты из Секки. У тебя там родственники?
Каландрилл кивнул. Дарф и другие, сопровождавшие Варента, в чьем обличье Рхыфамун побывал в городе, знали, что он из Секки. Но никто и не подозревал, что он сын домма.
— Слышал новости? — спросил Дарф.
Каландрилл покачал головой, думая только о том, как бы побыстрее уйти теперь, когда они узнали от Дарфа все, что можно. Но что-то в голосе слуги насторожило его.
— Домм… Билаф, что ли?., умер. Теперь там доммом его сын Тобиас.
Каландрилл сжал кружку. Затем осторожно поставил на стол. Странные чувства вызвала в нем эта весть. Отец умер. Скорбит ли он? С тех пор как Билаф так неосмотрительно дал ему пощечину, подтолкнув к бегству прошла целая вечность. Тогда Каландрилл бросился за великой судьбой, в путешествие, которое предложил ему Рхыфамун. Как же он был наивен! Колдуну ничего не стоило обвести его вокруг пальца. С тех пор он редко вспоминал отца, недолюбливавшего своего младшего сына; иногда он думал, хотя и мимолетом, что если выживет, то вернется домой во славе и отец его устыдится. Но вот Билаф умер, его больше нет...
Каландрилл не мог разобраться в своих чувствах. Скорее всего, это была скорбь, а может, и злость, словно Билаф предал его и лишил возможности возвыситься в его глазах. Он потерял отца, но что за чувства владели им? Какие бы они ни были, нельзя давать им волю. Скорбеть он будет позже. Сейчас самое главное — продумать, как смерть отца скажется на нем. Билаф умер, Тобиас возвысился. Брат, поручивший чайпаку убить его, теперь домм. И хотя Братство убийц более не угрожает ему — об этом позаботился Бураш, — Тобиас получил в распоряжение Секку. Не устроит ли он новую ловушку?
В Альдарине, слава Дере, никто, даже Дарф, не знает, что он и есть сын домма, объявленный вне закона. В голове у Каландрилла стоял полный сумбур, но в одном он был твердо уверен: никому ни слова о своем происхождении!
— Как он умер? — спросил юноша, стараясь говорить как можно безразличнее, чтобы не вызвать подозрений. — Когда я уезжал из... — у него чуть не сорвалось «из дворца», но он вовремя сдержался, — из Секки, он был вполне крепок.
— Изнурительная болезнь, — пояснил Дарф. — Но есть слухи. Я видел его, когда был там с господином Варентом, ты знаешь. И мне тоже показалось, что он здоров как бык. — Он постучал себя по носу, намекая, то скажет сейчас что-то загадочное. — Поговаривают, что Тобиас не мог дождаться, когда трон освободится ну и помог папочке. Поговаривают о яде. Не открыто конечно. Но такова людская молва. Он не первый и не последний честолюбивый сынок, который поторопился сесть на трон, правда ведь?
Дарф захихикал, смеясь над аристократией с ее запутанной жизнью. Каландрилл отпил большой глоток вина, но не от волнения, а потому, что ему нужно было время подумать. Эта весть не может — на должна! — помешать им. Но если Дарф говорит истину, то это еще одно проявление того, что Безумный бог зашевелился во сне, сотрясая мир. В Кандахаре гражданская война; Билаф отравлен. Неужели Фарн чувствует, что Рхыфамун спешит пробудить его? Как вступление Тобиаса на престол повлияет на их предприятие?
Дарф, видимо, принял его молчание за интерес и продолжал:
— Это вызвало некоторые трудности. Альдарин и Секка заключили договор о строительстве флота для борьбы с корсарами. Именно за этим господин Варент туда и ездил. А теперь Тобиас собирается использовать флот для нападения на Кандахар. Вы знаете, что там война? Так вот, похоже, Тобиас ищет союза с другими городами Лиссе для нападения на кандийцев, пока они заняты междоусобицей. — Он замолчал, чтобы опустошить кружку и вновь налить себе вина. — Может, и для меня там найдется работенка, а?
— И Альдарин пошел на этот союз? — побледнев, спросил Каландрилл. Если это так, то Фарн явно заворочался. — А другие города?
— Пока что нет. — Вытерев губы, Дарф пожал плечами. — Наш домм пока ни на что не решился. Тобиас не так давно нанес ему визит и не раз встречался с господином Варентом. Насколько я слышал, господин Варент поддержал его, но вот теперь умер. — Он произнес это скорбным голосом и выпил. — А Дарик прислушивался к советам господина Варента. Отсюда Тобиас и его молодая жена отправились в Вессиль с так называемой миссией доброй воли. Они, видите ли, желают заверить другие города в добрых намерениях Секки. Но те, кто вроде меня хотя бы немного разбирается в подобных делах, понимают, что его цель — склонить Лиссе к войне.
То, что Тобиас женился на Надаме, Каландрилла ничуть не взволновало, и он даже порадовался. Словно и не любил когда-то Надаму, а если и любил, то это было в другой жизни когда он был впечатлительным юнцом.
— Я слышал про какие-то трения с младшим братом... О каких-то семейных неурядицах... — произнес он.
— Истинно, — согласился Дарф и громко рассмеялся, ткнув в Каландрилла пальцем. — Дера! А ведь я совсем забыл! Тебя зовут так же, как его: Каландрилл!
Каландрилл с улыбкой кивнул.
Дарф сказал:
— Верно. Он бежал из города приблизительно тогда же, когда уехали мы, припоминаю. Я не знаю почему, но факт остается фактом: Тобиас объявил его вне закона и назначил за его голову вознаграждение в десять тысяч варров. Кто-то говорит, что это он отравил Билафа, но это вряд ли. Если уж он убрал отца, то почему не отравил и братца? И зачем было бежать, если ему нужен трон?
— И правда... — вкрадчиво пробормотал Каландрилл.
— Как бы то ни было, десять тысяч варров — прекрасная награда, а? Я был бы не против отловить пацана.

Предыдущая страница 10 Следующая страница


11 Энгус Уэллс

— Я бы тоже, — с каменным лицом вступил в разговор Брахт. — Только где его искать?
— Кто знает? — ответил Дарф. — Он в бегах. Если еще не погиб. Я слышал, Тобиас послал за ним чайпаку.
— Братство убийц? — Брахт серьезно кивнул. — Тогда нам там точно делать нечего.
— Да, с Братством шутки плохи, — согласился Дарф, поворачиваясь к Каландриллу. — Знаешь что? — сказал он, с трудом фокусируя на нем остекленевшие глаза — Тобиас везде выставил его портреты, и он чем-то напоминает тебя. Будь поосторожней.
— Буду, — пообещал Каландрилл, заставляя себя весело рассмеяться.
— Сходство есть, — продолжал Дарф, — хотя и небольшое. Каландрилл ден Каринф — франт. Он из дворца-то, наверное, никогда не выходил. Не то что ты, друг.
— Как бы то ни было, спасибо за предупреждение, — искренне поблагодарил Каландрилл. — Постараюсь не попадаться Тобиасу на глаза.
— В таком случае не езди в Бессиль, — хихикнул Дарф. — Как, впрочем, и в Эрин и Ганнсхольд. Он сейчас направляется на север. Возможно, прежде, чем отправиться назад на юг, к себе домой, через Гайм, он проедет по подножию Ганнского хребта до Форсхольда. Так что держись подальше от всех городов, ибо он намерен побывать везде!
Это показалось ему страшно забавным, и от смеха он закачался на стуле, расплескивая вино. Каландрилл с трудом растянул губы в улыбке и, поймав взгляд Брахта, кивнул в сторону двери. Керниец выразительно посмотрел на Катю, с презрением рассматривавшую пьяного Дарфа. Поняв намек Брахта, она откинулась на спинку стула и громко зевнула.
— Пожалуй, пора, — сказал меченосец.
— Детское время, — запротестовал Дарф. — А вина — хоть упейся.
— Да нет. — Брахт улыбнулся, глядя на Катю. Дарф уставил мутный взгляд на девушку и со знанием дела поднял палец.
— Ночь только-только началась, и ты не хочешь ее потерять, да? Будь я на твоем месте, я бы тоже поторопился. Жаль, Рита расстроится...
— Я заберу коня, — перебил его Брахт, заметив молнии в глазах Кати. — Сбруя на месте?
— Да. Я провожу.
Дарф попытался встать, но, едва приподнявшись со стула, повалился назад и растянулся во весь рост на полу.
— Пожалуй, тебе лучше остаться, — пробормотал Брахт.
— Пожалуй, — согласился Дарф и, закрыв глаза, захрапел.
— Дарфа надо проводить до кровати, — крикнул Каландрилл в большую комнату, где сидела остальная прислуга, но оттуда раздался только смех.
— Пусть дрыхнет, пропойца! — усмехнулась толстая женщина.
Каландрилл пожал плечами и последовал за Брахтом и Катей во двор.
Луна стояла высоко в небе. Было близко к полуночи Конюшни располагались рядом с оградой и были закрыты только на нижние калитки. Брахт издал низкий резкий свист, и из конюшни тут же послышалось тихое ржание. Черная голова высунулась из стойла, и жеребец, узнав хозяина, весело заржал.
— Так ты меня еще помнишь? — Керниец ласково, словно женщину, гладил огромную голову. — Тогда пошли.
Брахт открыл калитку, и жеребец бросился к нему так, что керниец даже попятился. Обхватив вороного за шею, он прислонился щекой к морде коня и что-то тихо бормотал ему на языке Куан-на'Фора.
— Теккан ждет, — напомнила Катя, —хотя мне не хотелось бы мешать вашей встрече...
— Хорошо-хорошо.
Брахт, взяв коня за гриву, повел его туда, где хранилась сбруя. Над дверью висел фонарь, и Каландрилл, сняв его с крюка, высоко поднял над головой, освещая путь. Брахт нашел сбрую своего коня, быстро надел ее и повел жеребца к воротам. Из окна за ним наблюдало сразу несколько лиц, но привратника у ворот, запертых на простую задвижку, не было. Через мгновение они были на улице.
У соседнего освещенного дома как раз остановилась повозка, из которой вышло несколько человек. Каландрилл помахал извозчику, и они во всю прыть помчались в таверну «Чайка». Брахт скакал за ними на жеребце. Каландрилл остался наедине с Катей.
Какое-то время они ехали молча, размышляя о событиях вечера под перестук копыт по камням мостовой и поскрипывание рессор. Когда они въехали на мост через Альду, Катя тихо произнесла:
— Прими мои соболезнования.
Каландрилл пожал плечами: его мысли были далеко от Секки. Он думал о Давене Тирасе и о том, насколько реально найти и остановить его. Соболезнование Кати напомнило ему о смерти отца, и он вновь попытался разобраться в своих чувствах, но напрасно: Билаф, как и Надама, стал тенью прошлого, настолько далекой, что его кончина не особенно расстроила Каландрилла. Погоня за Рхыфамуном заставила его забыть даже об этом. Хотя, может, просто он слишком зачерствел.
— Тобиас — враг опасный, — сказал он. — Если расклеит мои портреты по всему Лиссе...
— Дарф же тебя не узнал, — возразила она.
— Он был пьян. — Каландрилл отвернулся от ее сочувствующего взгляда и посмотрел через окно на Брахта, улыбавшегося во весь рот от удовольствия, которое приносила ему верховая езда. — Человек потрезвее запросто меня узнает.
— Да как, если мы поплывем морем?— настаивала она.
Он отвернулся от радостного кернийца и, посмотрев на нее, ткнул пальцем в наездника:
— Сомневаюсь, чтобы Брахт теперь бросил вороного. А если Давен Тирас прибыл из Ганнсхольда и отправился туда же... — Нахмурившись, он покачал головой. — Нет, боюсь, придется ехать по суше.
— Тогда будем поосторожней, — пробормотала Катя, искоса поглядывая на кернийца. Помолчав немного, она с деланным безразличием спросила: — Кто такая Рита?
— Служанка Варента, — ответил Каландрилл не задумываясь: сейчас его больше занимало его собственное положение человека, поставленного вне закона, нежели любовные приключения Брахта. — Брахт... — он смутился и замолчал, — был с ней знаком... когда Рхыфамун привез нас в Альдарин.
— Насколько близко? — поинтересовалась Катя.
Каландрилл неуклюже пожал плечами:
— Мы не задержались здесь долго.
— Достаточно долго. — В повозке было темно, так что он не разглядел лица Кати, но голос ее прозвучал резко. — Она красива?
— Вроде бы, — беспомощно пробормотал он. — Да я ее почти не помню. Думаю, Брахт тоже.
— Но она его помнит.
— А ты бы его забыла? — Ее раздражение показалось Каландриллу странным, и он испугался, как бы Катина ревность, равно как и желание Брахта оберегать ее, не помешала погоне.
был удивлен ее ответом. Катя говорила едва словно он застал ее за чем-то неприличным, но она сама была сбита с толку.
— Нет. И никогда не забуду. Но я не думала... — Она покачала головой, и лунный свет засеребрился на ее длинных волосах. — Я бы никогда... В Вану все по-другому. Мы...
Она смущенно замолчала. Каландрилл вдруг сообразил что почти ничего не знает о ее родине и обычаях ее народа. Впервые видел он Катю в таком замешательстве. В ней обнаружилось нечто такое, что прежде было скрыто от всех. Да она ранима, подумал он и честно сказал:
— Брахт любит только тебя. С тех пор как тебя увидел, он и думать ни о ком не может, поверь.
— Да у него и возможности такой не было, — с улыбкой ответила Катя. Голос ее звучал уверенно.
Каландрилл тоже улыбнулся и сказал:
— Пусть так. Брахт дал слово, а он слов на ветер не бросает. Особенно в том, что касается тебя.
Улыбка ее стала шире. Катя отвернулась, глядя в окно. Фонари, стоявшие вдоль дороги, вырывали время от времени из темноты ее прекрасные серые глаза, с нежностью смотревшие на смеющегося наездника. Брахт перехватил ее взгляд и помахал рукой. Она помахала в ответ, и Каландрилл успокоился.
Вскоре повозка въехала в портовый квартал, и они вышли около «Чайки». Водяные часы над стойкой, занимавшей всю стену, показывали чуть больше полуночи. Теккан и его люди сидели в дальнем углу таверны. Едва они вошли, как его обветренное лицо засветилось радостью. Они пробрались к столу, и капитан, поставив для них скамью, отправил вануйца, вполне сносно изъяснявшегося по-лиссеански, за элем, а от них потребовал полного отчета.
Лицо его потемнело, и он выругался, когда Каландрилл рассказал о явлении Рхыфамуна. Они поведали ему и о Давене Тирасе, не сомневаясь, что колдун украл тело торговца лошадьми, чтобы в новом обличье продолжить поиски Фарна.
— Теперь его не найти! — воскликнул Теккан. — Придется возвращаться в Вану, испрашивать совета святых старцев.
— Нет, — покачал головой Каландрилл. — Если Давен Тирас прибыл из Ганнсхольда, он, скорее всего, туда и вернется.
— По словам Дарфа, торговец говорил с акцентом Куан-на'Фора, — добавил Брахт. — Так что он либо из наших кланов, либо полукровка.
— А нам-то что от этого? — пожал плечами Теккан.
— Как — что? Вот подумай. По-твоему, Безумный бог — в Лиссе? — спросил Каландрилл и, когда Теккан отрицательно покачал головой, продолжал: — Может ли он находиться в какой-нибудь из земель, которыми заправляют Молодые боги? Будь это так, они бы договорились между собой и сами остановили Рхыфамуна. Нет, Фарн наверняка почивает за пределами земель, известных человеку.
— За Боррхун-Маджем? — Теккан нервно пригладил волосы. — Значит, мы его потеряли окончательно.
— Он далеко впереди, но, чтобы добраться до Боррхун-Маджа, ему еще предстоит пересечь Куан-на’Фора и Джессеринскую равнину, — сказал Брахт. — А в Куан-на'Форе у меня друзья. — Он задумчиво улыбнулся. — Враги, правда, тоже есть, но это другое дело. Если этот самый Давен Тирас попытается пересечь мои родные луга, я, пожалуй, смогу его отыскать.
Теккан понял, куда они клонят, и опять стал возражать:
— Вы намерены мчаться за человеком, о котором вам поведал какой-то пьянчужка? За колдуном, запросто переселяющимся из одного тела в другое? Это же безумие! — Он грохнул кулаком по столу. — Я говорю: идем в Вану за советом святых отцов.
— Вряд ли он будет искать новое тело, — заметила Катя, говоря на языке, понятном Брахту и Каландриллу. — Давен Тирас вполне ему подходит. Да и зачем, если он считает, что мы заживо погребены в Тезин-Даре?
— А зачем ему было нужно отказываться от тела Варента ден Тарля? — резонно возразил Теккан.
— А затем, что Варент ден Тарль был человеком известным в городе, — терпеливо пояснил Каландрилл. — Он был советником домма Дарика. Такой человек не может просто взять и оставить Альдарин и отправиться бродить по миру.
— А торговец лошадьми путешествует много, — вставил Брахт.
— Если мы отправимся в Вану, то вряд ли его догоним, — сказала Катя.
Теккан нахмурился и махнул рукой в сторону вануйцев.
— А они? Мне что, оставлять судно здесь, в гавани Альдарина?
Каландрилл посмотрел на Брахта, потом на Катю и убедился, что они думают так же, как он.
Катя взяла отца за руку и мягко сказала:
— Ты с нами не пойдешь. Возвращайся в Вану и поведай святым отцам нашу историю. Может, они придумают, как нам помочь. Но отсюда мы отправимся втроем и по суше.
— На конях, — заметил Брахт с неподдельной радостью.
Теккан внимательно рассматривал полные решимости лица. Взгляд его потемнел, он вздохнул и опустил голову, а когда вновь поднял ее, в глазах его стояло смирение с судьбой.
— Я бы рад отговорить вас, — медленно начал он, — но понимаю, что это бессмысленно. Как мне ни тяжело, я знаю: вас не переубедить. Да будет так, как вы говорите. Вы — вперед по суше, я — назад в Вану по морю.
— Не забудь, — Катя дотронулась до талисмана на своей груди, — пока на мне этот камень, святые отцы всегда знают, где я. Может, они придумают, как со мной связаться посредством камня.
— Истинно. — Теккан медленно кивнул. — Вы отправляетесь сейчас?
— Утром, — ответил Брахт. — Еще надо купить двух лошадей.
— Двух?
Они рассказали ему о жеребце Брахта. Каландрилл едва сдержался: ему так хотелось сообщить новость о Билафе и Тобиасе, но он передумал, дабы не усугублять волнения, капитана. Его дочь и Брахт тоже промолчали.
— Да будет так, — согласился Теккан с тяжелым сердцем и, вперив в Брахта и Каландрилла твердый взгляд, продолжал: — Слушайте меня внимательно: вы отвечаете за Катю. Если с ней что случится, вы будете держать ответ передо мной.
Каландрилл склонил голову в знак согласия. Брахт, помедлив, сказал:
— Я дал тебе слово: пока я жив, с ней ничего не случится.
— Я говорю не о клинке, — возразил Теккан. — Во всяком случае, не о стальном. А о том, который есть у каждого мужчины.
Катя покраснела. Керниец нахмурился. Загорелое лицо его потемнело пуще прежнего, голубые глаза угрожающе прищурились. Каландрилл видел, что Брахт оскорблен, и уже приготовился вмешаться в ссору, но Брахт взял себя в руки и твердо посмотрел Теккану в глаза.
— Когда мы плыли в Гессиф, — заявил он ровным голосом, — я попросил твою дочь в жены, а ты потребовал, чтобы я держал себя в руках и не возвращался к этой теме до тех пор, пока «Заветная книга» не будет уничтожена, а Катя не вернется, целой и невредимой, в Вану. Я не забыл своего слова.
Последнее предложение было сказано так жестко, что Теккан даже отшатнулся, и краска залила его суровое лицо. Он опустил голову, прося прощения, и лицо его смягчилось.
— Прости меня, Брахт ни Эррхин. Отеческая забота затуманила мне голову.
Брахт кивнул и сказал уже мягче:
— Как могу я тронуть Катю без ее согласия?
— Ты прав. — Теккан кивнул, взяв себя в руки и внимательно глядя на меченосца. — Пожалуй, ты прав.
— Значит, все в порядке, — сказал Брахт. — Предлагаю допить эль и отправиться спать. Надо будет встать пораньше и купить лошадей. Возможно, нас ждет долгий путь.
— Истинно. — Теккан поднял кружку и чокнулся с каждым по очереди. — За ваш успех и счастливое возвращение.
Они допили эль и покинули таверну. Вануйцы разошлись каждый по своим постоялым дворам, получив от Теккана приказание явиться на судно на следующее утро ко второму приливу. Вчетвером они отправились в свои комнаты. Отец с дочерью шли впереди и чем-то серьезно разговаривали. Каландрилл и Брахт следовали, чуть поотстав, за ними. По небу, как кобыльи хвосты, тянулись длинные темные тучи, то и дело набегавшие на месяц. Из пасти жеребца Брахта, ведомого в поводу, вырывались клубы пара. Ночь была прохладной. Брахт преднамеренно пропустил Катю и Теккана вперед.
— А я боялся, придется объяснять, кто такая Рита,— пробормотал Брахт, глядя Каландриллу в лицо.
— А ты не бойся. — Каландрилл едва слышно рассмеялся. — Катя расспросила меня о ваших... взаимоотношениях. Я сказал, что с Ритой ты был знаком, но теперь думаешь только о Кате.
— И это истина, Ахрд знает. — Брахт с восхищением посмотрел на закутанную в плащ женскую фигурку, маячившую впереди. — Благодарю за тактичную поддержку, друг.
— Скоро от каждого из нас потребуется много больше, чем тактичная поддержка, — ответил Каландрилл. — Рхыфамун далеко впереди. А я вне закона. И это может нам сильно навредить.
— Да, верно. Десять тысяч варров сделают зорким кого угодно. — Брахт ухмыльнулся. — Но мы тебя преобразим.
— Как Рхыфамун, когда вытаскивал меня из Секки? Он действовал посредством колдовства, которое нам неведомо, — пробормотал Каландрилл. — А северных городов нам не избежать.
— Обойдемся без колдовства, — отрезал Брахт. — Придумаем что-нибудь попроще и понадежнее.
— Что именно? — поинтересовался Каландрилл, но керниец только рассмеялся.
Утро было ярким. Сверкающий солнечный диск переливался на стального цвета безоблачном небе. Лишь далеко, над Узким морем, к нему приклеилось несколько облачков. Изморозь покрывала окна и булыжники мостовой возле постоялого двора. Из кухни доносился дурманящий запах овсянки и жареного бекона. Каландрилл не удивился, что Брахта уже нет. Скорее всего, он в конюшне, возится со своим любимчиком. Теккан встал сразу за Каландриллом, и, когда юноша спустился в общую столовую и заказал обильный завтрак, капитан еще только умывался. Каландрилл уже почти позавтракал, когда к нему присоединились остальные. Брахт пребывал в прекрасном расположении духа, довольный тем, что они оставили море и отправляются в путь на конях; Катя и Теккан, понимая, что видятся, возможно, в последний раз, были подавлены. И Брахт вдруг выказал небывалый для него такт.
— Чтобы добраться до Куан-на'Фора, нам нужно всего лишь два коня, — заявил он. — Чтобы пересечь луга, нам понадобится вьючная лошадь, но ее мы купим в Ганнсхольде. Так что в Альдарине мы с Каландриллом обойдемся без тебя. Встретимся здесь же в полдень.
Катя в знак признательности улыбнулась. Брахт поклонился. Теккан что-то благодарно пробормотал. Брахт встал, улыбаясь, и поманил Каландрилла за собой, и они пешком отправились в квартал наездников.
Днем Альдарин оказался городом суетливым. На улицах и площадях было много народу: кто-то продавал, кто-то покупал, а кто-то просто стоял и глазел или прогуливался. На одной из больших площадей, окруженной харчевнями и тавернами, стоял столб, наподобие тех, на которые в Секке наклеивают объявления, имеющие значение для всего города: официальные заявления, эдикты, уложения и сообщения о преступлениях. Каландрилл попросил товарища на мгновение остановиться и просмотреть объявления. И, к своему неудовольствию, обнаружил свой портрет и объявление о вознаграждении за свою поимку. Правда, как и говорил Дарф, здесь он не очень на себя походил. С портрета на него смотрел прилизанный юнец с беспечным лицом с мягкими чертами и аккуратно подстриженными волосами и блуждающим взглядом. Он сообразил, что рисунок был сделан с портрета, написанного много лет назад и висевшего во дворце, некогда принадлежавшем отцу, а теперь Тобиасу. Под ним вердикт объявлял его вне закона за преступления против Секки с обещанием десяти тысяч варров тому, кто доставит его самого или голову в узнаваемом состоянии.
Каландрилл выругался. Слава Дере, утро было холодным, и он мог, не вызывая подозрений, плотнее закутаться в плащ и натянуть на голову капюшон.
— Почти и не похож, — пробормотал Брахт. — Что там написано?
Каландрилл уже и забыл, что керниец не умеет ни читать, ни писать, и со злостью прочитал подпись. Брахт угрюмо кивнул и сказал:
— Вот разберемся со своими делами и сведем счеты с твоим братцем. Мудрый человек не оставляет врагов за спиной.
Каландрилл пожал плечами и отошел от столба с ощущением, что все на него смотрят.
— А разве ты не оставил врагов в Куан-на'Форе? — спросил он.
— Оставил, — поколебавшись, согласился керниец. — Но это совсем другое дело.
Каландрилл посмотрел на Брахта: лицо его было бесстрастным и всем своим видом он показывал, что не собирается говорить на эту тему. Что же это он такое скрывает? — подумал Каландрилл.
— Пойдем, — позвал его Брахт. — Нам еще лошадей покупать, а на это требуется время.
Как-нибудь он мне расскажет, что вынудило его покинуть родину, подумал Каландрилл, понимая, что сейчас ему ничего не вытянуть из кернийца.
Они оставили площадь и по улицам и переулкам отправились в квартал у северной стены. Запахи готовящейся пищи и вина, эля и толпы постепенно были вытеснены запахами лошадей, навоза и сена. У Брахта даже походка изменилась, и по мере приближения к кварталу он ускорил шаг и, откинув голову, наслаждался едкими запахами, словно изысканными духами.
Он весело рассмеялся, когда они прошли под высокой аркой и оказались на квадратной площади, где яблоку было негде упасть от огромного количества животных и людей. Прямо перед ними в стене были ворота, через которых животных можно было вывести на пастбище, а по обеим сторонам -— просторные стойла и амбары, меж которыми пристроились шорные мастерские и пивные. В переулках между загонами можно было испытать лошадей.
Брахт на мгновение задержался под аркой, с довольным видом осматривая площадь, затем кивнул и широко улыбнулся.
— Здесь мы и про Давена Тираса что-нибудь узнаем,— пробормотал он и бросился прямо в толпу.
Поначалу Каландриллу показалось, что здесь царствует полная неразбериха: лошади ржали и били копытами, люди кричали, брусчатка была скользкой от навоза, наполнявшего холодный воздух своим запахом, смешиваясь с более тонким ароматом сена и резким запахом мочи; разгоряченные кони и их наездники носились туда-сюда без всякой цели, заставляя людей вжиматься в забор. Но постепенно, слушая объяснения Брахта, он начал разбираться в том, что здесь происходит. Вон там продают тягловых лошадей, а там — верховых для дам; ближе к воротам — место для пони, вполне подходящих для детей, а далее — место вьючных лошадей. Скакунами торговали в самом центре. Здесь тоже царил свой, недоступный непривычному глазу порядок. Брахт показывал Каландриллу лошадей для охоты и для закованных в латы рыцарей, коней скоростных и тех, что могут бежать быстро и без устали. Туда они и направились.
Сначала Брахт походил от одного загона к другому, останавливаясь здесь и там, с целью поближе рассмотреть товар. Торговцы немедленно признали в Брахте кернийца. Длинный хвост волос, смуглая кожа и ястребиные черты лица выдавали в нем коневода с севера, и Брахт не преминул этим воспользоваться, чтобы повыспросить о Давене Тирасе.
Кое-кто из торговцев знал Давена и подтвердил описание, сделанное Дарфом, добавив некоторые детали, ускользнувшие от слуги Варента. Так, выяснилось, что у него не хватает одного верхнего зуба, отчего говорит он с легким присвистом, а большой палец на левой руке сломан и смотрит вверх. Все утверждали, что приехал он из Ганнсхольда и, как и предполагал Брахт, был полукровкой: отец — лиссеанец, а мать — лыкардка. В Альдарине он объявлялся нечасто и, видимо, недавно уехал, ибо торговцы не видели его уже несколько дней.
Негусто, конечно, но уже вполне достаточно, чтобы отыскать хотя бы его след. О том, что они будут делать дальше, он пока не думал, как не думал и о том, как догнать колдуна. Самое главное — то, что маг даже не пытается замести следы, скорее всего, потому, что посчитал их погребенными в Тезин-Даре. А образом в камне он просто потешил свое самолюбие; это не больше чем завершающий злорадный плевок. И то, что колдун так уверен в себе, радовало Каландрилла.
Когда стало ясно, что большего им здесь не узнать, они занялись покупкой лошадей.
Каландрилл полностью доверился Брахту, сняв шляпу перед знаниями кернийца и его явным опытом в покупке лошадей. Время шло, а товарищ его с величайшим удовольствием все торговался и торговался, и терпение Каландрилла начало иссякать. Наконец керниец все-таки купил сивого мерина для Кати и гнедого для Каландрилла. Широкогрудые и длинноногие, они, по словам кернийца и продавца, были быстры и выносливы. Затем они зашли к шорнику, приобрели полную упряжь и отправились назад на постоялый двор. Близился полдень.
По дороге Брахт неожиданно остановился, бросил Каландриллу поводья и, не обращая внимания на его вопросительный взгляд, отправился на рынок. Каландриллу ничего не оставалось, как догадываться о том, что понадобилось меченосцу в заведении, где продавали косметику и духи. А поскольку Брахт, вернувшись, не счел нужным удовлетворить его любопытство, Каландрилл заключил, что керниец ходил покупать подарок для Кати, хотя и не понимал, зачем он ей: девушка была настолько красива от природы, что искусственные добавки ей были ни к чему. А духами, насколько он помнил, она тоже никогда не пользовалась. Но Брахт был явно доволен своей покупкой. Он вскочил на коня, и они отправились дальше.
Катя с Текканом дожидались их в столовой. Они молча поели, и, как только закончили, капитан поднялся и сказал, что ему пора в гавань: скоро отлив, а прежде, чем сняться с якоря, ему еще надо осмотреть судно.
— Не задерживайтесь, — посоветовал он, пожимая им руки и кивая в сторону дочери. — Мы попрощались, и я бы не хотел затягивать расставание. Да не оставят вас боги. А святые отцы Вану пошлют вам всю возможную поддержку. Да будет победа вашей!
Глаза его влажно блеснули, но, выходя из столовой, он держал голову высоко и ни разу не обернулся. Катя с тоской смотрела ему вслед.
— Он прав, — произнесла она низким голосом. — Поехали.
— Истинно. — В голосе Брахта прозвучала неподдельная забота. А затем, ткнув пальцем в Каландрилла, он со смешинкой в голосе сказал: — Только вот сначала позаботимся о внешности нашего преступника.
Он прошептал ей что-то на ухо, Катя кивнула и отправилась на кухню. Брахт, широко улыбаясь, поманил Каландрилла за собой в комнату. Тот послушно пошел следом, гадая, что задумал Брахт. Каландрилл был черен от загара, как и Брахт, а черты лица его потеряли прежнюю юношескую нежность. Теперь, хоть и тонкие, они стали резче, как у настоящего мужчины. Глаза его, некогда огромные, сейчас, после стольких дней, проведенных посреди океана, приобрели привычку прищуриваться. Плечи его раздались, и он казался выше. От начитанного мальчика в нем не осталось ничего. Теперь он опытный меченосец, и впечатление это подчеркивалось поношенными кожаными бриджами и висевшим на поясе мечом. Он настолько изменился, что при беглом взгляде, как в случае с Дарфом, его было не узнать. Но, присмотревшись, любой обнаружил бы в нем много общего с разыскиваемым преступником. Выцветшие волосы его явно указывали на лиссеанское происхождение и, очень походившие на пышные гривы отца и брата, сразу же бросались в глаза.
Брахт словно читал его мысли:
— Тебя выдают волосы. Если бы не они, то ты вполне бы сошел за моего сородича. Так что...
Эффектным жестом он вытащил из кармана свою покупку. Это оказался не подарок для Кати, а маленькая аптечная баночка с густой черной жидкостью. Каландрилл сразу узнал краску для волос, которой дамы, иногда и честолюбивые мужчины прикрывают седину в волосах.
Вошла Катя с дымящимся кувшином воды.
— Сюда, — сказал Брахт, указывая Каландриллу на стул подле умывальника. — Торговец, который продал мне эту краску, утверждает, что она покрасит даже самые белые волосы.
Катя лила воду на его длинные волосы, а керниец намазывал их желеподобной массой и расчесывал, чтобы она распределилась равномерно. Закончив, он бросил Каландриллу полотенце. Когда волосы немного подсохли, Брахт вновь расчесал их и связал сыромятной тесемкой в конский хвост, как у него. Вытащив из своей сумки небольшое зеркальце из полированного металла, он протянул его Каландриллу, и тот увидел перед собой настоящего кернийца с черными, как вороново крыло, волосами.
— Постарайся говорить с легким акцентом, — посоветовал ему Брахт. — А если возникнут сомнения, скажешь, что полукровка: мол, мать лиссеанка, а отец из рода Асифа.
С одной стороны, конечно, смешно, что они воспользовались хитростью Рхыфамуна, но сейчас это могло оказаться им на руку, и Каландрилл, изо всех сил стараясь говорить с акцентом Куан-на'Фора, поблагодарил товарища.
— Прекрасно, — одобрил Брахт. — Ты запросто сойдешь за меченосца. К тому же ни в одном из вердиктов не говорится, что с тобой два спутника. — Он обернулся к Кате, хвастаясь своей работой: — Ну как?
Катя кивнула.
— Два настоящих меченосца. Уж никак не принцы.
— Истинно. — Брахт ухмыльнулся. — К тому же, когда ты рядом, мужчины вряд ли будут смотреть на нас.
Катя улыбнулась, но так коротко, что Каландрилл понял: она печалится из-за разлуки с Текканом больше, чем ему поначалу показалось. Ей, видимо, редко, а скорее всего, никогда еще не приходилось расставаться с отцом.
— Итак, — живо сказал он, — теперь я полукровка из Куан-на'Фора. Вперед, на мою родину!
— Истинно!
Брахт подхватил свои сумы, бросил Каландриллу его мешок, взял Катю под руку, и они вышли из комнаты. Катин вьюк был уже приторочен к седлу, так что они рассчитались и без дальнейших проволочек вскочили в седла.
Солнце прошло совсем небольшой путь по небу, а они уже выезжали через северные ворота Альдарина. Для стороннего наблюдателя они были тремя обыкновенными наемниками, свободными как ветер, отправляющимися на поиски заработка.

Глава девятая

Северная дорога бежала вдоль побережья сначала к Бессилю, потом к Эрину с его судоверфями, а оттуда к крепости Ганнсхольд. Восточная — связывала Альдарин с Секкой, а дальше с Гаймом и собратом Ганнсхольда — Форсхольдом. Здесь, у Ганнских отрогов, кольцо прибрежных городов замыкалось. Эта дорога была главной сухопутной артерией Лиссе, по которой двигались все торговые и почтовые караваны, а временами маршировали и армии. Тракт был хорошо оборудован: с дренажем и покрытием из больших каменных плит, на которых от бесконечных повозок, телег и экипажей даже осталась колея. Она была неглубокой. Ремонтные работы на ней проводились тем городом, внутри чьих границ она проходила. Границы эти отмечались пограничными камнями. Земля между ними считалась ничейной и относилась к тому или иному городу только в силу тяготения к ним ферм и хуторов, которые продавали в нем свои товары и покупали то, что не производили сами.
Именно по этой дороге и отправились три путника, ибо была она кратчайшей между Альдарином и Ганнсхольдом. И хотя и ждало их на ней немало населенных пунктов, где Тобиас уже мог расклеить портреты Каландрилла, скорость для них сейчас была превыше всего и потому возложили они все надежды на хитрость Брахта.
Они мчались без передыху. Темп задавал конь кернийца. И еще задолго до того, как солнце склонилось к горизонту, Альдарин исчез из виду. Дорога, оставив далеко позади долину реки с ее виноградниками, бежала теперь по лугам, где скот выискивал себе под тонким слоем снега скудное пропитание. Наконец небо стало темнеть, а с Узкого моря подул сильный ветер. В садах вдоль дороги фруктовые деревья, словно в мольбе, вздымали к восходящей Луне голые ветви. Вдали замерцали огоньки. Каландрилл знал, что в дне езды на повозке от города находится караван-сарай. А поскольку скакали они быстрее всякой повозки, то добрались до него еще до наступления темноты и решили воспользоваться его услугами.
— Тобиас здесь явно уже побывал, — выкрикнул Каландрилл через плечо под перестук копыт. Юноша все еще не был уверен в том, что в новом обличье он стал неузнаваем. — И оставил мой портрет.
— Не твой, а Каландрилла ден Каринфа, — возразил Брахт и через мгновение с улыбкой добавил: — А о Калане из рода Асифа здесь никто и не слыхивал. Калан... Неплохо звучит!
Каландрилл кивнул, соглашаясь, но, поскольку на лице его еще было сомнение, Брахт добавил:
— Ахрд, Каландрилл! Да тебя узнает только тот человек, который был хорошо знаком с тобой в прошлом, да и то если внимательно всмотрится. Как ты думаешь, Катя?
Девушка кивнула. Лицо ее по-прежнему оставалось печальным — боль от разлуки с отцом еще не улеглась. Конечно, со временем она успокоится, думал Каландрилл, тоже переживший нечто подобное. Правда, ему это далось легче — ведь он бежал из Секки, подальше от своей семьи. Он улыбнулся Кате, но девушка едва заметно приподняла уголки губ и вновь нахмурилась. Каландрилл решил ее больше не беспокоить — пусть сама разберется со своими чувствами.
Брахт же даже и не пытался ее развеселить — то ли он понял это прежде Каландрилла, то ли, радуясь быстрой верховой езде, забыл обо всем на свете. Скорее всего, первое, подумал Каландрилл. Керниец относился к Кате как и прежде, что, пожалуй, было наилучшим решением: Катя не из тех, кому нужна жалость.
Да, честно говоря, Каландриллу было не до того. Он столько времени провел на борту судна, что почти забыл, что такое верховая езда, особенно галопом. И вот теперь ему пришлось вспомнить: путешествие верхом может быть изнуряющим. Он жаждал как можно быстрее оказаться в караван-сарае, помыться и упасть на мягкую постель — каждый скачок причинял боль.
Наконец-то они подскакали ближе к огням, и в темноте проступил силуэт караван-сарая. Керниец послал коня шагом, чтобы иметь возможность оглядеть окрестности и убедиться, что им не грозит опасность.
Двухэтажное квадратное, с плоской крышей строение стояло невдалеке от дороги за прочной стеной высотой по грудь человека. Над открытыми арочными воротами горел одинокий фонарь. Невдалеке располагались конюшни и амбар. Окна караван-сарая были освещены. Путники ступили во двор, и навстречу им тут же бросились два босоногих мальчугана, предлагая позаботиться о лошадях. Но Брахт решил сам осмотреть конюшню, и Каландрилл улыбнулся, когда керниец предложил Кате заняться ее лошадью, а ей самой пройти в караван-сарай. Брахт становится кавалером!
Катя согласилась и на негнущихся ногах прошла в караван-сарай, а Каландрилл, который на седло и смотреть больше не мог, бросил поводья мальчугану и заковылял к конюшне.
Расседлав животных и заплатив мальчикам за то, чтобы они вычистили и накормили лошадей, Брахт и Каландрилл отправились за Катей.
Первый этаж почти целиком был занят общей залой, разделенной на две части: в одной можно было поесть, в другой — просто выпить.
Жаркий огонь полыхал в большом камине и хорошо согревал комнату с закрытыми окнами. Несколько постояльцев ужинали, другие сидели с кружками пенящегося эля либо с кубками вина. При появлении путников все обернулись, но сразу забыли об их существовании. Кати нигде не было видно, и Каландрилл с Брахтом подошли к стойке, за которой стоял раздобревший розовощекий человек с бледными жидкими волосиками на лысеющей голове. Хозяин бодро приветствовал их. Позади него к полке с глиняной посудой был приколот листок с портретом Каландрилла. Юноша вздрогнул и поплотнее закутался в плащ; рука его инстинктивно опустилась на эфес меча.
Брахт же, ничуть не колеблясь, потребовал эля, как поступил бы любой измученный жаждой путник, и поинтересовался, где Катя.
— Моется, — пояснил хозяин, наливая пиво. — Она попросила две комнаты.
— Правильно, — согласился Брахт. — Нам тоже надо будет помыться.
— Как только дама освободит помещение. — Хозяин поставил перед ними две кружки, разглядывая их с неприкрытым любопытством. — Кернийцы? Далековато забрались, а? Меченосцы?
Брахт кивнул. Каландрилл же никак не мог оторвать глаз от плаката. Лысеющий хозяин гостиницы заметил это и усмехнулся.
— Десять тысяч варров! Неплохое вознаграждение. Интересно, что он такого натворил? — Хозяин повернулся к плакату, а потом опять к ним. — У меня останавливался домм Тобиас, слышали о таком? С супругой. Путешествуют. Он и оставил этот плакат.
Ни в голосе его, ни в глазах не проскальзывало ни малейшего подозрения, и Каландрилл начал успокаиваться. Брахт с удовольствием потягивал эль, поглядывая на плакат.
— Да, неплохое вознаграждение, — пробормотал он, вытирая пену с усов. — Я бы от такого не отказался, попадись мне этот юнец.
Хозяин вывалил на стол огромный живот и пожал плечами.
— Говорят, он бежал в Кандахар, — заявил он, словно по секрету. — Поговаривают, что он отравил отца и пытался убить брата, нынешнего домма, того самого, что останавливался здесь. Но у него не получилось, и тогда он бежал к кандийским повстанцам. Вы слышали о Кандахаре?
Брахт опять кивнул.
— Так куда вы направляетесь? — поинтересовался словоохотливый хозяин. — Назад в родные края? Кстати, меня зовут Портус.
— Брахт, — представился керниец. — А это Калан, — кивнул он в сторону Каландрилла.
— Добро пожаловать, — поприветствовал Портус. — Сопровождаете даму? Хотя, судя по ее внешности, ей большой эскорт и ни к чему...
— Верно, — согласился Брахт.
Портуса больше интересовали собственные вопросы, чем их ответы, и он все болтал и болтал, изредка поворачиваясь, чтобы подлить себе эля.
— Так вы на север? Кернийцы у нас нечастые гости. Изредка появится меченосец-другой или торговец лошадьми. Здесь за лошадь можно выручить больше, чем в Ганнсхольде.
Убедившись, что он неузнаваем, Каландрилл решил принять участие в разговоре. Похрипывая, чтобы как можно больше походить на Брахта, он сказал:
— Говорят, тут недавно был один из наших. Давен Тирас, что ли?
— Да, останавливался такой. Только он ведь наполовину керниец, — сказал Портус. — Не очень разговорчивый человек...
— Песочного цвета волосы и переломанный нос? — продолжал Каландрилл.
— Точно, — кивнул Портус. — Дружок?
— Знакомый, — сказал Каландрилл, очень довольный ответом хозяина караван-сарая. Хотя они и отставали от Рхыфамуна на несколько недель, но теперь можно было с уверенностью сказать, что они на правильном пути. — Торгует лошадьми в Ганнсхольде.
— Этот ваш знакомый так и не сказал, куда направляется. — Портус пожал плечами. — Да он вообще почти все время отмалчивался. Угрюмый тип, не в обиду кернийцам будь сказано.

Предыдущая страница 11 Следующая страница


Темная магия 12

— Ничего, — успокоил его Брахт.
Заметив, что кружки их опустели, Портус сгреб их в охапку и вновь наполнил.
— Да он и не пил почти ничего. — Хозяин широко улыбнулся. — А для кернийцев это редкость, насколько я слышал. У вас там какой-то свой эль, да?
— Добрый эль, — сказал Брахт.
— Лучше, чем у меня, вам не найти. — Толстяк одним махом выпил кружку и поставил ее на стол, с удовольствием причмокивая пухлыми губами. — Долины Альды славится своим вином. Но мы здесь и эль варить умеем.
Поняв, что Портус готов развлекать их разговорами весь вечер, Каландрилл, чьи ноги и плечи гудели, искал повода для того, чтобы избавиться от его красноречия. К счастью, тут через полуоткрытую дверь просунулась голова женщины и сообщила, что дама помылась и если кому еще нужна баня, то пусть говорит сейчас.
— Вот им, — крикнул Портус. — Надеюсь, вы не против разделить один чан? — спросил он уже тише.
— Лишь бы вода была горячей, — вместо ответа заметил Каландрилл.
— Да в ней раков можно варить, — заверил хозяин — Кстати, заказать вам ужин? Кормим мы прекрасно.
— С удовольствием отужинаем, как только помоемся, — заявил Брахт.
— В комнату вас отведет мальчик, — поведал Портус, — Он будет ждать вас у двери, а ужин — здесь, на столе.
Керниец кивнул и допил эль. Каландрилл последовал его примеру, хотя и не так живо, и, подхватив поклажу, они направились в баню. Проходя мимо кухни, обратили внимание на аппетитные запахи, тянувшиеся оттуда, — видно, Портус не соврал. Женщина, предлагавшая им баню, поманила их пальцем к двери, из-под которой вырывались клубы пара.
— Все готово, — заявила она, передником вытирая пот с лица. — Позовите, когда закончите.
В комнате, заполненной паром, их ждал огромный Деревянный чан с едва ли не кипевшей водой, грубое мыло и жесткие полотенца. Здесь же стояло два ведра холодной воды. Брахт и Каландрилл без промедления разделись и погрузились в чан с водой, прислонив .зачехленные мечи к его деревянным стенкам так, чтобы в любой момент можно было до них дотянуться.
— Итак, мы у него на хвосте, — пробормотал Брахт, энергично намыливая покрытую рубцами грудь.
— Но отстаем на несколько недель, — сказал Каландрилл, наслаждаясь теплой расслабляющей водой. Он забыл и о спешке, и о важности их путешествия. Единственным желанием его сейчас было лежать вот так, неподвижно, в горячей воде, творившей свое простое чудо.
— Он не предпринимает мер предосторожности, — продолжал Брахт. — И, похоже, не очень торопится. Так что будем догонять...
— Истинно. — Каландрилл глубже опустился в чан, и вода заплескалась о его подбородок. Им овладела дремота, и ему было трудно думать о Рхыфамуне и о том, что они будут делать, когда — если! — догонят его. Он с огромным усилием открыл слипающиеся веки и спросил:
— А что потом?
— Потом? — Брахт пожал плечами. — Потом — будь что будет. Глядишь, кто из богов поможет.
Каландрилл неопределенно хмыкнул. Он таки научился жить сегодняшним днем, совсем как Брахт. Беспокоиться и размышлять о будущем у них еще будет время. Хоть Бураш и помог им в Кандахаре, Каландрилл не особенно рассчитывал на Молодых богов. С другой стороны, он даже не представлял, как без их помощи они сладят с колдуном. В конце концов, они с Брахтом и Катей самые обыкновенные смертные, хрупкие, как любая плоть, а Рхыфамун держал в своих руках всю мощь оккультного мира. Клинки бессильны против этой мощи. Так что им оставались только надежда, сталь и смекалка. Прагматизм Брахта сейчас то, что нужно, подумал Каландрилл. И надежда на богов.
Он отогнал сомнения, выпрямился и начал так энергично натирать себя мылом, что вода стала переливаться через край.
Помывшись, они позвали мальчика — одного из тех, что отводили их лошадей в стойло, — и тот провел их в комнату наверху, окнами выходившую во двор. Вдоль стен, разделенных дымоходом, от которого исходило уютное тепло, стояло по кровати.
— Госпожа дожидается вас внизу, — доложил мальчуган, глядя на них широко раскрытыми от любопытства глазами. — Вы и правда кернийские меченосцы?
— Истинно, — подтвердил Брахт.
А когда мальчик ушел, он сказал Каландриллу:
— Похоже, я здорово тебя преобразил.
— Да уж. — Каландрилл прицепил ножны, грустно улыбаясь. — Пока я на ногах. Но стоит мне сесть на лошадь, как седло начинает казаться мне чересчур жестким.
Брахт рассмеялся:
— Пару дней в пути — и все пройдет.
— Истинно, — простонал Каландрилл. — Пару труднейших дней.
Все еще посмеиваясь, Брахт пропустил его вперед, и они спустились в столовую, где их дожидалась Катя.
Она сидела за кружкой нетронутого зля с хмурым лицом, не обращая внимания на любопытствующие взгляды посетителей. Завидев их, Катя улыбнулась, в глазах ее стояла тоска. Брахт и Каландрилл сели по обе стороны от нее. Портус заспешил к ним с полными до краев кружками и объявил, что ужин будет с минуты на минуту.
— Как мерин? — поинтересовался Брахт.
— Ты умеешь выбирать.
Голос ее звучал глухо, и глаза у Брахта обеспокоено засверкали. Пытаясь отвлечь ее от грустных мыслей, он начал рассказывать, что они узнали про Давена Тираса, но она лишь рассеянно кивала в ответ. Каландрилл ее не узнавал.
— Он не торопится, и, если подстегнем лошадей, мы нагоним его еще до Ганнсхольда, — сказал Брахт.
— Очень хорошо, — ответила она и опять замолчала.
Брахт помрачнел. Каландрилл тоже был обескуражен.
Тут им подали суп, и они молча принялись за еду. Наконец девушка нарушила молчание.
— Я не представляла, что будет так тяжело, — пробормотала она, отталкивая от себя тарелку с недоеденным супом. — Мне... одиноко.
— Мы с тобой, — мягко сказал Брахт.
— Истинно. — Она улыбнулась сначала одному, потом другому. — И я благодарна вам за это. Но... — на покачала головой, опустив глаза. — Простите меня.
В это время прислуга унесла суповые тарелки и поставила жареное мясо.
Каландрилл был потрясен, заметив слезинки в уголках глаз Кати.
Брахт осторожно взял ее за руку и, склонившись, что-то тихо прошептал. Катя немного просветлела и кивнула, выпрямившись и стряхивая с себя меланхолию.
— Впервые я далеко от своего народа, — тихо сказала она. — И я этого не ожидала... что мне будет столь одиноко. Остается надеяться, что это пройдет.
Она говорила так, словно убеждала саму себя. Брахт заверил ее:
— Это пройдет. Поверь мне.
— А я и верю, — сказала она уже совсем тихо.
Брахт кивнул:
— Я знаю, что значит оставить родину и свой народ и жить среди чужих. Каландрилл — тоже. Мы три скитальца. Но пока мы вместе, мы все равно что среди своих.
Катя улыбнулась, но все еще грустно, словно хотела, но не могла взять себя в руки.
— Время залечивает раны, нанесенные расставанием, — сказал Каландрилл, но тут к ним подошел Портус и, непринужденно устроившись за столом, поинтересовался, понравился ли им ужин. Не обращая внимания на сердитый взгляд Брахта, он заметил, что у Кати плохой аппетит: он явно переживал за свою кухню.
— Ужин прекрасный, — тактично заметил Каландрилл. — Но мы долго скакали, и дама устала.
Катя благодарно улыбнулась и вскоре, извинившись, ушла.
— Мы выезжаем на рассвете, — сказал ей Брахт.
Вместо ответа она помахала рукой.
Портус с восторгом смотрел ей вслед.
— Вот это женщина, — пробормотал он. — Среди кернийцев я таких не видел.
И Брахт, и Каландрилл сделали вид, что не заметили вопроса, прозвучавшего в его словах. Но он не обиделся и тут же сменил тему, не смущаясь тем, что говорит один. Они ели, а он говорил, рассказывая им новости. Они узнали, что Тобиас провел у него в караван-сарае ночь несколько недель назад, что, по слухам, доходящим из Кандахара, страна расколота на два лагеря, что Сафоман эк'Хеннем занял все восточное побережье и что всякая торговля с раздираемым войной царством прекращена. Все это мало их интересовало, за исключением того, что у Давена Тираса — пегая лошадь и что путешествует он в одиночку. Портус все болтал и болтал, пока его не позвали другие посетители, и путники воспользовались этим обстоятельством, чтобы отправиться спать.
Кровати, как и предполагал Каландрилл, были мягкими. И он почти мгновенно уснул мертвым сном, от которого с трудом пробудился, когда Брахт потряс его за плечо.
Он выбрался из-под теплого одеяла и, дрожа от холода, оделся, не забыв зачесать волосы назад и завязать их в конский хвост, как принято в Куан-на'Форе. Осмотрев подушку, он, к своей радости, не обнаружил следов от красителя.
Быстро собрав вещи, они отправились к Кате. Девушка, готовая тронуться в путь, была по-прежнему грустна. Правда, позавтракала она лучше, чем поужинала.
Они рассчитались с Портусом, потерявшим этим холодным утром свою говорливость, и вывели коней из стойла.
Угрюмый бледный диск солнца едва поднялся над горизонтом, освещая неярким светом покрытые инеем булыжники мостовой. Изо рта у путников валил пар. Они запрягли лошадей и вскочили в седла. Караван-сарай еще спал, если не считать прислуги, и они выехали на дорогу с ощущением, что, кроме них, на свете нет никого. К северу низко над землей нависали длинные бледные, с желтой каймой облака, предвещавшие снегопад, столь необычный в это время года, словно сама природа пребывала в замешательстве. С моря дул соленый ветер, но постепенно, по мере того как троица забиралась все дальше на север, он сменил направление и принялся сгонять облака в одну огромную тучу. К середине утра с серого неба на землю с ревом бросился снег, тая на их накидках и на попонах потных лошадей, се вокруг мгновенно побелело. К полудню снегопад усилился, дорога терялась под сугробами, и им пришлось сбавить ход. К середине дня путники добрались до второго караван-сарая.
Они задержались там ровно столько, сколько было нужно, чтобы дать отдохнуть лошадям, выпить подогретого с пряностями вина и закупить продуктов на ночь и на следующий день. Несмотря на уговоры хозяина, предсказывавшего усиление снегопада в течение дня и ночью, они все же отправились в путь.
Он оказался прав. Снегопад усиливался. Белая пелена его стала почти непроницаемой, как тьма. Сумерки застали их в лесу. Огромные деревья смыкали голые ветви прямо у них над головой, укрывая от непогоды.
Брахт объявил привал. В этой гонке заправлял он: Каландрилл передал ему бразды правления, а Катя все еще пребывала в унынии. Они съехали с дороги. Керниец направил коня подальше в лес, отыскал полянку с кипарисом и кедрами, чьи ветви переплетались таким образом, что образовывали некое подобие крыши, и, соскочив с коня, отправил Каландрилла и Катю собирать хворост, а сам занялся лошадьми, обтерев и закутав их в одеяла.
Еще совсем недавно Каландрилл считал себя приспособленным к жизни среди дикой природы, но, к своему стыду, был вынужден признать, что не в состоянии разжечь костер. Искры, которые он выбивал из трутницы, разлетались в стороны и гасли среди веток. Он яростно высекал новое пламя, но результат был неизменно один и тот же. И, как он ни пытался, ему пришлось признать свое поражение. Почувствовав на плече руку, он вздрогнул и покраснел — это была Катя.
— Вот как это делается, — сказала она с извиняющейся улыбкой, наклонилась, подложила под хворост мох, взяла трутницу и с первой же попытки разожгла костер. — Это приходит с навыком.
— Которого у нашего принца, поставленного вне закона, нет, — с ухмылкой закончил Брахт.
Тогда, в предыдущей жизни, Каландрилл бы возмутился, но теперь он только пожал плечами и в свою очередь улыбнулся.
— Ты мне как учитель, который постоянно со мной, — заметил он.
— Так вот тебе еще один урок, — заявил Брахт. — Я научу тебя, как делать спальню.
И пока Катя занималась костром, он повел Каландрилла в лес, указывая ему на ветви, из которых можно было соорудить грубую постель и крышу над головой, под его руководством Каландрилл соорудил себе небольшой навес, а Брахт — сразу два.
.— Ну, пока сойдет, — заметил он, — но в Вессиле, если не раньше, надо будет закупить снаряжение на случай непогоды.
— Надо было захватить с собой парусину с судна, — пробормотала Катя.
— Я не ожидал снегопадов на юге, — возразил Брахт.
Катя кивнула, сидя на корточках и грея руки у костра. Голова ее была низко опущена, словно она искала утешения в пламени.
— Ничего, устроимся, — заметил Брахт. Каландриллу показалось, что сейчас он дотронется до Кати, но керниец сдержался. — У нас сухая постель и достаточно провизии, — добавил он.
Катя молчала, и он, бросив на нее обеспокоенный взгляд, набил чайник снегом, поставил его на огонь, а когда вода закипела, добавил туда кое-что из купленной ранее провизии, так что очень скоро воздух наполнился приятными запахами.
Гонка по холоду пробудила аппетит, и они с удовольствием поели горячий суп, согревший их на пронизывающем ветру. Брахт попытался завязать веселый разговор, но Катя по-прежнему отмалчивалась, и грусть ее настолько хорошо вписывалась в унылое окружение, что керниец скоро сдался и предложим всем улечься на импровизированные постели. Он обсыпал костер так, чтобы тот горел всю ночь, и они забрались каждый в свое укрытие.
Растянувшись на прогибающихся пахучих ветвях, Каландрилл почувствовал себя вполне уютно. Навес из ветвей и накидки уберегали его от снега, но не от холода. Огонь согревал только один бок, в то время как другой, сколь старательно Каландрилл бы ни кутался в плащ, мерз, так что приходилось часто ворочаться. Товарищи его были явно более приспособлены к подобным лишениям — с соседних лежанок не донеслось ни единого звука. Тишину нарушало лишь потрескивание сучьев, шипение тающего снега да похрапывание лошадей. А ведь он считал себя закаленным настолько, что надеялся выдержать любое испытание! Однако ночевка в Лиссе сильно отличалась от того, через что пришлось ему пройти в Кандахаре, и от липкой жары в Гессифе. А что ждет их на равнинах Куан-на'Фора, если им суждено будет гнаться за Рхыфамуном и там? Ничего, со временем привыкну, успокоил себя Каландрилл. Он уже ко многому привык. Но так неуютно ему давно не было. Он широко зевнул и закрыл глаза, стараясь не обращать внимания на холод.
И хотя задача эта казалось ему невыполнимой, он был удивлен, когда, открыв глаза, сообразил, что цвета вокруг изменились: снег, валивший с неба, уже не был грязновато-белым, каким казался в темноте. Теперь он сверкал на фоне светлеющего неба. Рассвет. Значит, он спал. Стуча зубами, Каландрилл выбрался из своего соснового укрытия и подбросил хвороста в огонь. Это движение доставило ему столько неприятных ощущений, что он даже застонал. Он посидел, съежившись у костра, наслаждаясь теплом и наблюдая за тем, как небо на востоке из красного, будто лососинный бок, становится бледно-голубым, как сланец, пронизанный здесь и там, словно прожилками, золотыми лучами поднимающегося солнца. Защебетали птицы. Может, это к концу снегопада? — с надеждой подумал Каландрилл. Он встал и отправился к терпеливым животным.
За них можно было не переживать: они были в полном порядке и, по всей видимости, провели ночь совсем неплохо, прижимаясь и согревая друг друга. При его появлении они тихо заржали и замотали головами, и с грив их слетел целый вихрь снежинок, запереливавшихся радугой в бледном свете. Каландрилл задал им овса, вернулся к огню и набил чайник снегом. Тут проснулся Брахт.
Керниец был бодр, словно поднялся с пуховой перины. При виде кислого лица Каландрилла он широко улыбнулся и посмотрел на животных. Каландрилл заверил, что уже задал им корма, и керниец одобрительно кивнул. Набрав пригоршни снега, он начал энергично тереть себе лицо, а затем отправился туда, где деревья росли гуще.
Пока он занимался личным туалетом, проснулась Катя. Она тоже выглядела бодрой, словно подобные ночи были ей не в новинку. Взглянув на небо, она пробормотала:
— Снегопад скоро кончится, — и тоже отправилась в лесок.
Каландрилл засыпал заварку в чайник, с грустью думая о том, насколько он еще не приспособлен к испытаниям. Он угрюмо помешивал в чайнике.
— Что? Постель пришлась не по вкусу? — поинтересовался керниец, выходя из леса.
Опущенные уголки губ Каландрилла были самым красноречивым ответом. Брахт усмехнулся и принялся копаться в мешках.
— Катя говорит, что снегопад скоро кончится, — заметил Каландрилл.
Брахт посмотрел на небо и кивнул.
— Да, скоро. Но нам от этого не легче. Дорога сейчас — сплошное месиво. — Услышав поскрипывание снега, он повернулся к Кате: — Как ты думаешь?
Она пожала плечами, и Каландриллу показалось, что Катя несколько успокоилась.
— Сегодня — да. Но завтра утром он уже растает, — сказала она.
Каландрилл склонил голову перед их знанием, наслаждаясь растекавшимся по венам, суставам и мышцам теплом.
— По этой дороге все постоялые дворы расположены так близко друг к другу?
— Да, ибо предназначены они для тех, кто путешествует на повозке, — ответил Каландрилл, довольный тем, что хотя бы в этом оказался более знающим. — И посему располагаются на расстоянии дня езды купцов и тому подобного люда. А они путешествуют медленнее нас.
— Значит, будем останавливаться в караван-сараях только в крайних случаях, — сказал Брахт и усмехнулся заслышав стон Каландрилла. — Ничего, при первой же возможности купим шатры. Добротный шатер — неплохой дом.
Каландрилл промолчал. Самое главное сейчас это скорость, и за нее придется платить неудобством.
Горячий чай и завтрак, хотя и состоявший только из сушеного мяса и черствых галет, придал ему бодрости, и он чувствовал себя намного увереннее, когда они вскочили на лошадей и вернулись на дорогу.
Как и предсказывал Брахт, дорога была трудной. Снег уже больше не валил с неба, сбросившего с себя серый нимб и сверкавшего холодной яркой лазурью. Солнце выбивало золотые искры из сугробов, заваливших дорогу. Кое-где снег доходил лошадям до груди. Путь прокладывал мощный жеребец Брахта. Сумерки застали их в пути, и, к радости Каландрилла, было решено остановиться на ночь в ближайшем караван-сарае.
Двор этот как две капли воды походил на предыдущий, где заправлял Портус, хотя здесь и было более оживленно из-за непогоды. Давен Тирас проезжал и здесь, из-за обильного снегопада они отставали от него теперь еще на один день. Брахт принял это известие смиренно, Каландрилл был раздражен, а Катя, которая в течение дня вроде бы стала немного приходить в себя, опять погрузилась в хмурое раздумье. Как бы то ни было, горячая ванна и плотный ужин перед сном придали им новых сил, и утром они отправились в дорогу приободренные.
День тоже способствовал хорошему настроению. Солнце рано засверкало на безоблачном небе, припекая так, что снег, как и предсказывала Катя, начал быстро таять, и они постепенно набирали скорость. Лошади мчались по лужам, разбрызгивая грязь.
В эту ночь они опять спали в караван-сарае, но последующие три — в открытом поле. Каландрилл с удовольствием отметил, что все больше приспосабливается к походной жизни. Под руководством Брахта он постепенно освоил ее принципы. По его подсчетам, до Бессиля оставалось день или два пути. И тут он вдруг сообразил, что дни увеличились, а это означало, что весна неумолимо вступала в свои права.
Все это время он не следил за календарем — какой смысл? Разве что отсчитывать дни до пробуждения Безумного бога? Он даже не заметил, как прошло зимнее солнцестояние, каковое в Секке отмечается пышными празднествами, шумным весельем и маскарадом во дворце. В последний такой праздник он восседал рядом с отцом и искал глазами Надаму. Он ревновал ее и чуть не упал в обморок, когда она пошла танцевать с Тобиасом. В этом году праздник прошел без него. Теперь он занят другим делом. С тех пор как оставил Секку, он забыл обо всех праздниках, и о днях, посвященных богам, и даже о собственном дне рождения. Он стал старше на год, хотя ему казалось, что времени прошло намного больше. Скоро год, как он бежал из дома. Каландрилл задумчиво улыбнулся, припоминая события . этого периода. С одной стороны, столько всего произошло, а с другой — время словно остановилось, как если бы путешествие их было вещью в себе, не имеющей ни начала, ни конца. Может, так оно и есть, подумал он. Менелиан считает, что Фарн покоится где-то за пределами мира. Следовательно, чтобы остановить Рхыфамуна, придется путешествовать и вне времени. Во всем этом лишь сама цель — остановить Рхыфамуна — была чем-то реальным. Но как его остановить, Каландрилл до сих пор себе не представлял. Как бы то ни было, погоня продолжается.
В ту ночь он молился Дере, прося у нее прощения за забывчивость и моля о помощи. Но если она и слышала, то не подала знака, и Каландрилл уснул, обеспокоенный, что, может, она отвернулась от них и решила отдать лиссеанцев во власть Безумного бога и обречь их на ужасную судьбу. Он не мог с этим смириться, но сомнения не отпускали его, и утром он проснулся хмурый, как и Катя.
Каландрилл ругал себя за пессимизм, но целый день ничего не мог с собой поделать. Порывы резкого ветра гнали с Узкого моря серые облака, принесшие с собой дождь. Это вконец испортило ему настроение.
Они пересекли вересковую долину и болота, и теперь впереди их ждали однообразные холмы и луга, покрытые бесцветным под бледным солнцем дерном. Дорога петляла меж невысоких холмов, словно обещая подарить что-то необычное за ближайшим поворотом. Земля по обеим сторонам ее была голой, с покрытыми камышом озерцами, болотами и речушками. На старинной дороге было полно луж, а там, где она опускалась в низины, по ней текли грязные ручьи. Грустная, унылая картина. Ни ферм, ни путников, словно единственными обитателями здесь были кроншнепы и дикие гуси. Последний караван-сарай они оставили этим утром, а близлежащий расположен на таком расстоянии, что если ничего их не задержит по дороге, то им придется проезжать мимо и ночевать в мокром поле.
И вдруг они натолкнулись на старуху.
Перевалив через очередной холм, отбрасывавший длинную тень под лучами заходящего солнца, они увидели странное зрелище: словно вязанка камыша сама по себе ползла по дороге. И только когда она сначала затряслась, а потом рассыпалась, они увидели женщину в поношенной тускло-зеленого цвета накидке, сливавшейся с камышом настолько, что ее трудно было под ней разглядеть. Каландрилл придержал коня. Женщина усталым жестом откинула цвета слоновой кости жидкие пряди волос с морщинистого лба, изрезанного возрастом и непогодой, и посмотрела на них безучастным взглядом выцветших голубых глаз. Старуха не пошевелилась и не проронила ни слова, словно не ожидала от путников ни сострадания, ни симпатии. Она просто стояла и смотрела. Каландрилл, не раздумывая, остановил гнедого. Брахт хотел было объехать старуху стороной, но тоже натянул поводья. Катя остановилась за Каландриллом.
— Тебе помочь, мать?
Произнося эти слова, Каландрилл соскочил с лошади.
Брахт даже пожурил его:
— Долгий путь ждет нас впереди.
Каландрилл бросил в его сторону осуждающий взгляд.
— Ты откажешь ей в помощи?
В голубых глазах кернийца промелькнуло нетерпение, но он кивнул и сказал:
— Не откажу, — и соскочил с лошади.
В следующее мгновение и Катя, наблюдавшая за ними с бесстрастным выражением лица, соскочила с лошади.
Они быстро собрали рассыпавшийся камыш и перевязали его. К их удивлению, вязанка оказалась больше, чем им представлялось. Каландриллу даже показалось, что столь хрупкое создание, как эта старуха, не может поднять такую тяжесть. Она молча смотрела на вязанку, словно собираясь с силами. Узкие покатые плечи, тонкие, похожие на палки запястья, выглядывающие из рукавов, грязные босые ноги, поношенная, истрепанная рубаха. Каландрилл вдруг спросил:
— Где ты живешь, мать? Мы отвезем.
Брахт резко и раздраженно выдохнул, но Каландрилл не обратил на него внимания.
Старуха сказала:
— Здесь, недалеко, — и махнула сухой рукой куда-то в сторону болот.
Каландрилл попытался поднять вязанку, но почувствовал, что одному ему не справиться. Он взглянул на Брахта. Керниец вздохнул, пожал плечами и тоже взялся за вязанку. Вдвоем они закинули камыш на гнедого и привязали ремнями к седлу.
— Негоже ее бросать вот так, одну, — оправдывался Каландрилл под хмурым взглядом Брахта. — Мы просим помощи богов, а сами отказываем в помощи ближнему?
Он опасался, что керниец сейчас вскипит, но тот только пожал плечами и кивнул.
— Ладно, — пробормотал он с улыбкой, глядя на старуху. — Прости меня, мать. Я так тороплюсь, что забыл о человечности.
— Ты вспомнил о ней, и за то я тебе благодарна. — Голос у старухи был столь же ломким, как и ее ноша, и едва слышался за свистом ветра. — Сюда.
Она повернулась и пошла, но Катя остановила ее, положив ей руку на плечо.
— Садись на мою лошадь. Ты сегодня немало походила.
— Ты добрая.
Старуха кивнула и позволила девушке поднять себя седло — и сразу согнулась, как пугало под ветром.
Ноги ее не доставали до стремян, и она с трудом удерживалась в седле.
— Возьмись за луку и ничего не бойся, — посоветовала ей Катя.
Старуха подчинилась, обнажив редкие желтые зубы в благодарной улыбке. Катя взяла лошадь под уздцы и пошла вперед. Каландрилл и Брахт следовали за ней. Странное они, видимо, представляли собой зрелище.
Они спустились с холма, и скоро старуха показала им, где надо свернуть. Меж двумя холмиками журчал ручей, с которого они спугнули цаплю, и та с недовольным криком поднялась в небо на мощных крыльях. Местность здесь была болотистой. Копыта лошадей, хлюпая, уходили во влажный от дождя мох. Каландрилл не понимал, как можно поселиться в столь тоскливом месте. Видимо, у старухи просто нет выбора, решил он. Глядя на раскачивающуюся в седле Катиного мерина старую женщину, похожую на игрушку, он представил себе ее жалкую жизнь. Летом, возможно, здесь повеселее, однако сейчас, под унылым, серым небом над головой и завывающим ветром, было более чем неуютно. Но бросить старуху на дороге они не могли. То, что он сказал Брахту, шло от сердца: не может уповать на помощь тот, кто не помогает нуждающемуся в ней.
Когда они прошли по узкой тропинке между холмами, перед ними открылось нечто наподобие луга с вонючим, окруженным почерневшим камышом болотцем посередине. В топь впадала худосочная речушка, стекавшая с близлежащего холма, за которым местность снова опускалась, а потом опять поднималась. Почва здесь стала тверже и под ногами перестало хлюпать. Ветер, не встречая преграды, дул сильнее и резче и пах солью и вонючими болотными испарениями. Горизонт исчез за низко нависшей тучей, с неба посыпал косой дождь. Где же ее жилище? — думал Каландрилл, не представляя, как можно жить на этой тоскливой пустоши.
Наконец там, где избитый ветром ракитник вздымал из мокрого дерна перепутанные сучья к небу, он увидел нечто похожее на дорогу.
Она была узкой и походила на дно чаши со стенами из крутых холмов, окружавших ее со всех сторон. Промеж сине-голубых камней бил источник чистой воды, которая узким ручейком текла, извиваясь, среди травы. Рядом с источником стояла покосившаяся хижина, слепленная из подручного материала: планки, доски, сучья, камни, оставшиеся, видимо, от предыдущего строения, давно прекратившего свое существование. Покрыта она была камышом. Чуть поодаль стояло столь же ветхое сооружение — видимо, амбар. Они остановились, Катя помогла старухе слезть с лошади, а Брахт снял вязанку. Из лачуги показалась черная кошка, которая подозрительно осмотрела их желтыми глазами и, прошипев, бросилась через луг, словно что-то ее напугало.
— Ужинать отправилась, — пояснила старуха. — Я вам тоже предложу ужин.
— Мы не хотим тебя утруждать, — с улыбкой отказался Каландрилл, подумав даже о том, чтобы поделиться с ней содержимым их переметных сумок.
— Да и задерживаться нам ни к чему, — мягко добавил Брахт. — Нам еще далеко.
— Грядет гроза, — заметила старуха и поманила их кривым пальцем. — Идемте.
Брахт с улыбкой отрицательно покачал головой и подхватил удила, собираясь вскочить на лошадь. Но Каландрилл, удивляясь самому себе, не последовал, его примеру, а спросил:
— А зачем тебе камыш, добрая женщина?
— Вон, — старуха махнула рукой в сторону полуразвалившегося амбара, — отведите туда лошадей.
— Нам нельзя задерживаться, — сказал Брахт. — Мы сложим тебе камыш и отправимся в путь.
— Это в грозу-то? — Старуха обнажила желтые зубы в некрасивой улыбке. — В грозу вам далеко не уйти, воин.
Словно в подтверждение ее слов, над головой у них громыхнуло, и молния вонзила в землю острые изогнутые щупальца. Дождь усилился, по источнику забарабанили тяжелые капли. За первым последовал второй раскат, словно чья-то огромная рука била в натянутую бледную кожу неба, как в барабан. Каландрилл утер лицо и взялся за охапку камыша с одной стороны, а Брахт — с другой, и они оттащили ее к амбару.
Внутри было до странности сухо. Крыша, хотя и была латаная-перелатаная, хорошо сдерживала дождь, заливший все вокруг. На полу из векового камня была рассыпана чистая сухая солома, проржавевшие ясли были полны сладко пахнущего сена, в поилках стояла прозрачная вода. Каландрилл перехватил удивленный взгляд Брахта и нахмурился.
— Что-то здесь не так, — пробормотал он.
— Истинно. — Брахт пнул ногой вязанку камыша. — Мы с тобой вдвоем с трудом подняли это, а старуха тащила на себе.
— Да и тут, — Каландрилл обвел рукой амбар, — чисто и сухо. Солома и вода... словно она ждет гостей.
Керниец кивнул, с обеспокоенным видом поигрывая пальцами на эфесе меча.
— Очень уж все это похоже на колдовство, — пробормотал он. — А что, если она гарпия и специально нас сюда заманила?
— Не думаю. — Каландрилл покачал головой. Странно, но он был в этом убежден. — Я ей верю.
Брахт с сомнением посмотрел на него и сказал:
— Как бы то ни было, надо торопиться.
И опять Каландрилл с ним не согласился, хотя и не понимал почему, но все же направился за кернийцем к открытой двери. И остановился: небо потемнело от грозы и разрывалось на части под натиском молний. Катя вела к ним трех лошадей. Лицо у нее было мокрым от дождя и сосредоточенным, как и прежде, но уже не столь хмурым. Словно избавившись от ностальгии, она пыталась разобраться в себе. Каландрилл отошел в сторону, пропуская ее с лошадьми в амбар.
— Пожалуй, — медленно произнесла она, явно неуверенная в том, что говорит, и в том, что ее к этому побудило, — стоит воспользоваться приглашением.
— Истинно. — Каландрилл кивнул, принимая поводья гнедого. — При такой грозе...
— Мы можем ехать вперед, — прервал его Брахт. — Не сахарные, не растаем...
Он замолчал и покачал головой, словно забыл, что хотел сказать. Затем удивленно наморщил лоб, и в глазах его появилось беспокойство.
— Брахт опасается, что она гарпия или болотная колдунья и заманивает нас в свое логово, — пояснил Каландрилл.
— Старая женщина предлагает нам крышу, — сказала Катя, ослабляя подпруги. — Она просто одинокая старая женщина.
Брахт с сомнением посмотрел на девушку.
— Откуда ты знаешь? — спросил он.
— Мне так кажется, — ответила Катя и сняла седло.— Я ей верю.
Она принялась обтирать мерина. Ливень усилился. Он лупил по крыше мириадами сильных пальцев, но ни одна капелька не просочилась через кровлю внутрь амбара. Гром яростно перекатывался по небу, словно невиданный дикий зверь. Молнии озаряли их лица, серебря Катины волосы. Каландрилл ослабил упряжь гнедого.
— Я этого не понимаю, — сказал Брахт, стараясь перекричать гром. — Вы что, околдованы?
Впервые за последние дни Катя рассмеялась, откидывая голову и глядя на кернийца поверх лошади.
— А чего здесь понимать? — спросила она. — Как далеко мы уедем при такой грозе? Да по такой дороге? Околдованы? Ничего подобного! Просто я предпочитаю переждать грозу под крышей и поесть.
— Все равно нам скоро разбивать бивак, — поддержал ее Каландрилл. — Так почему не здесь? Где у нас по крайней мере есть крыша над головой?
— Я... — Брахт покачал головой и пожал плечами. — Ну ладно, будь по-вашему.
Каландрилл не знал, что заставило кернийца согласиться: то ли желание угодить Кате, то ли и он уверовал в старуху. Он улыбнулся, когда Брахт снял с жеребца седло и принялся чистить блестящую шкуру животного так, словно старался заглушить свои сомнения.
Позаботившись о лошадях, они набросили поверх голов накидки и бегом под проливным дождем побежали к лачуге, в покосившихся окнах которой уже горел свет. В единственной комнате хижины было сухо и тепло и пахло травами. В каменном очаге горел огонь, над пламенем висел почерневший котелок. Старуха сидела подле очага и мешала уголья. При их появлении она кивнула и улыбнулась, махнув рукой в сторону грубых стульев, расставленных вокруг неустойчивого стола, на котором уже стоял глиняный кувшин и четыре чашки. Кошка, сидевшая у ног старухи, на мгновение оторвалась от своего туалета и лениво посмотрела на троицу. Морда у нее была в крови.
— Она уже поужинала, — заметила старуха. — Скоро и ваш ужин будет готов. А пока выпейте вина.
Поднявшись с табуретки, она доковыляла до стола. налила им вина и подала каждому чашку. Брахт заколебался, и она улыбнулась.
— Это не отрава и не колдовство, воин. Это просто вино. — Она подняла чашку и сделала несколько больших глотков. — За тех, кто помог беспомощной женщине.
Катя выпила первой, за ней — Каландрилл, а потом и Брахт, хотя и настороженно, все еще в сомнениях. Вино было мягким и густым, с приятным вкусом. Каландрилл отпил еще и сказал:
— У нас есть провизия, которую можно добавить в твой котелок, мать.
— Не надо. — Она покачала головой. — Благодарю за предложение, у меня всего в достатке. Но одно я хотела бы попросить у вас: чтобы вы назвали свои имена.
Каландрилл едва не выдал себя с головой, но вовремя заметил предостерегающий блеск глаз Брахта и сказал:
— Меня зовут Калан. Она Катя, а это — Брахт.
Когда он произнес вымышленное имя, в бесцветных глазах старухи промелькнула веселая искорка. Или это было отражением пламени? Старуха кивнула и сказала:
— А меня зовут Эдра.
Она поставила чашку и села у очага.
— Как ты можешь здесь жить, Эдра? — спросила Катя. — Здесь так пустынно и одиноко.
— Я живу неплохо, — загадочно ответила старуха. — У меня друзей хватает.
Каландрилл осмотрелся. Все здесь было просто, даже грубо, но удивительно уютно. Каменный пол — видимо, фундамент предыдущего строения — был покрыт чистыми ткаными ковриками. У дальней стены стояла низкая лежанка, на которой до уровня груди были навалены козьи шкуры. Подле очага стоял буфет, из которого Эдра вытащила миски и тарелки, изготовленные из того же материала, что графин и чашки. Каландрилл инстинктивно встал желая помочь ей. Принимая у нее посуду он вдруг сообразил, что, несмотря на бушующую снаружи грозу, здесь не было и малейшего сквозняка и рев грозы долетал сюда приглушенно.
— Ты добрый, — пробормотала она, странным взглядом наблюдая за тем, как он расставляет посуду. — Куда путь держите?
— В Ганнсхольд, — пояснил он, не видя причины скрывать правду.

Предыдущая страница 12 Следующая страница


13 Энгус Уэллс

— Дела?
Она наклонилась, снимая с огня котелок, и он бросился помогать, при этом пальцы их на мгновение соприкоснулись.
— Мы ищем человека по имени Давен Тирас. Он торгует лошадьми. Керниец, хотя и наполовину, с волосами песочного цвета и перебитым носом. Может, ты видела его?
— Мало кто путешествует по этой дороге на север в такое время года. — Она принялась разливать содержимое котелка по тарелкам. — Этого я не видела, хотя могла и не заметить. А зачем он вам?
— Он вор, — опередил Каландрилла Брахт. — Нас с Каланом наняли, чтобы отыскать одну вещь, а он украл ее у нас. Мы хотим получить ее назад.
— Вы меченосцы? Наемники? — Эдра кивнула, переводя взгляд с одного на другого с совершенно непроницаемым выражением на сморщенном лице. — Дорогая, видимо, это вещь, раз уж вы гонитесь за ним через весь Лиссе.
— Откуда ты знаешь?. — подозрительно спросил Брахт. — Откуда ты знаешь, что мы гонимся за ним через весь Лиссе?
Эдра пожала худыми плечами под тонкой тканью.
— Вы держите путь в Ганнсхольд, — пояснила она. — А ближайший город отсюда — Альдарин. Разве вы скачете не оттуда?
Брахт пристыжено кивнул. Все так просто.
— А ты? — поинтересовалась старуха. — Ты тоже наемница?
— Мы путешествуем вместе, — уклончиво ответила Катя.
— Мне кажется, ты не из Лиссе. Похоже, ты с севера. Или откуда-то издалека, — сказала она, помешивая ложкой в котелке и низко склоняясь над столом.
— Я родилась в Вану.
— А, Вану. — Эдра кивнула. — Это очень далеко. Где-то рядом с Боррхун-Маджем. Люди говорят, оттуда и до края света рукой подать. Не скучаешь по родине, Катя? По своему народу?
— Истинно. — Катины глаза на мгновение затуманились, а уголки ее губ поползли вниз. Едва слышным голосом она произнесла: — Скучаю.
— А после того, как вы найдете, что у вас украли, ты, наверное, вернешься домой?
Катя заколебалась, и Брахт твердо сказал:
— Истинно. Мы отправимся туда вместе.
— А ты, Калан? Ты тоже отправишься домой?
Каландрилл был настолько обескуражен этим вопросом, что даже опустил ложку, размышляя, стоит ли на него отвечать. Где теперь его дом? Уж точно не в Секке. Понятие «дом» стало для него чем-то аморфным и столь же неопределенным, как и вера и мечта, которые он оставил позади, бежав из Секки. Он поджал губы и тихо произнес:
— Возможно. А может, поеду вместе с ними в Вану.
— Но не в Куан-на’Форе?
Ему вновь показалось, что в глазах старухи заплясали озорные огоньки. Или это опять проделки пламени? Он хмыкнул и пожал плечами.
Эдра улыбнулась и сказала:
— Извините меня за столько вопросов. Я не даю вам поужинать. Но мне редко выпадает такая хорошая компания, и язык не слушается меня.
Каландрилл улыбнулся, понимая, что она его раскусила и знает, кто он на самом деле. Но страха он не испытывал. Он был уверен, что она не гарпия и не колдунья. Он попробовал варево и широко улыбнулся. Похлебка была отменной. Заяц, решил он, заяц с травами. Бульон был густой, наваристый, с овощами. Брахт, сидевший напротив, вовсю уплетал похлебку, напрочь забыв или отбросив от себя подозрения.
Каландрилл не хотел просить добавки, но Эдра заставила его подлить себе еще похлебки, заверив, что еды у нее достаточно. Поев, они допили вино, беседуя о путешествии на север и об Альдарине.
Гроза не стихала, и Эдра предложила им лечь спать и расстелила перед очагом козьи шкуры, извинившись, что не может предложить кровати.
— Это лучше, чем в такую погоду спать возле дороги — успокоила ее Катя. — Благодарим за ночлег и за прекрасный ужин.
— Долг платежом красен, — отвечала Эдра, улыбнувшись. — Ведь вы помогли мне.
Она улеглась на лежанке, а они — у огня. Брахт, как всегда, спал в обнимку с мечом, но Каландрилл и Катя отставили оружие в сторону, доверяя, сами не зная почему, старой женщине. Оба были уверены, что ночь пройдет спокойно.
И Каландрилл видел сон. Или так ему показалось. Позже он решит, что это был ответ на его молитвы.

Глава десятая

Каландрилл проснулся, или ему приснилось, что он проснулся, от прикосновения руки Эдры к щеке. Когда он открыл глаза, она сидела подле на корточках — бесформенная, высвеченная лунным светом фигурка — и жестом просила его подняться. Без единого звука, даже не успев подумать о том, что делает, он поднялся. Катя с Брахтом даже не пошевелились, и это было странно, ибо керниец спал чутко, как кошка; даже в самом глубоком сне он ощущал все, что происходит вокруг. И вот он спит под козлиной шкурой ногами к огню с блаженной улыбкой на устах, обнимая одной рукой меч. Каландрилл на мгновение подивился этому, но решил, что во сне все возможно, и при этом забыл, что явственно чувствовал прикосновение пальцев к щеке, слышал потрескивание огня в очаге и далекое урчание грома где-то на юге. Следуя за Эдрой, он вышел из маленькой лачуги, отметив про себя, что дверь, еще несколько часов назад немилосердно скрипевшая на петлях, сейчас открылась и закрылась совершенно бесшумно. Он ступил в лунный свет.
Болотных газов словно и не было никогда. Воздух был свеж после отбушевавшей недавно грозы и настоян на благоухающих ночных цветах, как в летний день. Очень приятный сон, подумал Каландрилл, ощущая покой и веру в будущее. Безграничное небо переливалось звездами, и каждый огонек на темно-синем бархатном куполе горел факелом. Свет, лившийся с неба, был мягким и ласковым. Легкий ветерок шелестел в траве, ручеек, вытекавший из источника, мелодично журчал, словно серебряные цимбалы аккомпанировали флейте ветра. Черная кошка, мурлыкнув, скользнула мимо его ноги и растворилась в темноте. Эдра манила его за собой, и он шел, не переставая удивляться живости и реальности сна. Не задавая вопросов, он проследовал за старухой через лужайку на вершину холма.
Ветер здесь дул сильнее, и он чувствовал его дыхание на лице и волосах. Эдра остановилась и оглянулась на лачугу. Каландрилл посмотрел туда же: лачуга оставалась прежней, но теперь она показалась ему не маленьким жалким полуразвалившимся строением, а прибежищем, раем, укрывшим их от грозы и опасности. На мгновение ему даже почудилось, что он видит ярко освещенный дворец.
— Ты можешь остаться у меня. Здесь не так уж плохо.
Он огляделся и отдал должное старухе. Ночь раскинула волшебный покров над болотом, и он без труда представил себе, насколько весна и лето преображают окружающие просторы.
— Я не могу, — сказал он.
— Здесь ты в безопасности.
Голос у нее изменился, он уже не шелестел, как камыш на ветру, а звучал глубоко и уверенно. Каландрилл покачал головой.
— Я не могу.
— Почему?
— Потому что тогда Рхыфамун воспользуется «Заветной книгой», отыщет и пробудит Безумного бога. А этого допустить нельзя.
Ему и в голову не пришло скрывать: где-то в глубине души он знал, что сон этот соткан из нитей яви и что недомолвки нарушат его.
— Рхыфамун?
— Сейчас он в теле Давена Тираса, а до того он был Варентом ден Тарлем. Как бы то ни было, он Рхыфамун.
— А, понимаю. Он меняет свое обличье.
— Истинно. Он столь же безумен, как и бог, которого он вознамерился пробудить.
— А ты хочешь ему помешать?
— Я, и Брахт, и Катя. Это наш долг, иначе мир будет ввергнут в хаос.
— Вы, на ком одеяния смертных? Вы вознамерились помешать ему? Как?
— Я не знаю. Но мы должны.
Она кивнула, одобрительно улыбаясь, и Каландрилл вдруг увидел перед собой уже совсем другого человека. Перед ним стояла не старуха с морщинистым лицом, а женщина в расцвете лет в одеяниях, впитывавших в себя лучезарный свет выпуклой Луны, так, что она стояла словно в окружении света. Золотые волосы волнами ниспадали ей на плечи, обрамляя лицо. А оно было и неповторимым, и в то же время самым обыкновенным, как лицо любой женщины, несущей в себе любовь: как лицо его матери, или Кати, или Надамы, или Ребы-гадалки. Все они слились воедино в ее прекрасном лике. А когда Каландрилл взглянул в голубые, как летний небосвод, глаза, то понял, что перед ним — богиня. Да нет, ему это все снится!
— Дера, — прошептал он и пал на колени.
Она подняла его и сказала:
— Ты не обязан склоняться предо мной. Это я должна встать пред тобой на колени.
Он замотал головой.
— Истинно, — сказала она. — Ведь ты пустился во все тяжкие во имя мое! Ты и твои товарищи скачете на битву ради меня. Молодые боги должны быть вам благодарны.
— А разве можем мы поступить иначе? — воскликнул он.
Она улыбнулась, и ночь отступила, а он оказался в круге солнечного света, но Дера не дала ему прямого ответа, а лишь сказала:
— Не все смертные думают как ты. Маги Кандахара знают о существовании «Заветной книги» и о ее значении, но они не бросились вдогонку за Рхыфамуном. Те в Вану, кто называет себя святыми отцами, ведают о значении книги, но вместо себя отправили Катю.
— Они мирные люди, — пробормотал Каландрилл. — А маги Кандахара связаны тираном, он принудил их драться на войне.
— Сколько бы ни было пролито крови в той войне, все это ничто по сравнению с тем, что может произойти, вздумай Фарн навестить людей.
— Видимо, они этого не понимают.
Он пожал плечами, и богиня спросила:
— А ты понимаешь?
— Я знаю, что Фарна называют Безумным богом, — ответил он. — Я уверен, что пробудить его — это все равно что пробудить безумца. Я не хочу, чтобы мир был ввергнут в хаос.
— Неужели мир столь важен для тебя? Вспомни, как он обошелся с тобой.
Каландрилл нахмурился, застигнутый врасплох: все это прозвучало таким диссонансом со всем, во что он верил и что знал, и он не сразу нашелся что ответить. Наконец он произнес:
— Преуспей Рхыфамун, пробуди он Фарна, и ты будешь уничтожена.
— Всему когда-то приходит конец. — Она указала рукой на Луну, уже прошедшую зенит и начавшую клониться к западному горизонту. — Вот хотя бы ночь.
Он опять нахмурился.
— Ты предлагаешь отказаться от погони?
— Нет. — Она улыбнулась и покачала головой, и из волос ее полился свет. — Я лишь хочу сказать, что у тебя есть выбор.
— Только не в этом, — заявил он.
— Вы нашли «Заветную книгу». Фарн будет вам за это благодарен. Вы можете завоевать его благосклонность.
Его передернуло, и он резко воскликнул:
— Нам его благосклонность ни к чему!
Этот ответ ей понравился, и, коснувшись его руки, она сказала:
— Но вы можете не преуспеть.
— Это не причина для отступления. — Каландрилл покачал головой.
— Ты можешь погибнуть.
— Истинно. — Он кивнул. — Но мы обязаны попробовать.
Дера долго смотрела ему в лицо, потом, улыбнувшись, сказала:
— Ты отважен.
Похвала была настолько ему приятна, что он даже покраснел. Как застенчивый мальчишка, Каландрилл зашаркал ногами и, опустив глаза, едва слышно спросил:
— Правда?
— Ты преследуешь колдуна, — тихо сказала она. — Колдуна, обладающего силой неимоверной. Ты и сам уже в этом убедился. Он обманул тебя однажды. А если он опять тебя перехитрит? Он может провести кого угодно.
Она видит его насквозь и прекрасно понимает, кто он такой и на что способен. Но это его не смутило: все-таки она богиня, а разговор с ней происходит во сне.
— Пусть, — пожал он плечами.
— Пусть, — повторила она. — Даже несмотря на то, что Фарн будет считать вас врагами, добейся Рхыфамун своего? Даже несмотря на то, что вы можете погибнуть, не достигнув цели? Ты готов продолжать свой путь, несмотря на все это?
— Готов, — твердо сказал он.
— Таких, как ты, мало осталось на земле, Каландрилл.
Голос ее звучал почти грустно. Он опять пожал плечами и сказал:
— Я не один. Катя и Брахт слеплены из такого же теста. Более того...
— В некотором роде — да, — прервала его богиня. — И за это я им благодарна. Но в тебе есть сталь, отличная от них.
Он улыбнулся, принимая это за комплимент, а сам напряженно думал: смеет ли он выразить посетившую его мысль? А почему бы и нет? Ведь она говорит, что благодарна ему. К тому же это сон! А во сне возможно все.
— Я хочу просить у тебя нечто большее, чем благодарность, — сказал он.
И тут же испугался, что зашел слишком далеко. Тень, как облачко, набегающее на Луну, скользнула по лицу богини.
— О чем ты просишь меня?
— О помощи, — вымолвил он. — Ты сама сказала, мы самые обыкновенные смертные и гонимся за противником, которому сталь нипочем. Помоги нам! Не знаю как, но дай нам средство, чтобы победить Рхыфамуна.
Дера внимательно посмотрела ему в глаза, и Каландрилл опять забеспокоился, что зашел слишком далеко. Но то, что она сказала, успокоило его:
— А разве брат мой Бураш не пришел вам на помощь? Я тоже помогу вам, если достанет на то мне сил. Но мы, Молодые боги, сделаны из другого теста, нежели Фарн и Балатур, точно так же, как сами они не обладали силой Ила и Киты. Моя власть ограниченна, как и власть Бураша. За пределы Лиссе сила моя не распространяется.
Она смолкла с думой на прекрасном лице. Каландрилл настаивал:
— Мы будем благодарны любой помощи.
— Мы, Молодые боги, не всесильны. Нами управляют принципы, которые тебе нелегко понять. Это — как время, заправляющее смертными. — Она опять помолчала. Каландрилл ждал, затаив дыхание. — Но я скажу тебе то, что ты пока понять не можешь и, боюсь, во что пока не поверишь: то, что тебе нужно, чтобы взять верх над Рхыфамуном, в тебе уже есть.
— Я тебя не понимаю, — сказал он. — Может, пояснишь, чтобы я мог над этим поразмышлять?
— Не могу, — возразила она, — дабы не нарушить очень сложное равновесие, суть которого пока выше твоего понимания. Я скажу тебе только, что вы можете преуспеть.
Каландрилл открыл было рот, чтобы посетовать на недомолвки богов и колдунов, но богиня подняла руку:
— Держись веры и помни о моих словах. Большего я сказать тебе не могу. Может, только... — Лик ее опять на мгновение затуманился, и она поджала губы, словно в раздумье — В Лиссе опасность тебе не грозит, что бы ни предпринял твои брат. Это мой тебе подарок. И еще один. Дай мне твой меч.
Только сейчас он сообразил, что при нем клинок, хотя точно помнил, что не брал его с собой. Не раздумывая, он вытащил меч из ножен и передал богине.
Она взяла его за эфес, провела рукой по клинку и вернула Каландриллу.
— Немало колдовства встретится на твоем пути, и любое без труда победит обычную сталь, — сказала она. — Но знай, что твой меч несет на себе благословение мое, и посему сможет он рубить колдовство так же, как рубит он плоть. А теперь все, иди спать. Завтра — в путь.
Она говорила тихо, но властно, и Каландрилл, покорно склонив голову, отправился вслед за ней вниз по склону назад в лачугу. И по дороге она постепенно менялась, превращаясь в прежнюю Эдру. Она закрыла ни разу не скрипнувшую дверь и отправилась на свой топчан. Каландрилл улегся подле очага, ничуть не сомневаясь, что видит сон, ибо Брахт и Катя по-прежнему спали, и через несколько мгновений он тоже спал.
Каландрилл проснулся хорошо отдохнувшим, смутно припоминая события ночи. Он потянулся, встал и отправился к источнику умываться. Брахт и Катя пошли с ним. Они сходили в амбар — лошади чувствовали себя прекрасно. Гроза давно прошла, и небо, хоть еще и серое, светилось уже под первыми лучами мутного от влажности солнца, обещавшего долине лучшую погоду. На траве поблескивала роса, на деревьях распевали птицы, на окружающих холмах играли разноцветные блики.
— Пожалуй, я был не прав, — честно признался Брахт и, увидев недоуменный взгляд Каландрилла, пояснил: — Насчет Эдры. Даже если она болотная колдунья, то добрая.
Каландрилл кивнул, пытаясь вспомнить что-то, что не давало ему покоя. У него было такое ощущение, будто он забыл что-то очень важное. Но ему так и не удалось вспомнить. Они позавтракали жареными булочками с сыром и попрощались с Эдрой, проводившей их до дороги. Стоя у подножия холма, она смотрела им вслед, а они, подстегнув коней, помчались опять на север.
Он обернулся, подняв в прощании руку, и тут солнечный луч высветил фигуру старой женщины, которая на один миг вдруг стала переливающейся светом богиней с поднятой в благословении рукой. Он хлопнул себя по лбу, мгновенно и до мельчайших подробностей вспомнив все, что произошло с ним ночью, и только сейчас поняв, что это был не сон. Позади раздался Катин возглас, и на лице ее он увидел выражение, схожее, видимо, со своим. Когда он опять посмотрел туда, где стояла Дера, ее уже не было.
— Что это значит? — Брахт переводил хмурый взгляд с одного на другого. — У вас такие лица, словно вы увидели привидение.
— Не привидение. — Каландрилл покачал головой, улыбаясь. — Богиню.
— А я подумала, мне почудилось, — пробормотала Катя. — Я все забыла. И только когда оглянулась и увидела ее, все вспомнила.
— Со мной произошло то же, — сказал Каландрилл.
— И я смотрел назад, но никого, кроме старухи, не видел, — заявил Брахт.
— Ты не видел Деру? — изумилась Катя.
Керниец покачал головой и еще больше нахмурился.
— Богиню? Нет, я видел только Эдру. — Он развернулся в седле, с подозрением глядя на Каландрилла. — Ты тоже видел Деру?
Каландрилл кивнул.
— Одно лишь мгновение, когда солнце ударило о землю. — Теперь он улыбался широко и уверенно. — А сегодня ночью она со мной разговаривала. Я думал тогда, что это сон, но теперь...
— Рассказывай, — приказал Брахт.
Каландрилл в общих чертах рассказал, что с ним произошло.
— Так... Если твой... сон... не был сном, то у тебя появился очень нужный нам меч. — Лицо у Брахта было задумчивым. — А что она сказала тебе, Катя?
Катины глаза блестели от возбуждения. Она словно избавилась от груза, давившего на нее с тех пор, как рассталась с Текканом и вануйцами. К ней вернусь обычное расположение духа. Перекрикивая перестук копыт, она рассказывала:
— Эдра разбудила меня и позвала с собой. Мне и в голову не пришло отказываться. Я была уверена, что все это происходит во сне, но сон этот был таким настоящим! Как и Каландрилл, я совсем о нем забыла и вспомнила, только когда увидела ее вновь. Но теперь…— Она улыбнулась, словно упиваясь воспоминаниями. — Мы шли по лугу, совсем как в Вану, под лунным светом, и я не испытывала ни холода, ни страха. Она, все еще в облике Эдры, сказала, что я могу отказаться от погони и вернуться к своему народу в Вану. Я… — Катя отвернулась, и Каландриллу показалось на мгновение, что она покраснела, бросив искоса взгляд на Брахта. — Я сказала, что не могу вас бросить, что мы поклялись догнать Рхыфамуна, где бы он ни был и какие бы опасности нас ни поджидали. Тогда она предстала передо мной Дерой и сказала, чтобы я не теряла веры и что, хотя Молодые боги и ограничены в своих деяниях некими законами, они будут помогать нам по мере возможности. Она сказала, чтобы я не переживала так сильно из-за разлуки с моим народом, а радовалась тому, что у меня есть сейчас.
Катя замолчала, щеки ее порозовели.
— О чем ты говоришь? — спросил Брахт.
Каландрилл больше не сомневался, что она действительно покраснела.
— О любви, — тихо сказала Катя. — Такая любовь редкость, и она сказала, что ее надо уметь ценить.
На сей раз, к большому удивлению Каландрилла, покраснел керниец. Он заерзал в седле, глядя прямо перед собой. А затем пожал плечами и улыбнулся, как мальчишка, пойманный за хулиганской выходкой.
— Ты знаешь, я тебя люблю, — сказал он так же тихо, как и Катя.
— Знаю. — Она серьезно кивнула, а затем опять улыбнулась. — И теперь наша любовь благословенна. Теперь я понимаю, что зря горевала из-за того неизбежного. Расставание с моим народом — часть нашего испытания. И когда-нибудь мы опять их увидим.
Брахт не пропустил мимо ушей слово «мы», и лицо его озарилось. Каландрилл даже пожалел, что не может исчезнуть и оставить их одних. Поскольку это было невозможно, он просто хранил тактичное молчание, держась на полкорпуса лошади позади.
— Отлично, — сказал Брахт уже громче и серьезнее. — Я рад, что ты больше не грустишь.
— Но обет наш остается в силе, — предупредила Катя. — Пока мы не доставим «Заветную книгу» в Вану и она не будет уничтожена...
— Конечно, — сказал Брахт. — Я согласен.
— Надеюсь, — сказала Катя, — это будет уже скоро.
Брахт так рассмеялся, что стая гусей, мирно пасшихся у обочины дороги, шумно хлопая крыльями и тревожно крича, взмыла к небу. Птицы покружили у них над головой, дожидаясь, когда три всадника промчатся мимо, а потом опять опустились на траву.
— Во всем этом меня беспокоит только одно, — сказал Брахт через некоторое время. — Почему я не видел Деру?
Каландрилл подумал с мгновение и предположил:
— Может, потому, что ты единственный из нас, кто не имеет сомнений. После того как Рхыфамун воспользовался мною, я заколебался. Я сильно переживал его предательство. А Катя места себе не находила, расставшись со своими. Ты же ни разу ни в чем не усомнился. Видимо, тебе помощь Деры не нужна.
— Возможно, — согласился керниец.
— Думаю, он прав, — поддержала Каландрилла Катя. — Ты ни разу не ставил под сомнение, куда мы мчимся и что нас ждет.
Брахт кивнул, и Каландриллу вдруг показалось, что, несмотря на бесстрастное лицо, в глазах у кернийца мелькнуло какое-то сомнение.
— Есть люди, которых я не желал бы вновь увидеть, — пробормотал он тихо, словно не хотел, чтобы его слышали, но ветер все же донес его слова до Каландрилла. Катя, скакавшая немного впереди, не слышала ничего, и Каландрилл решил не задавать Брахту лишних вопросов. Он только дал шпоры мерину и поскакал вровень с другом. Больше они не говорили, а только мчались на север.
Когда они прибыли в Бессиль, погода ухудшилась. Холодный ветер, дувший с Узкого моря, гнал по свинцовому небу низкие черные облака, охапками бросая дождь в лицо. Было так холодно, что дождинки, не долетев до земли, замерзали и падали на землю уже в виде града. Местность вокруг была унылой. Вместо болот — пустынная степь. Изредка, то здесь, то там, монотонный пейзаж нарушался избитым ветром деревом и выходами на поверхность серого камня, из которого и был построен город.
Отталкивающее, угрюмое в тусклом свете дождливого дня место. Город возвышался на мысе, охранявшем подступы к бухте Эрина. Гавань, настоящий город в городе, располагалась далеко внизу, соединяясь с каменными джунглями самого Бессиля длинной, обнесенной стенами улицей. Разнокалиберные суда раскачивались на неспокойном море. По большей части это были каравеллы с треугольными парусами и рыболовецкие суда. А между ними виднелись массивные корпуса одномачтовых и низких длинных военных судов. Судоверфи Эрина работают вовсю, отметил про себя Каландрилл, вспомнив, что впереди них едет Тобиас. Воспоминание. о брате обеспокоило его. Тобиас явно не торопится. Новоиспеченный домм и его супруга принимают поздравления дворянства в каждом городе на своем пути. Происходят церемонии дарения подарков, возобновляются старые и подписываются новые договоры. Кто знает, может быть, Тобиас еще здесь, в Вессиле. Город, без сомнения, оклеен портретами Каландрилла. И, несмотря на заверения Деры, он тревожился. Насколько сильно изменилась его внешность?
По мере приближения к городским воротам напряжение его нарастало, и он был благодарен дождю, позволявшему ему плотнее закутаться в плащ и опустить на лицо капюшон. Стража пропустила странников в город, не особенно утруждая себя их разглядыванием, сделав единственное замечание, что они въезжают в мирный, законопослушный город, где кернийский запал должен быть обуздан. Каландрилл только было успокоился, как увидел столб для объявлений со своим портретом, и беспокойство вновь овладело им и больше не покидало все время, пока они ехали мимо мокрых от дождя строений, настороженно жавшихся друг к другу серыми, похожими на тюремные стенами.
Меченосец же, когда Каландрилл поведал ему о своих опасениях, только рассмеялся и заверил, что для всех он керниец, наемник, возвращающийся домой в Куан-на'Фор. Но Каландрилл, не успокоившись, приписал оптимизм Брахта недавнему признанию Кати. Однако, когда в таверне около крепостной стены, где они остановились на ночь, на него никто не обратил ни малейшего внимания, он наконец окончательно успокоился.
— Все равно, — заявил Каландрилл, когда они отвели лошадей в конюшню, — я не хочу здесь задерживаться.
— Только на одну ночь, — пообещал Брахт. — Утром купим шатры — и в путь. Нам здесь делать нечего.
Каландрилл кивнул, позволив себе расслабиться.
— Так вот как чувствует себя человек, поставленный вне закона, — уныло пробормотал он.
— Внутри городских стен. — Брахт ухмыльнулся и задумчиво добавил: — В Куан-на'Форе все не так.
Что-то в его тоне привлекло внимание Кати, и она перестала чистить лошадь.
— Как-нибудь ты мне расскажешь, как ты был объявлен вне закона, — сказала она, улыбаясь.
Брахт кивнул с задумчивым видом, словно подавлял в себе сомнения.
— Как-нибудь. Думаю, мы уже очень скоро будем в Куан-на'Форе, — сказал он с нарочитой веселостью.
— Правда? — Катя перестала чистить лошадь. — Почему ты так уверен, что его нет в Ганнсхольде?
— Вряд ли он там задержится, если у него нет дел, — покачал головой Брахт. — Очень сомневаюсь, чтобы Фарн был там. Я тоже считаю, что Безумный бог почивает за пределами нашего мира. А Рхыфамун не будет задерживаться зря в пути. Он торопится.
— Но мы еще можем его догнать, — предположил Каландрилл. — Если он считает, что мы остались в Тезин-Даре, то ему незачем торопиться.
Брахт опять пожал плечами.
— Такие, как Рхыфамун, не знают терпения, как бы долго они ни жили. Я уверен, он задержится в Ганнсхольде ровно столько, сколько нужно.
— Ты же сам надеялся перехватить его по пути, — заметила Катя. — Что изменилось?
— Дера обещала Каландриллу безопасный путь по Лисе, — медленно сказал керниец. — Она и сама не знает, где сейчас Рхыфамун. Если бы он находился в Ганнсхольде, ей бы наверняка это было известно. Боюсь, он уже в Куан-на'Форе.
— Возможно, — с неохотой согласилась Катя. — Но все же он может задержаться в Лиссе.
Каландрилл, вспомнив, что она сказала на дороге, понял, что в ней говорит скорее надежда, чем вера. Она торопится не только потому, что желает довести до конца дело, начатое в Вану, но и потому, что это будет означать осуществление их с Брахтом мечты. Он не может — не должен! — ставить под сомнение ее преданность общему делу, но нельзя забывать и о том, что теперь к этому прибавилось и самое обыкновенное нетерпение, вызванное самой обыкновенной любовью. Им нелегко сдерживать свои чувства. Путешествовать за тридевять земель, не имея возможности физически удовлетворить желание из-за какой-то глупой клятвы и из-за понятия чести! Странная штука — честь, думал он. Немало ограничений накладывает она на человека. А оба его товарища были людьми чести. И вновь Каландрилл почувствовал себя лишним и усердно занялся лошадью.
— Если Ахрд пожелает, так оно и будет. Но все же, я думаю, нам придется скакать дальше.
— До Боррхун-Маджа и дальше? — смиренно спросила Катя.
— Куда бы ни понадобилось, — сказал Брахт.
Катя опустила голову, и свет от факела заиграл серебром на ее льняных волосах.
— Так что, — твердо заявил Брахт, — поедим и выспимся. И с первыми лучами солнца оставим этот мрачный город.
— Истинно! — улыбнулась Катя. — Как можно быстрее.
Они вычистили лошадей, задали им корма и отправились в таверну.
Опасения Каландрилла оказались совершенно безосновательны: он привлек ничуть не больше внимания, чем любой другой посетитель, и путники по привычке устроились за задним столиком, заказали ужин и по кружке эля. По большей части люди в Вессиле, в отличие от южан, были необщительны — ни хозяин, ни гости даже не попытались заговорить с ними. Их обслужили в молчании, а на свои вопросы они получали односложные ответы. О Давене Тирасе никто ничего не слышал, что и неудивительно: в городе страннику легче проскочить незамеченным, чем на дороге. Хуже то, что они почти догнали Тобиаса и его свиту. Каландрилл даже подумал, что лучше не заезжать в Эрин, а скакать прямиком в Ганнсхольд: глядишь, брат его задержится на верфях. Он уже почти не сомневался в том, что все принимают его за кернийца, но если Тобиас его увидит... Без сомнения, родного брата ему этим фарсом не провести. Ни Тобиаса, ни Надаму, ни кого-либо из их свиты, кто когда-то знавал Каландрилла ден Каринфа из Секки...
Им подали рыбу на гриле, и, пока они ели, Каландрилл высказал свои соображения Кате и Брахту, и товарищи его согласились, что лучше оставить дорогу там, где она огибает Эринскую бухту,, чтобы прямо по степи скакать к Ганнскому хребту.
— Но в Ганнсхольд заехать придется, — заметила Катя. — Даже если Рхыфамуна там нет, надо будет разузнать, что к чему.
— Сомневаюсь, чтобы у торговца лошадьми, каковым являешься теперь ты, и у домма Секки было что-то общее, — предположил Брахт. — К тому же брат твой уже мог проехать Ганнсхольд. Но даже будь он там, вряд ли нас пригласят к его столу.
— Однако стоит ему увидеть меня на улице... — настаивал Каландрилл.
— Он увидит простого меченосца, завернувшегося от холода в плащ, — усмехнулся Брахт. — А не своего сбежавшего братца. Успокойся, Калан.
— Тогда меня узнает Надама, — настаивал Каландрилл. — Мне так кажется.
— Уж не хочешь ли ты сказать, что произвел на нее такое сильное впечатление, — озорно усмехнулся Брахт, — что даже выйдя замуж за твоего брата, она все вспоминает твой прекрасный лик?
Каландрилл пристыжено усмехнулся. Если уж его воспоминания о Надаме изрядно поистерлись, то что сказать о ней? Скорее всего, Брахт прав, решил он, они его не узнают, как и тогда, в Секке. Он пожал плечами, отгоняя от себя сомнения, и выпил эль.
Вскоре они отправились по комнатам. Постоялый двор тут не пользовался особой популярностью, так что делить комнату на двоих им с Брахтом не пришлось, и каждый спал отдельно. Каландрилл получил угловую комнату, откуда Бессиль открывался ему сразу с двух сторон. Одно окно выходило на пирамидальные крыши верхней части города, а другое — на бухту. Облокотившись на каменный подоконник, он долго смотрел на нее. Ночь была темной, полная Луна пряталась за облаками, ветер уныло завывал на пустынных улицах. Фонари перемигивались друг с другом, и в их мерцании Каландрилл различил стены, отмечавшие дорогу к бухте. Море переливалось, как масло; прибой с далеким шумом разбивался о молы и волнорезы. Стоящие на якоре суда выглядели темными пятнами. Он вспомнил военные суда, что видел в гавани, и ему почудилось, что своей воинственностью они походят на брата. По дороге в Бессиль путники не раз слышали о том, что Тобиас призывает Лиссе к войне с Кандахаром. Суда, которые Каландрилл видел в гавани, с высокими башнями для лучников, явно не предназначены для сопровождения купцов. Это — дело ловких, быстрых лодок. Линкоры же перевозят солдат и высаживают их на вражеской территории.

Предыдущая страница 13 Следующая страница


Темная магия 14

Неужели Тобиас на самом деле затевает войну? Неужели цель его поездки — склонить доммов к военному союзу? Он говорил об этом еще в Секке, когда там с визитом находился Варент ден Тарль, но тогда Билаф заставил его замолчать. И вот Билафа больше нет, и Тобиас правит, как ему заблагорассудится. Так что вполне возможно, что тучи войны на самом деле собираются на горизонте. Каландрилла даже передернуло. Вот они, вещие сны Фарна. Даже во сне Безумный бог не оставляет в покое бренный мир.
А противостоять его планам всеобщего хаоса могут. скорее всего, только они втроем.
Каландриллу было неприятно думать об этом, хотя богиня и заверяла, что он обладает силой, способной победить Рхыфамуна. Что это за сила, он не знал, и в такую промозглую ночь не был столь уверен в себе, как в ту, когда услышал от Деры загадочное заверение. Он подставил лицо дождю. Прежние сомнения и упадническое настроение навалились с новой силой. Мысленно Каландрилл молил богиню о том, чтобы она дала ему сил, и, к своему удивлению, вдруг ощутил, что вновь обретает веру, а сомнения покидают его. Он снова почувствовал себя уверенным, словно богиня словами и прикосновением своим придала ему уверенности, хоть та и была выше его понимания. Он не мог описать ее словами, но знал, что она присутствует в нем. А уже одно это — настоящий подарок. Успокоившись, юноша закрыл ставни и отправился в постель.
Сон пришел быстро, и Каландрилл без всяких сновидений проспал до самого утра, когда его разбудил настойчивый стук в дверь. Он открыл глаза, зевнул и инстинктивно потянулся к мечу, лежавшему подле него на покрывале. Держа ножны в левой руке, а эфес в правой, он, дрожа от холода, пошлепал к двери. В комнате было холодно, а каменный пол — ледяным. Видимо, в Вессиле тепло экономят так же, как слова, подумал он и сонно поинтересовался, кто стучит в его дверь. Услышав голос Брахта, он отодвинул задвижку.
— Мы же договаривались, что выезжаем как можно раньше, — заявил керниец и, пройдя мимо Каландрилла, распахнул ставни. — Спрячь меч и одевайся.
Каландрилл, стуча зубами, промычал, что и на старуху бывает проруха, но отбросил меч и отправился к умывальнику и даже не удивился, увидев тонкий слой льда по краям кувшина. От ледяной воды, которой он брызнул себе в лицо и грудь, у него перехватило дыхание. Юноша торопливо вытерся и натянул на себя одежду.
Молочный туман, который окутал город, заглушал все звуки. Гавань терялась во мгле. Дальше ближайших строений ничего не было видно. Это напомнило Каландриллу Вишат'йи, и, завязывая тунику и прицепляя меч, он подумал, как там Менелиан.
— Поедим, купим шатры — и вперед, — бодро заявил Брахт. — Пошли, Катя спустится к завтраку.
Каландрилл набросил на плечи накидку, постепенно согреваясь, и, подхватив переметные сумки, отправился вслед за кернийцем вниз по лестнице, в столовую.
Здесь было ненамного теплее. Их встретили сонная работница с перепачканными сажей щеками, которая подбрасывала дрова в очаг, да хозяин, который, широко позевывая, вышел из кухни, с удивлением глядя на ранних пташек. Почесываясь, он брюзгливо заметил, что его люди только что встали и пока он ничего не может предложить на завтрак, кроме овсянки и вчерашнего хлеба, — печи еще не разогреты.
— Хорошо, — согласился Брахт, по-прежнему бодрый. — А где можно купить шатры?
— У Ворот парусников.
Хозяин шмыгнул носом, собираясь уйти, но Брахт положил ему на плечо руку.
— А как туда пройти? Боюсь, ты не заметил, что мы не местные.
Хозяин наградил его кислым взглядом и начал что-то мямлить про всяких там меченосцев, но быстро отказался от этой мысли, заметив, как Брахт, широко улыбаясь, барабанит пальцами по рукоятке кинжала. Он хмуро рассказал, как добраться до Ворот парусников, и ушел.
— Не очень-то они гостеприимны, — пробормотал Брахт.
— Истинно.
Каландрилл после сна еще не был расположен к разговорам, и когда несколькими мгновениями позже спустилась Катя, он позволил им насладиться диалогом. Катя улыбалась, разливая кашу по тарелкам и без умолку болтая о том, что надо ехать, так что очень скоро Каландрилл окончательно проснулся. Слава Дере, пройдет совсем немного времени, и они оставят позади этот угрюмый город!
Наполнив желудки, путники рассчитались золотом Рхыфамуна и вывели лошадей из стойла. Туман все еще окутывал город, но, когда они спускались к гавани, легкий бриз, дувший с Узкого моря, уже принялся разгонять мглу, которая облизывала улицы тяжелыми языками. Они отыскали Ворота парусников, купили три небольших шатра из прочной парусины с плотным днищем и привязали их к седлам. Поскольку в Вессиле их больше ничто не задерживало, они покинули город. При выезде никто даже не посмотрел им вслед.
Туман цеплялся за вересковые долины почти весь день, так что ехать пришлось медленнее, чем хотелось, и на ночь они решили остановиться в караван-сарае, возникшем у дороги вскоре после захода солнца. Здесь их приняли радушнее, чем в Вессиле. Хозяин с удовольствием болтал, и от него они узнали, что человек, по описанию похожий на Давена Тираса, проезжал здесь относительно недавно и что Тобиас и его свита теперь совсем недалеко впереди.
Каландрилл и его спутники выехали на рассвете. За ночь туман рассеялся, и под бледно-голубым небом утро нарождалось ясное и холодное. Теперь они могли скакать резвее и заночевали в шатрах. На следующий день они вплотную приблизились к Эрину.
Дорога здесь поворачивала на северо-запад и бежала вдоль побережья к городу с его огромными верфями. Оттуда она шла прямо на север к Ганнсхольду, и Каландрилл, вспоминая книги и карты, которые он давным-давно изучал в Секке, рассчитал, что напрямую до города оставалось несколько лиг. Он мало что знал о земле, по которой им предстояло скакать, кроме того, что она постепенно поднимается к Ганнскому хребту и пустынна и что тут заправляют охотники. Вряд ли здесь можно рассчитывать на гостеприимство.
— Будем надеяться, что степь столь же гладка, как и дорога, — заявил Брахт, когда они свернули с брусчатки на землю, покрытую жесткой Травой и чахлым вереском — И что здесь мы не столкнемся с твоим братцем.
Каландрилл молча направил гнедого мерина за жеребцом Брахта.
Копыта коней глухо застучали по дерну. Долина широко простиралась перед ними, переходя из зеленой в синюю там, где начинался вереск, и в золотую, где рос ракитник. Местами во мху и в траве серебрились ручейки Кроншнепы захлебывались в своих песнях, им живо вторили бекасы. Чибисы и красноножки разлетались из-под ног коней, канюки и соколы кружили высоко над головами. Каландрилл упивался скачкой по открытой местности.
Насладившись свободной гонкой, лошади перешли в легкий галоп. Когда водянистое солнце подобралось к зениту, путники остановились передохнуть. Покормив лошадей и поев, они вновь отправились в путь и скакали до самых сумерек, встав лагерем у низкого холма, прикрывавшего от резкого ветра. У подножия его журчал ручеек. Костер весело потрескивал, стреноженные лошади похрупывали траву. Брахт вытащил из седельного мешка силки и установил их с другой стороны холма, пообещав поймать на завтрак зайца. Каландрилл подумал, что он мог бы быть доволен такой жизнью. Он уже почти забыл об удобствах, которые некогда имел во дворце отца. Растягиваясь в шатре, он усмехнулся, прислушиваясь к ветру и раздумывая, где сейчас Тобиас и что он о нем думает.
Возможно, он представлял для брата еще большую угрозу, чем раньше, ибо Каландрилл чувствовал в себе силы достаточные, чтобы взять верх над Тобиасом в честной схватке. Брахт сказал, что настанет день сведения счетов. Возможно, подумал он, засыпая, но это будет не скоро; сначала — вопросы вселенской важности. Он вообще не думал бы о Тобиасе, не будь брат им помехой. Честолюбивые планы Тобиаса выглядели мелочными перед лицом опасности, угрожавшей всему миру, и даже сознание того, что брат приложил руку к смерти отца, не особенно угнетало Каландрилла. Странно, но весть об убийстве не произвела на него сильного впечатления. Билаф сам выбрал свою судьбу, порвав с младшим сыном. Ударив его по лицу, он выказал ему презрение. Возможно, когда-нибудь Каландрилл еще обвинит Тобиаса в отцеубийстве и призовет его к ответу, но пока голова его была занята делами куда более важными. Натягивая до подбородка накидку, он подумал, что с каждым днем становится все более похож на прагматичного Брахта, с которым сдружился за год. По правде говоря, ему казалось, что он знает Брахта всю жизнь. И с этой мыслью Каландрилл заснул.
Утром, как керниец и обещал, они позавтракали двумя упитанными зайцами и продолжили погоню по ровной пустынной степи. Ни туман, ни дождь не мешали им скакать вперед, и они проделали большой путь по вересковой долине, несмотря на то что местность постепенно повышалась в преддверии Ганнских хребтов. Дрок и вереск перемежались теперь чахлым можжевельником и тополями. Ни одного человека не встретилось им на пути, только однажды с вершины хребта за ними кто-то осторожно наблюдал — возможно, охотник, не доверявший чужакам. Еще через два дня они опять выехали на дорогу.
Солнце было уже почти в зените, сверкая на небе, подернутом тут и там длинными перистыми облаками. Они ехали вперед ровным галопом, надеясь вскоре остановиться, перекусить и дать отдых животным. Ганнсхольд лежал в нескольких днях езды.
Брахт скакал чуть впереди. Въехав на небольшое возвышение, он перешел на шаг и поднял руку. Каландрилл и Катя натянули удила и осторожно приблизились к Брахту. Керниец кивком указал на то, что его обеспокоило.
Дорога ныряла здесь вниз, в узкую долину, пересекая небольшую речушку, через которую был переброшен мост. Целая процессия из разноцветных кибиток и повозок расположилась лагерем по обеим сторонам дороги. На лугу паслись лошади, а на траве, вблизи реки, шуты разыгрывали представление перед огромными черно-зелеными шатрами. Женщины в роскошных дорожных костюмах и мужчины в легких доспехах потешались над ними.
На повозках и длинных шестах развевались такие же, как и шатры, черно-зеленые вымпелы — цвета Секки.
У Каландрилла перехватило дыхание. Он обвел взглядом лагерь, приглядываясь к знакам отличия на серебряных нагрудниках и полушлемах солдат и на ливреях слуг.
— Тобиас, — проговорил он тихо, словно боялся, что его услышат.
Брахт кивнул.
— А нам некуда деваться. Только вперед.
— А в объезд нельзя?
Каландрилл посмотрел на степь. Можно ли пересечь реку где-нибудь подальше от лагеря домма? Но он понимал, что подобный маневр вызовет подозрения.
Катя указала на лучников, расположившихся по периметру лагеря и уже натягивавших тетиву.
— Нас заметили, — холодно сказала девушка. — Если мы попытаемся их объехать, им захочется узнать почему.
— И тогда они попытаются захватить нас в плен, — добавил Брахт, глазами указывая на одетых в кольчугу воинов. — Они сочтут нас разведкой бандитов.
Каландрилл выругался, и в то же мгновение сержант что-то крикнул, указывая на них рукой, и из толпы, окружавшей шатер, гордо ступая, вышла знакомая фигура.
Солнечные блики заиграли на полированных доспехах, когда человек поднес козырьком руку к глазам и посмотрел на вершину холма. Голова его была не покрыта, ветер трепал огненно-рыжую гриву волос, и, несмотря на расстояние, Каландрилл был уверен, что видит брата. Мурашки побежали у него по спине. Он был убежден, что сейчас Тобиас узнает его и прикажет уланам из дворцовой гвардии мчаться за ними вдогонку, а лучникам осыпать их тучами стрел. Каландрилл облизал мгновенно пересохшие губы. К Тобиасу подошла женщина с каштановыми, забранными сеткой волосами. Он что-то сказал ей, полные губы ее расплылись в улыбке, а придворные разразились хохотом. Каландрилл узнал Надаму, и той частью сознания, что не была еще убита ужасом, отметил, что она по-прежнему красива, но теперь ему безразлична. А может, это просто из-за объявшего его ужаса?
— Вперед, — решил Брахт.
— Он меня узнает, — запротестовал Каландрилл.
Брахт внимательно посмотрел на него.
— Да станет ли домм Секки уделять внимание бродячим наемникам? — Он покачал головой и сам себе ответил: — Поехали, они нас заметили. Попытайся мы миновать лагерь, и они бросятся в погоню. Если дойдет до худшего, будем прорываться прямо сквозь них.
Он уверенно пустил жеребца рысью вперед. Каландриллу ничего не оставалось, как последовать за ним вниз по склону, прямо к мосту. К брату, жаждавшему его смерти.
Как утопающий хватается за соломинку, так и он думал только о Дере. Но, несмотря на ее заверения, чем ближе они подъезжали к наблюдавшей за ними толпе, тем учащеннее билось его сердце. При виде поблескивающего оружия по коже у него побежали мурашки: одно слово Тобиаса — и его, как козявку, поднимут с седла на копьях. Он прекрасно отдавал себе отчет в том, что его конь устал, а лошади дворцовой гвардии отдохнувшие.
Не поворачиваясь, Брахт произнес:
— Ты Калан, воин из Куан-на'Фора. Думай только об этом.
У Каландрилла во рту настолько пересохло, что он и не пытался ему что-нибудь ответить. Он клял про себя брата, нагло перегородившего дорогу так, что ему теперь не удастся спрятаться за спины товарищей. Каждому придется проезжать через заграждения поодиночке. В этом весь Тобиас. Он считает, что обладает всем, даже тем, что ему не принадлежит. К смятению Каландрилла прибавилась злость.
— Вот так, — похвалил его Брахт. — Сохраняй это горделивое выражение.
Впереди их поджидала плотная толпа лучников.
Уланы из дворцовой гвардии меня узнают точно, думал Каландрилл. Да и Тобиас с Надамой тоже, как только подъеду поближе. Он сжал зубы; сердце колотилось о грудную клетку чаще и громче, чем мерин бил копытами по склону. Каландрилл изо всех сил старался играть отведенную ему роль, но ничего не мог с собой поделать и постоянно вскидывал глаза на брата: Тобиас привлекал его взгляд как магнит. Брат возмужал. Вокруг его горделивого рта образовались складки, в глазах к обычному высокомерию прибавилось что-то новое холодное и неумолимое.
Они подъехали почти вплотную к лучникам. Брахт придержал жеребца, похлопывая его по шее, ибо животное храпело и било копытами, чувствуя напряжение всадника. Мерин Кати, вторя жеребцу, тоже нервно задергался; Каландрилл крепко держал гнедого. Сержант, первым заметивший их на вершине холма, выступил вперед, держа руку на эфесе меча. За ним стояли его солдаты. А из-за спин на троих всадников, не мигая, смотрел Тобиас. На мгновение глаза двух братьев встретились, и младшему показалось, что его время пришло, что сейчас будет отдан приказ и он падет прямо здесь, не выполнив своего долга, а Рхыфамуну будет дарован свободный путь. Но Тобиас отвел надменный взгляд и, склонившись к Надаме, что-то прошептал ей на ухо. Она опять рассмеялась, обнажив белоснежные зубы за красными губами. Каландрилл не сомневался, что комментарий Тобиаса касался именно его, и напрягся, решив, что при малейшем движении одного из луков тут же выхватит меч и пришпорит коня.
Но Тобиас отвернулся и повел Надаму к павильону — подумаешь, три странствующих кернийца. Они недостойны внимания домма Секки.
— Осторожно, может укусить. При виде латников он начинает нервничать.
Брахт непринужденно улыбнулся, чуть отпуская поводья и позволяя жеребцу показать желтые зубы. Сержант отступил, не спуская с кернийца и его спутников бесстрастного подозрительного взгляда истового военного.
— У тебя прекрасный конь. — Он окинул взглядом жеребца. — у вас у всех прекрасные животные.
— Истинно, — согласился Брахт. — В Куан-на'Форе знают толк в лошадях.
Сержант кивнул и жестом приказал своим людям пропустить путников. Каландрилл проехал мимо сержанта, ожидая, что в любой момент его могут узнать.
Мурашки защекотали ему спину. Тобиас и Надама вошли в павильон. Наконец Каландрилл оставил за спиной последнего лучника и въехал на мост, пустив гнедого в легкий галоп за Брахтом, постепенно набиравшим скорость. Холодный пот тек у Каландрилла по лицу и ребрам.
Когда они уже были в долине, Катя подскакала к нему и с улыбкой сказала:
— Ты можешь расслабиться.
Только сейчас он сообразил, что все это время едва дышал. Его передернуло, и он глубоко вздохнул. Дорога опять стала взбираться вверх, и, перевалив через очередной холм, они потеряли из виду и павильон, и сгрудившиеся кибитки, и всех тех, кто мог его узнать. Каландрилл замотал головой, все еще не в силах произнести ни слова. Столько чувств сразу навалилось на него. Они пожирали его. И одно из них он знал. Это был страх, и Каландрилл готов был это признать. Но это был не просто страх, ибо страхом он управлять уже научился. Тут было что-то еще. Видимо, присутствие брата, его вид, сознание того, что, узнай его Тобиас, он в мгновение ока будет мертв, заставили Каландрилла остро почувствовать, что больше у него нет дома, нет семьи. Может, это произошло оттого, что он увидел Тобиаса и Надаму вместе? Когда-то он любил ее, но она предпочла ему брата. Он и раньше это знал, но был далеко от них обоих. А вот теперь он видел их вместе, был рядом с ними. Он замотал головой, только сейчас сообразив, что глаза его полны слез. Он провел по ним ладонью. Катя, не говоря ни слова, положила ему руку на плечо. Он слабо улыбнулся. Брахт ухмыльнулся и сказал:
— Хорошо же я поработал, если они увидели в тебе простого воина из Куан-на'Фора.
— Или это Дера ослепила их, — пробормотал Каландрилл, почувствовав вдруг угрызения совести за то, что усомнился в богине. Он пришпорил гнедого, пуская его в галоп за вороным Брахта, словно в скачке хотел забыться и позволить ветру выдуть из него смятение.
Они скакали до тех пор, пока кони не утомились, и остановились перекусить, уже не страшась Тобиаса. Принимая во внимание размеры его свиты и неторопливость с какой они продвигаются вперед, Тобиас доберется до Ганнсхольда намного позже их. Это успокаивало и приободряло Каландрилла. Еще до того, как ночь опустилась на вересковую долину и они стали лагерем, Каландрилл окончательно избавился от неприятных ощущений и успокоился душой, отгоняя как можно дальше воспоминания о брате и о некогда любимой женщине.
На следующий день на горизонте замаячил Ганнский хребет, а еще через день вересковые долины уступили место холмистой местности, покрытой соснами и лиственницами на зеленой, предвещавшей скорую весну траве. Дорога неуклонно поднималась к манящим горам. Она прорезала серо-голубой гранит, шла через мосты над ущельями, по дну которых шумно бежали реки, петляла по террасам, на которых каким-то чудом росли сосны, и по разукрашенным цветами долинам. Днем над головой путников кружили хищные птицы, по ночам ухали филины. До ворот Ганнсхольда они добрались только на третий день.

Глава одиннадцатая

Над Кешам-Ваджем все еще клубился черный дым; на небе то здесь, то там играли красные всполохи от еще бушевавших пожаров; в воздухе стоял запах миндаля и мертвечины. В шатре тирана курильницы наполняли воздух сладким запахом ладана, и жаркое лишь отдаленно отдавало неприятными запахами кошмарной битвы. Брезгливый Ксеноменус помахивал носовым платком около лица, широко улыбаясь командирам, докладывавшим ему о победе.
Мятежники бежали с плато в полном беспорядке, как крысы с тонущего корабля, убравшись на восток, в Файн, на укрепленные позиции Сафомана эк'Хеннема, чтобы не допустить войска тирана к прибрежным городам, которые они еще удерживали в своих руках. Кавалерия и конные лучники совершали постоянные набеги на мятежников, и, хотя властитель Файна был еще жив и не выронил знамя восстания из рук, сегодня победа была за Ксеноменусом, а очень скоро падут и осажденные Мхазомуль и Мхерут'йи. Надо только чуть поднажать, отрезать прибрежные поселения от материка, перекрыть доступ провизии и уморить их голодом. Конечно, за одну ночь такое не делается. Может, за это придется драться едва ли не до конца года, даже несмотря на помощь, которой он обладал, — при этом тиран бросал осторожные взгляды на колдунов в черных халатах, стоявших подле него. Но, как бы то ни было, начало положено, и славное начало. Летом будет много походов и битв, зимой, естественно, продвижение замедлится, но с наступлением следующей весны — самое позднее лета — весь Кандахар вновь склонится перед единственным повелителем, а голова Сафомана эк'Хеннема украсит крепостную стену Нхур-Джабаля.
— Недурно. Очень недурно. — Ксеноменус закрыл нос платком — Бураш, как же от этих солдат несет потом, и кровью, и сталью, и драконьими шкурами! Все еще улыбаясь, ибо это была настоящая великая победа, вселявшая в него веру, он продолжал: — Пусть войска празднуют. Я прикажу прислать им вина.
— А война? — поинтересовались командиры. — Когда выступаем?
— Я сообщу, — пообещал Ксеноменус. — Это я решу утром. А сейчас я намерен отдохнуть.
Вялым жестом он отпустил офицеров, и они покинули шатер без промедления, ибо, как простые солдаты, больше доверяли клинку, нежели колдовству, а то, что видели они при взятии города, больше походило на Войну колдунов, каковую обычные смертные предпочли забыть. Однако ни один из них не воспротивился колдовской помощи, ибо Кешам-Вадж был сильно укреплен и без колдунов его бы им никогда не взять.
Как только за офицерами опустился полог, Ксеноменус поманил к себе колдунов. Аномиус оказался ближе всех к тирану.
— Ну, кто был прав? — задал он риторический вопрос. — Я знаю, кое-кто из вас хотел оставить его гнить в темнице. Видите теперь? Ведь это он даровал нам Кешам-Вадж. Нашу первую победу!
Аномиус, самодовольно ухмыляясь, поклонился. Ликандер поддержал тирана:
— Верно, повелитель Ксеноменус. Ты мудр, и решение твое было правильным.
Он склонил голову, сложив руки на круглом животике довольный тем, как посмотрел на него тиран, и не замечая презрения во взгляде Аномиуса.
— Истинно, — благодушно согласился Ксеноменус. — Решение было мудрым, и Кешам-Вадж теперь мой, а Сафоман эк'Хеннем бежит. Но... — он придал дряблому лицу выражение, которое принимал за властное, — война еще не закончена. Много еще предстоит сделать. А новости, дошедшие до меня из Лиссе, не дают мне покоя.
— Тебе не стоит тревожиться из-за таких пустяков, — сказал Ликандер. — Та сторона небогата чудотворцами. А те, что служат им, не в силах противостоять нам.
— Может быть, — согласился Ксеноменус. — Но шпионы доносят, что там строится флот. На рейде у Эрина и Бессиля уже полно военных судов. Стоит Лиссе ввязаться в драку... — Он замолчал, раздраженно взмахнув носовым платком.
— У них нет времени, — настаивал Ликандер. — До того, как флот их выйдет в море, прибрежные города будут в наших руках. А наша армада, несмотря ни на что, пока еще самая крупная и мощная.
Ксеноменус поджал губы.
— Если бы в Секке сидел Билаф! — пробормотал он. — Этот его сынок, Тобиас, — да вырвет ему Бураш глаза! — задумал прибрать к рукам Узкое море. Щенок честолюбив. И я не удивлюсь, если он попытается стать тираном Лиссе.
— Не получится повелитель, — пробормотал Каранфус мягким успокаивающим голосом, приятно улыбаясь. — Прежде ему придется завоевать все города Лисе, а они свободолюбивы, как всем известно. Ежели возжелает он стать тираном, то сначала ему придется выиграть войну в Лисе и только потом думать о нападении на Кандахар.
— Это верно, — согласился Ксеноменус. — А что, если он убедит доммов Лиссе вступить в сговор с эк'Хеннемом? Что тогда?
— Пусть сначала флот построит, — сказал Лемомаль, — и договорится с другими доммами. Если таковы его намерения.
— Но прежде, чем посмеет он начать подобное, — вставил Ликандер, — ты уже разгромишь восставших.
— Разгромлю ли? — спросил тиран, обращаясь к Аномиусу.
— Разгромишь, — заверил маленький человечек, склонив голову; при этом лысина его, цвета пергамента, заблестела. — Даю слово.
Ксеноменус поднес платок к носу: Аномиус хоть и очень полезен, но пахнет как-то особенно неприятно, словно во рту у. него помойка или плоть гниет заживо. За ним постоянно тянется шлейф неприятного запаха. Не докажи Аномиус свою пользу и не пообещай новых успехов, Ксеноменус давно бы приказал колдунам уничтожить его. Улыбку его было трудно выдержать на таком близком расстоянии, и тиран откинулся в кресле.
— Надеюсь, — пробормотал он.
— Ты победишь, — подтвердил Аномиус с полной уверенностью в голосе. — Сафоман оставит все твои города и уйдет назад в Файн. А затем и этот укрепленный пункт будет сровнен с землей. Я обещаю.
Он отвесил элегантный поклон, впечатление от которого, однако, было испорчено сорвавшейся с мясистого носа капелькой, упавшей на его и без того засаленный халат. Ксеноменус предпочел не разглядывать эти пятна. Он вообще предпочитал не смотреть на Аномиуса. Не будь этот безобразный маленький человечек столь полезен... Он поспешил отвести взгляд, чтобы колдун не прочитал его мысли.
— Я от тебя не отстану, — сказал Ксеноменус и затем уже мягче добавил: — Но кажется мне, что необходимо заняться Тобиасом ден Каринфом.
— Его можно убить, — заявил Аномиус с видом охотничьей собаки, почуявшей кровь. — Это можно устроить, если повелитель соизволит.
Он поднял руки, и засаленные рукава халата обнажили браслеты на запястьях. Сзади Ценобар и Рассуман предостерегающе посмотрели на тирана; Андрикус яростно замотал головой.
Ксеноменус с хитрой улыбкой отрицательно покачал головой. тщательно избегая прямого ответа.
— Не сейчас. — сказал он. — Кандахар не должен обвинен во вмешательстве в дела Лиссе... По крайней мере не сейчас.
Аномиус пожал плечами и опустил руки. Рукава прикрыли магические оковы. Щенок слабеет, подумал он. Он понимает, как я ему необходим. Настанет время, и он прикажет колдунам освободить меня, и тогда я покажу им настоящую магию. А пока я получил, что хотел. Ценнайра в Лиссе, этот щенок привыкает доверять мне. А времени у меня предостаточно. Мясистые губы Аномиуса изогнулись в подобии улыбки, на водянистые голубые глаза набежало облачко.
— На сегодня хватит, — объявил Ксеноменус. — Оставим лиссеанский флот и честолюбивого домма на другой день. Я устал, господа. Все свободны.
Колдуны один за другим поклонились и оставили шатер, отправившись под свой грязный навес. Слуги тут же начали накрывать перед тираном стол, а музыканты заиграли спокойную мелодию.
Ценобар, рассматривая разрушенный город, сделал жест, предназначавшийся только для глаз Рассумана. Рассуман ответил тем же и привлек внимание Андрикуса. Последний едва заметно кивнул. Позже, означал этот диалог, когда останемся одни.
Воздух задрожал от наложенных тремя колдунами чар, словно от холодного незримого огня, и хижина стала невидимой и для простого смертного, и для колдуна. Она располагалась рядом с разрушенными стенами Кешам-Ваджа, на некотором расстоянии от шатра тарана и от навесов для колдунов и командиров. В бывшей лачуге пастуха вершился заговор. Они сидели на жестких стульях вокруг грубо сколоченного стола, и лица их, освещенные невидимым светом, были серьезны — тема их обсуждений была важная и опасная.
— Сила Аномиуса растет, — сказал Ценобар. — И хотя выглядит он как могильный червь, язык у него острый.
— Истинно. А взятие города придало ему веса, -— — заметил Андрикус, рассеянно поглаживая себя по руке с гладкой розовой, как у ребенка, кожей. — Очень скоро он расположит к себе Ксеноменуса.
— Ты недооцениваешь тирана, — сказал Рассуман старейший и рассудительнейший из них. — Мне кажется, он недолюбливает Аномиуса. Этот червь нужен тирану лишь как средство. Едва мы разобьем Сафомана эк'Хеннема, я думаю, он прикажет умертвить Аномиуса.
— Если мы еще будем в состоянии сделать это, — хмуро сказал Ценобар. — В нем оккультной силы много больше, чем я поначалу предполагал.
— Ты думаешь, он может высвободиться из наших пут? — спросил Андрикус.
Ценобар пожал плечами. Вместо него ответил Рассуман:
— Пока что нет. Но со временем, не дай нам Бураш потерять бдительность, он сможет. Или найдет союзников.
— Ликандера? — поинтересовался Андрикус. — Даже он, я уверен...
— Ценобар прав, у Аномиуса хитрый язык, — сказал Рассуман. — А наш тучный товарищ всегда был падок на лесть. Да и честолюбия ему не занимать.
— Да что может пообещать ему Аномиус? — спросил Андрикус. — Что?
— Безграничную власть. — В тихом голосе старшего колдуна прозвучала обеспокоенность. — Власть, о которой тот и мечтать не может.
— «Заветную книгу»? — Андрикус энергично затряс головой. — Да Ликандер донесет на него, едва он отважится сделать ему столь безумное предложение.
— Но Ликандер и знать не будет, что это «Заветная книга»! — воскликнул Ценобар. — Ведь даже Аномиус считает, что Каландрилл и другие гонятся за книгой заклятий, а вовсе не за этим творением.
— А о Менелиане ты не забыл? — мрачно напомнил Рассуман. — Самый талантливый из меньших колдунов. И вот погиб.
Ценобар опустил голову, скорбя по товарищу.
— Но Менелиан не раскрыл зомби тайну. Аномиус уверен, что она гонится за книгой заклятий.
— Он отправил ее в Лиссе, — возразил Рассуман. — И там она может их догнать. Не узнает ли она тогда, о речь идет не о простой книге заклятий, а о «Заветной книге»?
— Пусть так, — медленно сказал Ценобар, собираясь с мыслями. — «Заветной книги» им не видать. Бедняга Менелиан успел сообщить, что книга у Рхыфамуна. Посему, даже отомстив за Аномиуса, книгу она не получит.
Рассуман кивнул с торжественным выражением на аристократическом лице.
— Я молюсь, чтобы она их не догнала, — пробормотал он. — Но если ей это удастся, она наверняка узнает об истинной цели их путешествия и доложит Аномиусу. А когда он это узнает... вы думаете, он не возжелает того же, к чему стремится Рхыфамун?
— Неужели он на такое способен? — поразился Андрикус.
— Я в этом уверен, — сказал Рассуман. — А ты, Ценобар?
Молодой колдун кивнул.
— Я считаю, Аномиус безумец, — сказал он. — Я уверен, узнай он о «Заветной книге», тут же вступит в борьбу с Рхыфамуном.
— В таком случае его следует уничтожить! — воскликнул Андрикус. — Его и сердце зомби!
— Он неплохо себя обезопасил, — возразил Рассуман скрипучим от досады голосом. — Его охраняет его собственное колдовство. А теперь и Ликандер на его стороне.
— Надо рассказать Ликандеру и остальным, что знаем мы, — заявил Андрикус. — И они перейдут на нашу сторону. Даже Ксеноменус поймет, что Аномиуса надо уничтожить.
— Боюсь, тиран не будет торопиться с подобным решением, — усомнился Рассуман. — Хоть он и слабее своего отца, слабее Диомануса, он не дурак. Все мы знаем, что повелитель Файна представляет огромную угрозу Кандахару, и до тех пор, пока она будет оставаться боюсь, Ксеноменус не пожелает уничтожить Аномиуса, несмотря на все наши аргументы. Более того, Ликандер и другие тоже видели волнение в оккультной среде, но предпочли не обращать на это внимания. Вряд ли они изменят свои взгляды в одночасье. Мы уже высказывали свои опасения, и каков результат? Сомневаюсь, чтобы нам удалось их переубедить.
— К тому же если сложить их колдовские возможности, — добавил Ценобар, — то они сравняются с Аномиусом. И втроем мы будем бессильны против них.
— Возможно, Ликандера нам не переубедить, — настаивал Андрикус. — Но ведь есть еще Каранфус. И Лемомаль. И Падруар.
— Лемомаль дружен с Ликандером, — возразил Рассуман, — и считает его нашим предводителем. Каранфус настолько предан тирану, что больше ничего не замечает вокруг. Падруара воистину можно склонить на нашу сторону. Но слишком уж он осмотрительный. Как бы не пошел излагать наши аргументы Ликандеру. А через него все станет известно и Аномиусу.
— И все-таки я не верю, что Ликандер возжелает пробудить Фарна, — настаивал Андрикус.
— Я тоже, — сказал Рассуман. — Еще меньше этого могут желать Каранфус, Лемомаль и Падруар. Но я сомневаюсь, что они дадут свое согласие на уничтожение Аномиуса. По крайней мере до тех пор, пока он не выполнит своего обещания.
— Однако к тому времени сила его может возрасти настолько, что его будет не уничтожить, — добавил Ценобар.
— Возможно, — согласился Рассуман. — Но мы — из круга посвященных, и я думаю, нам это удастся.
— Так ты считаешь, что надо ждать? — спросил Андрикус. — Пока не будет подавлено восстание? А что тогда делать с лиссеанским флотом? А с доммом Секки? А что, если Ксеноменус возжелает и дальше держать при себе Аномиуса?
— С лиссеанским флотом и доммом Секки можем справиться и мы, и наши солдаты, — заявил Рассуман. -— Даже при самом худшем повороте дела мы заменим Аномиуса и уничтожим Тобиаса ден Каринфа. Но до тех пор, пока восстание не подавлено, Аномиус неприкосновенен.
— Бураш! — воскликнул Андрикус. — Продолжая в том же духе, он скоро станет одним из нас.
— А разве он уже не стал? — кисло заметил Ценобар.— Давайте ближе к делу: как нам быть? Если уж приходится надеяться на Ликандера и других, то это не значит что проклятая зомби Аномиуса будет рыскать на свободе, и стоит ей отыскать свою добычу...
— Как Аномиус узнает о «Заветной книге», — закончил за него Андрикус.
— И это еще не все, — вставил Рассуман.
— Не все? — Андрикус в ужасе уставился на пожилого колдуна. — Что еще?
— Она может убить их, — хмуро пояснил Рассуман — А если она это сделает, то у Рхыфамуна или у Аномиуса появится полная свобода действий. Она откроет путь к пробуждению Безумного бога.
Андрикус застонал, обхватив голову руками.
Ценобар спросил:
— А Вану? Каландрилл и Брахт прибыли в Вишат'йи на вануйском судне с вануйцами. Так сказал Менелиан. Святые отцы Вану послали им на подмогу девушку по имени Катя. Мы тоже видели трех отважных. Какую роль в этом играют святые отцы?
— Не знаю. — Рассуман пожал плечами. — Мне известно только то, что поведал нам Менелиан, а именно: святые отцы Вану хотят заполучить книгу, чтобы уничтожить ее.
— Лучше бы она оставалась в Тезин-Даре, — пробормотал Андрикус.
— Без сомнения, — согласился Рассуман. — Но она там не осталась. И даже если бы она там и осталась, то объявился бы какой-нибудь другой Рхыфамун. Такова жизнь, мой юный друг, и до тех пор, пока «Заветная книга» не будет уничтожена, сохранится опасность пробуждения Фарна.
— Жаль, что нам было отказано в более четком видении, — сказал Андрикус. — Можно было бы начать действовать раньше.
— Нечего плакать над пролитым молоком, — сказал Рассуман так твердо, что молодой колдун встряхнулся — Будем смотреть в будущее. Надо думать над тем, что мы еще можем сделать, а не вздыхать над тем, что могли бы...
— А что мы еще можем? — спросил Ценобар. — У нас связаны руки. Аномиус представляет опасность, которую мы уничтожить не можем, а Рхыфамун, по всей видимости, направляется к опочивальне Фарна. За теми же, кто должен остановить его, гонится зомби Аномиуса. Нам даже не приходится рассчитывать на помощь своих товарищей.
— А разве мы не можем уничтожить зомби? — поинтересовался Андрикус. — Покончить хотя бы с этой угрозой.
— До тех пор, пока мы не заполучим ее сердце, — нет, — сказал Рассуман.
— Так попробуем завладеть ее сердцем, — настаивал Андрикус.
— Мы уже думали об этом, — возразил Ценобар.— Но оно находится под охраной колдовства Аномиуса. Мы не ведаем, носит ли он его с собой или хранит в Нхур-Джабале. Однако стоит нам его уничтожить, как он тут же об этом узнает. Вернее, стоит нам к нему приблизиться, как он уже будет знать.
— Ну и пусть знает! — выкрикнул Андрикус, протягивая заживающую руку вперед, словно бросая вызов. — Это было больно! Но я готов вновь противостоять ему, ради того чтобы уничтожить зомби.
— Вновь? — мягко поинтересовался Рассуман. — Однажды мы уже противостояли ему. И каков результат? Твоя рука и жизнь Зыфарана. Аномиус был силен уже тогда, а сегодня... сегодня он еще сильнее.
— Благодаря Ликандеру, — прорычал Андрикус. — Как бы то ни было, втроем, объединив усилия...
— Мы только рассердим Ксеноменуса, — не дал ему договорить Ценобар. — Бураш знает, как я оплакиваю Зыфарана и Менелиана тоже. Я сожалею о том, что произошло с тобой, Андрикус. Но этому человеку удалось заручиться поддержкой и тирана, и Ликандера. Помнишь, что тиран обещал Аномиусу, когда мы вытащили его из темницы? Что за его помощь ему будет отдан зомби.
— Истинно, — сказал Рассуман. — А он настолько ослеплен жаждой мести, что не отступится от своего. Уничтожь мы сердце Ценнайры, он скорее умрет, нежели будет помогать нам.
— А Ксеноменус полон решимости покончить с мятежом как можно быстрее. — сказал Ценобар. — Снять заклятия, наложенные Аномиусом, без его помощи — дело трудное и продолжительное. Следовательно, пока он нужен тирану, для нас он недосягаем. И он, и его зомби.
— Значит, нам ничего не остается? — простонал Андрикус. — Просто наблюдать со стороны, как мир превращается в хаос?
— Мужайся! — твердо заявил Рассуман. — Да, пока нам остается только смотреть. Но мы смотрим, как охотники: терпеливо, выжидая благоприятного случая, всегда наготове. Надо быть хитрее и пользоваться не только магией. Безусловно, то, что Аномиус может снять свои же заклятия и обнажить позиции восставших, придает ему вес, но мы тоже еще нужны тирану. Надо постоянно напоминать Ксеноменусу, что даже с Аномиусом мы ему нужны. Надо также постоянно напоминать ему, что Аномиус служил эк'Хеннему и что он просто перебежчик, в любой момент способный вновь переметнуться к врагу.
— А Ликандеру, — задумчиво проговорил Ценобар, — надо будет разъяснить, что звезда Аномиуса, разгораясь, затмевает его собственную.
— В этом суть, — улыбнулся Рассуман. — Языки наши смогут сделать то, чего не сумеет колдовство. Необходимо всячески подрывать авторитет этого выскочки.
— Но и не забывать о зомби, — вставил Андрикус.
— Которую мы пока не можем трогать, — заметил Рассуман. — Надо наблюдать... осторожно и терпеливо... Глядишь, и обнаружим у нее слабинку.
— Каранфуса убедить будет нетрудно, — предположил Ценобар и поднял руку, заметив, как поползли вверх брови Рассумана. — Нет-нет, конечно же, не напрямую и не лестью, а — как ты и говоришь — тонко, надо убедить его в том, что Аномиус в конечном итоге представляет угрозу Ксеноменусу. А если Ликандер поймет, что Аномиус — угроза его собственному положению, он приведет с собой и Лемомаля.
— Оставшись один, Падруар должен будет на что-то решиться, — кивнул Рассуман. — Он перейдет на нашу сторону.
— Но на все это нужно время, — сказал Андрикус. — А это чревато тем, что зомби нападет на след троицы.
— Она не всесильна. Ей тоже понадобится время чтобы отыскать их, — медленно и осторожно ответил Рассуман, хмурясь. — Она должна будет доложить о результатах своих поисков хозяину, и тогда — вернее, если — она это сделает, Аномиусу придется выбирать. Послушайте: он жаждет и мести, и власти одинаково, так? — Он замолчал, и Ценобар с Андрикусом кивнули. — Рано или поздно зомби поймет, что книга заклятий — это просто отговорка, что цель всей этой гонки — «Заветная книга» и что «Заветная книга» находится в руках Рхыфамуна. Она должна будет сообщить все это Аномиусу, и тогда ему придется делать выбор: то ли позволить своему созданию покончить с тремя путниками, то ли приказать следить за ними. Жажда власти как противовес жажде мести.
— Он прикажет ей убить их, — нахмурившись, сказал Андрикус. — А затем отправит за Рхыфамуном.
— Возможно, — согласился Рассуман. — А возможно, и нет. Во всем этом деле присутствует некий замысел, хотя и не понятый нами. Аномиус тоже может это почувствовать. Ведь однажды трое путников были уже совсем близко к цели, аж в самом легендарном Тезин-Даре, так ведь? Однако потом потеряли книгу, но вернулись живыми и продолжают погоню. Мы тоже видели в оккультной среде, что с угрозой Фарна должны покончить трое. Не потому ли видели мы троицу, что Аномиус будет вынужден даровать им жизнь? Хотя бы для того, чтобы они отыскали книгу.
— Слабая надежда, — сказал Андрикус.
— Но это все, что у нас есть, — заключил Рассуман. — Если, конечно, некая сила выше нашего разумения не вступится за них.
— Если бы наше волшебство способно было помочь им! — прошептал Андрикус.
— Это не в наших силах. — устало улыбаясь, сказал Рассуман. — Нам остается только молиться и всячески хаять Аномиуса. В остальном им придется рассчитывать только на себя.
— Да пребудет Бураш и его божественные братья и сестра с ними, — в тон ему сказал Ценобар. — Ибо их помощь будет им нужна.
— Истинно, — сказал Рассуман. — Но тем временем мы сделаем все, что от нас зависит, хотя это и немного. Хитрость, друзья мои! Да будут изворотливыми языки наши, а глаза внимательными.
— А если этого не хватит? — поинтересовался Андрикус. — Если все-таки зомби достанет Аномиусу «Заветную книгу»? Что тогда?
— Тогда, — решительно сказал Рассуман, — мы, как Менелиан, принесем себя в жертву. Мы постараемся уничтожить Аномиуса даже ценой собственной жизни.
— Аминь! — заключил Ценобар, а Андрикус угрюмо, но решительно кивнул.

В Альдарине, думала Ценнайра, ее предыдущее занятие могло бы принести ей немалые барыши. Здесь есть достаток, и распределен он равномернее, чем в Нхур-Джабале, и, хотя красивых женщин в городе хватает, от Матросских ворот до Квартала куртизанок она выделяется на фоне светлокожих лиссеанок. Очень скоро Ценнайра поняла, что пользуется спросом у местных мужчин. Смешно, как всего лишь одним искусным взглядом или должным образом обнаженным кусочком плоти можно заставить поворачиваться мужские шеи. Приподнятая юбка, обнажившая щиколотку, вроде бы безотчетное движение, подчеркивающее пышную грудь, — и мужчины уже больше ничего перед собой не видят. Опущенные ресницы, высунутый язычок, скромно обещающий блаженство, — и из мужчин можно вить веревки. А теперь к тому же она безошибочно определяет желание по запаху. Ну а уж дьявольский огонек в их глазах она видела всегда. Не будь у нее срочного дела, она бы отвела здесь душу и насладилась бы своей властью. Однако интересы хозяина превыше всего. Сердце ее — в руках Аномиуса, а власть, которую он имеет над ней, — сильнее любой другой власти. Это — власть жизни после смерти, власть в ее крайнем проявлении, и Ценнайра выполнит его волю в этой чужой земле.
Первым делом она отправилась к Варенту ден Тарлю, но никого не нашла, кроме нескольких жалких слуг, оставшихся в роскошном дворце, чтобы поддерживать его в надлежащем состоянии. У ворот ей сказали, что хозяин умер. На мгновение она смещалась, но быстро нашлась и объяснила — как смешно говорить истинную правду! — что ей нужен не сам господин Варент ден Тарль, а трое его знакомых: лиссеанец по имени Каландрилл, керниец, откликающийся на имя Брахт, и женщина Катя. Подкрепив эти слова умоляющим выражением лица и подрагиванием ресниц, она растопила таки противного маленького лысенького человечка, который был настолько поглощен своими расчетами, настолько сух и скрючен, что поначалу едва удостоил ее взглядом. Его звали Симеон, и безразличие его уязвило Ценнайру, хотя она этого и не показала, стараясь разузнать как можно больше.

Предыдущая страница 14 Следующая страница


15 Энгус Уэллс

— Они были здесь, — сказал он, не обращая внимания на ее вздымающуюся грудь и на чернила, капнувшие ему на щеку. — И уехали. Поговори с Дарфом. Спроси у него, он знал их лучше, чем я. А у меня к тому же много работы.
Она сделала вид, что не заметила его безразличия, и, притворно улыбаясь, поинтересовалась, где найти Дарфа и как его узнать.
— Он получил расчет, — заявил Симеон. — Где-нибудь пропивает свои деньги. Сходи в Квартал наемников или в доки.
Ценнайра решила, что человек, сидящий перед ней, лишен мужества — таким слабым был запах его желания, едва пробивавшийся сквозь запахи книг и чернил, — и подумала было убить его за равнодушие. Но подавила в себе этот соблазн, понимая, что осложнит себе задачу. Она поблагодарила его и отправилась на поиски Дарфа.
Симеон описал его как высокого брюнета со щеками цвета эля. Фамилия его — Кобаль. Нелегко найти человека по таким приметам, и у нее ушло на это несколько дней. А за время расспросов ей пришлось переломать кости троим мужчинам, слишком уж возжелавшим познакомиться с ней поближе. Четвертого, который был еще более привязчив, чем трое предыдущих, она просто прикончила, но, поскольку происходило все это в кварталах простолюдинов, Ценнайра была уверена, что ее обузданный гнев не привлечет особого внимания. Да и кто, кроме хорошего колдуна, сможет заподозрить в хрупком создании такую невероятную силу? Дарфа она нашла в таверне меченосцев.
Он сидел у окна, теплый солнечный свет падал ему на лицо. высвечивая морщины и красные распухшие глаза Он не сразу смог сфокусировать свой взгляд, когда Ценнайра села напротив и соблазнительно улыбнулась.
— Меня зовут Ценнайра, — представилась она. — А ты— Дарф Кобаль, правильно?
— Да, — согласился он, раскрыв рот.
Голос его звучал странно, и она решила, что графин красного вина, стоявший подле его локтя, был сегодня не первым. Наконец он встряхнулся и рассмотрел ее получше, и глаза его прищурились, и сквозь винные пары до Ценнайры долетел запах похоти. Этот не то, что Симеон, с этим она справится шутя. Она облизала губы кончиком языка и поправила прическу и юбку. Дарф потребовал очередной графин вина и чашу, как бы невзначай показав ей еще вполне увесистый кошель.
— Симеон сказал мне, что я найду тебя здесь.
Она сделала вид, что осматривает таверну, на самом же деле дала ему возможность оценить свой профиль; она знала также, что при таком повороте головы лиф плотнее обтягивает грудь. О его чувствах она догадалась по вздоху, принюхиваться даже не понадобилось.
Дарф облизал губы, раздираемый любопытством и похотью. Похоть оказалась сильнее — определила Ценнайра по крепкому запаху мускуса. Вино затуманило ему мозги, и, как всякий пьяный, он был слишком уверен в себе.
— Симеон? — переспросил он. — Засушенная маленькая жаба? Что тебе было от него надо?
— Я искала тебя.
Запах его стал пьянящим. Ценнайра только улыбнулась, когда он, явно польщенный, выпрямился на стуле.
Приняв из рук прислуги чашу, он, даже не спросив, налил вина и с неуклюжей изысканностью поставил чащу перед Ценнайрой.
— Меня? Дера, так, значит, счастье все же улыбнулось мне? — И только спустя несколько мгновений он сообразил: — А зачем?
— Мы можем поговорить с глазу на глаз? — спросила она, заговорщически понижая голос. — Где нас никто не услышит?
Дарфу и в голову не пришло подивиться тому, что такая женщина может иметь к нему любовный интерес. Запах его желания был всепобеждающим. Он кивнул.
— У них есть комнаты наверху. Можно подняться.
Ценнайра очаровательно нахмурилась и отрицательно покачала головой. Слишком многие видели ее здесь вместе с Дарфом; вернее, просто ее. А кто знает, может, придется прикончить этого пьянчужку! Надо выбрать такое место, где труп его привлечет к себе меньше внимания и где никому не придет в голову связать убийство с ней.
— Частный дом? — пробормотала она: увидев, как они выходят вместе, люди подумают, что она наняла себе телохранителя. Кому придет в голову, что она потащила его в постель?
Дарф энергично закивал.
— Допивай, — поторопил он.
Ценнайра допила вино и встала. Дарф бросил на стол несколько монет и, улыбаясь во весь рот и слегка покачиваясь, последовал за ней.
Он предложил ей руку, но она сделала вид, что не заметила, и прошла вперед, играя роль знатной дамы, нанявшей работника. Они покинули таверну и пошли по освещенной послеобеденным солнцем улице. Дарф остановился, моргая и тряся головой, и, глупо улыбаясь, указал на узкую улицу, ведущую к гавани.
— Тут полно домов, — сказал он похотливо, сопроводив эти слова не менее похотливым взглядом. — Здесь можно снять комнату.
— Восхитительно, — произнесла она, помня по старинной практике, что одно слово, обещающее удовольствие, звучит неотразимо.
Дарф заулыбался еще шире и, важно выступая, пошел меж теснящихся зданий. Ценнайра смотрела ему вслед, отметив про себя длинный кинжал, свисавший с пояса. Дарф был широкоплеч и мускулист и, видимо, неплохой боец. Но даже в трезвом состоянии ей он, дойди дело до рукопашной, противостоять не сможет. В себе она была уверена. Она шла за ним, кокетливо прияв юбку, чтобы не запачкать ее о грязные камни мостовой.
Он остановился там, где улица впадала в площадь.
Вокруг стояли симпатичные домики со сдающимися комнатами. Он отвесил поклон, на сей раз более удачно, и обвел улицу рукой:
— Госпожа Ценнайра, выбирай.
Ценнайра огляделась и выбрала дом на противоположной стороне.
— Сними комнату там, Дарф, — сказала она. — Я пойду следом.
Он был настолько пьян, что даже не задался вопросом, что может быть нужно от него аристократке. Он кивнул и едва ли не рысью бросился к указанному ею зданию. Ценнайра ждала в тени балкона, и, когда он вновь появился, маня ее, она быстро пересекла площадь.
Никто не видел, как она заходила в дом. Дарф провел ее в комнату на втором этаже. Кроме массивной кровати, умывальника и небольшого шкафа, здесь ничего не было. Он сразу же закрыл ставни, и пыль закружилась в лучах солнца, пробивавшихся сквозь щели. Закрыв дверь на задвижку, Дарф повернулся к Ценнайре. Отстегивая кинжал и отбрасывая его в сторону, он шарил по ней глазами. Ценнайра улыбнулась, скинула легкую накидку и положила ее на шкафчик. Стоя к нему спиной, она чувствовала по запаху, что он подходит все ближе и ближе. Повернувшись, она положила ему руку на грудь и слегка оттолкнула. Он пьяно дышал ей в лицо.
— Минутку, — пробормотала она. — Сначала поговорим.
— Поговорим? — Такого он не ожидал и оторопел. — О чем?
— О Каландрилле, — пояснила она. — И о Брахте. И о вануйке по имени Катя.
— О них? — К запаху похоти и вина прибавилось разочарование. — А что о них говорить?
— Они приезжали к твоему господину. Что им было нужно от господина Варента ден Тарля? Книга?
Дарф нахмурился, склонив голову набок и вытирая рот. Ценнайра обратила внимание на то, что руки у него были мозолистые, с грязными ногтями.
— А тебе-то что? — поинтересовался он. — Мы разве за этим сюда пришли?
— Так они были здесь или нет? — настаивала она. — Но господин Варент умер. Что они говорили, что спрашивали?
— Госпожа... Ценнайра... — Дарф сделал шаг к ней. — Ты что, издеваешься? Ты же сама просила комнату. Вот она, а вот кровать. Не будем терять время.
Он сделал еще один шаг. Руки его лежали у Ценнайры на плечах и притягивали ее к себе, рот его приближался к ее губам. На мгновение она даже подумала было удовлетворить его желание и разузнать все после того, как он насытится. Долго это не продлится, а он ничем не хуже других, а может, даже и лучше. Но другие были раньше, когда она была просто смазливой девчонкой. Сегодня она много больше, чем просто девушка, которой только и приходится, что рассчитывать на красоту и ум. Теперь она не обязана исполнять прихоти пьяных в стельку похотливых мужчин; теперь у нее в распоряжении другие средства.
Дарф не понял, как оказался на полу. Да, он был пьян, но не настолько, да и споткнуться о ровный пол он не мог. Он пристыжено ухмыльнулся и начал подниматься. Но чуть не закричал, когда что-то подняло его в воздух и бросило на кровать. Когда же он увидел, что Ценнайра восседает на нем, как на коне, он был искренне потрясен. А когда сообразил, что это именно она его швырнула на кровать, то до смерти перепугался. Одной изящной ручкой она держала его за рубашку, другой — за подбородок. А глаза ее если что-то и обещали, то только муку. Под ее жестким взглядом он вмиг протрезвел и тут же пожалел об этом, почувствовав, как пальцы ее сжимаются у него на подбородке. Он не сомневался, что сейчас она его раздавит.
Ценнайра наслаждалась его запахом ужаса, стоявшего в налитых кровью глазах. Запах похоти был ей приятен, он даже смешил ее, но запах ужаса просто опьянял.
Она сдержала себя и не стала раздавливать ему скулу: он еще должен ей все рассказать.
— Говори, — приказала она.
Он схватил ее за запястье, и сухожилия его напряглись, но ему не удалось разжать руку Ценнайры. Тогда он попытался ударить ее по лицу, но она перехватила кулак и так сжала, что пальцы его вмиг сломались. Дарф закричал, но она закрыла ему рот рукой. Он начал задыхаться, на глазах у него выступили слезы. Когда она отняла руку, Дарф спросил полным ужаса голосом:
— Кто ты?
— Я Ценнайра, — сказала она, — и если ты не расскажешь мне все, я буду убивать тебя медленно.
Он поверил. Она поняла это по его глазам и по резкому запаху. Испугавшись, что он сейчас потеряет сознание, она ударила его по щеке. Голова его мотнулась, а в уголке рта проступила кровь.
— Рассказывай, — повторила она. — Все.
Дарф мигом выложил ей все, в ужасе копаясь в памяти. Он говорил быстро, словно словами хотел отгородиться от той силы, что запросто могла выдавить из него жизнь.
Когда он закончил, Ценнайра отпустила его, и тут он совершил ошибку, последнюю в своей жизни. Он соскочил с кровати, Не обращая внимания на боль, пронзившую его, когда разбитые пальцы ударились об пол, и схватил кинжал. Но прежде, чем клинок оставил ножны, Ценнайра уже свернула ему шею.
Она выпрямилась — труп ее не интересовал — и осторожно разгладила складки на юбке, поправляя сбившуюся прическу и сосредоточенно представляя себе свою комнату в приличном квартале на окраине Альдарина. Комнату свою она запомнила до мельчайших подробностей.
Она произнесла слова, которым обучил ее Аномиус, и в воздухе запахло миндалем. На мгновение она почувствовала себя несуществующей, проваливающейся в пустоту. Ощущение это было ужасным — она словно затерялась в пространстве, обреченная на вечное скитание в пустоте, без сердца, без возможности освободиться из этого заточения через смерть, если, конечно, господину ее не придет в голову убить ее...
Но это длилось лишь одно мгновение... а в следующее она была уже у себя в комнате. Она улыбнулась, еще более уверовав в себя.
Солнце стояло высоко, и Ценнайра сначала насладилась ванной, а затем появилась к ужину — надо, чтобы ее видели. И только после этого заперлась у себя, вытащила из сумки зеркало и осторожно поставила его на туалетный столик, а сама села перед ним. С мгновение она любовалась своим видом, а затем произнесла второе заклятие, которому научил ее Аномиус. Вновь в воздухе повеяло миндалем, и отражение ее заколыхалось. Зеркало потемнело, целый водоворот цветов закружился в нем, и постепенно проступило лицо Аномиуса.
— Что ты узнала?
Он говорил едва слышно, почти шепотом, но требовательно. Ценнайра наклонилась ближе к зеркалу и отвечала так же тихо:
— Я нашла человека, который знал их...
— Знал их? Где они?
Его водянистые голубые глазки сузились, он наклонился вперед, и мясистый нос колдуна занял почти все зеркало.
— Они ушли из Альдарина.
— Что? Куда?
— Похоже, на север.
— Похоже? Ты не уверена?
— Позволь мне все объяснить...
— Поторапливайся. Я в двух шагах от Нхур-Джабаля, а там твое сердце.
К чему угрозы? Она служит ему верой и правдой. Ценнайре это не понравилось. Но она не подала виду, хотя и учла это на будущее. Когда-нибудь ей это пригодится. Он, значит, в Кешам-Вадже, а ларец — в Нхур-Джабале. Волшебство может перенести его туда в мгновение ока. Но колдуны тирана не спускают с него глаз. Чернохалатники и тиран не отпустят его. Да, когда-то она была куртизанкой, но это не означает, что она тупа. Скорее, наоборот. Подумать о своем будущем и безопасности она способна.
По дороге в Лиссе у нее было время поразмышлять о своем положении, и она утвердилась в мысли, что, когда выполнит свою миссию, Аномиусу она может больше не понадобиться. Она знала, что другие маги имели на него зуб. И если она достанет книгу заклятий — для него! — позволит ли он существовать ей и дальше? Это было первое ее сомнение. Второе было таковым: после того, как Аномиус выдаст Ксеноменусу повелителя Файна, не уничтожат ли его самого колдуны тирана? По крайней мере попытаться они могут. Они ненавидят Аномиуса, это она знала, и, если им удастся свести с ним счеты, ее существованию тоже придет конец. Уверенной в своей жизни она сможет быть только тогда, когда заполучит ларец с собственным сердцем.
Бунтарские мысли молнией пронеслись у нее в голове, но она не позволила им отразиться в своих глазах, ибо пока Аномиус — ее единственный повелитель. Она улыбнулась, словно извиняясь, и сказала:
— Варент ден Тарль умер.
— Что? — воскликнул колдун.
Ценнайру словно ударили плетью. Она вздрогнула и тут же пояснила:
— Когда они прибыли в Альдарин, он уже был мертв. Они задавали много вопросов, и почему-то их заинтересовал человек по имени Давен Тирас.
Отображение Аномиуса в зеркале нахмурилось. Пальцем с обломанным ногтем он почесал нос. Затем, обнажив желтые зубы в походившей на оскал улыбке, сказал:
— Продолжай.
— Давен Тирас торгует лошадьми в Ганнсхольде. Он наполовину керниец. Этот Давен Тирас несколько дней провел с Варентом ден Тарлем и был последним, кто видел его живым. Он тоже уехал из Альдарина. Я поговорила с одним из слуг Варента ден Тарля, но он не знает, куда отправился Давен Тирас. Однако те трое, как только об этом узнали, сразу умчались из города.
— Так, значит, Варент умер? — задумчиво кивнул Аномиус. — А наши подопечные выспрашивают про некоего Давена Тираса? Видимо, Рхыфамун сменил свое обличье. Истинно! По причинам, пока мне неведомым, он принял обличье Давена Тираса.
— Я знаю, как он выглядит, — сказала Ценнайра.
Аномиус кивнул.
— Очень хорошо. А книга заклятий?
— Никто, с кем я говорила, не знает о ней ничего, кроме того, что Варент нанял Каландрилла и Брахта. чтобы они отыскали ему какую-то книгу.
— Это я и сам знаю. Это — книга заклятий. Но зачем было Рхыфамуну менять свое обличье? Зачем было переселяться в тело Давена Тираса?
Ценнайра пожала плечами.
— Все не так просто, как я предполагал, — пробормотал Аномиус. — Сначала они связываются с вануйцами, потом Рхыфамун переселяется в другое тело, а теперь они мчатся на север, в Ганнсхольд. Зачем?
Ценнайра промолчала, ибо ответа у нее не было. Она ждала.
Подумав, Аномиус сказал:
— Ты хорошо поработала. А теперь отправляйся в Ганнсхольд и отыщи Давена Тираса. И книгу.
— А что с троицей? — поинтересовалась Ценнайра.
— Отыщи Давена Тираса, и ты найдешь и их, — заверил Аномиус. — Но сначала — книгу заклятий! Завладей книгой, а потом уничтожай их.
Ценнайра послушно кивнула. Изображение растаяло, и перед ней стояло самое обыкновенное зеркало, которым пользуются дамы. Глядя в него, она причесалась и пошла навести справки о том, как добраться до Ганнсхольда морем.

Глава двенадцатая

Ганнсхольд был самым древним городом Лиссе. Почтенный возраст его отпечатался в камне старинных стен, как годичные кольца в стволе дерева. Поскольку возведен он был тогда, когда Лиссе и Куан-на'Фор были еще совсем юными и постоянно воевали друг с другом, город представлял собой настоящую цитадель, широко раскинувшуюся у перевала через Ганнский хребет с западной стороны. Укрепленные зубчатые стены его с навесными бойницами и сторожевыми башнями взбирались по скалам с обеих сторон перевала. Несмотря на то, что времена теперь были мирные, все они щетинились баллистами и тяжелыми арбалетами, напоминавшими о тех днях, когда воинственные кланы всадников предпринимали одну попытку за другой, чтобы проникнуть на юг. Ниже этого мрачного напоминания грозных прошедших времен располагались строения, возведенные в более позднее время, также защищенные мощными стенами с башнями. Дальше шла еще одна стена, а между ними примостились дома. Подступы к внешней, самой нижней стене были укреплены самой природой. Дорога круто поднималась вверх по широкому открытому склону. Петляя меж скалистых образований, словно выдавленных из горы, она заканчивалась у бруствера с двумя одинаковыми сторожевыми башнями. Ганнсхольд считался неприступным. И в самом деле, город ни разу не был занят противником и даже сейчас не принимал участия в междоусобных стычках, время от времени вспыхивавших на территории, им охраняемой.
Со стороны гласиса вид его был величественным.
Солнце только перевалило через зенит. День стоял ясный и теплый, и город купался в свете, смазывавшем резкие углы фортификационных сооружений. Свет переливался через стены, растекался по крышам, весело поблескивая на суровом темно-синем граните и на темных черепицах. Башни и башенки четко отпечатывались на безоблачном небе. Массивные, обитые потемневшим от возраста металлом ворота были открыты. Сразу за ними начинался короткий тоннель, ведший на площадь, от которой в город шла одна-единственная улица. И тоннель, и улица охранялись солдатами в черно-синих одеяниях. Они быстро, умело и вежливо осматривали вновь прибывших, спрашивая имена и природу занятий. На этот вопрос Брахт, которому было доверено вести переговоры, ответил, что в город их привело дело личного характера: мол, они возвращаются в Куан-на'Фор после продолжительных странствований по Лиссе. Капитан дозора не увидел в этом ничего необычного — в Ганнсхольде привыкли к странствующим наемникам из Керна — и жестом пропустил их в город, не преминув, однако, заметить, что они на территории Лиссе и соответственно должны соблюдать лиссеанские законы.
Брахт кивнул и направил коня к паутине перекрещивающихся улиц. Все, что Каландрилл знал об этом пограничном городе, он вычитал в книгах и теперь с любопытством оглядывался по сторонам, следуя за кернийцем, которому город был уже знаком. Строения здесь были узкими, но высокими, намного выше, чем в Секке или Альдарине. Иногда они достигали пяти, а то и шести этажей. От этого впечатление было такое, будто едешь по затененным каньонам, куда солнце не проникает даже в середине дня. Над головой нависали балконы, создавая ощущение замкнутого пространства. Повсюду меж лавками ходили толпы людей, среди которых черноволосых кернийцев было не меньше, чем светловолосых лиссеанцев. Зелени не было совсем, и очень скоро Каландрилл начал страдать от клаустрофобии, только сейчас сообразив, насколько привык к открытому пространству. Он забыл о любопытстве и принялся гадать, как долго они здесь задержатся.
Видимо, уехать им предстоит отсюда не скоро, подумал он. Надо расспросить о Давене Тирасе, хотя Каландрилл был почти уверен, что Рхыфамуна здесь уже нет. Но даже если он уехал, надо разузнать о нем как можно больше: один он путешествовал или с кем-то, в каком направлении уехал. Хоть какую-нибудь зацепку необходимо найти. А если он еще здесь, то что им предпринять? Выступить против него открыто? Тогда чем это кончится? В положительном исходе Каландрилл не был уверен, даже несмотря на заверения Деры, будто он несет в себе все, что необходимо для победы над колдуном. Да, видимо, у него есть способность общаться с Молодыми богами. Хотя, как это происходит, он и сам не знал. К тому же говорят они сплошными загадками. Возможно, думал он, смысл слов богини прояснится позже, когда возникнет необходимость, — так это происходило с волшебством, которое, хоть и непонятным ему образом, уже несколько раз выручало их. Остается только надеяться на богов и твердо держаться своей веры.
Тень пала на его лицо, и он очнулся от размышлений — они подъехали к ближайшей к Ганнскому хребту стене. Заглянув за нее, он увидел еще один вал, через который был проложен узкий проход: вот он, путь в Куан-на'Фор.
Как и стена со стороны Лиссе, она была зубчатой, со сторожевыми башнями. Но она не охранялась и была возведена раньше, чем первая. Серый, хмурый гранит оживлялся плющом, который взбирался огромной массой до самого верха. Когда-то внешняя сторона стены выходила на открытую местность, облегчавшую задачу защитников. А сегодня пространство между этой и следующей стеной было застроено временными сооружениями, шаткими строениями из дерева и сложенного в беспорядке камня, прилепившимися к стене. Здесь пахло давно не мытыми телами и отбросами, словно вся грязь Ганнсхольда стекалась именно сюда.
— Ворота нищих, — пояснил Брахт, подгоняя коня, чтобы побыстрее вырваться из кольца протянутых рук. — Там, дальше, сдаются комнаты.
«Дальше», как понял Каландрилл, означало центральную часть города, ибо сразу за целым поселком жалких лачуг находились еще одни ворота, от которых короткий тоннель вел на широкую улицу. По обеим сторонам ее возвышались дома более старой застройки, а над ними нависала мощная махина цитадели. Она возвышалась как древний, но не потерявший своей бдительности часовой над всеми окружавшими ее домами, строгая, несмотря на веселый солнечный свет, омывавший крепостной вал и переливавшийся на шлемах и пиках солдат, охранявших ее стены. Несмотря на столь устрашающее строение, эта часть Ганнсхольда была светлее и в ней было больше воздуха, чем во внешних кварталах города. Улицы здесь были шире, строения ниже, словно первые его жители предпочитали широкие пространства или их было меньше, чем тех, кто явился позже и стал строить дома плотно друг к другу. Часовые, стоявшие у входа в тоннель, не задали ни одного вопроса ни Каландриллу, ни его спутникам, и Каландрилл понял, что их задача — не пускать в центральные кварталы нищих.
Брахт, не задерживаясь, провел своих спутников мимо домов с маленькими аккуратными садиками прямиком в район таверн и меблированных комнат, где кернийцев было больше, чем лиссеанцев. Здесь сильно пахло лошадьми. Он остановил жеребца у той стороны площади, которая была занята целиком одними питейными заведениями.
— Там, — он махнул рукой в сторону улицы, кончавшейся открытым пространством, откуда ветер приносил запах навоза и лошадиного пота, — Квартал всадников. Вполне возможно, Давена Тираса знают и там, и в этих тавернах.
— Но ты же считаешь, что его уже здесь нет.
Катя, прищурившись, посмотрела на улицу.
Брахт кивнул и произнес:
— Истинно. Не думаю, чтобы он здесь задержался.
— У нас есть только одна возможность его найти, — сказал Каландрилл.
— И две, чтобы подобраться к нему, если он здесь: очертя голову или осторожно. — Брахт сурово посмотрел на друга. — Посовещаемся?
Каландрилл в задумчивости посмотрел на Брахта. Ему не терпелось выяснить, где Рхыфамун. Если он еще в Ганнсхольде в теле Давена Тираса, то надо отыскать его и, доверившись богам, попробовать уничтожить, прежде чем он опять сбежит. Если же он продолжил путь, как подозревает Брахт, то надо гнаться за ним. Однако опыт, приобретенный столь дорогой ценой, подсказывал, что во всем, что связано с Рхыфамуном, надо быть очень осторожным. И, прежде чем ответить кернийцу, он подумал, сознавая, что Брахт с Катей ждут его мнения. Товарищи словно передали ему право решать, будто предсказание Деры наделило его особой силой. Он вздохнул: как и керниец, он сомневался, что Рхыфамун в городе. И все же... Он нахмурился, не зная, на что решиться. Разузнать как можно больше о человеке, в чье тело влез колдун, прежде чем вновь броситься за ним в погоню? Или без промедления мчаться дальше и выгадать еще один день в надежде застать его врасплох с помощью обещанной им божественной силы? Он посмотрел вверх, словно в поисках ответа. Высокое голубое небо, с черными птицами, кружившими округ пиков гор и башен цитадели, молчало.
— Мы отстаем от него на несколько недель, — сказал он медленно, сознавая, что явно преувеличивает. — И видимо, как ты и говоришь, он отправился на север.
— Но если нет... — пробормотала Катя.
— …то он вряд ли ожидает встречи с нами, — закончил за нее Брахт.
Каландрилл кивнул, глубоко вздохнув. Катя и Брахт не спускали с него глаз. На мгновение он даже возмутился: почему решение должен принимать он? Он готов был передать это право и Брахту, и Кате, пустившейся на поиски «Заветной книги» раньше всех их. Так почему тогда всю ответственность они возлагают именно на него? Потому что, подсказал ему внутренний голос, боги говорят, что ты обладаешь тем, что способно уничтожить Рхыфамуна. Ну, как долго ты еще будешь сомневаться? Каландрилл облизал губы. У него засосало под ложечкой, совсем как перед схваткой: они так долго и так усиленно скакали сюда, к месту, где могут встретить колдуна...
— Что же, — произнес он, — поищем его здесь.
В ответ Брахт коротко ухмыльнулся, промычав согласие.
Катя сказала:
— Да будет так.
— Тогда — сюда, — молвил керниец и, развернув коня, направил его в сторону площади.
Она была большой и шумной. Каландрилл тут же вспомнил Квартал всадников в Альдарине. Только эта площадь была намного больше, и запах людской и лошадиный здесь стоял более стойкий, а шум даже оглушал; мухи, копошившиеся в навозе под ногами, то и дело взмывали вверх черными жужжащими тучами. Купцы здесь были преимущественно кернийцы или полукровки, в загонах стояло, бесчисленное количество лошадей. Отыскать в таком шуме и гаме одного человека казалось задачей невыполнимой.
— Нам везет, — заявил Брахт, перекрикивая шум и обводя рукой толпу. — Сейчас здесь купцов немного. А вот когда придет время жеребят...
Последних слов его уже было не разобрать за цокотом копыт целого табуна, ведомого двумя кернийцами. Каландрилл кивнул и склонился к уху Брахта:
— С чего начнем?
— С людей, я думаю, — ответил керниец. — Оставь это мне, я знаю, как это делается.
Каландрилл нахмурился, собираясь расспросить товарища, но Брахт пришпорил жеребца и направил его в самую гущу толпы. Каландрилл и Катя последовали за ним, даже и не думая спорить или разговаривать в этом невообразимом шуме. Керниец ездил между загонами без всякой видимой цели, но глаза его постоянно рыскали в толпе. Уж не думает ли он отыскать в этом муравейнике Давена Тираса? Каландрилл отогнал от себя эту мысль, озадаченно покачав головой. Брахт обернулся и поманил их к частоколу, словно росшему из крепостной стены.
На частоколе сидели двое кернийцев, разглядывая годовалых жеребят в загоне. Оба уже пожилые, с сединой, поблескивавшей в туго забранных назад черных волосах, и с лицами, избитыми годами и непогодой. На них были кожаные бриджи, сапоги и обычные для Куан-на'Фора туники. С пояса свешивались мечи и кинжалы. Глубоко посаженные, окруженные паутинкой морщинок глаза были столь же прозрачно-голубыми, как и у Брахта. Они внимательно смотрели на приближающуюся троицу.
Керниец остановил жеребца и поднял вверх правую ладонь с растопыренными пальцами — точно так он приветствовал огромный дуб, из которого вышел биах, предупредивший их о коварстве Рхыфамуна. Незнакомцы ответили тем же, переводя взгляд с Брахта на Каландрилла и Катю. Несмотря на вроде бы небрежный взгляд, Каландрилл почувствовал, что его оценили и взвесили в мгновение ока, и ему стало неловко за крашеные волосы. Те двое сразу разглядели в нем лиссеанца.
Брахт подтвердил его подозрения.
— Я Брахт ни Эррхин из рода Асифа, — церемониально объявил керниец. — Это — Катя, дочь Теккана, из страны Вану; а это — Каландрилл ден Каринф, из Лиссе.
— Я знаю тебя, Брахт ни Эррхин, — ответил старший. — не менее церемониально, чем Брахт, обращаясь одновременно и к Каландриллу, и к Кате. — Я Гарт ни Моррхин из Асифа, а он, — керниец кивнул в сторону второго, — Кыфан ни Моррхин, мой брат. Приветствуем вас.
— А мы — вас, — сказал Брахт торжественно и добавил: — Рад видеть вас в добром здравии.
— Наши союзники — честность и простодушие, — сказал Гарт. — Надеемся еще прожить немалый век.
Брахт улыбнулся и покачал головой. Каландрилл внимательно прислушивался — он вполне сносно говорил на языке Куан-на'Фора, чтобы следить за общей нитью разговора. После ритуального приветствия кернийцы перешли к шуткам. Каландрилл понял, что Брахт знает братьев. На какое-то время о них с Катей словно забыли. Керниец говорил с кернийцем. Каландриллу показалось, что Гарт и Кыфан даже и не подозревают, что он понимает их язык.
— Ты опять за конями лыкардов, Брахт ни Эррхин? — с серьезным видом спросил Кыфан, но глаза его смеялись. — Или вознамерился откупиться?
Брахт коротко ухмыльнулся.
— Денег у меня хватит, — сказал он. — Надеюсь, мне удастся утрясти это дело, но позже, когда будет время.
— Не думаю, чтобы Джехенне ни Ларрхын очень интересовали деньги, — возразил Кыфан, отбрасывая наигранную серьезность и широко улыбаясь. — Ей нужно... другое возмещение... я бы сказал, более личное.
— Лыкарды всегда были мстительны, — кивнул Гарт.
— А я надеялся, все забыто, — протянул Брахт, — и что Джехенне уже с другим.
Кернийцы захихикали и усиленно замотали головами, словно это было очень смешно.
— У клана лыкардов память долгая, — заметил Гарт.
— А Джехенне ни Ларрхын — особая статья, — добавил Кыфан. — Будь я в твоем седле, я бы долго скакал на север вместе с твоими чужеземными товарищами.
Он перевел вопросительный взгляд на Катю.
Брахт мотнул головой и сказал:
— Джехенне незачем с ней ссориться.
Гарт пожал плечами.
— Она скачет с тобой, и она красива. Уж не хочешь ли ты сказать, что ты не...
— Именно, — быстро вставил Брахт, с беспокойством поворачиваясь к Кате, но девушка молча сидела в седле, не понимая, о чем идет речь. Каландрилл же, сообразив, что происходит, подумал о том, как Брахт ей все это объяснит. Да и ему самому хотелось посмотреть на ту, чье место заняла Катя.
Брови Гарта поползли вверх. Кыфан сказал:
— А может, у тебя кровь разжижила в южных-то землях?
— Я дал обет, — отвечал Брахт. — Мы понимаем друг друга.
— Будь я в твоем седле, — усмехнулся Кыфан, — я бы тоже не стал возражать против взаимопонимания с кем-нибудь вроде нее.
Брахт на мгновение поджал губы, но быстро взял себя в руки и улыбнулся. Сальные шутки со стороны своих задевали его меньше, чем со стороны чужеземцев.
— Она умеет обращаться с клинком, что у нее на поясе, — сказал он. — А ваши, если не ошибаюсь, уже заржавели или слишком изношены от чрезмерного использования их не по назначению.
Братья расхохотались. Гарт от удовольствия с такой силой шлепнул брата по спине, что едва не спихнул его с частокола.
— Надеюсь, твой меч остер, как твой язык, — смеясь, проговорил он. — Не дай тебе Ахрд встретить кого-нибудь из рода ни Ларрхынов. Тогда он тебе ой как пригодится.
— Или быстрый конь, — добавил Кыфан. — А твой вороной еще ничего?
— Я оседлал ветер, — заявил Брахт. — Если лыкарды дадут мне возможность, я откуплюсь даже от сердитого нрава Джехенне.
— Я бы крепко подумал, прежде чем бросить кости, — сказал Гарт уже серьезнее. — Да чего мы тут болтаем? С элем оно приятнее. Так ты говоришь, у тебя есть варры? Мы платим монетой за монету и кружкой за кружку. Я хочу послушать о твоих приключениях и узнать, что ведет тебя в землю лыкардов. Если, конечно, ты не спятил.
Каландрилл достаточно хорошо понимал их язык и знал, что о Давене Тирасе они не обмолвились ни словом. А по тому, как Гарт и Кыфан спрыгнули с частокола, он понял, что отказаться от кружки-другой эля им не удастся. Он унял свое нетерпение и вслед за Брахтом соскочил с коня.
— О чем они говорят? — поинтересовалась Катя, нахмурившись, когда Кыфан открыл ворота загона, пообещав, что отсюда их коней никто не уведет.
— О том, что лучше на время оставить животных в этом загоне, — пояснил Каландрилл, — и выпить с ними эля.
— Эля? — Льняные волосы раздраженно взметнулись. — Разве мы не гонимся за Рхыфамуном? Мы что, будем прохлаждаться в таверне?
— Доверься мне, — попросил Брахт, отводя жеребца в стойло. — Очень скоро мы получим ответы на все вопросы.
Девушка еще больше нахмурилась, а серые глаза ее опасно заблестели, но потом она пробормотала что-то на своем языке и, проворно соскочив с мерина, провела его за гнедым Каландрилла в стойло.
Гарт и Кыфан, стоя у ворот, внимательно осмотрели животных и одобрительно кивнули.
Гарт спросил:
— Где ты их купил?
— В Альдарине, — ответил Брахт.
— Но они из Куан-на'Фора, если не ошибаюсь, — заявил Кыфан'. — Сколько они стоили?
Брахт назвал цену, и Кыфан усмехнулся: Здесь таких можно купить дешевле.
— Мы были в Альдарине, — пояснил Брахт, пожимая плечами. — И нам были нужны лошади.
— Они накидывают за то, что приходится гнать их так далеко, — сказал Гарт.
— Табунщику ведь тоже надо платить, — согласился Кыфан.
— Да еще и обратная дорога, — поддержал его Гарт.
— Слишком дальняя дорога, — заметил Кыфан.
— Не имеет смысла, сколько бы это ни стоило, — заявил Гарт.
Закрыв ворота, они, обсуждая торговые дела, подошли к таверне с открытой передней стеной. Неужели жадность — черта всех кернийцев? — думал Каландрилл. Брахт согласился сопровождать его в Гессиф главным образом из-за денег. Каландрилл даже вспомнил, что обвинял тогда Брахта в жадности. А когда они вернулись в Альдарин, товарищ его позаботился о том, чтобы ему вернули заслуженное вознаграждение. Но... теперь разговор о — как ее зовут? — Джехенне ни Ларрхын и об откупе за что-то старое пролил новый свет на поступки Брахта. Может, сейчас он узнает, что побудило кернийца бежать из родных мест? А может, он узнает кое-что и о Давене Тирасе?
Ему показалось, что таверны в квартале поделены между кланами. В той, куда привели их братья, посетители были в основном очень похожи на Брахта, Гарта и Кыфана. Но в тавернах, встретившихся им по пути, люди были одеты по-другому. Здесь же, насколько он понял, заправляли представители рода Асифа: вокруг них сидели мужчины в бриджах и туниках из черной кожи, голубоглазые, с черными волосами, забранными в хвост, совсем как у Брахта, а теперь и у самого Каландрилла. Кто-то приветствовал их, но негромко, словно опасаясь недружественных ушей. Уж не лыкардов ли? Брахт отвечал им, но жестом просил, чтобы их оставили одних с братьями. Они отыскали столик и потребовали эля.
— Какие новости? — поинтересовался Брахт, взглядом указывая на север.
— Твои родители процветают. — Гарт сделал большой глоток, причмокивая от удовольствия. — Мыках предлагал ни Ларрхынам коней как выкуп, но они отказались.
— Джехенне предпочитает тебя, — сказал Кыфан с лукавой улыбкой. — В ответ на предложение твоего отца она сказала, что тебя и двух крепких гвоздей ей будет достаточно.
Он театрально замолчал.
Гарт кивнул и объяснил:
— Тебя, потому что таков был уговор, а гвозди — чтобы тебя распять.
— Если ты на самом деле домой, то хоть повремени немного, — посоветовал Кыфан. — Вот распродадим лошадей — и отправимся все вместе. Так будет безопаснее.
— Или отправляйся по лиссеанской дороге в Форсхольд, — кивнул Гарт. — В последнее время лыкарды переместились к востоку.
Брахт вопросительно поднял брови, и Гарт, пожав плечами, сказал:
— Твари из Пасти дьявола вновь зашевелились, и ни драхоманны, ни клинки не могут сдержать их у перевала.

Предыдущая страница 15 Следующая страница


Темная магия 16

— Они отваживаются выходить?
В голосе Брахта прозвучало удивление, и Каландрилл попытался вспомнить, что он знает о Пасти дьявола — так народы Куан-на'Фора называют Геффский перевал. Когда Каландрилл предложил выбираться из Гессифа этой дорогой, Брахт воспротивился, говоря о каких-то странных существах. Что значит, что они пришли в движение? Еще один сон Безумного бога? Гарт утвердительно кивнул на вопрос Брахта, и Каландрилл внимательно прислушался к словам кернийца.
— Так говорят. Асифские земли они пока не трогают, а у лыкардов пропадают лошади и люди. Так что они теперь держатся поближе к асифским пастбищам.
— Нам все едино. — Брахт махнул рукой. — Надо ехать, причем без промедления, пока не найдем того, кого ищем.
— Ага, — протянул Кыфан. — Вот и начинается история. Погоди...
Он допил эль, Гарт последовал его примеру, и они тут же потребовали еще. Когда кружки прибыли, братья выпили и наклонились вперед, не сводя глаз с Брахта, приготовившись выслушать его рассказ. Что расскажет им Брахт? — подумал Каландрилл. До сих пор они предпочитали, и вполне резонно, не рассказывать никому о Рхыфамуне и его коварных замыслах. До сих пор им было выгоднее молчать. А сейчас? Он не был в этом уверен.
— Мы ищем человека по имени Давен Тирас, — сказал Брахт.
По лицам братьев можно было догадаться, что это имя им знакомо.
— Полукровка? Торговец скверными лошадьми?
Брахт кивнул.
Кыфан сказал:
— Мать лыкардка, отец лиссеанец?
— Он здесь? — хрипло спросил Брахт.
Прямой вопрос нарушал все традиции, и братья были сбиты с толку, словно Брахту следовало ходить вокруг да около, постепенно подбираясь к теме.
Явно потрясенные прямотой Брахта, оба кернийца отрицательно мотнули головой.
Гарт сказал:
— Нет. Он проехал через Ганнсхольд несколько недель назад. Три-четыре недели.
— Четыре, — уточнил Кыфан. — Мы как раз продали чалого.
— Истинно, четыре, — согласился Гарт.
Брахт выругался, хотя и не ожидал ничего другого. Каландрилл почувствовал Катино прикосновение и повернулся к девушке, смотревшей с хмурым видом. Ей явно не нравилось, что ее оставили в стороне.
— Я слышала имя, — сказала она. — Какие новости?
— Он отправился на север четыре недели назад, — пояснил Каландрилл.
Девушка выругалась на вануйском.
— Подожди, — сказал Брахт и опять повернулся к братьям: — Расскажите, что знаете о нем.
Гарт и Кыфан переглянулись.
— Ты знаешь, как он выглядит? — спросил Гарт.
Брахт вкратце повторил описание Давена Тираса, данное Дарфом, и рассказал все, что они узнали по дороге на север. Гарт согласно кивнул, выпил, утер пену с губ и сказал:
— Он по-прежнему на пегом мерине. Но из Ганнсхольда он отправился в компании какого-то лыкарда, родственника по материнской линии. Ни Брхын. Это все, что мы знаем.
Он пожал плечами. Кыфан, повторив его жест, спросил:
— У тебя с ним счеты?
С мгновение помолчав, Брахт кивнул и сказал:
— Он украл одну вещь.
— И эта вещь заставила тебя вернуться на север? — пробормотал Кыфан. — В компании воинственной вануйки и лиссеанца, переодетого в кернийца? Очень, должно быть, дорогая эта вещь...
Хоть и не напрямую, но вопрос был задан. Брахт кивнул, коротко улыбнувшись.
— Это книга, — сказал он. — Мы...
Братья от удивления не дали Брахту закончить: Гарт закашлялся так, что Кыфану пришлось со всей силы стукнуть ему по спине, хотя у него самого эль тек по подбородку.

— Книга?! — не могли поверить они. — Ты рискуешь жизнью ради какой-то книги? Джехенне ни Ларрхын мстительна!
— Какой прок от книги? — По лицу Гарта можно было догадаться, что это выше его понимания. Он провел рукой по залитой элем рубашке, отпил еще пару глотков, словно пытаясь прийти в себя. — Ты что, научился читать, пока гулял по Лиссе?
— Нет, — сказал Брахт, — но мне заплатили за то, чтобы я ее нашел. И я поклялся доставить ее в Вану.
— Ты работаешь на нее?
Катя нахмурилась, когда братья повернулись к ней, и занервничала. Каландрилл жестом успокоил ее, а Брахт продолжал:
— Нет. Но она дала такую же клятву: доставить книгу к себе на родину.
— Это похоже на бабушкины сказки, вроде тех, что рассказывают, когда скучно зимой по вечерам, — заметил Кыфан. — Песня бардов... Брахт ни Эррхин скачет за... книгой... в компании Кати из Вану и переодетого лиссеанца.
Глаза его опять остановились на Каландрилле с немым вопросом. Брахт заговорщически улыбнулся и пояснил:
— Очень скоро здесь будет Тобиас ден Каринф, нынешний домм Секки. Он развесит везде портреты Каландрилла и обвинит его в отцеубийстве.
Глаза братьев сузились, и Брахт быстро добавил:
— Но это ложь! Тобиас нанял чайпаку, они отравили его отца, а пройдоха сыночек обвинил во всем Каландрилла, каковой все это время был со мной.
— Отцеубийца... — Гарт произнес слово, которое Каландрилл не понял, но по перекошенному лицу догадался о смысле.
— Истинно, — поддержал его Брахт. — Так что, пока мы скакали по Лиссе, пришлось прибегнуть к этому маскараду.
— И ты бы хотел, чтобы мы об этом помалкивали? — догадался Гарт.
— За книгой? — не унимался Кыфан.
— Истинно, — кивнул Брахт, отвечая обоим сразу.
— Чайпаку, — произнес Гарт явно, нервничая. — Братство тоже за вами гонится?
— Уже нет, — ответил Брахт.
— Уже нет? — Теперь Кыфан забыл о кернийских правилах приличия. — Ты скачешь на север, где Джехенне ни Ларрхын с удовольствием распнет тебя, в компании парня, за которым гонится домм Секки и еще чайпаку в придачу... У тебя талант наживать врагов, Брахт.
Товарищ Каландрилла пожал плечами так, словно земляки раздавали ему комплименты.
— Это длинная история, — сказал Брахт. — Я поведаю ее вам позже. А пока расскажите о Давене Тирасе.
— Он переехал через перевал четыре недели назад, — повторил Гарт. — Скорее всего, он скачет вместе с ни Брхыном.
— А Давен Тирас читать умеет? — поинтересовался Кыфан.
Брахт кивнул. , Гарт сказал:
— Видимо, это очень ценная книга. Через весь Лиссе, ты говоришь? А теперь на север, прямехонько в лапы лыкардов? И все ради того, чтобы доставить книгу в Вану, куда не ступала нога кернийца?
Брахт опять кивнул, не отвечая на вопрос, который так и плясал в глазах Гарта. Вместо этого он спросил:
— Здесь есть люди ни Ларрхынов, которые могли бы передать Джехенне мое предложение о выкупе?
Братья кивнули в сторону таверны, расположенной на некотором расстоянии от них. Каландрилл посмотрел: там сидели мужчины с волосами светлее, чем у Брахта, забранными в две косы, спускавшиеся с обеих сторон головы.
— Там и ни Ларрхыны, и ни Брхыны, — пояснил Гарт. — и много еще кого, кто бы с удовольствием отобрал у тебя жизнь, знай они, что ты здесь.
— Джехенне объявила, что, если доставить тебя живым будет слишком трудно, она не станет возражать против твоей головы, — пояснил Кыфан. — При условии, что ее можно будет узнать. Но все же она предпочитает сама распять тебя на дереве.
Каландрилла даже передернуло: только они уйдут от одной беды, как тут же попадают в другую, и все это затрудняет погоню. Судьба придерживает счастливую кость.
Катя зашептала ему на ухо:
— В чем дело? О чем они говорят?
Но он опять жестом попросил ее замолчать. Брахт холодно улыбнулся и сказал:
— А что, Ганнсхольд забыл о своем нейтралитете? Договор нарушен?
— По большей части нет, — сказал Гарт и многозначительно пожал плечами. — Но Джехенне сильна и страшно зла. Какая-нибудь горячая голова запросто может забыть о договоре.
— Пока ты бродил по Лиссе, Чадор умер, — пояснил Кыфан. — Так что теперь Джехенне глава клана ни Ларрхынов. А она много обещала тому, кто доставит ей тебя. Или твою голову.
— Я не думал, что она настолько ко мне привязалась, — с кислой улыбкой сказал Брахт, глядя туда, где пили светловолосые кернийцы. — Как бы то ни было, у меня есть деньги на выкуп. Около пяти тысяч варров.
— Пять тысяч варров?.— У Гарта отвисла челюсть.
— Ахрд! — воскликнул Кыфан с широко раскрытыми глазами.
— Можно попытаться? — спросил Брахт.
— С такими деньгами можно, — медленно произнес Гарт.
— Столько никто никогда не предлагал, — сказал Кыфан.
— Но все равно этого может не хватить. — На лбу у Гарта собрались морщины. — Джехенне очень сердита. Твой отец предлагал ей сорок лошадей взамен тех, что увел ты, и прибавлял к ним еще сорок, каких она пожелает, с седлами и уздечками, но она не приняла. Ты и два гвоздя, говорит, или пусть сам Мыках привезет ей твою голову.
— Что он ей сказал? — поинтересовался Брахт.
— Если ты вернешься, то пусть сама приезжает за тобой, — сказал Гарт. — Только он посоветовал ей захватить весь свой род, ибо если она пожелает забрать тебя силой, то все асифы поднимутся против нее.
Брахт широко улыбнулся, хлопнул себя ладонью по бедру и сказал:
— Отец все еще горяч.
— Он не собирается выдавать тебя ни Ларрхынам, — сказал Гарт. — Даже если дело дойдет до войны между родами.
— Я бы этого не хотел. — Брахт перестал улыбаться. — Моя цель — Давен Тирас и книга.
Он покачал головой, потом повернулся к Каландриллу с едва заметной улыбкой и спросил по-лиссеански:
— Что из всего этого ты понял?
— Почти все, мне кажется, — ответил Каландрилл.
— А Катя?
— Ничего, — резко ответила она. — Я слышала имя — Давен Тирас, но что вы о нем говорили...
Она сердито замотала головой, пышные льняные волосы взметнулись в воздух, а в серых штормовых глазах заиграли сердитые искорки.
— Прошу тебя, будь терпелива. — Брахт на мгновение притронулся к ее руке. — Позже я тебе все объясню — Он опять повернулся к Каландриллу: — Мне кажется, надо им сказать.
Каландрилл задумался. Стоит ли утаивать цель их путешествия от братьев? Если Гарт с Кыфаном проникнутся всей важностью их задачи, они, возможно, помогут им Люди они мужественные, и если Брахт доверяет им. Он кивнул:
— Если ты так считаешь.
— Я думаю, это облегчит нам задачу.
— Тогда давай, — согласился Каландрилл.
Братья, переводя взгляд с одного на другого, напряженно слушали. На лицах их было написано явное любопытство, а когда Каландрилл дал согласие, то к нему прибавилось и явное нетерпение.
Брахт повернулся к ним и сказал:
— То, что я вам сейчас поведаю, предназначается только для ваших ушей. Клянетесь ли вы в этом?
Они торжественно кивнули, подняв один за другим руку с раскрытыми пальцами и затем сжимая ее в кулак.
— Клянемся святым именем Ахрда, — торжественно произнесли братья.
— Тогда слушайте внимательно, — сказал Брахт. — Книга, за которой мы гонимся, называется «Заветной книгой». Написана она была Первыми Богами, а затем спрятана ими в Тезин-Даре...
— В Тезин-Даре? — Кыфан нахмурился. — Где находится Тезин-Дар?
— У меня нет времени рассказывать вам все о нашем путешествии, — заявил Брахт. — Если не будете меня перебивать, я расскажу самое главное.
— Наполовину рассказанная история — это все равно что трехногая лошадь, — посетовал Кыфан. Брахт вздохнул, и Кыфан пожал плечами. — Ладно, я придержу язык и выслушаю тебя, если пообещаешь, что позже расскажешь все.
— Обещаю, — кивнул Брахт. — Если доживу. Так вот, Тезин-Дар — это древний город в Гессифе. Он стоял там под охраной волшебства. «Заветная книга» была укрыта там Илом и Китой после Войн богов. — Братья удивленно и недоверчиво вскрикнули, но Брахт жестом приказал им замолчать. — Когда Первые Боги предали забвению сыновей своих, то написали книгу, в которой указали место, где почивают Фарн и Балатур. Теперь колдун по имени Рхыфамун забрал ее из Тезин-Дара. Но сейчас он принял новое обличье. Его цель — воспользоваться книгой и пробудить Безумного бога.
Гарт и Кыфан опять что-то удивленно промычали, а Брахт, помолчав, продолжал:
— Судьба ли, Молодые боги ли — не ведаю — соединили нас троих, чтобы мы догнали Рхыфамуна, отобрали у него «Заветную книгу» и доставили ее в Вану, с тем чтобы там святые отцы могли бы ее уничтожить. Рхыфамун вселился в тело альдаринского аристократа, и мы отправились за ним в Альдарин, но там узнали, что он переселился в тело Давена Тираса!
— Гхаран-эвур! — с отвращением произнес Гарт.
— Истинно! — подтвердил Брахт. — Мы мчались за ним через весь Лиссе, а теперь, похоже, придется преследовать его и по Куан-на'Фору, несмотря на Джехенне ни Ларрхын. Если Давену Тирасу — Рхыфамуну! — удастся осуществить свой замысел, Фарн пробудится, и весь белый свет и Молодые боги погрузятся в хаос.
Он замолчал, потягивая эль. Братья долго смотрели на него широко раскрытыми глазами как на безумца. Наконец Гарт произнес:
— Если б такое мне рассказал кто другой, я бы назвал его лжецом.
Кыфан сказал:
— Одно точно: Безумный бог не в Куан-на'Форе.
— Я... мы думаем, что нет, — подтвердил Брахт. — Я полагаю, что Рхыфамун ступил на пастбища Куан-на'Фора только для того, чтобы пересечь их. Он направляется куда-то дальше. Возможно, за Боррхун-Мадж. Но куда бы он ни направлялся, мы должны следовать за ним.
— Вы втроем? И больше никто? — с сомнением в голосе произнес Гарт.
— Так было предначертано, — кивнул Брахт.
— И если ему удастся, он пробудит Безумного бога? — Старший из братьев озадаченно покачал головой. — Ахрдом клянусь, он безумец.
— Истинно, — согласился Брахт.
— Он уничтожит Ахрда? — едва слышным от ужаса голосом спросил Кыфан, словно сама мысль была богохульна.— Чем мы можем вам помочь?
— Истинно — поддержал его Гарт. — Чем?
От их недоверия, если оно было, не осталось и следа. Теперь братьями владели благоговение и решимость. По их глазам и лицам Каландрилл понял, что они поверили. И если прежде Гарт и Кыфан сомневались в мудрости Брахта, решившего рискнуть ступить во владения Джехенне ни Ларрхын, и даже советовали ему избегать лыкардов в Ганнсхольде, то сейчас они понимали, что риск этот необходим, чтобы остановить Рхыфамуна и не дать исчезнуть их богу под пятой Фарна.
— Мы не можем здесь задерживаться, — продолжал Брахт. — С каждым днем Рхыфамун все ближе к своей цели. Мы должны скакать дальше, и как можно быстрее.
— Лыкарды не поверят, — пробормотал Гарт. — Расскажи мы им об этом, и они обвинят нас в трусости и лжи с целью не дать гневу Джехенне уничтожить тебя.
— Но вы мне верите? — спросил Брахт.
Гарт и Кыфан обменялись долгим взглядом и одновременно кивнули. Старший сказал:
— Да, ты никогда не был любителем баек.
— И трусом тоже, — добавил Кыфан. — Но все же, что мы можем сделать?
— Не говорите им ничего о нашей цели, лишь передайте предложение о выкупе. — Брахт кивнул в сторону соседней таверны. — Постарайтесь за меня. Если лыкарды остановят нас, Рхыфамун получит возможность уничтожить мир.
— Даже если они примут твое предложение, — Гарт ткнул пальцем в сторону лыкардов, — это еще должно дойти до ушей Джехенне. Решение будет принимать она. Только то, что ты рассказал нам, может убедить ее. А если драхоманны не раскусят этого колдуна, он найдет прибежище у ни Брхына.
— Он хитер, — сказал Брахт, — и обладает огромной колдовской силой. Он и драхоманнов проведет. Так что повторяю: передайте мое предложение лыкардам. Скажите, что я готов заплатить Джехенне четыре тысячи варров в качестве выкупа, а остальное — за беспрепятственный проезд. Если большинство вождей согласится, Джехенне смирится.
— Этого должно хватить, — осторожно согласился Гарт. — Но когда мы передадим им твое предложение они догадаются, что ты здесь. И если они откажут...
— Я готов рискнуть, — сказал Брахт. — Я верю в договор, заключенный с этим городом. Если же они не согласятся... нам надо на север любой ценой.
— И ты прямиком попадешь в лапы Джехенне, — хмуро сказал Гарт. — И погибнешь.
Брахт лишь пожал плечами.
— Надо послать кого-то вперед, — предложил Кыфан. — Могу пойти я, если хочешь. Я расскажу твою историю Джехенне. А вдруг поверит и поручит драхоманнам выяснить, что представляет собой этот колдун?
— Но она может и посмеяться над рассказом, как предполагает Гарт. — Брахт покачал головой. — Нет, я думаю, надо действовать иначе. К тому же гонец привлечет внимание Рхыфамуна. И тогда нам его не догнать.
Кыфан вздохнул, соглашаясь с Брахтом.
— Трудное положение, — сказал Гарт. — Чаша весов склоняется не в твою пользу. Даже если тебе удастся избежать лап Джехенне, ни Брхын вряд ли выдаст тебе этого человека, пока не удостоверится, что он не его крови.
— Сообщи ни Эррхинам, — сказал Кыфан. — Мыкаху. Пусть вышлет всадников навстречу колдуну.
— Рхыфамун очень сильный колдун, — возразил Брахт. —Он запросто уничтожит всадников и исчезнет. Нет, бороться с ним предстоит только нам троим. Так было предначертано. Никто другой не может этого сделать.
Кыфан в отчаянии простонал и почесал затылок. Его брат допил эль и рассеянно потребовал еще. Сделав большой глоток, он сказал:
— Так ты хочешь, чтобы мы были лишь посредниками и ничего не говорили о том, чем ты занимаешься?
Брахт кивнул и сказал:
— Ничего другого я придумать не могу.
— Даже если лыкарды примут твое предложение и ты помчишься за магом, на стороне которого колдовство и ни Брхыны, — хмуро произнес Гарт, — я все равно не понимаю, как ты сможешь победить.
— Я тоже не знаю, — бодро сказал Брахт. — Но если кто и может попытаться, то это мы. Послушайте: мы говорили с богами и они обещали нам поддержку. Когда наступит час...
Он пожал плечами, а братья вновь раскрыли рты.
— Вы говорили с богами? — пробормотал Кыфан.
— Ахрд послал нам биаха, предупредившего нас о коварстве Рхыфамуна, — сообщил Брахт. — А в Кандахаре Бураш вырвал нас из лап чайпаку. По дороге сюда Дера явилась Каландриллу и Кате. Она сказала, — он кивнул в сторону Каландрилла, — что в нем есть сила, способная победить Рхыфамуна.
— Он колдун? — подозрительно покосился на Каландрилла Гарт, но Брахт отрицательно покачал головой.
— Нет. Однако в нем есть некая тайная сила, природу которой ни он, ни мы не понимаем. Богиня обещала, что сила эта поможет нам взять верх над Рхыфамуном. Нам предстоит встретиться с магом лицом к лицу.
— Все это похоже на сказку, — прошептал Кыфан. — Барды будут петь об этом много веков.
— Если мы добьемся успеха, — уточнил Брахт. — А чтобы преуспеть, нам необходимо отыскать Давена Тираса. И потому нам надо в Куан-на'Фор.
— Мы тоже можем в этом поучаствовать, — гордо улыбнулся Кыфан, сильно хлопая Гарта по плечу. — Ну что же, брат, пойдем к лыкардам? Передадим предложение Брахта?
— Истинно, — кивнул Гарт, хотя и не столь оптимистично. — Только осторожно. Надо предпринять меры, чтобы они могли уехать из Ганнсхольда, даже если лыкарды ответят отказом. Сначала позаботимся об этом.
Кыфан посерьезнел. Улыбка слетела с его лица. Гарт почесал подбородок и вдруг кивнул, словно в голову ему пришла мысль.
— Если они примут твое предложение — все в порядке, — осторожно начал он. — Здесь достаточно вождей, и Джехенне придется смириться с их решением. В любом случае за пределами земель ни Ларрхынов ты можешь ничего не бояться. Если же они не примут твоего предложения, тебе придется скакать тайно. Кони у вас сильные, и, если им дать ночь отдыха, они унесут вас от любой беды. Так что пока отдыхайте, а мы с Кыфаном пойдем на переговоры с лыкардами и сообщим вам о результатах. Если ответ будет отрицательным, вы отправитесь на рассвете, как только откроются ворота. А я подыщу асифов, которые прикроют ваш отъезд, задержат погоню и нежелательных гонцов.
— Я не хочу, чтобы ты нарушал условия договора с городом, — сказал Брахт.
— Мы его и не нарушим, — улыбнулся Гарт. — Если дела пойдут плохо, ты отправишься в сопровождении нескольких наших людей. За воротами города договор теряет силу. А дальше мы устроим засаду, и погони за вами не будет.
— Мы остановились неподалеку, — сказал Кыфан. — В доме есть еще свободные комнаты. Если хотите, можете снять там тоже и ждите нас.
Брахт с поднятыми в вопросе бровями посмотрел на Каландрилла. Тот поразмышлял мгновение, но, не придумав ничего лучше, кивнул, и Брахт сказал:
— Да будет так.
— Тогда пойдем, заберем ваших лошадей и отведем их на постоялый двор, — сказал Гарт. — А затем отправимся к лыкардам.
— Да склонит их Ахрд к согласию! — пылко добавил Кыфан.
Они допили эль, и Брахт бросил на стол монету, отказавшись от предложения братьев заплатить за себя. Солнце зашло, на город спустились сумерки. Холодный северный ветер гнал по небу тяжелые облака и рвал знамена на стенах цитадели. В некоторых тавернах зажглись огни, но большинство уже пустовало. Шум в Квартале всадников почти стих, торговля тоже. Каландрилл осторожно взглянул на таверну лыкардов, но на них никто не обратил внимания, и они благополучно добрались до загона. Годовалые кони сбились в углу, боязливо поглядывая на вороного, стоявшего наготове. Два мерина тоже дожидались своих хозяев. Вороной заржал, почуяв Брахта. Выведя лошадей из загона, они отправились вслед за Гартом и Кыфаном — сначала через торговую площадь, затем по широкой улице к постоялому двору, окруженному высокой стеной. Над воротами висела вывеска с выцветшим рисунком мчащейся лошади. Под рисунком была надпись: «Услада всадника».
— Стойла здесь хорошие, — заверил Гарт. — Постояльцы по большей части — асифы. Здесь вы можете спать спокойно.
— Благодарим за помощь, — сказал Брахт.
— Какая это помощь? — улыбнулся Гарт. — Пойдем поговорим с хозяином.
— Я займусь вашими лошадьми, — предложил Кыфан, и, к удивлению Каландрилла, Брахт не стал возражать.
В это время года на постоялом дворе было много свободных мест, и путников быстро расположили в трех соседних комнатах. Братья оставили их, пообещав скоро вернуться с ответом от лыкардов. Как только они ушли, Катя явилась в комнату к Брахту и громко позвала Каландрилла. Голос ее был столь же штормовым, как и блеск глаз, когда она сидела в таверне, не понимая ни слова из разговора мужчин. Каландрилл не заставил ее ждать.
Она стояла спиной к окну, прислонившись к подоконнику, со скрещенными на груди руками. У Брахта было виноватое лицо. Каландрилл закрыл дверь и пристроился на односпальной кровати.
— Я просидела полдня, слушая и ничего не понимая. — Она едва сдерживалась, чтобы не перейти на крик. — Так, может, хоть сейчас объясните, до чего вы договорились? Давен Тирас в городе?
— Он оставил его, — ответил Брахт и вкратце рассказал, о чем он говорил с двумя кернийцами.
Катя кивнула с непроницаемым лицом.
— Значит, мы отправляемся в Куан-на'Фор, — пробормотала она. — И насколько нам там будет трудно, зависит от решения лыкардов.
Брахт кивнул. Катя жестко спросила:
— А эта Джехенне ни Ларрхын? Кто она? Почему она хочет твоей смерти?
Каландрилл с любопытством смотрел на Брахта, ожидая ответа. Может, сейчас он узнает тайну, окутывающую прошлое меченосца, объявленного вне закона в Куан-на'Форе? Может, наконец кусочки сегодняшнего разговора соединятся в одно целое?
Брахт сглотнул. Ему было явно не по себе. Он отвел глаза, пожал плечами, откашлялся и медленно начал:
— Джехенне ни Ларрхын — дочь Чадора, кетомана, то есть вождя лыкардов. — Глаза его молили о понимании и прощении. — Мой отец Мыках — кетоман ни Эррхинов. Наши пастбища соседствуют, и с незапамятных времен роды наши враждовали. И тогда отец, желая крепкого мира с ни Ларрхынами, отправил к ним сватов, чтобы браком — моим с Джехенне — связать навеки наши роды.
Загорелые щеки Кати побледнели. Из штормовых глаза ее стали ледяными, и, когда она заговорила, от голоса ее веяло холодом:
— Ты женат?
— Нет! — воскликнул Брахт, яростно тряся головой и разрубая рукой воздух. — Ахрд, нет!
— Тогда в чем же дело?
Каландрилл не мог бы сказать, от чего у Кати был такой ледяной тон: от злости или от страха. Сложенные на груди руки ее напряглись, пальцы впились в кольца кольчуги. В глазах сверкали молнии.
— Отцы наши договорились между собой, — продолжал Брахт, распрямляя плечи. — Мы с Джехенне встретились, и... она мне понравилась. Я согласился подумать о нашем союзе... Она высоко ценилась в наших краях... — Голос у него сорвался, и он облизал губы, словно от страха перед Катей во рту у него пересохло. — Ее отец послал сорок лошадей в качестве приданого, считая, что дело решено. А я...
Он пожал плечами, развел руки в стороны и бессильно уронил их. Но тут же левая рука легла на эфес меча, словно ища в нем опору, а правая сжималась в кулак и разжималась. Каландриллу никогда не приходилось видеть Брахта в таком жалком состоянии.
— Продолжай, — произнесла Катя голосом более хлестким, чем ветер, бившийся в ставни.
— Джехенне согласилась выйти за меня замуж, — сказал Брахт. — Чадор и мой отец тоже были за наш союз. Все считали, что я безумно рад. — Он опять помолчал, вздохнул и тихо продолжал: — Не скрою: на первых порах мне это пришлось по душе... Начались приготовления к свадьбе. Но потом я ее раскусил. Мы часто катались на лошадях. Однажды она упала. Так, ничего страшного, но она пришла в ярость и до крови исхлестала бедное животное кнутом. — Он опять пожал плечами и сказал: — Я не мог жениться на женщине, избивающей лошадь.
Катины пальцы разжались. Шторм в ее глазах улегся, в них стояло удивление.
— И что же дальше? — спросила она тихо.
— Я сказал об этом отцу, на что он ответил, что дело зашло слишком далеко и мой отказ будет воспринят ни Ларрхынами как оскорбление и может вызвать новую войну. Но я не мог жениться на женщине, которая бьет лошадь! Я бежал в Лиссе. С... — добавил он смущенно и победоносно одновременно, — сорока лошадьми ни Ларрхынов.
— Так, значит, ты не женат? -— спросила Катя. — И никогда не был?
Брахт покачал головой. Каландрилл перевел взгляд с Кати на Брахта. Ему было смешно и страшно. Он ждал Катиного суда.
— Ты просто конокрад.

Предыдущая страница 16 Следующая страница


17 Энгус Уэллс

— Это были лошади ни Ларрхынов!
Керниец произнес это так, словно происхождение лошадей объясняло и оправдывало его поступок.
— И теперь Джехенне ни Ларрхын желает твоей смерти, — сказала Катя.
— Она жестокий человек, — кивнул Брахт.
— И ты отверг ее только потому, что она избила лошадь?
— Она била ее арапником! — яростно заявил Брахт, словно даже сама мысль об этом была ему противна.
Катя долго смотрела на Брахта, а он молча дожидался решения своей судьбы. Наконец, как зимний лед, тающий в огне, серые глаза ее подобрели, полные губы растянулись в улыбке. Она отошла от окна, шаг, другой, руки ее опустились вдоль тела, а затем вдруг забарабанили Брахта в грудь. Она смеялась, громко и весело. Керниец был настолько ошарашен, что даже отступил на несколько шагов. Он споткнулся о кровать, и Каландрилл едва успел с нее соскочить, чтобы не оказаться под Брахтом. Тот, упав, приподнялся на локтях, глядя на Катю. Девушка возвышалась над ним, руки в боки, качая головой. Он инстинктивно отпрянул, когда Катя резко наклонилась вперед, становясь на колени подле кровати и протягивая руки к его голове.
Она обхватила его лицо ладонями и, склонившись, крепко поцеловала в губы. И тут же выпрямилась и, посмеиваясь, отошла к окну.
— Ты не сердишься? — спросил Брахт.
— На то, что ты не женат? — Льняная грива волос взлетела в воздух. — Нет! Но на то, что эта женщина ставит под вопрос наш успех, да!
— Возможно, мое предложение будет принято, — сказал Брахт. — Столько никто еще не предлагал.
Сомнения были сняты, и теперь они не могли друг на друга наглядеться. Брахт встал, сделал шаг к Кате, правой рукой коснулся ее щеки и нежно погладил мозолистыми пальцами, пробормотав на своем языке:
— До чего же мучительная клятва. — А на лиссеанском добавил: — Вот зачем мне были нужны деньги Варента. Чтобы покончить с этим делом.
От его прикосновения Катя вздрогнула, у нее перехватило дыхание, глаза на мгновение закрылись. Но она все еще улыбалась. Брахт опустил руку, и она спросила:
— А если ты не откупишься?
— В худшем случае на эти деньги мы купим свободный проезд по землям, не принадлежащим ни Ларрхынам, — сказал Брахт. — Прямо до пастбищ ни Брхына, куда, скорее всего, отправился Рхыфамун.
— А если и это не удастся?
— Тогда будем ехать очень осторожно.
— По земле, на каждой пяди которой нас поджидают враги.
— Истинно. Зато мы вместе.
— Истинно, — тихо произнесла она, не сводя с него горящего взгляда. — Вместе. По-другому я не согласна.

Глава тринадцатая

— Если Рхыфамун отправился с ни Брхыном, то они идут на север. — Брахт оттолкнул остатки вечерней трапезы, вытащил кинжал и концом его вырезал на крышке стола приблизительную карту Куан-на'Фора. — Пастбища лыкардов лежат к западу от Пасти дьявола и тянутся до Ганнсхольдского перевала. Земли ни Ларрхынов — вот здесь, а ни Брхынов — вот здесь.
Каландрилл внимательно следил за клинком. Земли, принадлежавшие ни Ларрхынам, примыкали к Ганнским отрогам, восточные границы их доходили до самого каньона и включали в себя Куан-на'Дру. Земли ни Брхынов раскинулись к северу от огромного леса.
— Мы так и думали, — сказал Каландрилл и постучал пальцем по овалу, обозначавшему Куан-на'Дру. — Вопрос в том, пойдет ли он через лес или обойдет его?
— Обойдет. Куан-на'Дру под охраной груагачей, а я сомневаюсь, что Рхыфамуну достанет колдовства противостоять им. — Брахт взглянул на усиленно кивавших Гарта и Кыфана. — Они старше человека, и сила их более старинного происхождения. Но могущественнее всех — Ахрд. Рхыфамун не может этого не знать, а я сомневаюсь, чтобы бог пропустил его через лес. Нет, я уверен: он пойдет в обход.
— В таком случае, — Каландрилл провел линию между Ганнсхольдом и пастбищами ни Брхынов вокруг Куан-на'Дру, — если Ахрд будет к нам благосклонен, у нас появится возможность обогнать его.
— Дера обещала нам помощь своих братьев, — пробормотала Катя. — Возможно, это наш единственный шанс.
Брахт кивнул, хотя глаза его были затуманены сомнением.
— Как бы то ни было, — пробормотал он, — для начала придется пересечь восточные пастбища лыкардов. Несколько дней мы будем скакать по землям ни Ларрхынов.
Гарт и Кыфан вернулись с посреднической миссии с лыкардами хмурыми: ни Ларрхыны категорически отвергли всякий выкуп. Но кое-кто цинично предложил проезд по своей земле за тысячу варров, и Брахт, несмотря на возражения братьев, принял это предложение.
— Ахрд! — воскликнул Гарт. — Ты бросаешь деньги на ветер. Чтобы добраться до их земель, тебе придется пересечь владения Джехенне.
Он не добавил, что это казалось ему маловероятным. Но Брахт пожал плечами и попросил отнести деньги лыкардам, подчеркнув, что, если они выживут на землях ни Ларрхынов, им все равно придется скакать по пастбищам лыкардов, и чем меньше будет у них врагов, тем легче будет догнать Рхыфамуна. Ворча, братья все же отправились на переговоры и вернулись в «Усладу всадника» с перевязанными цветными перьями маленькими дубовыми дощечками с выгравированными на них родовыми знаками, которые давали беспрепятственный проезд.
— За стенами Ганнсхольда договор теряет силу, — продолжал керниец. — И пока мы не ступим на чьи-либо земли, ни Ларрхыны могут на нас напасть.
— Наши воины помешают им устроить засаду, — заявил Гарт. — Они будут поджидать нас у ворот на рассвете.
— Ни один гонец ни Ларрхынов не проскочит мимо, — добавил Кыфан.
— Но от Джехенне тебе никуда не деться, — сказал Гарт.
Они говорили по-лиссеански, чтобы Катя понимала их. Она кивнула, не сводя глаз с карты, нацарапанной на столе.
— Сколько у нас дней? — спросила она.
— До тех пор, пока нас не остановят ни Ларрхыны? — Брахт на мгновение задумался и, взглянув на Гарта и Кыфана, словно ища их поддержки, сказал: — Дней двадцать, если будем гнать изо всех сил. Но если придется прятаться и драться...
Он пожал плечами, и Гарт сказал:
— То всю оставшуюся жизнь, хотя долгой она быть не обещает.
— Обойдите их земли, — предложил Кыфан, указывая пальцем на восток от земли лыкардов. — Отправляйтесь через перевал на восток, на пастбища асифов, а оттуда — на север. Далее на запад, в земли ни Брхынов.
— Слишком далеко. — Брахт покачал головой. — А Рхыфамун с каждым днем все ближе к цели.
— Ахрд! — промычал Гарт. — Вы же сами не уверены, куда он направляется. Куда-то за пределы света — может даже, за Боррхун-Мадж.
— Истинно. — Брахт кивнул. — Посему необходимо отыскать его след как можно быстрее.
— Вы же не призраки! — возразил старший из братьев. — А если попадете в руки Джехенне, то за Рхыфамуном погонятся только ваши духи, а тела будут висеть на деревьях.
— У нас нет выбора, — сказал Брахт.
— Зато есть обещание божественной помощи, — вставила Катя.
Гарт покачал головой.
— Ахрд в Куан-на'Дру, а туда вам придется скакать по землям ни Ларрхынов.
Брахт поиграл клинком, посмотрел на Катю, потом на Каландрилла.
— Они говорят дело, — пробормотал он. — На короткой дороге нас поджидает много опасностей. И хотя Джехенне недовольна лишь мной, она, попадись вы ей, скорее всего, проделает с вами то же, что и со мной. Может, поедем на восток? Там безопаснее.
— И потеряем след Рхыфамуна? — Катя решительно покачала головой. — Мы оставили позади много опасностей. Впереди нас ждет немало других. Доверимся богам и клинкам и помчимся самой короткой дорогой.
Катя и Брахт посмотрели на Каландрилла. Он провел пальцем по линии, означавшей Ганнский хребет, и далее по границе родовых владений до самого Куан-на'Дру.
— Сколько времени нам понадобится, чтобы добраться до земли асифов? Дня три, четыре? Далее на север и потом на запад. А это еще дней четырнадцать-пятнадцать, так? — Он, как и Катя, покачал головой. — Мы и без того сильно отстаем. Надо рискнуть.
Брахт с коротким смешком повернулся к Гарту и Кыфану, глядя на них с дружеской насмешкой.
— Слышали? Я скачу в компании воинов! — Он сунул кинжал в ножны и облокотился на стол. — Мы гонимся за тем, кто может уничтожить мир, и нас ничто не остановит.
Гарт вздохнул, Кыфан пожал плечами.
— Мы зайдем за вами с первыми лучами рассвета, — сказал старший.
— У меня к вам еще одна просьба, — обратился к братьям Брахт. — Мне нужна вьючная лошадь. У нас — шатры и одеяла, к тому же я бы хотел запастись провизией, чтобы не пришлось тратить время на охоту. Луки тоже могут нам пригодиться.
— Мы все закупим, — пообещал Гарт.
— Как долго следует нам охранять переезд? — спросил Кыфан.
— Три дня, — заявил Брахт.— А если будет возможность, то еще пару дней.
Кыфан кивнул:
— Будет сделано.
— Так, значит, вперед? — спросил Гарт.
— Истинно, — ответил Брахт. — У нас нет выбора. Это — единственная возможность не проиграть.
— Да поможет вам Ахрд, — торжественно заявил Гарт и, повернувшись к брату, сказал: — Пошли, надо еще купить лошадь и провиант.
Братья поднялись, поклонились Кате и попрощались с мужчинами.
— До первых лучей рассвета, — сказал Брахт, когда они выходили.
Он заказал еще эля. Лицо у него было задумчивым. Каландрилл, занятый мыслями о том, что ждет их впереди, тоже был неразговорчив. Он, конечно, с самого начала понимал, что погоня за Рхыфамуном будет делом нелегким, но противодействия со стороны кернийцев не ожидал. Все словно ополчились против них. Путешествие может закончиться в Куан-на'Форе из-за какой-то мстительной женщины, грустно подумал он. Но Брахт совершенно прав: выбора у них нет, если только они не хотят сдаваться, а этого они делать были не намерены. Катя тоже права: их спасение — Молодые боги ибо надеяться только на клинки просто смешно.
От этих грустных мыслей его отвлекла Катя. Гнев Джехенне, казалось, ее вовсе не беспокоил, и Каландрилл решил, что уверенность эта происходит от встречи с Дерой. А может, от того, что Брахт рассказал ей о своем прошлом. Когда сомнения вдруг были так просто развеяны, узы, связывавшие их, казалось, только еще более окрепли, что вселяло в нее особую решимость. Словно Джехенне бросила ей вызов.
— Почему ты не говорил нам об этом раньше? — спросила Катя у Брахта. — Я о твоих врагах в Куан-на'Форе?
Голос ее звучал мягко, но на лице Брахта появилось виноватое выражение.
— Я надеялся, что в этом не будет необходимости. Я думал, уже все забыто. И что с деньгами Рхыфамуна мне удастся утрясти это дело. — Он поднял кружку, слегка взболтав эль, и добавил: — Я пошел против воли отца, а тут гордиться нечем.
— Но она била лошадь, — возразила Катя.
— Истинно, — согласился Брахт с натянутой улыбкой. — Как бы то ни было... мой поступок мог вызвать войну между кланами. Не надо было забирать лошадей.
— Тебе, пожалуй, следовало смириться с волей отца и жениться на Джехенне, — заметила Катя. — Что с того, что она бьет лошадей?
Каландрилл понимал, что она просто смеется, но Брахт потемнел лицом и широко раскрытыми голубыми глазами посмотрел на девушку.
— Тогда я не встретил бы тебя, — сказал он.
— Это точно, — улыбнулась Катя.
— Видимо, какой-то умысел во всем этом все-таки есть, — предположил Каландрилл. — Чтобы мы втроем встретились.
Катя медленно опустила голову в знак согласия.
— Ты прав, — пробормотала она. — А если это так, мы обречены на то, чтобы отыскать Рхыфамуна, несмотря ни на какие препятствия.
— Ахрд знает, как ты права, — пылко произнес Брахт. — Но надо быть осторожными.
— Пошли спать, — предложила Катя. — Хоть еще одну ночь поспать спокойно.
Предложение было разумным. Они допили эль, расплатились с хозяином, добавив несколько монет, чтобы он предупредил их, если в заведении появятся горячие лыкарды, и помалкивал об их отъезде. Уже наверху Брахт задержался и, сказав, чтобы они шли дальше, отправился на кухню. Договариваться о завтраке, решил Каландрилл. Пройдя к себе, он зажег единственную свечу в комнате и произнес молитву Дере, прося помощи, хотя и знал, что они покинут ее владения. Исполнив обязанность, он принялся точить меч и кинжал, понимая, что не заснет от мыслей о том, что узнал за день. В дверь раздался стук — Брахт попросил разрешения войти.
Отставив оружие, Каландрилл открыл дверь. Брахт держал в руках дымящееся ведро.
— Волосы, — сказал он. — Если нам придется столкнуться с лыкардами, им не понравится человек, выдающий себя за представителя рода Асифа. Лиссеанца они еще могут и не распять.
Руки Каландрилла непроизвольно сжались в кулаки, и он жестом пригласил кернийца войти. Поставив ведро, Брахт вытащил из кармана склянку и бросил ее Каландриллу.
— Меня заверили, что этим ты смоешь краску.
Каландрилл кивнул, поблагодарил, и Брахт, пожелав спокойной ночи, оставил его одного.
Задвинув засов, Каландрилл снял рубашку и, дрожа от холода, налил горячую воду в умывальник. Развязав хвост, он опустил голову в воду, открыл склянку и втер в волосы белый, слегка пахнущий розами густой крем. Вода в умывальнике стала серой, затем почернела. Юноша выплеснул воду в окно и повторил процедуру несколько раз, пока не израсходовал весь крем. Когда он взглянул на себя в зеркало, то ему показалось, что волосы опять стали светлыми, хотя при тусклом свете свечи он и не мог быть в этом уверен окончательно. И тут он сообразил, что, поскольку выезжать они будут рано утром, их, скорее всего, запомнят, и если Тобиас допросит с пристрастием солдат Ганнсхольда, то узнает что брат его выехал через эти ворота во главе небольшой процессии. Не вспомнит ли тогда Тобиас кернийца, встреченного им по дороге? Представив себе ярость брата, Каландрилл рассмеялся. Все еще улыбаясь, он доточил клинки и забрался в постель.
Они так много ночей провели под открытым небом, что постель показалась Каландриллу несказанно мягкой и удобной. А сколько еще им предстоит ночевать под звездным небом? Теперь придется все время быть начеку и дежурить по очереди. Он все никак не мог заснуть. Ему казалось, что закончилась только одна глава путешествия и теперь начинается новая, действие в которой будет разворачиваться в чужой для него стране, где какая-то ревнивица может поставить под вопрос все их усилия. Но даже если они избегут Джехенне ни Ларрхын, им еще предстоит отыскать Рхыфамуна или его след на земле ни Брхынов, что, принимая во внимание огромные просторы Куан-на'Фора, будет вовсе не легко. Но они добьются своего, они обязаны это сделать, повторял он, лежа с открытыми глазами на подушке, освещенной серебристым лунным светом, проникавшим в комнату сквозь щели в ставнях. Иначе Рхыфамун возьмет верх и Безумный бог будет пробужден. А если колдун осуществит свой план, то. и Каландрилл, и Брахт, и Катя умрут, ибо, несмотря на всю неопределенность их судьбы, одно совершенно ясно: какие бы испытания и препятствия ни уготовила им судьба, они будут мчаться вперед, даже к смерти, если в том возникнет необходимость.
В этом у него не было никаких сомнений. Эта определенность действовала успокаивающе, и юноша наконец уснул без всяких сновидений.
Когда утром Брахт постучал в дверь, Каландрилл убедился, что рассвет приходит в Ганнсхольд поздно.
Солнце, цепляясь за верхушки отрогов, неторопливо поднималось вверх, окрашивая все вокруг в золотистые тона. Каландрилл выбрался из-под теплого одеяла, ругая на чем свет стоит утренний холод, и, стуча зубами, открыл дверь. Брахт был бодр и готов к отправлению. Каландрилл зажег свечу и умылся.
— Не обманули. — Керниец ткнул пальцем в волосы Каландрилла, когда тот уже по привычке начал завязывать их сзади в конский хвост. — Ты опять похож на себя.
Каландрилл хмыкнул и надел тунику. Прицепив к поясу меч, он накинул на плечи плащ и, подхватив переметные сумки, направился было в сторону кухни в надежде позавтракать.
Но Брахт остановил его.
— Гарт ждет, — сказал он. — Пошли, Катя, наверное, уже готова.
Катя действительно была готова, и они вышли во двор, где их дожидался Гарт с шестью-семью крепкими кернийцами.
— Кыфан с остальными — у ворот, — объявил он, когда они вскочили на лошадей. — Там же и вьючная лошадь с луками, копьями и кучей провизии.
— Вас никто не видел?
На этот вопрос Брахта Гарт коротко улыбнулся, обнажив в хищной улыбке белые зубы.
— За нами увязались двое из ни Ларрхынов. — Он усмехнулся. — Когда они придут в себя, головы у них будут раскалываться.
— Еще раз благодарю тебя, — сказал Брахт, но Гарт только пожал плечами.
— Поторапливайтесь, — посоветовал он. — Ни Ларрхыны могут дожидаться вас у ворот.
Они последовали его совету и выехали со двора на булыжную мостовую, громко цокая копытами. Ну вот, всем теперь ясно, что мы уезжаем, подумал Каландрилл. Забыв о завтраке, он внимательно смотрел по сторонам, держа правую руку на эфесе меча, но на улицах и в переулках все было спокойно. Лишь цокот копыт да лай разбуженных ранними путниками собак нарушали тишину. На пересечениях с другими улицами из тени выходили кернийцы и заверяли, что за ними никто следит. Гарт вел их к северным воротам. Под лучами поднимающегося солнца, ведшего борьбу не на жизнь, а на смерть с арьергардом ночи, пробуждалось все живое. Запели птицы, а над громадой центральной крепости возвышающейся над городом, с хриплым карканьем взмывали вверх черные вороны.
Когда они добрались до ворот, с вала раздался звук рожка, возвещавшего о начале нового дня. Тьма еще цеплялась за подножие огромной стены, а улицы уже наполнились грохотом открывающихся ворот и командами, сопровождающими смену караула. К троице подъехала группа всадников во главе с Кыфаном.
— Все в порядке? — спросил Гарт, и брат его кивнул.
— Все в порядке.
— Поехали.
Гарт первым пересек площадь перед воротами. Над головой красный свет уступал место золотому, постепенно заливавшему вершины гор. Широкая синяя полоса на небе постепенно светлела. Каландрилл взглянул на ворота: здесь стены еще отбрасывали длинные тени. Навстречу Гарту вышли солдаты, он остановился и обменялся с ними несколькими словами. Солдаты расступились, пропуская всадников.
Они въехали в темный, как преисподняя, тоннель под стенами, и, когда вновь выехали на свет, Гарт пустил коня в галоп. Каньон наполнился перестуком копыт, и солнце, словно одобряя их отъезд, вдруг взмыло над вершинами и залило расселину золотом.
Дороги как таковой здесь не было, лишь тропа, широкая и ровная, проложенная самой природой среди почти отвесных скал, на которых тут и там виднелся цепкий кустарник. Выше по склонам Ганнских отрогов росли сосны; ручей прыгал с камня на камень. Потеплело, птицы запели звонче, на голубом небе выступили легкие белые перистые облака.
Всадники скакали, наверстывая время — их единственного союзника и врага в этой гонке. Постепенно тропа, бежавшая по дну каньона, начала подниматься по серо-голубому, залитому солнцем граниту. Они выехали к подножию самого незначительного из Ганнских отрогов, на вершине которого ослепительно блестел снег. Тропа, извиваясь, поднималась вверх, между сужающимися стенами из камня. Подъем был долгим, и через какое-то время кони задышали тяжело. В разреженном воздухе у Каландрилла закружилась голова. Прищурившись, он смотрел на снежные шапки более высоких пиков, колебавшиеся в зыбкой дымке. По приказу Гарта они перешли в легкий галоп и выехали на широкий, поросший травой и обрамленный лиственницами луг, по которому тек бурный ручей. Ветер холодно завывал в ветвях лиственниц, а в тени их еще лежали пятна тающего снега. Солнце пробежало половину пути к зениту. Гарт натянул поводья.
— Здесь можно отдохнуть. — Он повернулся в седле, разглядывая горную долину, и добавил с жесткой ухмылкой: — И подраться, если ни Ларрхыны все-таки вышлют за вами погоню.
Брахт кивнул, и они хлопнули, прощаясь, о раскрытые ладони друг друга. Подъехал Кыфан, ведя за собой пятнистую лошадь с объемистым вьюком на спине.
— Здесь все, что вам может понадобиться, — сказал он. — Луки — на самом верху. Да не оставит вас Ахрд.
— И вас тоже, — произнес Брахт, принимая повод из рук Кыфана и привязывая его к седлу. — Всех вас.
Кыфан улыбнулся столь же хищно, как и его брат.
— Давненько я не дрался. И если они бросятся за вами в погоню, барды будут сочинять про нас песни.
— Да поможет вам Ахрд, — серьезно сказал Брахт и пожал Кыфану руку.
Братья по очереди шлепнули в ладони Каландрилла и Кати и пожелали им удачи.
— За мной, — сказал Брахт, и они поскакали по лугу.
Позади асифы стали располагаться лагерем, поставив охрану там, где тропа выбиралась из теснины и выходила на луг.
— Если ни Ларрхыны надумают преследовать нас или послать гонца к Джехенне, им придется туго, — пробормотал Брахт.
В голосе его звучала гордость, и Каландрилл кивнул, радуясь, что среди стольких врагов у них есть и отважные друзья.
Брахт свернул с широкой дороги и поскакал по ущелью, которое через какое-то время опять пошло вверх. Они перестали подгонять лошадей, позволив им идти шагом по петляющей под нависающими скалами тропке, частенько теряющейся в тени выступов, впивавшихся, как сломанные зубы дракона, в яркое, с белыми длинными облаками небо. Воздух здесь был разрежен, и они мало говорили, сосредоточившись на трудном подъеме. Каландрилл решил, что они взбираются на самый верх Ганнского хребта. Сколько теперь им спускаться до равнины, наполненной теплым, насыщенным кислородом воздухом? Здесь, в горах, где было холодно и неуютно, Каландрилл чувствовал себя подавленно. Массивные скалы и бескрайнее небо словно лишний раз напоминали троим смертным, отважившимся ступить на опасную тропу, об их ничтожестве.
В полдень они устроились на отдых под прикрытием огромных валунов. В тюках на пятнистой лошади они нашли овес, сушеное мясо и жесткие галеты. Брахт осмотрел луки и стрелы, приобретенные Кыфаном, и, одобрительно хмыкнув, раздал оружие товарищам.
Луки были из тех, что предпочитают кернийцы: изготовленные из дерева с костью, они были намного короче тисовых, используемых в Лиссе, и более изогнуты — из таких легче стрелять с лошади. Каландрилл попробовал свой лук, с благодарностью вспоминая тренировки на судне. Натянуть короткий лук оказалось нелегко: кость придавала ему упругость. Удовлетворившись осмотром, Каландрилл снял тетиву, убрал лук в колчан из мягкой кожи и пристегнул его к луке седла.
— Сколько до Куан-на'Фора? — поинтересовалась Катя, когда они вновь собрались в путь.
— Мы уже в Куан-на'Форе, — ответил Брахт. — Хотя на эти земли никто и не претендует.
— А почему? — удивленно спросила девушка, хмуря брови и оглядываясь по сторонам. — Эти холмы напоминают мне Вану.
— Ахрд! — Брахт передернул плечами и состроил презрительную гримасу. — Холмы? Это горы.
— В Вану мы называем их холмами, — улыбнулась Катя.
— И мне придется там жить! — печально улыбаясь, воскликнул Брахт.
— А кто тебя заставляет?
Катя с вызовом улыбнулась, и Брахт энергично замотал головой.
— Никто не заставляет, — засмеялся он. — С тобой и ради тебя я готов забраться даже на облака.
Катя покраснела, но ничего не сказала. Ухмыльнувшись, она вскочила в седло.
— Так почему никто не претендует на эти земли? — спросил Каландрилл.
Брахт небрежно взмахнул рукой.
— Тут мало пастбищ. Здесь могут жить только горные козлы. Лошади и люди — нет. Наша земля — это луга.
— В таком случае сколько нам еще до лугов? — настаивала Катя.
— Два дня. — Брахт посмотрел на небо. — Весна уже вступила в свои права. Ни дождя, ни снега не будет. Так что задерживать нас нечему.
— Если не считать Джехенне ни Ларрхын.
— Истинно, — согласился Брахт, посерьезнев. — Только Джехенне. Или какой-нибудь ее родственник.
— Надеюсь, она нас не остановит.
Голос и глаза Кати были полны решимости, которой Брахту явно не хватало. По коже Каландрилла побежали мурашки.
— А она что, действительно вознамерилась распять тебя? — спросил он. — И всех нас в придачу?
— Уж меня то точно. — Брахт угрюмо кивнул. — Да и вас с Катей, возможно, ждет та же участь, раз уж вы заодно со мной. Лыкардам нравится распинать людей: они прибьют меня к дубу и оставят наедине с Ахрдом.
— С Ахрдом? — поразился Каландрилл. — Да чем может помочь Ахрд человеку с пробитыми гвоздями руками?
Брахт пожал плечами и сказал:
— Они утверждают, что, если наказание несправедливо, Ахрдов дуб выплюнет гвозди. — Брахт цинично рассмеялся и добавил: — Насколько я знаю, Ахрд еще ни разу не вмешался.
Каландрилл в ужасе посмотрел на него и попытался успокоить себя тем, что они видали и не такое, но пока еще живы: они вырвались из лап Аномиуса, взяли верх над людоедами из Гаша, прошли сквозь кишащие опасностями болота Гессифа, избавились от чайпаку. Надо верить в Молодых богов: они им помогут! И в собственные силы тоже надо верить, сказал он себе. С божьей помощью мы и от Джехенне ни Ларрхын уйдем. Но кулаки его непроизвольно сжались: умирать на дубе ему не хотелось. Товарищи его, даже если и подумали о том же, не подали виду. Брахт ехал впереди по порожке, петлявшей меж согнутых ветром сосенок, а Катя следовала сразу за ним, оглядываясь по сторонам с видом человека, катающегося в свое удовольствие. Так что Каландрилл даже устыдился собственных страхов.
Сосны кончились, и тропинка пошла вверх по широкому склону вдоль одинокой скалы, а затем круто спустилась в ущелье, так что единственной заботой Каландрилла стало не свернуть себе шею. От тающего снега копыта лошадей скользили. Путники оказались на дне глубокого темного оврага, но через некоторое время выбрались на плоскогорье с изогнутыми, как страдающий от ревматизма человек, деревьями. Над головой у них кружили вороны, время от времени гордо пролетал одинокий орел, паря выше всех пернатых. Белки прыгали с дерева на дерево; выше по склону паслись горные козлы с огромными рогами. Солнце светило ярко, но воздух был еще холоден, и путники продвигались вперед медленно, радуясь, что оставили позади неровный, как стиральная доска, склон, где за каждым спуском начинался новый, еще более длинный подъем. В конце концов они оказались на более или менее ровной местности.
На этой высоте, где они были ближе к солнцу, день казался длиннее, и Каландрилл едва дождался, когда Брахт объявит привал. Они устроились на небольшом, поросшем травой пятачке, с трех сторон окруженном скалами. У Каландрилла было такое ощущение, будто они забрались на едва ли не самый верх пиков, поскольку гор, выше их, он не видел. С четвертой стороны открывался вид на более низкие вершины. Они поставили шатры и разожгли огонь, накрыв лошадей одеялами: по мере того, как солнце опускалось к горизонту, становилось холодно. С той стороны небо горело огнем, бросавшим вызов темной синеве, неумолимо надвигавшейся с востока, вслед за поднимающимся месяцем. Звезды высыпали на глубоком бархате неба, ветер игриво притих, но тут же задул еще сильнее. Повеяло холодом. Пламя костра задергалось, искры разлетелись в разные стороны. Ниже по склону завывали волки. Лошади били копытами, а вороной ржал так, словно вызывал кого-то на схватку. Брахт жарил мясо. Путники сидели вокруг костра, кутаясь в накидки и втягивая ноздрями приятный запах.
— Вану и вправду столь унылая страна, как то, что ты видишь вокруг? — спросил керниец, обводя рукой окрестности.
— Унылая? — переспросила Катя, отбрасывая прядь льняных волос с лица. — Разве это уныло? В Вану горы сейчас еще покрыты снегом. А у вас здесь уже тепло.
Брахт промычал что-то невнятное, а Каландрилл нахмурился. По его понятиям, холод стоял невообразимый. В Вану, наверное, трудно жить, подумал Каландрилл, раз уж для Кати это и не горы вовсе.
— Если нам придется переваливать через Боррхун-Мадж... — она пожала плечами, озорно улыбаясь в свете костра, — вы увидите настоящие горы.
— Да помоги нам Ахрд отыскать «Заветную книгу» в Куан-на'Форе, — простонал Брахт. — С меня и этих гор хватает.
Услышав про «Заветную книгу», Катя посерьезнела и кивнула, переворачивая кусок мяса.
— Интересно, где сейчас Теккан? — пробормотала она.
— Он уже подходит к Вану, — твердо заявил Брахт. — Чтобы предупредить святых отцов о том, где мы и что с нами.
Катя кивнула, вновь улыбаясь.
— А Менелиан? Как он? — спросил Каландрилл.
— Н-да. — Керниец нахмурился. — Удалось ли ему остановить слугу Аномиуса?
Каландрилл уже почти и забыл про зомби. Творение колдуна до сих пор ничем о себе не напоминало. А с пор, как они оставили Кандахар, они пережили столько, что у него не было времени размышлять еще и над этой опасностью. Он пожал плечами и сказал:
— Видимо, да. Иначе это создание давно бы уже нас настигло.
Брахт согласно опустил голову.
— Я мало что знаю о зомби, но скоро мы будем в Куан-на'Форе, где найти нас ей будет труднее.
— Ладно, нечего беспокоиться раньше времени, — заметила Катя. — Нас слишком много чего ждет впереди, чтобы оглядываться назад.
В животе у Каландрилла заурчало. Катя и Брахт рассмеялись.
— Мясо вроде бы готово, — сказал керниец.
— Не знаю, как мясо, а я готов, поджарилось оно или нет. — Каландрилл погладил себя по урчащему животу.
Все еще посмеиваясь, Брахт снял мясо с огня, и они принялись за трапезу. Несмотря на то что, когда Каландрилл разгрыз обугленную корку, из-под нее закапала кровь, мясо показалось ему необыкновенным, и он жадно глотал его. Насытившись, он с довольным вздохом откинулся на спину.
— Такое впечатление, — сказал Брахт, с улыбкой глядя на Катю, — что от этих маленьких гор аппетит нашего товарища резко усилился.
— А сам он стал чем-то сродни варварам, — вторила ему девушка, утирая губы.
Каландрилл, не обращая на них внимания, слизал кровь с губ и утер рукой жир.
— Дера, — бодро заметил он, — я никогда не был так голоден.
— Так будет, пока мы не спустимся, — заметил Брахт.
— А когда это случится? — Каландрилл приподнялся на локтях, решив еще полежать ногами к костру.
— Выше мы уже забираться не будем. — Брахт бросил в костер ветку. — Теперь только вниз. Через пару Дней мы спустимся на луга.
— А волки? —— Каландрилл прислушался к их завыванию. — С лошадьми ничего не произойдет? Может, надо их охранять?
— Незачем. — Брахт покачал головой. — Эти твари пока ниже нас, там охота лучше. Да и огонь их сдерживает. Огонь и мой конь, он любого забьет.
Каландрилл кивнул и зевнул. Утолив голод, он вдруг почувствовал, что страшно устал.
— Интересно, преследуют ли нас твои друзья-лыкарды? — поинтересовался он.
— Они мне не друзья, — резко ответил Брахт. — А если они и отважились на такое, то я им сейчас не завидую.
— Гарт и Кыфан — настоящие друзья, — пробормотал Каландрилл.
— Они асифы, — заявил Брахт, словно этим все было сказано.

Предыдущая страница 17 Следующая страница


Темная магия 18

— Настоящие друзья, — сонно повторил Каландрилл.
— Родовые узы — штука прочная, — пояснил Брахт.
— А дощечки безопасного проезда? Их достаточно?
— Достаточно. — Брахт кинжалом вернул в костер вывалившееся полено. — Если уж их дали, то назад не заберут. С тем, что я купил, мы беспрепятственно проедем по всем землям, за исключением ни Ларрхынов.
Катя с сомнением покачала головой.
— Даже по пастбищам ни Брхынов?
— Даже по пастбищам ни Брхынов, — подтвердил Брахт.
— Это значит, лыкарды не знают, что Давен Тирас — Рхыфамун, — пробормотала девушка.
— Думаю, даже лыкарды не стали бы помогать Рхыфамуну. — В голосе Брахта прозвучало презрение. — А ты как думаешь?
Катя пожала плечами.
— О Куан-на'Форе я знаю немногим больше, чем ты о Вану, — задумчиво сказала она. — Но мне кажется, что, поскольку Рхыфамуну приходится скрывать свою личность, он едет медленнее, чем ему хотелось бы. Он вынужден передвигаться со скоростью, какую выбрал ни Брхын. К тому же он не знает, что мы его преследуем. Если бы он это знал, наверняка подговорил бы лыкардов задержать нас.
— Возможно, — согласился Брахт.
— Так что, мне кажется, мы сумеем его догнать. — Она была полна надежды. Каландрилл попытался стряхнуть с себя усталость, внимательно прислушиваясь к словам Кати. — Ты же сам говорил, что он не отважится войти в Куан-на'Дру, где может столкнуться с Ахрдом.
Брахт кивнул, Каландрилл слушал.
— А Ахрд живет в каждом дереве?
— Все леса и лесистая местность — его владения, — подтвердил Брахт. — Но больше всего он любит дубы.
— Ахрд должен знать, куда он направляется, как ты думаешь?
Брахт опять кивнул.
— Но ни Брхыны вряд ли его выдадут, если он себя не разоблачит.
— Даже ни Брхыны презирают гхаран-эвуров, — сказал Брахт.
— В таком случае, думаю, когда он оставит ни Брхынов, то есть когда пойдет вокруг Куан-на'Дру, мы его найдем с помощью Ахрда.
Брахт нахмурился, вдруг сообразив, о чем она говорит. В глазах его Каландрилл прочитал сомнение и, может быть, чуточку ужаса.
— Ты хочешь идти через Куан-на'Дру?
Катя кивнула.
— Если Ахрд нам это позволит, мы, выйдя из Куан-на'Дру, далеко обгоним Рхыфамуна, и бог подскажет, где лучше его поджидать.
— Если Ахрд позволит, — медленно сказал Брахт. — А груагачи?
— Бураш помог нам, — напомнила Катя. — И Дера тоже. Теперь черед Ахрда. А кто такие груагачи?
— Груагачи — существа необычные, — осторожно произнес Брахт. — Нет человека, видевшего их и оставшегося в живых. Они ревностно оберегают Куан-на'Дру. Сомневаюсь, чтобы они пустили нас в лес.
Катя пожала плечами.
— Но для нас это выход. Может быть, единственный.
— Я бы предпочел не встречаться с ними.
Керниец говорил тихо, явно обеспокоенный возможностью встречи с груагачами. Впервые Каландрилл видел Брахта напуганным.
— Ты говорил о каких-то драхоманнах, которые могут распознать Рхыфамуна, — вступил в разговор Каландрилл. — Кто они? Они нам помогут?
— Если они его распознают, — сказал Брахт. — Они ведь не колдуны. Само слово означает «говорящий с духами». Вы назвали бы их шаманами. Они стоят во главе родов, ведут беседы с духами, делают приношения Ахрду. Распознав истинную сущность Рхыфамуна, они могут изгнать его из клана. Но больше того... — Он беспомощно взмахнул рукой. — Нет, боюсь, лучше рассчитывать на ту силу, что заключена в тебе.
— И на Молодых богов, — настаивала Катя. — На Ахрда.
— Истинно, — согласился Брахт с неохотой. — Но я бы предпочел не встречаться с груагачами. Правда, если у нас нет другого выхода...
Груагачи его явно беспокоили. Он встал и пошел проверять лошадей, словно желая положить конец неприятному для него разговору.
— По крайней мере, — сказала Катя, глядя ему в спину, — на нашей стороне будет неожиданность. Рхыфамун считает, что мы погибли в Тезин-Даре, и потому не оставил позади никаких засад.
Каландрилл сонно согласился, не зная еще, насколько Катя ошибается.
Утром ветер утих; заиндевевшая трава серебрилась под холодным синим безоблачным небом. Солнце мутным диском висело далеко на востоке, хребты и скалы отбрасывали длинные тени. Изо рта шел пар, и Каландрилл поторопился разжечь огонь. Брахт занимался лошадьми, а Катя, уединившись за скалами, — своим туалетом. Они вскипятили чай и позавтракали сушеным мясом, завернувшись в накидки и усевшись вокруг костра; когда солнце чуточку поднялось, они затушили огонь, раскидали тлевшие ветки, оседлали лошадей и оставили свое укрытие, выбравшись на тропу, резко спускавшуюся вниз.
Поскольку хребет они перевалили, теперь им предстоял спуск. Но он оказался тоже нелегким. Под ними лежали скалистые вершины; горная гряда волнами спускалась на далекую сине-зеленую дымку — равнины Куан-на'Фора; тропа, извиваясь, бежала вниз по скалистым склонам, ныряла в овраги, взбиралась на скалы и падала в ущелья. Время от времени они выходили на ровную местность и радовались передышке. Наконец тропинка перестала прыгать вверх-вниз. Лес становился гуще, на склонах попадалось все больше елей, тсуги и кедра; они пересекали горные луга и стремительно бегущие к подножию ручьи, словно указывавшие им путь. Белки недовольно лопотали в ветвях, а высокогорные птицы уступили место галкам, пустельгам, соколам и канюкам. Воздух постепенно прогрелся, и, когда солнце поднялось к зениту, лучники скинули с себя накидки. Но когда день начал клониться к вечеру, пришлось вновь одеваться. Солнце отступало под натиском новорожденного месяца. В эту ночь в кронах деревьев, крышей нависавших над их биваком, ухали филины; весело потрескивавший костер источал аромат кедра. Искры взлетали под самые кроны. Волчий гимн Луне звучал ближе, и Каландрилл не переставал поглаживать лук. Он вновь предложил выставить охрану.
— Не надо, — покачал головой Брахт, бросая обгрызенную кость в огонь. — Они нас не побеспокоят.
— Но они охотятся где-то совсем рядом, — возразил Каландрилл.
— Однако не на нас, — беззаботно заметил керниец. — Что ты знаешь о волках?
— Немного, — согласился Каландрилл. — Что их ненавидят пастухи, а крестьяне... В Лиссе на них изредка охотятся. Люди говорят, что они могут напасть на неосторожного путника, если стая достаточно велика.
Брахт рассмеялся.
— Пастухи ненавидят волков за то, что они таскают у них скот, — сказал он, — и потому сочиняют всякие небылицы. Мне же ни разу не пришлось видеть стаю, какой бы большой она ни была, нападающую на человека. Они избегают людей и огня. Только если волки очень голодны, они еще могут напасть на лошадь, но мы, я думаю, в полной безопасности.
— А лошади? — не унимался Каландрилл, все еще не выпуская лука. — Лошади наши в безопасности?
— Да, пока они близко к нам и к огню, — заверил его Брахт. — Те волки, чьи завывания ты слышишь, без труда набьют себе брюхо в холмах, где полно живности. А мой жеребец — я тебе уже говорил — сумеет за себя постоять.
Каландрилл склонил голову перед уверенностью кернийца. Его собственные познания о волках как хищниках сводились в основном к тому, что говорят о них люди. В Секке он мало охотился, предпочитая всем увлечениям научные книги. Он по большей части отказывался от настойчивых приглашений отца и брата присоединиться к ним в охотничьих забавах, откуда они временами возвращались с убитым волком и с бесконечными рассказами о жестокости этого зверя. Брахт знает, успокаивал себя Каландрилл; но, несмотря на это, ему было трудно уснуть под аккомпанемент волчьей стаи, и он всю ночь не выпускал из рук ни меча, ни лука.
На рассвете Каландрилл лишний раз убедился в правоте Брахта — с лошадьми было все в порядке, и поблизости не было видно ни одного волчьего следа. Каландрилл в который уже раз был вынужден признать, что жизни можно и нужно учиться не только по книгам; жизнь надо наблюдать и изучать и вне библиотечных стен дворцов с их учеными диссертациями. Сидя на корточках меж деревьев, он вдруг сообразил, что уже более года не держал в руках книгу, если не считать тех мгновений, когда бегло знакомился с библиотекой Варента ден Тарля. К своему удивлению, он отметил, что это не очень его расстраивает. Еще год назад ему показалось бы немыслимым, что толстенные тома, в которые он был так влюблен, свитки и папирусы и огромные фолианты в кожаных переплетах, составлявшие некогда большую и, без сомнения, самую главную часть его жизни, будут представляться ему не более чем туманным воспоминанием, оставленным далеко позади, как стены Секки, как Надама, как насмешки Тобиаса и презрение отца. Он встал, с улыбкой потянулся, прислушиваясь к пению птиц на деревьях и узнавая неизмеримо больше голосов, чем в тот давний-давний день, когда он выехал из ворот Секки навстречу свободе, о существовании которой и не подозревал.
Он все еще улыбался, когда, вернувшись к костру, принял из рук Брахта и с удовольствием выпил чашку чаю. Становилось светлее, и солнечные лучи желто-голубыми стрелами пронзали кроны деревьев.
— Ты, я смотрю, доволен жизнью, — заметила Катя.
Каландрилл с улыбкой кивнул.
— Истинно. — Обводя рукой бивак, он добавил: — Так жить можно.
— Очень хорошо, что ты так думаешь, — сухо заметил Брахт. — Подобной жизни у тебя еще будет вдоволь. К ночи мы окажемся на лугах, то есть во владениях ни Ларрхынов. Вот там кому-то из нас придется дежурить всю ночь — на случай нападения волков, только двуногих.
— Неужели лыкарды настолько жестоки? — спросил он.
Брахт кивнул.
— Еще как жестоки, — заметил он. — Боюсь, что теперь, когда ни Ларрхынами заправляет Джехенне, они стали самым жестоким родом в этих землях.
Но даже столь грозные слова не испортили Каландриллу настроения, и он принялся напевать какую-то давно забытую мелодию. Сняв шатер, он пристроил его на вьючную лошадь, оседлал гнедого и отправился замыкающим за Брахтом, поведшим их небольшой караван в лес.
Они ехали все утро, сначала по лесу, затем среди скал, где рос только кустарник. Наконец выбрались к ручью и по нему, петляя меж скал и ущелий, — к горному амфитеатру, посреди которого поблескивало голубизной озеро, в чьем зеркале отражались окружавшие его ели. Они остановились перекусить, а затем вновь забрались на узкий хребет, откуда перед ними открылся вид на последние скалы горной гряды, за которыми, теряясь в дымке, начинались зеленые луга, расколотые пополам, словно топором, горами. Вот там они и выйдут на равнину.
Между узким хребтом, по которому они шли, и последней линией холмов рос густой лес; тропа едва освещалась солнечными лучами, с трудом пробивавшимися сквозь густое переплетение сучьев. Воздух здесь был настоян на смоле; от монотонного жужжания насекомых клонило ко сну. Холмов за стволами деревьев видно не было, и неожиданно для себя путники оказались на краю обрыва. Солнце уже начало опускаться за горизонт, и Брахт заявил, что, как только они пересекут лощину, сразу станут лагерем. И он направил туда своего вороного.
Однако конь нервно заржал, откинул голову и забил копытами; вьючная лошадь тоже заржала и натянула повод. Гнедой под Каландриллом неожиданно задрожал всем телом и встал на дыбы, едва не сбросив его с себя. Брахт выругался, вороной прянул; Катин конь тоже упирался, отказываясь заходить в ущелье. Каландрилл натянул повод, пытаясь обуздать разнервничавшееся животное и удержаться в седле. Но гнедой, прижимая уши, дико вращал глазами, грыз удила, бил копытом о камень и хрипел, и юноша позволил ему чуть отойти назад. Животное несколько успокоилось. Катя последовала примеру Каландрилла и встала рядом с ним. Отойдя от темного камня, ее мерин тоже успокоился. Глаза Каландрилла и Кати встретились. Оба были сильно озадачены. Они посмотрели на Брахта, пытавшегося заставить жеребца идти вперед.
— Там что-то есть, — крикнул Каландрилл. — И лошади чувствуют это.
— Иди к нам, — позвала его Катя.
Ругаясь на чем свет стоит, Брахт развернул вороного и подъехал к ним. Вьючная лошадь, дико вращавшая глазами, без промедления бросилась вслед за вороным.
— Что это может быть? — резко спросил керниец, разворачиваясь в седле и вглядываясь в черную тень. — Я ничего не видел.
— Видимо, это с другой стороны камня, — предположил Каландрилл.
Брахт наклонился вперед и погладил жеребца по шее. Вороной еще раз дернул головой и успокоился.
Вьючная лошадь отошла от камня настолько, насколько ей позволяла привязь, и, трясясь всем телом, прижалась к другим животным.
— Там что-то есть, — повторила за Каландриллом Катя, дотрагиваясь до сабли.
Брахт вгляделся в темный проход.
— Либо мы теряем еще два дня и вновь поднимаемся на холмы, а оттуда спускаемся к главному перевалу, либо проезжаем здесь, — сурово сказал керниец. — А скоро стемнеет.
Брахт был прав: солнце низко нависало над западными вершинами; очень скоро теснина погрузится в темень. Каландриллу не хотелось проезжать здесь ночью.
— Может, остановимся здесь и поедем дальше утром, когда поднимется солнце?
Он выжидательно посмотрел на Брахта, а потом на Катю.
— Если там что-то есть, то, скорее всего, оно объявится ночью, — покачал головой Брахт. — А здесь ничуть не безопаснее, чем там.
— К тому же время — наш враг, — поддержала его Катя, хотя и без особого энтузиазма. — Мы потеряем много времени, если отправимся на другой перевал.
Да и другой перевал тоже может быть перекрыт, подумал Каландрилл и удивился слову «перекрыт». Почему он так подумал? Потому ли, что до сих пор их путешествие проходило слишком гладко? Они пересекли Лиссе без малейшей задержки, выехали из Ганнсхольда, не встретив сопротивления. Без сучка, без задоринки. Даже подозрительно. Ему было неприятно думать об этом, и он без особой охоты кивнул, когда Брахт сказал, что не видит другого выхода.
— Только осторожно, — предупредила Катя.
— Истинно, — согласился керниец и опять повернулся к Каландриллу: — Колдовства не чуешь?
Каландрилл втянул носом воздух: лошадиный пот, сосны, камень, холодный горный воздух — и это все. Он отрицательно покачал головой.
— Может, лыкарды там кого убили? — предположил Брахт. — И запах крови насторожил лошадей?
— И твоего жеребца? — засомневалась Катя.
Брахт был вынужден с ней согласиться.
— Необходимо заставить их идти вперед, — сказал он. — Надо зажечь факелы. Если там животное, огонь может отпугнуть его.
Сам не понимая почему, Каландрилл был уверен, что по ту сторону валуна их поджидает не просто животное, которое можно испугать огнем. Но Брахт прав: выход у них только один. Каландрилл и керниец собрали молодые сосновые ветви и связали их в факелы.
По приказу Брахта они пожертвовали одним одеялом и сделали шоры для лошадей. Поводья были переданы Кате, она согласилась принять их только после того, как керниец объяснил ей такую необходимость тем, что из них троих он наиболее привычен к клинку, а меч Каландрилла благословен Дерой.
Первыми в ущелье ступили мужчины с мечами на изготовку и факелами. Катя следовала чуть поодаль, едва слышно ругая по-вануйски сопротивляющихся лошадей.
В ущелье было холодно, высокие гладкие стены не пропускали сюда солнце. Каландрилл вдруг сообразил, что он весь в поту, а стук сердца перекрывает треск факелов; во рту пересохло, волосы на затылке шевелились. Он высоко поднял факел, держа меч наготове и вглядываясь в темноту.
Факелы мало чем им помогли. Здесь, меж высоких скал, правила свой бал природная темень. Каландрилл порадовался, что Брахт с ним. Керниец решительно продвигался вперед. В красном свете факела Брахт, с ястребиным профилем, прищуренными глазами и раздувшимися ноздрями, походил на осторожно принюхивающегося дикого зверя. Керниец бросил быстрый взгляд на Каландрилла, вопросительно подняв брови. Тот кивнул: сквозь аромат сосен пробивался легкий запах миндаля.
И вдруг в ноздри ему ударил отвратительный трупный, словно из склепа, запах, заполнивший собой все ущелье. Зловоние было настолько сильным, что Каландрилл, сплюнув, заткнул себе нос рукой.
— Колдовство! — воскликнул Брахт, и тут же голос его был перекрыт ужасным рыком.
Эхом отскакивая от скал, рев этот немилосердно навалился им на барабанные перепонки, заглушив ржание ничего не видящих лошадей и Катин возглас. Он словно раздвинул стены ущелья и исказил пространство, так то они уже не знали, где право, а где лево. Кромешная зловонная тьма окутала их настолько, что зажженные факелы казались едва тлеющими огоньками.
Сквозь этот все заполняющий собой рев до Каландрилла вдруг долетел едва слышный голос Брахта:
— Ахрд, встань на нашу сторону!
— Да защитит нас Дера! — выкрикнул Каландрилл, и эта мольба прозвучала больше как боевой клич.
Рев перерос в ужасное урчание или смех, и тьма закружилась вихрем, словно воздух заколебался под натиском огромного тела. Сквозь темень или из нее на Каландрилла бросилось невиданное существо. Он едва успел отпрянуть назад и выпростал руку с мечом вперед. В следующее мгновение юноша почувствовал на себе дыхание трупа и наконец разглядел ужасное существо, готовящееся к новому прыжку.
Это был волк, но такой, которого не видал еще глаз человеческий. Он был огромен. Челюсти, усаженные кинжалоподобными клыками, походили на капканы. В красных глазах его светился злой огонь. Серая шкура была вспорота в нескольких местах выступающими желтыми костями, из-под содранной кожи на лапах виднелись сухожилия, а челюсти представляли собой сплошную кость и мышцы. Странное существо, воскрешенное неведомой силой, волк, давно умерший, но оживленный и наделенный колдовскими силами, чтобы остановить их. Зверь взмыл в воздух.
Каландрилл беспомощно вскинул и поднял меч, понимая, что существо просто опрокинет его своим весом. Вот сейчас его ужасные челюсти сомкнутся у него на голове и раздавят череп. Но тут, как во сне, он увидел Брахта, бросившегося на животное сбоку. Меч кернийца крошил плоть чудовища, из которой на землю вываливались кучи копошащихся личинок; факелом в левой Руке Брахт подпалил волку шерсть, и запах паленого усугубил зловоние разлагающегося тела. Подчиняясь только инстинкту, Каландрилл согнул колени и спасся таким образом от лязгнувшей пасти. Он развернулся вполоборота, пропуская летящее мертвое тело мимо себя, и вонзил ему меч в плечо, разорвав в клочья полусгнившую кожу. Но крови не было.
Рев животного изменился, и Каландрилл услышал крик Брахта:
— Помоги Кате! Удержи лошадей!
Керниец сам молнией бросился вперед и встал между волком и Катей, выманивая его на себя, но существо, словно и не видя его, вновь развернулось к Каландриллу, нацеленное только на него. Каландрилл пригнулся, держа факел и меч наготове. Страх отступил — он был слишком возбужден схваткой, чтобы думать о страхе. Обнаженные мышцы собрались в комок. Брахт вспорол полусгнившую, лишенную крови плоть сзади; он рубил волка мечом и жег его факелом. Но зверь не замечал его. Длинные, в человеческий палец, когти заскрежетали по камню, и волк взмыл в воздух, но Каландрилл отступил в сторону, пропуская его мимо себя, и они с Брахтом оказались по одну сторону, загораживая собой Катю. Обезумевшие лошади неистово ржали и бились на поводу, оседая на задние ноги и вздыбливаясь так, что Катя едва удерживала их.
Как только волк опустился на землю, Каландрилл, воспользовавшись его инерцией, накинулся на него сзади и глубоко вонзил меч меж двух обнаженных ребер. Зверь взвыл от боли и ярости. Каландрилл повернул клинок в полуразложившейся плоти и выдернул его, как штопор, а затем вновь обрушил меч на плечо животного, едва оно повернулось к нему мордой.
Огромные челюсти лязгнули, и Каландрилл ткнул ему в морду факелом. Челюсти вновь открылись и, сомкнувшись на факеле, вырвали его из рук Каландрилла. Дым валил из пасти животного, в страшной глотке полыхал красный огонь, отражавшийся в глазах, пламя бушевало во всех дырах его полусгнившего тела. Монстр выплюнул факел, и тот, зашипев, быстро погас; рев перешел в хохот, а глаза животного — с презрением, так ему показалось, — уставились на Каландрилла. Он, ничего уже не боясь, ибо ожидал близкой смерти, по дуге опустил меч на серую морду. Существо взвыло, но теперь уже больше от боли, нежели от ярости. Сбоку до Каландрилла донесся голос Брахта:
—Твой клинок! Благословение Деры убивает его!
И Каландрилл нанес по оскаленной морде еще один потом еще один, оставляя такие раны, из которых должны бы были хлынуть фонтаны крови, если бы в животном билась жизнь, а не колдовство.
Волк-привидение споткнулся и присел, но уже не для того чтобы прыгнуть; он словно съежился от страха. Каландрилл сделал выпад, и животное отпрянуло. Каландрилл рассмеялся, вернее, закричал так же громко, как рычало животное, и сделал вид, что наносит удар в морду. Огромная голова развернулась, зубы заскрежетали, и Каландрилл вонзил меч под огромную зияющую пасть, прямо в глотку, и тут же отдернул руку — животное отпрянуло и изогнулось, едва не вырвав меч из его рук. Каландрилл отступил на несколько шагов, жестом приказывая Брахту, чтобы не мешал, и встал, дожидаясь, когда зверь прыгнет.
Огромное существо напряглось. Мертвые лапы распрямились, выбрасывая тело вперед и вверх, и красные глаза потерялись за разверстой пастью. Не обращая внимания на предостерегающий крик Брахта, Каландрилл присел на корточки, и огромное, взмывшее в воздух тело заслонило собою небо. Каландрилл поднял меч вверх, метя животному в грудь. В этот удар он вложил всю свою силу, всю веру в богиню.
Меч вошел в тело животного по самую рукоятку, и ущелье взорвалось страшным рыком. И вдруг наступила тишина — Каландрилл оказался прямо под вонючей шкурой. Он отчаянно пытался сбросить с себя душившее его своей вонью тело. Ему нечем было дышать, он не мог больше драться. Голова шла кругом, желудок выворачивало, и юноша испугался, что сейчас захлебнется в собственной желчи. Он не чувствовал, как Брахт схватил его за запястье и выволок из-под дергавшегося, все еще рычавшего зверя. Единственное, что он знал, — это то, что вдруг легкие его наполнились свежим воздухом. Глаза его открылись, и он увидел предсмертную агонию существа, созданного из падали.
Глядя на него, Каландрилл начал понимать, что раны, которые наносили они волку, только раздражали его; убить его можно было, лишь проткнув благословенным богиней мечом. Зверь обнажил желтые клыки, и красный свет в его глазах потух, огромные лапы дергались все медленнее и медленнее.
И вдруг, дважды сильно дернувшись, мертвое существо заговорило, и Каландрилл, чуть не задохнувшись, бросился назад.
— Так вы живы. Поздравляю. Вы оказались более живучими, чем я предполагал. Но это неважно. Теперь я знаю, что вы гонитесь за мной. И теперь я приготовлю вам что-нибудь похлестче. Пострашнее, чем эта падаль, это я вам обещаю. Поворачивайте-ка лучше назад, ибо выиграть вам не суждено и только смерть ждет вас впереди. Отправляйтесь назад, недоумки! Бегите, пока еще можете наслаждаться своей жалкой жизнью. Упивайтесь ею, ибо мало осталось у вас времени. Вы разгневали меня, и, когда Фарн пробудится, вы будете призваны к ответу.
Это был голос Рхыфамуна.

Глава четырнадцатая

Голос Рхыфамуна смолк; волк-труп мгновенно разложился: шкура свернулась на костях и вокруг кишащих личинками внутренностей, которые тут же превратились в прах; вонь мертвечины развеялась. Каландрилл вытащил меч из остатков того, что когда-то было волком, и прокалил клинок в пламени факела Брахта. Они молча смотрели на разрезанные на части останки призрака. И только окрик Кати оторвал их от брезгливого созерцания:
— Ну вы там, все закончили? Помогите же мне, а то лошади сейчас разбегутся.
Это было сказано настолько по-деловому, что Каландрилл рассмеялся, разворачиваясь и направляясь бегом вместе с Брахтом к девушке, с трудом сдерживавшей обезумевших животных. Они взяли их под уздцы и, успокаивая, провели мимо останков волка. Небо еще не окончательно потемнело; они сняли шоры с глаз лошадей, вскочили в седла и направились в молчании к тому месту, где начинались покрытые травой луга Куан-на'Фора.
Когда они туда добрались, солнце уже село и сумерки опустились на землю; горный хребет неожиданно кончился. Небольшой склон, по которому они спускались к огромному травяному полю, порос кедрами и кипарисами. Путники стали лагерем между деревьев, подальше от перевала, где была чистая вода в нешироком ручейке, а близко стоящие друг к другу деревья скрывали свет костра. Каландрилл опустил лицо в холодную чистую воду и прополоскал рот. Но даже после этого омовения запах падали продолжал преследовать его. Будь у них время, он бы с удовольствием скинул с себя одежду и хорошенько простирнул бы ее. Но времени оставалось все меньше и меньше. Теперь Рхыфамун знает, что они живы и гонятся за ним. Так что надо быть начеку. Он выругал себя, вытирая лицо, и, нахмурившись, подошел к костру и уселся на корточки в надежде, что сладкий запах костра забьет вонь воскрешенного ужаса.
— Ты его прикончил. — Брахт перевернул мясо, шипящее на веселом огне. — И забудь об этом.
— Мы должны были этого ожидать, — резко возразил Каландрилл, сердясь на самого себя. — Я должен был догадаться об этом еще в Альдарине, когда Рхыфамун говорил со мной через камень.
— О чем догадаться? — спросил Брахт.
— О том, что он будет нам мешать.
— Он был уверен, что мы погибли в Тезин-Даре, — заметила Катя. — Что мы остались за закрывшимися воротами.
— Он смотрит намного дальше. Он хитрее, чем нам думалось.
Каландрилл хмуро уставился в огонь.
— Объясни, — мягко попросил Брахт.
— Да, он надеялся на то, что мы навсегда останемся в Тезин-Даре. — Каландрилл протянул руки к огню. — Возможно даже, он решил, что мы попались в ловушку. Но надо было догадаться, что он на этом не успокоится и попытается узнать наверняка. Именно для этого он и оставил заколдованный камень. Мне ни в коем случае не следовало до него дотрагиваться! Как я не додумался!
— Мы имеем дело с колдовством, — сказал Брахт. — А оно хитро.
— И все равно я должен был догадаться, что камень он оставил не только для того, чтобы потешить свое тщеславие. Вы что, не понимаете?
Брахт покачал головой, Катя внимательно смотрела на Каландрилла, а он продолжал:
— Рхыфамун своим колдовством связал талисман со мной. И потому в моей руке камень вновь ожил, и колдун предстал перед нами. — Он взглянул на Катю, девушка кивнула. — Тогда я решил, что он просто хотел потешить свое самолюбие, поиздеваться над нами. Но он продумал все значительно дальше. Дотронувшись до камня, я сообщил ему, что мы живы и добрались до Альдарина. И тем самым предупредил, что мы гонимся за ним. И он стал думать о том, как от нас избавиться.
— Он изменил свой облик, — сказал Брахт. — Переселился в тело Давена Тираса. Разве этого недостаточно?
— Да, конечно, все это было задумано, чтобы обмануть нас, — пояснил Каландрилл, все еще сердясь на самого себя. — Рхыфамун, конечно, надеялся на то, что, переселившись в другое тело, он запутает нас, а сам затеряется в Куан-на'Форе. Но то, к чему он стремится, настолько значимо, что он не может рисковать. И он будет делать все, лишь бы вынудить нас отказаться от погони. Отсюда и волк.
Брахт посмотрел вверх, разглядывая небо и деревья, словно выискивая квывхала, вроде того, что Аномиус послал следить за ними в Кандахаре, а потом с беспокойством перевел взгляд на Каландрилла:
— Как он мог догадаться, что мы пойдем короткой дорогой?
— Вполне возможно, — заметил Каландрилл, — что на другой нас поджидало подобное же чудище. Он мог оставить по такой твари на всех подступах к Куан-на'Фору.
— Но ты его все-таки убил, — настаивал керниец.
— Истинно, — сердито кивнул Каландрилл. — И, совершив это, сообщил, где мы находимся. Теперь он еще пошлет нам навстречу лыкардов.
— Не думаю, — возразила Катя, хмурясь.
— Да? А как бы ты поступила на его месте? Позволила бы нам продолжать погоню? По пастбищам, через которые Брахт купил нам свободный проезд?
В голосе его звучала горечь. Катя не сводила с него огромных серых глаз.
— Чтобы натравить на нас лыкардов, он должен разоблачить себя! Брахт, ты ведь говорил, что даже лыкарды ненавидят тех, кто переселяется в чужое тело!
— Верно, — согласился Брахт. — Стоит ему показать свое истинное лицо или говорящим с духами заподозрить его, как лыкарды восстанут против него.
— А это значит, что Рхыфамун должен действовать в тайне от всех. Не думаю, что он будет затруднять себе путь, вызывая недоверие тех, у кого ищет помощи. Думаю, колдует он тайно, вдали от говорящих с духами, опасаясь лишиться поддержки ни Брхынов. Они же считают его Давеном Тирасом. Так что он будет вести себя как Давен Тирас, как полукровка, не более того. Не думаю, что он пошлет нам воинов навстречу.
Она посмотрела на своих спутников. Брахт кивнул ей, соглашаясь. Каландрилл молча размышлял над ее вполне убедительными словами, все еще злясь на самого себя.
— Пусть так, — пробормотал он. — Вы слышали, что он сказал? Он обещал нам новые препоны. Не хватает нам Джехенне ни Ларрхын! Теперь мы еще и колдовство на себя накликали. Как бы дорога через Куан-на'Фор не превратилась для нас в сплошные преграды.
— Ничего, будем драться, если придется, — заметил Брахт, — Ахрд, Каландрилл! Сегодня мы столкнулись с существом, порожденным самим кошмаром, и ты прикончил его. У тебя меч, благословленный богиней, и ты доказал это. Какие бы беды он ни наслал на нас, мы будем гнаться за ним. Наши союзники — Молодые боги, и Рхыфамуну от нас не уйти!
— Если мы сами не погибнем в этой гонке.
— Двум смертям не бывать, одной не миновать, — невозмутимо сказал Брахт.
— Верно. — Каландрилл кивнул, начиная расплываться в улыбке. — И все-таки жаль, что мы сами его предупредили.
Брахт пожал плечами, снял с огня едва не сгоревшее мясо и передал каждому по куску.
— Куан-на'Фор велик, — медленно сказала Катя, держа мясо в руках, — и, надеюсь, Рхыфамуну за всем не уследить. Возможно, он в курсе отношений Брахта с ни Ларрхынами и попытается воспользоваться этим, чтобы... задержать... нас. Возможно, он натравит на нас своих оккультных существ. Возможно, он даже пошлет их рыскать по свету или посадит в засаду. Но Брахт прав: одно из них уже мертво. Так не убоимся же остальных! Самый страшный враг наш сейчас — это время.
Она помолчала, с удовольствием откусывая кусочек мяса и стирая жир с подбородка.
— Продолжай. — Каландрилл уже немного повеселел. — Что ты хочешь этим сказать?
— Вместе с ни Брхынами он направляется на север, — рассуждала Катя. — Скорее всего, в сторону Боррхун-Маджа, как мы и предполагали, так?
— Так, — согласился Каландрилл.
— И пока он впереди, у него перед нами преимущество.
— На его стороне Джехенне ни Ларрхын и все его колдовские творения.
— Следственно, если мы догоним или перегоним его, это преимущество он потеряет.
— Истинно, — согласился Каландрилл. — Это так.
— Мне не очень нравится ход твоих мыслей, — сказал Брахт.
Катя усмехнулась. Каландрилл медленно кивнул;
— Ты хочешь сказать, что нам следует ехать в Куан-на'Дру?
Девушка кивнула:
— И довериться Ахрду.
— Ахрду я верю, — медленно сказал Брахт. — Но груагачи...
Он не закончил, словно само это слово нагоняло на него страх.
— Неужели они настолько страшны? — с вызовом спросила Катя. — Ты же сам говоришь: они охраняют вашего древесного бога, а Ахрд уже однажды помог нам. Бураш обещал, что Каландрилл будет услышан, попроси он помощи; Дера заверила, что ее братья будут помогать по мере сил. Так позволит ли Ахрд своим стражам причинить нам вред?
Брахт пожал плечами, не промолвив ни слова, но в глазах его стояло сомнение.
— В чем дело? — настаивала Катя. — Нам и так надо сторониться Джехенне и творений Рхыфамуна. А он, вернее всего, сейчас у ни Брхынов, а может, уже и дальше. Возможно, уже у Кесс-Имбруна или даже на Джессеринской равнине. А ты еще хочешь, чтобы мы ехали вокруг Священного леса?
— Уж он-то точно поедет кругом, — сказал Брахт.
— А раз так, то на это у него уйдет много времени. И если мы пойдем напрямик, то можем обогнать его. Да и сам Ахрд наверняка подскажет нам, где его искать.
— При условии, что груагачи пустят нас в тот лес.
— Боги! — воскликнула Катя с насмешкой и раздражением. — Ты готов драться с Джехенне ни Ларрхын, вознамерившейся пригвоздить тебя к дереву; ты бросаешься с одним мечом на мертвое существо, созданное колдовством, но как только речь заходит о груагачах... Кто они такие? Почему они нагоняют на тебя такой ужас?
— Они стражи Священного леса, — сказал Брахт, хмурясь, словно мужество его было поставлено под сомнение; а в некотором смысле так оно и есть, подумал Каландрилл. — Больше я ничего о них не знаю. Кроме, пожалуй, еще того, что все подступы к Куан-на'Дру усыпаны костями тех, кто их видел.
— А были ли среди них те, кто говорил с богами? — мягко поинтересовалась Катя, стараясь успокоить его. — Те, кому была обещана божественная помощь?
Брахт опять пожал плечами и бросил в огонь палку, на которой жарился кусок мяса. Жир зашипел, вверх взметнулось пламя. Брахт вытер руки о траву, угрюмо глядя в темноту.
— Мне кажется, — осторожно сказал Каландрилл, обеспокоенный сомнениями кернийца, — что у нас нет другого выхода.
— Может быть, он направляется вовсе и не на север, — предположил Брахт, но в голосе его не было уверенности.
— Куда же тогда? — поинтересовалась Катя. — Не на восток ведь, ибо туда ему было бы быстрее и безопаснее по морю прямо из Альдарина. И конечно, не на запад, назад в Гессиф. Зачем тогда было уходить из болот? Зачем было возвращаться в Альдарин?
— Он идет на север, — согласился Брахт.
— И впереди нас, — добавила Катя. — Настолько, что без труда может нас обмануть. Тебе знакома Джессеринская равнина?
— Нет. — Брахт отрицательно взмахнул рукой.
— Как и мне, и Каландриллу тоже, — сказала она. — Но пока Рхыфамун в Куан-на'Форе, мы можем быть уверены хотя бы в том, что он в личине Давена Тираса. Да и ты знаешь эту землю. А представляешь, что будет, если он переберется через Кесс-Имбрун и украдет новое тело? Тогда нам придется преследовать незнамо кого в незнамо какой стране. Так что я настаиваю: наш шанс — здесь и сейчас. А скорость для нас — самое главное.
Брахт вздохнул, смотря на Катю, затем с обеспокоенным видом повернулся к Каландриллу. Тот, хотя и не был уверен, чего ждет от него керниец, кивнул.
— Я думаю, Катя права, — сказал он.
— Ахрд нам не враг, — пробормотала она. — Так почему же его стражи должны нам мешать?
— Мы почтительно подойдем к опушке Священного леса, — предложил Каландрилл, — и если груагачи не пропустят нас, то поскачем вокруг.
Брахт поджал губы, словно собираясь убеждать их в том, что надо ехать окольным путем, но потом, хмыкнув, сказал:
— Да будет так, попробуем проехать через Куан-на'Дру.
Катя улыбнулась, однако керниец этого не заметил, поскольку, произнеся эти слова, он встал и пошел к лошадям, словно желая скрыть от спутников свои сомнения или набраться мужества у любимых им животных. Каландрилл смотрел, как Брахт гладит мощную шею вороного. Конь ткнулся носом хозяину в лицо и тихо заржал.
— Ведь я же права? — спросила Катя так, чтобы Брахт не услышал.
Каландрилл повернулся к девушке. В свете костра волосы ее отливали красным золотом, на лице играли тени от пламени. Он не знал, поверила ли она ему, когда утвердительно кивнул:

Предыдущая страница 18 Следующая страница


19 Энгус Уэллс

— Ты рассуждаешь логично: это самый короткий путь.
Он отдавал себе отчет в том, что отвечает уклончиво но что-то в поведении Брахта заставило его сомневаться. Нежелание кернийца ехать по Куан-на'Фору было понятно, но, несмотря на опасность быть пригвожденным к дереву, он, не колеблясь, направил своего коня через Ганнский хребет, а, по мнению Каландрилла, перспектива подобной смерти устрашит хоть кого. Но сейчас с кернийцем происходило что-то странное, сомнение это сидело в нем глубже, чем страх смерти от руки Джехенне. Брахт неоднократно доказывал свое мужество, так что его нежелание подходить к груагачам даже близко было проявлением чего-то более глубинного, чем простой физический страх. Это уже душа. И если сомнения его обоснованны, если загадочные груагачи не пустят их в Священный лес и даже попытаются уничтожить, то этот путь окажется самым долгим.
— Он не трус, — пробормотала Катя, словно читая его мысли. — Кто же они такие, эти груагачи?
— Надеюсь, — сказал Каландрилл, уже заколебавшись, — мы это скоро узнаем.
Катя кивнула, и в глазах ее он тоже увидел сомнение.
— Но все же это — самое логичное, — сказал Каландрилл, убеждая то ли себя, то ли ее. — К тому же ты права; Ахрд нам друг и он должен провести нас через Священный лес.
— Истинно. — Она улыбнулась. — Но мне бы хотелось, чтобы Брахт глубже поверил в это.
Поверил Брахт или нет, осталось неизвестным, ибо, вернувшись к костру, про груагачей он не проронил ни слова. Лицо у него было решительное, словно, смирившись с неизбежным, он запретил себе сомневаться. А может, просто скрывал свои сомнения? Брахт начал рассказывать им, что ждет их впереди и как они поедут по лугам.
С приходом весны рождаются жеребята, пояснил он, и все племена и кланы будут заняты только этим. Следовательно, у них есть шанс добраться до Куан-на'Дру без особых помех. К тому же земля, по которой они поскачут, — это не только степь. Центральный лес — самый большой массив на этой земле, но далеко не единственный. Луга, по которым поскачут они к Куан-на'Дру, изобилуют рощицами, и лесами, и долинами. Конечно, им не миновать и ровной открытой местности, но если повезет, то с помощью Ахрда они проскочат по пастбищам лыкардов незамеченными.
— Гарт и Кыфан говорили, будто они кочуют теперь дальше к востоку, — напомнила Катя. — Вроде бы в Пасти дьявола замечено какое-то волнение.
— Мы поскачем по самой кромке их пастбищ, — сказал Брахт. — По границе между их землей и землей моего рода. Даже если твари выйдут из Пасти дьявола, лыкарды не отважатся заходить на землю асифов, пока кобылы их несут жеребят, ибо это будет означать войну с асифами.
— А если Рхыфамун все еще среди ни Брхынов? — поинтересовался Каландрилл. — Что тогда?
— Не забывай, мы купили свободный проезд по их землям, — напомнил Брахт. — Мы можем бросить ему вызов. Постараемся убедить драхоманнов подвергнуть его испытанию, и тогда выяснится, кто он на самом деле.
— Он колдун огромной силы, — с сомнением произнес Каландрилл.
— Истинно, — согласился Брахт. — И тогда... Что же, вы сами уповаете на Молодых богов. Вот тогда и посмотрим, что это за сила, о которой говорила Дера, и сможет ли она победить Рхыфамуна.
Каландрилл усмехнулся, поняв, что керниец поймал его на слове. Должно доверять богине, хотя никакой особой силы он в себе не чувствовал. В конечном итоге им только и остается, что уповать на веру, которая до сих пор их не подводила. Он рассмеялся и зевнул, и Брахт предложил всем ложиться спать.
Утро серой мглой скользило по роще, сползало с холмов и клубилось вокруг деревьев; на траве, ветвях и попонах лошадей под бледным солнцем, поднимавшим на востоке, поблескивала роса; на западной оконечности неба нехотя уходила за горизонт Луна. Каландрилл разжег костер, Брахт осмотрел лошадей, а Катя приготовила завтрак.
— Натяните тетиву на луки, — посоветовал Брахт, когда они уже собирались вскочить в седла. — И держите их под рукой. Если придется драться, то, скорее всего, это произойдет на конях.
Они натянули тетиву и приторочили луки к седлам. Несмотря на практику на судне, Каландрилл сомневался что сможет должным образом воспользоваться луком со спины мчащейся лошади. Это совсем не то, что стрелять на твердой земле или с палубы военного судна.
Имей веру, убеждал он себя. Глядишь, нам еще и не придется драться.
С этой мыслью он вскочил на гнедого и отправился за Брахтом вниз по склону. Роща осталась позади, кедры и кипарисы исчезли, и перед ними открылся широкий луг. Брахт натянул удила. Все сомнения прошедшей ночи оставили его. Приподнявшись на стременах, он, широко улыбаясь, осмотрелся вокруг: — Куан-на'Фор!
В голосе его звучало почтение, а в голубых глазах стоял восторг.
Каландрилл был даже напуган открывшимся перед ним простором. Солнце забиралось все выше и выше по сверкавшему чистейшей голубизной небу. На восточном горизонте клубились белые как снег кучевые облака, высоко над головой замерли легкие полоски перистых. Едва ощутимый ветерок шевелил траву, и Каландриллу показалось, что он в море, в огромном земном океане, чьи воды состоят из мириадов переливающихся разными оттенками зеленого травинок. Далеко впереди на солнце поблескивала лента реки; на огромных просторах зеленеющей земли то тут, то там темнели, словно заплатки, словно тени от облаков, рощи и леса. Воздух был чист и свеж и пах травой и наступающей весной. Каландрилл подумал, что шире не может быть простора на свете и что найти Рхыфамуна в такой бескрайней стране — дело гиблое, и потому он отдал должное Кате: надо искать помощи Ахрда.
— Вперед, — скомандовал Брахт, и Каландрилл пришпорил гнедого.
Легким галопом они спустились с последнего склона на еще один луг, где высокая трава шелестела на ветру, напевая забытую грустную мелодию; ярко окрашенные птицы вторили ей трелями и щебетом, порхая среди сочной зелени.
Путники скакали ровным галопом до самой реки, чьи берега были отмечены линией ив. Берег оказался крутым, тут и там выступали песчаные банки, с которых в воздух взмывали стаи уток и трясогузок. Брахт приказал подождать, а сам проехался вдоль берега, внимательно вглядываясь в песок. Вернувшись, он заявил, что не обнаружил следов лыкардов, и путники, поднимая фонтаны брызг, переправились через мелкую речушку и продолжили свой путь.
В полдень они остановились — лошадям необходим был отдых, да и им самим не мешало подкрепиться. До сих пор им не встретился ни один человек, хотя время от времени где-то вдали виднелись табуны лошадей, пасшихся на сочных травах. Жеребцы с вызовом ржали, и вороной Брахта отвечал им.
Они скакали галопом без передышки, и Каландрилл понял, как ошибался, когда с высоты холмов, которые они оставили еще утром, принял расстилавшуюся перед ними землю за ровную поверхность: то и дело им попадались расселины, овраги и крутые ущелья, в которых запросто мог спрятаться целый эскадрон всадников. И Каландрилл стал внимательнее присматриваться к окрестностям, следуя примеру Брахта. Но за целый день им так никто и не встретился, хотя ближе к вечеру далеко на западе они различили поднимающийся к небу дымок, отмечавший становище лыкардов. Они прибавили скорость, чтобы побыстрее укрыться в роще.
Расстояние до лесов здесь тоже искажалось. Издалека рощица казалась совсем маленькой, но по мере приближения все росла и росла на восток и на запад и превращалась в настоящий лес. Серебристая кора берез, окружавших рощу как палисадник, сверкала в лучах заходящего солнца. Сразу за березами поднимались грабы широко раскинувшие ветви над землей, еще покрытой прошлогодними засохшими листьями. А Брахт все скакал и скакал. Теперь они ехали по тенистой тропинке сопровождаемые громким пением птиц. Наконец впереди показался ольшаник, отмечавший мелкую речушку, с бульканьем впадавшую в небольшое озерцо. Здесь они спешились и собрали хворост, но костер разожгли только тогда, когда сгустилась тьма, а небо потемнело настолько, что поглощало дым от костра. Убедившись, что за близко стоящими друг от друга деревьями костра не будет видно, путники приготовили ужин и поставили шатры. Памятуя о дыме, виденном ими сегодня на просторах, они решили по очереди бодрствовать всю ночь. Первой выпало дежурить Кате, сменить ее должен был Каландрилл.
Разбуженный Катей, он завернулся в накидку — ночи еще были холодными — и, закинув за спину колчан, с луком в руках принялся ходить вокруг костра. Бледный серебристый лунный свет окутывал рощу. Высоко в небе сквозь кроны деревьев поблескивали звезды. Лошади всхрапывали и фыркали во сне; козодои резко вскрикивали, филины глухо вторили им; в наступившей тьме шныряли наземные хищники. Лес дышал миром и покоем, шелестящим языком шепча Каландриллу на ухо, что, пока они под его покровом, им ничто не грозит. Каландрилл даже подумал, что, может, это — бессловесное послание самого Ахрда, настолько глубоко он был уверен, что все будет в порядке. За время его дежурства ничего не произошло, и он, растолкав Брахта в назначенный час, улегся и мирно уснул.
День зародился ярким, и, позавтракав, они вновь отправились в путь через лес, ведомые Брахтом. Поскольку ехать пришлось по узкой тропинке, то скорость их была невелика, и из леса Каландрилл и его спутники выехали только ближе к полудню. Перед ними простиралась безграничная открытая местность, где укрыться будет негде. К счастью, скача по прерии, переходя с галопа на шаг, они не встретили ни единого следа ни Ларрхынов. Солнце грело им спины, ветерок шелестел в высокой, по колено, траве. Они видели табуны лошадей и стаи диких собак, главных хищников этих мест, как пояснил Брахт. Но собаки не приближались. Это были исключительно неприятные создания, с тупыми мордами и тяжелыми челюстями, длинными лапами и короткими, словно обрубленными, хвостами. Пегие настолько, что почти сливались с травой, они как призраки гонялись за добычей. Время было для них привольное — можно вдосталь насытиться больными жеребятами. И именно поэтому, как пояснил Брахт, они не представляют никакой опасности для путника. В более голодные времена собаки, в отличие от волков на возвышенности, иногда нападают на человека.
В эту ночь они разбили бивак в узкой расселине и не разжигали огня, памятуя о дыме, виденном ими в течение дня близко, как никогда. На следующий день в путь отправились раньше обычного — солнце едва-едва выглянуло из-за горизонта. Передав вьючную лошадь на попечение Каландрилла, Брахт поехал на разведку. Пришпорив вороного, он пустил его в галоп и быстро исчез из виду.
Керниец вернулся на бешеной скорости, когда утро уже вступило в свои права, и резко остановил жеребца около Кати, нетерпеливо поджидавшей его вместе с Каландриллом.
— Всадники ни Ларрхынов, — заявил он, указывая вперед. — Скачут нам наперерез.
— В нашем направлении? — переспросила девушка.
— На запад, — покачал головой Брахт. — Но они нас заметят, если не спрячемся.
Каландрилл осмотрелся — вокруг была только трава. Где же тут прятаться?
— Быстро, — резко приказал Брахт, и Каландрилл, сообразив, что инстинктивно притормозил гнедого, дал ему шпоры, бросаясь за Брахтом. Вьючная лошадь жалобно заржала, когда веревка натянулась.
— Мы будем драться? — спросил Каландрилл.
— Мы будем прятаться, — ответил Брахт.
Каландриллу ничего не оставалось, как следовать за ним.
Куда мы? — думал он. Если всадники ни Ларрхынов скачут на запад, а мы будем продолжать скакать па север, то наши пути неминуемо пересекутся. Спасения нет. Брахт знает эту землю, твердо заявил он себе. Доверься ему.
Но от сомнений не так-то легко было избавиться, и все казалось, что они мчатся прямо навстречу битве.
Они с шумом пересекли речку, отмеченную, как и первая, полоской ив и ольшаника, и тут Каландрилл понял что луг постепенно поднимается и Брахт несется на самый верх, откуда их будет видно со всех сторон. Но когда они взлетели на гребень, всадников он не увидел и сообразил, что те скачут где-то в складках местности. Он окончательно уверовал в кернийца и, приободрившись, пришпорил гнедого и с громким топотом бросился вниз по склону, пока не оказался в ложбине, где Брахт остановил вороного.
В мгновение ока керниец соскочил с коня, и жеребец поднялся на дыбы, недовольный тем, что наездник резко натянул удила. Брахт схватил жеребца за щетку и толкнул его в плечо, что-то шепча ему на ухо. Жеребец недовольно заржал, но опустился на колени — для него это было явно не в новинку, — а затем повалился на бок. Брахт похлопал его по морде, что-то нашептывая, опустил поводья на блестящую от пота шею и бросился к Каландриллу. Жеребец остался лежать.
— Держи вьючную лошадь, — приказал Брахт и повторил всю процедуру, только резче, с мерином Каландрилла, а затем и с Катиной лошадью. — Ложитесь им на шею. Держите рукой за морду: чтобы лежали тихо.
Каландрилл подчинился и, оглянувшись, увидел, как Брахт навалился на шею вьючной лошади.
Потом им оставалось только ждать. Вскоре земля задрожала от топота мчащихся лошадей. Какое-то насекомое пристроилось у Каландрилла на шее и поползло вверх. Держа напрягшегося гнедого одной рукой, он шлепнул себя по шее. Жучок взлетел, но стоило только Каландриллу убрать руку, как он вернулся на прежнее место, и Каландрилл, прислушиваясь к топоту копыт, отказался от попыток его отогнать. Всадники приближались, перестук копыт становился все громче, и Каландрилл крепче сжал руку на морде мерина, закатившего глаза и предпринявшего попытку встать. К первому жучку прибавился второй, и Каландрилл едва не отпустил мерина, чтобы пришлепнуть насекомых. С трудом сдержав себя, он искоса глянул на Катю. Девушка лежала, навалившись всем весом на шею сивого, загоревшее лицо ее блестело от пота, глаза были прикованы к вершине склона. Брахт, чуть дальше, удерживал вьючную лошадь. Лук его и колчан лежали прямо перед ним. И когда он успел вытащить оружие? Вороной лежал неподвижно.
Топот копыт, как сердитый гром, заполнял собой все, словно всадники скакали прямо к впадине. Каландрилл молча ругал себя за то, что не успел вытащить лук, оказавшийся теперь под гнедым. Но потом подумал, что ни Ларрхыны все равно будут так близко, что лук ему не пригодится. Если они обнаружат троих незваных гостей, то драться придется на мечах. Сколько их там?
Спустя некоторое время Каландрилл, к своему удивлению, отметил что топот стал стихать, удаляться и наконец превратился лишь в жуткое воспоминание, эхом отскакивавшее от напряженных нервов. Он вздрогнул, почувствовав на плече прикосновение руки.
Брахт бодро сказал:
— Если, конечно, у тебя не развилось странного пристрастия к этой лошади, то ты можешь встать.
Каландрилл, изогнувшись, вскочил, и животное тут же поднялось на ноги, тряся головой, фыркая и дико поводя глазами. Он успокаивал мерина до тех пор, пока оба они не перестали трястись. Катя утихомирила сивого, а Брахт, похлопывая вьючную лошадь, тихо позвал жеребца, который тут же вскочил на ноги и посмотрел на хозяина.
— А я уже подумал... — Каландрилл замолчал, порывисто вздохнув. — Дера, я боялся, они нарвутся прямо на нас.
Брахт усмехнулся и жестом предложил ему вскочить в седло.
— Здесь есть где укрыться, — заявил он, улыбаясь. — Надо только знать эту землю. Ничего, научишься.
Каландрилл, уже в седле, кивнул. Брахт подвел вьючную лошадь поближе к жеребцу, вскочил в седло и жестом приказал всем следовать за ним из укрывшей их ложбины на восток, а затем опять повернул на север.
— Надо быть поосторожнее, — предупредил Брахт, глядя на запад. — У них где-то здесь недалеко стойбище.
Где — путники увидели в сумерках по огням костров, горевших менее чем в лиге от них.
— Немного отдохнем, а потом будем скакать всю ночь, — предложил Брахт. — Утром они опять отправятся за дикими жеребятами. Боюсь, что какое-то время нам придется скакать по ночам.
Ни Каландрилл, ни Катя не нашли в этом ничего особенного, и в кромешной темноте, накрывшей прерии, они перекусили холодным мясом. Ветер утих, стало прохладнее.
— А след они наш не обнаружат? — спросил Каландрилл.
— След они, конечно, увидят, но, надеюсь, Ахрд убедит их в том, что это след диких лошадей.
— И они не последуют за этими дикими лошадьми? — настаивал Каландрилл. — Ведь они же за ними и гоняются.
— Четыре лошади не привлекут их внимания, — заверил Брахт. — К тому же они увидят, что жеребятами здесь и не пахнет. Нет, я думаю, опасность нам не грозит, если, конечно, они нас не увидят.
А это очень даже возможно, подумал Каландрилл, если вовремя не подвернется подходящая низинка или лощинка.
Но он не стал говорить этого вслух, а лишь вскочил в седло, и они отправились в путь.
Видно было почти как днем, ибо расстилавшиеся перед ними луга освещались серебряным светом набравшей полную силу Луны и мириадами звезд, высыпавших на безоблачном небе. Каландрилл решил, что столько звезд он никогда не видел, даже когда они плыли по Узкому морю и скакали по Лиссе. Бескрайний Куан-на'Фор словно отражался в небе. Они мчались как призраки, лига за лигой, пока небесный шатер над головой не начал сереть в преддверии рассвета. Брахт придержал вороного. Усыпанный звездами бархат неба начал белеть, а на востоке горизонт загорелся первыми предрассветными лучами. Они выехали к реке и остановились на берегу, чтобы дать лошадям возможность напиться, но не решились разбивать здесь лагерь — в любой момент на водопой могли прийти дикие лошади, а за ними и лыкарды. Они отправились дальше и скакали до тех пор, пока темное одеяло предутренних сумерек не накрыло вновь землю. Брахт объявил привал под невысоким холмом, сказав, что они могут немного поспать, а потом продолжат путь.
Первым дежурить выпало Каландриллу. Он забрался на вершину холма и принялся наблюдать за восходом солнца. Мир окунулся в пламень цветов; жидкие языки солнечной лавы растекались по округе, изгоняя ночь; птицы старались вовсю. Подул ветерок, несильный, но настойчивый. Послышался лай собак, вышедших на охоту, тихое ржание диких лошадей и резкий ответ жеребца. Очень далеко, почти на самом горизонте, Каландрилл различил стадо лошадей, несшееся вскачь на юго-запад, по направлению к их холму. Когда они приблизились, Каландрилл различил более мелкие фигурки, преследовавшие лошадей, — стая собак, понял он. Вдруг пятнистая кобыла споткнулась, чуть замешкалась, и три собаки мгновенно вцепились ей в ноги. Еще две набросились на нее спереди. Жеребец, возглавлявший табун, резко развернулся и рванулся назад с диким ржанием. Каландрилл был поглощен происходившей у него на глазах драмой. Жеребец с ходу налетел на собак, и одна с визгом перевернулась через голову, а конь обрушился на нее передними копытами. Второй пес полетел вверх тормашками от удара задними ногами. Кобыла бросилась вскачь, а жеребец, задержавшись на мгновение, встал на дыбы, разрезая утренний воздух копытами и наполняя его резким ржанием, и понесся вдогонку за табуном.
Каландрилл следил за их бегом. Наконец стая отбила от табуна прихрамывающего годовалого жеребенка, набросилась на него, и тот, искалеченный, быстро упал и скоро умер. Не желая глядеть на кровавый собачий пир, Каландрилл продолжал следить за табуном, мчавшимся теперь на запад, к дыму от стойбища ни Ларрхынов Но это было так далеко, что, кроме смутного пятна на траве да очертаний шатров, он ничего рассмотреть не мог. Правда, позже он различил всадников, привлеченных ржанием лошадей и лаем их преследователей. С такого расстояния они не могли его увидеть, но Каландрилл, не желая рисковать, прижался к земле.
Табун и всадники пересеклись. Кони повернули к северу, всадники пронеслись мимо, стреляя из луков в собак. До Каландрилла донесся едва слышный визг. Собаки исчезли в траве, а лыкарды помчались за табуном. Над тем местом, где пал жеребенок, закружили птицы, резкими черными пятнами выделявшиеся на фоне утреннего неба, дожидаясь, когда собаки насытятся и к пиршеству смогут приступить и они. Каландрилл вздохнул — ему было жаль жеребенка, но что поделаешь, такова жизнь. Он провел руками по влажной от росы траве и потер лицо, произнося молитву Дере, а затем и Ахрду, — развернувшаяся у него на глазах драма лишний раз напомнила ему, как близко от них бродит на этих бескрайних просторах смерть.
Когда солнце поднялось выше, он разбудил Брахта и указал ему на лагерь лыкардов.
Керниец кивнул и сказал:
— Раз уж они так близко, лучше посвятим день сну. В путь отправимся ночью.
— Расседлать лошадей? — спросил Каландрилл.
— Не стоит. — Брахт с серьезным лицом смотрел в сторону поднимающегося к небу дыма. — Нам, возможно, придется быстро уносить отсюда ноги.
Каландрилл пожал плечами и оставил кернийца нести вахту, а сам завернулся в одеяло и быстро уснул под теплым солнцем.
Он спал глубоко, без сновидений, а просыпался медленно, не сразу сообразив, где находится. Но вдруг до ушей его долетел скрежет металла, и он мгновенно схватился за эфес меча, еще прежде, чем вспомнил, что лежит на земле под холмом в Куан-на'Форе недалеко от враждебно настроенных ни Ларрхынов. Перекатившись через спину, он вскочил на ноги в полусогнутом положении с мечом на изготовку. Перед ним, усмехаясь, Брахт точил меч. Каландрилл отправил свой клинок назад в ножны.
— Все в порядке, — сказал Брахт. — Дежурит Катя, а ты проспал почти весь день.
Каландрилл посмотрел на небо — солнце прошло больше половины небосвода и уже клонилось к западному горизонту. Катя сидела на корточках на вершине холма, положив лук на колени; недалеко паслись лошади. Каландрилл отпил несколько глотков из фляги, и в желудке у него заурчало. Брахт рассмеялся, указывая на переметную сумку, лежавшую неподалеку.
— Придется опять холодное мясо есть. И так до тех пор, пока не выйдем на более безопасное место.
Каландрилл и этому был рад: сухое мясо и жесткие галеты показались ему роскошью, особенно принимая во внимание, что никто им не угрожает.
Утолив голод, он отправился на поиски более или менее закрытого местечка, где можно было бы удовлетворить другую потребность, а после того уселся на корточки подле Брахта и принялся точить меч.
— Мы так и будем ехать по ночам? — спросил он.
— Пока — да, — сказал Брахт. — Но через день-два мы оставим эти пастбища, и там уже можно будет скакать днем.
— Значит, ни Ларрхынов мы больше не встретим? — спросил Каландрилл.
— Встретим, — ответил Брахт. — Весной роды разъезжаются далеко по пастбищам. Отъедем подальше от этих, и какое-то время их не будет, а потом опять увидим.
Каландрилл кивнул и спросил:
— А они не встречаются между собой?
— Не сейчас, — ответил Брахт. — Сейчас — время жеребят. А потом, в начале лета, они соберутся все вместе вблизи Куан-на'Дру отблагодарить Ахрда за щедрость и попросить его благословения. Ближе к зиме они соберутся опять, но не сейчас. Сейчас они рассыпаны по всей своей земле. Нам повезло, что мы оказались в Куан-на'Форе в это время года.
— Повезло? — удивился Каландрилл. — А может, это божественный промысел?
— Что бы это ни было, — пожал плечами Брахт, — это — удача.
— Интересно, не приложили ли к этому руку Молодые боги? — задумчиво произнес Каландрилл. — Если бы Бураш не перенес нас с такой скоростью через Узкое море...
Брахт хмыкнул и сказал:
— Возможно. Но также возможно, что, если бы нас не захватили чайпаку, Бураш бы и не вспомнил о нас. Уж не хочешь ли ты сказать, что Братство тоже нам подыгрывает?
— Вполне возможно, — сказал Каландрилл. — Хотя и не сознавая этого.
— Я бы предпочел обойтись без их помощи, — ухмыльнулся Брахт.
— Интересно, — Каландрилл пожал плечами, наслаждаясь вынужденным бездельем, позволившим ему поразмышлять на философские темы, — если Фарн на самом деле заворочался в своей опочивальне и мир от этого вздрагивает, почему бы и Балатуру не поворочаться? Я думаю, он тоже играет какую-то роль во всем происходящем, хотя и во сне.
— Возможно, — согласился Брахт. — Но то, что мы так быстро оказались в Лиссе и перевалили через Ганнский хребет в это время года, могло быть и простым совпадением.
Каландрилл кивнул.
— Но также возможно и то, что нам помогают Молодые боги или даже Балатур.
— Если это так, — с сомнением произнес Брахт, — то почему они сами не остановят Рхыфамуна?
— Таков, вероятно, замысел, — покачал головой Каландрилл. — Дера говорила, что они не могут помогать нам бесконечно, что это дело людей, что люди должны сыграть свою роль.
— Она говорила с тобой и Катей, — напомнил Брахт. — Но не со мной. Если здесь и есть какой-то замысел, то я его не вижу. Я вижу только нас троих, преследующих Рхыфамуна без чей-либо помощи.
— Я думаю, что все не так просто, — твердо заявил Каландрилл.
— Тогда молись о том, чтобы Ахрд посадил леса на нашем пути, — возразил Брахт. — Лыкарды в леса не заходят.
— Почему?
Керниец нахмурился, словно на такой глупый вопрос у него не было ответа, но через мгновение улыбнулся, и смуглое лицо его подобрело.
— Я все забываю, что ты мало что знаешь о Куан-на'Форе, — терпеливо сказал он. — Куан-на'Фор —. земля лошадей и всадников, понимаешь? А лошади живут на лугах. — Он обвел мечом простирающиеся перед ними прерии. — Зачем им леса, если у них такие пастбища? А посему и животные, и люди предпочитают жить на открытой местности, а не в лесах.
Каландрилл кивнул. Он понял.
— Значит, в лесах мы в безопасности.
— Истинно, — подтвердил Брахт.
— Но ведь вы же пользуетесь древесиной?
— Конечно. — Большим пальцем руки Брахт очень осторожно попробовал острие меча и, довольно хмыкнув, сунул клинок в ножны. — Мы делаем из нее большие телеги, балки для наших жилищ, седла, ну и все такое... Но древесину мы берем только там, где позволяет Ахрд. И никогда не рубим дуб!
— А откуда вы знаете, какой лес можно трогать, а какой нельзя?
— На это нам указывают драхоманны, говорящие с духами, — пояснил Брахт. — А им сообщает Ахрд.
Каландрилл опять кивнул.
— А эти ваши, говорящие с духами... — начал он, но Брахт поднял руку.
— О, их лучше не трогать, — быстро сказал керниец. — У них там наверняка с собой драхоманны. — Он ткнул пальцем в сторону стойбища ни Ларрхынов. — А у них чуткие уши. Стоит им тебя услышать...
Он пожал плечами, не закончив фразы. Каландрилл согласно опустил голову, думая о том, сколько ему еще предстоит узнать о Куан-на'Форе и его обычаях, о чем нет упоминания ни у Сарниума, ни у Медифа, да и вообще ни в одном научном труде, прочитанном им когда-то с такой жадностью. Как давно это было! Возможно, как-нибудь он все это опишет, все то, что узнал и еще узнает за это путешествие... Он улыбнулся, вспомнив что когда-то мечтал именно об этом, и сказал себе что, прежде чем думать о книгах, надо довести дело до конца, причем до победного конца, ибо в противном случае и он, и Брахт, и Катя падут жертвой безумного честолюбия Рхыфамуна.
Он заточил меч. Небо начинало темнеть, скоро опять в путь.
Когда солнце опустилось за край мира и небо на западе окрасилось в красный цвет, Брахт позвал Катю с вершины холма, они наскоро перекусили и с последним лучом света вскочили на лошадей; небо расцветилось бесконечными созвездиями. Ночь была светлой, лунной, и они мчались быстро, почти так же, как и при свете солнца, и угрожающие огни стоянки ни Ларрхынов скоро растаяли позади во тьме. Перед ними расстилались пустынные прерии.
Как-то они наехали на спящую свору собак. Хищники завыли и залаяли при их приближении, но, не предприняв попытки напасть, бросились врассыпную, и очень скоро их грозное рычание растаяло в ночи. Дважды они побеспокоили табуны; лошади издавали легкое ржание, жеребцы зыркали глазами, но не оказывали им сопротивления. Путники переправились вброд через широкую реку и пересекли рощицу, где поваленные деревья и срубленные ветки свидетельствовали о том, что здесь бывали лыкарды, хотя, судя по срубам, уже давно. Ближе к рассвету, когда небо опять посветлело, они остановились на ровном лугу, где не было ни лощин, ни холмов и вообще никакого другого прикрытия.
— Может, поедем дальше? — предложил Каландрилл, опасливо озираясь.
— Через некоторое время, — успокоил его Брахт, соскакивая с вороного. — Надо дать лошадям отдохнуть. Может статься, им придется гнать во весь опор.
— Неужели ни Ларрхыны заходят так далеко? — спросила Катя.
Брахт хмуро кивнул.
— С помощью Ахрда они нас не заметят. — Брахт снял седло с вороного и груз с вьючной лошади. — Но если они все-таки нас увидят, нам понадобятся свежие лошади. Если, конечно, у тебя нет намерения с ними драться.
— Я бы не хотела, — ответила девушка и принялась вытирать мерина. — Но это очень открытое место.
— Мы здесь не надолго, — успокоил ее керниец. — Только дадим лошадям отдохнуть — и сразу в путь. А до тех пор надо быть начеку.
Каландрилл предпочел бы скакать дальше, местность была совсем открытая, и, хотя юноша и последовал примеру Брахта — снял седло с мерина и начал вытирать его, — чувствовал он себя очень неуверенно. Он был настолько напряжен, что даже не смог уснуть, когда Брахт, взяв на себя первую смену караула, предложил им прилечь. Каландрилл расположился на одеяле и закрыл глаза, но ему все чудились рыскающие повсюду лыкарды, случайно наталкивающиеся на них в поле. Он не мог не прислушиваться, страшась услышать топот копыт и тревожный окрик Брахта. Но ни того, ни другого не последовало. Окончательно рассвело, а Каландрилл все не мог уснуть. Он встал и подошел к кернийцу. Катя спокойно спала — она, как и керниец, могла отдыхать в любой ситуации.
— Я не могу приказать себе спать, как ты, — ответил он на вопросительный взгляд Брахта. — Давай я подежурю.
— Посидим вместе. — Брахт коротко улыбнулся.
Каландрилл понял, что керниец только притворяется столь невозмутимым, чтобы успокоить друзей и дать им возможность отдохнуть.
— Ты думаешь, они нас найдут? — медленно спросил он.
— Думаю, это возможно, — ответил Брахт. — Но лошадям все равно нужен отдых.
— И что тогда будет?
— Мы постараемся убежать или примем бой.
— От чего это будет зависеть?
— От того, как много их будет. И насколько они будут настроены на драку.
Каландрилл кивнул, словно смиряясь с неизбежным.
— Они распознают во мне асифа, — пояснил Брахт, — и постараются убить меня уже только за то, что я ступил на их землю. А ежели они меня узнают... что же... — он горько усмехнулся, — они постараются доставить меня к Джехенне и подарят ей гвозди.
Каландрилла передернуло.
— Но если будет возможность, мы убежим? — спросил Каландрилл.
Брахт ответил не сразу:
— Вот что я тебе скажу, только больше не будем об этом, чтобы уши тех, о ком говорим мы, нас не услышали. Так вот, если они нас увидят и расскажут своим драхоманнам, то те сообщат о нас всем становищам между ними в Куан-на'Дру. Они умеют это делать. Если тех, кто нас увидит, будет немного, их надо убить. И оставить на съедение собакам, а коней их отпустить, чтобы они соединились с дикими стадами. Только так мы сможем избежать дальнейшего преследования.
— Даже если они не захотят с нами драться? — нахмурился Каландрилл. — Даже если мы сможем от них убежать?
— Да, — сказал Брахт. — В противном случае вдогонку за нами бросятся все ни Ларрхыны.
— А если их будет много? — не унимался Каландрилл. — Слишком много, чтобы убить всех?
— Тогда мы попытаемся убежать. — Брахт пожал плечами. — И будем молить Ахрда, чтобы он уберег нас.
Каландрилл вздохнул, наблюдая за рассветом. Похоже, что вновь руки его будут запачканы невинной кровью. Но другого выхода нет, ибо эти невинные люди могут помешать достижению их великой цели.
— Да поможет нам Ахрд проехать мимо них незамеченными, — пробормотал он. Ничего другого ему не пришло в голову.
— Истинно, — без выражения согласился Брахт. Каландрилл и Брахт посидели еще немного, и наконец керниец объявил, что лошади отдохнули. Они разбудили Катю и подготовили лошадей к отправлению. Солнце поднялось над горизонтом уже на целую ладонь; лучи его пробивались через темную тучу, обещавшую дождь до самой ночи. Пока же было тепло и светло; весна неумолимо перерастала в лето. Каландрилл попытался успокоить себя тем, что страхи его безосновательны, хотя они и скачут по самому широкому ровному полю, какое до сих пор приходилось им пересекать!
До полудня путники не встретили никого, кроме табунов, диких собак и птиц. Они остановились ненадолго, чтобы наспех перекусить, и тут же отправились в путь. Утренняя туча неумолимо надвигалась на них, над головой погромыхивало, то и дело вспыхивали молнии. Где-то впереди уже шел дождь. Они мчались галопом. Время от времени Брахт останавливался и поднимался в стременах, а то и забирался на седло, чтобы осмотреть окрестности. Как-то после обеда он, ругаясь, бросился в седло и приказал им гнать во весь опор.
В то же мгновение они пустили лошадей в галоп на запад, и топот их копыт слился с дальними раскатами грома.
— Семь всадников, — прокричал Брахт. — Они чуть впереди и справа от нас. И скачут прямо сюда!
Каландрилл взглянул на восток, умоляя ливень разразиться как можно быстрее: дождь мог бы укрыть их и помочь избежать кровавой схватки. Он молил об этом, но знал, что только божественное вмешательство может их спасти.
— Они нас видели? — спросила Катя.
— Пока, может, и нет, — ответил Брахт. — Но скоро заметят.
— Нам негде укрыться? — спросил Каландрилл. — Как в тот раз?
— Здесь — нет. — Брахт сердито махнул рукой на ровную поверхность. — Тут они нас везде заметят. Вперед! Может, с помощью Ахрда, они примут нас за простых асифов, нарушивших их владения, и махнут на нас рукой.
Но надежда эта быстро улетучилась. По крайней мере у одного из лыкардов был такой же острый глаз, как у Брахта, и очень скоро преследователи оказались настолько близко, что их стало видно. Они явно поменяли направление и бросились наперерез незваным гостям. До того как они увидели троицу, они гнали перед собой небольшой табун, но, едва завидев незнакомцев, оставили лошадей и бросились в погоню в сумасшедшем галопе. Ветер доносил до ушей Каландрилла их крики, краем глаза он видел, что они отстегивают луки и вставляют стрелы. Никаких сомнений. относительно их намерений больше не осталось. Брахт сдернул с плеча лук и подвязал поводья к седлу, управляя жеребцом одними ногами.
— Мы можем от них уйти, — закричал что есть мочи Каландрилл.
— Они намерены драться, — возразил Брахт и отцепил веревку, привязывавшую вьючную лошадь к вороному — у нас нет выбора.
Каландриллу показалось, что в голосе кернийца прозвучал восторг. Брахт с гиканьем развернул вороного и направил его прямо на мчавшихся им навстречу лыкардов. На лице его играла дикая ухмылка. Катя выдернула из ножен саблю — видимо, столь же не уверенная в своем умении стрелять из лука со спины лошади, как и Каландрилл. Она развернула сивого и направила его за вороным. Застонав, Каландрилл выхватил меч и вонзил шпоры в бока гнедого.
Они приближались. Воинственные крики лыкардов смешались с гиканьем Брахта. В воздухе засвистели стрелы, стальные наконечники их смертоносно поблескивали на солнце. Коричневоволосый лыкард вдруг откинулся назад и повалился на землю со стрелой в груди. Каландрилл вжался в шею гнедого. Одна стрела даже чиркнула его по голове, другая порвала рукав.
Но вот две группы сошлись, и Каландрилл забыл о сомнениях. Перед собой он видел звериный оскал воина, целящегося из лука прямо ему в грудь. Каландрилл развернулся в седле, пытаясь избежать смертельной стрелы и вовсю подгоняя коня, чтобы быстрее преодолеть разделявшее их расстояние и схватиться врукопашную. Он видел, как правая рука лыкарда отпускает тетиву, как он отбрасывает лук и выхватывает меч, и в следующее мгновение почувствовал сильный удар в левое плечо. Лыкард торжествующе ухмыльнулся, а Каландрилл страшно разозлился на какого-то дикаря, вознамерившегося убить его и поставить под вопрос их высокое предназначение. Он забыл обо всем на свете, кроме того, что надо выжить, и направил коня прямиком на врага, держа меч в высоко поднятой руке. Лыкард поднял свое оружие. Но Каландрилл выбил у него из рук меч и опустил клинок по дуге на грудь противнику, и из-под разверстой кожаной -туники брызнула кровь. Лошадь противника не успела еще промчаться мимо Каландрилла, как он нанес еще один косой удар на сей раз в спину лыкарда. Всадник завизжал, дернулся в седле и боком повалился на землю.
Каландрилл дрался как во сне, подныривая под опускающийся на него, как цеп, меч, делая выпады, не обращая внимания на крики боли и понимая, что где-то рядом точно так же Катя и Брахт парируют удары и нападают, а их клинки поблескивают алым. Развернув разгоряченного мерина, он обрушил удар меча на человека, из которого уже торчало две стрелы, пущенные Брахтом, и понял, что схватка подошла к концу. Лыкарды лежали в крови на примятой траве, лошади их нервно перебирали ногами и ржали. Брахт облизывал порезанную руку. На Кате не было ни царапинки.
— Катя! Вьючная лошадь! — резко выкрикнул Брахт. — Каландрилл, помоги мне собрать их лошадей.
— Мы их что, с собой возьмем? — спросил он, но Брахт покачал головой.
— Нет, мы снимем с них седла и уздечки и отпустим их на все четыре стороны. Они вольются в табун диких лошадей, и ни Ларрхыны ничего не узнают. Так мы выиграем время.
Каландрилл кивнул, сунул меч в ножны и соскочил с седла. Что-то задребезжало, он почувствовал жгучую боль в левой руке и левом боку, и в глазах у него потемнело. На лбу Каландрилла выступил холодный пот, и он задрожал всем телом. Перед глазами все поплыло, он замотал головой. Держа гнедого за повод левой рукой, он все еще тянул его за собой от места побоища. Животное мотнуло головой, и вновь острая боль пронзила Каландрилла, он выпустил поводья. Повернув голову, он увидел перья — красные и желтые — и кусок древка, торчащего у него из плеча. Он притронулся к нему правой рукой, и боль громом взорвалась у него в голове.
Он не знал, что упал, и понял это только тогда, когда увидел над собой Брахта, разглядывавшего его полными тревоги голубыми глазами.
— Ахрд! — воскликнул керниец. — Да ты ранен!
— Истинно, — согласился Каландрилл или подумал: он в этом он уверен не был, ибо в тот же миг мир для него почернел.

Глава пятнадцатая

Как крючок рыбака вытаскивает рыбу против ее воли из морских глубин, так боль вывела Каландрилла из бессознания. Как он этому ни сопротивлялся, деваться было некуда, и он пришел в себя и услышал пронзительный крик, который, как он понял сквозь затуманенное сознание, был его собственным. Он увидел над собой лицо Брахта: голубые глаза его были прищурены, выдавая крайнее сосредоточение, губы сложены в узкую полоску; в правой руке кернийца был окровавленный кинжал, а в левой — столь же окровавленная стрела. Он попытался приподняться, но сильные руки удержали его. До ушей его донесся Катин голос:
— Лежи спокойно, — и что-то еще — что он не понял, ибо опять погрузился в кромешную тьму. Затем чернота отхлынула и все вокруг окрасилось в багрянец: где-то очень далеко он видел Брахта с. раскаленным докрасна клинком, затем клинок приблизился к его плечу, и тут же острейшая боль пронзила все его тело, и Каландрилл забился в руках Кати, крепко вжимавшей его в землю; боль все нарастала и нарастала, и мозг его опять не выдержал, и юноша вновь погрузился в темноту.
Позже — сколько прошло времени, Каландрилл не знал — он очнулся, ощущая, что лицо и руки его мокрые, с рубашки капает. Вокруг было черным-черно. Лишь время от времени серебряная вспышка вырывала прерии из темноты. Он смутно сообразил, что идет гроза: гром грохотал где-то вдали, как огромный, неритмично ухающий барабан, а молния едва пробивалась сквозь его затуманенный взор чередой вспышек. Он смутно осознал, что сидит на лошади, идущей галопом, и каждый удар копыт о землю вызывает боль во всем теле. Каландрилл попытался вспомнить, как оказался верхом на лошади, и решил, что Брахт просто привязал его к седлу. Без посторонней помощи он бы скакать не мог. Да, впрочем, это и неважно. Жестокая боль, барабанившая в его теле, не позволяла ему думать ни о чем, а огонь, бушевавший в ране, накатывал на него, как приливы и отливы, заставляя его забыть обо всем на свете. Единственное, на что у него хватало сил, — это сдерживать тошноту. Он плотно закрыл глаза, заскрежетал зубами и попытался убедить себя в том, что боль стихает. Но это ему не удалось, и он вновь обмяк, голова упала на грудь, подскакивая с каждым взлетом лошади в галопе. Каландрилл вновь погрузился в темень.
Когда он открыл глаза, дождь прекратился, гроза на серебряных ходулях света ушла на запад. Холодный ветер обжигал лицо. Каландрилла передернуло. Во рту было сухо, в горле першило. Он решил попить, но когда попытался достать флягу, то понял, что правая рука его привязана к луке седла, а левая плотно прижата к туловищу. Он хотел было крикнуть, но из горла его вырвалось лишь какое-то карканье. Он заморгал, пытаясь сдержать слезы, выступившие на глазах то ли от дождя, то ли от горечи. Затем он разглядел, что мерин его привязан к седлу Брахта, а рядом с ним скачет Катя, ведя в поводу вьючную лошадь. Она заметила движение его головы и что-то выкрикнула, но Каландрилл не расслышал и опять закрыл глаза, радуясь, что они едут медленнее и что боль стихает.
После этого в глазах у него снова потемнело, и он перестал что-либо чувствовать. А когда пришел в себя, сообразил, что лежит на спине рядом с огнем. Дождь прекратился, но лицо его все еще было мокрым, а тело перекатывалось в волнах жара и холода. Кто-то обнял его за плечи и приподнял, и он застонал. Лицо Брахта оказалось совсем рядом. Керниец что-то сказал, но слова так и не пробились сквозь пелену тумана до его мозга. Каландрилл отказался от всяких попыток двинуться — слишком острой болью они ему давались — и просто лежал, дрожа, в руках кернийца, а Катя вливала ему в рот с ложки какой-то бульон. Лицо ее было расплывшимся пятном, лишенным всякого выражения. Он проглотил бульон и опять закрыл глаза, желая только одного: уснуть, бежать от боли.
Но боль вернулась, и он закричал, когда его вновь подняли на ноги.. Он не хотел садиться в седло, он не хотел страдать от болезненных толчков еще целый день.
— Надо, — сказал Брахт, и слово это долетело до сознания будто сквозь сильный ветер. — Эта местность слишком открытая. Надо скакать в лес.
Каландрилл замычал и опустил голову, соглашаясь и сжимая зубы, пока его поднимали и привязывали к седлу за ноги и за руки. Правой рукой он ухватился за луку седла. Голова кружилась, залитое солнцем поле мерцало, как мираж, словно он смотрел на него через колышущуюся воду. Его начало трясти. Он понимал, что у него жар, что пот катит с него градом и что боль скоро вернется.
Дера, не оставь меня, умолял Каландрилл. Помоги мне выдержать это испытание.
Он сморщился, когда гнедой топнул, недовольный тем, что его вновь, как игрушку, привязывают к вороному, а потом застонал, как только мерин пошел, и в теле его вновь забушевала боль. Когда Брахт перешел на легкий галоп, Каландрилл заскрежетал зубами, сдерживая стон. Он не был уверен, что выдержит эту гонку, и, когда сознание его помутилось, он даже был рад тому, что может спрятаться внутри себя.
Очень скоро, так ему показалось, его подняли с седла и опустили на землю. Брахт сказал:
— Осторожно! Легче! Так, опускаем. Держи его.
Веки не разлеплялись, в горле словно рассыпали сухой песок, и Каландрилл не мог произнести ни звука. Внутри бушевал огонь, и он не понимал, почему ему так холодно. Он содрогнулся, почувствовав прикосновение ледяных пальцев к груди, и застонал, когда они скользнули ему на плечо. Может, их уже захватили лыкарды и его пытают? Друзья не могут причинить ему столько страданий. Юноша попытался отвести от себя держащие его руки и услышал настойчивый голос Кати:
— Каландрилл, ты в безопасности. Мы в лесу. Теперь ты отдохнешь. Но мы должны осмотреть рану. Лежи спокойно, насколько сможешь.
Он кивнул, или ему показалось, что кивнул, и простонал в ответ, что они могут делать с ним что угодно А может, и это ему только показалось? Он не был уверен, ибо в тот самый момент тело его дернулось и с губ его сорвался стон — чьи-то пальцы вновь притронулись к ране.
— Ахрд! Держи его крепче, не то он сам разбередит себе рану. — Это был Брахт, его он узнал. — Рана воспалилась. Проклятые лыкарды...
— Стрела была отравленной?
От этого вопроса Кати в Каландрилле зародились новые сомнения, однако, услышав ответ Брахта, он успокоился.

Предыдущая страница 19 Следующая страница


Темная магия 20

— Нет, но она вошла глубоко. Мышца порвана, и он потерял много крови. Надо промыть рану.
Пальцы на мгновение оставили его в покое, а потом вернулись. В ушах у него раздался рев, кроваво-красные переливы агонии понесли его с собой, и вот темень вновь навалилась на него. Каландрилл перестал что-либо ощущать.
Солнечный свет просачивался сквозь кроны деревьев; он был желто-зеленым от огромной массы зелени, нависавшей над головой. Пели птицы, в воздухе пахло дымом от костра и перегноем; рядом фыркнула лошадь, послышался всплеск воды и приглушенный разговор. Каландрилл был слаб и сомневался, удастся ли ему встать, а потому просто повернул голову. Толстые стволы деревьев окружали поросшую травой полянку, по которой бежал ручеек. На дальней оконечности ее паслись стреноженные лошади. Он еще чуть повернул голову и увидел Брахта и Катю — они лежали около небольшого костра, а туники их свешивались с веток ближайшего дерева. Кольчуга на Кате поблескивала, контрастируя с черными кожаными доспехами Брахта. Луки и колчаны лежали рядом, но мечи они сняли, словно здесь, в лесном убежище, им ничто не угрожало. Каландрилл улыбнулся, вдруг сообразив, что видит все четко и жар более не застилает ему глаза; дрожь утихла, боль притупилась. Он облегченно вздохнул, и тут же оба лица повернулись к нему.
— Слава Ахрду, ты пришел в себя. — Брахт уселся подле него на корточки. — Я уже начал волноваться...
И ястребиное лицо озарилось улыбкой.
— Мы беспокоились за тебя, — сказала Катя, широко улыбаясь, откидывая прядь волос с его лба. — Рана была воспалена.
— А сейчас?
Язык у него был как ватный, губы распухли. Брахт принес ему чашку воды из ручья и осторожно стал лить чистую холодную воду меж губ. Каландрилл пил жадно.
— А сейчас ты поправляешься, — сказал керниец. — Скоро мы опять отправимся в путь.
— Скоро? — Каландрилл нахмурился, пытаясь сообразить, сколько он провалялся в плену жара, четко сознавая, что каждый день их бездействия на руку Рхыфамуну. Он попытался подняться, но у него тут же перехватило дыхание от жгучей боли, и он откинулся назад. — Скоро — это сколько?
Брахт опять пожал плечами и сказал:
— Столько, сколько понадобится, чтобы ты поправился. Лыкард стрелял с близкого расстояния. И только удача или боги спасли тебе жизнь. Рана оказалась очень глубокой. Надо было вытащить стрелу прямо там, на поле сражения, но это было слишком рискованно. Так что мы привязали тебя к лошади и помчались подальше оттуда. От этого тебе, конечно, легче не стало.
— Где мы? — спросил Каландрилл.
— Мы в безопасности, в лесу, — успокоил его Брахт. — Вряд ли лыкарды здесь объявятся.
— Они не смогут нас выследить?
— Гроза смыла наши следы. — Керниец покачал головой. — И мы далеко от места стычки.
— Насколько далеко? — настаивал Каландрилл. — Сколько дней назад я был ранен?
— Пять, — сказал Брахт. — И почти все это время ты был в жару. Мы скакали три дня подряд, и вот уже два отсиживаемся здесь.
— Брахт вырезал стрелу, — пояснила Катя, — и зашил рану. Но ты потерял много крови и страдал от лихорадки.
Страшное предчувствие завладело Каландриллом, и он повернул голову и облегченно рассмеялся: рука на месте, хотя и перевязана.
— Ты цел, — сказал Брахт, поняв, что его обеспокоило. — Ты пока еще слаб, но очень скоро поправишься.
— Брахт отличный врачеватель, — добавила Катя. — И прекрасно разбирается в травах. Благодари его за то, что остался жив.
Керниец улыбнулся и скромно сказал:
— Ты мне очень помогла. Да и Каландрилл держался молодцом.
— Благодарю вас обоих, — пробормотал Каландрилл. — Но, может, поедем? Рхыфамун...
— Пусть его, — твердо заявил Брахт. — Мы останемся здесь до тех пор, пока ты не поправишься. Если мы тронемся в путь сейчас, ты можешь потерять руку.
— А для предстоящей драки две лучше, — вставила Катя. — Ты не волнуйся, Рхыфамуна мы все равно догоним через Куан-на'Дру.
Тень набежала на лицо Брахта, но он кивнул и сказал:
— Истинно, — и, улыбнувшись, встал. — Может, поешь? У нас есть оленина.
Каландрилл и не думал о еде, но при упоминании об оленине сообразил, что страшно голоден, и благодарно улыбнулся.
— Все это время мы кормили тебя только бульоном, — сказала Катя. — Мясо с кровью тебе сейчас очень полезно. Ты потерял много своей.
— А откуда оленина? — спросил Каландрилл.
— Брахту удалось подстрелить оленя, — с едва слышным смешком пояснила Катя. — Здесь полно дичи. С тех пор как вошли в этот лес, мы неплохо питаемся.
Каландрилл повнимательнее присмотрелся к местности: поляна была окружена буками и ясенями. Кое-где поднимались величественные дубы. Над головой шелестела филигрань из ветвей и листьев, сквозь которую падали на землю и резвились, словно живые, зеленые блики. Вокруг порхали птицы, в ветвях прыгали белки, воздух был полон ленивого жужжания насекомых. Толстые стволы деревьев толпились словно в лабиринте, укрывая их от враждебных глаз. Ему стало очень спокойно под прикрытием огромных деревьев, словно сам Ахрд взял их под свое покровительство. Здесь только прятаться и поправляться.
— Вот — прервал его размышления Брахт, возвращаясь с олениной, диким луком и несколькими картофелинами. — Поешь. Потом надо будет еще раз осмотреть рану.
Каландрилл принялся есть, удивляясь собственному аппетиту. Управляться одной рукой оказалось вовсе не просто, но он съел почти все и отставил блюдо с довольным вздохом.
Брахт развязал жгут, прижимавший его руку к телу, приспустил рубашку и с помощью Кати снял повязку с плеча. Глазам Каландрилла предстала ярко-красная плоть, и он нахмурился, но, когда керниец дотронулся до заживающей раны, боль лишь отдаленно напомнила ему тот огонь, что бушевал в ней раньше. Брахт добавил воды в какую-то зеленоватую массу, перемешал, щедро наложил на рану и вновь перебинтовал плечо.
— Это необходимо? — спросил Каландрилл, когда Брахт вновь привязал ему руку к телу.
— Да. Еще пару дней этой рукой лучше не шевелить. Вот, выпей.
Каландрилл взял у него из рук кружку, сделал несколько глотков и состроил гримасу — жидкость оказалась на удивление горькой и противной.
— Пей, пей, быстрее поправишься, — усмехнулся Брахт.
— Я и не подозревал, что ты целитель. Каландрилл выпил жидкость и передал ему кружку, чувствуя, как внутри разливается тепло. Веки его отяжелели, и он зевнул.
— Этому в Куан-на'Форе учат с детства. — Голос Брахта долетал до него как сквозь вату. — Просто до сих пор .в этом не было необходимости.
— В Мхерут'йи, когда на меня напал Мехеммед... — Каландрилл еще раз зевнул и так и не закончил фразу.
— Тогда нам помогла настоящая врачевательница, — сказал Брахт едва слышно за ленивым усыпляющим жужжанием насекомых и убаюкивающим журчанием ручья. — Будь у нас сейчас такая, ты бы поправился быстрее. Это просто травы, то, что необходимо знать воину, чтобы продержаться до шамана.
— Все равно у тебя это хорошо получается, — пробормотал Каландрилл и, забыв, что хотел сказать дальше, погрузился в сон. Он не помнил, ответил ли ему Брахт, — под убаюкивающие звуки глаза его закрылись, а голова упала на седло, служившее ему подушкой.
Когда он проснулся, то на поляне уже господствовали совсем другие звуки — над головой ухали филины, а в траве шуршали ночные животные и насекомые. По темно-синему бархату над головой медленно плыли облака с бахромой из серебристого лунного света, складываясь в воздушные замки, каньоны и горы. Бесшумно кружили летучие мыши, а по ту сторону ручья горел небольшой костер, высвечивавший фигуры его товарищей и дразнящий своими запахами. Каландрилл приподнялся, облокотившись на здоровую руку. Брахт, заметив, что он проснулся, принес блюдо с мясом и еще одну кружку травяного настоя. Каландрилл послушно выпил и жадно набросился на еду, не переставая удивляться аппетиту, и вскоре опять с удовольствием погрузился в сон, позволяя лекарству Брахта лечить себя.
Так он провел два дня — ел и спал, а рана от стрелы постепенно затягивалась, разорванные мышцы срастались. Он заставил себя не переживать из-за задержки, понимая, что еще слишком слаб и что нужно набраться сил, прежде чем они продолжат погоню. Он был даже доволен, что может отдохнуть, прислушиваясь к звукам леса, наблюдая за лошадьми и занятиями фехтованием кернийца и девушки. Видимо, лениво думал Каландрилл, настойка Брахта успокаивающая. А может, дело в деревьях, прежде всего в дубах, в которых, если верить Брахту, есть нечто от самого Ахрда. Для Каландрилла шуршание листвы звучало сладкой мелодией, а переливы света, игравшие на земле, успокаивали. На третий день он проснулся бодрым. Сонливость как рукой сняло, он чувствовал себя сильным, готовым встать и попробовать руку.
Брахт позволил ему поесть вместе с ними у костра и немного походить. Он даже отвязал ему руку, но предупредил, что перегружать ее не стоит.
Поначалу у Каландрилла слегка кружилась голова. Но это скоро прошло, и он наслаждался возвращающейся силой и возможностью двигаться. Вместе с силой к нему вернулось и нетерпение. Брахт позволил ему делать некоторые несложные упражнения рукой — мышцам еще предстоит полностью срастись, и не скоро он сможет пользоваться рукой как прежде. Плечо было малоподвижным, но это тоже скоро пройдет, в этом он не сомневался.
— Ты уже можешь скакать, — заключил Брахт через несколько дней. — Только осторожно. Рука будет давать о себе знать до лета.
А лето уже не за горами, подумал Каландрилл. И им вновь овладело нетерпение.
— А если придется драться? — спросил он.
— Надеюсь, не придется, — вздохнул Брахт. — В драке от тебя мало проку.
— Это если стрелять из лука. А с мечом? — настаивал Каландрилл.
— От фехтования тебе тоже лучше пока воздержаться, — заметил Брахт. — Левая рука нужна, чтобы удерживать равновесие, а если придется драться на конях...
Он пожал плечами. Каландрилл нахмурился, понимая, что керниец прав.
— Но мы не можем прятаться здесь до бесконечности, — настаивал он.
— Верно, — согласился Брахт. — Поэтому завтра выступаем.
— Сколько нам еще до Куан-на'Дру?
— Дней семь, если лыкарды не помешают, — ответил Брахт и добавил тише: — И если нас пропустят груагачи.
Каландрилл не обратил на это внимания. Катя права: груагачи, охраняющие Ахрда, не будут чинить им препятствия, а, скорее, помогут. Ведь в конечном счете они рискуют жизнью ради Молодых богов. Разве будут им противиться те, кто служит Ахрду?
— Думаю, пропустят, — сказал он.
— Возможно.
В голосе Брахта звучало явное сомнение, и вечером, после ужина, он ушел в лес. Каландрилл открыл было рот, чтобы спросить зачем, но Катя положила ему руку на запястье и покачала головой.
— Он пошел молиться, — пробормотала она. — Очень уж ему не хочется заходить в Куан-на'Дру.
— Думаю, груагачи не будут нам препятствовать, — заявил Каландрилл.
— Я тоже, — согласилась Катя. — Но мы с тобой чужеземцы в Куан-на'Форе, и нам не понять сомнений Брахта.
— Будем молиться, чтобы Ахрд развеял его сомнения, — ответил Каландрилл.
Развеял ли их бог, они так и не узнали. Вернувшись на поляну, керниец сел подле огня и принялся точить меч, не проронив ни слова. Смуглое лицо его было задумчивым, и Катя с Каландриллом предпочли ни о чем не спрашивать товарища. Наточив меч, Брахт заявил, что ложится спать, и предложил им последовать его примеру, ибо утром они выступают рано.
Дымка окутывала лес, когда они оставили поляну; на траве и листьях деревьев поблескивала роса, солнце еще не взошло, однако свет уже хоть и с трудом, но пробивался сквозь листву. Брахт пошел оленьей тропой, и они продвигались очень медленно, постоянно уворачиваясь от низко нависающих сучьев, словно роща не хотела отпускать их. Солнце село, а они все еще ехали по лесу. Редеть он начал только к середине следующего дня. Наконец они выбрались в прерии, где трава едва раскачивалась под ласковым дуновением теплого ветра. Небо над головой было ярко-синим, без единого облачка. На опушке стоял дуб, поменьше, чем тот, на поляне, но все же сильный и крепкий. Каландрилл коснулся ветки, прося Ахрда даровать им беспрепятственный проезд до Куан-на'Дру.
Но бог не услышал его, а может, власть его не распространялась на открытые пространства, ибо вскоре после того, как они выехали из леса, на западе показалась группа всадников. Их было человек десять.
Брахт выругался.
— Лыкарды? — спросил Каландрилл.
— Кто же еще?! — раздраженно воскликнул керниец. — Надо же!
— Что будем делать?
Каландрилл взглянул на всадников, затем назад на лес — лес большой, и в нем можно укрыться. Но это значит дать новые козыри Рхыфамуну. А лыкарды, скорее всего, будут дожидаться их у леса. Впереди лежали только открытые холмистые прерии, где укрыться было негде.
— Вперед, — коротко скомандовал Брахт и вонзил шпоры в бока вороного.
Лошади хорошо отдохнули и резко взяли в галоп. Лыкарды тоже пришпорили лошадей, но не помчались им наперерез, а скакали параллельно. Затем он услышал Катин возглас и повернулся в седле — на востоке, позади путников, появилась вторая группа всадников, лишая их возможности вернуться в лес. Брахт выругался.
— Они знали, что мы в лесу. Наверное, шаманы подсказали, — пояснил он, перекрикивая стук копыт.
— Сможем ли мы уйти от них? — крикнул Каландрилл.
— Попробуем. Перебить их у нас нет возможности, — ответил Брахт.
Каландрилл подгонял и подгонял гнедого, радуясь уже тому, что плечо не причиняет ему острой боли, но и ругаясь про себя за задержку, позволившую лыкардам выследить их. Он посмотрел направо и налево — лыкарды не собирались ни догонять, ни нападать на них. Они гнали троицу, как диких лошадей в загон. Куда они нас гонят? — подумал Каландрилл. Укрыться здесь негде. Остается уповать только на то, что удастся обмануть их с наступлением темноты. Но и эта надежда очень слабая — от драхоманнов им не уйти.
Они неслись вперед с непрошеным эскортом по сторонам, державшимся вне досягаемости стрел.
Перед холмом простиралась болотистая, поросшая вонючей растительностью низина. Слева из почвы вырывался грязный шумный поток воды, перераставший в речку. Справа спасения тоже не было. Со всех сторон их поджидали лыкарды, перекрывая пути к отступлению и оставляя им только один — вперед., Брахт зарычал от злости и направил гнедого прямиком в топь.
Болото заставило их снизить темп. Кони храпели, хлюпая копытами. Вокруг поднимались черные тучи мошкары, смердело. Как только они выбрались на твердую землю, на вершину холма прогулочным шагом выехала еще одна группа всадников и выстроилась в линию, преграждая путь. Стрелы их уже были вставлены в луки, но пока смотрели в землю. Брахт произнес страшное проклятие.
Каландрилл положил руку на эфес меча, но керниец резко крикнул:
— Не надо! Забудь о мече, иначе мы трупы.
— А что нам остается? — Каландрилл развернул гнедого по кругу, оглядываясь —. все дороги к отступлению были перекрыты.
— Молиться, — пробормотал Брахт. — Но только вытащи клинок — и нам конец.
Он выехал вперед и поднялся на несколько шагов по склону, не сводя глаз со всадника, гарцевавшего чуть впереди остальных, прямо по центру. С хмурым лицом он поднял в насмешливом приветствии руку.
— Как поживаешь, Джехенне ни Ларрхын?
— Неплохо, Брахт ни Эррхин, — отвечала она. — Особенно сейчас, с твоим возвращением.
Каландрилл понимал, что так оно и должно было быть, но все же открыл от удивления рот. Она восседала на белоснежном, без единого пятнышка коне в пурпурной с серебром сбруе, под стать одежде всадницы. Конь бил копытом, словно ему не терпелось пуститься вскачь. В негромком голосе женщины прозвучали злобные надменные нотки. Она была красива красотой ястреба или охотящейся кошки, стройной и гибкой. Грациозность сочеталась в ней с хищностью, блестевшей в зеленых глазах на точеном личике. Белозубая улыбка озарила ее лицо, когда она сняла с головы кожаный капюшон и взмахнула роскошными рыжими волосами, рассыпавшимися по плечам туники. У нее был такой же, как у Брахта, короткий меч, но она даже не пыталась вытащить его из ножен. Если бы не блеск глаз и угроза, прозвучавшая в голосе, ее можно было бы принять за гостеприимную хозяйку.
— Я не теряла надежды, что настанет день — и мы вновь встретимся. Я молилась об этом.
— Вот мы и встретились, — ответил Брахт как ни в чем не бывало. — И что теперь?
Смех Джехенне ни Ларрхын разнесся по ветру. Каландриллу он был неприятен, как вонь, исходившая от стоялой воды.
— Теперь? Я окажу вам гостеприимный прием, Брахт. Тебе и твоим спутникам.
— Нам надо в Куан-на'Дру, — заявил Брахт.
— Но вы скачете по пастбищам лыкардов. Впрочем, это неважно. Ты и так скоро предстанешь перед Ахрдом. Это я тебе обещаю.
— У меня есть выкуп. — Брахт похлопал по переметным сумкам. — Четыре тысячи варров.
— Четыре тысячи? — Брови Джехенне поднялись ровным полукругом. — Ты мне льстишь.
— Я хочу мира, — сказал Брахт. — И готов заплатить выкуп за причиненную мною обиду.
Джехенне опять рассмеялась, и Каландрилл понял, что надежды нет.
— Мы это обсудим в моем стане, — заявила она. — Поедешь за мной? Или... — Она повела левой рукой в сторону лучников, окруживших их.
Брахт кивнул — ничего другого им не оставалось.
— Вот и хорошо, — улыбнулась Джехенне. — Мне бы не хотелось, чтобы тебя рубили на кусочки. Не здесь. Ты заслуживаешь лучшего конца.
— Что ты имеешь в виду? — поинтересовался Брахт.
— Это мы тоже обсудим, — уклончиво ответила она. — Прошу, поехали.
И она развернула белого коня, а Брахт направил вороного вверх по склону.
— Это Джехенне ни Ларрхын? — шепотом спросила Катя, хотя и не нуждалась в подтверждении. — Что она сказала?
— Она приглашает нас к себе, — пояснил Брахт.
— Приглашает? — Катя посмотрела на сопровождавших их лучников. — Чтобы распять тебя?
— Боюсь, — сказал Брахт, — что именно это она и собирается сделать. Но для начала хочет повеселиться.
Катя сплюнула, глаза ее яростно пылали.
— Выкуп она у тебя не примет? — спросил Каландрилл.
— Джехенне? — Брахт рассмеялся. — Нет. По крайней мере за меня не примет. Но выкупить ваши жизни я еще надеюсь.
— Я тебя не оставлю, — твердо заявила Катя.
Брахт с любовью взглянул на нее и улыбнулся.
— Если она согласится, я буду просить тебя смириться с моей смертью, — нежно произнес он. — Меня она не простит. Но вас, может, и отпустит. С вами она не ругалась. Ну и что с того, что мы путешествуем вместе?
— Если она причинит тебе вред, — сказала Катя, и в голосе ее зазвучали стальные нотки, — то с ней поругаюсь я.
— Мы все тогда с ней поругаемся, — вставил Каландрилл. — В нашем деле речь всегда шла о троих.
— Может статься, что Джехенне не согласится с предсказаниями, — пробормотал Брахт, когда они поднялись на вершину холма и лыкардские лучники расступились, образовывая вокруг них плотную стену.
— У нее это не получится! — воскликнула Катя.
— Джехенне не любит это слово, — сказал Брахт. — А мы скачем по лыкардским лугам, мы на земле ни Ларрхынов, где слово Джехенне — закон.
Выражение лица его было суровым — он ничуть не сомневался, что его ждет распятие. Каландрилл и сам уже не сомневался в том, что Джехенне намерена сполна отомстить за обиду, — он почувствовал это по ее голосу, видел это в ее глазах. Он попытался успокоиться и привести в порядок мысли, лихорадочно скакавшие в голове. Он отчаянно искал выход.
— А шаманы? — начал Каландрилл, когда эскорт перешел в легкий галоп. Джехенне скакала впереди. — Пусть они подвергнут нас испытанию и подтвердят наше предназначение. Разве не могут шаманы убедить ее отпустить нас?
— Подвергнуть нас испытанию — это она еще может, — сказал Брахт, — но отпустить — ни за что.
— Но если они узнают о том, что происходит, — настаивал Каландрилл, — и что задувал Рхыфамун, она не сможет пойти против них.
Брахт опять невесело рассмеялся.
— Джехенне прислушивается только к себе, больше ни к кому, — пояснил он. — И даже если она позволит говорящим с духами совершить свои священнодействия — а я в этом очень сомневаюсь, — они, скорее всего, попытаются ублажить ее.
— Все равно надо попробовать, — настаивал Каландрилл.
— Давай, — отвечал Брахт. — А я попробую вас выкупить.
— Нет! — воскликнула Катя.
— Если не будет другого выхода. — Брахт коснулся ее руки. — Прошу тебя.
— Если только она причинит тебе вред, — низким от злости голосом произнесла Катя, — я ее убью.
Несмотря на ожидавшую его мучительную смерть, Брахт радостно улыбнулся и с обожанием взглянул на Катю.
— Пока мы живы, есть надежда, — сказал он. — Будем надеяться! Но если Джехенне все-таки исполнит свое обещание, вспомни, как мы встретились и зачем. Наше дело не должно пропасть с моей смертью. Не должно!
В Катиных глазах вспыхнула ярость — она сердилась на кернийца за смирение с судьбой. Она дернула головой, явно намереваясь возразить, но Брахт поднял руку, прося ее помолчать.
— Только попробуй напасть на Джехенне, и по ее приказанию каждый меч ни Ларрхынов напьется твоей крови. Я этого не хочу. Я не хочу, чтобы вы погибли по моей глупости. Ты и Каландрилл. Если они пригвоздят меня к дереву, я умоляю вас смириться с этим и продолжать погоню. Отыщите Рхыфамуна и отберите у него «Заветную книгу». Отвезите ее в Вану, как мы поклялись. Разве это не важней моей жизни?
Катины глаза затуманились, и она так прикусила нижнюю губу, что на ней едва не выступила кровь.
— Я бы приказал тебе, — настойчиво и тихо продолжал Брахт, — но у меня нет такого права. Поэтому я прошу тебя дать мне слово, что не откажешься от жизни и доведешь наше дело до конца.
Каландриллу на мгновение показалось, что девушка откажется. Она сжала левую руку в кулак и сильно ударила себя по бедру, так сильно, что лошадь ее вздрогнула и чуть не понесла, что тут же привело лыкардов в действие. Но в следующее мгновение она замотала головой — не отказываясь, а смиряясь — и глухо произнесла:
— Даю слово. И да будет проклята Джехенне ни Ларрхын, если мне придется его сдержать.
Брахт хмуро ухмыльнулся, кивнул и тихо пробормотал, чтобы их не слышали лыкарды:
— Но, если появится такая возможность и это не будет угрожать вашей жизни, убейте ее...
— Это я тебе тоже обещаю, — кивнула Катя.
— И я, — присоединился Каландрилл, удивляясь самому себе: он давал слово убить женщину, которая пока не причинила им никакого вреда. Но еще более удивляло его то, что он знал: если Джехенне ни Ларрхын казнит Брахта, он убьет ее хладнокровно. При мысли о возможной смерти товарища кровь стыла у него в жилах. За этот год они очень сблизились, но до настоящего момента он и не представлял насколько. Брахт мне ближе брата, думал Каландрилл, он мне ближе отца. Истинно, если Джехенне приведет в исполнение свою угрозу, я проткну ее клинком без малейшего угрызения совести. Око за око.
Он помрачнел настолько, что Брахту пришлось хлопнуть его по плечу.
— Мы пока живы, друг, — сказал он.
— Истинно, — пробормотал Каландрилл.
Брахт серьезно взглянул на него и произнес:
— Я бы хотел, чтобы ты пообещал мне то же, что и Катя.
— Обещаю, — сказал Каландрилл. — Обещаю сделать и то, и другое.
Они замолчали, думая каждый о своем. Они скакали в окружении лыкардов, посматривавших на них без малейшего любопытства — так смотрят на скот, гонимый на бойню Каландрилл с удивлением обнаружил среди лыкардов нескольких женщин, хотя их было трудно отличить от мужчин. На всех были кожаные одеяния, как у него и у Брахта, только коричневого цвета, а не черного с металлическими бляхами и пуговицами, бывшими одновременно и украшением, и защитой. Мечи и сабли висели у них на поясе или на перекинутых через плечо портупеях. У всех были луки. Кое у кого с седла свешивались топоры с коротким топорищем или широкие кинжалы. И у всех были темно-каштановые или рыжие, как и у Джехенне, волосы. У мужчин они были забраны в длинную косу, у женщин — распущены. Смуглолицые, суровые, с жестким взглядом. Ни в одном не было и намека на участие.
Они скакали почти до самого вечера, все время на север, чуть забирая на запад, и наконец прибыли к стану лыкардов, расположившемуся вдоль реки на невысоком плоскогорье, перерезавшем прерии. Когда-то Брахт рассказывал Каландриллу о Куан-на'Форе, но все же он оказался совершенно не готов к тому, что увидел. Это было настолько неожиданно, что, несмотря на обстоятельства, в нем разыгрался интерес исследователя. Он с любопытством разглядывал передвижные жилища. Сделанные из разноцветной кожи, они стояли в долине рядами, образовывая нечто вроде улиц и переулков. При ближайшем рассмотрении он понял, что это не столько чумы, сколько кибитки. — шатры возвышались на больших многоосных повозках. И только по периметру стана располагались жилища, поставленные прямо на землю, совсем как в городе, где бедные дома ютятся на окраине, вокруг более богатых строений. Но даже они были просторными, и Каландрилл вспомнил, что рассказывал ему Брахт: молодые люди и неженатые воины селятся по периметру, охраняя все поселение. В стане, по подсчетам Каландрилла, было душ двести, и большинство из обитателей вышли приветствовать возвратившийся отряд. По обеим сторонам долины стояли загоны с лошадьми; много коней было привязано к кибиткам. Лошади были везде, наполняя воздух характерным резким запахом. Стан походил на деревню, способную разом сняться и переехать на другое место по прихоти ее жителей. Или, поправил себя Каландрилл, по слову Джехенне ни Ларрхын, заправлявшей здесь всем.
Это стало ясно уже по тому, как она направила белого коня с холма к первым жилищам. Люди расступались, приветствуя и расспрашивая ее, но она, не отвечая, ехала на самую широкую улицу. Воины, следовавшие за ними, были более разговорчивы и поясняли, что захватили Брахта ни Эррхина с двумя чужеземцами. К удивлению Каландрилла, никто не выказал явного недружелюбия. Люди просто смотрели на пленников, разговаривая и сопровождая процессию к центру поселения.
Джехенне уже поджидала их там, где кибитки расположились по обеим сторонам реки, вблизи центральной площади. Она соскочила с лошади, бросила поводья первому, кто оказался рядом, и повернулась к двум поджидавшим ее мужчинам неопределенного возраста, стоявшим чуть в стороне. Каландрилл догадался, что это драхоманны. В их волосы, свободно ниспадавшие на плечи, были вплетены раковины и перья, а лица были выкрашены синей и белой краской. Вместо туник на них были длинные кожаные халаты без рукавов. Улыбаясь, они с почтением поклонились Джехенне, похвалившей их за помощь в поиске троих путников. Каландрилл собрался было крикнуть, чтобы они прибегли к своим оккультным талантам и убедились в их предназначении, но тут в ребра ему кто-то ткнул луком. Ему приказали спешиться. Он подчинился, и в следующее мгновение кольцо воинов отделило его от говорящих с духами. Поскольку руки воинов угрожающе лежали на эфесах мечей, ему оставалось только стоять и нервно дожидаться решения своей участи.
Когда лошадей увели, круг расступился, и он вновь увидел Джехенне и драхоманнов, которые уходили, шлепая по воде, и ему оставалось только надеяться, что позже они все-таки им помогут. Джехенне поманила пленников, и тут же кто-то подтолкнул их вперед. Она коварно улыбалась.
— Идите, вы, наверное, проголодались! — Она махнула рукой в сторону ближайшей, самой большой кибитки. — Как добрая хозяйка, я должна предложить вам поесть.
Она явно издевалась. Брахт невесело улыбнулся, Катя нахмурилась. Каландрилл, снедаемый страхом и любопытством, последовал за Джехенне, поднимавшейся по ступенькам в повозку. Она вдруг остановилась и добавила:
— Пожалуй, будет лучше, если вы оставите оружие здесь.
Им пришлось отстегнуть мечи и передать их бдительным стражам.
Поднявшись по лестнице, они попали в некое подобие прихожей. Двое мужчин откинули кожаный полог. Обстановка оказалась намного богаче, чем можно было бы предположить по внешнему виду кибитки. Толстый ковер покрывал пол, тут и там были разбросаны яркие подушки, стены завешаны бледно-желтой материей, похожей на шелк. С потолка свешивались ароматические шарики, распространявшие сладкий запах. Посередине стоял низкий круглый стол из темного красного дерева с кувшином и кружками. Джехенне пригласила их сесть на подушки и резким голосом отдала распоряжения — воины тут же сняли секции крыши, и в помещение ворвался солнечный свет. Джехенне скрылась за второй шелковистой занавеской, и в тот короткий момент, когда она поднималась и опускалась, Каландрилл разглядел спальные покои, выдержанные в пастельных тонах и не менее роскошные, чем гостиная. Каландрилл осмотрелся. Прямо перед ним стояли двое мужчин и женщина, у выхода находились еще двое. Хорошо вооруженные, они стояли молча, с непроницаемыми лицами. Через несколько мгновений вернулась Джехенне без меча и туники; красная сорочка плотно облегала ее стройное тело. Она с удовольствием опустилась на подушки.
— Я устала, — улыбнулась она и с леденящей любезностью предложила: — Выпейте со мной вина.
Она сделала жест, и мужчина тут же наполнил их чаши. Какую бы она ни уготовила им судьбу, Каландрилл был уверен, что травить их она не будет, и сделал несколько глотков, пробуя терпкое вино.
— Твои друзья понимают нас? — спросила она Брахта.
Каландрилл понимает, Катя — нет.
— В таком случае будем говорить на энвахе, — заявила Джехенне, — чтобы всем было понятно. Так ты говорил о выкупе...
— Четыре тысячи варров, — подтвердил Брахт.
— Ты меня жестоко оскорбил, — возразила Джехенне.
— Я прошу прощения. И предлагаю четыре тысячи варров в качестве выкупа за то, что сделал.
Брахт говорил серьезно. Джехенне размышляла над его предложением. Хотя, скорее, подумал Каландрилл, она просто играет с кернийцем, да и с ними всеми — тоже. Что-то в ней наводило Каландрилла на мысль, что она знает больше, чем говорит.
— Я объявила цену твоему отцу, — наконец сказала Джехенне. — Я просила немного, а он только усугубил нанесенное мне оскорбление.
— Он не хочет, чтобы меня распяли, — возразил Брахт. — Думаю, его нельзя за это винить.
— Пожалуй, — согласилась Джехенне. — Но ты... тебя винить есть за что.
— Истинно, — согласился Брахт. — Но ведь ты можешь и благодарить судьбу за то, что она оберегла тебя от плохого мужа.
— А ты плохой муж? — Зеленые глаза на мгновение задержались на Кате. — Когда-то ты так не думал. А может, просто у тебя изменились вкусы?
У Брахта было такое выражение, что ответа не понадобилось. Джехенне усмехнулась.
— Неужели четырех тысяч варров недостаточно, чтобы смягчить твой гнев?
— А как насчет и денег, и сведения счетов одновременно?
— На такое способен только тот, в ком нет чести. Но я уверен, ты знаешь, что такое честь. Если ты возьмешь выкуп и отомстишь, то чем ты лучше самого обыкновенного бандита с большой дороги?
— Я кетомана ни Ларрхынов. — На мгновение маска приличия слетела с ее лица, и голос зазвучал резко, а глаза заблестели опасным огнем. — Мое слово здесь — закон.
— Ничуть в этом не сомневаюсь, — согласился Брахт. — Но все же... это было бы бесчестно.
Каландрилл понял, что Брахт говорит все это не только для Джехенне, но и для остальных лыкардов, пытаясь завоевать их симпатию, если не ради себя, то хотя бы ради своих товарищей. Каландрилл ждал ответа Джехенне, мучительно пытаясь найти способ, как помочь Брахту.
— Возможно, — пробормотала Джехенне, вновь надевая маску приличия. — Что-то в этом есть. Но ты поступил совсем бесчестно.
— Вот и наказывай меня, — сказал Брахт. — А их отпусти. И забери выкуп за их жизни.
Катя резко вздохнула. Краем глаза Каландрилл увидел, как она напряглась. Сам он изо всех сил пытался держать себя в руках и неотрывно смотрел на Джехенне. Она вновь улыбнулась.
— А разве руки их не обагрены кровью лыкардов? — спросила она.
— На нас напали, — быстро ответил Брахт. — Мы не искали ссоры, но твои люди набросились на нас и не оставили нам выбора.
— Вы на наших пастбищах, — ответила она. — Что им оставалось делать, как не преследовать вас?
— Схватка была честной, — настаивал Брахт. — Их было семеро против нас троих. Уж что-что, а это можно утрясти с помощью выкупа.
Джехенне восседала чуть в стороне от своих людей, и Каландрилл быстро переводил взгляд с нее на них. Лица у них оставались каменными, но Каландрилл понимал, что Брахт пытается склонить их на свою сторону, чтобы они хоть как-то повлияли на свою предводительницу.
— Пожалуй, — согласилась Джехенне. — Но ты до сих пор не ответил на мой вопрос: что ты делаешь на моих пастбищах?
Брахт на мгновение заколебался, затем повернулся к Каландриллу, словно задавая беззвучный вопрос. Каландрилл кивнул.
— Мы гонимся за одним человеком, — начал Брахт. — Полукровка из ни Брхынов по имени Давен Тирас.

Предыдущая страница 20 Следующая страница


21 Энгус Уэллс

Джехенне кивнула, и Каландрилл разглядел в ее глазах явную насмешку. Ему чуть не стало плохо. Она ожидала этого ответа. Он пристально посмотрел на нее, пытаясь понять, что она скрывает.
— Почему? — прямо спросила она.
Брахт вновь помолчал, словно взвешивая, стоит ли раскрывать карты. Каландрилл все понял, и ему стало не по себе.
— Она все знает, — сказал он, и Джехенне тут же посмотрела на него прищуренными глазами.
— Что я знаю? — ледяным голосом поинтересовалась она, жестом приказывая Брахту помолчать. — Нет, пусть говорит тот, кто поставлен вне закона.
Каландрилл проглотил вино, не чувствуя его вкуса. Увиливать от прямого ответа не было смысла. Если они начнут отпираться, то это может стоить им жизни. Он вспомнил, как осуждали тех, кто переселяется в чужое тело, Гарт и Кыфан. Может, и для лыкардов это будет отвратительно? Он поставил кружку и, взвешивая каждое слово, сказал:
— Давен Тирас — гхаран-эвур, в него вселился колдун по имени Рхыфамун. Рхыфамун намерен пробудить Безумного бога. Мы хотим ему помешать.
— Ага, — намеренно тихо произнесла Джехенне, подтвердив наихудшие подозрения Каландрилла. — Так вы скачете по моим землям, горя желанием уберечь нас от Фарна?
— Истинно! — не сдержавшись, яростно воскликнул он. — Если ты нам помешаешь, то обречешь мир на хаос.
— Так что мне следует вас отпустить? И тебя, и Катю, и Брахта?
— Истинно.
Джехенне рассмеялась.
— Малоубедительно, — пробормотала она. — Давен Тирас предупреждал меня, что у тебя язык без костей.
— Ты знаешь его? — спросил Брахт настолько резко, словно заправлял здесь всем он, а не эта женщина.
Джехенне сердито посмотрела на него.
— Да, я его знаю, — сказала она. — Ведь он отчасти лыкард.
— Он гхаран-эвур! — заскрежетал зубами Брахт. — Его тело — оболочка, используемая другим человеком. Во имя Ахрда, Джехенне! Только помоги ему, и ты обречешь свою душу на вечные муки!
— Твои попытки избежать своей участи очень неуклюжи — с презрением сказала она. — Давен Тирас меня об этом предупреждал.
— Ахрд! — простонал Брахт. — Он обманул тебя.
— Как когда-то обманул меня ты, — возразила она.
— Пусть те, кто говорит с духами, подвергнут нас испытанию, — предложил Каландрилл. — И ты узнаешь истину.
— И об этом он меня предупреждал, — заметила Джехенне. — Он сказал, что в тебе есть нечто от мага и ты можешь обмануть говорящих с духами. Так что на это не рассчитывайте. Они мне подсказали, где вас найти. Их дело сделано. Теперь мой черед.
Каландрилл застонал — надежды его разбились в прах. Едва теплившийся в нем слабый огонек надежды был залит хитростью Рхыфамуна. Колдун продумал все на несколько ходов вперед и оставил после себя не только дохлых волков. Он пользуется истиной и жаждой мести, овладевшей Джехенне, в своих собственных интересах.
— Да она ослепла! — донесся до него голос Брахта. — Ахрд! Послушай, женщина, если тебе нужна кровь, упейся моей. Но отпусти их!
— И взять за их жизни твой выкуп? — Джехенне вновь стала любезной. — Твою жизнь и четыре тысячи варров за их свободу?
— Истинно! — подтвердил Брахт.
— Нет! — воскликнула Катя впервые за весь разговор и даже привстала. Лыкарды тут же схватились за эфесы. Она вновь опустилась на подушку, но в голосе ее все еще звучало возмущение. Она с ненавистью смотрела на Джехенне. — Послушай! То, что говорят тебе Брахт и Каландрилл, истина! Я — из Вану. Святые отцы моей родины отправили меня к ним, чтобы вместе мы привезли «Заветную книгу» в Вану, где она будет уничтожена. Предсказатели и колдуны — все, как один, говорят, что это под силу сделать только троим. Так что, убив Брахта, ты отдашь победу в руки Рхыфамуна. Убей Брахта, и вся кровь мира будет на твоих руках!
Джехенне насмешливо подняла брови.
— Какое красноречие, — заметила она. —Только объясни, что такое «Заветная книга»?
Вместо Кати ответил Каландрилл:
— Это старинная книга, в которой указано, где почивает Фарн, изгнанный Первыми Богами. Рхыфамун обладает заклинаниями, способными пробудить Безумного бога. А книга поможет ему отыскать опочивальню Фарна.
— Понятно. — Презрение так и сочилось из Джехенне. — Магическая книга, переселенец в чужое тело, святые отцы из какой-то там страны, лежащей за Боррхун-Маджем, и святая троица, мчащаяся на выручку мира... Совсем как в песнях бардов. Много романтики, но никакого смысла.
— Пусть те, кто разговаривает с духами, подвергнут нас испытанию, — вновь попросил Каландрилл с отчаянием в голосе. — Пусть они определят, кто говорит истину.
— И позволить тебе обмануть их? — Джехенне покачала головой. — Нет, думаю, я сама в этом разберусь.
Каландрилл посмотрел ей в глаза и понял, что надежды не осталось. Глаза ее были холодны. И если в них еще и поблескивало какое-то чувство, то это была только жажда мести. Все остальное, кроме страстного желания отомстить Брахту за нанесенное оскорбление, было для нее второстепенным. Она обезумела от гордыни и стала лучшим подарком для Рхыфамуна. Каландрилл посмотрел на других лыкардов. Он слишком мало знал людей Куан-на'Фора, чтобы по лицам, бесстрастным и холодным, прочитать их мысли. Но все же в глазах некоторых он разглядел — ему очень хотелось в это верить — тень сомнения.
— Неужели ты настолько страшишься правды? — спросил он, понимая, что хватается за соломинку. — Ты боишься, что говорящие с духами лишат тебя возможности отомстить?
Рука Джехенне взметнулась, и ему пришлось увертываться от содержимого ее кружки. Он утер лицо, ругая себя за то, что лишь подбросил дров в костер. Будь на ней меч, вместо вина плоти его коснулась бы сталь, в этом он не сомневался. Он молча смотрел на Джехенне. Ей стоило огромного труда взять себя в руки.
— Я еще подумаю, что с вами делать. Но не возлагайте надежд на глупые фантазии. — Голос ее резал, как самый острый клинок. Она с яростью посмотрела на Брахта. — А я то надеялась, что ты будешь мужествен, Брахт ни Эррхин, и не станешь прикрываться столь явной ложью.
— То, что ты слышишь, чистая правда, — спокойно возразил Брахт. — Ложью были пропитаны слова Рхыфамуна. Но у тебя нет ни ушей, способных услышать истину, ни глаз — разглядеть верный путь.
Губы Джехенне растянулись в широкой улыбке, и Каландрилл тут же представил себе кошку, играющую с пойманной мышью и наслаждающуюся ее страданиями.
— Путь-то я как раз вижу, — сказала она. — И ведет он к дереву, к которому ты будешь прибит гвоздями. И птицы будут выклевывать тебе глаза, а собаки править тризну на твоей плоти. Ты обречен, Брахт ни Эррхин, и утром ты будешь распят.
Брахт кивнул с каменным лицом, лишая ее возможности насладиться созерцанием отчаяния.
— А мои товарищи? — спросил он. — Возьмешь ли ты выкуп за их жизни?
— Это я решу поутру, — ответила Джехенне, поворачиваясь к своим сородичам. — Уведите их.

Глава шестнадцатая

Из роскошной кибитки, принадлежавшей Джехенне, их перевели в другую, меньших размеров и скромнее, но вполне удобную, хотя здесь и пахло кожей и смазанным металлом, словно, она часто использовалась для перевозки этих вещей. Покрыта она была крепко сшитыми шкурами, без окон, без дверей, если не считать единственного полога, который был немедленно за ними зашнурован. На деревянном полу тут и там были разбросаны простые подушки. Брахт выглянул через щелку в пологе и сообщил, что перед кибиткой двое охранников. По всей видимости, с другой стороны кибитки их тоже охраняли. Пленники оказались в затхлом сумраке, и им ничего не оставалось делать, как растянуться на подушках и проклинать судьбу.
— Он все продумал, — горько сетовал Каландрилл. — Вселившись в Давена Тираса, он использует жаждущую мести Джехенне.
— Истинно, — согласился Брахт. — Но где он сейчас? Здесь его, скорее всего, нет. Будь он здесь, не преминул бы позлорадствовать.
— Какое это теперь имеет значение? —спросила Катя. —Мы обречены.
Голос у нее был хриплым, словно она с трудом сдерживала слезы и ярость. Брахт нежно погладил ее по щеке и сказал:
— Надеюсь, только я. Может, вам с Каландриллом еще удастся отсюда выбраться.
— Что? —В Катином голосе прозвучало недоверие. — Она безумна. Она понимает, что нас объединяет, и только за одно это готова меня убить. А Каландрилла за то, что он твой друг.
— Будем надеяться, что это не так, — задумчиво произнес Брахт. — Ее претензии ко мне обоснованны. А против вас она может выдвинуть только одно: убийство семи воинов. Но за это я предлагаю выкуп. По законам Куан-на'Фора, решение о выкупе должны принимать родственники убитых.
Катя застонала и, опустив голову, так что льняные волосы скрыли ее лицо, глухо сказала:
— А ты думаешь, они нас отпустят? И ты хочешь, чтобы мы скакали дальше, оставив тебя пригвожденным к дереву?
— Да, — сказал Брахт. — Как договорились.
Плечи ее задрожали, и до Каландрилла донесся звук, который он и не узнал сразу: он и не подозревал, что Катя может всхлипывать. Он был совершенно к этому не готов. Брахт обнял ее за плечи и привлек к себе, и она уткнулась лицом ему в грудь, даже не пытаясь вырываться из объятий кернийца. Он гладил ее по голове.
— Рхыфамуна здесь нет, не то бы мы его увидели, — успокаивал ее в полутьме Брахт. — Отсюда следует, что он идет дальше. Значит, вы должны за ним гнаться. Послушай, — сказал он, поднимая ее лицо за подбородок, — Джехенне пригвоздит меня к дереву, в этом не может быть никаких сомнений. Но не забывай, что ни одному человеку не суждено жить вечно, а ты должна исполнить свой долг. Ты до сих пор не позволяла чувству встать у нас на пути, так не делай этого сейчас. Надеюсь, я посеял достаточно сомнений среди ни Ларрхынов, и Джехенне будет вынуждена принять выкуп за ваши жизни, или ее положение, как вождя, будет поколеблено. А в моих переметных сумках — свободный проезд по другим землям Куан-на'Фора. Постарайтесь узнать, где Рхыфамун. Если вам это не удастся, отправляйтесь прямо в Куан-на'Дру. Ищите поддержки Ахрда. Но вы должны ехать вперед, иначе все, чего мы до сих пор добились, и все то, что есть между нами, пропадет втуне.
Он был полон решимости, и Катя, поколебавшись, кивнула. Он очень осторожно смахнул что-то с ее лица, и в полумраке Каландриллу показалось, что это слезинки. Через мгновение Катя вздохнула, выпрямилась и, словно стыдясь собственной слабости, высвободилась из объятий Брахта. Но далеко отстраняться не стала. Приведя себя в порядок, она откинулась на стену кибитки, прижимаясь плечом к Брахту.
И тут Каландриллу пришла в голову мысль, очень сомнительная на первый взгляд, но он все же решил, что должен поделиться ею с товарищами.
— Решение принимает единолично Джехенне? — спросил он.
— Она стоит во главе клана, — пояснил Брахт. — Она избрана кетоманой.
— А говорящие с духами имеют какой-нибудь вес?
— Имеют, но не в такого рода делах. Да и то если только она их попросит. Я понимаю, куда ты клонишь, но ты слышал, что заявила Джехенне: она не намерена прибегать к их услугам. Рхыфамун и об этом позаботился.
— Она сказала, что он предупреждал ее обо мне, — нахмурившись, продолжал Каландрилл, не желая терять последнюю надежду. — Но он ничего не говорил ей ни о тебе, ни о Кате.
— Какое это имеет значение? — спросил Брахт. — Мое преступление известно, в этом деле слово Джехенне последнее. Будь в Кате кровь клана, тогда она еще могла бы потребовать испытания. Но, будучи вануйкой, она такого права лишена.
— Да проклянут его боги! — прорычал Каландрилл. — Он все предусмотрел, он перекрыл нам все пути.
— Возможно, боги на самом деле его проклинают! — с кривой усмешкой произнес Брахт. — Но борьбу с ним они оставили нам. Или вам. С завтрашнего дня.
— Сам же говоришь: пока мы живы, есть надежда, — возразил Каландрилл. — А мы пока живы.
— Истинно, — хмуро буркнул Брахт. — Но я тоже, бывает, ошибаюсь.
— Значит, у нас нет ни малейшей надежды на испытание говорящими с духами? — не сдавался Каландрилл. — Ни малейшей?
— Если Джехенне этого не захочет — а она этого не захочет, — то ни малейшей, — подтвердил Брахт.
— Но что-то надо делать.
— Надо, только я не знаю что. — Брахт пожал плечами и вздохнул. — Рхыфамун очень умело расставил ловушки, друг.
Каландрилл заскрежетал зубами.
— А испытание клинком? Этого потребовать мы тоже не можем?
— В моем случае — нет, — сказал Брахт. — Вы еще можете попробовать. Но опять же, поскольку вы не из Куан-на'Фора, Джехенне имеет право отказать вам. К тому же у тебя плечо еще не зажило.
— Но я-то здорова, — вступила в разговор Катя. — Могу ли я вызвать ее на поединок?
— Если родственники убитых воинов примут выкуп, в этом не будет необходимости, — сказал Брахт. — Если же они откажут или Джехенне попытается навязать им свою волю, тогда ты можешь этого потребовать. Но принять вызов или отклонить его — решать только Джехенне. В моем же случае это вообще исключено.
— А если она откажется, что тогда? — спросил Каландрилл.
Брахт ответил не сразу.
— Она прикажет убить вас, — тихо сказал он. — По обычаю лыкарды обезглавливают своих обидчиков.
Уж лучше так, чем быть распятым, подумал Каландрилл.
— Где же Молодые боги? — с отчаянием в голосе пробормотал он. — Бураш и Дере уже помогли нам. Почему же Ахрд не хочет внести свою лепту?
— Будем молиться, чтобы он вспомнил о нас, — сказал Брахт. — Но, боюсь, мне не услышать, как он откликнется на наши молитвы.
— Трое, — едва слышно пробормотала Катя. — Речь всегда шла о троих. Если мы будем разъединены, как сможем победить?
Ни Брахт, ни Каландрилл не смогли ответить на этот вопрос. Рхыфамун загнал их в тупик. Умрет Брахт один с наступлением утра, или они погибнут все, теперь это уже не имело значения — им все равно не победить мага. Каландрилл застонал и со злости даже стукнулся затылком о кожаные стены кибитки; глядя в полумрак, он лихорадочно искал выхода из положения.
Но прежде, чем он пришел к какому-то выводу, им принесли пищу. Подала ее лыкардка, не проронившая при этом ни слова, ее охраняли двое воинов с обнаженными мечами, столь же неразговорчивые, как и она. И даже когда Брахт поинтересовался, было ли передано его предложение о выкупе семьям погибших, они ничего не ответили и не обратили внимания на его ругательства. Женщина поставила между пленниками корзину, скользнула взглядом по их лицам, спряталась за меченосцами, и троица вышла из кибитки и зашнуровала за собой полог.
Стемнело. Почти ничего не различая перед собой, потеряв всякую надежду, узники на ощупь стали копаться в корзине.
— Свет хотя бы могли дать, — посетовал Каландрилл.
— И позволить нам поджечь кибитку? — Брахт покачал головой, хотя никто этого не увидел. — Это слишком рискованно, друг мой.
— Будь у меня хоть один шанс, я бы весь лагерь их подожгла, — сердито сказала Катя.
— Клан здесь ни при чем, — пробормотал Брахт. — Все дело в Джехенне.
— Но они же идут за ней, — резко возразила девушка. — Они ей подчиняются.
— Так принято в Куан-на'Форе, — сказал Брахт. — Они обязаны, если она не идет против законов племени.
Катя фыркнула. Каландрилл, вытаскивая из корзины окорок, заметил:
— Однако кормят они нас неплохо.
Окорок оказался очень вкусным, и они передавали его друг другу, отрывая куски оленины зубами. В корзине также были овощи, сыр и даже фляга терпкого вина. Эта роскошь поначалу даже удивила Каландрилла, но потом он решил, что таков, видимо, обычай лыкардов. Чем лучше будет чувствовать себя обреченный на смерть, тем дольше промучается он на дереве. При этой мысли пища потеряла всякий вкус, и Каландрилл жевал чисто механически. Из них троих, подумал он, Брахт самый спокойный, хотя его и ожидает самая неприятная участь. У Каландрилла и у Кати еще оставалась надежда на спасение, а вот Брахт однозначно обречен. И все же он был совершенно спокоен. Каландрилл восхищался его мужеством. За думами о друге он совсем забыл о том, что ждет его.
Брахт же думал прежде всего о товарищах и, когда они поели, подошел к пологу и потребовал, чтобы им разрешили выйти по нужде. Вновь Каландрилл был удивлен странной вежливостью лыкардов, ибо они тут же вывели их из кибитки, хотя под стражей и поодиночке, и препроводили в покрытые шкурами отхожие места на окраине кибиточного городка.
Каландриллу, конечно, было неприятно исполнять свои потребности под охраной бдительных стражей, но он не стал отказываться от возможности повнимательнее присмотреться к стану.
В лагере тут и там горели костры. Самый большой полыхал в центре. Вокруг него сидели люди и явно о чем-то спорили. Голоса их долетали до Каландрилла приглушенно, но ему показалось, что они звучат сердито. А однажды он даже увидел, как Джехенне вскочила на ноги и, яростно жестикулируя, что-то кричала говорящим с духами. Что это означало, он понять не мог, да и Брахт не сумел ничего объяснить, когда Каландрилл, вернувшись в кибитку, рассказал о сцене. Но он надеждой в голосе предположил, что лыкарды обсуждают его предложение о выкупе.
Им оставалось только сказать друг другу последнее прости, однако ни у кого не поворачивался язык. Они все еще надеялись на чудо. Спор доносился до них очень отдаленно, как шум бегущего вдали табуна. Так что очень скоро узники приготовились спать.
Каландрилл тактично улегся около полога, как можно дальше от друзей. Он решил дать им возможность попрощаться более интимным образом, ибо Катя, которая до сих пор держалась от кернийца подальше, сейчас улеглась рядом с ним, и рука в серебристой кольчуге обняла черную кожу доспехов Брахта. Каландрилл повернулся к ним спиной, закрыл глаза, желая только, чтобы уши его ничего не слышали. Но уши отказывались ему подчиниться, и, как юноша ни. прятал голову под подушкой, он не мог не слышать обрывки их нежного разговора.
— Я не хочу тебя терять, — говорила Катя.
— Ты пока меня не потеряла, — отвечал ей Брахт.
Послышался шум ворочающихся тел, кибитка заскрипела, и Каландрилл почувствовал, что краснеет. Он перестал дышать.
— Мы дали обет, — произнес Брахт, и Каландрилл был потрясен чувством, прозвучавшим в его голосе.
— Но мы же тогда не могли знать, — зашептала Катя.
— Но обет есть обет. — твердо прошептал Брахт. — А мы тогда сказали: «До тех пор, пока «Заветная книга» не будет уничтожена...»
— Это значит — никогда, — вздохнула Катя.
— Если так будет угодно Ахрду. Но обет есть обет, и я не хочу, чтобы ты была обесчещена.
— Честь! — уже громче сказала Катя, но тут же опять понизила голос: — Неужели это так важно?
— Да, — тихо, но твердо сказал Брахт. — Честь есть у тебя и у меня, и я не хочу идти на смерть обесчещенным. И еще я не хочу, чтобы ты отказывалась по простой прихоти от своей судьбы.
Ответа Кати Каландрилл не расслышал, ибо вовремя нашел еще одну подушку. Ему стало жарко и душно. Он даже подумал, что разочарует Джехенне, задохнувшись раньше срока. Но вдруг он услышал Катин смех и похмыкивания Брахта. Кибитка уже не скрипела. Баррикаду из подушек кто-то потряс, и до его горящих ушей долетел голос Брахта:
— Мы ничего не скрываем, Каландрилл. Не прячься от нас.
Он с облегчением сбросил с себя подушки, с удовольствием глотнул свежего воздуха и тут заметил в занесенной руке кернийца еще одну подушку и, улыбнувшись, запросил пощады.
— Я подумал, — начал он, — я подумал...
— Понятно, — сказал Брахт. — Ты очень тактичный человек.
— А Брахт — человек чести, так что можешь спать спокойно, — закончила Катя.
И в голосе ее прозвучали любовь и уважение, словно она пела гимн своему избраннику. Засыпая, Каландрилл пытался представить себя на месте Брахта. А буду ли я когда-нибудь в подобном положении? — подумал он, когда уже сон, как умелый вор, отобрал у него явь.
Утром он удивился, что спал, а не провел ночь в бдении подле обреченного на смерть товарища или в размышлениях о своей собственной судьбе. Он спал и проснулся только на рассвете от грубых голосов лыкардов. Когда он открыл глаза, то увидел стража, манившего его к себе.
Их вновь поодиночке отвели на реку умыться, и он все присматривался к пробуждающемуся стану. Солнце, едва поднявшись над горизонтом, предвещало яркий день. Утренняя дымка еще цеплялась за землю между кибитками, где бегали дети, а вдоль реки умывались люди. Когда его вновь привели в кибитку, там уже их ждала еще одна корзина с хлебом и фруктами, сыром и кувшином воды.
Позавтракав, узники сидели в ожидании решения своей судьбы.
Когда рассвет перетек в утро, полог кибитки откинулся и их вывели на улицу. С дюжину воинов окружили узников и отвели в центр поселения, где их уже дожидались Джехенне, драхоманны, стоявшие чуть позади предводительницы, и небольшая группа лыкардов, мужчин и женщин. Все были серьезны. Они, словно по ранжиру стояли на площади, образованной кибитками. Остальные — как показалось Каландриллу, все население становища — в молчании наблюдали за ними с расстояния.
— Родственники погибших, — пробормотал Брахт, кивая в сторону тех, кто стоял ближе всех к Джехенне. — Было бы неплохо, если б она позволила мне сказать пару слов.
Эскорт остановился, пропуская узников вперед. Джехенне долго в молчании рассматривала их. Под лучами солнца рыжие волосы ее горели огнем; бляхи, украшавшие кожаное одеяние, переливались. Левая рука небрежно лежала на эфесе меча, правая была сжата в кулак. В глазах ее поблескивало леденящее кровь злорадство, на губах играла хищная улыбка.
— Суд свершился, — провозгласила она наконец, медленно, словно упиваясь каждым словом, как гурман во время пира. — За оскорбление, нанесенное мне, за убийство лыкардов, за то, что ступил он на пастбища наши, Брахт ни Эррхин приговаривается к смерти.
Она замолчала. Молчал народ. Даже лошади присмирели. Где-то закаркала ворона.
Не сводя глаз с лица Брахта, словно выискивая малейший намек на страх, она продолжила:
— Отсюда тебя уведут и распнут. — Она подняла правую руку и раскрыла кулак, в котором блеснули гвозди — длинные, острые, с большими плоскими шляпками. — Вот чем ты будешь пригвожден к древу Ахрда — и да судит тебя бог! Возжелает он, и гвозди сии не удержатся в древе, и тогда ты свободен. Если же ты виновен, висеть тебе на них до тех пор, пока не освободит тебя от мучений смерть, и кости твои будут доказательством твоей вины. Таков приговор.
Брахт резко выдохнул сквозь сжатые зубы, но лицо его оставалось бесстрастным, и ни тени страха не промелькнуло в его глазах, хотя смуглая кожа кернийца слегка побледнела. Он лишь склонил голову и, глядя ей в глаза, спросил:
— А мои товарищи? Как насчет выкупа?
Джехенне поджала губы и прищурила глаза, явно разозленная спокойствием жертвы. У Каландрилла засосало под ложечкой, по коже побежали мурашки — то ли от восхищения товарищем, то ли от страха за свою собственную жизнь. Он распрямил плечи, решив быть столь же твердым, как и Брахт. Краем глаза он отметил, что Катя с гордым видом смотрит на Джехенне горящими от гнева глазами.
— Твое предложение принято, — произнесла Джехенне низким, пульсирующим от едва сдерживаемой ярости голосом. Она вновь сжала гвозди в кулак так крепко, что костяшки пальцев побелели. — Сначала они насладятся видом висящего на дереве Брахта ни Эррхина, а потом мы отпустим их на все четыре стороны. Но стоит им ступить на мои пастбища вновь, как их постигнет та же участь, что и тебя!
Лицо ее исказилось хищной улыбкой. Она взмахнула рукой, и Брахту принесли его переметные сумки. Керниец вытащил кошель с деньгами и передал его ближайшему шаману. Говорящий с духами развязал тесемки и высыпал в ладонь своего товарища переливающиеся на солнце монеты, а затем торжественно объявил:
— Выкуп заплачен — золото за кровь. Месть забыта.
Брахт улыбнулся и кивнул. Каландриллу показалось, что Джехенне сейчас лопнет от злости.
— Последняя воля, — произнес вдруг Брахт.
— Не позволю! — резко взвизгнула Джехенне. — Не позволю!
— Таков обычай, — произнес говорящий с духами, которого тут же поддержали другие.
Седовласый мужчина, стоявший в окружении Джехенне, произнес:
— Так должно быть, Джехенне. И остальные закивали.
Джехенне раздраженно взмахнула рукой и прорычала, что согласна.
— Я хочу знать, где сейчас Давен Тирас, — сказал Брахт.
Джехенне рассмеялась, брызжа презрением.
— Ты настаиваешь на своей байке? И думаешь, тебе здесь поверят?
— Где он? — повторил Брахт. — Я не сомневаюсь: ты знаешь не хуже меня, что он — вор чужого тела. До чего ты докатилась, Джехенне? Ты водишь дружбу с гхаран-эвурами? И поклоняешься Безумному богу?
Каландрилл не мог понять, чего добивается Брахт: то ли он на самом деле хотел узнать, где находится Рхыфамун, то ли желал довести врага до белого каления. Если последнее, то он преуспел, ибо лицо Джехенне исказилось, а глаза вспыхнули адским огнем. Она заскрежетала зубами и плотно поджала губы. Вид у нее был воистину безумный, и Каландрилл испугался, что сейчас она выхватит меч и лишит жизни кернийца.
Но она сдержалась и сказала:
— Он не гхаран-эвур, он просто прозорливый человек. Он скачет на север в сопровождении избранных воинов на переговоры от моего имени с Валаном и Йеллем.
Брахт прищурил глаза, и Джехенне рассмеялась, довольная его растерянностью.
— Истинно, —злорадно продолжала она. — Он несет кетоманам мое предложение о союзе.
— О союзе? — переспросил Брахт. — О каком союзе?
Джехенне опять рассмеялась.
— Все очень просто. Я предлагаю всем племенам Куан-на'Фора объединиться, чтобы силой несметной отправиться на юг, где за Ганнским хребтом лежит Лиссе и ждет, когда его завоюют.
Каландрилл чуть не поперхнулся — вот оно, еще одно проявление зловредного влияния Фарна на людей! Он ворочается, словно вот-вот пробудится. Какие у него страшные замыслы! Гражданская война в Кандахаре; Тобиас в Лиссе ратует за интервенцию; а теперь еще и воина между Куан-на'Фором и Лиссе. Безумие быстро овладевает миром, люди готовятся к кровавой бойне, чтобы совершить обильное подношение Безумного богу.
— Это сумасшествие! — воскликнул Брахт, и Каландриллу показалось, что на лицах многих собравшихся лыкардов он увидел сомнение.
— Асифы не пойдут на это. Отец никогда не даст своего согласия, —сказал Брахт.
— В таком случае отец твой, да и весь ваш клан, если в том будет необходимость, исчезнут с лица земли, — заключила Джехенне. — Всякий отвергающий нашу мечту да погибнет!
— Колдун ослепил тебя! — воскликнул Брахт. — в теле Давена Тираса поселился колдун, и он намерен пробудить Безумного бога! Ты обрекаешь свой клан на проклятие, женщина?
— Молчать! — взвизгнула, словно ударила хлыстом, Джехенне. Она сделала резкое движение рукой, и стража сомкнулась вокруг узников. — Ты изворачиваешься, как навозный червяк. Но тебе уже ничто не поможет, и никто не поверит в твои сказки.
Каландрилл смотрел на нее во все глаза, не сомневаясь более, что она — творение Рхыфамуна. Сознательно ли, нет ли — это уже не имеет значения: в своем честолюбии, в безумном стремлении к мести она сама предложила себя в услужение магу, помогая ему в достижении страшной цели. Стража потащила его назад, но прежде, чем они окончательно сомкнулись вокруг него, Каландриллу показалось, что многие лыкарды засомневались. Видимо, Брахт этого и добивался: показать ни Ларрхынам, куда может завести их нынешний вождь. Каландрилла подняли и посадили на коня. Катя была справа от него, Брахт — слева.
Вокруг сомкнулось кольцо всадников, и они отправились к реке мимо лепившихся друг к другу кибиток. Джехенне возглавляла процессию, выделяясь из всех на огромном белом коне. Сразу за ней ехали два шамана, а позади — группа лыкардов, которые, в отличие от стражи, переговаривались между собой. Они поднялись на высшую точку плоскогорья и оттуда легким галопом спустились на луг. Вдалеке, едва различимый, темнел лес. Было еще рано, но солнце уже достаточно прогрело воздух. Сверкающий диск его безразлично освещал землю с ярко-голубого неба, усеянного редкими облачками. Когда Брахт нарушил молчание, никто и не подумал ему мешать, словно стража решила позволить ему выговориться перед казнью.
— Прекрасный день для смерти, но я бы предпочел умереть по-другому. — Улыбка у него была хмурой, он явно пытался приободрить друзей. — Как бы то ни было вы останетесь жить. Нет, — сказал он Кате, — не надо плакать. Выслушай меня. Если Рхыфамун действительно мчится с предложением безумного союза с Валаном и Йеллем, то он задержится в Куан-на'Форе. И вы можете его догнать.
— Мы вдвоем? — Катин голос дрожал.
— Да, если в этом будет необходимость, — твердо сказал Брахт. — И если все-таки вам придется ехать через Куан-на'Дру, очень прошу вас, будьте осторожны. Держитесь дубов и опушки Священного леса. Но прежде испросите разрешения Ахрда. Если вам встретятся груагачи и поведут себя агрессивно, разворачивайтесь и немедленно вон из Священного леса. Не пытайтесь заехать туда, куда не будут пускать вас груагачи. Дайте слово.
Катя промычала свое согласие, Каландрилл сказал:
— Обещаю.
Он обратил внимание на то, что стража прислушивается к тому, что говорит Брахт. При упоминании Куан-на'Дру и груагачей на их обычно бесстрастных лицах проступило изумление. Вот и хорошо, подумал Каландрилл, это посеет в них сомнение. Но по мере приближения к лесу он понял, что ничто не в силах отменить приговор, вынесенный Джехенне. Брахт будет пригвожден к дереву.
— Мы много пережили вместе, — сказал керниец. — И я хочу, чтобы вы знали: о лучших товарищах я не мог и мечтать.
— Ты тоже отличный товарищ. — Слова застряли у Кати в горле.
— Такого друга у меня больше не будет никогда, — хрипло выдавил Каландрилл. — И если случится на то воля богов, смерть твоя не останется неотомщенной.
Брахт кивнул, поводя глазами в сторону стражей.
— Да будет поражение Рхыфамуна вашим отмщением, — пробормотал он.
Каландрилл молча кивнул.
— Похоже. Джехенне торопится, — ухмыльнулся Брахт, — так что я прощаюсь с вами. Да пребудут с вами Ахрд и его божественные братья и сестра. Не задерживайтесь, когда меня распнут на дереве. Джехенне обезумела, она может передумать.
Кто-то из сопровождавших их стражников помрачнел, но ни один не проронил ни слова.
— Прощай, — сказал Каландрилл.
— Прощай, — повторила Катя, и на щеках ее Каландрилл увидел слезы, серебрившиеся, как кольчуга. — И знай: если бы мы доставили «Заветную книгу» в Вану, я вышла бы за тебя замуж, даже против воли отца.
— Я умираю счастливый, — торжественно заявил Брахт.
Они замолчали. У Каландрилла потекли слезы. Он утер их рукой. Сжав зубы, юноша молча молил о чуде. Он молил Ахрда о вмешательстве, молил его послать биаха, чтобы образумил Джехенне.
Но биах не являлся, а лес с каждым шагом становился все ближе. Он уже не был некой отдаленной неясной полоской на горизонте. Теперь уже можно было различить отдельные деревья со свежей весенней зеленью на ветвях. Впереди стоял одинокий дуб, вздымая к небу голые сучья, словно широко раскрытые руки. Подъехав к дереву, Джехенне остановилась, внимательно осмотрела ствол и соскочила с лошади, кинув поводья воину, который тут же увел коня. Драхоманны спешились, бросились на колени перед дубом и, воздев руки с растопыренными пальцами к небу, речитативом запели молитву. Эскорт с узниками остановился неподалеку. Их заставили спешиться, и теперь все ждали распоряжений Джехенне.
Она стояла, широко расставив ноги, руки в боки, со злорадством глядя на узников.
— Позволь молить Ахрда о милости, — попросил Брахт.
Она кивнула.
Брахт стряхнул с себя руки стражников и подошел к дубу. Говорящие с духами поднялись с колен и отошли в сторону. Брахт положил руки на толстую неровную кору, бормоча молитву, затем встал на колени и, воздев руки к небу, опустил голову. Ну же! — воскликнул Каландрилл про себя. Спаси его! Ахрд, если ты желаешь нашей победы над Рхыфамуном, пришли биаха. Урезонь Джехенне и сохрани человека, отдающего свою жизнь ради спасения тебя и твоих братьев.
В ответ — только щебет птиц да легкий шелест листвы Брахт поднялся на ноги и повернулся к рыжеволосой предводительнице племени.
— Я в мире с самим собой. Приступай. Но не забывай о данном слове: отпусти моих друзей.
Катя так сильно сжала Каландриллу руку, что ногти ее врезались ему в плоть. Он положил ей ладонь на руку. Джехенне медленно сунула руку в карман под туникой и вытащила два гвоздя. Она протянула их говорящим с духами и отдала приказание двум воинам.
— В этом нет необходимости, — сказал Брахт с вызовом, и Джехенне поджала губы, когда керниец сам прислонился спиной к дереву и раскинул руки. От ветвей на лицо его падали тени. — Приступай, и да проклянет тебя Ахрд! — твердо произнес Брахт.
Джехенне фыркнула, раздраженная его отвагой, и дала знак начинать. Двое мускулистых воинов подошли к Брахту и прижали его ладони к дереву. У каждого было по тяжелому молотку с ручками, обернутыми в кожу. Джехенне передала гвозди говорящим с духами, они подошли к Брахту и приставили гвозди к его ладоням. Воины замахнулись. Джехенне улыбнулась, не сводя зеленых глаз с лица Брахта, и дрожащим от торжества голосом приказала:
— Начали.
Драхоманны разом запели:
— Да исполнится воля Ахрдова!

Предыдущая страница 21 Следующая страница


Темная магия 22

И молотки ударили по гвоздям.
Каландрилл не мог ни пошевелиться, ни заставить себя отвести взгляд от страшной сцены. Ладони его начали гореть, и он инстинктивно сжал кулаки. Катя застонала, еще сильнее впиваясь ему в руку ногтями.
Брахт вздрогнул, когда металл разорвал ему руки, и резко откинул голову назад. Жилы вздулись у него на шее, но он крепко сжимал зубы, не желая проронить ни звука. Глаза его были широко раскрыты от боли, на лбу проступил пот.
Молотки поднялись и вновь опустились.
Алая кровь брызнула у Брахта из ладоней, потекла по рукам и закапала на кору дуба. Губы Брахта изогнулись в подобии улыбки. Гвозди торчали на длину пальца из его ладоней.
И вновь молотки ударили по шляпкам гвоздей. И вновь Брахт содрогнулся, но гвозди все еще торчали у него из ладоней, словно натолкнулись на препятствие. Воин, стоявший слева от Брахта, замер и удивленно посмотрел на говорящего с духами.
— Сильнее! — воскликнула Джехенне.
Оба молотка поднялись и снова опустились на шляпки. Гвозди отказывались входить в дерево.
Воины замерли, переглянулись и посмотрели на говорящих с духами. У Каландрилла затеплилась надежда, и он молча вознес молитву Ахрду, умоляя о чуде.
— Сильнее! — завизжала Джехенне.
Молотки зазвенели о шляпки гвоздей, толстые мышцы воинов напряглись, но все было тщетно. Гвозди отказывались входить в дуб. Каландрилл безотрывно смотрел на друга и потому не видел лица Джехенне, но услышал ее придушенный возглас, словно боль раздирала ее, а не Брахта. В следующее мгновение раздался удивленный вздох толпы — гвозди начали медленно вылезать из дерева.
Воины с молотками отступили на шаг, с благоговением и ужасом глядя на происходящее. Джехенне заорала:
— Не отходить! Еще! Сильнее!
Воины заколебались, один даже приподнял молот, но опустил, когда говорящий с духами поднял руку:
— Не надо! Прекратите!
Все молча наблюдали за тем, как окровавленные гвозди медленно вылезают из ладоней Брахта и падают на землю подле его ног. А там, где они разорвали ему плоть, выступила зеленая жижа, словно пораненная кора дерева выделила сок, каковой и выдавил назад гвозди и заполнил собой раны. Он вытекал из ран, как бальзам растекаясь по коже Брахта и капая на розовеющую от крови у его ног траву. Гримаса боли сошла с лица Брахта. Пелена агонии растаяла в его глазах, страшный оскал сошел с лица, уступив место почти, блаженной улыбке. Брахт громко и ясно произнес:
— Да будет благословен Ахрд!
И в следующее мгновение глаза его закрылись, он обмяк и рухнул на траву.
Рука Каландрилла стала горячей, когда кровь вновь хлынула к онемевшим от мертвой хватки Кати мышцам — девушка отпустила его. Она бросилась к Брахту и уложила его голову себе на колени. Зеленая жидкость затвердела, образовав корку на ранах, и они затянулись настолько, что от них не осталось и следа, если не считать бледных, еще зеленоватых отметин там, где наросла новая кожа.
— Ахрд судил воина сего и счел его невиновным! — произнес говорящий с духами, столь же потрясенный, как и все собравшиеся.
Другой драхоманн поддержал его:
— Истинно. Ахрд выплюнул гвозди. Воин невиновен.
— Нет! — яростно завизжала Джехенне.
Она выхватила меч из ножен, занесла его высоко над головой и бросилась вперед на Брахта, но Каландрилл успел подставить ей ножку, и она растянулась на траве. Быстро, как кошка, Джехенне, перекатившись через голову, вскочила на ноги, зеленые глаза ее источали безумную ярость. Она рванулась к распростертому на земле без сознания Брахту. Катя, в мгновение ока положив голову Брахта на землю, вскочила, готовая защищать кернийца без оружия. Каландрилл бросился вперед и всем телом навалился на Джехенне, вновь сбив ее с ног. Лыкарды начали кричать. Каландрилл одной рукой схватил ее за запястье, сжимая другой горло. Она визжала и металась из стороны в сторону, пытаясь сбросить его с себя. Невидимые руки схватили и оттащили его от рыжеволосой предводительницы.
— Ахрд судил его! Ахрд счел его невиновным! — кричали ни Ларрхыны.
Когда Каландрилла поставили на ноги, он увидел, что лыкарды держат Джехенне и что меч у нее отобран. Она билась в руках соплеменников, но лыкарды держали ее крепко, хотя на смуглых лицах их была написана растерянность.
— Убейте его, — простонала она, брызгая слюной. — Приказываю убить его! Убейте их всех!
— Ты богохульствуешь.
Шаманы стояли между ней и Брахтом. Катя опять опустилась к нему, прижимая его голову к груди.
— Убейте их. Я кетомана ни Ларрхынов, и я приказываю вам уничтожить их!
— Это недопустимо!
Говорящие с духами выступили вперед, подняв руки, а Джехенне визжала, стонала и изворачивалась. Шаманы говорили быстро и возбужденно, словно в унисон:
— Священный дуб Ахрда изрыгнул гвозди. Ты не имеешь права противиться воле божьей.
— Человек сей спасен, и ни один лыкард не поднимет на него руку под страхом быть проклятым богом.
— Ахрд судил его и оправдал. И да будет это известно всем. Да узнают все луга и пастбища, что Брахт ни Эррхин угоден богу и может свободно скакать по нашим полям.
— Никому не дано противиться воле бога.
— Посмотри! Раны его затянулись! Ахрд даровал ему жизнь! Мы присутствовали при чуде. И отрицающий сие отвергает самого Ахрда.
— Я это отрицаю!
Установилась страшная тишина. Воины, державшие Джехенне, были настолько поражены, что даже выпустили ее. Кто-то выкрикнул:
— Богохульство!
Лица говорящих с духами исказил гнев. Джехенне сделала шаг в их сторону, и они отшатнулись от нее словно от прокаженной.
— Ты богохульствуешь.
— Я убью его. Их всех!
— Этого ты не можешь сделать.
— Могу! И сделаю!
Руки, державшие Каландрилла, разжались. На лицах всех, кто наблюдал за происходящим, проступило крайнее изумление. Джехенне наклонилась за мечом.
— Отвергая Ахрда, ты не можешь быть кетоманой ни Ларрхынов.
— Убери меч и отпусти их.
Лыкарды поддержали говорящих с духами:
— Истинно. Богохульник не может управлять нами.
— Она отвергает самого Ахрда.
— Она безумна, ни Эррхин был прав.
— Мы взяли выкуп.
Джехенне взмахнула мечом и медленно развернулась, с вызовом поблескивая глазами. Каландрилл напрягся, приготовившись к новому прыжку, напрочь забыв о плече и думая только о том, где бы достать меч.
— Сделай это, Джехенне, и ты будешь проклята.
— Да буду я проклята!
Говорящий с духами побледнел.
— Женщина сия не может быть нашим вождем, — изрек он.
— Я больше не буду вашим вождем. Но я отомщу!
— Ты убьешь воина, лежащего без сознания? — спросил кто-то за спиной Каландрилла. — В тебе нет чести, женщина.
— Я взял его выкуп за убитого сына. Мы заключили сделку, — произнес другой голос.
— Истинно, — зарокотала толпа, как один человек.
— Ты отвергаешь нашего бога и лишаешь нас чести.
Говорящий с духами ткнул в сторону Джехенне пальцем, а она презрительно рассмеялась и изрыгнула:
— О какой чести ты говоришь? А что сделал с моей честью Брахт ни Эррхин?
— Ахрд вынес свое священное суждение, — ответил говорящий с духами хриплым от потрясения голосом. Глаза его были широко раскрыты, краска, покрывавшая лицо, растрескалась.
— А я еще нет.
Меч в руках Джехенне рванулся вперед, и говорящий с духами едва успел отдернуть руку. Толпа ахнула и недовольно заворчала. Каландриллу показалось, что они сейчас на нее набросятся.
— Если уж она так жаждет крови, то пусть попробует моей. — Катя произнесла эти слова на энвахе, ледяным голосом. Серые глаза метали молнии, словно в них бушевал шторм. Толпа стихла, все головы повернулись к вануйке. Осторожно, как мать, опускающая ребенка в колыбель, она уложила голову Брахта на землю, поднялась и с горящим взглядом встала напротив Джехенне.
— Это... существо... отвергло вашего бога; она готова убить беззащитного человека, она нарушила уговор. Она запятнала честь ни Ларрхынов. — Катя чеканила слова, и толпа согласно кивала. — И Брахт предупреждал вас об этом. Как видите, он оказался прав. Точно так же он говорил правду о Рхыфамуне, совратившем эту подлую женщину. Помните это, когда я возьму над ней верх. Помните, что Давен Тирас — просто тело, в которое вселился колдун, жаждущий пробудить Безумного бога и ввергнуть мир в хаос. Поддержите ее в замыслах, зародившихся в безумном мозгу ее, — и сами вы обезумеете, и богом вашим станет тот, кто был отвергнут своими собственными родителями и кто вознамерился уничтожить Ахрда и Молодых богов. Последуете за Джехенне — и вы, люди Куан-на'Фора, станете игрушкой в руках Фарна.
Она замолчала. Тело ее было напряжено, глаза сердито и с вызовом блестели. Каландрилл порадовался за нее — она очень умело воспользовалась моментом, чтобы настроить ни Ларрхынов против Рхыфамуна. Сомнение все больше овладевало лыкардами, многие уже не одобряли предложенный Джехенне союз.
— Этого не будет, — сказал говорящий с духами. — Мы донесем весть до всех, — поддержал его другой. — О колдуне узнают все.
— Союза не будет, — пообещал первый.
Катя кивнула.
— В таком случае дайте мне меч, и положим этому конец, — сказала она. — Пусть Джехенне попытается отомстить.
На мгновение установилась мертвая тишина. Затем говорящий с духами воскликнул:
— Да будет так!
И воин поторопился передать Кате саблю с почтительным поклоном. Она взвесила оружие в руке. Они с Джехенне оказались в центре круга.
— Прощайся с жизнью, — прорычала женщина с огненными волосами.
Катя взметнула льняную гриву и холодно улыбнулась.
— Возьми ее, — с вызовом бросила она.
Джехенне не заставила себя упрашивать и со скоростью падающего на добычу ястреба бросилась вперед, сверкнув мечом.
Катя, не дрогнув, взмахнула саблей, парировав удар, и тут же сделала выпад. Атака Джехенне была отбита, и две женщины, отскочив друг от друга, затанцевали по кругу, испытывая оборону соперницы ложными выпадами. Сталь звенела о сталь. Соперницы мерились силами. Джехенне руководили ненависть и безумие, Катей — решимость защитить любимого человека и довести до конца начатое дело.
Каландриллу оставалось только смотреть вместе со всеми. Лыкарды расступились, освобождая им место. Бой шел равный, и поначалу было трудно предсказать, кто победит. Джехенне сделала ложный выпад, якобы метя Кате в голову, но в ту же секунду направила клинок ей прямо в грудь, однако вануйка отбила удар и ответила косым в живот. Рыжеволосая увернулась, сделав шаг назад, в надежде использовать инерцию выпада Кати и, зайдя ей в тыл, вонзить меч в незащищенную спину. Катя же легко избежала удара и ответила новым выпадом, настолько сильным, что Джехенне не смогла его парировать и избежала раны только благодаря своей быстроте.
Бой продолжался на равных, и воздух вокруг соперниц звенел металлом. Но потом, когда Катя подняла саблю, отражая удар сверху, Джехенне вдруг выхватила кинжал, который был привязан у нее к бедру. Каландрилл предостерегающе крикнул, однако Катя и сама все видела — или почувствовала — и схватила Джехенне за запястье, прежде чем кинжал чуть не вонзился ей в живот. Они долго стояли в этой позе: Катина сабля высоко поднята над головой, удерживая меч Джехенне, левая рука — на запястье левой руки соперницы, рвавшейся с кинжалом прямо ей к животу. Потом Катя носком ноги подцепила Джехенне за лодыжку и развернулась на пятках, убирая саблю так, что меч ее соперницы, разрубив воздух, вонзился в землю, увлекая за собой рыжеволосую лыкардку.
С пронзительным воплем Джехенне упала на землю, а Катя, все еще не выпуская ее левого запястья, ногой со всей силы наступила ей на правую руку. Кончик Катиной сабли коснулся горла Джехенне, и на нем проступила капелька крови; Лицо Джехенне исказилось в гримасе и из красивого стало отталкивающим. Она прорычала:
— Кончай. О пощаде я молить не буду, и не надейся.
Катя мотнула головой, и солнце заиграло на ее густых серебристых волосах. Растянув полные губы в едва заметной улыбке, она сказала на энвахе, чтобы все поняли и никто потом не мог обвинить ее в том, что схватка была бесчестной:
— Я и не надеюсь. Но убивать того, кто не может оказать сопротивления, не в моих правилах. Это больше пристало тебе.
Она отпустила Джехенне и тут же отпрыгнула назад. Брызжа от ярости слюной, Джехенне вскочила на ноги, размахивая мечом и кинжалом. Толпа одобрительно загудела, но Каландрилл подумал, что, окажись он на месте Кати, не задумываясь вонзил бы саблю Джехенне в горло и отделил бы ее голову от плеч. Он не стал бы играть в благородство.
Но Катя чувствовала себя очень уверенно, а Джехенне стала неосмотрительна, словно, пощадив ее, Катя разожгла в ней еще большую ярость и заставила забыть об осторожности. Джехенне бросилась в атаку, не думая о защите, словно надеялась победить соперницу одним лишь пылом. Меч и кинжал описывали дугу за дугой в попытке пробиться сквозь глухую защиту Кати. Но вануйка прекрасно владела саблей и не поддавалась эмоциям. Она без труда парировала каждый удар, каждый выпад соперницы, и Каландрилл понял, что Катя намеренно изматывает Джехенне, сохраняя собственные силы. Она только защищалась, сдерживая яростный натиск рыжеволосой Джехенне. Каландрилл видел, что Катя почти не двигается, в то время как Джехенне прыгает и скачет вокруг нее и пот струится у нее по лицу, а прерывистое дыхание с хрипом вырывается из открытых губ.
Однажды кинжал скользнул Кате по ребрам, но девушка легко оттолкнула от себя соперницу и даже улыбнулась, хотя тонкая красная полоска проступила у нее на кольчуге. В следующий раз меч чиркнул ее по бедру, но и эта рана была неглубокой. Сабля Кати тоже оставляла одну рану за другой на теле Джехенне — на ребрах туника ее расползлась и окрасилась в красный цвет, кровь капала из предплечья на пальцы, сжимавшие кинжал, под грудью бренчали оторвавшиеся бляхи. Но все эти раны были незначительными, и в пылу битвы соперницы их не замечали. Джехенне наседала, пытаясь пробиться сквозь оборону Кати.
Они приблизились к дубу, и Каландрилл встал между ними и Брахтом, все еще лежавшим без сознания, опасаясь, что Джехенне может пожертвовать собой, только бы убить обидчика. Да и случайный удар тоже мог сделать свое дело. К своему удивлению, он увидел, что говорящие с духами и те самые воины, что вбивали гвозди, тоже выстроились живым барьером около Брахта. Он бросил торопливый взгляд на товарища — керниец лежал со спокойным лицом, как во сне. И тут раздался резкий вздох толпы.
Женщины опять сошлись в ближнем бою. Катя удерживала саблей кинжал, направленный ей в горло, зажав меч соперницы между левой рукой и грудной клеткой. Джехенне отдернула руку, и Катин клинок просвистел в воздухе. Рука с кинжалом по инерции выстрелила вперед, и кулак Джехенне ударил Катю в подбородок. Глаза девушки расширились и помутнели. Джехенне хищно ухмыльнулась и, выдернув меч из-под левой руки вануйки, тут же направила его Кате в горло.
Каландрилл решил, что Катя оглоушена ударом и ничего не сможет предпринять против меча, который сейчас вырвет из нее жизнь. Время словно остановилось Для него, движения соперниц казались ему замедленными. Сверкающая сталь меча неторопливо летела в сторону Катиного горла, вануйка медленно, очень медленно сделала шаг назад, но этого было недостаточно, чтобы избежать смерти. Затем она сделала второй шаг, колени ее подогнулись, и Каландрилл уже больше не сомневался, что она оглоушена. Меч неторопливо пролетел над головой Кати, так близко, что коснулся льняных волос. Удар был настолько силен, что даже развернул Джехенне вокруг своей оси; кинжал ее беспорядочно поднимался и опускался, защищая спину, пока она не пересилила силу инерции и не начала разворачиваться. Этих мгновений Кате оказалось достаточно, чтобы собраться и сделать выпад вперед. Ноги резко выпрямились, сабля нацелилась на соперницу. Вся сила стройного тела вануйки была вложена в этот удар.
Клинок вонзился Джехенне в бок прежде, чем кинжал пошел по дуге назад, а меч поднялся для ответного удара.
Время вновь побежало в своем обычном темпе. Сабля вошла меж ребер Джехенне наполовину, и вопль рыжеволосой лыкардки разорвал установившуюся вдруг тишину. Каландриллу показалось, что в крике том было больше ярости, чем боли. Катя выдернула клинок, но он уже больше не блестел на солнце. Джехенне покачнулась, на губах ее выступила розовая пена, она закашлялась, и кровь залила ей подбородок. Лицо ее как-то сразу осунулось, она подняла меч и сделала один нетвердый шаг в сторону Кати. Сабля по дуге прошлась по животу лыкардки, и Джехенне хрюкнула. Кровь пошла у нее ртом, она согнулась, выронив меч и кинжал, и опустилась на четвереньки. Какое-то мгновение она так и стояла, дыша с хрипом, лицо ее было скрыто за липкими, потными волосами. Затем Джехенне мотнула головой и, простонав что-то такое, чего никто не понял, рухнула на землю. Издав последний вздох, она замерла.
Все молчали, словно не верили в то, что Джехенне ни Ларрхын повержена и мертва. Каландриллу показалось, что даже насекомые, птицы и кони затаились, а ветер перестал шуметь в листве деревьев. Катя стояла, склонив голову, с окровавленной саблей, опущенной вдоль тела. Лицо ее было суровым, без тени торжества или радости. Она словно отдавала последние почести поверженному врагу.
И опять речитативом заговорили драхоманны:
— Бой окончен.
— Джехенне ни Ларрхын была подвергнута испытанию и не выдержала его.
— Собственными устами она прокляла себя.
— Клинком была она испытана, и клинком она была повержена.
— Пусть те, кто видел сие воочию, рассказывают всем: Катя из Вану дралась с честью и с честью победила.
Катя нахмурилась при первых словах драхоманнов, и Каландрилл поспешил перевести их слова. Она кивнула вытерла травой клинок и спрятала его в ножны.
— И что теперь? — спросила она. — Что они с нами сделают? Отправят нас или дадут нам пристанище до тех пор, пока Брахт не придет в себя?
У Каландрилла ответа на этот вопрос не было, но тут один из говорящих с духами подошел к ним со смирением.
— Я говорю на вашем языке, — сказал он. — Ни один лыкард не причинит вам вреда. Мы разнесем весть о том, что здесь свершилось, по всем пастбищам. Все в краях наших узнают о богохульстве Джехенне ни Ларрхын и о том, что Брахт ни Эррхин благословен Ахрдом. Если будет на то воля ваша, мы готовы отвезти его назад в стан, где он может оставаться столько, сколько захочет. Сок священного Ахрдова древа течет в его жилах, но, если понадобится ему помощь наших целителей, она будет ему оказана. Как и тебе.
Он помолчал, и Катя осмотрела себя, словно только сейчас увидела свои раны. Она беспечно махнула рукой и, пристально глядя на шамана, спросила:
— А о Рхыфамуне весть вы разошлете? О Давене Тирасе?
— Непременно, — пообещал драхоманн. — От становища к становищу полетит весть о том, что Давен Тирас — пария, подлежащая уничтожению первым встречным. Ахрд вынес Джехенне приговор, и посему все узнают, что ее предложение о союзе — безумие, коему поддалась она под влиянием Рхыфамуна.
— Мы продолжим погоню, — сказала Катя. — Ибо у него книга, которую поклялись мы доставить в Вану.
— Помех на пути вы не встретите, — заверил их шаман. — И если будет убит Рхыфамун, все, что найдут при нем, будет передано вам, где бы в Куан-на'Форе вы ни находились.
— Да будет так. Благодарим тебя. — Катя поклонилась драхоманну. — А пока перенесем Брахта в лагерь.
— Как прикажете.
Говорящий с духами поклонился, развернулся и отдал приказания воинам, которые бросились сооружать носилки из молодых деревьев, росших на опушке леса.
Все становище вышло им навстречу, и гул голосов вознесся к небу, когда люди увидели тело Джехенне на белом коне, а затем Брахта, которого несли на носилках. Говорящие с духами ехали впереди и, как глашатаи, рассказывали о распятии, о том, чем оно закончилось, о последовавшей битве и о Давене Тирасе. Весть эта мгновенно разнеслась по лагерю, и люди смотрели на Катю с благоговейным ужасом. Она же, обеспокоенная, не спускала глаз с Брахта.
Теперь бывшие узники расположились в кибитке Джехенне, которая была передана в их полное распоряжение. Брахт был уложен на застеленную шелком кровать. Катя еле дождалась, когда говорящие с духами перевяжут ей раны, и тут же отправилась к Брахту. Керниец внешне был в полном порядке. Раны на ладонях полностью затянулись, даже от зеленого сока, вытолкнувшего гвозди из его рук и залечившего раны, не осталось и следа. Если бы Каландрилл не видел всего своими собственными глазами, он бы не поверил, что друга его пытались пригвоздить к дереву. Наступили сумерки, а Брахт все спал. И никто не знал, когда он проснется, ибо никому не приходилось видеть человека, выжившего после такого испытания.
— Он жив, — сказал Каландрилл, наблюдая за тем, как Катя, нахмурившись, осторожно обмывает умиротворенное лицо Брахта. — И мы — ты! — сегодня победили!
— Если он не проснется, мы потеряем все, что выиграли. — Катя отложила платок, которым протирала лоб Брахта, и, не глядя на Каландрилла, продолжила: — Я его не оставлю, а Рхыфамун могуществен. Насколько сильны местные драхоманны — не знаю. Но, может они обладают такими заговорами, которые помогут остановить Рхыфамуна?
— Нам остается только ждать, — сказал Каландрилл. — пока он не проснется, — согласилась Катя, приглаживая Брахту волосы.

Глава семнадцатая

Сумерки сгустились, наступила ночь, а Брахт все спал как ребенок. Лыкарды с молчаливой почтительностью вошли в кибитку и показали, где в ящиках, встроенных в стену, хранятся лампы, пища и вино, и пригласили их на праздник, на котором будет избран новый вождь племени. Катя отказалась, не желая оставлять кернийца одного, а Каландрилл согласился, понимая, какая им оказана честь, и не желая обижать ни Ларрхынов. К тому же он надеялся узнать что-нибудь полезное.
В том, что Брахт проснется, он не сомневался: Ахрд не затем даровал ему жизнь, чтобы теперь обречь его на смерть. Он был уверен, что этот странный сон — лечебный, совершенно необходимый Брахту для полного выздоровления — духовного и физического. Вспомнив, как гвозди входили в тело кернийца, он даже вздрогнул и подумал, что ни один человек не смог бы быстро от этого оправиться. И еще раз сказал себе, что затянувшийся сон — лишь часть Ахрдова благословения. К тому же Каландриллу было не по себе в кибитке. Вспоминая вчерашний шепот, видя волнение Кати, он чувствовал себя лишним, словно подглядывал из-за угла. Он понимал, что это глупо, что Катя не дала ему повода так думать, но ничего не мог с собой поделать и потому оставил ее наедине с Брахтом, пообещав вернуться, как только закончится сход.
Полная Луна, окруженная бесчисленными мерцающими звездами, освещала широкую долину. Костры окрашивали ночь в красно-золотые тона и выстреливала в небо искрами. В теплом воздухе стоял, заглушая запах лошадей и кожи, аромат жареного мяса. Самый большой костер горел недалеко от реки. Тут собрались драхоманны и те, кто присутствовал при распятии и на последовавшей дуэли. При его приближении все повернулись и смотрели на него с непроницаемыми лицами, пока говорящий с духами не улыбнулся и жестом не пригласил его сесть рядом с шаманами. Каландрилл с благодарностью поклонился, все еще чувствуя себя неловко, поскольку среди этих людей были и родственники тех, кого он убил. Но очень скоро Каландрилл убедился, что зла на него никто не держит, что все отношения были урегулированы выкупом. Он уселся на траву, и ему тут же передали полную до краев чашу вина и поставили блюдо. Он внимательно прислушивался к разговору, в котором участвовали все, кто сидел вокруг костра.
Юноша скоро понял, что здесь собрались самые уважаемые люди клана, те, кто принимает решения. Мужчины и женщины на равных определяли путь, по которому пойдут ни Ларрхыны. Никто не оплакивал Джехенне, и Каландрилл понял, что она не пользовалась большой любовью. Никто и не вспомнил о ее затее с союзом племен против Лиссе. Хоть в этом Рхыфамун потерпел поражение, подумал Каландрилл. Ни магу, ни Безумному богу не видать жертвенной крови. Как он узнал из разговора, тело Джехенне утром будет отвезено подальше от лагеря и оставлено на съедение диким собакам в знак презрения: отказавшись от Ахрда, она лишила себя обычного захоронения на ветвях дуба. К его радости, говорящие с духами повторили обещание донести до всех шаманов лыкардов и всех говорящих с духами других кланов весть о том, что Давен Тирас не имеет права говорить ни от чьего имени, что в теле его прячется колдун, против которого все должны восстать. Говорящие с духами попросили Каландрилла рассказать им все, что он знает о колдуне, дополнив рассказ Брахта и Кати.
Он поведал им о погоне за книгой, ничего не утаивая: о том, как Варент ден Тарль приезжал с визитом в Секку, и об их долгом путешествии через Кандахар в Гессиф, о том, как нашли они в Тезин-Даре «Заветную книгу» и как Рхыфамун отобрал ее, об их возвращении в Лиссе и о приключениях в Куан-на'Форе.
Они смотрели на него с почтением, как на мифологического героя, сотканного из воображения бардов, и он смутился и попытался скрыть свое смущение за чашей вина. А чаша его ни на мгновение не оставалась пустой — женщины и юноши постоянно подливали ему из бурдюка, так что, когда стало совсем поздно и лыкарды принялись обсуждать, кто теперь встанет во главе клана, Каландрилл, чтобы не запьянеть, стал лишь изредка прикладываться к чаше, весело вспоминая, как впервые напился и как познакомился с Брахтом.
При мысли о кернийце он опять заволновался и при первой же возможности обратился с вопросом к говорящим с духами. Но они не могли ему сказать больше того, что до сих пор все распятые умирали, пригвожденные к деревьям, и никто не был спасен. Однако оба драхоманна были уверены, что с Брахтом все в порядке и он проснется, когда пожелает Ахрд. Но когда — этого никто сказать не в силах.
Сход закончился, уже когда рассвет был близок. Каландрилл смертельно хотел спать. В отличие от большинства ни Ларрхынов ему удалось не напиться в ту ночь, но голова у него шла кругом от пережитых событий, а в желудке он ощущал тяжесть. Юноша очень обрадовался, когда наконец избрали нового вождя племени — Дахана — и люди стали расходиться. Каландрилл с трудом поднялся на ноги и взобрался по лестнице в кибитку. Лампы были загашены, и Катя с Брахтом лежали в дальнем конце кибитки — голова Брахта покоилась на руке Кати. Каландрилл сбросил тунику и обувь, с удовольствием забрался на подушки и мгновенно заснул.
Он проснулся как от толчка — перед ним с озадаченным видом сидел Брахт.
Каландрилл открыл было рот, но мозолистая рука тут же легла ему на уста. Кивнув в сторону спящей Кати, Брахт приложил палец к губам и поманил Каландрилла за собой.
Пораженный, несмотря на то что с самого начала был убежден в выздоровлении Брахта, Каландрилл подхватил тунику и обувь и вышел за кернийцем в жемчужно-серый рассвет. Лагерь спал после бурного схода; костры прогорели, остались только головешки. Ночь стояла прохладная. Радуясь пробуждению Брахта, Каландрилл забыл о собственной усталости. Они присели у тлеющего большого костра. Каландрилл, широко улыбаясь, разглядывал Брахта. Покачав головой, он рассмеялся и, не удержавшись, взял друга за руки и стал внимательно рассматривать его ладони, на которых не осталось ни малейшей ранки.
— Что произошло? — приглушенно спросил Брахт, сощурив голубые глаза. — Я помню гвозди... боль... — Лицо его исказилось. — И больше ничего.
— Ахрд вступился за тебя, — пояснил Каландрилл и рассказал ему все по порядку.
Брахт внимательно осмотрел и потер ладони с обеих сторон, словно не веря собственным глазам. Когда Каландрилл замолчал, керниец заговорил не сразу, обдумывая только что услышанное. Затем, словно с трудом возвращаясь к действительности, спросил:
— Так, значит, Катя убила Джехенне? А говорящие с духами призывают всех умертвить Давена Тираса?
— Истинно, — подтвердил Каландрилл. — Но Катя — и, я думаю, она права — сомневается, что им это удастся.
— Я тоже, — кивнул Брахт. — Драхоманны Куан-на'Фора искусны во многом, но они не умеют делать того, что умеет Рхыфамун. Если они не будут действовать сообща, то, боюсь, им его не одолеть.
— А они не могут действовать сообща? — спросил Каландрилл.
— Как? — Брахт пожал плечами и обвел рукой спящий лагерь. — Видишь, сколько здесь народу собралось отовсюду? А говорящих с духами всего лишь двое, им Рхыфамуну не противостоять.
Каландрилл понял, что его надежде на скорое окончание скитаний по Куан-на'Фору не суждено свершиться. Он вздохнул.
— А ты хотел, чтобы кто-то другой сделал за нас то, что обязаны сделать мы? — рассмеялся Брахт и добродушно шлепнул его по плечу. — Все не так просто, друг мой. Но теперь уже легче. Теперь у нас свободный путь по всему Куан-на'Фору. Лыкардов бояться нечего. А Давену Тирасу будет теперь труднее перемещаться. Хотя говорящие с духами и не могут его одолеть, они по крайней мере сообщат о нем по всем становищам. Теперь нам будет легче его найти.
— Если он только вновь не поменяет тело. — После того как Брахт остудил его пыл, Каландрилл опять обрел способность рассуждать логично.
— Пусть так, — заявил Брахт. — Ведь, переселившись в новое тело, ему придется оставить позади старое. А после того, как все узнают о Давене Тирасе. и если его тело будет найдено, не составит труда разгадать, в кого он переселился: кого-то будет не хватать. И нам его опишут.
— Да, но он по-прежнему впереди, — сказал Каландрилл.
— Истинно, но у нас теперь есть союзники: говорящие с духами, да и все кланы, — не сдавался Брахт. Он был бодр —— словно сок дуба, смешавшийся с его кровью, придал ему неустрашимость и силу. — Так что будем придерживаться наших первоначальных планов. Идем на север, затем в Куан-на'Дру, где попробуем пройти через Священный лес, и тогда, возможно, мы его обгоним.
От прежних сомнений, будораживших его всякий раз, как речь заходила о проходе через большой Священный лес, не осталось и следа. Каландрилл удивленно посмотрел на Брахта. Тот безмятежно улыбался.
— Так что, прежние страхи забыты? — спросил Каландрилл.
Брахт помрачнел, словно сам удивился своей уверенности, но потом кивнул.
— Да, — пробормотал он и, помолчав, продолжал: — Сам не знаю почему, но, возможно...
Он поднял руку, разглядывая ладони. Каландрилл ждал.
— Ахрд даровал мне жизнь. Говорящие с духами утверждают, что в венах моих течет священный сок. Ахрд должен даровать нам проход.
— А груагачи? — поддел Каландрилл.
— Они лишь стражи. — Брахт пожал плечами, и тень его прежних сомнений на мгновение набежала ему на лицо. — Но они служат Ахрду, так что, может, не станут нам мешать. Впрочем, у нас все равно только один путь.
Доброе расположение духа вновь вернулось к нему. Он встал, потянулся, огляделся, словно видел перед собой новый мир или тот, что стал ему еще дороже, и широко улыбнулся, упиваясь воздухом и наслаждаясь запахами костра, и лошадей, и кожи.
— Нельзя терять ни минуты, — сказал он наконец. — Ты говоришь, у Кати раны неглубокие?
— Порезы, — заверил кернийца Каландрилл. — Ничего серьезного. Говорящие с духами уже о ней позаботились.
— Они великие целители. — Брахт кивнул. — А твое плечо? Заживает?
— И быстро. — Каландрилл пошевелил плечом, уже забыв о ране. — Ты тоже отличный лекарь.
— Будем надеяться, нам это больше не понадобится. — Брахт ухмыльнулся и похлопал себя по животу. — Н-да, а я бы чего-нибудь поел. В кибитке съестного не найдется?
Каландрилл кивнул и отправился за Брахтом в кибитку.
Первые лучи рассвета осветили небо, запели птицы, в загонах похрапывали лошади. На востоке огненно-красная полоса, обрамленная золотой бахромой, перерезала небо у самого горизонта, и выплыло солнце. Лучи его осветили кибитку через откинутый полог. Катя заворочалась и стала шарить рукой на подушке. И вдруг резко открыла глаза и села, инстинктивно хватаясь за саблю.
— Все в порядке, — сказал Брахт. — Если не считать, что я голоден как волк.
Голос его мгновенно привел ее в чувство, и, откинув одеяло, она вскочила. Руки и ноги ее были обнажены — на ней была только рубашка. Отбросив в сторону саблю, она как вихрь налетела на кернийца, и оба упали на подушки. Губы их соединились, и Каландрилл подумал, что кернийцу будет трудно сдержать свое слово. Катя наконец отстранилась от неге и, откидывая с лица спутанные волосы, радостно смотрела в его глаза.
Встав перед ним на колени, она взяла его за руки и принялась разглядывать ладони.
— Почему ты меня не разбудил? — поинтересовалась она, и, хотя в голосе ее звучала обида, на устах играла радостная, как само солнце, улыбка.
— Ты так сладко спала... — Брахт отвел льняную прядь с ее щеки. — К тому же ты, насколько я слышал, заслужила отдых.
Улыбка ее потускнела, но уже в следующее мгновение она кивнула и серьезно сказала:
— Я тоже умею держать свое слово.
— Бедная Джехенне, — усмехнулся Брахт, куда менее обремененный угрызениями совести по поводу ее смерти. — Как твои раны?
Он прикоснулся к уже заживающим порезам на руке и бедре. Катя пожала плечами.
— Ерунда, — сказала она. — Царапины. Говорящие с духами наложили мази и пропели заклинания. А вот ты... Я уже боялась, ты никогда не проснешься.
— Я отлично себя чувствую, — усмехнулся Брахт. — И страшно голоден.
Катя оглянулась на шкафчики и шкафы, встроенные в стены кибитки, и потянулась к ближайшему, обнажив длинное гладкое загорелое бедро. Каландрилл смущенно отвернулся, Брахт не скрывал своего восхищения, и, перехватив его взгляд, Катя вдруг сообразила, что на ней почти ничего нет. Она обворожительно покраснела, все еще улыбаясь, и одернула рубашку.
— Ты лучше меня знаешь, где здесь чего искать, — застенчиво пробормотала она. — Посмотри, а я оденусь.
— С удовольствием, — заявил Брахт, уловив двусмысленность фразы, и тут же получил удар подушкой.
Катя плотно прикрыла за собой занавеску.
Ухмыляясь, Брахт копался в шкафах, вытаскивая вино, галеты, сыр и копченое мясо, и, хотя все это было не очень свежим, он с удовольствием принялся за трапезу. Каландрилл же решил дождаться, когда лагерь проснется и ему предложат что-нибудь более свежее, и просто смотрел на товарища. Вышла Катя, полностью одетая, и уселась на подушки прямо перед Брахтом, наблюдая за тем, как он ест. Она все еще мягко улыбалась.
— Когда отправляемся?
Брахт запил печенье огромным глотком вина и сказал:
— Боюсь, когда они узнают, что я пробудился, нас потащат на пир, а отказываться — значит оскорбить их. Может, завтра?
— С каждым днем расстояние между нами и Рхыфамуном увеличивается, — возразила Катя. — Я сомневаюсь, чтобы говорящим с духами удалось его остановить.
— Каландрилл мне уже об этом сказал, и я с вами согласен, — кивнул Брахт. — Но если мы не уважим их, лыкарды будут обижены. А за этот день говорящие с духами могут отыскать его.
— Как? — удивился Каландрилл.
— Они переговариваются друг с другом на расстоянии многих лиг. — Брахт пожал плечами, словно это само собой разумелось. — Как им это удается, я не знаю. Но они это могут.
— Они сумеют подсказать, где искать его, — пробормотала Катя, — но задержать его или уничтожить они не в силах, я права?
— Они могут попытаться, — сказал Брахт. — Но боюсь, у них немного шансов на успех.
— А у нас? — поинтересовался Каландрилл.
Брахт усмехнулся, пожав плечами.
— Все указывает на то, что мы избраны для исполнения этой задачи, — заявил он. — Да и зашли мы слишком далеко, чтобы теперь в этом сомневаться. Вперед, и будь что будет.
— Истинно. — Каландрилл улыбнулся: уверенность кернийца была заразительной.
Предположение Брахта о том, что пробуждение его будет отмечено шумным праздником, оказалось правильным. Лагерь зашевелился, когда солнце поднялось над горизонтом совсем невысоко, и говорящие с духами пришли справиться о Брахте. Увидев, что он уже бодрствует, совершенно здоров и пребывает в прекрасном расположении духа, они сотворили благодарственную молитву Ахрду и заявили, что днем будет устроен настоящий праздник. Настолько велико было их благоговение перед Брахтом, что о Катиных ранах они чуть не забыли. А о том, что надо разослать весть о Давене Тисе вспомнили только после напоминания Брахта, чьи слова приобрели для них огромный вес. Драхоманны пообещали, но прежде просили Брахта явиться перед их соплеменниками.
В сопровождении шаманов, Кати и Каландрилла Брахт предстал перед новоизбранным вождем ни Ларрхынов. Дахан ни Ларрхын приветствовал его как почетного гостя, обнял и пообещал всю возможную помощь, а потом в сопровождении почетного караула провел его по лагерю. Воины, мужчины и женщины, которые лишь день назад готовы были растерзать Брахта на части, теперь приветствовали его как героя: матери протягивали к нему детей, чтобы он дотронулся до них и чтобы через него они были благословенны Ахрдом; калеки, давно потерявшие всякую надежду на выздоровление, молили его о прикосновении. Брахт отлично сыграл свою роль: он широко улыбался толпе, словно и не были они никогда его врагами; пожимал протянутые руки, высоко поднимал хохочущих детишек. И Каландрилл вспомнил о парадах победы, о которых читал давным-давно, еще в Секке, когда рядом с победоносным военачальником в колеснице ехал слуга и, пока победитель приветствовал толпу, нашептывал ему на ухо, что он тоже смертен и не должен поддаваться гордыне.

Предыдущая страница 22 Следующая страница


23 Энгус Уэллс

Брахту такое напоминание было ни к чему, и, едва церемония закончилась и ему позволили удалиться, он бросился на подушки и грубовато заявил, что устал и что теперь ему нужно только вино и покой. Он вновь пообещал, что они отправятся следующим утром, чтобы не позволить их начинанию увязнуть в гостеприимстве лыкардов.
Но пока их ждал пир и новости от говорящих с духами.
Они явились смиренно тогда, когда день стал перетекать в вечер, а воздух наполнился запахами костров и жареного мяса. Брахт, Катя и Каландрилл сидели на ступеньках кибитки, и керниец вовсю старался не обращать внимания на благоговейные взгляды детворы, не отваживавшейся приблизиться к столь возвышенному человеку, сидевшему к тому же в компании воительницы из северных земель, которая в схватке один на один взяла верх над Джехенне ни Ларрхын и о которой, как весело отметил Брахт, очень скоро будут складывать легенды.
Говорящие с духами — их, как выяснилось, звали Моррах и Невин, — склонив головы, встали у подножия лестницы. Брахт вежливо приветствовал их, пригласил в кибитку и предложил вина. Говорящие с духами с благодарностью приняли кубки и постепенно расслабились, поняв, что Брахт не намерен строить из себя нечто необыкновенное. Перед ними был простой человек, воин, ждущий от них новостей.
— Колдун, называющий себя Давеном Тирасом, скачет в округ Куан-на'Дру, — заявил Моррах.
— Не отваживаясь приблизиться к владениям Ахрда, — тут же добавил Невин, и Каландрилл решил, что они всегда говорят в унисон, дополняя друг друга, словно у них были один ум и один голос.
— Он скачет на запад, — продолжал Моррах.
— Не приближаясь к опушке Священного леса, — добавил Невин.
— В сопровождении шестерых воинов, посланных с ним Джехенне, — сказал Моррах.
И Невин эхом добавил:
— Пока еще в теле Давена Тираса.
— Как это далеко? — спросил Брахт.
Говорящие с духами переглянулись, и Моррах сказал:
— Дней сорок, а то и больше.
— В последний раз его видели в стане ни Брхына, — добавил Невин. — Девять дней назад.
— Теперь он должен быть на пастбищах Валана, — сказал Моррах.
— И нам все труднее входить в контакт с нашими друзьями, — добавил Невин.
— Но драхоманны ни Брхынов обещали попробовать войти в контакт с говорящими с духами Валана, — пообещал Моррах. — И сразу сообщат нам.
— Мы отправляемся утром, — сказал Брахт.
Моррах нахмурился, Невин поджал губы. Морах произнес:
— Когда говорящие с духами Валана узнают, кто он, они попытаются удержать его.
— Но смогут ли? — спросил Брахт.
Шаманы вновь переглянулись, и Невин сказал:
— Этого мы не ведаем.
— Но они попытаются, — повторил Моррах. — Из становища ни Брхынов за ним отправились воины.
— Рхыфамун могуч, — медленно заговорил Брахт, тщательно подыскивая слова. — За долгие века неправедной жизни он накопил такую колдовскую силу, которой немногие ведуны могут похвастать. Я далек от того, чтобы принижать говорящих с духами из Куан-на'Фора, но, боюсь, таких, как Рхыфамун, им встречать еще не приходилось. А обыкновенные воины против него ничего поделать не смогут.
Моррах кивнул, Невин ответил:
— Они все равно попытают счастья, если будет на то воля Ахрда! Удастся ли им это, нет ли — решать нашему богу.
— А вы готовы с ним драться? — спросил Моррах.
— Да, — торжественно заявил Брахт. — Но на нас эта обязанность была возложена самой судьбой или Молодыми богами. У нас выбора нет.
— У нас тоже, — вставил Невин.
— Как и у наших друзей, — добавил Моррах. — Если Ахрд позволит валанам, попытка будет предпринята.
— Я буду молиться, чтобы Ахрд даровал им успех, — пробормотал Брахт. — Но завтра нам все равно надо скакать вперед.
— Насколько вероятно, что вы его перехватите? — спросил Невин.
— Он на сорок дней впереди вас, — добавил Моррах.
— Вы говорите, он скачет вокруг Куан-на'Дру?
Они кивнули, и Брахт спокойно продолжал:
— А мы поедем сквозь Священный лес.
На лицах говорящих с духами проступил ужас. Моррах совершил знамение, а Невин лишился дара речи. И тогда его товарищ едва слышно спросил:
— Вы намерены ехать через Священный лес? A груагачи?..
— Они служат Ахрду, — вставил Брахт. — Они его стражи. А ведь мы трое тоже служим богу! Вы же сами говорите, что в жилах моих течет сок Ахрда. Так зачем тогда груагачам отказывать нам в проезде? Мы скачем на помощь Ахрду и его братьям.
— Все равно, — прошептал Невин. — Как можно идти против груагачей?
— Это решение далось мне нелегко, — честно признался Брахт, глядя на свои ладони. — До того... как Джехенне сделала со мной это... я не горел желанием рисковать. Я уповал на то, что мы догоним Рхыфамуна еще до Куан-на'Дру. Но теперь скакать через Священный лес — наша единственная надежда. Ведь, если друзьям вашим не удастся его остановить, он скроется.
— Да сопутствует вам удача, — сказал Моррах с сомнением в голосе. — В тебе — сок Ахрда. Быть может, откроет он тебе проезд сквозь Священный лес.
— Тебе, — вставил Невин. — А твоим друзьям?
Он повернулся, озабоченно глядя на Каландрилла и Катю.
— Мы готовы рискнуть, — сказал Каландрилл.
— Брахт прав, мы скачем на помощь Ахрду, — добавила Катя. — Стражи его должны это понять.
— Быть может.
Но Моррах все еще сомневался; Невин сидел молча, тоже с явным сомнением на лице.
— Мы попытаемся, — твердо заявил Брахт. — Это наш долг, иначе нам Рхыфамуна не догнать, и он скроется на севере, за Кесс-Имбруном.
Голос его зазвучал властно, и говорящие с духами покорно склонили головы.
— Мы будем молиться за ваш успех, — пообещал Моррах.
— И наши товарищи — тоже, — добавил Невин.
— Благодарим вас, — сказал Брахт. — И сообщайте нам обо всем, что узнают драхоманны о Рхыфамуне.
Шаманы кивнули, и Моррах молвил: :
— Только спросите в любом становище.
— Что известно одному из нас, известно всем, — добавил Невин.
— Вы верно служите Ахрду, — похвалил Брахт.
— Мы лишь исполняем свой долг, — ответил Морах.
— Будь у нас возможность, мы бы сделали больше, — заметил Невин.
Брахт улыбнулся и произнес:
— Вы и так делаете немало.
Засим говорящие с духами вышли, еще раз заверив, что все, что они узнают, будет тут же сообщено Брахту и его друзьям. И троица принялась готовиться к отправлению. Дахан обещал им все необходимое, чтобы добраться до следующего становища лыкардов, так что им оставалось только починить одежду, наточить клинки и сделать еще кое-что по мелочи. Каландрилл считал, что Брахту надо будет еще раз показаться в лагере, но керниец заявил, что не намерен терпеть такого почитания больше, чем необходимо, так что они сидели в кибитке, открыв полог и окна, впуская свежий воздух и свет. Любопытная ребятня все кружила около входа. Самые отчаянные отваживались подкрадываться к лестнице и заглядывать внутрь.
— Я чувствую себя так, будто меня выставляют напоказ, как какую-то невидаль, — пробормотал Брахт, когда маленькое смуглое личико просунулось внутрь и с визгом скрылось, едва он поднял глаза.
— Ты герой, — заявила Катя с насмешливой серьезностью. — Подобного тебе им видеть не приходилось.
Брахт нахмурился, но тут же просветлел:
— А ты думаешь, они смотрят только на меня? У меня такое впечатление, что ты их интересуешь не меньше. В конце концов, ты убила Джехенне. Не сомневаюсь, уже сейчас слагаются истории о том, как северянка взяла верх над самой опытной воительницей лыкардов.
Он шутил, но на Катино лицо набежала тень, и она покачала головой.
— Мысли об этом не приносят мне радости, — тихо сказала она. —Тогда я была сердита и вне себя оттого, что Джехенне собиралась тебя убить. Мне нечем гордиться.
Чувства ее еще не успели огрубеть, подумал Каландрилл. Сам же он стал совсем походить на Брахта с его прагматизмом. Он считал, что Джехенне заслужила смерть, иначе она бы уничтожила их. Если бы клинку Джехенне противостоял его меч, то вряд ли бы он сейчас испытывал угрызения совести. Но Катя явно сожалела о содеянном. Каковы же нравственные устои Вану? — подумал он.
Брахт тоже понял, что девушке не по себе, и мягко сказал:
— Каландрилл рассказывал мне о вашей дуэли. У тебя не было выбора. Не возьмись ты за саблю, все мы сейчас были бы мертвы, а Рхыфамун преспокойно продолжил бы свое дело. Если и можно кого-то винить, то только Джехенне или Рхыфамуна. Ты не должна чувствовать вину.
Каландрилл даже подумал, что, пока он грубеет, Брахт становится мягче. Еще год назад подобные слова ни за что бы не сорвались с его губ. Видимо, они положительно друг на друга влияют. Сам Каландрилл окреп, он уже далеко не ученый принц, изнеженный аристократ, а Брахт — некогда циничный наемник — смягчился душой и научился сопереживать. Они словно галька в реке, воды которой переворачивают и трут их друг о друга, стирая острые края, прилаживая один к другому, вымывая слабости, оставляя только самое важное и крепкое.
Катя улыбнулась, оставив свои сомнения, и вновь принялась подшивать обтрепавшиеся края рукавов, а Брахт еще долго сидел и смотрел на нее влюбленным взором, но потом и он принялся готовиться к отправлению.
День клонился к вечеру, солнце спускалось все ниже и ниже, и Брахт закрыл окна и опустил полог. Каландрилл зажег лампы, и они сложили вещи в одном месте, чтобы утром можно было без промедления отправиться в путь. Вскоре вечер окутал долину в темно-голубые цвета. Огонь костров стал ярче, запах жареного мяса сильнее. Где-то вдалеке застучали барабаны, и звук их стал приближаться к кибитке. Брахт вздохнул и принялся причесываться, недовольно бормоча по поводу всяких там церемоний. Каландрилл с любопытством приподнял полог. Перед кибиткой стояла толпа. Впереди — Дахан, по сторонам от него — Моррах и Невин, каждый с барабаном через плечо — отбивал медленный ритм длинными полированными деревянными палочками. За ними, с лицами, полными ожидания, стояла огромная толпа народа.
Барабанный бой чуть стих, и Дахан, сделав шаг вперед громко, так что его голос разнесся по всему стану, объявил:
— Мы чествуем Брахта ни Эррхина и его друзей. Выходите пировать с нами.
Брахт отодвинул Каландрилла от полога и, выйдя на лестницу, церемонно сказал:
— Ты оказываешь нам великую честь, Дахан ни Ларрхын. И мы с благодарностью принимаем твое приглашение.
Через плечо он сказал Каландриллу и Кате:
— Пошли. Не берите ничего, кроме кинжалов.
Он царственной походкой спустился по ступенькам и обнялся с Даханом под одобрительные возгласы толпы и громкий перестук барабанов, вдруг резко стихших. Женщины и мужчины обступили Брахта со всех сторон и, взяв его под руки, торжественно повели к главному костру. Катя пользовалась не меньшим вниманием, и Каландрилл, оставшись один, шел позади.
Он был даже рад этому, ибо получил возможность присмотреться и прислушаться к действу повнимательнее, чем в предыдущую ночь, когда он находился в центре внимания. Сейчас же лыкарды чествовали прежде всего Брахта и Катю, и он с интересом ученого смотрел вокруг.
Подобного пиршества в Секке ему видеть не доводилось. Их усадили по правую руку от Дахана; Моррах и Невин сели по левую; далее расположились старейшины и наиболее уважаемые воины племени. Остальные — у них за спинами. Первый кусок мяса был предложен Брахту, как и первый кубок вина; затем настала очередь Кати, а потом уж Каландрилла, и он вспомнил отцовский дворец, где тоже был последним из ден Каринфов. А теперь я даже меньше того, усмехнувшись про себя, подумал он. Теперь я вне закона, и за мою голову объявлено вознаграждение. Ежели суждено мне когда-нибудь вернуться на родину, удостоят ли меня такими почестями, какие воздаются сейчас Брахту? Смогу ли я противостоять брату? Или победить его? При этой мысли он покачал головой. Какое это имеет значение? Он и так-то никогда не хотел быть доммом, а уж сейчас— тем более. Он с удовольствием оставит это бремя Тобиасу. Если, конечно, подумал Каландрилл, когда ему из бурдюка налили вина и передали блюдо с мясом, Тобиас, сам того не сознавая, не вступит в игру на стороне Рхыфамуна. Он смотрел на освещенные пламенем улыбающиеся лица вокруг костра и думал о том, что, доведи Джехенне свое дело до конца, эти люди прямо сейчас готовились бы к войне с Лиссе, обманутые льстивыми речами Рхыфамуна, жаждущего ввергнуть их в кровавую бойню. А судя по тому, что видел он на родине, Тобиас тоже встал на тот же путь. И если брат его настоит на своем, доммы Лиссе объявят войну Кандахару, и все это, включая интриги колдуна в Куан-на'Форе, подготовит почву для пробуждения Безумного бога.
Каландрилл посерьезнел, понимая, что, каковы бы ни были обещания Молодых богов, он сам, а также Брахт и Катя лишь пешки в чьей-то непонятной ему игре, в которой задействованы неизвестные силы. Какие у них шансы на успех? Рхыфамун на много дней впереди и говорящим с духами вряд ли удастся его остановить, а уж тем более одолеть. А ведь шаманы обладали такими силами, о каких он и мечтать не мог. Что же говорить тогда о них, странствующих меченосцах? Имей веру, твердили ему товарищи. Но достаточно ли одной веры? И Бураш, и Дера говорили им о неких силах, способных помочь в достижении цели. Но поведали они об этом так загадочно, что Каландрилл вовсе не был в этом уверен и еще меньше понимал, как можно взять верх над Рхыфамуном, если, конечно, они его догонят. Временами так трудно бывает не потерять веру!
— Ахрд! Отчего такой несчастный вид? Что? Вино кислое? Или пир невесел?
Каландрилл тут же устыдился своих сомнений. Брахт весело улыбался, поднося к запачканным жиром губам до краев наполненный кубок вина. Каландрилл уныло покачал головой и пробормотал:
— Нет я думал о Рхыфамуне и его деяниях.
— Забудь, — посоветовал ему Брахт. — Наслаждайся вечером. В путь мы отправляемся завтра утром, а сегодня ночью будем пировать. У нас новые друзья. Укрепим с ними дружбу. И предстоящий путь станет намного легче. Так выпей за это.
Каландрилл улыбнулся и вознес молчаливую хвалу богам за то, что они даровали ему такого друга.
— Истинно, — сказал он. — Ты прав.
Он осушил свой кубок и потребовал еще, решив, что от вина ему хуже не станет. Здесь они в безопасности, вокруг — воины, которые, как он думал, будут теперь стоять за них до последней капли крови. К тому же сейчас на их стороне и говорящие с духами, обладающие необыкновенными знаниями и заклинаниями и способные передать им новости о колдуне. Впервые за долгие недели они оказались в полной безопасности, и Каландрилл решил последовать совету Брахта и веселиться.
Но все же он старался держать себя в руках, как и его товарищи. Они ели и пили от души, но так, чтобы утром отправление не стало в тягость. Юноша ел до тех пор, пока пояс не врезался ему в живот и вид еды не стал противен. А вино он пил мелкими глотками, наслаждаясь вызываемой им истомой.
Но этого нельзя было сказать об их гостеприимных хозяевах. Очень скоро от оленей остались одни кости, а бурдюки с вином все ходили и ходили по кругу, и наконец лыкарды принесли барабаны и дудки, и барды принялись сочинять песни, взмывавшие высоко в ночное небо вместе с искрами от костра. Они пели на языке Куан-на'Фора, и Каландриллу показалось, что Брахт покраснел, слушая их рассказ о злоключениях кернийца и о его великом предназначении. Катя была явно смущена, когда Брахт перевел стихи, посвященные ей, в которых она представала в роли спасительницы, загадочной воительницы, прибывшей одолеть Джехенне и спасти ни Ларрхынов oт бесчестья. Каландриллу же отводилась куда меньшая роль — простого товарища и помощника Ахрдова избранника и женщины с волосами цвета льна. Он не возражал уже потому, что у Брахта не было возможности посмеяться на его счет, но все же порадовался, когда торжественные песнопения уступили место более популярным песенкам, какие выводили уже все хором.
Лыкарды, видимо, собирались пировать всю ночь напролет. Кое-кто уже пал жертвой вина — глаза остекленели, речь стала бессвязной. Кто-то храпел внутри круга. Наконец и барды охрипли и смолкли. Начались разговоры. Женщины стали загонять домой разгулявшихся детей, а воины рассказывать про старые битвы и при этом они часто вспоминали добрым словом асифов, описывая доблести противника столь же красочно как и свои собственные. Брахт участвовал в этих разговорах, не видя никакой для себя обиды. В этих простых людях было благородство, которое не встретишь в утонченном сообществе аристократов Лиссе и Кандахара, и Каландрилл расположился к ним сердцем, радуясь, что теперь они друзья, а не враги.
Через некоторое время Брахт прошептал ему, что они могут отправляться спать и никто не будет обижен. Каландрилл был рад. Он встал, поклонился, выразил благодарность Дахану и его соплеменникам, которые вновь пообещали им полные сумы и свиту, по крайней мере на часть пути. Моррах и Невин, которые тоже изрядно выпили, заявили о намерении войти в контакт с другими шаманами уже сегодня, чтобы сообщить новости по утру, и втроем они отправились к себе в кибитку.
Съедено и выпито было столько, что всех клонило ко сну. Каландрилл скинул тунику и повалился на мягкие подушки, сонно стаскивая с себя обувь. Интересно, вяло подумал он, где сегодня ляжет Брахт? И тут же услышал, как керниец желает Кате спокойной ночи на пороге ее спальни. Девушка рассмеялась и задернула занавеску, а Брахт с тяжелым вздохом распустил пояс.
— Ахрд, я не уверен, что смогу выдержать столько гостеприимства, — промычал он, скидывая ботинки.
Вместо ответа Каландрилл зевнул и сладко потянулся на подушках. Они казались ему настолько мягкими, что у него не было желания вести дальнейшие разговоры. Его единственным желанием было уснуть. Он впал в полудрему не слушая Брахта, усевшегося на подушки. В следующее мгновение керниец уже храпел. Каландрилл довольно вздохнул и тоже отдался во власть сна.
Когда он проснулся, было далеко за полночь, но рассвет еще не наступил. Стояло самое темное время ночи. Становище спало, Брахт похрапывал рядом —чуть громче, чем журчала река. Каландрилл простонал, закапываясь поглубже в подушки и не желая вставать, но пришлось — слишком уж он много выпил. Ругаясь, юноша на ощупь пошел из кибитки. Брахт сонно поинтересовался куда, Каландрилл пояснил. Брахт пробормотал что-то невнятное и повернулся на бок. Каландрилл вышел в ночь.
Луна, исполосованная облаками, низко висела над западным горизонтом. Тихий теплый ветер гнал тучи с востока. Меж кибиток раздавалось сонное похрапывание лошадей, где-то всхлипнул ребенок. Главный костер около реки превратился в груду тлеющей золы, в его слабом свете смутно виднелись лица тех, кто слишком много выпил и потому не мог добраться до постели. Каландрилл поморгал — глаза еще слипались ото сна — и с преувеличенной осторожностью спустился по ступенькам. Он зевнул, чувствуя босыми ногами сырую траву, отправился к тому месту, где лыкарды вырыли туалеты, и, все еще в полудреме, освободился от того, что его пробудило. Даже самые стойкие ни Ларрхыны сдались и уже не пиршествовали — кибитки тонули в молчаливой темноте.
Кроме одной. Ее он узнал. Это была кибитка говорящих с духами. Внутри горела лампа, и желтый свет просачивался наружу сквозь щель во внешнем пологе. Каландрилл решил, что они занимаются своим оккультным делом, и подивился их стойкости, ибо во время пира пили они не меньше остальных. Может, они знают заклятие, снимающее усталость и опьянение? — подумал он и ухмыльнулся: для них с Брахтом и Катей это могло бы стать настоящей находкой. Обладай Каландрилл таким знанием, он, вполне возможно, вообще бы здесь не был и не ходил бы сейчас босиком по лагерю лыкардов.
Узкая полоска света, вырывавшаяся из кибитки говорящих с духами, расширилась, а затем потерялась за темной фигурой. Полог опять опустился, и человек тихо пошел по ступенькам. Каландрилл усмехнулся: говорящие с духами самые обыкновенные смертные с теми же слабостями, каким подвержен и он сам. Шаман был слишком далеко от него, а в лагере стояла такая темень, что Каландрилл не разобрал, который из двух говорящих с духами вышел по нужде. Каландрилл отправился было к своей кибитке, но остановился, смущенный тем, что фигура направилась вовсе не к отхожему месту, а прямо в противоположную сторону. И шел человек явно украдкой. Что это значит? — подумал Каландрилл. С чего это говорящему с духами красться как вору по стану своего же собственного народа? Каландрилл осторожно пошел за фигурой, но остановился, отгоняя подозрения.
Поход изменил меня, опять подумал он. Я вижу опасность там, где ее нет и в помине. Подозреваю друзей. Почему у шамана не может быть дела, какое желает он совершить под прикрытием ночи? А может, он отправился к Дахану? Каландрилл покачал головой, убеждая себя в том, что мурашки, пробежавшие у него по спине, вызваны ночным ветром или слишком большим количеством выпитого вина. Но все же, направляясь к кибитке, он держался тени, а потом вдруг сообразил, что чисто интуитивно идет за крадущейся фигурой.
Какой же я дурак, отругал он себя. Увидел человека и сразу вообразил невесть что! Сон и вино затуманили мне мозг. Всюду мерещатся призраки. Каландрилл остановился, провел рукой по влажной траве и смочил лицо, окончательно просыпаясь.
Но подозрения не оставляли его. Он сообразил, что кибитка Дахана расположена не там, куда направился человек, а если говорящему с духами нужна трава или ночной цветок, то, искать его надо за лагерем, и тогда он бы взял лошадь. Как вор, он осторожно крался за шаманом — ему было и любопытно, и стыдно одновременно, ибо он был уверен, что этому есть очень простое объяснение.
Наконец он понял, куда направляется человек: к кибитке где спали Брахт и Катя. Каландрилл мотнул головой и рассмеялся: все понятно! Говорящие с духами держат слово и, видимо, провели ночь в общении со своими друзьями из других племен. Они явно что-то прознали, и теперь один из них направляется к Брахту поведать новости. Каландриллу стало стыдно, он ускорил шаг и уже открыл было рот, чтобы позвать шамана: зачем зря будить его товарищей?
Но в следующее мгновение закрыл рот и прищурился вновь объятый сомнениями. До сих пор говорящие с духами действовали вдвоем. Ни разу не видел он их поодиночке. Они даже говорили всегда вместе, в унисон, — один и тот же разум двигал их губами. И вот говорящий с духами один, а если у него столь важная весть, что не может ждать до утра, то разве пошел бы он один? Нет, конечно! Если вести столь важные, то шаманы, как обычно, пришли бы вдвоем.
Тень приблизилась к ступенькам и остановилась, оглядываясь по сторонам, как человек, не желающий быть обнаруженным, а совсем не как тот, кто несет долгожданную весть. Подозрения уже не казались Каландриллу безосновательными — было в этой крадущейся, как кошка, фигуре что-то устрашающее. Каландрилл подошел поближе, держась в тени кибитки. Шаман начал подниматься по ступенькам и вдруг вытащил из-под длинного халата сверкнувший в лунном свете клинок. Каландрилл забыл о приличиях и предосторожности и бросился на говорящего с духами. Крик его разорвал тишину ночи.
Фигура соскочила со ступенек, и луна, выглянувшая из-за облаков, осветила лицо Морраха и длинный кинжал в его руке. Каландрилл остановился, согнул колени и сжался в комок, широко расставив руки, готовый к обороне: длинный кинжал смотрел ему прямо в живот. Под краской лицо Морраха было искажено, в глазах поблескивали злобные огоньки. Каландрилл физически ощущал на себе ненавидящий взгляд шамана. Моррах больше не был их другом и союзником, на чьи оккультные силы возлагались надежды. Перед ним стоял враг с явным намерением убить его.
Клинок рванулся к животу, и Каландрилл отскочил в сторону. Из горла Морраха вырвался звериный рык.
Говорящий с духами опять сократил дистанцию, и Каландрилл задвигался из стороны в сторону, не сводя глаз с жаждущего его смерти кинжала. Но, даже уворачиваясь от нового выпада, он не переставал думать Моррах походил на одержимого, которым управляла странная сила. Он рычал и что-то бормотал, делая один выпад за другим, неумело, но так яростно, что у Каландрилла не было возможности подскочить к нему ближе и схватить за руку. Ему оставалось только уворачиваться.
Он опять закричал и услышал в ответ глухие ото сна голоса. Да лыкарды просто решили, подумал он, втягивая живот от косого удара кинжалом, что проснулись два пьяных воина и теперь выясняют между собой отношения. Он выругал их за отсутствие бдительности и во все легкие закричал:
— Брахт! Проснись! Колдовство!
— Истинно! И несоизмеримо большее, чем сосуд сей когда-либо в себе заключал, — прорычал, брызжа слюной, Моррах, и кинжал, как змея, бросился вперед. Каландрилл был настолько потрясен, что лишь навыки, приобретенные им за долгое путешествие, спасли его от смертельной раны. Он отпрыгнул, сделал обманное движение влево и попытался выбить ногой нож из руки Морраха. Говорящий с духами даже и не пытался увернуться, но удар ногой не причинил ему ни малейшего вреда. Впечатление было такое, словно Каландрилл пнул труп, каковой просто поглотил удар, не испытав боли. Каландрилл же, поскользнувшись на влажной траве, упал.
Шаман издал победоносный крик, и Каландрилл в отчаянии откатился в сторону, ухватившись за ступеньки кибитки, а кинжал шамана глубоко вошел в землю там, где он только что лежал. Говорящий с духами мгновенно выпрямился и опять набросился на жертву. Каландрилл, прижимавшийся спиной к деревянным ступенькам, попытался вывернуться вправо, но Моррах перекрыл ему путь. Каландрилл рванулся влево, но шаман был и здесь.
— Конец! — Голос, вырвавшийся из глотки Морраха, человеческим назвать было нельзя, словно связки говорящего с духами сопротивлялись той силе, что вселилась в его тело. — Вот, все кончено!
Кинжал рванулся вперед, целясь в живот сразу под грудной клеткой. Каландрилл изогнулся, и кинжал разрезал ему рубашку, но он все же успел схватить шамана за руку.
Невероятная сила, которой не могло быть в жилистом теле говорящего с духами, дернула его на себя. Пальцы сжались у него на горле, перекрыв доступ воздуха, и Каландрилл выкатившимися из орбит глазами уставился в безумные глаза шамана и понял, что перед ним не Моррах, а сам Рхыфамун.
Он с трудом прохрипел имя колдуна, и в ответ раздался торжествующий крик:
— Истинно, глупец! А ты думал, эти слабаки смогут противостоять мне? Ты думал, у них есть силы остановить или сдержать меня?
Каландрилл изо всех сил боролся с рукой, подбиравшейся все ближе и ближе к его животу, задыхаясь от перегара, ударившего ему в лицо. В глазах колдуна стояла такая ненависть, словно сам Рхыфамун смотрел из-под черепа Морраха, предвкушая неизбежную победу.
— Только трое могут меня остановить, болван! А очень скоро их останется двое, ибо ты сейчас умрешь.
Острие кинжала коснулось плоти Каландрилла. Легкие его разрывались от недостатка воздуха, кровь стучала в голове. Раскрашенное лицо стало затягиваться красной пеленой, мышцы плеч и рук не могли долее сопротивляться колдовской силе. Надежда покинула Каландрилла.
Но вдруг кинжал оставил его плоть, разрывающаяся грудь наполнилась животворным воздухом. Каландрилл упал на ступеньки и тут же рванулся в сторону, ожидая нового удара. Но вместо этого услышал звон металла о металл, и, когда водянистая пелена, застилавшая его взор, рассеялась, он увидел Брахта в одной набедренной повязке, но с мечом в руке. Он почувствовал прикосновение рук, и Катя зашептала ему в ухо:
— Твой меч, Каландрилл!
Он схватил клинок и бросился вперед.
— Это Рхыфамун! — прохрипел Каландрилл, и в ту же секунду в кибитках стали, загораться огни. — Брахт, в него вселился Рхыфамун!
— Значит, в его теле Рхыфамун и умрет! — решительно ответил Брахт.
Моррах рассмеялся.
— Ты так думаешь? Ну бей, посмотрим!
Говорящий с духами широко раскрыл руки, приглашая Брахта сделать удар. Шаман омерзительно усмехнулся и не сделал попытки защититься, когда Брахт поднял оружие. Каландрилл смотрел на него с ужасом, а из всех кибиток к ним с факелами в руках уже бежали лыкарды, возбужденно крича.
— Стой! — заорал Каландрилл, несмотря на саднящее горло. Он все понял. Благодаря заклятию колдуна тело шамана погибнет, а сам колдун останется жить. Убийство же говорящего с духами ополчит против них всех лыкардов. — Не убивай его!
Брахт сдержал удар. Жуткий хохот стих, и Моррах повернулся к Каландриллу:
— Ты мудреешь, щенок, но тебя это не спасет. Неважно как, но ты умрешь.
Он бросился на Брахта с нацеленным ему в грудь кинжалом. Брахт отбил удар и отступил в сторону, все еще не понимая, почему Каландрилл остановил его.
— Почему не убивать? Тогда что же делать?
Каландрилл подобрался ближе к колдуну, хрипло умоляя лыкардов не подходить. Мимо в одной рубашке проскочила Катя с саблей на изготовку, так что теперь они втроем окружили шамана. Из толпы раздался голос Дахана:
— Что происходит? Во имя Ахрда, Моррах, что происходит?
— В него вселился Рхыфамун, — пояснил Каландрилл. — Каким-то колдовством Рхыфамун вселился в Морраха.
— Он лжет! Они все лгут! Убей их, во имя Ахрда!
— Моррах? А где Невин? — вскричал Дахан. — Это что, колдовство? Кто из вас говорит истину?
— Я! — произнес рот Морраха.
— Я! — воскликнул Каландрилл.
— Спрячьте оружие, — приказал Дахан. — Человеку не должно поднимать оружие на драхоманна.
— Истинно! — восторжествовал Моррах. — Под страхом смерти! А они подняли! Убей их!
— Я не понимаю, — сказал Дахан.
— А что здесь понимать? — настаивал Моррах. — убей их.
Дахан заколебался, переводя взгляд с одного на другого. Каландрилл быстро заговорил:
— Спроси его, что делает он здесь в этот час? Да еще с кинжалом? Спроси, почему он один?
Дахан нахмурился, прищурив глаза.
— Отыщите Невина, — приказал он. — И спрячьте оружие.
— Истинно, уберите оружие, — повторил Моррах.
Лыкарды, окружавшие их сзади, сжали кольцо. Свет от факелов играл на клинках. Брахт очень осторожно опустил меч. С победоносным визгом, от которого в жилах стыла кровь, Моррах бросился на него с клинком, нацеленным прямо в горло.
В мгновение ока меч кернийца взметнулся вверх и со звоном отбил кинжал. В тот же момент Катя, как огромная белая кошка, рванулась вперед, готовая обрушить саблю на спину шамана. Дахан и лыкарды взвыли. Каландрилл что есть мочи выкрикнул:
— Стой!
И по дуге поднял меч, столкнувшись с которым Катина сабля отклонилась и не задела драхоманна.
— Благодарю, — с издевкой произнес Рхыфамун устами Морраха, и тело говорящего с духами развернулось с кошачьей быстротой и бросилось с клинком вперед на Каландрилла.
Не думая, чисто инстинктивно, Каландрилл отбил удар. Кинжал и прямой меч столкнулись. Посыпались искры, и омерзительная улыбка слетела с лица Морраха. Кинжал вновь полетел вперед, но на лице шамана проступило изумление. Каландрилл вновь отразил удар, и Моррах застонал, словно от боли.
Каландрилл в мгновение ока понял все.
— Слава Дере! Держите его! — крикнул он.
Он отбил еще один удар. И в это мгновение Брахт и Катя схватили шамана за руки.
Моррах еще не был самим собой, он по-прежнему обладал сверхъестественной силой и запросто поднял мужчину и женщину в воздух, но вес их тел замедлил его движения, и на мгновение кинжал повис в воздухе.
Этого и ждал Каландрилл. Не обращая внимания на крики Дахана и лыкардов, сжавших кольцо, он со всего маху ударил шамана по запястью плоской стороной меча.
Моррах застонал, рука его раскрылась, и кинжал выпал на затоптанную траву. Каландрилл прыгнул вперед и приставил меч к груди говорящего с духами. Моррах дрался, пытаясь освободиться из рук Брахта и Кати, рот его был широко раскрыт, и из него вырывалось тонкое завывание. В глазах стояла уже не ненависть, а боль, словно клинок был раскален докрасна и выжигал у него все внутри. Каландрилл поднял меч и приложил его плоской стороной к раскрытым губам шамана.
Взвизгивания Морраха превратились в леденящие душу булькающие стоны. Тело его неожиданно выпрямилось и напряглось, глаза и рот широко раскрылись. Дымок, словно туман, с красным огоньком внутри, вырвался из уст его и заклубился вокруг клинка. Лыкарды замерли. В воздухе распространился тяжелый запах миндаля, и Каландрилл, выкрикнув, как боевой клич, имя Деры, разрезал мечом красноватый дымок. Он заклубился, вытекая изо рта говорящего с духами и обтекая сталь, и, светясь изнутри, стал подниматься вверх. Глаза Морраха погасли. Когда дымок оторвался от губ шамана, Каландрилл отступил на шаг и поднял меч, приготовясь к обороне, но тут на мгновение в розоватом облачке проступило перекошенное в гневе страшное лицо. Затем облачко развеялось, а вместе с ним и запах миндаля. Моррах содрогнулся всем телом, застонал и рухнул на землю.
Видение все еще стояло в глазах у пораженного Каландрилла. Юноша понял, что только что видел истинное лицо Рхыфамуна. Он опустил меч. Дахан совсем рядом угрожающе произнес:
— Ахрд, если ты убил его...
— Я его не убил... — Каландрилл приподнял голову шамана за подбородок, чтобы кетоман видел, что Моррах дышит. — Я только что спас его. Помоги ему, Дера, стать опять самим собой.
Дахан нахмурился, ничего не понимая, и жестом приказал своим людям отнести лежащего без сознания драхоманна в его кибитку.
— Вы должны объяснить, — сказал он, уже не угрожающе, но еще явно взволнованный. — Ты говоришь, в нем был Рхыфамун?
— Истинно, — ответил Каландрилл. — Его спасла Дера. Его и нас.
И он вознес молчаливую молитву богине, прося, чтобы это было так.

Глава восемнадцатая

Морраха внесли в кибитку говорящих с духами. Невин лежал на полу посреди разбросанных предметов их искусства, на лбу из-под краски проступал огромный синяк. В кибитке стало тесно от собравшегося там люда. Морраха, спавшего глубоким сном, усадили на подушки. Помощники Дахана, используя намоченные в воде тряпки и горящие перья, пытались привести Невина в чувство. Он застонал. Ничего не понимающий кетоман пригласил Каландрилла, Брахта и Катю в кибитку. Ни Ларрхыны стояли вдоль стен, с нетерпением ожидая рассказа о том, что произошло этой ночью.
— По моему разумению, Рхыфамун прознал о том, что Моррах и Невин вступили в контакт с драхоманнами других племен, и каким-то образом вселился в Морраха, — сказал Каландрилл на энвахе, чтобы Катя его тоже понимала, и указал на двух бесчувственных шаманов. — Я вас предупреждал о его колоссальной силе. Если мое предположение верно, он послал сюда свой дух, вселил его в Морраха, заставил избить Невина и отправил убивать нас. Или хотя бы одного, как он сам сказал. Одного ему было бы достаточно, ибо, чтобы добиться успеха, нас должно быть трое.
— Он вселился в говорящего с духами? — Дахан недоверчиво смотрел на Каландрилла. — Превратил Морраха в своего раба? В убийцу?
— Я не знаю, как он это сделал, — сказал Каландрилл, — но у него получилось... Ты сам видел, как дух его покидал тело драхоманна.
— Истинно. — Дахана передернуло.
— А ведь Моррах подбивал Брахта убить его, — продолжал Каландрилл. — Что бы вы тогда с нами сделали?
Дахан помолчал с непроницаемым лицом, которое выглядело изможденным.
— Вероятнее всего, приказал бы убить вас на месте, — сказал он наконец. — Или казнить.
— Опять? — пробормотал Брахт, и лыкард смущенно улыбнулся. — Рхыфамун страшно хитер, друг мой.
— И ни перед чем не остановится, чтобы помешать нам, — добавил Каландрилл. — Эта ночь для нас — хороший урок.
Он собрался пояснить подробнее, что имеет в виду, но тут женщина сказала, что Невин пришел в себя, и все повернулись к шаману.
— Ахрд! — Невин открыл заплывшие глаза и сел. — Что это было?
— Моррах пытался убить их или хотя бы одного из них. — Дахан махнул в сторону путешественников рукой. — Они говорят, в него вселился Рхыфамун.
— Священное древо Ахрда! — Невин замотал головой и застонал. К его губам поднесли кружку, он сделал несколько глотков и повернулся к лежавшему рядом с ним товарищу. — А Моррах? Он жив?
— Каландрилл изгнал из него дух колдуна. Так нам показалось. — Дахан опять беспомощно пожал плечами. — Я многого не понимаю.
Невин вопросительно посмотрел на Каландрилла.
— Меч мой благословлен Дерой, — пояснил Каландрилл. — Богиня освятила его, чтобы я мог с ним противостоять колдовству. И я противостоял. — Он покачал головой, а Невин перевел взгляд на Морраха. — Нет, он жив, — успокоил его Каландрилл. — Поняв, что он одержим, я коснулся его плоской стороной меча.
— Он не рубил, — подтвердил Дахан. — Он утверждает, что Рхыфамун вселился в Морраха, когда вы пребывали в трансе.
Невин вздохнул и приложил ко лбу компресс.

Предыдущая страница 23 Следующая страница


Темная магия 24

— Я же обещали связаться с нашими друзьями и узнать про Рхыфамуна, — пробормотал он. — Каландрилл, видимо, прав. Так все и должно было произойти Ахрд, но насколько же он тогда могуч!
— Расскажи, — попросил Каландрилл.
Невин кивнул и тут же сморщился от боли.
— Мы, как обычно, открыли канал говорящих с духами. Но между последним лыкардским становищем и первым валанским на севере вдруг обнаружился... провал... Тьма навалилась на нас! Ахрд, это был Рхыфамун! Тьма нарастала и давила, я помню это. И там было... зло. Я поспешил закрыть канал, а когда вернулся сюда, Моррах был уже на ногах. Я заговорил с ним, а он ударил меня. И больше я ничего не помню. Каландрилл, должно быть, прав: Рхыфамун овладел его телом — Невин опять застонал, но уже не от боли, а от ужаса. — Если он в состоянии проделать такое и вселиться даже в нас... то мне трудно представить, чего он не может.
— Враг могущественный, — согласился Каландрилл. — Но постараемся воспользоваться этим в наших интересах.
— Как?
Вопрос был написан на всех лицах, но задан Невином.
— Теперь мы знаем, что он может использовать говорящих с духами, — медленно произнес Каландрилл. — Он выдал себя, вселившись в Морраха.
— Слабое утешение, — пробормотал Брахт. — Уж не придется ли нам теперь объезжать стороной все становища?
— Надеюсь, что нет, — сказал Каландрилл. — Необходимо предупредить говорящих с духами всех становищ Куан-на'Фора о том, на что способен Рхыфамун. Может, он перехватит эти сообщения. Но это нестрашно: проиграв сегодня, он догадается, что скоро об этом станет известно всем. Самое главное — теперь он будет избегать становищ.
— И скакать еще быстрее, — сказал Брахт.
— Только на помощь ему больше рассчитывать не придется, — возразил Каландрилл. — Понимая, что Давена Тираса радушный прием не ожидает нигде, он будет вынужден скрываться, ибо драхоманны объединятся против него.
— Непременно, — пообещал Невин. — А зная теперь, что благодаря своему грязному колдовству он способен проникать в чужой ум, мы примем соответствующие меры.
Каландрилл кивнул, едва улыбнувшись.
— Понимаете теперь? Выказав силу, он ослабил себя. Теперь ему придется ехать одному.
— Воины, которых Джехенне послала с ним, должно быть, скачут рядом, — напомнил ему Дахан. — И если уж он может вселиться в говорящего с духами...
— В худшем случае он воспользуется их лошадьми, — сказал Брахт.
— Но не гостеприимством становищ, — добавил Каландрилл. — Даже если Рхыфамун решит вновь поменять свое тело, он сможет перебраться только в ни Ларрхына, понимаешь? Невин, сможете ли вы сообщить о том, что здесь произошло, когда мы уедем? Но не раньше?
Шаман кивнул.
— Тогда пусть все становища знают, что надо сторониться всадников ни Ларрхынов, — заключил Каландрилл.
— Убить их? — спросил Дахан, дергая себя за бляху, выражение лица его было печальным. — В этом мало чести.
— Да нет. — Каландрилл покачал головой. — Я не хочу, чтобы из-за Рхыфамуна погибали невинные люди. Нет, предупреди лишь, чтобы гнали их прочь, не оказывали помощи, чтобы давали им лошадей и провизии ровно столько, сколько нужно, чтобы вернуться на предыдущее становище. Тот же, кто будет настаивать на том, чтобы скакать вперед, — это Рхыфамун или его создание. Тем самым мы лишим их поддержки.
Дахан кивнул, а Невин пообещал:
— Все будет сделано.
— Но не раньше чем через день после того, как мы распрощаемся с вами, — предупредил Каландрилл.
— Вам будет оказана всяческая поддержка, — заявил Дахан. — Лошади, провизия, сопровождение — только скажите.
— Благодарю. — Каландрилл склонил голову. — Но в том нет необходимости. Скорость — вот наш союзник, а вьючные лошади нас только задержат.
— Жить охотой? — с сомнением в голосе произнес Брахт.
— Мы не будем останавливаться для охоты. — Каландрилл даже усмехнулся, увидев столько озадаченных лиц. — ибо пища будет ждать нас по дороге на Куан-на'Дру.
— Это при том, что говорящие с духами могут быть настроены против нас? — хрипло спросил Брахт.
Каландрилл жестом попросил его помолчать.
— Слушайте, — настаивал он. — Рхыфамун знает, по крайней мере сейчас, что мы здесь. Он знает, что мы живы и по-прежнему гонимся за ним. Говорящие с духами будут предупреждены о нем и о воинах Джехенне, но… — Он опять поднял руку, прося Брахта помолчать, — если говорящие с духами не будут вступать в контакт с другими, пока мы находимся в их лагере, если они воздержатся от сообщений о нашем местонахождении, Рхыфамуну о нас ничего не будет известно. В лучшем случае он задним числом узнает, где мы были, но не больше.
Брахт нахмурился, размышляя. Катя поджала губы и впервые вступила в разговор:
— В этом есть смысл, я согласна. Но что, если он вселится в говорящего с духами прежде, чем мы доберемся до лагеря? И мы запросто нарвемся на убийцу с лицом друга?
— По моему разумению, он может сделать это только тогда, когда говорящие с духами общаются между собой. — Каландрилл вопросительно взглянул на Невина. Шаман кивнул и застонал от этого движения. — Моррах, должно быть, сопротивлялся колдовству. И хотя магия Рхыфамуна оказалась сильнее, на лице его все же были черты прежнего Морраха. Ты видел его глаза?
— Они горели безумием, — тихо произнесла Катя. — Словно из черепа его смотрел некий демон.
— А помнишь глаза дохлого волка, которого мы прикончили в ущелье? — спросил девушку Каландрилл. — Точно такие же. Поэтому я полагаю, что безумие горит в глазах жертвы как фитиль, если только колдун не переселяется в человека окончательно. Нам будет нетрудно его распознать.
— И это еще не все, — сказал Невин, но тут же сморщился. — Ахрд, как же у меня болит голова!
— Ты не можешь вылечить себя? — спросил Дахан.
— Не сейчас. — Шаман тоскливо улыбнулся. — До тех пор, пока они не уедут, я не хочу пользоваться своим умением ни в чем... — Он многозначительно посмотрел на все еще лежавшего без сознания Морраха, и Дахан понимающе кивнул. — Я потерплю. Я полагаю, Каландрилл говорит дело. Больше вам опасаться моих братьев не придется. Если бы Рхыфамун мог вселиться в нас обоих, он послал бы меня вместе с Моррахом.
— Я уже думал об этом, — сказал Каландрилл. — Сразу заподозрил неладное, когда увидел, что из вашей кибитки вышел только один человек.
— Истинно. — Невин на сей раз сдержался и не стал кивать. — Мы ведь всегда действуем вместе. По всем становищам говорящие с духами живут парами.
Дахан и Брахт кивнули.
— Говорящих с духами всегда по меньшей мере двое, — продолжал Невин. — В крупных становищах нас может быть трое или четверо. Но поодиночке — нигде. Понимаете теперь? Будь Рхыфамун в состоянии вселиться сразу в двоих, он, без сомнения, послал бы нас обоих исполнять свои грязные замыслы. Но он этого не сделал. Из чего я заключаю, что в двоих одновременно вселиться он не может и способен овладеть только одним телом.
— Истинно. — Каландрилл улыбнулся. — Я тебя понимаю.
— Ты смекалист, — похвалил его Невин и с улыбкой повернулся к лыкардам. — Нас по меньшей мере по двое в каждом становище, а Рхыфамун может вселиться только в одного. Ближайший стан — в пяти днях езды от нас, и, прежде чем там появятся наши друзья, все драхоманны уже будут знать о Рхыфамуне. И даже если колдун проведает, что они едут, и вселится в одного из говорящих с духами, другой об этом будет обязательно знать. Подобная магия не может себя не проявить.
— А одержимый будет схвачен, — заключил Каландрилл. — ибо даже та сила, что владела Моррахом, не может противостоять всему становищу.
— Истинно, и он будет задержан до тех пор, пока не прибудете вы, — с улыбкой продолжал Невин. — И тогда ты вновь пустишь в ход благословенный меч, и колдовство будет побеждено.
— Так что можно ехать спокойно, — сказал Каландрилл.
— Если, конечно, Рхыфамун не изобретет что-нибудь новенькое, — пробормотал Брахт.
— А он постарается, — усмехаясь, произнес Каландрилл, довольный собой. — Но это нас не остановит.
— Не остановит, — твердо поддержал его Брахт и тоже усмехнулся. — Во имя Ахрда, не остановит!
— Моррах приходит в себя! — воскликнула женщина, и все повернулись ко второму говорящему с духами.
Невин, не сдержав стона, встал подле Морраха на колени. Каландрилл на всякий случай вытащил меч. Уста Морраха раскрылись, и он то ли вздохнул, то ли застонал и наконец с трудом приподнял веки, моргнул, и вдруг глаза его широко раскрылись, и он закричал. Невин взял его за плечи и начал что-то быстро-быстро говорить на их языке. Моррах всхлипнул и прижался к другу, как увидевший кошмар ребенок к отцу. Моррах дрожал всем телом, зубы его стучали, лицо осунулось, глаза остекленели — он словно искал что-то внутри себя. Дрожь постепенно унялась, он сжал зубы, глубоко вдохнул, со свистом выдохнул, словно пропел благодарственный гимн, и поднял голову.
— Да не оставит меня Ахрд. — Он осмотрелся, словно наслаждаясь видом своей кибитки и знакомыми лицами. — Вино есть?
Ему протянули кружку, он жадно опрокинул ее в себя, утер уста, вернул кружку и встал, опираясь спиной на стену кибитки.
— Да не оставит меня Ахрд, — повторил он на энвахе, — и не подвергнет вновь подобному ужасу. Лучше бы вы разрубили меня пополам.
— Ты жив, а это главное, — сказал Невин. — И благодари за это Каландрилла и богиню Деру.
Моррах посмотрел на клинок Каландрилла, медленно, словно нехотя, протянул руку и коснулся стали. Но пальцы его ощутили только холодный металл. Он вздохнул и неуверенно улыбнулся.
— Благодарю тебя, Ахрд! Я едва тебя не убил!
— Не ты, а Рхыфамун, — возразил Каландрилл. — Ему нужно было умертвить кого-нибудь из нас.
Моррах кивнул и сказал:
— Я знаю. Я чувствовал его в себе. — Он содрогнулся и с потухшим взором повернулся к Невину: — Тебе сильно досталось, брат мой?
— Голова трещит, — улыбнулся Невин. — А так — ничего.
— Слава Ахрду, — пробормотал Моррах. — Больше я никому не причинил вреда?
— Никому, — успокоил его Невин. — Поведай, что знаешь.
Моррах предпочел бы все забыть, но, поколебавшись, кивнул и начал рассказ:
— Мы были в трансе. Беседовали с Теннадом, из ни Брхынов. И вдруг сгустилась тьма, плотная эфирная туча, словно нас окутал сам грех, и потом нечто вселилось в меня.
Он помолчал, дрожь пробежала по его телу. Невин тихо попросил вина и передал чашу Морраху. Он выпил и, крепко, так что побелели костяшки пальцев, сжимая пустую чашу, продолжил:
— Я знал, что это дух Рхыфамуна, я пытался воспротивиться ему, но он был слишком силен. Ахрд, насколько же он могуч! Он раздавил меня. Я превратился в послушную марионетку в его руках. Я видел, что ты все понял, и потому ударил тебя. Прости. Я оставил тебя одного, мне было все равно, жив ты или мертв. И я отправился к ним. — Моррах опустил чашу и указал рукой на троицу. — Я, или Рхыфамун, сидевший во мне, надеялся, что они спят, и собирался перерезать глотку хотя бы одному из них. Но вдруг появился Каландрилл, и мы вступили в борьбу; а затем они опять были втроем. Я слышал, как сам просил Брахта убить меня, и дух, сидевший во мне, был уверен, что, если он меня убьет, его прикажет убить Дахан, и тогда их начинанию придет конец. Очень важно, что их трое. Рхыфамун знает это, он знает, что их должно быть трое. А затем Каландрилл коснулся меня мечом, и я... Ахрд, какая это была боль! Словно в венах моих загорелся огонь. — Он с удивлением посмотрел на клинок и покачал головой. — Но это был очистительный огонь, ибо, горя, я чувствовал, что дух его меня покидает. А потом я уже ничего не помню.
— Слава Ахрду, ты жив и здоров, — заключил Невин.
— Слава Ахрду! Слава Дере, вложившей в руки Каландрилла такой меч, — сказал Моррах. — И что он вовремя вспомнил о нем. Окажись на его месте кто-нибудь не столь смекалистый, он разрубил бы меня на куски.
Каландрилл спрятал меч в ножны, уже не сомневаясь, что колдовство Рхыфамуна на сей раз побеждено.
— Он воспользовался тобой, — сказал юноша. — Но наш противник, кажется, перехитрил самого себя.
Невин в двух словах рассказал Морраху все, о чем' они только что говорили, и тот кивнул, улыбаясь.
— Истинно, — заявил он. — Колесо судьбы покатилось против него. Что он теперь предпримет, как ты думаешь?
— Рхыфамун скачет на север, в сторону Джессеринской равнины, — пояснил Каландрилл, — где заправляет бог Хоруль. А это значит, опочивальни Фарна там быть не может. Скорее всего, ему надо просто пересечь равнину, а затем и Боррхун-Мадж. По нашему разумению, Безумный бог покоится за пределами мира.
— Как вы его там найдете? — спросил Моррах и, сморщившись, добавил: — А что, если он переселится в кого-нибудь еще?
— Мы надеемся обогнать его с помощью Ахрда, пройдя через Куан-на'Дру. А переселение из тела в тело требует времени и усилий. Я полагаю, что пока он посидит в теле Давена Тираса. Так что мы его узнаем. — Каландрилл замолчал и нахмурился. — Хотя без помощи говорящих с духами на севере о его местонахождении нам придется только догадываться.
— Если он вознамерился пересечь Джессеринскую равнину, то ему придется переходить через Кесс-Имбрун, а там несколько переправ, — заявил Дахан. — А в той стороне, куда он скачет, всего одна.
— Дагган-Вхе, — пробормотал Брахт и, увидев вопрос в глазах Каландрилла, пояснил: — Кровавая тропа. Там воины Куан-на'Фора встретили в последний раз джессеритов.
— Что же, значит, надо гнать, и как можно быстрее, в Дагган-Вхе, — сказал Каландрилл.
Брахт кивнул и повернулся к Дахану:
— Нам понадобится ваша помощь.
— Говори, — велел кетоман.
— Провизии до следующего становища и еще по одному хорошему коню на каждого, — сказал Брахт и пояснил для Каландрилла: — Провизию мы распределим между собой, так что лошади и не заметят этого веса. А лошадь, которую каждый поведет в поводу, будет всегда свежей. Так мы доберемся быстрее.
Каландрилл согласился и добавил от себя:
— И сопровождение. Из воинов, которые знают тех, кого Джехенне отправила с Давеном Тирасом. На случай, если Рхыфамун их заколдует и отправит нам навстречу. Пусть они скачут с нами до Куан-на'Дру.
— Я молю Ахрда о том, чтобы ни Ларрхыну не пришлось поднимать оружия против соплеменника, — пробормотал Дахан. — Вы получите все, что просите. Когда собираетесь выступать?
Каландрилл посмотрел на открытый полог, вдруг сообразив, что ночь кончилась. Он перевел взгляд на Брахта и Катю, те кивнули:
— Прямо сейчас.
Дахан тоже кивнул и отдал несколько приказаний. Воины заторопились из кибитки. Катя сказала:
— Я бы искупалась, если у нас есть время. Боюсь, подобную роскошь мы теперь долго не сможем себе позволить.
— Только быстро, — попросил Брахт. — Помоемся, поедим — и в путь.
— Я бы поехал с вами, — заявил Моррах, — но, боюсь, мой талант может принести вам больше вреда, чем пользы.
— Оставайся, — согласился Каландрилл, улыбаясь, чтобы слова его не были истолкованы превратно. — К тому же вам еще предстоит связаться с говорящими с духами. А я боюсь, голова Невина пока к этому не готова.
— Истинно, — усмехнулся драхоманн.
— Мы будем молиться Ахрду, — пообещал Моррах. — Дабы уберег он вас от бед и даровал удачу.
— Благодарим. — Каландрилл встал и поклонился — Прощайте.
Они вышли из кибитки. Собравшиеся около нее лыкарды расступились с благоговейным выражением на лицах, желая им удачи. Путешественники торопливо помылись в реке, а когда вернулись в свою кибитку, их уже дожидался завтрак и оседланные лошади с полными переметными сумками.
— Вас будут сопровождать двадцать воинов, — заявил вождь. — Каждый из них знает в лицо тех, кто был послан Джехенне. Им приказано подчиняться вам беспрекословно. В случае необходимости они убьют тех, других.
— Будем молить Ахрда, чтобы такого не случилось, — сказал Брахт.
— У меня такое чувство, будто Рхыфамун бежит, — заметил Каландрилл. — Он постарается избавиться от обузы и отошлет воинов назад.
Дахан кивнул.
— Я бы сам с вами поскакал, — сказал он. — Но поскольку только что заступил на свой пост, чувствую, мне лучше остаться.
Каландрилл проглотил последний кусок хлеба и улыбнулся Дахану:
— Ты сделал все, что нужно. И мы благодарим тебя за это.
— Вот еще что, — обратился к кетоману Брахт, вставая. — Мне бы хотелось сообщить родителям, что я жив, а враг мой мертв.
— Они об этом узнают, — пообещал Дахан, пожимая всем троим по очереди руки. — Ни Эррхины будут знать. Ахрд, скоро благодаря бардам весь Куан-на'Фор будет об этом знать! Да пребудет с вами бог, друзья.
— И с вами тоже, — сказал Брахт и улыбнулся своим товарищам: — Ну что, поехали? На встречу с магом.
Только теперь Каландрилл понял, что такое гнать во весь опор. Не заботясь о лошадях, не опасаясь нападения лыкардов, они скакали что есть мочи. Если раньше временами они переходили на легкий галоп, а то и на рысь, то теперь беспрерывно мчались бешеным галопом. Когда кони под ними начинали уставать, они пересаживались на других и опять нещадно гнали вперед, и так беспрерывно. Подобным образом мчится войско, вторгшееся в чужую землю, пояснил Брахт. Даже ели и пили они в седле, без устали несясь на север, и табуны диких лошадей разбегались в разные стороны при их приближении, а стаи собак с визгом уносились подальше. Путники сбавляли темп, только когда солнце начинало опускаться, но до наступления полной темноты все же продолжали скакать вперед. Лишь когда тьма сгущалась окончательно, они спешивались и ужинали тем, чем снабдил их в дорогу Дахан. С первыми лучами рассвета они уже были в седле. До следующего становища, притулившегося подле небольшого леса, они домчались за два дня.
Солнце только скрылось за горизонтом. Их приветствовали с уважением и любопытством и немедленно препроводили к кетоману Вахиру и драхоманнам — здесь их тоже оказалось два: Девин и Прыф. Шаманы были в курсе всего и передали весть о Рхыфамуне дальше. О самом колдуне в теле Давена Тираса они могли сказать лишь то, что он был в их становище много дней назад. Из сопровождавших его людей ни один не вернулся.
Ночь путники провели в становище Вахира и отправились в дорогу на рассвете. И затем целых пять дней беспрерывно скакали, прежде чем въехали во владения племени ни Брхынов, под водительством воина по имени Рахан. Их встретили радушно, накормили и предложили остановиться на ночь в кибитке вождя. Сам Рахан был крайне смущен тем, что Давен Тирас его соплеменник. Здесь было целых три говорящих с духами — Овад, Телир и женщина по имени Роханна. Ее рассказ соответствовал тому, что поведали им Девин и Прыф: говорящие с духами не чувствовали его присутствия в эфире, никто не ведал, где сейчас Рхыфамун. Колдун словно растворился. С тех пор как он покинул становища ни Брхынов, ничьи глаза не видели его ни в землях лыкардов, ни в землях валанов. Словно, побывав в теле Морраха, он исчез с лица земли.
— Но до Кесс-Имбруна он еще добраться не мог, — заявил Брахт, когда они сели подле костра Рахана.
— Если только не воспользовался колдовством, — возразила Роханна. — Магия уже могла бы донести его до каньона. Но, похоже, он предпочитает путешествовать в теле человека.
— В украденном теле, — промычал Овад с отвращением на испещренном морщинами лице.
— Он как-то рассказывал мне, что в состоянии переноситься на большие расстояния при помощи колдовства, — сказал Каландрилл. — Но только туда, где уже бывал раньше.
— Гхаран-эвуры ограничены в своем выборе, — пояснил Телир. — Маг, обладающий подобной силой, может без труда принять любую форму, в том числе и ту, что передвигается быстрее человека. Например, птицы или коня. Однако, сбросив с себя тело Давена Тираса. он становится пленником новой формы, до тех пор пока не подыщет себе другую.
— А чтобы переселиться в новое тело, нужно время, — пробормотала Катя.
— Истинно, — согласился Телир и бросил на вануйку заинтригованный взгляд. — Ты в этом разбираешься?
— Мне рассказывали святые отцы моей родины, — пояснила Катя. — Прежде чем переселиться в новое тело, колдун должен близко познакомиться со своей жертвой.
— С Давеном Тирасом он провел немало времени, — напомнил Каландрилл.
— Так что, скорее всего, пока он будет жить в его теле, — предположил Телир. — Переселиться в животное легче. А вот освободиться от этой формы труднее.
— Да и колдовать человеку привычнее, нежели животному, — поддержал его Овад. — Так что, полагаю, он останется в теле Давена Тираса, пока не найдет себе что-нибудь более подходящее.
— А его собственное? — спросил Каландрилл, вспомнив лицо в облачке, вылетевшем из тела Морраха. — В становище Дахана я видел его лицо.
— Ты видел его тень, — пояснил Телир. — Лицо его духа.
— Гхаран-эвур не обладает природной формой, — добавила Роханна. — Прибегнув к темной магии, он отказывается от своего физического тела. То, что ты видел, было воистину лицом Рхыфамуна, только отраженным в эфире.
Овад сплюнул в костер — тема эта была ему явно не по нраву.
— Сам Рхыфамун — это тень, — продолжала Роханна. — Элементарная сила, дух. Тело, с которым был он рожден, давно истлело. Его физическая форма — это его последняя жертва.
— Так что, скорее всего, колдун останется в теле Давена Тираса, — задумчиво произнес Каландрилл. — Пока не подыщет себе новую жертву — возможно, среди джессеритов.
— Истинно, — кивнул Овад. — Я думаю, что будет так.
Двое других говорящих с духами согласились с ним, и Каландрилл сказал:
— А посему Рхыфамун будет избегать становищ, как я и предполагал.
— Он понимает, что мы знаем о его колдовстве, — сказал Телир. — Истинно, я тоже так думаю.
— И это нам на руку. — Каландрилл посмотрел на Брахта: — В теле человека до Кесс-Имбруна он пока добраться не мог.
Брахт кивнул и улыбнулся — совсем как волк, учуявший добычу, подумал Каландрилл.
— И ему ведь еще надо есть, — заметил керниец, взглянув на говорящих с духами. — Правильно?
— Есть надо Давену Тирасу, — подтвердил Телир.
— А кормить его никто не хочет, — размышляя вслух, произнес Брахт. — Все становища предупреждены, путь для него туда закрыт.
— Да, все говорящие с духами Куан-на'Фора знают, что он собой представляет, — сказала Роханна. — От Ганских отрогов до Кесс-Имбруна и от Восточного моря до Вальца ему не найти гостеприимных хозяев.
Улыбка Брахта стала шире.
— Что же подумают сопровождающие его воины о столь неожиданном повороте дела? Они ведь не могут не видеть, что все от них отвернулись.
— Дера! Ты прав! — воскликнул Каландрилл. — Я об этом и не подумал. А что, если они поднимут против него оружие?
— В любом становище, в какое они отважатся войти им все про него поведают, — сказал Телир. — И если только он не свяжет их колдовством, воины восстанут против него. Нет в Куан-на'Форе человека, готового вступить в союз с гхаран-эвуром.
— Как нет и способного взять над ним верх, — скептически заметил Овад. — Шестеро для колдуна такого пошиба — мелочь.
— И он может переселиться в тело одного из них, — заключила Роханна.
— Но есть Давену Тирасу все равно надо, — настаивал Брахт. — Следовательно, ему придется останавливаться для охоты, а посему и скакать он будет медленнее.
— А если Ахрд дарует нам беспрепятственный проезд через Священный лес, — вставил Каландрилл, — мы можем обогнать его и выйти к Дагган-Вхе раньше его. И будем останавливать всякого, кто попытается спуститься в Джессеринскую равнину, и новое обличье ему не поможет.
— А ты уверен, что он тоже не попытается пройти Священным лесом? — спросила Катя.
— Груагачи не пропустят его ни за что, — уверенно заявила Роханна. — А над ними не дано одержать верх Даже такому колдуну, как Рхыфамун. Нет, я уверена, он поедет кругом.
— Все теперь зависит от Ахрда, — заключил Телир. — и от груагачей.
Брахт быстро посмотрел на свои ладони, и Каландриллу показалось, что на лицо его на мгновение набежала тень. Но керниец твердым голосом заявил:
— Если в жилах моих воистину течет зеленый сок бога, они нам помогут.
— По крайней мере попробуйте. — пробормотал Телир.
— Истинно, — уверенно улыбаясь, кивнул Брахт.— Так мы и сделаем.
— А мы будем за вас молиться, — пообещала Роханна.
Каландрилл и его спутники покинули становище с первым утренним туманом. А уже вскоре поднявшееся солнце возвестило о начале дня. Глухо стучавшие копыта отмеряли лигу за лигой, и путники, не сбавляя скорости, продвигались все дальше на север, все ближе к Куан-на'Дру. Несколько дней они скакали по пустынной, выжженной солнцем равнине. Однажды, когда утром они сворачивали лагерь, на севере появились огромные серые грозовые облака. К полудню начался дождь, и пришлось ехать медленнее. В небе грохотало, ливень прибил траву. Ручьи и речушки, встречавшиеся им на пути, бурлили и кипели. Но они ехали и ехали вперед так быстро, как только могли.
Впервые появилась у них возможность настигнуть Рхыфамуна, преградить ему путь у Кесс-Имбруна и отобрать «Заветную книгу». Как? Этого Каландрилл не представлял, а во время грози заставить себя размышлять было трудно. При затянутом облаками небе пастбища являли собой жалкое зрелище. Все вокруг потемнело, и только, молния разрывала на мгновения мглу. Настроение у Каландрилла резко ухудшилось от непредвиденной задержки. Он попытался взбодриться, но жалкий вид прерии, плотная пелена воды, окружавшая их со всех сторон, подкармливали его опасения. Он не сомневался, что диковинные стражи Ахрда позволят им пересечь Куан-на'Дру; все говорящие с духами были того же мнения. То, что Брахт избежал распятия, подтверждало, что он любимец бога. Да ведь и Бураш спас их от чайпаку и перенес через Узкое море со скоростью, о которой и мечтать нельзя. А Дера явилась им на дороге в Ганнсхольд и наделила клинок Каландрилла силой. способной противостоять колдовству. Может, здесь и таится ответ? Может, именно ему предстоит сразиться с Рхыфамуном в последней схватке? И именно его благословленный богиней меч скрестится с черной магией колдуна?
От этой мысли Каландриллу стало страшно. Имей веру!— приказал он себе, натягивая удила и удерживая перепуганную лошадь. С нами Молодые боги. Мы победим.
Победим... Но сомнение притаилось где-то в глубине души, и изгнать его до конца ему так и не удалось.
Каландрилл стер потоки воды с лица. Что поделаешь? — подумал он. Выбора нет. Даже если предстоит погибнуть в этой схватке, я связан клятвой. Он и мысли не допускал о том, чтобы отречься. Тогда он перестанет считать себя человеком. Брахт не испугался, не выказал и тени сомнения, когда им пришлось ступить на земли Куан-на'Фора, хотя и знал, что там его ждет верная погибель. А Катя подвергла себя добровольному изгнанию. Так что и он не должен сомневаться. С верой вперед, приказал он себе. В Куан-на'Дру и дальше — в Кесс-Имбрун. На Кровавую тропу — подходящее название, усмехнулся он, — где путешествие их может подойти к концу.
И, словно подбадривая его, солнце выглянуло из-за темных туч и осветило луга. Это был широкий сверкающий луч, совсем как тот, что озарил богиню Деру при прощании на дороге.
— Истинно, имей веру, — сказал Каландрилл, не замечая, что говорит вслух.
Небеса еще раз громыхнули, и ливень унесся на юг. Небо расчистилось и засверкало яркой голубизной, ветер потеплел. Запели птицы, прерии источали сладкий запах умытой дождем травы.
Когда солнце уже начало клониться к западу, впереди замаячил холм. Он колебался в испарениях, поднимавшихся от травы. Путники перевалили через хребет и как по команде остановились. В благоговении Каландрилл смотрел на раскинувшуюся перед ними картину.
Поросший травой склон холма плавно сходил к равнине и наталкивался на огромное темно-зеленое пространство, которое растекалось на восток, на запад и так далеко на север, что даже самый острый глаз не видел, где оно кончается. Словно великое молчаливое темно-зеленое море залило собой весь север Куан-на'Фора.
— Куан-на'Дру, — тихо и с глубоким почтением в голосе сказал Брахт.
Бескрайность лесного моря пугала Каландрилла. Как же он был наивен, когда считал огромными леса Кандахара! Ничтожные рощицы! Он и представить себе не мог, насколько велик простирающийся перед ними Священный лес. Он молча последовал за Брахтом вниз по склону. Верхушки деревьев обагрились лучами заходящего солнца. Великий Лес пылал.
Привал они устроили на равнине, подле небольшого ручейка, беспечно лопотавшего в траве. А на рассвете опять пустили коней во весь опор. Сопровождавшие их лыкарды были молчаливы и торжественны перед лицом Священного леса. Каландрилл чувствовал его близость, словно темная чаща, заполнявшая собой весь горизонт, окутывала все вокруг особой духовной тенью.
За три долгих выстрела из лука от Леса, уже ближе к полудню, лыкарды замедлили шаг, и предводитель их, Нихор, обратился к трем избранным:
— С вашего позволения, дальше мы не поедем. С нами нет драхоманнов, за нас некому вступиться...
Брахт кивнул.
— Оставайтесь здесь, — сказал он. — Дождитесь, пока мы не войдем в него.
Нихор благодарно улыбнулся.
— Мы будем смотреть за вами, — пообещал он. — И если груагачи допустят вас, мы будем ждать здесь до завтрашнего рассвета.
В том, как сказал он это и как посмотрел на Лес, было много сомнения. Брахт улыбнулся — ему тоже было неспокойно — и передал повод запасного коня Нихору.
— Отведи их назад Дахану с нашей благодарностью. — Затем, повернувшись к Каландриллу и Кате, сказал: — Поехали.
Не дожидаясь ответа, словно подгоняемый сомнениями, он пришпорил вороного и помчался вперед. Друзья его без промедления передали поводья запасных лошадей лыкардам и с топотом понеслись вслед за ним.
Чем ближе они были к Куан-на'Дру, тем тише и молчаливее становилось вокруг. Насекомые и птицы, хоть и занятые своими обычными делами, издавали приглушенные звуки. Ветер дул непрестанно, но беззвучно, а прерии что-то очень тихо нашептывали. Даже топот копыт был приглушен молчаливым Лесом, заполнившим собой весь горизонт. Подступы к нему охранялись рябиной и терном, ясенем и бузиной. Сразу за ними шла полоса молоденьких дубов, а дальше грузно поднимались необхватные деревья с массивными, раскинутыми, словно руки, сучьями со сверкающими изумрудом листьями. Всем своим существом Каландрилл чувствовал мощь этих царственных деревьев.
Брахт перешел на шаг, а затем и вовсе остановился. Каландрилл и Катя последовали его примеру. Молча они спешились и повели лошадей в поводу. Наконец керниец поднял руку.
— Подождите здесь.
Он передал Кате поводья вороного. На мгновение она задержала его руку в своих ладонях. Лицо Брахта было суровым. Катя выпустила его руку, и керниец пошел вперед — точно на распятие, подумал Каландрилл. Солнце стояло высоко, и Священный лес переливался разными оттенками зеленого, а по земле между деревьями бегали тени. Осторожно обойдя терновник, Брахт медленно подошел к ближайшему дубу.
Коснувшись дерева, еще совсем молоденького, но уже массивного, он упал на колени и воздел к дубу руки с растопыренными пальцами. Каландрилл не слышал, что он произнес: сказано это было слишком тихо, да и Брахт находился далеко. Через несколько мгновений керниец встал и со склоненной головой положил ладони на изборожденный, словно лицо человека, глубокими морщинами ствол. Брахт долго стоял в этой позе, а потом повернулся и подошел к товарищам. Лицо у него по-прежнему было торжественным, бесстрастным, непроницаемым.
— Я не знаю, соизволил ли Ахрд выслушать меня, — сказал он глухо. — Подождем.
— Входить не будем? — спросила Катя, и вопрос этот вызвал целую бурю эмоций на лице Брахта.
— Без дозволения? — Брахт покачал головой. — Это приведет нас прямо к смерти.
Он повернулся и, не говоря ни слова, указал рукой на молодняк, где Каландрилл различил почти скрытые высокой травой белеющие кости и тускло поблескивающий металл. Опушка Леса была усыпана человеческими костями, которые, перепутавшись с корнями, словно стали частью самого массива. Тут из травы выглядывала грудная клетка, там ежевика сплела колючую маску на черепе; на ветке бузины раскачивалась на пустой глазнице лобная кость; с терновника свешивались остатки скелета.
Черное сомнение овладело Каландриллом.
— Кто-то из них был убит груагачами, другие были принесены в жертву, — сказал Брахт, а у Каландрилла от ужаса перехватило дыхание. — Это было давным-давно. Нынче здесь гибнут только глупцы, отваживающиеся вступить в Священный лес без божьего дозволения.
— Их убивают груагачи? — очень тихо спросил Каландрилл.
— Истинно. — Брахт коротко и невесело улыбнулся. — Понимаете теперь, почему я так не хотел сюда идти?
— Понимаю, — пробормотал Каландрилл. — И что теперь?
— Теперь нам остается только ждать, — ответил Брахт. — Если мы хотим пересечь Куан-на'Дру, надо получить дозволение груагачей.
— А как мы узнаем, — поинтересовалась Катя, — что они разрешают нам пройти через Лес?
— Узнаем, — заверил ее Брахт. — Либо они к нам выйдут, либо нет.
— Когда? — настаивала девушка. — Сколько нам ждать?

Предыдущая страница 24 Следующая страница


25 Энгус Уэллс

— До тех пор, пока они не выйдут. — Брахт пожал плечами.
— А если они не выйдут? — не унималась Катя.
— Тогда нас ждет долгий путь. Нихор и его люди будут ждать до рассвета. Я думаю, груагачи к тому времени выйдут, но если нет, то...
— То нам придется ехать кругом? — Катя взмахнула рукой, словно подчеркивая бескрайность простиравшегося перед ними Леса. — Вокруг этого? Если нам придется делать такой крюк, Рхыфамун запросто от нас уйдет.
Брахт кивнул. Лицо девушки потемнело, а керниец сказал:
— Как нам предначертано, так и поступим.
Катя прищурила серые глаза и уже собралась возразить, но Брахт не дал ей произнести ни слова.
— Слушай меня, — сказал он так, что она забыла о всяких спорах. — Я не пущу тебя в Лес без дозволения груагачей. Я не хочу, чтобы твои кости легли рядом с костями тех, кто был глуп настолько, что отважился сделать подобную попытку.
— Ты остановишь меня? — спросила она. задумчиво глядя на его полное решимости лицо. — Силой?
— Да! — заявил Брахт. — Ты слишком много для меня значишь, чтобы я позволил тебе умереть так глупо.
— В таком случае, — Катя, сдаваясь, улыбнулась, — мне ничего не остается, как ждать.
Они воспользовались ожиданием, чтобы перекусить. Но, боясь оскорбить бога, собирая хворост подле его Леса, они удовольствовались холодной пищей. А потом почистили лошадей и проверили снаряжение. Но все это — лишь для того, чтобы чем-то себя занять. Часы тянулись медленно, а знамения все не было. Путники только и думали что о дозволении, о явлении груагачей и о том, как выглядят эти диковинные существа. Говорили они мало, чтобы не раздражать себя напоминанием о том, что Рхыфамун все отдаляется и отдаляется от них. От этой мысли, хотя и опасались они оскорбить Ахрда и лишиться его благословения, отчаяние охватывало их, и даже Брахт с трудом его преодолевал. Лыкарды на том месте, где они распрощались, уже поставили шалаши. Лошади их паслись вокруг, а сами воины то и дело с беспокойством поглядывали на Лес. Им, так же как и троим. путникам, не терпелось узнать, чем окончится столь необыкновенное путешествие.
Катя без цели прогуливалась вдоль кромки Леса, то и дело бросая испытующие взгляды на чащу, а пальцы ее при этом отбивали раздраженную дробь по ножнам. Каландрилл присоединился было к ней, но нервозность девушки только еще больше будоражила его, и потому он улегся на траву и попытался уснуть. Один Брахт сидел спокойно, поджав под себя ноги, флегматично глядя на деревья, словно с минуты на минуту ожидал появления знамения.
Солнце скрылось за Лесом, на востоке выкатилась Луна. Сгустились синие сумерки, птицы попрятались по гнездам. И вдруг жеребец Брахта с вызовом заржал, топнув копытом, и прижал уши. Сивый и гнедой тоже забеспокоились.
Брахт вскочил на ноги.
Каландрилл тоже встал, подбежала Катя, и втроем они уставились на деревья.
Куан-на'Дру тонул в тени, призрачный и неприступный, как призрачными были и тени, двигавшиеся в темной громаде. Они бесшумно перелетали с ветки на ветку или перебегали от ствола к стволу. Что это за существа, определить было невозможно — так быстро и осторожно они перемещались по Лесу. Единственное, что о них можно было сказать определенно, так это то, что глаза у них огромные, конечности длиннее человеческих и что двигались они неестественно быстро и грациозно.
В глубине души Каландрилл надеялся, что к ним выйдет биах — его он уже видел. Он ожидал, что биах пригласит их в Священный лес. Но им явились существа куда более грозные. Он похолодел.
Однако, как Каландрилл ни напрягал зрение, существ этих он рассмотреть до конца так и не смог, даже когда они подошли поближе, пересекли линию дубов и приблизились к россыпям костей у бузины и рябины. Они двигались так быстро и прятались так умело, что видеть их он мог только краем глаза. Зато теперь он их слышал. Они не говорили, а пересвистывались, вздыхали и бормотали, совсем как деревья, когда в ветвях гуляет ветер.
Каландрилл вспомнил сывалхинов в Гессифе, Иссыма и подобных ему странных существ, которые позже стали им настоящими друзьями, и попытался убедить себя, что и эти создания — в том, что это груагачи, он не сомневался — ничуть не диковиннее и не опаснее. Но тут он вспомнил про кости и решил, что просто успокаивает себя.
Одно из существ выступило вперед, пробираясь сквозь заросли терновника, и рука Каландрилла непроизвольно легла на эфес меча. Существо остановилось в тени кустарника, подняло неестественно длинную руку и странно гнущимися пальцами поманило их к себе.
— Пошли, — едва слышно, словно с сомнением, произнес Брахт.
Рот Каландрилла наполнился слюной, и, беря гнедого за повод, он сплюнул. Рядом едва слышно выдохнула Катя. Следуя за Брахтом, они пошли к поджидавшей их фигуре.
Керниец, ведя в поводу вороного, остановился на краю Леса и спросил:
— Ты открываешь нам доступ в Священный Ахрдов лес?
Существо поманило их, и в лунном свете Каландрилл различил острые когти на его длинных пальцах. В темноте ему показалось, что кожа у существа серо-зеленая, как кора древнего дерева, а когда оно открыло рот, то юноша различил два ряда акульих зубов. Глаза были огромные, бледные, а зрачки — как две вертикальные щелки; над глазами нависала тяжелая кость, поверх которой начинался широкий лоб; горбатый нос был с широкими ноздрями. Существо что-то произнесло — Каландриллу показалось: прошелестело или просвистело — и вновь поманило их.
Брахт распрямил плечи и повел вороного по направлению к странной фигуре. Груагача недвижно поджидала кернийца. Когда он приблизился, она протянула длинную длань и указала на правую руку Брахта. Керниец протянул ладонь, и существо начало поворачивать ее туда-сюда, принюхиваясь и осторожно дотрагиваясь когтем до зажившей раны. Затем груагача свистнула, и в ответ из темноты раздался целый хор. Отпустив руку кернийца, груагача отошла в сторону. Брахт сделал шаг вперед, и груагача отступила в Лес, словно, исполнив свою миссию, не желала, чтобы на нее смотрели. Она помчалась вперед с такой грациозностью, что казалось, скользит, а не идет. Выйдя из-под кустарника, она опять остановилась и вновь поманила их за собой, теперь уже под бузину.
Брахт шел за ней, и Каландриллу показалось, что терновник расступился, открыв узкую тропку. Керниец ступил на нее, Катя — за ним, заключал процессию Каландрилл. Оглянувшись назад, он увидел, что терновник опять сомкнулся, скрыв доступ в Лес, и костер лыкардов превратился в далекий огонек на открытом лугу. Перед Каландриллом и его друзьями поднимались ясени и рябины, и повсюду скользили быстрые тени стражей Священного леса. Та груагача, что ждала путников на опушке, не оглядываясь, вела их глубже и глубже в Лес, мимо подлеска, прямиком к огромным дубам, которые и составляли основную массу Леса. Груагача остановилась под толстыми сучьями крепкого дуба и замерла, став почти невидимой, словно была отростком или веткой огромного дерева. Затем она опять помахала им и издала несколько шелестящих звуков, будто ночная птица.
Сообразив, что трое путников ее не понимают, она раздраженно щелкнула острыми зубами и ткнула пальцами сначала в них, потом в их лошадей. Брахт задержал на мгновение взгляд на существе, а затем осторожно, словно спрашивая разрешения, вставил ногу в стремя. Груагача энергично закивала головой, и керниец вскочил в седло, пригнувшись, чтобы не удариться головой о нижние ветви дуба.
— Да как мы здесь проедем на лошадях? — спросила Катя, указывая подбородком на освещенную Луной чащу. — Днем еще может быть, но не ночью.
Груагача раздраженно просвистела, и Брахт сказал:
— Делай, как она говорит.
Катя пожала плечами и вскочила в седло, то же сделал и Каландрилл. Груагача одобрительно кивнула, повернулась и, жестом приказав следовать за ней, скачками понеслась вперед.
Она бежала на четырех конечностях быстро, как конь, и путникам ничего не оставалось, как постоянно пришпоривать лошадей, молясь о том, чтобы низко нависающие сучья не выбили их из седла.
Опасения оказались напрасны. Дубы, как минутами раньше терновник, поднимали сучья, пропуская их вперед. Путники успокоились и выпрямились в седле, следуя за груагачей в глубь Куан-на'Дру.
Существо маячило у них впереди все время на одном и том же расстоянии. Другие, груагачи пропали, и лишь изредка неясные тени пересекали лунный луч то справа, то слева от них. Каландрилл понял, что груагачи скачут по деревьям с невероятной цепкостью и ловкостью, лишь изредка касаясь земли. Каландрилл предположил, что они сродни обезьянам, которых он видел в джунглях Гаша. Куда же их ведет груагача? К Ахрду? Видимо да, решил он, ибо без божественного вмешательства они не смогли бы скакать так быстро. Лошади перестали нервничать и неслись галопом свободно, словно скакали по открытой равнине, чувствуя то, что не могли видеть глаза их наездников. Дубы все более смыкались, и, хотя ветви их и поднимались, пропуская путников, Каландрилл начал опасаться, что если они будут продолжать двигаться с такой же скоростью, то произойдет несчастье. Они скакали цепочкой, замыкающим в которой был Каландрилл. Он все время опасался налететь на ветку. Перед каждым из них дубовые ветки вздымались очень высоко, а потом опускались так низко, что даже лошади без наездника было не пробраться. И все же груагача мчалась вперед, а они за ней, и странным образом не сталкивались со стволами и переплетающимися толстыми ветвями. Ничто не мешало их продвижению, словно дубы пропускали их сквозь себя, отступали в сторону на резвых деревянных ногах. Каландрилл несколько раз оглянулся, но позади видел только плотный, непроницаемый ряд деревьев.
И по мере гонки в нем начало нарастать чувство умиротворенности, поразительного спокойствия. Только сейчас Каландрилл сообразил, что Лес полон самых обыкновенных ночных звуков: шелеста листвы под ветерком, пения ночных птиц, криков ночных животных, стука копыт по древней земле. Но, несмотря на это, в Лесу стояла тишина. Только это была не та угрожающая тишина, что окутывала опушку Леса, а спокойная, полная почитания, сродни той, что стоит в храме. Время словно вышло из своих берегов, бег коней, казалось, замедлился, хотя Каландрилл знал точно, что несется вперед сломя голову. Перестук копыт был ровным, убаюкивающим, как раскачивание лодки на поверхности спокойного моря. Деревья уносились назад сплошным расплывающимся пятном, как под водой. Тут и там чащу пронизывали лучи лунного света, ложась на землю странными тенями, которые плясали под неслышную музыку. Все как во сне, подумал Каландрилл.
Это не сон, произнес странно знакомый голос у него в голове. Вы же сами желали проехать через мой Лес.
— Истинно, — отвечал он, и слово это было сорвано у него с губ сильным ветром, бившим ему в лицо от быстрой скачки.
И вы думали, я откажу в просьбе Брахта? Разве дважды уже не доказал я, что он мой избранник? Один раз — в Лиссе, и теперь — залечив его раны.
— Истинно, — согласился Каландрилл, узнавая беззвучный голос и вспоминая биаха, предупреждавшего их о предательстве Рхыфамуна. — Благодарю тебя.
Разве могу я отвернуться от тех, кто бьется за меня? Могу ли отказать я им в помощи? Груагача доведет вас в целости и сохранности до противоположной оконечности Леса.
— Встретим ли мы там Рхыфамуна? Обгоним ли его?
Этого мне знать не дано. (Каландриллу показалось, что в голосе бога зазвучало сомнение.) Он не заходил в Куан-на’Дру. И не зайдет, ибо даже ему не дано противостоять моим стражам. Даже ему не дано ступить безнаказанно в мои владения.
— А это значит, мы его обгоним.
Быть может. Будем надеяться. Во имя спасения моего и вашего.
— Ему отказано в гостеприимстве становищ, он вынужден охотиться. Это замедлит его продвижение. Люди, скакавшие с ним, узнают, кто он, и выступят против него.
Истинно. Ибо они сбиты с пути праведного. Но он обладает силой достаточной, дабы взять над ними верх, выступи они против него.
— Он убил их? Забрал лошадей?
А может, и не только это.
Каландрилл уловил глубокое сострадание, сквозившее в беззвучных словах, и по коже у него побежали мурашки.
— О чем ты говоришь? — спросил он.
О том, что такие, как Рхыфамун, живут за пределами сострадания, человеческие чувства им неведомы. О том, что шесть жизней для него не значат ровным счетом ничего. Они лишь ступеньки на пути к достижению его цели.
Шесть человек могут дать такому, как он, не только шесть лошадей, они могут стать его пропитанием.
— Он превратился в людоеда? — ужаснулся Каландрилл, потрясенный скорее самой идеей, нежели мыслью о том, что, не заботясь о еде, колдун, может продвигаться вперед быстрее, чем они рассчитывали.
Я говорю, что подобное возможно. Знать это наверняка мне не дано. Я ведаю только то, что Рхыфамун обитает в такой тьме, в какую мало кто из смертных отважится ступить.
— Значит, надо остановить его прежде, чем он достигнет Кесс-Имбруна и Джессеринской равнины.
Я помогаю вам, чем могу. На вас мое благословение. Большего я вам дать не в силах. Но знайте, что все мы, Молодые боги, с вами.
Голос Ахрда стих, как ветерок, слетевший с листвы. Каландрилл скакал потрясенный, не думая, куда ехать: гнедой сам выбирал дорогу, следуя за Катей. Неужели Рхыфамун способен на такую низость? — думал он, заранее зная ответ на этот вопрос. Он сплюнул, словно во рту у него стало горько от мысли о столь мерзком поступке. Во имя всех богов, он заслуживает смерти.
Когда Катя, бледная, с широко раскрытыми от ужаса глазами, повернулась к нему, он понял, что она слышала весь разговор, равно как и Брахт. Керниец сердито рубанул рукой воздух и громко выругался. Не проронив ни слова, они гнали коней вперед по самой чаще Куан-на'Дру, забыв о рытвинах, ветвях и стволах, радуясь божественной помощи и уверенные в том, что в пределах владений Ахрда им ничто не грозит.
Как долго они неслись по Лесу, никто не мог сказать, ибо мчались они времени вопреки, подгоняемые самим богом, и, когда ночь стала сереть, перерастая в рассвет, Лес впереди поредел и встающее солнце ворвалось в него своими лучами.
Проводница их остановилась, жестом посылая путников дальше, а сама растворилась в тени деревьев. Они же продолжали скакать на север. Кони мчались, словно и не было ночной гонки, словно всю ночь они отдыхали, словно и не пришлось им преодолеть столько лиг, сколько за такое короткое время ни одно живое существо покрыть не может. Они благодарили Ахрда за помощь, но в души их уже закралось сомнение, что, несмотря на все их усилия, Рхыфамун доберется до Кесс-Имбруна раньше их. А потом через переправу Дагган-Вхе спустится и пересечет огромный скалистый каньон и затеряется на незнакомой им Джессеринской равнине.

Глава девятнадцатая

Ценнайра рассматривала двоих мужчин с загадочной улыбкой, сознавая, что держит их жизни в своих хрупких руках. Несмотря на их длинные, столь любимые кернийцами кинжалы на поясе, несмотря на мечи, поставленные под рукой, несмотря на мускулы и силу, она ни на мгновение не сомневалась, что, если понадобится, убьет их без труда. Может, кстати, это и есть самый быстрый путь к истине: надо только покалечить одного и убить на его глазах другого, чтобы видел, с кем имеет дело.
Но, сама не понимая почему, она колебалась.
Неужели незаметно для себя она стала совестливой? Или на нее так подействовало чувство долга и преданности братьев, столь же узнаваемое, как и похоть, и любопытство, витавшее в воздухе? Отыскать их в Ганнсхольде не составило труда, ибо город еще был полон слухов о стычке с теми из кернийцев, кто недолюбливал Брахта ни Эррхина, с которыми этих братьев связывали какие-то странные, пока непонятные ей узы. Гарт и Кыфан ни Моррхины звали их, и, найдя их на постоялом дворе «Услада всадника», Ценнайра проложила путь к их сердцам неотразимыми улыбками и соблазнительными обещаниями.
Поначалу они были крайне осторожны, но манера куртизанки быстро развязала им языки, и теперь они наперебой хвастали тем, как помогли бежать ее добыче. Редкий мужчина оставался равнодушен к ее огромным карим глазам, которые она не спускала сейчас со своих жертв, вслушиваясь в каждое слово. А когда она наклонялась вперед, позволяя обозреть пышную грудь, почувствовать запах своего тела, то тут капитулировал всякий. Эти двое не стали исключением. И все же сверхъестественно обостренные чувства подсказывали, что, несмотря на обожание, они что-то от нее скрывают. То, что разыскиваемая ею троица побывала в Ганнсхольде и оставила крепость, она узнала довольно быстро. Но куда они направились, пока оставалось загадкой. А именно этого требовал от нее повелитель.
Первым делом она подумала о самом быстром и эффективном методе разгадки, но, проведя с братьями какое-то время и используя все свое искусство обольщения, пришла к выводу, что открытым насилием вряд ли чего добьется. За их похвальбой и вожделением чувствовалась горячая и густая, как кровь в их жилах, решимость скорее умереть, чем раскрыть тайну. Преданность их была сильнее любой физической силы, и Ценнайра знала наверняка, что каждый будет драться до смерти и скорее позволит ей убить брата, нежели опорочит честь, составлявшую их суть. В этом они сильно отличались от людей типа Дарфа, и, к своему удивлению, сие обстоятельство ее растрогало и заставило сомневаться. В них была гордость, но отличная от той, что была в Менелиане. В них были преданность и порядочность, которые хотя и были выше ее понимания, но задевали в ней тайные струны, остававшиеся загадкой для нее самой.
Ценнайра мучилась в сомнениях. С одной стороны, ей как воздух необходимо было знать то, что знают они: иначе ее ждет провал и Аномиус будет недоволен. И тогда она решила потянуть время и пообещала братьям прийти позже.
Наконец, все обдумав, Ценнайра вернулась в гостиничную комнату, снятую братьями для тайных свиданий с ней, принеся с собой то, что могло спасти им жизнь. И вот, кажется, момент! Или все-таки действовать более прямолинейно?
Они привели себя в порядок и переоделись. От рубашек их уже не так пахло лошадьми и кожей, и ей это нравилось. Как нравилось и то, что братья обращаются с ней не как с какой-то гулящей, которую можно купить и использовать, а как с женщиной знатного происхождения. Много запахов она чуяла. Но один из них не спутать ни с чем, он был сильнее всех остальных: и мыла, и масел для обольщения, и любопытства, и животной настороженности. Братья жаждали — это она чуяла точно — возлечь с ней, но, несмотря ни на что, они ей не доверяли. Знай они, что она зомби и охотится за тремя странниками, они боролись бы, с ней всеми своими хрупкими человеческими силами — в этом Ценнайра нисколько не сомневалась.
Ей стало смешно: да, узнай братья, кто она, они будут драться до конца и умрут. Обладание подобной силой пьянило, но уже не так, как раньше. Теперь к этому прибавилось что-то еще. Но что? Уважение? Может быть. В одном она была уверена: ей не хотелось забирать у них жизни. Как уверена она была и в том, что ею овладела нерешительность, какой не испытывала она ранее ни с Менелианом, ни с Дарфом. И это беспокоило ее.
Ценнайра приняла решение, повинуясь инстинкту и чувствам, природу которых не понимала.
Она выпила с ними бутылку вина, предложила выпить еще и встала, играя роль служанки. Подошла к столику у окна, незаметно откупорила пузырек, купленный ею по дороге, и вылила бесцветную жидкость в бутылку темного красного вина. Затем разлила вино по трем кубкам. На нее это зелье не подействует, это она знала. Братья залпом выпили.
Очень скоро бутылка была пуста. Кернийцы глупо улыбались, не сводя с нее жаждущего взгляда.
— Ну и крепкое же вино, Ахрд, — с трудом произнес Гарт. — У меня голова пошла кругом.
Кыфан, развалившись на стуле, хихикнул и попытался похлопать брата по плечу, но едва не перевернулся.
— Надеюсь, ты не разочаруешь даму? — пробормотал он, поднимаясь, чтобы произнести тост в честь Ценнайры.
Она ослепительно улыбнулась и сказала:
— Расскажите мне о Брахте и его друзьях. Куда они отправились? Зачем?
Ночь кончилась. Ценнайра закрыла ставни и зажгла две свечи, хотя на улице сияло раннее утреннее солнце. Проверив, заперта ли дверь, она покопалась в своих пожитках и вытащила волшебное зеркало. Протирая его и рассеянно глядя на свое отражение, она попыталась привести в порядок свои мысли. То, что она узнала, настолько ее потрясло, что она еще не была готова к докладу, когда в зеркале вместо ее отражения появится лицо Аномиуса. Какое место во всем этом займет она?
Ребенком Ценнайра, конечно, слышала древние легенды о войнах богов: о том, как Фарн, впав в гордыню, вступил в единоборство со своим братом Балатуром и как они довели мир до полной разрухи; о том, как Фарн обезумел и родители его — Ил и Кита — отреклись от обоих братьев и обрекли их на сонное забвение, а вместо них создали Молодых богов. Но, как и всякий ребенок, она и не предполагала, что во всем этом есть доля истины; а повзрослев, она и думать об этом забыла, занятая, как все взрослые, земными, более неотложными делами, за которыми не оставалось времени на праздные теологические изыски и мифы.
И вдруг оказалось, что как-то незаметно семя истины, заложенное в этих сказках, набухло и уже вот-вот готово прорасти, если, конечно, то, что она услышала от Гарта и Кыфана, — правда. Она нахмурилась, поджала губы, но тут же разгладила морщины на лбу. Она почти не сомневалась в том, как Аномиус воспримет эту невероятную весть: он попытается наложить лапу на «Заветную книгу». Но какая роль в этом будет отведена ей, об этом Ценнайра могла только догадываться.
Омерзительный маленький колдун держал в руках ее сердце, что вынуждало ее подчиняться под страхом смерти. Она не сомневалась, что он прикажет ей броситься за книгой, как не сомневалась и в том, что он по-прежнему жаждет мести. Но если она заполучит для него «Заветную книгу», что тогда? Попытается ли он, как тот, другой колдун, пробудить Безумного бога? Нужно ли ей это?
Странно, подумала она, я рассуждаю так, будто держу в руках судьбы мира. Ну ладно, этот мир я знаю. Тот же, что может устроиться на земле с пробуждением Фарна, мне неведом, рассуждала она. Отблагодарит ли Безумный бог тех, кто вернул его к жизни? Она усмехнулась, подумав, что священник быстрее бы нашел ответы на эти вопросы, чем лишенная сердца куртизанка, зомби, сотворенная колдовством. Вернее — она цинично рассмеялась, — священник, кого бы он ни почитал: Бураша, Деру или древесного бога Ахрда, — не задумываясь, предал бы ее проклятию, хотя она лишь творение Аномиуса, обязанное ему подчиняться.
Какое мне дело до мира? — думала она. Мир обошелся со мной жестоко. Так почему я должна скрывать от хозяина, что те, за кем гонится она, сами скачут за «Заветной книгой»? И все же она сомневалась, не понимая при этом причину своих сомнений.
Теперь она знает все. Но что ей с этим делать? Сердце ее в руках у Аномиуса, и, хотя он и находится сейчас в армии тирана и не может вернуться в Нхур-Джабаль, поскольку такова воля колдунов тирана, когда-нибудь он туда все-таки вернется. И если сейчас она утаит истину, он от злости может покончить с ней в мгновение ока. С другой стороны, если она все расскажет, не приведет ли это к исчезновению привычного ей мира? Если добудет для него «Заветную книгу», не отбросит ли он ее как ненужную игрушку?
Странные мысли. Что с ними делать? Мораль, этика. Она в этом ничего не смыслит. Для нее жизнь — сплошное удовольствие и отсутствие боли. А если будет пробужден Безумный бог, то еще неизвестно, что за этим последует. Уверена она была только в трех вещах: Аномиус возжелает «Заветную книгу», Аномиус безумен и Аномиуса почти невозможно обмануть. И еще, подумала она, откладывая шелк и глядя в зеркальную поверхность, сердце мое у Аномиуса, а значит, следует быть крайне осторожной.
Она медленно произнесла слова заклятия.
Зеркало потемнело, по нему побежали разноцветные волны, воздух наполнился запахом миндаля. Разноцветье постепенно стало складываться в желтоватые черты колдуна с мясистым бородавчатым носом и бледными требовательными глазками. Ценнайра наклонилась к зеркалу, прислушиваясь к его шепоту.
— Что ты узнала?
— Многое, — сказала она. — Дело меняется.
— Рассказывай.
Шепот его был требовательным. Ценнайра мгновение помолчала, облизывая полные губки розовым язычком, и наконец начала:
— Из Ганнсхольда они отправились в Куан-на'Фор. Они все еще гонятся за Давеном Тирасом. Хотя он вовсе не Давен Тирас.
— Я знаю. Он Варент ден Тарль или был им.
— Нет. До этого он был Рхыфамуном. Это древний колдун — Она чуть не сказала: «древнее тебя», но вовремя остановилась. — Ему несколько сот лет, а книга заклятий вовсе не книга заклятий.
— Ты говоришь загадками. Нельзя ли яснее? Не зли меня.
— Рхыфамун вселился в тело Варента ден Тарля, чтобы заполучить карту из архивов Лиссе. Он хитростью отправил Каландрилла и Брахта в Тезин-Дар за «Заветной книгой»...
— За «Заветной книгой»?
Колдун от удивления даже взвизгнул. Затем придвинулся поближе к зеркалу, водянистые глаза его широко раскрылись и тут же прищурились.
— Ты хочешь сказать, они гонятся за «Заветной книгой»?
— Ты знаешь о ее существовании?
— Еще бы! Есть ли колдун на свете, не слышавший о «Заветной книге»?! Клянусь всеми богами, этот томик — само олицетворение могущества. Продолжай.
— Он, то есть Рхыфамун, завладел книгой и вернулся с ней в Лиссе. Они последовали за ним...
— А вануйка, она с ними?
— Катя? Да. Она отправилась с ними в Куан-на'Фор.
— Теперь мне все ясно. — Аномиус кивнул и почесал нос. — Верховные жрецы Вану разгадали замысел и отправили ее в путь. Их по-прежнему трое? Они в Куан-на'Форе?
— Да. Но Рхыфамун в теле Давена Тираса намного опережает их.
— В этом теле пересечь пастбища ему будет просто. Они скачут на север?
— Так мне сказали.
— Ясно. Кто?
— Два кернийца, Гарт и Кыфан. Они из племени Брахта.
— Откуда они знают?
— Брахт обращался к ним за помощью.
Ценнайра рассказала о мести Джехенне ни Ларрхын, и о помощи, которую братья оказали Брахту, и обо всем, что узнала от них. Когда она замолчала, Аномиус хрюкнул и спросил:
— Ты уверена?
Она кивнула:
— Я воспользовалась отваром, развязавшим им языки. Потом они и не вспомнят об этом.
— Ты оставила их жить?
Он был удивлен. Ценнайра опять кивнула.
— Убийство представляется мне бессмысленным. К тому же меня с ними видели. Могут возникнуть вопросы.
Аномиус хмыкнул, дергая себя за торчащие из носа волосы. Ценнайра ждала.
— Так, значит, они гонятся за Рхыфамуном по Куан-на'Фору?
— Так мне было сказано.
— На север, — задумчиво пробормотал Аномиус. — «Заветная книга» у Рхыфамуна, а троица гонится за ним. Рхыфамун намерен пробудить Безумного бога и заручиться его милостью. Так вот, этому не бывать! Вознаграждение будет моим!
— Как ты отберешь у него книгу? — поинтересовалась Ценнайра. — Куан-на'Фор безбрежен.
— Куан-на'Фор не больше, чем шаг на его пути. — Колдун задумался и отодвинулся от зеркала. — Истинно. Как и Джессеринская равнина. Чтобы пробудить Безумного бога, Рхыфамуну предстоит достичь земель, неведомых человеку. Осмеливаюсь предположить, что он направляется к Боррхун-Маджу и дальше.
—— Боррхун-Мадж — это край земли.
— Что может знать об этих вещах шлюха? — Аномиус разразился презрительным хохотом. — Край одного мира не более чем начало другого. Истинно. Полагаю, именно туда он и направляется! А они вслед за ним.
— Если избегут лап мстительной лыкардки.
— На их стороне боги. Иначе они бы меня не провели. Я не сомневаюсь, что она им не помеха. Но теперь я знаю истинную ставку в этой игре. И теперь я развернусь.
Ценнайра быстро спросила:
— Как? Ты собираешься в Лиссе? Или в Куан-на’Фор? В погоню?
Безобразное лицо колдуна потемнело, и он поднял руки показывая тускло блеснувшие на запястье браслеты.
— Я не могу, пока на мне эти побрякушки, — покачал он головой.
— Где ты? — спросила его Ценнайра.
— На востоке от Кешам-Ваджа, — хмуро ответил колдун — Избранникам тирана надлежит обеспечить безопасность береговой линии. Перед штурмом Файн-Кипа. Это будет наша последняя битва, так он говорит. Но прежде, чем мы нападем на эту крепость, надо взять Мхерут'йи и остальные прибрежные города.
И в Нхур-Джабаль ты вернешься не скоро, подумала Ценнайра, где сердце мое бьется в твоей волшебной шкатулке. Вслух же она сказала:
— Что делать мне?
— Отправляйся за ними, — сказал Аномиус.
— А может, за Рхыфамуном?
— Нет. Я начинаю понимать его замысел. Бураш! Будь у меня доступ к библиотекам Нхур-Джабаля!.. — Он заколебался, копаясь в носу. — Ладно, это неважно. За Рхыфамуном предопределено гнаться троим. Они и приведут нас к самому Рхыфамуну.
Он замолчал, размышляя. Впервые видела его Ценнайра в такой нерешительности. Планы его явно изменились. Она терпеливо ждала. Наконец он кивнул, пробормотал что-то себе под нос, а затем, уже обращаясь к ней, сказал:
— Все так! Это объясняет присутствие вануйки. Истинно, отобрать книгу у Рхыфамуна предначертано им, и если таково их предназначение, то, вернее всего, они в нем преуспеют. По крайней мере его они найдут.
— Но отберут ли книгу? — спросила Ценнайра.
Аномиус тихо булькающе рассмеялся и сказал:
— Возможно, и нет. Судя по тому, как далеко он зашел, Рхыфамун обладает огромной оккультной силой. И когда они схлестнутся, исход будет предсказать очень трудно. Как бы то ни было, наши планы меняются.
— Каким образом?
Аномиус презрительно сплюнул.
— Троица нужна мне живой, неразумная! Если им предначертано быть вместе, то, уничтожив их, я потеряю больше. Я хочу обладать «Заветной книгой», и они приведут меня к ней. Истинно, теперь они мои союзники. Теперь они — мои гончие псы, преследующие мою добычу.
— Вряд ли они пойдут к тебе на услужение.
Аномиус заскрежетал желтыми зубами.
— О боги! — воскликнул он. — Почему меня окружают одни глупцы? Конечно, они не намерены мне помогать! Но они и знать не будут, что помогают!
Ценнайра съежилась от оскорбления, но сумела скрыть раздражение — за плечами у нее был немалый опыт, который дало ей прежнее ремесло, — и лицо ее осталось спокойным.
— Слушай меня, — заявил Аномиус. — У Каландрилла, Брахта и вануйки есть что-то, указывающее, куда движется Рхыфамун. Если я не ошибаюсь, они сидят у него на хвосте, имея много больше возможностей догнать его, чем ты. Если он доберется до Джессеринской равнины, то, вероятнее всего, переселится в новое тело. И тогда найти его будет еще сложнее. Так что тебе сейчас следует объединиться с ними.
— Объединиться с ними? — Ценнайра не смогла скрыть удивления. — Но ведь ты жаждал их смерти!
— Жаждал, да, — подтвердил колдун. — Только теперь все изменилось. Отомстить я еще успею, а пока они могут быть мне полезны. Так что теперь ты им будешь помогать. И не вздумай их умерщвлять. Отыщи их и отправляйся вместе с ними. И когда они отберут у Рхыфамуна книгу, отними ее у них. Такова твоя главная задача! Если для того, чтобы достать «Заветную книгу», тебе придется убить их — убей! Самое главное — заполучить книгу! Принеси ее мне, и я приобрету безграничную власть. Если понадобится, можешь даже оставить им жизнь, но принеси мне книгу.
Возбуждение Аномиуса было настолько велико, что он едва сдерживал себя. Несмотря на огромное количество лиг, разделявшее их, несмотря на Узкое море, бушевавшее между ними, Ценнайре показалось, что она учуяла его запах. Он утер слюни с толстых губ, улыбаясь, как скупец, перебирающий монеты, или кладбищенский вор, разглядывающий могилу. Очень осторожно она сказала:
— Они далеко ушли. Как найду я их в Куан-на'Форе? Как догоню?
— Они идут на север, — ответил колдун. — Если они опасаются мести лыкардки, то будут вынуждены путешествовать с большими предосторожностями, а это значит — медленно. Я дам тебе коня, каковой понесет тебя быстрее ветра. Как ты их найдешь? — Он помолчал, кусая нижнюю губу, затем кивнул и усмехнулся. — Да, они направляются на север, к Джессеринской равнине, так что им придется пересечь Кесс-Имбрун. А через него переправ немного. Вернее всего, они, как и Рхыфамун, направляются к ближайшей, к самой безопасной. А это — то самое место, которое кернийцы называют Кровавой тропой, Дагган-Вхе. Отправляйся туда и ты. И если будет угодно богам, ты окажешься там раньше их.
Ценнайра сомневалась в том, что боги будут помогать ей уничтожать самих себя, но не стала возражать, заметив лишь:
— Я не знаю Куан-на'Фора. К тому же там нет ни дорог, ни городов. Чтобы отыскать Дагган-Вхе, мне придется останавливаться и спрашивать. А я сомневаюсь, чтобы меня там ждали с распростертыми объятиями. Да и как уговорить троицу взять меня с собой?
— Что касается того, как ты туда доберешься, то оставь это мне. Убеждать же их придется тебе. Бураш! Ты же куртизанка, женщина! — Аномиус нетерпеливо взмахнул рукой. — У тебя есть конь? Нет? Отправляйся и купи. Время теперь — наш враг. Нельзя терять ни мгновения. Слушай меня внимательно! Возьмешь с собой лишь самое необходимое, только то, что поместится в переметные сумки. И чтобы быстро! Направишься на север через Ганнский перевал. И как окажешься подальше от посторонних глаз, воспользуйся зеркалом. Все поняла?
— Да, — кивнула Ценнайра и собралась было задать еще один вопрос, как колдун жестом приказал ей замолчать. Образ его заколебался и исчез из зеркала, превратившись опять в самую обыкновенную серебряную поверхность. В воздухе запахло миндалем, и уже в следующее мгновение запах развеялся.
Посидев несколько мгновений в задумчивости, Ценнайра пожала плечами и убрала зеркало в футляр. Она была уверена, что не догонит беглецов, но Аномиус настаивает, что колдовство перенесет ее к месту переправы. Все еще размышляя над тем, как ему это удастся, она начала собирать вещи в дорогу.
Солнце перевалило через зенит, когда Ценнайра на только что купленном чалом выехала через ворота из Ганнсхольда. Солдаты не скрывали похотливых взглядов, но она не обращала внимания на их сальные замечания по поводу одиноких хорошеньких женщин, отправляющихся в Куан-на'Фор. Все необходимое для верховой езды — бриджи из мягкой коричневой кожи и такую же тунику — приобрела она еще в Лиссе и теперь могла ехать верхом, как мужчина. Ездить на лошадях она научилась еще в детстве, на ферме. На самых обыкновенных рабочих лошадях. Правда, Ценнайра не совсем была уверена, что сможет далеко уехать в дамском седле. Затея с поездкой вообще пришлась ей не по вкусу, ибо, хотя она теперь и не страдала от физических неудобств, которым подвержены те, чья жизнь подчинена биению сердца, ей не нравилось жесткое седло, резко поднимавшееся и опускавшееся под ней.
Она направила лошадь вдоль перевала. По обеим сторонам от нее поднимались серые каменные глыбы, у подножия которых росли мелкие кусты. Высоко над головой клубились легкие облака и кружили птицы. Оставив северные ворота города позади, Ценнайра пустила чалого в легкий галоп по ровной дороге. Постепенно каньон пошел вверх, и Ганнсхольд скрылся из виду. В это время дня мало кто отваживался переваливать через хребет, и, встретив одного-двух путников, она очень скоро оказалась одна в узкой расщелине, огибавшей невысокий пик. Почувствовав, что с увеличением высоты чалому становится все труднее, хотя сама она не испытывала ни малейшего неудобства, она пустила его шагом и так проехала последнюю лигу до хребта. Здесь дорога опять расширялась и спускалась к горному лугу, с одной стороны которого бежал бурный ручей. Она узнала местность по рассказам Гарта и Кыфана — земля была изрыта копытами, тут и там валялись поломанные стрелы. Здесь она и решила остановиться и исполнить приказание своего господина.
Ценнайра направила мерина к ручью, привязала его к лиственнице и вытащила зеркало из переметной сумки.
На миг она прислушалась, хотя сверхъестественные чувства подсказывали ей, что она здесь совершенно одна. Но на всякий случай она удалилась в рощицу и только там развернула зеркало и произнесла волшебные слова.
К смолистому запаху лиственниц примешался запах миндаля, поверхность зеркала зарябила, пошла цветными волнами, и перед ней возникли отталкивающие черты Аномиуса, явно раздраженного тем, что пришлось долго ждать.
— Ты не торопишься, женщина.
Здесь, в горах, голос его прозвучал громко.
— Мне надо было купить лошадь, — оправдывалась она, — и выехать из города.
— Где ты?
— На перевале. Высоко, в горной долине.
— Ты одна?
— Конечно. Насколько я знаю, близко нет никого.
— Отлично. Обведи местность зеркалом, чтобы я посмотрел.
Ценнайра подчинилась и переместила зеркало по кругу. До сих пор она считала, что он видит только ее лицо, а оказалось, что это не так. Она запомнила эту, как и множество других, деталь — пригодится на будущее.
— Довольно, — сказал он. — Посмотри на меня.
Она повернула зеркало к себе.
Аномиус спросил:
— У тебя есть клинок?
Ценнайра кивнула, притрагиваясь рукой к висевшим на поясе ножнам.
— У меня есть нож, — сказала она.
— Покажи.
Он вытащила клинок и показала Аномиусу. Колдун кивнул:
— Сейчас я научу тебя еще одному волшебству. Слушай меня внимательно.
Он стал тихо произносить гортанные слоги и слова.
Они будто вырывались из его тощей груди. Запах миндаля усилился. Ценнайра слушала его внимательно, а затем повторила заклинание слово в слово, хотя ей казалось, что предназначено оно далеко не для человеческого горла. Ей пришлось повторить его несколько раз, прежде чем Аномиус остался доволен. После этого он заставил ее еще несколько раз произнести заклинание, пока оно не зазвучало легко, словно переливаясь в бессмысленном для ее уха бульканье.
— Неплохо, — похвалил Аномиус и злорадно усмехнулся. — Смотри, если не получится, тебя ждет долгий путь. Поставь лошадь так, чтобы мне ее было видно.
Она закрепила зеркало меж нижней ветвью и стволом лиственницы и подвела к нему мерина, мирно щипавшего траву.
— Вытащи нож, — приказал Аномиус, и Ценнайра подчинилась.

Предыдущая страница 25 Следующая страница


Темная магия 26

Чалый тихо заржал и нервно забил ногой о землю, словно предчувствуя недоброе.
— Держи его крепко и произнеси заклинание, — продолжал Аномиус.
Ценнайра начала произносить магические слова, и запах миндаля распространился настолько, что вытеснил запах лиственниц и лошадиного пота. Аномиус эхом повторял в зеркале те же слова, что усиливало колдовские чары. Чалый перестал нервничать и опустил голову, словно магические слова подействовали на него усыпляюще.
— Убей его, — сказал колдун. — Перережь ему глотку. И не переставай повторять заклинание.
Ценнайра взяла чалого за уздечку и, повторяя слова, вонзила нож в горло животного, перерезав крупную артерию. Лошадь содрогнулась, со свистом выпуская воздух через ноздри. Как только Ценнайра вытащила нож, кровь вырвалась из раны мощной густой струей, но конь не упал, он лишь дрожал всем телом, словно вытекающая из него жизнь раздражала его как назойливая муха. Ценнайра дочитала заклинание до конца.
— Хорошо, — одобрил Аномиус. — А теперь жди.
Ценнайра наклонилась и вытерла окровавленный нож о траву. Когда она выпрямилась, то сильная струя крови, вытекавшая из горла животного, превратилась в тонкую струйку. Конь вздохнул и тяжело повалился на бок. Мухи деловито суетились вокруг темно-красной лужи и даже поползли по шее к ране, как вдруг лошадь содрогнулась и резко вскочила на ноги, раскрыв глаза. Кожа в том месте, где в горло вошел нож, стала затягиваться, и вскоре от раны осталось лишь засыхающее пятно крови. Мухи разлетелись в разные стороны и потом опять собрались у лужи крови.
— Вот твой конь, — сказал Аномиус. — Он донесет тебя до Дагган-Вхе. Скачи!
Ценнайра заколебалась.
— Если мне понадобится говорить с тобой, что мне делать?
Отталкивающее лицо колдуна сморщилось в зеркале.
— Зови меня только в случае крайней нужды, — сказал он. — Шаманы Куан-на'Фора способны услышать твой зов, а их лучше избегать. Вообще старайся избегать всех, а меня, как я и сказал, вызывай только в случае крайней нужды. Если все будет в порядке, свяжись со мной от Кесс-Имбруна, но только если это будет безопасно. Самое главное: те трое ни в коем случае не должны догадаться, что твой хозяин — я.
— А если они отыщут Рхыфамуна, а я буду в это время с ними?
— Ты должна быть с ними. — В словах этих прозвучала невысказанная угроза. — У тебя самой есть голова на плечах. Действуй сообразно обстановке. Рхыфамун может распознать в тебе зомби, но, если я правильно понял правила игры, у троицы есть возможность взять над ним верх. Оставь это им, а потом забери «Заветную книгу».
— Ты полагаешь, они отдадут?
Изображение Аномиуса сморщилось, он оскорбительно рассмеялся.
— Сомневаюсь, — хихикнул он, — Но ты найдешь средство. Какое? Это я оставляю на твое усмотрение. Мне все равно, главное — добудь книгу. Как заполучишь, зови меня. А теперь — вперед!
Запах миндаля положил конец волшебству. В зеркале вновь отражались только лиственницы и голубое небо, да лицо Ценнайры. Она с мгновение смотрела на себя, поправляя волосы, потом спрятала зеркало и повернулась к коню.
Он стоял смирно, едва помахивая хвостом, скорее по привычке, нежели потому, что ему докучали мухи, подумала она. Его мутные глаза смотрели в никуда. Аномиус неплохо управляется с чужой жизнью, подумала она. Теперь ему принадлежало сразу две: её и этого несчастного животного. И она вовсе не была уверена, чью жизнь колдун ценит выше. У него мое сердце, напомнила она себе, и, пока оно у него, мне остается только подчиняться. Она вскочила на коня, развернула его к Куан-на'Фору и пришпорила.
То, что произошло дальше, страшно удивило Ценнайру. Конь фыркнул и взял с места в карьер, едва не сбросив ее. К счастью, она успела ухватиться за луку, отпустив поводья и думая только о том, как бы не вылететь из седла. Впрочем, она очень скоро убедилась, что этому животному повод был не нужен. Он помчался по широкой дороге, не обращая внимания на более узкие тропки. Копыта его громыхали по камням перевала. Не было в мире коня, способного нестись с подобной скоростью. Но чалый уже перестал быть нормальным живым существом, и он без устали нес ее вперед и вперед, вниз по перевалу, так что очень скоро Ценнайра просто обмотала поводья вокруг луки, а сама вцепилась в нее обеими руками.
В лицо ей бил ветер, волосы ее развевались, скалы пролетали мимо как смазанные картинки, топот копыт эхом отдавался сзади. Вскоре Ценнайра успокоилась и даже стала получать удовольствие от бешеной скачки на заколдованной лошади. Конь, несмотря на огромную скорость, скакал ровно, и она уже больше не боялась упасть. Аномиус наделил чалого силой, равномерным быстрым бегом и невероятной выносливостью. Ровная дорога кончилась, а он все не сбавлял скорости, легко перескакивая или объезжая валуны и поваленные деревья. Ценнайре только и оставалось, что крепко держаться в седле, а на это ее собственных колдовских сил было более чем достаточно.
Ближе к вечеру она перевалила через Ганнский хребет. Начался длинный спуск к Куан-на'Фору. Солнце садилось у нее за спиной, по земле стелились длинные тени. Сумерки опустились на прерии у подножия гор, а к полуночи она уже была на лугах. Конь-зомби бежал ровно, но с сумасшедшей скоростью — темень для него не была помехой, как и валуны и поваленные деревья.
Он без устали гнал и гнал вперед, ведомый сверхъестественным инстинктом, дарованным ему Аномиусом. Постепенно он сам по себе сменил направление с северного на северо-западное. Дикие собаки злобно лаяли, когда он проносился мимо их нор, а потревоженные во сне лошади ржали. Несколько раз Ценнайра видела костры, а дважды проехала совсем близко от становищ из покрытых кожей кибиток. Но она пронеслась мимо так быстро, что, даже если ее и видели, никто просто не успел бы вскочить на коня и броситься вдогонку.
Ночь начала перерождаться в рассвет, а мерин все нес и нес Ценнайру вперед. Рассвело, взошло солнце, а он скакал не останавливаясь. Маленькие, в ярком оперении птички едва успевали вспорхнуть у него из-под копыт. А над головой кружили пернатые хищники. Воздух был теплый, но от скорости Ценнайре он казался холодным. Однажды она увидела всадников, и подумала, что ей конец. Но конь-зомби, не обращая на них внимания, неумолимо нес ее вперед. Всадники пустили коней в галоп, крича во всю мощь своих легких, но очень скоро потерялись позади.
Пьянящее чувство безграничной силы овладело Ценнайрой. Нечто подобное она испытывала раньше, когда крутила мужчинами, как хотела. Но теперь она мчится вперед, и нет в мире силы, способной остановить ее и ее коня-зомби. Она ощущала себя богиней, восседающей на коне, о котором мир смертных может только мечтать. Она расхохоталась во все горло, и смех ее разнес по округе ветер. На следующую группу всадников она даже не обратила внимания, хотя они и стояли у нее на пути. Что они подумали, когда она как вихрь промчалась мимо, можно было только догадываться по их потрясенным лицам. Один даже успел вставить стрелу в лук, но, прежде чем он ее выпустил, чалый налетел на его коня, и тот, дико заржав, повалился на землю, а конь Ценнайры продолжал путь как ни в чем не бывало. Ему было все равно, какая перед ним преграда: живая или нет. Вслед им понеслись стрелы и дикие, яростные вопли. Но очень скоро преследователи на своих обычных лошадях безнадежно отстали.
Лига пролетала за лигой, день — за днем. Солнце поднималось в небо, проходило свой обычный путь и уступало место Луне. Затем и ночное светило опускалось за горизонт, расчищая путь дневному, и так до бесконечности. Ценнайра переносила тяготы пути столь же стойко, как и ее конь. Она потеряла счет дням. С тех пор как она выехала из Ганнсхольда, время утратило для нее всякое значение. Единственное, что имело смысл, — это сама гонка. Ценнайра знала только одно: она покрыла бескрайние просторы Куан-на'Фора со скоростью, не доступной ни одному живому существу. Она не сомневалась, что доберется до Кесс-Имбруна прежде своих жертв, ибо они созданы из плоти и крови, о которых необходимо заботиться, а на это нужно время.
И вот однажды, в день, когда небо затерялось за кучевыми облаками, вдали Ценнайра различила широкую темную полосу, пересекавшую весь горизонт травяных просторов. Она была как море, как океан, колыхавшийся под ветром. Мерин взял на запад, не желая приближаться к этой огромной тени. Ценнайра даже и не пыталась направить его в другую сторону, ибо, когда они подъехали ближе, поняла, что это была за тень: это было море деревьев, это был Куан-на'Дру, Священный лес, обитель бога Ахрда. И она почувствовала, что въехать в него — значит умереть, к каким бы заклинаниям ни прибег Аномиус. Ею овладел ужас, и она развернулась в седле, чтобы получше рассмотреть огромный, бескрайний Лес. Она ощущала его присутствие, словно он был разумным существом, единой массой, состоящей из мириад деревьев, противостоящих ей и ее цели. Она чувствовала это где-то в глубине себя, в душе, могла бы она сказать, будь у нее таковая.
Ценнайра вспомнила, что по всей дороге конь ее тщательно избегал скоплений деревьев, будь то роща или перелесок. Прежде она думала, что причиной тому была скорость, ибо по открытой местности скакать проще; лес, каким бы маленьким и редким он ни был, — преграда. В лесу Ценнайру даже могло выбить из седла. Но теперь она поняла, что мерин просто избегал встречи с Ахрдом, присутствующим в любом лесу. Аномиус своим колдовством, видимо, сразу настроил коня на то, чтобы он объезжал владения Ахрда. Она с опаской смотрела на Куан-на'Дру. Ахрд не может быть на стороне того, кто имеет целью завладеть «Заветной книгой». Ахрд и все Молодые боги благосклонны к тем, кто стремится обезопасить их существование.
Истинно, думала она, глядя в наступающих сумерках на проносившийся мимо Лес. Молодые боги благосклонны к своим спасителям. И, уж конечно, Молодые боги обладают властью достаточной, чтобы вернуть зомби сердце и простить ей бывшие прегрешения, если поможет она им избавиться от подобной угрозы.
Но пока сердце ее в шкатулке в Нхур-Джабале. И хотя до окончания войны в Кандахаре на Аномиусе оковы колдунов тирана, все-таки настанет день, когда он вернется во дворец. И что тогда? Тогда вся она будет в его власти, а ведь этот безумец может уничтожить ее одним словом. Что-то подсказывало ей, что надо дождаться своего часа. Она огляделась вокруг: солнце опустилось за горизонт и Куан-на'Дру погрузился во мрак.
Она скакала еще одну ночь и еще один день, а огромный лес все не кончался и не кончался. Безграничный, непроницаемый, словно древесная стена, переливающаяся под лучами солнца разными оттенками зеленого, тянулся он справа от нее. Чалый держался от него подальше. Ценнайра тоже ощущала присутствие Ахрда в густой напряженной торжественной тишине, обволакивавшей Лес, и ей было не по себе, словно сам бог смотрел на нее из-за деревьев.
К полудню внимание ее привлекли смятая трава и давно потухший костер — здесь когда-то был лагерь. Не племенное становище, а бивак нескольких путников. Ничего необычного. Но когда конь Ценнайры приблизился к нему, она поняла, что здесь была борьба. Тут и там дикие собаки и хищные птицы рвали на куски трупы; в траве рыжело пятно засохшей крови. Чуть поодаль валялись две головы, отделенные от туловищ, а рядом — туловище с отрубленными, а не отгрызенными' собаками конечностями. Видимо, здесь произошла схватка, а затем тела побежденных были расчленены для какого-то странного жертвоприношения. В общем, ей было все равно, но все же она порадовалась, когда место это осталось позади.
Чалый скакал весь день, а с наступлением вечера вновь сменил направление. В серебристом свете луны Ценнайра поняла, что они достигли западной оконечности Куан-на'Дру и теперь направляются вдоль Священного леса на север. Как далеко он простирался, она не имела представления, ибо, когда солнце встало, ему все еще не было видно конца. Ей даже показалось, что, несмотря на огромную скорость коня, им суждено скакать так вечно вдоль угрожающе толпящихся деревьев.
Они скакали еще день и большую часть следующей ночи, и наконец, на рассвете, ей показалось, что бескрайний Лес начал редеть. Огромные дубы стали попадаться все реже, уступая место бузине и рябине и зарослям терновника, которые в свою очередь неохотно сдавали свои позиции прериям. Когда взошло солнце, Куан-на'Дру остался позади, а перед Ценнайрой вновь простиралась огромная, бескрайняя степь с колышущейся под ветром травой. Настроение у нее сразу изменилось, и она почти забыла о своих страхах, но не мыслях, посетивших ее, когда она скакала вдоль владений Ахрда.
Солнце стояло в зените, когда далеко на горизонте она увидела еще одну тень — изгибающуюся черную линию, тянущуюся словно огромная река тьмы, текущая по прериям. Вначале Ценнайра подумала, что это еще один лес, но подивилась тому, что конь даже не пытается сменить направление движения, а несется прямо к этой темной полосе. С наступлением вечера она поняла, что это — Кесс-Имбрун. То, что вначале показалось ей рекой ночи, на самом деле было огромным каньоном.
Конь Ценнайры остановился в нескольких шагах от края каньона так же резко, как и начал эту колдовскую гонку, едва не перебросив всадницу через голову. Схватившись за его шею, она с ужасом заглядывала в головокружительную глубину пропасти. Но вдруг в ноздри ей ударил резкий трупный запах. Животное под ней содрогнулось, и Ценнайра поспешила выпрямиться в седле. Вонь исходила от самого животного. Нахмурившись, она соскочила с коня и отступила на шаг. В тот же момент губы животного раскрылись и из пасти его на траву вывалился целый клубок омерзительных желтых копошащихся личинок. Вонь все усиливалась, и Ценнайра поспешила отстегнуть переметные сумки и оттащить их подальше от лошади, не сводя с нее взгляда.
Чалый, исполнив свою миссию и перестав быть нужным колдуну, начал разлагаться прямо у Ценнайры на глазах. Кожа обвисла на костях, мутные глаза потекли по неожиданно ввалившейся морде, рана на горле открылась, обнажив почерневшую плоть, и из нее на траву высыпался еще один клубок личинок. Ноги его подогнулись, и полуразложившееся тело рухнуло на землю. Кости прорвали кожу, и воздух наполнился невыносимым запахом гниющих внутренностей. На мгновение к нему примешался запах миндаля, но тут же оба запаха улетучились. Труп коня усох, словно уже давно валялся здесь.
Ценнайра отвернулась, в желудке у нее бурлило, и она сделала несколько глубоких вдохов, чтобы прийти в себя. Затем огляделась. На юг, на восток и на запад простиралась бесконечная травянистая степь; на севере лежал Кесс-Имбрун, так же непреодолимый, как и Куан-на'Дру. Она подошла поближе и, опустившись на четвереньки, заглянула вниз — бездонная глубина, как сирена, манила ее к себе. Ее так и подмывало махнуть на все рукой, броситься вниз и лететь, лететь вдоль скал. Голова у нее закружилась, и она легла на живот. Ровная, из красного камня стена уходила вертикально вниз. Далеко-далеко синела узенькая полоска — видимо, река, решила Ценнайра. Другая сторона каньона терялась в дымке на расстоянии нескольких выстрелов из лука. Да в этот каньон весь Нхур-Джабаль можно опустить, как детскую игрушку в колодец, с трепетом подумала она. На некотором расстоянии от нее на востоке в каменной стене каньона была расщелина с крутыми стенами, переходившая в неширокую тропу, петлявшую по головокружительной крутой стене обрыва, — Дагган-Вхе, догадалась она.
Очень осторожно Ценнайра отползла на несколько шагов от края и только тогда встала и обдумала свое положение. Она одна, коня у нее нет. Пища и вода ей не нужны. Они не более чем легкое удовольствие, без которого она может запросто обойтись. Так что это не помеха. Но как ей идти дальше? Пешком? Интересно, те трое уже пересекли Кесс-Имбрун? И если да, то что теперь делать ей? Она бросилась к переметным сумкам, вытащила зеркало и произнесла волшебные слова, вызывая Аномиуса. Запах миндаля напомнил ей о трупном запахе лошади, и она вытащила из кармана надушенный носовой платочек и поднесла его к носу.
— Ты уже у Кесс-Имбруна? — Голос колдуна раздался так резко, что. она вздрогнула.
— А чалый издох!
— Он уже давно издох, — усмехнулся колдун. — Он сделал свое дело, но его останки тебе могут еще пригодиться.
— Я здесь одна!
— Ну, это ненадолго. — Аномиус был явно доволен. — Если я все правильно рассчитал, наша троица еще там не была. А когда они прибудут, то найдут тебя.
— Почему ты так уверен?
Ценнайра огляделась — она физически ощущала на себе давление одиночества. Аномиус хрюкнул, и мясистый нос его покраснел от раздражения.
— Ты ставишь под сомнение мои заключения?
— Ни в коем случае. — Ценнайра нервно покачала головой. — Но ты уверен?
— Настолько, насколько позволяют мне мои оккультные способности. Разве не пересек мой конь Куан-на'Фор со скоростью, на какую не способно ни одно смертное существо? Разве не доставил он тебя к Дагган-Вхе?
— Если Дагган-Вхе — это тропинка, которая спускается вниз, то да. Но по этой тропке могут ходить только горные козлы, а не люди.
— По ней и люди ходят. — Он нетерпеливо взмахнул рукой. — Жди, и они придут.
Ценнайра молча смотрела на его уродливые черты, не в состоянии скрыть сомнения, и он сказал:
— Я гадал при помощи таких оккультных средств, суть которых тебе не понять. Знай одно: насколько бы раньше тебя они ни выехали, ты их обогнала. Рхыфамун, вполне возможно, уже пересек каньон по этому пути и теперь уже на Джессеринской равнине. Но те, кого преследуешь ты, еще не появлялись.
— Так, значит, ждать?
— Ты поступишь так, как я прикажу.
Голос его был властный, не допускающий возражений. Ценнайра с удивлением обнаружила, что глаза ее увлажнились. Она притронулась к ним носовым платком и пробормотала:
— Здесь очень одиноко.
— Это что за сантименты?! — зарычал в зеркале Аномиус. — Не забывай, твое сердце у меня. Ты будешь делать, что я тебе приказываю.
Ценнайра кивнула, сжимая платок в кулаке.
— Повинуюсь.
— Ну вот и отлично. Так что будешь ждать. И когда они там объявятся, то должны увидеть беспомощную женщину, у которой пала лошадь и которая оказалась в безвыходном положении, одна-одинешенька.
— А как я им объясню, что я здесь делаю? На кернийку я не похожа.
— Истинно. Но я уже кое-что придумал. — беспечно сказал Аномиус. — Торговцы из Лиссе довольно часто направляют в Куан-на'Фор караваны с товарами. Этим ты и воспользуешься. Скажешь, что ехала с караваном. Но северные племена не пожелали, чтобы караван пересекал их земли, и произошла битва. Спаслась только ты и мчалась до тех пор, пока лошадь твоя не издохла.
— И они в это поверят? — удивилась Ценнайра.
— А почему бы и нет? Ты там, останки лошади тоже. Как еще могла ты добраться до столь отдаленного места? Имей веру, женщина! Они люди чести. Они пожалеют тебя и постараются помочь.
Слово «честь» он произнес с явным презрением. Ценнайра кивнула и сказала:
— А если они отправят меня назад, на юг?
— Тогда придумаем что-нибудь еще, — возразил колдун. — Но я уверен: честь и долг не позволят им прогнать одинокую женщину. Именно. Я думаю, они возьмут тебя с собой в Джессеринскую равнину. А по дороге постарайся стать им незаменимой. — Он сально рассмеялся. — В конце-то концов, там двое мужчин и всего одна женщина. Если только они не пользуются ею по очереди, одному из них ты наверняка приглянешься.
Он отвернулся, словно кто-то отвлек его за пределами зеркала, и сказал:
— Сейчас.
И затем, поворачиваясь опять к Ценнайре, продолжал:
— Меня вызывает наш доблестный тиран. Делай, как я тебе приказал, и когда будет безопасно говорить со мной — вызывай.
Он пробормотал магическую формулу, и образ его в зеркале заколебался, а в воздухе запахло миндалем. Ценнайра вздохнула, глядя на свое отражение в зеркале. Путешествие не прошло для нее бесследно: одежда была запачкана, волосы растрепались, и Ценнайра с трудом подавила желание привести себя в порядок. Вместо этого она стерла носовым платком остававшуюся косметику. Если уж она спасалась бегством от диких племен, то и выглядеть надо соответствующим образом.
А потом она принялась ждать. Это было нелегко, ибо пустота и одиночество вновь навалились на нее. Солнце клонилось к западу; птицы летели к югу в полыхающем багрянцем небе; на востоке всплыла бледная луна в филигранном окружении звезд. Дневная жара спала, дул прохладный ветерок, донося до нее запах пыли и камня из бездонных глубин Кесс-Имбруна. Далеко-далеко едва слышно завывали дикие собаки. Мало кто из людей осмеливался подходить к этому каньону, словно глубина и ширина его не подпускали людей близко. Ради разнообразия, чтобы облегчить ожидание, она решила поспать и слегка задремала, свернувшись калачиком в высокой траве.
Когда она проснулась, небо уже серело на востоке. Через несколько мгновений оно вспыхнуло сочным серебром, отливавшим золотом, и, словно какая-то невидимая рука распахнула занавес, небо предстало ярко-голубым, а затем засверкало и запереливалось, когда царственное светило выкатило на небосклон. Ценнайра быстро привела себя в порядок, намочив руки о траву и проведя ими по лицу, и встала, чтобы осмотреться. Сколько еще ждать? — подумала она, отгоняя мысли о том, что с ней будет, если троица здесь не появится. И вдруг она услышала далекий, едва уловимый перестук копыт. Сверхъестественное чутье подсказало ей, что всадник скачет сюда. Она прислушалась и нахмурилась, ибо услышала только одну лошадь вместо трех. Из предосторожности она отбежала от Дагган-Вхе и спряталась в высокой траве.
Перестук копыт все приближался, и наконец она увидела одинокого всадника на измученном, едва державшемся на ногах коне. Вскоре всадник подъехал так близко, что она уже могла его разглядеть — и чуть не вскрикнула от удивления: у него были песочного цвета волосы, перебитый нос и карие глаза.
Давен Тирас, переполошилась она. Рхыфамун! Что делать?
Первым ее порывом было вытащить зеркало и спросить совета Аномиуса; но она тут же сообразила, что Рхыфамун учует их разговор и обернет свое колдовство против нее. А Аномиус дал ей понять, какой силой обладает Рхыфамун. Ему не составит труда уничтожить ее. Так что она получше спряталась в траве и принялась смотреть.
Человек с песочными волосами подскакал к каньону, остановился и спешился. Руки и ноги у него не гнулись после длительной гонки на коне. Лошадь его захрипела, голова ее упала; она была вся в мыле и дрожала от усталости. Человек бросил поводья и подошел к самому краю Кесс-Имбруна, и Ценнайра поздравила себя с тем, что сообразила спрятаться. Он поднял руки и прокричал странные слова, которые разорвали утреннюю тишину. Они отскакивали от каменных стен каньона, сотрясая воздух, тут же наполнившийся сладким запахом миндаля. Стены каньона как будто содрогнулись, а воздух заколебался. Волосы у Ценнайры встали дыбом, она еще глубже зарылась в траву, стараясь не глядеть на этого человека и трясясь от страха.
Рхыфамуну она противостоять не сможет, поняла Ценнайра. Магические силы его слишком велики: она чувствовала это своими костями, своей трепещущей плотью. Аномиус был прав: только те трое, которых поджидала она, еще как-то могли попытаться взять над ним верх. Колдун опустил руки, и магия его перестала давить на природу. Воздух успокоился.
Он подошел к измученной лошади, покопался в переметных сумках, вытащил трутницу и сушеный навоз, высек искру и разжег костер. А затем, увидев, какой он готовит себе завтрак, Ценнайре пришлось сунуть кулак себе в рот, чтобы не закричать.
Теперь она поняла, кто так изувечил тела, встреченные по дороге, и почему конечности у трупов были отрублены.
Закрывая, словно кляпом, кулаком рот, она смотрела на Рхыфамуна, а он как ни в чем не бывало жарил часть человеческого тела, словно это была оленина или говядина. Сладковатый запах капающего на огонь человеческого жира забил собой аромат травы, и Ценнайра с трудом подавила в себе желание освободить желудок. В голове у нее стоял полный сумбур: что бы ни натворила она в этой жизни, в кого бы ни превратил ее Аномиус, все-таки есть вещи, до которых она никогда не опустится. Просто не сможет этого сделать! Она почувствовала страшное отвращение, а с ним пришло и понимание того, что тот, кого созерцали сейчас ее глаза, погряз в грешной трясине глубже, чем возможно любому существу; что, какова бы ни была цель, всему есть предел, переступив который сущность выходит за рамки разума.
Она сглотнула, сдерживая позывы рвоты, — Рхыфамун обгрыз кость и отбросил ее в сторону. Закончив свой страшный пир, он встал, подошел к обрыву и заглянул вниз, словно кого-то поджидая.
Кого бы он там ни вызывал, но в этот день никого не было, как и ночью, которую Ценнайра провела, свернувшись в траве, впервые сожалея о том, что позволила Аномиусу сотворить с собой такое.
Он — вернее, они — явились только к полудню следующего дня. И день тот был ужасный. Приподнявшись на локтях, в дрожащем над обрывами Кесс-Имбруна воздухе Ценнайра увидела всадников, взбирающихся по Дагган-Вхе. Их было пятеро. Одетые в кожу и кольчуги, они ехали на низкорослых лохматых лошадях. На поясах — короткие, сильно изогнутые мечи; сбоку к седлам привязаны луки и кожаные колчаны со стрелами, спереди — пики. Они с шумом выбрались на поверхность и остановились, склонив головы. Глаза их были совершенно пусты, словно они ничего перед собой не видели.
Они были невысоки ростом, и, когда Рхыфамун резким голосом отдал приказание, после чего в воздухе появился запах миндаля, спешились. Ценнайра обратила внимание на то, что они кривоноги. Из-под остроконечных шлемов свешивались длинные, смазанные маслом пряди волос, лица их были скрыты плотной сеткой с вырезами для глаз. Как лунатики, они подняли сетки, обнажая широкие плоские лица с высокими скулами и раскосыми желтоватыми, почти кошачьими глазами. Кожа у них была темнее, чем у кернийцев. От глаз и уголков рта начинались глубокие складки, так что возраст их было определить невозможно. У троих были жидкие усы, спускавшиеся до квадратных подбородков; у двоих — редкие треугольные иссиня-черные бородки, которые горделиво торчали вперед, несмотря на то что их обладатели пребывали в трансе.
Рхыфамун внимательно осмотрел каждого из них, оценивая, словно лошадей. Затем опять заговорил, и теплый ветер донес до Ценнайры запах миндаля. Она вновь едва не вскрикнула, когда джессериты вдруг выхватили мечи и набросились друг на друга.
Это была короткая и кровавая схватка. В живых остался один, остальные окровавленные, валялись в траве. Выживший тоже был ранен, но не серьезно, а меч его и широкий кинжал были в крови от острия до рукоятки. Рхыфамун рассмеялся страшным смехом, взмахнул руками и произнес несколько гортанных звуков. Рана джессерита тут же затянулась, и он, одного за другим, сбросил своих соплеменников в Кесс-Имбрун. Еще один приказ, новая волна миндального запаха, и за людьми последовали лошади, глухо стуча о стены каньона.
Рхыфамун поманил джессерита к себе и крепко прижал ладони ему к плечам. Запах миндаля усилился настолько, что забил собой все остальные запахи. Рхыфамун произносил одно слово за другим, и каждое из них словно горело в воздухе, ярким красным пламенем перелетая с уст колдуна в уста джессерита. Воздух сотрясался от силы заклятий, как при собирающейся грозе.
Трава пригнулась под волшебным ветром, и Ценнайра в страхе вжалась в землю, понимая, насколько этот колдун могущественнее Аномиуса. Достаточно ему почуять ее присутствие, и она умрет, и это — в лучшем случае.
Но, даже ощущая на себе мощь заклятий колдуна, она не могла оторвать глаз от того, что происходило рядом. Неожиданно из Рхыфамуна в джессерита перелетела какая-то волна страшной, непонятной для нее силы, магический речитатив смолк, и маг переселился в новое тело.
Тот, кто был Давеном Тирасом, рухнул на землю, как марионетка, у которой обрезали веревки; джессерит несколько мгновений стоял с опущенной головой, и слюни текли у него изо рта. Желтые глаза были пустыми. Но затем, словно новый хозяин соединил какие-то разорванные струны в его мозгу, голова его резко выпрямилась, глаза сфокусировались. Он рассмеялся, и Ценнайра в ужасе сжалась в комок. Он утер слюну, с усмешкой посмотрел на тело Давена Тираса и вытащил у него из-под рубашки маленькую черную книжечку. На первый взгляд совсем неприметную, но от нее исходило столько мощи, что у Ценнайры застучали зубы, а по коже побежали мурашки. Она ни на мгновение не усомнилась в том, что это «Заветная книга», и в один безумный миг чуть не рванулась вперед, чтобы вырвать ее из рук колдуна. А что потом? Он уничтожит ее в мгновение ока, и ни Аномиус, ни ее собственная сила зомби не уберегут ее от его магии. Она отбросила эту мысль. Рхыфамун подтащил брошенное тело к краю пропасти и спихнул его вниз.
Затем вскочил на оставшуюся лошадь и направил ее вниз по Дагган-Вхе.
Ценнайра не шевельнулась до тех пор, пока не стих последний шум и над каньоном не установилась прежняя мертвая тишина. Но даже тогда она выбралась из своего укрытия с большой неохотой, опасаясь, что Рхыфамун учует ее даже из глубины каньона. Но все же Ценнайра подползла к краю обрыва и, распластавшись, заглянула вниз. Далеко-далеко двигалась, как игрушечная, фигурка, ярко выделяясь на освещенном солнцем камне. Она, как паук, медленно опускалась все ниже и ниже по почти отвесной стене. Ценнайра наблюдала до тех пор, пока человек и лошадь не превратились в расплывчатое пятнышко, а затем и вовсе не растаяли в тени нависающих скал.
Медленно, уже не столько напуганная, сколько ошеломленная, она отползла от края каньона и уселась в траве, размышляя над тем, что только что увидела и узнала. Во всем мире ей единственной известно, как выглядит теперь Рхыфамун. Она посмотрела на футляр с волшебным зеркалом. Может, вызвать Аномиуса и рассказать все сморщенному колдунишке? Но что тогда он ей прикажет?
Броситься за Рхыфамуном? Этого ей делать совсем не хотелось. К тому же Аномиус сам говорил, что только те трое могут победить магию колдуна, который переселялся из тела в тело.
Более того, лихорадочно соображала Ценнайра, может, это и есть ее шанс? Может, воспользоваться знанием в собственных интересах? Она единственная видела новое обличье Рхыфамуна. Это заинтересует троицу. А Аномиус приказал ей присоединиться к ним. И если она убедит их в том, что знает, как выглядит новое тело колдуна, то они наверняка возьмут ее с собой!
Далее: если они обладают силой, способной взять верх над Рхыфамуном, не смогут ли они освободить и ее сердце и вырвать ее из лап Аномиуса? Они наверняка не откажут ей в помощи — за ее-то услугу!
Ценнайра кивнула собственным мыслям и, не мигая, посмотрела в лицо горячему, поднявшемуся высоко в небе солнцу. Она приняла решение. Она не вытащит зеркало и не будет говорить с хозяином, а воспользуется тем, что узнала, в собственных интересах. Она расскажет преследователям Рхыфамуна все, но осторожно, играя определенную роль, и попытается склонить чашу весов в свою пользу. Довольная своим решением, Ценнайра уселась в траву и принялась ждать.
Когда наконец она увидела троих всадников, то искренне обрадовалась им, словно и в самом деле мучилась от одиночества, Женщина наблюдала за ними из травы до тех пор, пока не убедилась, что это не воины кернийских племен. Наконец она поднялась на ноги, замахала руками и закричала.
Они галопом подскакали к ней — красивая девушка с развевающимися на ветру и переливающимися на солнце льняными волосами, темнокожий керниец на огромном вороном жеребце с черными, забранными в хвост длинными волосами и голубыми глазами и юноша, черный от загара, но явно лиссеанец, судя по чертам лица и выцветшим волосам, забранным на кернийский манер. На лице у него было озадаченное выражение.
Ценнайра бросилась вперед, и они, придержав лошадей, с любопытством рассматривали ее, держа руки на эфесе и оглядываясь по сторонам, словно опасаясь засады.
— Слава богам, вы здесь! — воскликнула она. — Меня зовут Ценнайра.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 2)
  • Глава третья (Страница 3)
  • Глава четвертая (Страница 5)
  • Глава пятая (Страница 6)
  • Глава шестая (Страница 8)
  • Глава седьмая (Страница 9)
  • Глава восьмая (Страница 10)
  • Глава девятая (Страница 11)
  • Глава десятая (Страница 13)
  • Глава одиннадцатая (Страница 14)
  • Глава двенадцатая (Страница 15)
  • Глава тринадцатая (Страница 17)
  • Глава четырнадцатая (Страница 18)
  • Глава пятнадцатая (Страница 19)
  • Глава шестнадцатая (Страница 21)
  • Глава семнадцатая (Страница 22)
  • Глава восемнадцатая (Страница 23)
  • Глава девятнадцатая (Страница 25)


Энгус Уэллс

Темная магия

Цикл: "Войны богов" - 2

 Читать книгу

Аннотация

Книга "Темная магия" — вторая из цикла "Войны богов". Путешествие продолжается. Герои фантастического романа Э. УЭллса "Запретная магия" Каландрилл, Брахт и Катя снова в погоне за Рхыфамуном, захватившем "Заветную книгу" и вознамерившимся пробудить Безумного бога. Мир будет ввергнут в хаос, если замысел древнего колдуна осуществится. Задача остановить безумца необычайно сложна, и только троим избранным предначертано выполнить ее.

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel