Энгус Уэллс - Гнев Ашара

1 Энгус Уэллс

ПРОЛОГ

Он родился в огне, не ведая, кто или что он.
Он существовал, и этого пока было достаточно. Знание о себе и своей цели придет со временем, как он догадывался, пусть не сразу. Ибо сперва достаточно было просто существовать. И уцелеть. Не сгинуть.
Он осязал огонь, окружавший его, жуткие алые отсветы проникали сквозь сомкнутые веки — казалось, в самую глубину его души. И все-таки он не боялся. Скорее, он ощущал пламя, как новорожденный чувствует свои пеленки, покоясь в их мягких объятиях и будучи твердо уверен, что эти объятия не причинят ему вреда.
Он открыл глаза. Жара совсем не иссушила их, хотя огромные деревья вокруг почернели и увяли от дыхания пламени, их могучие стволы смогли только распалить ярость лесного пожара. Гибли травы, сама земля обуглилась и осыпалась, обнажая дымящиеся корни — они корчились, вырываясь из замученной земли, дабы питать чудовищный костер.
Он оказался у подножия почерневшей в огне скалы; зев пещеры был разверст лишь какое-то мгновение, точно утроба роженицы, а затем раскаленный каменный уступ зашатался и рухнул, завалив отверстие. Новорожденный лишь ощутил, как нечто сомкнулось позади него, и нечто раскрылось впереди. Он видел, как пламя бьется о скалу, взметая искры и горящие щепки, адским Дождем опадавшие вниз и угасавшие, чуть-чуть не долетев до Пришельца, он ощущал, как парит вокруг зола, не касаясь его. Он не знал, как и чем — но знал, что защищен, что пламя не сможет принести ему никакого вреда. Он открыл рот и рассмеялся. Это взбодрило, наполнившая его сила отозвалась щекотанием в жилах, словно по коже проплясал мириад игл. То была жизнь, она вливалась в него, и он опять рассмеялся, зная, что он там, где ему и положено быть, и что совершит то, для чего предназначен.
Это существовало внутри него, некий приказ, который он признавал, и смысл которого прояснится со временем. Отвернувшись от каменных обломков, он взглянул на окрестные деревья — их полыхающие кроны озарили все небо алым сиянием, ликующие огненные языки опаляли и пожирали все вокруг. Кроме него. Его же, свое детище, огонь ласкал нежно, по-матерински. Не сумев проникнуть взглядом за огненную стену, он устремил взгляд на себя, старясь узнать о себе все, что можно, прежде чем подчиниться исходящим изнутри приказам.
Он поднес ладони к лицу и увидал обугленною плоть. Верхний слой кожи был черен, точно кора обгоревших деревьев, он потрескался, сквозь него просачивались красные капли. Он приблизил руки ко рту, лизнул свою кровь — дабы постичь, какова она. Нежный солоноватый вкус понравился ему. Он был наг, на теле не было ни волоска: его, как панцирь, облекала такая же опаленная кожа, что и на руках. Но он понимал, что это совсем не важно. Он изменится и непременно найдет средство вспомнить себя. Он сделал шаг и ощутил, насколько полон сил. Второй шаг. Третий. Он спокойно шагал по горящей земле прочь от рухнувшей скалы — на юг, в самое пекло.
Когда он приблизился к деревьям, языки пламени раздвинулись, обвившись вокруг себя и открыв перед ним тропу. Тропа манила вперед. Лес вокруг него по-прежнему горел — но там, куда он ступал, была лишь опаленная земля, блаженно-горячая, густо покрытая пеплом. Он твердо шагал по ней, ничего не чувствуя, а некоторое время спустя уже не смог бы определить, давно ли начал свой путь. Время не имело значения в огненном котле, жар остался позади, и внезапно он обнаружил, что идет через лес, лишь слегка опаленный и пожухший. Над ним сияло ясное синее небом, резко обрывающееся там, где взгляд натыкался на большой черный столб дыма, вздымавшегося над пожарищем. Эта ясность понравилась ему меньше, чем пекло, но шаги его направлялись чутьем, и он слепо повиновался, зная, что так и должно быть.
И вот он вышел на усеянный валунами склон, сбегавший к реке, широкой и полноводной. Лес на другом берегу кончался у травянистой поймы. Он ощутил отвращение при виде воды, но понял, что должен переправиться, и принялся спускаться по склону. Почти у самой воды он остановился, присел за большим валуном и стал разглядывать лодчонку, привязанную у берега. То был крепкий плетеный челнок, обшитый кожей и груженный снаряжением охотника — коренастого, крепко сбитого мужчины, таскавшего охапки мехов из беспорядочной груды на берегу и бросавшего тревожные взгляды на зловещий северный горизонт. Этот человек явно опасался, что пожар распространится дальше и захватит его. На охотнике были кожаные штаны, обвязанные узкими полосами меха, и домотканая рубаха, распахнутая на мускулистой груди, поросшей густым вьющимся волосом — таким же темным, как длинная спутанная грива, откинутая назад с плоского широкоскулого лица и прижатая сверху обручем из кованой бронзы. Единственным оружием человека, насколько мог разглядеть наблюдатель, были большой лук со спущенной тетивой и топор дровосека, уложенный в лодку. Подглядывающий поднялся, вышел из укрытия и стремительным движением предстал перед охотником.
Ужас появился в глазах человека, когда тот увидел, что к нему приближается. Он провел тремя пальцами перед лицом в знак предостережения, одновременно потянувшись к поясу и выхватив нож с широким лезвием, который умело и привычно выставил перед собой.
— Храни нас Ашар! — пробормотал он.— Кто ты?
Слова ничего не значили и не имели отклика. Вышедший из огня продолжал уверенно приближаться к человеку, словно не замечая угрожающего ему ножа и отвращения, написанного на лице охотника.
— Стой! — предупредил тот.— Я выпушу тебе кишки, даже если ты демон.
Его тон и недоброе движение клинка сделали понятным смысл слов, и вышедший из огня остановился в ожидании, вперив взгляд в охотника.
— Так ты не демон? — пробормотал тот.— Неужели человек? Разве может человек уцелеть в таком пекле? Ты вышел из огня? Он лишил тебя дара речи? Говори, если можешь. У тебя есть имя?
Незнакомец сделал движение руками и плечами, которое явно успокоило охотника: в его глубоко посаженных синих глазах появилось сочувствие.
— Тебя опалило, да? — Нож опустился чуть ниже.— Ашар ведает, как ты спасся, но выглядишь-то ты так, словно тебя поджарили на костре. Я Хэдрул из Дротта, волчатник, и славлюсь своим великодушием. Мне не подобало бы оставить такого бедолагу, как ты, помирать в этой гиблой глуши, раз уж ты здесь не сгинул. Отведу-ка я тебя лучше к старому Редеку. Он весьма убогий шаман — но, возможно, какое-нибудь его волшебство тебе поможет.
Глаза охотника говорили, что он сильно в этом сомневается, но его нож на протяжении всей речи медленно опускался, и в неизвестном нарастала уверенность. Он по-прежнему не понимал слов, слышал лишь их неясный шум, но уже способен был читать выражение смуглого лица Хэдрула и язык его приземистого тела. Он молча стоял и наблюдал, как Хэдрул убирает клинок в ножны и возвращается к своим мехам.
— Вот погружу все это, и мы отчалим. Если можешь мне помочь, то справимся быстрее... Да и по твоему виду ясно — медлить не следует. Ты понимаешь меня, или огонь опалил тебе мозги не хуже, чем тело?
Незнакомец не был уверен в намерениях охотника, но когда Хэдрул начал грузить меха в челнок, понял, что требуется, и двинулся на помощь. Хэдрул крякнул в знак одобрения, изумленный тем, что у столь безобразно обгоревшего создания осталось столько сил. Воистину, он был поражен уже тем, что жизнь вообще не покинула эту телесную оболочку, столь явно пострадавшую. За все время с тех пор, как Сестры уговорили его доставлять припасы в их приют к югу отсюда, он не видел столь изуродованных созданий. Даже отверженные, достойные жалости жертвы болезни, при которой заживо гниет плоть, не выглядели столь жутко. В них хотя бы сохранялись какие-то черты человеческого, но у этой твари — Хэдрул не смог найти более подходящего слова — отсутствовало даже нечто подобное. Она стояла прямо, и у нее были очертания человека, но он не чувствовал ничего человеческого, никакого духовного родства с этим существом.
Он сомневался, что Редек сможет оказаться здесь достаточно полезен, но не мог предложить другой помощи. Возможно, шаман убедит Нилока Яррума отправить эту тварь на юг, к Сестрам. А может быть (и куда вероятней), ала-Улан пожелает, чтобы ее умертвили на месте. Неважно, сказал себе Хэдрул, настала пора Сбора, это налагало долг милосердия на всех жителей леса — на то время, пока продолжается великая летняя встреча. Ныне ему положено исполнить этот долг — и, возможно, Ашар благосклонно взглянет на него за то, что он не отказал в помощи несчастному. Охотник еще раз с недоверием посмотрел на жуткого незнакомца и продолжил погрузку, спеша побыстрее переправить меха через реку, а заодно доставить эту неожиданную обузу к Редеку и забыть о ней.
Солнце уже клонилось к закату, когда погрузка завершилась, и удовлетворенный Хэдрул поманил обугленную тварь к своей лодки. Создание осторожно перебралось через борт утлого суденышка, бросая опасливые взгляды на воду, и присело, прильнув к груде мехов. Хэдрул оттолкнул лодку от берега, сам перепрыгнул на борт, взметнув брызги — от которых тварь отпрянула, словно испытывая ужас перед водой. Но охотник был слишком занят греблей, чтобы это заметить. Он вывел лодочку на стремнину и приложил всю силу своих могучих плеч, чтобы направить ее поперек бурного Алагора. От того, что рядом находилась эта тварь, сил у него убавилось — настолько малоприятно было даже смотреть на нее. Хэдрул понял, что тревожится из-за того, что незнакомец не проявляет никаких признаков осознания своего состояния, да и боли, кажется, не испытывает вовсе.
Охотнику пришла в голову мысль: а что, если это какой-нибудь демон из чащи, восставший в пламени и сейчас использующий его, Хэдрула, лишь как средство переправиться через реку? Но незнакомец до сих пор не проявил никакой враждебности, да и предостерегающий знак на него не подействовал. Быть может, это просто человек, разум которого поврежден огненным испытанием? В любом случае Хэдрул находится в безопасности, пока они плывут по реке — а когда достигнут берега, будет глядеть в оба при всем своем отвращении к спутнику. Надо лишь поскорее достичь противоположного берега, а затем эта тварь должна идти впереди, пока они не доберутся до Поля Сбора. Там он избавится, наконец, от долга, наложенного Законом, и передоверит ответственность Редеку. Чем скорее, тем лучше!
Охотник искусно подвел челнок к берегу, подтянул его к самой траве, где начинался волок, и, выпрыгнув на берег, вытащил суденышко как можно дальше на сушу. Только тут его попутчик зашевелился и с явным облегчением выбрался на твердую почву.
Хэдрул достал из лодки топор, тяжесть которого успокаивающе отдалась в руке, и опер его о борт — так, чтобы можно было легко дотянуться до рукоятки в случае надобности. Однако пока никакой угрозы не возникало. Странное создание помогло разгрузить лодку, таская меха к деревьям, пока вся добыча не оказалась сгружена под могучим дубом. Хэдрул поднял опустевший кожаный челнок и отнес его в глубь леса, где спрятал в густых спутанных зарослях куманики, а затем с топором в руке вернулся к своему странному спутнику. Солнце уже приближалось к западному горизонту, омывая лес ало-золотым светом, до жути похожим на адский отблеск лесного пожара, и удлиняющиеся тени принесли предчувствие прохлады вспотевшему телу Хэдрула.
— Нам предстоит шагать целую ночь, — заметил он, избегая прямого взгляда на то, что осталось от лица у этой твари.— Но тропа приведет нас к Полю Сбора вовремя. Поэтому сперва поедим.
Его незваный спутник ничем не показал, что понимает сказанное, и Хэдрул склонился над своим мешком, отыскивая среди припасов сушеное мясо и дорожные лепешки. Достав еду, он протянул ее незнакомцу, незаметно удерживая свободную руку на рукояти топора. Навстречу протянулась иссохшая лапа с когтями, как у ястреба,— и охотник закричал, ибо лапа схватила не мясо и лепешку, а его запястье.
Хэдрул почувствовал, что его тащат вверх и вперед, и неловко взмахнул топором. Но направление удара изменилось, потому что охотник посмотрел в глаза чуждой твари. И впервые увидел ее зрачки — крохотные красные искорки, сияющие среди черноты, которая была не столько цветом, сколько его отсутствием. Пальцы охотника ослабили хватку, ненужный и бесполезный топор упал наземь. А зрачки твари расширились, заполнили все глазницы зловещей краснотой, которая засветилась и задрожала, лишая человека воли, отнимая у него силы. Хэдрул застонал, смутно осознавая, что незнакомец — несомненно, демон! — держит теперь оба его запястья. Не способный ничего предпринять, он стоял столбом, чувствуя, как ужас наполняет его по мере того, как тварь подтягивает его все ближе к себе. Ее дыхание, зловонное, точно смрад от погребального костра, жадно извергалось из проема меж потрескавшихся губ, непристойно передразнивавших поцелуй, и охотника охватило отчаяние. Он пытался заговорить, закричать, умолять, разгневаться — но лишь простонал, когда жуткая тварь отпустила его запястья и почти с нежностью положила свои иссохшие ладони на его щеки. Чудовищные губы приблизились к губам Хэдрула, глаза человека вспыхнули последний раз, а затем помутнели, ибо жизнь стала покидать его.
Колени охотника подогнулись и он поник в объятиях демона, а затем, когда хватка ослабла, безжизненно осел на землю.
Демон удовлетворенно вздохнул. Жизненная сила из этого тела напитала его куда лучше, чем пламя, и он уже начал ощущать происходящие в нем перемены. Его облик заколебался, затем стал тверже и сделался почти человеческим. Он поглядел за реку, безобразно улыбнувшись пламени, которое все еще бушевало за Алагором, окрашивая сумеречное небо в багровые тона преисподней.
Теперь он знал, кто он и что.
— Я — Тоз,— сказал он сгущающейся ночи.— Я несу опустошение.

Побитые непогодой камни Башни были прохладны на ощупь, когда Сестра Галина оперлась ладонями о подоконник глубокого окна и поглядела поверх крыш Эстревана на городские стены, на которых уже угасал дневной свет. Вечерние факелы вырывали из полумрака яркую мозаику, бросавшую вызов наползающей ночи. Эстреван и сам бросал вызов тьме — которая, как чувствовала Галина, крепла нынче где-то за дальними горами. В стенах, среди которых Галина пребывала ежедневно с рассвета до сумерек, было прорублено четыре окна, строго выверенных по странам света, так что теперь ее покой озаряли алые отсветы садящегося солнца.
Ее старушечья кожа приобрела в таком освещении здоровый оттенок, серебряные волосы превратились в сияющие красновато-розовые. На востоке небо было темным, за исключением места, где низко висящий диск коснулся хребта Гадризелов, и высокие пики гор отразили свет обратно — так что горизонт словно бы осветила огненная полоса. В иные дни и в иные времена Галина получала удовольствие от этого зрелища, но теперь оно напоминало о близящемся пламени, словно само небо возвещало о приходе Посланца. Галина сощурила глаза, все еще зоркие, несмотря на прошедшие годы, и медленно отвела их от городских стен, взглянув ниже. Широкие аллеи и просторные площади Эстревана гудели и бурлили, ибо тех, кто сновал здесь днем, сменили те, кто предпочитал выходить ночью. И Галина отворила свой разум бездне чувств и страстей, наводнявших улицы внизу. Там преобладало ощущение радости, довольства и предвкушения приятных минут: обычные чувства для Святилища Сестер.
Они рассмеялись бы, если бы узнали, подумала Галина. А сама я почувствовала бы страх? Хоть кто-нибудь из них помнит?
Она приглушила свой внутренний слух, отключившись от шума множества душ, и направила мысли на текущие дела. Сестра Галина достаточно много времени потратила на поиск и созерцание, но так и не отыскала даже намека на какой-то иной исход. Она подробно обсуждала вопрос со старшими из Сестер, и они каждый раз приходили к одному-единственному неизбежному заключению: либо действовать, либо смотреть, как пламя пожрет мир. Похоже, ничего больше не оставалось, и действовать надлежит ей. Совершить, быть может, достаточно невеликое действие — но именно то самое, которое, подобно камню-голышу, покинувшему край горного обрыва, приведет в движение все прочие камни, и вот уже целая лавина загромыхает вниз, дабы запрудить опасный поток.
Хотя не исключено, что булыжник упадет незамеченным. Как всегда, она могла лишь верить и надеяться на толкование Книги Кирье. Это все, что ей оставалось, все, в чем она была уверена,— как верила в то, что будущее ее мира зависит от осуществления ее решения.
Вздохнув, она позволила себе на миг расслабиться, взыскуя Мира Госпожи. Твердый камень под ладонями помогал ей успокоиться. Уж хотя бы Эстреван-то выстоит: Кирье знала, что делала, когда выбрала эту отдаленную местность для священного города, который приютил Книгу.
Уединение обеспечивало равно телесную и духовною безопасность для тех, кто предпочел жить внутри этих стен. Кирье определила, что тем, кто станет искать благой участи, необходимо одолеть препятствия, дабы решимость их укрепилась. Обнесенный камнем, город мог вынести осаду, во время которой обитатели жили бы за счет накопленных припасов из окрестных хозяйств и воды источников, питавших фонтаны и купальни. Но миролюбивые горожане были вполне способны защититься в случае необходимости, хотя местоположение Эстревана и делало вероятность нападения ничтожно малой. Вокруг него раскинулась Гадризелская равнина, переходя на юге и западе в пустынные Неведомые Земли, а с востока и севера ограниченная неприступными хребтами Гадризелов и Аозин. Единственный перевал, охраняемый солдатами Тамура, находился на высоком Морфахе. За Гадризелами лежала Кормийская Пустыня, ставшая кладбищем не одному войску, а по ту сторону Лозин, надежной преграды для любых дикарей с юга, находился доблестный Тамур — самое боеспособное из Трех Королевств.
Посланец станет первым делом искать богатства Королевств, сказала себе Галина. Прежде чем повернуть Орду на запад к Эстревану, он должен пойти из лесов Белтревана на юг, по дороге, что бежит вниз по течению Идре к Лозинским Крепостям, и целью его будет Андурел. Любой другой выбор может подставить тылы врагов силам Королевств, так что Андурелу неизбежно суждено стать первой целью нападающих. И, возможно, это их погубит. Может ли Орда не разбиться о политые кровью камни Лозинских Крепостей, как разбился Великий Союз Друла? Или о стены самого Андурела? Но если враги и преуспеют во взятии крепостей, пусть даже Андурела, то Морфахский перевал сможет удержать горстка бойцов.
Она еще сильнее надавила ладонями на подоконник, ропща в душе на свою уклончивость. Лиссе видела лесной пожар и слышала молву о Белтреване, здесь не оставалось и места для сомнений. Разве что Галина усомнилась бы в самой Книге — но это означало усомниться во всем, что она знала и делала в жизни, лишить себя цели и смысла существования, не оставив в душе ничего. Она привела в порядок мысли, отвергнув роскошь благодушия.
Сколько у нас осталось времени? Как долго будет падать камень? Насколько она понимает, Книга обещает самое большее два десятилетия, чтобы успеть подготовиться. Достаточно ли двух десятков лет, чтобы достойно встретишь то, что грозит и грядет?
Она бросила последний взгляд на погружающийся во тьму город и обернулась лицом к женщине, которая терпеливо ждала у стола, заваленного книгами и занимавшего середину круглой палаты.
Женщина была молода, раза в четыре моложе Галины. Простая белая рубаха послушницы украшала это создание, не нуждавшееся в иных прикрасах — скромная ткань подчеркивала воронью черноту роскошных волос, нехитрая серебристая повязка не позволяла длинным кудрям упасть на безупречное овальное лицо, на котором выделялись спокойные серые глаза и благородный рот. Обычно эти губы улыбались, но теперь они были лишены даже намека на улыбку и не гасили торжественности взгляда, которые послушница обратила к старшей из Сестер. Если бы Галина не отрешилась от любого тщеславия, она позавидовала бы красоте молодой женщины; но, предвидя грядущее, испытывала к ней нечто сродни жалости.
— Не может быть сомнений,— произнесла она без обиняков.— Все идет так, как предсказано в Книге.
— Ты в этом уверена?
В певучем голосе прозвучала скорее отрешенность, нежели готовность спорить, и Галина кивнула:
— Нет никаких сомнений, Ирла. Лиссе была в этом достаточно уверена, раз покинула наш приют в Белтреване и сама принесла весть. С тех пор каждое сообщение, которое мы получаем, подтверждает то, что заподозрила она: Посланец явился.
— Тогда мы должны предостеречь Андурел,— предположила Ирла.— Король Гедрин соберет войско, чтобы сокрушить Посланца, прежде чем тот успеет поднять Орду. Тамур, Кеш и Усть-Галич могут выставить силы, которым не сможет противостоять никакое воинство дикарей. Посланец не пройдет за Лозинские Крепости, а оттуда Гедрин сможет выступить на Белтреван и начисто искоренить заразу.
— Хорошо бы, будь все так просто,— Галина опустила утомленные кости в мягкое кресло, потянулась было за глиняным кувшинчиком, но задержала руку, позволив Ирле налить вина им обеим.— Увы, дела обстоят иначе. Гедрин достаточно ценит нас как лекарей, но никогда особенно не верил Книге. Подозреваю, он сочтет наши предсказания мошенничеством или поводами для вышучивания. Лиссе была уверена лишь, что Посланец явился — но не знала, кто он и где. Гедрин с превеликим удовольствием двинулся бы походом на Белтреван и перебил всех лесных жителей, какие ему ни попадутся. Но не таковы пути нашей Госпожи, и содействовать такому ходу событий означало бы стать не лучше и не достойней, чем сам Посланец. К тому же, даже тогда нельзя будет сказать с уверенностью, что сам Посланец сгинет. Силы, которые направляют его, темны и коварны, они умеют защитить то, что им принадлежит.
— Сестры могут отыскать его...— заметила Ирла, но увидела лицо Галины, добавила менее твердо.— А разве нет?
— Возможно,— предположила Галина,— но я совсем не уверена. Я не знаю, какова его сила. Но твердо знаю, что это ложный путь. Подстрекать к войне, чтобы уничтожить одного человека? Не таковы пути Госпожи, дитя мое.
В этом обращении прозвучала скорее нежность, чем покровительство, Ирла не сочла его оскорбительным, но щеки ее вспыхнули:
— Нет, Сестра, конечно же, нет. Умоляю, прости меня.
— Тут нечего прощать,— мягко ответила Галина.— Подобное предложение высказывали Сестры, заметно превосходящие тебя опытом и годами. И оно отвергалось. Нет, война не разразится достаточно скоро, не приблизив его прихода. А что мы должны, так это приготовиться и вызвать к жизни события, которые воспрепятствуют замыслам Посланца. Это я поняла, когда изучала Книгу, ища наставления. И теперь я должна кое-что спросить у тебя.
— Что? — Переспросила ошеломленная Ирла.— Но как я могу помочь? Что может сделать простая послушница?
— Не любая послушница,— уточнила Галина, всматриваясь в ее ясный серый взгляд.— Но та, что в родстве с Высокой Кровью. Благородная.
— Я не одна здесь такая,— Ирла была смущена. Во всех родовитых семьях существовал обычай посылать дочерей учиться в Эстреване некоторое время, и она была лишь одной из нескольких нынешних новых обитательниц священного города.— Да и положение у меня не самое высокое. Я лишь отдаленная кузина короля. Двоюродная сестра. Я не близка к королю Гедрину.
— Мы говорим о грядущих днях,— отозвалась Галина.— Вряд ли я доживу до того, чтобы увидеть Явление, а Гедрин и тем паче. Он уже стар, Ирла, и если я правильно поняла прочитанное, он скончается задолго до того, как восстанет Орда. Тогда королем станет Дарр.
— А я нахожусь в близком родстве с Дарром,— кивнула Ирла, смутно догадываясь, что за этим последует.— Ты желаешь, чтобы я заставила его выслушать меня?
С мгновение Галина молчала, ища в себе ту истину и те слова, которые явят ее послушнице. Снова вздохнула и проницательно улыбнулась.
— Отчасти так, дитя мое. Вера его в Книгу и в речи Сестер больше, чем когда-либо была у Гедрина, он выслушает тебя. Но это лишь часть задачи. Об остальном мне труднее говорить.
Безупречный лоб Ирлы сморщился от непонимания, но она ничего не сказала, а терпеливо ждала, пока старшая из Сестер сладит со своими мыслями. Когда Галина вновь заговорила, слова ее полились мягко, как шелковые шторы, колыхающиеся на высоких окнах от сквозняка, и доброе морщинистое лицо Сестры пропало в смутно колеблющихся тенях.
— Как бы ни была ты далека от короля, Ирла, ты ему своя по крови, что налагает, как издревле повелось, известные ограничения на твою жизнь, ибо тебя связывает Долг Крови. Ты должна, к примеру, выйти замуж за равного себе. И даже будь он из рода властителей Тамура, Усть-Галича или Кеша, это все равно ставит пределы твоему выбору.— Сестра замолкла, и послушница кивнула, признавая то, во что ее посвятили, как только она достаточно подросла, чтобы понимать, что будет означать ее брак.— Или это, или уход в нашу общину. Предпочтешь ли ты замужество, и каков тогда окажется твой выбор?
— Принцы Кеша: Ярл или Кемм,— пробубнила Ирла,— хотя едва ли я знаю обоих. Бранн из Усть-Галича... хотя молю Госпожу избавить меня от такого испытания. Вот явно...— она на мгновение задумалась, ища более верное слово, и наконец продолжила: — Вот наиболее приемлемые для меня женихи. Но Ярл или Кемм, один из них, намечен в мужья Деметрии из Усть-Галича. Я бы решила, что Кемм — ибо их предпочтения предсказуемы. Возможно, какой-нибудь кузен младших, такой же, как я...
Галина улыбнулась. Ее привязанность к девушке ясно выразилась даже в этих сумерках.
— А кто из этих младших королевских родичей? Ирла пожала плечами.
— Бедрак, Кворн, Льяк. Не исключено, что Кайтин. Возможно, кто-то еще, о ком я забыла или вообще не слыхала.
— И кто из них,— медленно и весьма отчетливо спросила Галина,— тебе больше всего по нраву?
Лоб Ирлы вновь наморщился, когда она задумалась.
— Вульф Бедрак очень красив и богаче прочих — но, говорят, ему больше по вкусу мальчики. Эдок Кворн слишком большой охотник выпить, и это сказывается на нем. Веллан Льяк старше моего отца и дважды вдовец. Бедир Кайтин? Мне доводилось видеть его не более... ну, наверное, раз пяти. И каждый раз у него появлялся свежий шрам. Думаю, его больше прельщает битва, чем брачное ложе.
— Не кто иной, как Бедир Кайтин благополучно сопроводил Лиссе до Эстревана,— проговорила Галина.— Он выделил для нее отряд под флагом Госпожи. А ведь не обязан был этого делать.
— Да, он верен Госпоже,— кивнула Ирла.— И что ты повелеваешь мне, Сестра?
— Не повелеваю,— быстро ответила Галина.— И не приказываю. Пойми меня, Ирла, я ничего тебе не навязываю, ты должна сама выбирать, твоя воля свободна. Я только прошу, чтобы, окидывая взглядом возможности, которые открыты для тебя, ты считала Бедира Кайтина одним из тех, на ком можно остановиться.
— Почему? — пожелала узнать Ирла.— Бедир никогда не выражал особого расположения ко мне. И судя по тому, что я слышала, не позволит никому решать за него такие вопросы. С чего бы ему выбирать меня? С чего бы мне подумывать о нем?
Галина легко положила ладонь на маленькую книжицу, погладив твердый кожаный переплет. Ее рука бросила тень на изящные письмена, украшавшие обложку.
— Это извлечение из Книги,— сказала она,— сделанное после основательного исследования Сестры Аларии и по ее указанию. Здесь кристаллизована та часть учения Кирье, которая касается Явления. Тут предложены средства, которыми можно помешать Узурпатору. Я поспешу добавить: только предложены, ибо нет средств безусловно верных, и этому предпослано напоминание, что к достойному выбору нельзя принудить. Давление умалит ценность решения, а принять его должна лишь свободная воля. Прости меня, ты уже это знаешь. Ты, скажу прямо, одна из самых усердных учениц, каких я помню.
— Ты желаешь, чтобы я вышла замуж за Бедира Кайтина,— прямо сказала Ирла. Уклончивость у Сестер была не в чести; в ней мало смысла, если посвященные способны слышать невысказанное.
— Я прошу тебя не сбрасывать его со счетов,— уточнила Галина.— Не более того. А что до вопроса, с чего бы это ему выбрать тебя, то загляни в зеркало, чтобы открыть одну причину, и внутрь себя, дабы постичь другую. Что до Бедира... Конечно, в Андуреле думают, что Бедир Кайтин слишком долго тянет с выбором, что он хитрит. Он близок к Дарру, и когда Дарр унаследует Верховный Престол, он, несомненно, пожелает скрепить эту дружбы узами крови. Ты — это самый желанный выбор. Но я опять подчеркиваю, решать тебе. Долг допускает, чтобы ты отказалась от любого брака, который тебе не по сердцу.
— Еще кое-что,— заметили Ирла.— Что говорит об этом текст Аларии?
— Я не пожалею, если ты предпочтешь нашу общину,— призналась старая женщина.— Что еще, если не умы вроде твоего, позволяют нам держаться пути Госпожи? А текст говорит, что спаситель может явиться из Тамура, а рожден будет в Андуреле. Я читала и перечитывала книгу снова; полагаю, могла бы прочесть наизусть весь ее текст, не изменив ни словечка. И мое заключение таково: тебе суждено этому содействовать. Я полагаю, что содействовать этому будет и Бедир Кайтин, но здесь-то могу и ошибиться.
— Как это? — спросила Ирла.— Из всех Сестер ты первая в толковании слов Кирье. У меня действительно есть какой-то выбор?
— Жизнь — это постоянный выбор,— произнесла Галина, протягивая руку, чтобы самой наполнить кубки, рукав ее бледно-голубого одеяния прошелестел по столешнице.— Вот почему слова Кирье часто достаточно темны, чтобы поставить перед выбором тех, кто готов лишь рабски следовать ее указаниям. Госпожа требует не слепого повиновения, но свободного служения, порожденного желанием, а не долгом. Я лишь могу быть уверена, что спаситель будет родом из Андурела, из Тамура. И не более того. Я вполне могу заблуждаться, предполагая, что Бедир Кайтин — наилучший жених для тебя, и поэтому прошу только одного: не забывать о нем. Твое собственное сердце откроет истину... Если Бедир не добьется твоей благосклонности, значит, он не тот человек.
— А если да? — спросила девушка. Ее голос не прозвучал равнодушно.— Тогда что?
— Все будет так, как суждено,— ответила Галина.
Ирла на это никак не откликнулась, и некоторое время обе женщины сидели и молчали. В палате темнело по мере того, как солнце закатывалось за окоем и оставляло небо луне и звездам. Повеяло легким ночным ветерком — слишком теплым, чтобы потребовалось закрывать ставни, его робкие порывы принесли запахи жасмина, олеандра и курений.
— Когда мне ехать? — спросила наконец Ирла с явным нежеланием в голосе.
— Когда обретешь уверенность,— сказала Галина.— И когда завершишь свое учение.
— А не лучше ли начать действовать немедленно? — предположила молодая собеседница.
— Нет, — Галина покачала головой. Теперь ее прическа стала совсем серебряной под лунным светом, льющимся в восточное окно. — Тогда это стало бы велением долга, а не выбором. Я бы предпочла, чтобы ты завершила обучение, прежде чем примешь окончательное решение. До тех пор ты не узнаешь в полной мере, что значит отречься от предназначенного тебе по праву рождения и принять путь Госпожи. До тех пор никакой выбор не будет ценен.
Она сняла со стола книгу и протянула Ирле:
— Возьми ее и изучи. Когда увидишь, что начала что-то понимать, возможно, решение дастся тебе куда более легко. Но не решай ничего, пока не кончишь изучать ее. Тогда мы опять поговорим об этом. Ирла, я не желаю, чтобы ты ощущала хоть какое-то принуждение. Никто не узнает о нашей беседе, я не делилась своими открытиями ни с кем, кроме самых старших; и каким бы ни было решение, ты получишь мое благословение.
Было великим искушением прислушаться к мыслям девушки, но Галина удержалась от этого из уважения к праву Ирлы на сердечные тайны. Вместо этого она поднялась и выпрямила тело, которое вновь начало ощущать свои годы. Или это была тяжесть познаний Сестры Галины.
«Это оно и есть? — подумала она.— Эта мелочь и есть камешек, который покатится, чтобы вызвать лавину и запрудить поток? Я больше ничего не могу сделать, только наблюдать и ждать. И да не покинет нас Госпожа».
Вслух же она сказала совсем другое:
— Я голодна. Пойдешь со мной подкрепиться?
Ирла кивнула и встала, чтобы последовать за Сестрой Галиной из палаты, скрыв писание Аларии в складке своей рубахи послушницы.

ГЛАВА ПЕРВАЯ

Борс опирался о копье и с раздражением смотрел на алое сияние, заполнявшее ночное небо над лесом к северу от него. Проклятый лесной пожар полыхал больше дней, чем было пальцев у Борса, чтобы сосчитать их. Но что бы там ни напророчил старый Редек, Борс давно перестал придавать значение лепету этого выжившего из ума дурня. Шаман может изрекать всякие напыщенные обещания о посланцах и спасителях, но Редек не стоит и не мерзнет в одиночестве, высматривая на тропе к Алагору призрак, россказнями о котором, по мнению Борса, кудесник лишь набивает себе цену.
Нет, Редек с удобствами устроился в своем жилище во втором круге огромного Становища Сбора, близ самого священного огня и уха его господина. Редек укутан в мягкие меха и, возможно, балуется с какой-нибудь покладистой женщиной — если еще годится и на такое. Однако Нилок Яррум сам отдал приказ, а спорить с ала-Уланом себе дороже. Тот, кто вызывал неудовольствие Нилока, запросто мог удостоиться кровавого орла — а подобной кары Борс предпочел бы избежать. Так что, упрятав поглубже свое недоверие, он взял копье и щит и вышел в ночь, дабы нести дозор у тропы — на которой, вне сомнений, никто не появится до зари, когда прибудет смена.
Он плюнул во тьму и протер ладонью глаза, пообещав себе избыток всех житейских благ утром, чтобы восполнить впустую потраченную ночь. Кругом не было видно ни зги, ни одна ночная тварь не тревожила тишину: близость пожара и неслыханное обилие людей вынудили лесное зверье отступить. Ветер, как это всегда бывает в пору солнцестояния, дул большей частью с юго-востока, так что невелика опасность, если даже пожар распространится по эту сторону реки, угрожая Сбору. А Кэрок, как и Вистрал, Гримард и Ят, был на своем Сборе, поэтому вероятность набега представлялась столь же малой, сколь и осуществление пророчеств, прошамканных Редеком. Сейчас была пора мира, когда племена Белтревана встречались, дабы возобновить старую дружбу и образовать новые союзы, разрешать споры, вести торговлю, подыскивать невест — словом, делать все то, чем занимался лесной народ из года в год с тех пор, как Ашар дал ему во владение Белтреван. Опасности нападения не было, и если — Борс опять сплюнул при столь нелепей мысли — Редек даже и говорил правду, то уж, конечно, посланец Ашара способен прийти к становищу и заявить о себе без того, чтобы честные воины теряли время, которое стоило бы посвятить попойкам и гулянкам.
Тут он вспомнил о Сулье. О Сулье, с пшеничными косами и полным соблазна ртом; о Сулье с глазами цвета летнего неба, доброй и пышной. Она почти, хотя и не совсем, пообещала ему свою благосклонность. Но он вдруг почувствовал, что она наверняка приняла торквес Андрата. И, чего доброго, прямо сейчас лежит с этим бахвалом, которого как воина и сравнивать нельзя с Борсом...
Страж поднял мозолистыми руками свое копье с длинным острием и со злостью ударил древком по стволу дуба, под которым стоял. Удар эхом отозвался в окутанном мглой дереве, и Борс негромко выругался, когда у него дрогнули запястья, непроизвольно прислушался, нет ли ответа. Ответа не было, и он вернулся к своим желчным мыслям.
Из огня? Из этого адского пожарища? Ничто живое не могло бы оттуда выйти, что бы там ни твердил Редек. Что бы там он ни углядел в теплых внутренностях и подброшенных костях. И на что бы ни надеялся Нилок Яррум.
Борс хмыкнул, вспомнив байки, которых наслушался в детстве: как Ашар, который впервые разжег Мировое Пламя, однажды вновь зажжет огонь, дабы родился Посланец, который выйдет из огня, чтобы указать народу Белтревана путь на юг — за Лозины в богатые, но мало умеющие себя защитить Три Королевства. Нет, теперь-то они там не такие разнеженные, подумал Борс, теперь за рекой Идре стоят Лозинские Крепости, а объединенные войска Тамура, Кеша и Усть-Галича несут дозор на перевалах. Ашару следовало бы направить посланца во времена Друла, когда хеф-Улан удерживал племена в Великом Союзе. Тогда-то уж от посланца вполне могла выйти польза: в те времена Друл стоял у ворот Лозинских Крепостей и все земли Юга лежали перед ним. Почему он не явился и не обратил свою мощь на то, чтобы силы Юга претерпели кровавый разгром? Дед деда Борса пал в той битве без всякой пользы, ибо хеф-Улан Друл тоже сложил голову, и племена вновь отступили в полном беспорядке. А южане вторглись в Белтреван и преследовали лесной народ, как волков, вынудив в конце концов укрыться далеко в густых чащах, где жители Белтревана зализали раны и мало-помалу забыли свою мечту о Великом Походе.
Борс не испытывал особого желания идти на войну против Трех Королевств. На этом помешан Нилок Яррум, а ему, простому воину, достаточно хорошо и здесь, в Белтреване, где он получает от леса столько всяких благ. Война — это славно, если есть хотя бы ничтожная надежна победить. Но теперь надежды нет, Королевства слишком сильны. И мечты Нилока не более чем мечты. Великому Союзу никогда не сложиться вновь. Не поднимется Орда, чтобы выплеснуться за Лозинские Рубежи вниз по Идре; племенам не суждено насладиться роскошью земель Юга. Этот лесной пожар — не более, чем просто лесной пожар. Спору нет, он крупнее, чем другие пожары, обычные в такое время года, и бушует куда дольше. Последний, сравнимый с этим пожар, который помнился Борсу, неистовствовал, пока девять раз не взошло солнце. Он унес трижды по две руки людей Дротта и вдвое больше Кэрока, но в конце концов догорел — и теперь земля там опять плодородна, а почерневшие пни скрыты длинными цветущими побегами и свежим кустарником.
Этот пожар сильнее. И только. То, что он возник в определенном месте, не более, чем случайность: что-то где-то вспыхнуло, и ветер понес пламя — к счастью для Дротта, на север и на запад от Алагора. За это, как признавал Борс, и в самом деле следует возблагодарить Ашара, но ни за что иное. Никакие разговоры о посланцах и спасителях не убедят его в обратном.
И есть немало других, кто разделяет это неверие. Хотя никто не высказал бы своих сомнений вслух, ибо с Нилоком шутки плохи. Ала-Улан желает верить, и это желание побуждает его прислушиваться к старческому лепету Редека. Он тщательней, чем большинство, следует древним обычаям, предаваясь мечтам о Великом Союзе, о том, чтобы снова поднять Орду — и, конечно, лично возглавить ее. Но Уланом Дротта был Мерак, и если только Нилок не вызовет его на бой и не победит, то ему так и суждено будет остаться лишь голосом, призывающим к войне на племенных советах.
Борс негромко хихикнул: Нилок готов вызвать Мерзка на бой за торквес Улана не больше, чем сам Борс. А когда пожар сойдет на нет, он, скорее всего, просто накажет Редека и вернется к своим бесплодным воинственным грезам. А между тем Борс торчит здесь один в безлунной ночи, вслушиваясь во мрак.
Он покачал головой, вновь подумал, как это глупо, и переместился, чуть поудобнее прислонившись к своему дубу. Может, Сулья еще и отвергнет ухаживанья Андрата. Или, когда настанет утро, покажется всем в его торквесе? Борс мысленно проклял Редека и был почти что готов обругать Ашара.
— Ты сомневаешься в вещем слове?
Эти слова мгновенно вернули Борса к действительности. Он выпрямился, наконечник копья с угрозой уставился в темноту, ноги встали тверже, воин слегка пригнулся к земле, готовый отразить или нанести удар. Глаза его сощурились под густыми начесанными волосами, голова слегка поворачивалась из стороны в сторону, как если бы он стремился пронзить взглядом мрак. Да, от проклятого лесного пожара было бы больше пользы, если бы он дал хоть немного больше света. А то и луны нет, и звезд почти не видно, лес окутан безликой мглой — так поди угадай, где говорящий и на что он похож.
— Редек? — Он негромко произнес имя шамана, мысленно благодаря дуб, защищавший ему спину, и думая, что прорицатель, наверное, хочет укрепить свое положение, понагнав страху там и сям.
— Редек, это ты? — повторил Борс, хотя ему уже пришло в голову, что нет никакой уверенности, действительно ли ушами он услыхал эти слова.— Покажись!
— Это не Редек,— ответил тот же голос.— Но тот, о ком говорил Редек.
— Ашар! — пробормотал Борс.— Быть того не может!
— А разве это не написано? — спросил голос.
Грамотность не относилась к числу достижений Борса, но он понял суть вопроса и почувствовал, как пот бусинами выступает из-под бронзы его воинского торквеса.
— Кто ты? — выдохнул он, перехватив копье поперек груди, готовясь к защите.— Что ты?
— Посланец,— ответил голос, и Борс почувствовал, как его волосы начинают шевелиться.
Сомнения все еще не покинули его, и он поймал себя на мысли об изгнанниках из Кэрока, которые ищут легкую добычу в пору мирных Сборов. Что же, если дело в этом, отверженные нарвутся на суровую дроттскую сталь, а головы их украсят шест Борса. Он проворно обогнул дубовый ствол, собираясь сбить с толку затаившихся стрелков. И вдруг замер, поняв, что будь это и впрямь изгнанники, их стрелы уже давно пронзили бы его.
— Покажись, если смеешь! — выкрикнул он.
Внезапно во мраке возникло колдовское сияние, и Борс почувствовал как его волосы уже не только шевелятся, но поднимаются дыбом. Он глядел, вытаращив глаза, как во тьме растет пятно света, набирая силу, подобно только что зажженному факелу, а крутом распространяются таинственные отсветы, мерцающие и перебегающие туда-сюда, озадачивающие взгляд и еще более — ум. Затем он почувствовал, как пот выступил у него на лбу, и облизал сухие губы.
Тем временем свет сгустился и обрел твердые очертания. Борс убрал с древка копья руку с побелевшими костяшками — ровно настолько, чтобы провести тремя пальцами перед лицом. При этом рот его невольно раскрылся.
— Ашар! Я сплю?
Теперь свет угасал, но Борсу уже удалось разглядеть человека (если то и впрямь был человек) так же ясно, как если бы лес омывал серебряный лунный свет. Тот был высок — наверное, на голову выше воина, и казался тощим, как скелет, несмотря на обилие укутывавших его мехов. Плечи незнакомца под шкурами волка, выдры и лисы были непривычно ссутулены, ладони слишком длинны и чересчур нежны для жителя леса. Волосы цвета зимней луны прямыми и ничем не удерживаемыми прядями ниспадали с макушки незнакомца, а на бледной как у трупа коже не было видно никаких знаков его положения. Лицо было треугольным, широкий лоб нависал над глазами точно скала, а глаза запали столь глубоко, что казались двумя кратерами, полными черноты. В том месте, где должны были находиться зрачки, пылал двумя точками алый свет. Нос был прямым и длинным, точно лезвие, острие которого вздымалось над почти безгубым провалом рта. Подбородок, самая низкая точка этого треугольника, оттянулся к тонкой шее, когда голова незнакомца склонилась, чтобы рассмотреть Борса, и дроттский воин оцепенел, обездвиженный этим взглядом в упор. Он едва ли помнил о копье, которое все еще сжимал в руках, и на мгновение сквозь страх ощутил отвращение, как если бы неразумная часть его души почуяла зло, побуждая его вонзить свое оружие в пришельца.
Но эта мысль тут же пропала, как только узкий рот слегка шевельнулся в некоем подобии улыбки, и Борса пронзило холодом, какого он не испытывал в самые холодные дни лютых зим. Он понял, что поплатился бы за дерзость больше, чем жизнью. Как только наконечник его копья опустился вниз и уткнулся в землю, прозвучал негромкий смех. Борс содрогнулся, ибо этот звук походил на скрежет когтей в открытой ране или на скрип насекомых, пожирающих труп:
— Тебе не нужно бояться меня.
То, что слова прозвучали вслух, не успокоило Борса. И куда меньше успокоила его рука пришельца, поднявшаяся и коснувшаяся щеки воина. Возникло мгновенное ощущение сильного жара или жуткого холода, которое исчезло, прежде чем мозг воина сумел определить его природу.
На миг ему сделалось муторно, он покачал головой, чтобы она прояснилась, а затем увидел, что череп, похожий на голову богомола, едва заметно кивает — как будто это прикосновение помогло незнакомцу в чем-то убедиться.
— Я пришел, как это некогда проделал Ашар, чтобы привести Дротт к славе. Чтобы поднять Орду.
Борс разинул рот, в горле у него застрял страх. А вдруг это и впрямь Посланец? И пророчества Редека, в конце концов, чего-то стоят?
— Ты все же сомневаешься? — Вопрос прозвучал кротко — но, тем не менее, пот заново выступил на коже Борса и новые мурашки пробежали по его голове.— Разве не говорится в ваших преданиях, что я приду? Приду, чтобы возвысить хеф-Улана, который поведет Орду на юг? Приду, чтобы взломать ворота и привести избранных к тому, что принадлежит им по праву?
Он умолк, словно ожидая ответа, и Борс молча кивнул, в голове складывалась свежая мысль. Любой, кто приведет Посланца к Нилоку Ярруму, будет, несомненно, вправе удостоиться великой милости ала-Улана. Например, сможет обратиться с просьбой к предводителю клана. И он, Борс, не потеряет Сулью! Он приведет этого... это существо к Нилоку и попросит для себя женщину. Нилок, разумеется, исполнит столь скромную просьбу в обмен на осуществление своей давней мечты.
— Ты получишь ее,— сказал окутанный мехами пришелец.— Если она то, чего ты действительно желаешь. Более того, имя Борса будут повторять поколения. Ты окажешься прославлен среди своего народа.
Изумление, вызванное тем, что пришелец проник в его самые тайные мысли, отступило перед бурным приливом гордости, размывшим и страх Борса, хотя страх этот и без того стремительно иссякал, сменяясь благоговением — ибо воин понял, что пришелец не намерен причинять ему ущерба. Теперь удивление перед необычностью этого существа сменилось мыслями о грядущей славе,— а может быть, и богатстве. Сомнения воина унялись, и теперь он видел, что это создание — не кто иной, как обещанный посланец Ашара. Борс пал на одно колено, склонив голову и явив свою незащищенную шею в знак полного повиновения тому, чью власть признал.
— Встань, Борс из Дротта! — Голос, исходящий теперь обычным образом изо рта, был тверд, но лишен угрозы. Голос, привыкший повелевать и встречать послушание. Борс поднялся.
— Я Посланец. Редек вещал истину.
Сомнения начисто покинули воина при этом заявлении, и он улыбнулся, протягивая свое копье в знак верности новому господину.
— Я твой слуга, Посланец. Приказывай.
— Я Тоз,— сказало создание в мехах.— Зови меня по имени. Ты клянешься мне в верности, Борс? И последуешь за мной, поставишь мою волю превыше любой другой?
Борс пылко кивнул. Легкая загадочная улыбка едва тронула губы Тоза, когда он положил руку на древко копья, показывая, что присяга принята. Обряд свершился достаточно быстро, но в тот самый миг Борс почувствовал, что сделал первый шаг по тропе, ступать на которую и не помышлял. Грандиозность обещания Посланца наполнила его великим изумлением. Подняв в знак приветствия свое копье, он раскрыл рот, готовясь провыть боевой клич, но рука, которая касалась оружия, опустилась на его губы, остановив не родившийся возглас.
— Не нужно пока объявлять о моем присутствии,— сказал Тоз.
— Ну, конечно,— Борс смутился.— Подобающая встреча... Торжественный прием...
— Рано.— Это слово прозвучало очень спокойно, но все же рвение Борса мгновенно угасло.— Я сперва хочу поговорить с Нилоком Яррумом, а если ты возвестишь с моем приходе, то мне придется принять гостеприимство Мерака.
— Мерак — Улан,— напомнил Борс,— он предводитель Дротта.
— Мерак высказывался за войну? Улан он или кто?
Борс поколебался, стараясь понять, требуется ли ответ на этот вопрос, однако лишь покачал головой. Все знали, что Мерак, как и большинство в их народе, признает пределы, которые поставила природа жителям Белтревана, и мощь Трех Королевств. Ашару ведомо, что Белтреван достаточно велик, чтобы лесному народу хватило в нем места, обширная полоса поросших густыми лесами нагорий достаточна для всех его нужд, а Лозины препятствуют переселению на юг.
Две больших приречных крепости — это запертые ворота, и попытка повернуть ключ слишком дорого обошлась бы пожелавшему сделать это. Пока не явился Тоз, Борс тоже принимал все как есть, но теперь голову его наполнили видения боев и славы, а цена за это представилась достаточно малой. Мерак тоже увидит это — раз и впрямь явился Посланец. Борс сказал об этом Тозу, который повел рукой в знак недоверия.
— Мерак не тот, вести кого я послан. Человек, которого я направлю на пути могущества, сам должен хотеть того, что предлагаю я. Судя по всему, этот человек — Нилок Яррум. Разве он не жаждет битвы? Разве не мыслит о завоеваниях?
Борс опять кивнул.
— Ала-Улан мечтает сменить свой торквес на торквес Мерака. Но как бы Мерак ни относился к войне, он могущественный Улан. Девятеро вызывали его, и погибли в поединке. Без торквеса Улана Нилок может повелевать только своим кланом.
— А если он не станет хеф-Уланом, то сможет повелевать только Дроттом,— проговорил Тоз.— Один Дротт — это не Орда. Нам нужны еще Кэрок, Гримард, Вистрал и Ят. Только когда все силы Белтревана объединятся во имя общей цели и мы сможем надеяться нанести поражение Королевствам. А для этого нужно кого-то возвести в хеф-Уланы.
— То есть Нилока Яррума? — От изумления у Борса отвисла челюсть.— Ты сделаешь Нилока Яррума хеф-Уланом Белтревана?
— Он кажется пригодным,— сказал Тоз.
— Но Нилок — всего лишь ала-Улан,— возразил воин, подчеркивая скромность этого звания.— Как он может вырваться в хеф-Уланы?
— А ты думал, это легко? — спросил Тоз терпеливо, словно втолковывал что-то туповатому ребенку.— Путь, на который мы ступаем, длинен, Борс. Длинен и полон опасностей. Немало препятствий ждет нас на этом пути, и первое из них — Мерак.
Борс воззрился на Посланца в изумлении, едва ли смея верить своим ушам.
— Ты хочешь сказать...— промямлил он.
— Я хочу сказать, что сперва я встречусь с Нилоком Яррумом. Если он действительно тот, кого я ищу, то настанет время сделать шаги, необходимые для его возвышения.— Тоз помолчал, глядя в глаза Борсу, пока взгляд воина не дрогнул, и лишь тогда пришелец разорвал связь.
— Прости меня, Повелитель. Я еще многому должен научиться.
— Учись, но лишь для того, чтобы принять,— сказал ему Тоз,— чтобы повиноваться. Если ты веришь, что я могу поднять Орду, то подумай, насколько легче для меня возвысить того, кого я изберу, а?
Борс опустил голову и снова услышал этот негромкий сухой смех — звук, который могли бы издавать крылья летучих мышей в пещере, полной иссохших останков павших воинов.
— Да,— это все, что он мог ответить. Тоз мягко положил руку ему на плечо.
— Верь в меня, Борс, ибо то, что я тебе говорю — истина. Я пришел, чтобы отдать этот мир лесному народу. Но сперва я должен подготовить его к принятию дара. А для этого мне нужны люди с жаркой кровью и ненавистью в жилах. Те, одним из которых ныне представляется Нилок Яррум.
На этот раз Борс кивнул в знак согласия. Ала-Улан был, вне сомнения, как раз таким человеком. Нилок жаждал получить торквес Улана с того дня, как умертвил Тама Головореза, чтобы стать вождем клана. Однако естественная и понятная настороженность все еще не покинула воина, ибо Мерака не так-то легко одолеть в бою. Он громко и часто говорил о войне против Королевств. То была кость, из-за которой часто вздорили предводители клана и племени: Мерак упирал на бесплодность и невозможность такого предприятия.
Нилок же выражал сомнения в храбрости Улана, граничащие с оскорблениями. Да, у Нилока Яррума была жаркая кровь и кипучая ненависть.
— Верю тебе! — вскликнул Борс.— Прости мне мое невежество, Повелитель и Наставник, и скажи, что я должен сделать.
— Отведи меня к Нилоку Ярруму,— ответил Посланец.— Но никому не сообщай о моем приходе. Для этого будет достаточно времени позднее!
Борс был разочарован. Он предвкушал, что разбудит Становище, чтобы возвестить приход Посланца; более того, он уже видел, как купается в лучах отраженной славы, как человек, избранный Тозом, чтобы явиться к нему первому.
Воин не мог быть уверен, прочел ли Тоз что-то в его мыслях, но тот мягко сказал:
— Ты заслужишь достаточную славу Борс. Но ты должен заслужить ее, а не просто получить. Испытай себя, держа язык за зобами, и награда будет великой. Для начала, возможно, нынче ночью ты получишь Сулью. И пока что удовольствуйся этим.
Воин растаял при мысли о женщине, но затем в нем снова забрезжило сомнение:
— Что я скажу ей? — спросил он.— Если ее отберут у Андрата, она пожелает узнать причину.
— Она поймет,— пообещал Тоз.— Она не задаст ни вопроса, и тебе не понадобится искать ответы. Помни это...
Его глаза снова остановились на Борсе, и воин ощутил, что черные провалы с огоньками внутри втянули самую его внутреннюю суть, избавив от необходимости договаривать слова до конца. Угрозы этих зрачков, этих рубиновых искорок, было достаточно, чтобы спор затих, и Борс послушно повел плечами, принимая все как есть.
— А теперь в путь,— сказал Тоз.— Мы должны поторопиться, прежде чем нас застигнет заря. Я бы хотел попасть в жилище ала-Улана до восхода.
Борс промычал что-то в знак согласия, вскинул копье на плечо и зашагал по лесной тропе к Поляне Сбора. Тоз двигался сзади — бесшумно, словно призрак.
Внезапно тропа вывела обоих на огромную поляну, заставленную жилищами Дротта. Поколение за поколением валило деревья, которые росли здесь изначально, корчевало пни, чтобы помешать взойти новым побегам, постоянно оттесняя лес все дальше. Постепенно племя росло, так что теперь обширное пространство было безупречно расчищено и всегда готово для Становища Сбора летом и зимой. Любой кустарник и сеянцы, которым удавалось здесь утвердиться за безлюдные месяцы, быстро вытаптывала толпа возвращающихся кланов. Теперь, под все еще темным небом, поляна казалось усеянной огромными пестрыми грибами — то были жилища лесных людей, сооруженные из дерева и шкур. Они несколькими секторами расходились от пригорка в центре поляны. В вершине каждого сектора располагалось жилище Улана, оно было самым крупным; те, что находились позади него, стояли рядами в зависимости от положения владельца. Ближе всего к центру разместились шаманы и бар-Оффы — военачальники, напрямую подчиненные вождю клана, каждый из них возглавлял отряд воинов. Далее стояли шебанги самих воинов, ближе к центру — самых неистовых и хитрых, прочие же теснились далее, у самой стены леса. Шебанг Борса находился на порядочном расстоянии от леса, ряда через два от шебанга его бар-Оффы Дьюана и в одном ряде от Андрата. Между секторами, в которые сгруппировались кланы, тянулись проходы — достаточно широкие для четверых воинов, шагающих в ряд. Эти проходы, сходящиеся в центре Становища, приковывали взор каждого, кто глядел на селение, к центральному пригорку.
Там находилась могила Друла — мощная насыпь, поднимавшаяся выше самого большого шебанга. Ее соорудили после кончины хеф-Улана в память о его видениях и отважной попытке осуществить их. Такого святилища не удостаивался никто другой за всю историю Белтревана. Кости Друла покоились в склепе под травянистым курганом, облаченные в боевые доспехи, при полном вооружении — говорили, что там хранится немало золота и дорогих камней. То ли по причине преклонения перед хеф-Уланом, то ли благодаря чарам, которые шаманы наложили на усыпальницу, ни один грабитель могил в нее так и не проник. Борс призадумался, а не шевельнулся ли Друл там, под слоем земли и камня, почуяв Явление и зная, что Посланец идет по Становищу Дротта. Он непроизвольно бросил взгляд на костер на вершине кургана: тот еле-еле горел, ожидая зари, когда жрецы вновь раздуют пламя в честь Ашара и Друла, как напоминание родине покойного хеф-Улана о присутствии божества.
В этот час на исходе ночи Становище было почти безмолвно, большинство соплеменников Борса отсыпалось после излишеств и бурных развлечений. Перед каждым рядом жилищ курились и тлели почти угасшие костерки. Слабые завитки дыма из центральных отверстий шебангов в безветренной ночи восходили к небу прямыми столбами и сливались со сплошной пеленой облаков. Кое-где еще слышались разрозненные голоса, спорившие или пьяно бормочущие, то и дело негромкий ропот перекрывался вскриком женщины — но и этот звук тоже слишком приглушали ночь и меха, чтобы можно было определить, вызван он болью, наслаждением, или тем и другим сразу.
Нигде не было видно никаких часовых. Сбор издревле охранялся священным договором, нарушить который мог лишь самый последний сброд, очутившийся вне закона, да и то лишь не в меру осмелев. Кроме того, Становищу хватало собак. У Дротта имелось множество псов, больших и свирепых — всем, кого они не признавали своими, следовало беречься. Эти животные широко использовались как рабочие в стране, где лошадей водилось немного и стоили они баснословно дорого — так, что владеть ими могли лишь вожди и бар-Офф. Зато собаки стерегли и лошадей, и Становище, их выпускали на врага во время боя, а порой, когда не хватало дичи, они тоже шли в пищу. Борс держал наготове копье, чтобы обрушить тупой конец на любую псину, которой не понравится прибытие Посланца,— но, к своему изумлению, не нашел повода ударить.
Он бдительно следил, как могучий пятнистый зверь с желтыми глазами и большими клыками, смахивавший поступью на медведя, с вздыбленной шерстью и разинутой пастью, полной грозных зубов, замер и съежился, чуть только Тоз взглянул в его направлении. Поймав этот взгляд, пес еще шире раскрыл пасть, поджал хвост и спрятал его между задних лап; рык, уже сорвавшийся с его морды, сразу же перешел в негромкий протяжный скулеж. Затем пес повернулся к ним хвостом и засеменил прочь, вскоре он скрылся среди жилищ. Ашар! Да нужны ли еще доказательства того, что Тоз не самозванец. Теперь-то никаких сомнений и быть не может. Ведь это был боевой пес самого Дьюана! Борс однажды видел, как этот зверь повалил наземь вооруженного .до зубов воина Кэрока и одним движением челюсти лишил того правой руки. Сомкнув зубы во второй раз, пес перекусил противнику горло, а затем набросился на другого воина. Даже Нилок Яррум обходил стороной дьюанова пса. А Тоз обратил на грозного зверя не больше внимания, чем на какую-нибудь назойливую муху.
Больше ничто не препятствовало их продвижению, пока они шагали между упорядоченными рядами жилищ. Собаки, бродящие по Становищу, враз куда-то исчезли, как будто пес Дьюана послал им мысленное предупреждение. И ни один дротт не показался снаружи, пока они проходили меж остро пахнущих сооружений из шкур. Борс не останавливался, пока аллея не привела их во внутренний круг, к самым большим жилищам. Крупнее всех был шебанг Мерака, поставленный так, чтобы восходящее солнце первым делом осветило вход с балдахином и черепа, свисавшие с центрального шеста, точно виноградная гроздь, — немое свидетельство военной доблести хозяина. Расположение жилищ ала-Уланов определялось величиной кланов и собственной боевой славой их вождей, самые отважные или те, у кого было больше людей, занимали место ближе к Улану. Нилок Яррум, хотя и был самым юным из клановых вождей, занял почетное место по левую руку от Мерака — Место Щита. Приблизившись к его шебангу, Борс помедлил. Он вдруг понял, что не знает, как надо объявить о Тозе. Или, если говорить честно, не был уверен в том, как его примут в столь ранний и явно неурочный час.
Небольшая задержка, казалось, совсем не обеспокоила Посланца. Он терпеливо стоял, оглядывал жилище. Это было нескладное сооружение из дубленых шкур, сшитых вместе и натянутых на деревянный каркас, укрепленный сетью кожаных шнуров, растянутых колышками. Концы внутренних опор выступали над кожаным верхом шебанга, и на каждом из них болтался яркий флажок, сейчас безжизненно поникший от безветрия. Шесты, обвязанные красными, зелеными и черными лентами, поддерживали выступавший над входом балдахин, под которым образовывалось нечто вроде портика. По бокам этот портик поддерживали шесты с трофеями. Трудно было что-то угадать по выражению бледного липа Тоза, но Борсу почудилось, будто любопытство промелькнуло в глазах Посланца, когда тот изучал висящие перед входом черепа — каждый из них был выварен в кипящей воде, избавлен от остатков плоти и тщательно выбелен. Затем светловолосая голова Тоза повернулась сперва к трофеям, вознесенным перед обиталищем Мерака, а потом и к выставленным у жилищ других вождей. Насмотревшись, он возвратил взгляд к Борсу и повел рукой в сторону входа.
Дротт, вдохнув поглубже, ступил меж шестов, приближаясь ко входу. Шкуры двух диких быков образовывали раздвижной занавес, перед которым Борс остановился, уперев в землю копье и негромко позвав:
— Гавроч? Борс из Дротта принес великую весть.
Мгновенно, как если бы этого ждали, занавес раздался в стороны, и снаружи появилось три человека. Все они, вместе с девятерыми, оставшимися внутри, представляли собой гехрим — отряд личных телохранителей Нилока Яррума. Каждый из них поклялся защищать ала-Улана ценой своей жизни и подчиняться только ему. У каждого ала-Улана имелся свой гехрим, и даже Мерак не мог им приказывать, ибо верность этих людей была скреплена кровью и тайными обетами, которые привязывали их к предводителям, отменяя все прочие узы.
Трое очутившиеся перед Борсом были полностью вооружены и снаряжены, несмотря на неурочный час. Шлемы с гребнями покрывали головы, выбритые, как положено гехримитам; личины и нащечники закрывали их лица, и лишь свирепые глаза и неулыбчивые рты говорили о том, что это люди. Кольчуги покрывали их торсы, а кожаные штаны обтягивали ноги, от колен до лодыжек закрытые металлическими наколенники, ниже землю попирали сапоги из жесткой кожи с острыми, окованными металлом носками. Станы воинов стягивали широкие боевые пояса. Каждый был вооружен топориком, кинжалом и длинным мечом. Правая рука каждого гехримита покоилась на рукояти меча, когда они недобро уставились на внезапно оторопевшего Борса.
— Великую весть? — голос Гавроча звучал резко, некогда он был ранен в горло, а сейчас еще и недоволен.— Что это за весть, которая не может подождать до зари?
Борс с трудом выдержал взгляд этого стального лица, устремив глаза в точку за плечом Гавроча,— и увидел там еще троих гехримитов, не облаченных в доспехи, но с мечами. Еще дальше в прихожей растянулись на постелях шестеро оставшихся. У каждого справа лежал меч в ножнах.

1 Следующая страница


Гнев Ашара 2

Борс готов был возвестить приход Посланца, но внезапно вспомнил предостережение Тоза, который сказал, что говорить надлежит только с самим Нилоком Яррумом. Воин невольно оглянулся на молчаливого пришельца позади себя. Гавроч проследил за его взглядом и на пядь извлек клинок из расшитых бисером ножен.
— Ты приводишь чужаков, нарушая отдых ала-Улана?
— Это чужак, которого ала-Улан пожелает приветствовать,— быстро сказал Борс, опасаясь, как, бы клинок не покинул свое убежище еще дальше.— Даю слово, Гавроч.
— Твое слово?
Предводитель гехрима произнес это с пренебрежением, и Борс почувствовал, как у него вспыхнуло лицо, руки непроизвольно сжались на копье. Это малозаметное движение вызвало недобрую улыбку у телохранителей, и Борс попридержал свой гнев. Гехрим — это избранные, и злить их означало бы искать смерти, ибо они подчинялись лишь ала-Улану. Именно гехримиты вырезали на спинах кровавых орлов — если только Нилок не приберегал эту потеху для себя.
— Даю слово,— повторил Борс.
— Кто это? — огрызнулся Гавроч, взметнув подбородок в направлении Тоза.
Вопрос был намеренно оскорбительным, и не случайно обращен к воину, а не к тому, с кем явно не желают разговаривать. Прежде чем Борс успел ответить, Тоз заговорил сам.
— Тот, кто уже устал от твоих пустых слов, страж.
У Борса свело желудок. Челюсти Гавроча напряглись, недобрый огонь вспыхнул в его глазах. Борс отступил на шаг, думая воспользоваться тем, что копье длиннее меча, и услышал тихое скольжение металла по коже: гехримитский клинок вышел из ножен уже наполовину.
Прежде чем он вышел полностью, Тоз обошел воина и занял его место перед разъяренным стражем.
— Я безоружен. А ты настолько труслив, что готов обрушить на безоружного путника острую сталь?
Борс додумал: «на безоружного, но не беззащитного». Нет, далеко не беззащитного. И ничего больше не сказал, предпочтя предоставить Тозу объясняться с гехримом и наблюдая, как та часть лица Гавроча, которую не закрывал шлем, наливается яростью. Тот опять убрал клинок и жутко усмехнулся.
— Мне и впрямь не следует убивать безоружного путника,— прорычал он.— И я предоставлю моим людям вырезать орла на твоей спины.
Зачарованный ужасом, Борс наблюдал, как Гавроч подает знак двоим по сторонам от него, приказывая схватить чужака. Воин открыл рот, готовый прокричать, что они оскорбляют самого Посланца, и что Нилок Яррум за такое вырежет орла им всем — включая, вне сомнений, и Борса. Но предостережение это не прозвучало. Борс так и не закрыл рот, этому помешало изумление. Ибо он, конечно, не сомневался, что Тоз — Посланец, и, стало быть, наделен сверхъестественной мощью, лежащей за пределами человеческого понимания. Но все же он едва поверил своим глазам, наблюдая дальнейшее.
Два гехримита двинулись к луноволосому человеку, который стоял неподвижно, не делая даже попыток защититься. Они ухмылялись, готовые схватить чужака за руки. Один миг — и вот оба летят назад, их ноги в сапогах отрываются от утоптанной земли, руки хватают пустоту, вместо уродливых ухмылок — разинутые в изумлении рты. Воины ударились о шесты с трофеями, обрамляющие вход, и тяжело рухнули наземь, черепа дробно загремели. Оба гехримита остались лежать неподвижно, а остальные таращились на них, обнажив оружие и ожидая приказов Гавроча. Тоз протянул правую руку, направив указательный палец мимо Гавроча на вход. Борс увидел, как вспыхнул и замелькал тот самый колдовской огонек, который впервые объявил о прибытии Посланца. Затем проем охватило холодное пламя и гехримиты, приплясывая, отпрянули назад, лупя себя по затлевшим волосам и опаленной коже. Один, то ли более храбрый, то ли более тупой, чем прочие, всадил клинок в этот огонь без жара. И взвыл, выронив меч — ибо сталь тут же раскалилась докрасна, а на руке вспухли волдыри.
— Итак, ты не прочь вырезать мне орла? — В голосе Тоза шипение гадюки мешалось с шепотом острой стали, взрезавшей мягкую плоть.
Гавроч оцепенел, так и не вытащив до конца меч. Глаза Посланца, которые теперь обратились на него, повергли охранника в неподвижность, словно он был связан веревками. Тоз улыбнулся, и Борс увидел, что провалы его глазниц вспыхнули еще более яростно и теперь грозят почище любого клинка.
— Ты слишком много на себя взял, страж. Ты отрицаешь то, что должно принять. И ты вот-вот узнаешь, что такое кровавый орел. Колдовской огонь на конце указующего перста разгорелся ярче, и Борс увидел, как струится пот из-под нащечников и личины шлема Гавроча. Он видел, как широко раскрылся рот гехримита, но из губ вырвался лишь хриплый сдавленный стон боли. Тоз произвел небольшое и быстрое движение — слишком быстрое, чтобы его разглядеть.
Белый свет устремился с его вытянутого пальца в грудь Гаврочу. Теперь Гавроч закричал — и Борс, подойдя ближе, закричал вместе с ним. Ибо он увидел, как лопнула крепкая гехримитская кольчуга: вспучилась и рассыпалась, когда сами собой разнялись ее мелкие кольца. Затем треснула надетая под кольчугой кожаная рубаха, разорванная выметнувшимися изнутри плотью и органами. Завеса крови повисла на миг в ночном воздухе, затем тяжело опала, обдав ножи, землю и шесты с трофеями темно-красной кашей. Гавроч еще мгновение стоял на месте, в глазах его стыла отчаянная мука и непонимание. Белые с красным ребра вылезли наружу, легкие, все еще вздымающиеся и опадающие, свисали до пояса, на острые носки сапог капала кровь. Затем глаза воина закатились, колени подогнулись, и он ничком рухнул наземь — легкие издали жуткий хлюпающий звук, когда на них обрушился вес тела.
Тоз снова шевельнул рукой, и огонь, запечатавший вход, угас. Ни один из стражей не попытался более напасть на одетого в меха пришельца: они лишь глазели, пораженные ужасом, на окровавленный труп Гавроча.
Прошла целая вечность, прежде чем Борс осознал, что Посланец вновь говорит — и на этот раз обращаясь к нему. И когда эти слова проникли сквозь последние отзвуки предсмертного крика, Борс едва ли поверил им.
— Судя по всему, гехриму нужен новый предводитель. Менее склонный оскорблять пришельцев, как я думаю. А я обещал тебе возвышение, Борс...
— Я? — Борс облизал губы, не уверенный, что ему нравится чересчур стремительный рывок на столь почетное место. Озабоченный негодованием, отразившимся на обеспокоенных лицах, он подумал, что и бар-Оффа гехрима запросто умрет, если нож найдет дорогу меж его лопаток.
— Но я лишь простой воин...
Тоз движением руки выразил нетерпение. Но прежде чем он снова заговорил, распахнулись вышитые занавеси, скрывавшие внутренние покои, и снаружи появился сам Нилок Яррум.
Он сжимал в правой руке короткий меч, а левой запахивал верхнюю часть тяжелого одеяния из волчьих шкур. Его одежда хлопала, открывая длинные мускулистые ноги и торс, украшенный густым черным волосом и бледными следами старых шрамов. Руки, торчавшие из рукавов, были столь же мускулисты и так же украшены отметинами; на правой вздулись жилы, а острие меча рисовало прихотливый узор перед полными бешенства глазами ала-Улана. Глаза были налиты кровью — с похмелья после грибов, которых он наелся перед сном, да еще и от несвоевременного пробуждения. Не меньший гнев выражал изгиб мясистых губ в щели между усами и роскошной бородой. Нилок Яррум был здоровенным мужчиной, высоким и плечистым, само его присутствие уже олицетворяло приказ. Власть этого человека ощущалась как нечто вещественное, даже несмотря на остатки действия вызывающих грезы грибов.
Борс непроизвольно опустил копье и уронил голову на грудь в знак почтения к вождю клана. Однако Нилок Яррум не видел ничего, кроме растерзанного трупа Гавроча и своих онемевших охранников. Взгляд его метался с одного гехримита на другого, словно ала-Улан пытался стряхнуть свои пьяные грезы и осознать истинность того, что он увидел.
— Это тебе не мерещится,— прозвучал среди молчания голос Тоза.— Твоему гехриму нужен более учтивый предводитель.
Нилок с усилием оторвал глаза от тела и встретил твердый взгляд Посланца.
— Убить его! — прорычал он.
Стражи с опаской повернулись к вождю, а затем с еще большей опаской — к Тозу. Их неповиновение дало Ярруму повод усомниться в реальности происходящего. Да, безусловно, он все еще находится в забытьи, ибо неслыханное дело — чтобы его собственная охрана поколебалась, исполнять ли его волю! Ала-Улан протер рукой глаза и сделал шаг вперед, острие клинка шевельнулось и нацелилось на живот Тоза.
— Убить его,— повторил Нилок.
— Они видели мою силу,— сказал бледный незнакомец.— Они знают, что им не одолеть меня.
С губ вождя клана сорвался рев, какой могла бы испустить глотка рассерженного медведя. Несмотря на грибное похмелье, он прыгнул вперед с тем самым неистовством, которое возвысило его до ала-Улана. Не думая о скромности, он позволил своему платью распахнуться, в то время как его меч свирепо устремился к животу Тоза. И рассек воздух.
Вождь чуть не потерял равновесие после того, как его мощный удар не встретил сопротивления. И Борс увидел искусство, которое делало Нилока столь грозным противником в бою: Нилок удержался на ногах и рубанул вбок, целя по ребрам Тоза — но лишь для того, чтобы завертеться волчком, ибо удар опять пришелся мимо. Каким-то образом — Ашар ведает как, а Борс не разглядел и не понял — Тоз опять оказался уже в другом месте. Третий удар, направленный на этот раз на бледноволосую голову, опять не достиг цели. И четвертый, который рассек бы грудь любого смертного.
Тогда Яррум остановился. Глаза его превратились в щелки, губы разошлись, зубы стиснуты. Вождь пристально глядел на спокойно стоявшего перед ним незнакомца в мехах, теперь явно находящегося в пределах досягаемости его клинка. Бросил взгляд на неподвижную охрану: мечи в руках гехримитов так же не проявляли желания действовать, как и их лица. И Нилок покачал головой — ни дать ни взять разъяренный бык после неудачного натиска, до слепоты разгневанный невозможностью всадить рога в жертву.
— Кто ты? — спрашивая, он приник к земле в боевой стойке. Волчье облачение теперь свободно болталось, левая рука выгнулась, защищая уязвимую нижнюю часть живота. Адреналин, выброшенный в его кровь, развеял последние остатки грибного опьянения.
— Тот, о ком говорил Редек,— спокойно ответил Тоз.— Посланец.
В сердитых узких глазах мелькнула смесь недоверия и надежды. Яррум медленно обошел говорящего, чтобы тот оказался между наковальней гехрима и молотом яррумова меча.
— А с чего это я должен тебе верить?
Тоз небрежно указал на окровавленное тело на земле и на безмолвную стражу. Затем протянул руку на север, где пелену туч окрашивал отблеск огня.
— Я вышел из пламени. Тот, кого звали Гаврочем, желал мне вреда. Ты видел мою силу.
— Я и прежде видывал фокусы колдунишек,— огрызнулся Яррум, устремляясь вперед.
Борс не мог бы сказать, было ли это сделано ради проверки или же в безумной ярости. Слишком многому он стал свидетелем в эту ночь, чтобы о чем-либо судить наверняка. А будь ему, как Уланам, дозволено вкушать грибы, он вполне мог бы счесть все происшедшее грезой, ибо очень уж неправдоподобно оно выглядело: движения людей замедлились и совершались нарочито, словно в обрядовой пляске. Он видел, как могучее тело Нилока Яррума переместилось в движении, слишком быстром, чтобы его проследил глаз. Левая нога поднялась вперед, словно ала-Улан намеревался заехать противнику по ребрам — обманный ход, вместо которого быстро свершился бросок правой ногой. Тело вождя развернулось, а рука с мечом подалась вперед и вверх, чтобы поразить незащищенное горло Тоза. У Борса не осталось сомнений, что такой удар рассек бы дыхательное горло любого смертного и Тоз захлебнулся бы собственной кровью. Но вместо этого Борс увидел, как метнули красные искры глаза Пришельца, а длиннопалая рука с издевательской небрежностью поднялась навстречу клинку и схватила его, словно Тоз позабыл о заточенных краях, способных запросто разрезать его пальцы до кости.
Борс увидел бурное удивление на темном лице своего вождя, когда бросок клинка оказался остановлен в пяди от горла чародея. Мускулы на руке ала-Улана вздулись, когда Нилок Яррум попытался пересилить нечеловечески сильного Посланца. Левая его рука метнулась, чтобы ударить Тоза в лицо, но была остановлена, как только что остановлен меч, задержана в безжалостной хватке, отчего плечо вождя напряглось, будто тот уперся в нечто куда более неподатливое, чем живая плоть и хрупкая кость.
Лицо ала-Улана побагровело, пот большими каплями сгустился На его лбу и груди, бежал по бороде и торсу. А его противник казался ничуть не напряженным. Ничего натужного в лице, глаза спокойны, тонкие губы растянулись в легкой одобрительной улыбке. Нилок попытался ударить коленом, но оно каким-то образом не попало в пах чародею — ничуть не повредив противнику, вождь вдруг упал.
Борс затаил дыхание, увидев как ала-Улан рухнул на колени. Неубранные волосы вождя рассыпались по плечам, когда Нилок волей-неволей снизу вверх посмотрел на пришельца, который теперь стоял над ним. Тоз едва шевельнул левой рукой, и короткий меч вырвался из хватки Нилока и тут же был небрежно отброшен в сторону. Лицо Нилока все еще выражало упорное недоверие — но, как почувствовал Борс, не столько заявлением Тоза, сколько самим фактом того, что могучий Нилок Яррум стоит на коленях перед безоружным пришельцем.
— Ты все еще хочешь продолжать спор? — мягко спросил Тоз.— Или признаешь меня?
Рот Яррума превратился в узкую полосу. На миг Борс подумал, что сейчас увидит смерть ала-Улана. Но вот сжатые губы раскрылись, и огромная голова быстро склонилась к груди.
— Ты не смертный,— буркнул вождь.
— Не смертный,— согласился Тоз.— Я тот, кого ты ждал.
В глазах Яррума все еще виднелась настороженность, но он ничем не оспорил это заявление. Судя по всему, Тоза это устраивало. Он протянул руки и поднял коленопреклоненного на ноги. Его тонкая улыбка на изможденном лице стала еще шире.
— Не больно-то подобает Улану Дротта пресмыкаться, точно простому воину,— проговорил он. Поди разбери, оскорбление это или лесть.
— Улану? — тут же переспросил Нилок, массируя запястья, на которых белели следы пальцев Тоза.— Но Улан Дротта — Мерак.
— Как это? — спросил Тоз, словно обвиняя. Смущение появилось на лице Нилока, когда он ответил:
— По праву и заслугам. А как же? Мерак одолел всех, кто вызывал его на бой за торквес.
— Что и ты был бы не прочь сделать,— мягче заметил Тоз.— Или нет?
Нилок быстро оглянулся на шатер Мерака, словно опасаясь, как бы висящие перед ним черепа не передали его слова Верховному Вождю. Но там не возникло ни движения, никаких знаков того, что есть другие свидетели странных событий. Словно пелена молчания окутала его жилище, сделав недоступным для глаз и ушей всего Становища. Даже криков Гавроча не слыхал никто, кроме участников свершившегося. Вождь крякнул и кивнул в знак согласия.
— Ты можешь его одолеть,— произнес Посланец. Нилок Яррум долго не отводил глаз от тощей фигуры. Затем покачал головой.
— Нет,— сказал он с искренностью, которая поразила Борса, ибо шла вразрез с обычной воинственностью вождя клана.— Не могу.
— Но хочешь,— промурлыкал Тоз.— Ты бредишь о торквесе Улана.
То был не вопрос, но, тем не менее, ответ последовал сразу же: огонь желания вспыхнул в темных глазах ала-Улана. И Тоз улыбнулся снова: ага, я прав.
— Давай обсудим это дело,— предложил он.— Там, у тебя.
Не получи Борс более чем достаточного подтверждения силы этого странного человека, его поразило бы, с каким небрежением Тоз напрашивается на гостеприимство. Немногие из людей Дротта остались бы живы после схватки с Нилоком, а если бы кому и повезло, тот он не мог бы столь непринужденно предложить ала-Улану посетить священное жилище. И уж всяко — никто бы не надеялся выйти оттуда на своих ногах. Борс и теперь подсознательно ожидал гнева Нилока, но вместо этого увидел, как тот кивком выражает согласие — впрочем, он заметил и то, что это движение позволило ала-Улану точно определить, куда упал его меч. Заметил это и Тоз, ибо сделал два длинных шага, подобрал оружие и рукоятью вперед протянул его Нилоку.
— Славная вещица, но от нее мало пользы против таких, как я.— Он оглядел причудливую гравировку на клинке и серебряную инкрустацию рукояти, позволив вождю принять оружие, как если бы предлагал лишь какую-то соломинку.— Помни это, Нилок Яррум. Помни, что я пришел, чтобы привести тебя к величию, и что ты не можешь нанести мне ущерб. Прекрасно, если мы оба это поняли, и теперь можем поговорить начистоту.
Нилок снова изумил Борса, кивнув, и небрежно подхватил меч, изучая при этом вялые лица своей стражи.
— А с ними что? — спросил он.— Какими чарами ты их околдовал?
Тоз с загадочном видом махнул левой рукой, широко растопырив пальцы и повернув ладонь к неподвижно стоящим охранникам. Те вмиг освободились от непонятных чар, опутавших члены, к их челюстям и глазам вернулась сила и они больше не торчали как тупые истуканы, но опять сделались похожи на бойцов, всегда готовых к схватке.
— Не трогать его! — разорвал тишину голос Нилока, едва они двинулись к Тозу.— Кровь Ашара! Или вы думаете, что можете с ним сладить после того, что видели?
— Он убил Гавроча,— возразил один по имени Ванд.
— Гавроч свалял дурака, думая, что ему по зубам этот... человек,— отрезал ала-Улан — А в моем гехриме нет места дуракам. Разденьте труп и бросьте моим собакам. Если только...— он на секунду приумолк, оборотившись к Тозу.— Если только ты не хочешь получить его череп.
Кудесник покачал головой.
— Я подумываю о трофеях, не сравнимых с черепом глупца. Пусть им накормят твоих зверушек.
— Исполняйте,— приказал Нилок.— И позаботьтесь, чтобы нас не беспокоили.
Тут он поднял свой клинок и раздвинул им занавес, закрывавший вход во внутреннюю часть жилища. Затем придержал ткань, чтобы Тоз прошел первым. Колдун задержался, поманив Борса, и воин спотыкающимся шагом двинулся вперед, разрываясь между желанием повиноваться любому приказу Посланника и привычной опаской снискать черный гнев вождя.
— Это мой человек,— сказал Тоз, когда ала-Улан с подозрением покосился на воина.— Куда я, туда и он.
Нилок Яррум передернул громадными плечищами и знаком выразил согласие, не оставив Борсу выбора, кроме как положить на землю копье, снять со спины круглый щит и последовать за вождем и Посланником во внутренний покой.
Прошелестел входной занавес, закрывая безобразное зрелище изуродованного трупа Гавроча, которого оставшиеся в живых гехримиты волокли прочь. Борс прочистил горло и моргнул, когда ароматический дымок коснулся его глаз и ноздрей. Они стояли в своего рода гостиной, воздух здесь загустел от резкого благоухания трав, рассыпанных над горшочками с горящим жиром, озарявшими все вокруг неверным алым светом. Дымок поднимался вверх — к шкурам, образовывавшим крышу. Он отпрянул в сторону, когда трое вошли и потревожили застоялый воздух, но тут же вновь лениво вернулся к единственному отверстию в шкурах над головой. Пол жилища покрывали набросанные один на другой ковры, являвшие, как и те, что висели на стенах, искусную работу гримардских ткачих. В центре стоял длинный стол, на котором красовались остатки пиршества. Стулья из дерева и кожи с высокими спинками, устроенные так, что их можно было сложить и собрать в связки, когда Дротт переселялся, торчали справа и слева. Нилок Яррум указал на них. То была честь, которой Борс не ожидал. А того, что последовало — и подавно.
Он подождал, пока Тоз без всяких возражений Нилока займет почетное место во главе стола, а ала-Улан сядет по правую руку от чародея. Затем с неуверенностью, ибо ему мало проходилось сиживать на стульях, пристроился близ Тоза. Глаза Борса уже начали привыкать к дыму, и он не мог удержаться от того, чтобы исподтишка не осмотреть помещение.
Внутренность шатра была обвешана гобеленами, изображавшими сцены битв и охоты, в главном действующем лице их можно было без труда угадать самого Нилока Яррума. Ковры на полу были богатыми и плотными, они мягко продавливались под сапогом и выглядели ярче и богаче оттенками, нежели все, какие Борс где-либо видел.
Воин вздрогнул, когда Нилок провел рукой по столу, небрежно смахивая на пол остатки кушаний и посуду. Ала-Улан хлопнул в ладоши. Ковер, разделявший шатер, тут же отодвинулся. Из-за него выглянула рыжеволосая женщина с сонными глазами в красных прожилках и в тонком платье из покупного чужеземного шелка — бледно-голубом, с каймой из мелких синих цветочков. Борс проглотил комок, вспомнив Сулью и обещание Теза. И почти забыл их, как только женщина (вистральская рабыня, как он догадался по цвету волос) вошла в покой. Ее платье сместилось при движении и обнажило бедро, кремово-бледное и поразительно твердое. Рабыня тревожно улыбнулась, спеша предстать перед Нилоком и машинально пробежав пальцами по густо-медным спутанным волосам. Когда она приподняла руки, шелк туго натянулся на ее точеной груди.
— Вина! — приказал Нилок, затем спросил Тоза: — Оно тебе по вкусу?
Посланец кивнул, и рабыня заторопилась прочь, чтобы мгновение спустя вернуться с подносом, инкрустированным костью, на котором стоял серебряный кувшин и три кубка, сработанные в Усть-Галиче. Она осторожно поставила поднос на стол и наполнила каждый кубок темно-красным вином. Нилок взмахом руки отпустил женщину и она исчезла за ковром, оставив Борсу воспоминание о ее бедре. Этот образ все еще наполнял его душу, когда ала-Улан заговорил.
— Итак, тебе нельзя нанести ущерб, и ты пришел, чтобы сделать меня Уланом Дротта. Кто ты? Или что? И кто это? — обсидиановый взгляд переместился на Борса. Воин был благодарен Тозу за присутствие и обещанное покровительство, ибо подозревал, что, не назови его волшебник своим человеком, Нилок чего доброго приказал бы казнить незадачливого соплеменника, видевшего, как его вождь потерпел поражение от безоружного противника — колдуна там, или нет.
— Его зовут Борс,— сказал Тоз,— и он под моей защитой. Что до меня... Ты достаточно долго слушал Редека, чтобы знать, кто я и что.
— Откуда ты знаешь о Редеке? — спросил Нилок, он все еще полностью не избавился от подозрений.— Или тебе рассказал вот этот? Этот Борс?
— Я знаю то, что должен знать,— туманно заметил Тоз.— Сейчас важно не откуда, а что. Или не ты расставил часовых в лесу, поскольку Редек поведал тебе, что Посланец явится из огня? И Борс не был одним из них?
— Это правда,— признался Нилок. В надежных пределах жилища к вождю вернулась всегда присущая ему властность.— И те твои дела, которые я видел, побуждают меня верить тебе — хотя, возможно, лишь потому, что я хочу тебе верить.
На это Тоз одобрительно улыбнулся. Поставив кубок на стол, он с какой-то странной текучестью поднялся и направился к ближайшей жаровенке.
Оба, Нилок Яррум и Борс, повернулись на стульях, чтобы лучше видеть, как волшебник протягивает руку в пляшущие красные с желтым язычки, которые поднялись из горшочка. Огонь проплясал по пепельной коже, но в воздухе не возникло зловония горящей плоти, а на костлявом длинном лице — каких-либо признаков боли. Пришелец держал руку в огне, пока не затлел мех над его запястьем и крохотные искорки не разлетелись от него в наполненном благовониями воздухе.
Затем Тоз вынул горшочек из державшего его кольца и обхватил ладонями, как до того серебряный кубок. Жир в сосуде расплавился от огня, и все же Тоз поднес горшочек к бескровным губам и наклонил столь же непринужденно, как оба дротта — свои чаши. Пламя завитками пробежало по его лицу, когда он поглощал горящее питье.
Когда горшочек опустел, пришелец вздохнул, как порой вздыхает изжаждавашийся человек, залпом поглотивший прохладное вино, и швырнул посудину на пол. Раздалось шипение, по шатру прошел крепкий зловонный дух опаленной шерсти, вверх взлетел завиток дыма.
— Это еще не доказательство,— заметил Нилок, когда Тоз снова сел.— Ты могущественнейший чародей, вне сомнения. Но Посланец ли ты?
Тоз повернул к ала-Улану взгляд, и Борс опять увидел, как тут кроваво вспыхнули его глаза. Когда чародей заговорил, голос его опять звучал по-змеиному.
— Некоторая доля сомнения никогда не вредит,— проговорил он.— Но дальнейшие доказательства могут обойтись дорого.
В его тоне таилась угроза, и лицо Нилока побледнело, побудив вождя скрыть внезапный испуг поднесенным ко рту кубком. Борсу представилось, что Нилок поглощал вино с меньшей легкостью, чем Тоз осушил горшочек пламени.
И когда вождь поставил кубок, было заметно, что ему тяжело встречать огненный взгляд колдуна.
— Что же, давай покончим со всякими отступлениями,— продолжал Тоз.— И поговорим о том, что нам предстоит. Ты говоришь, что тебе не одолеть Мерака в бою. Почему?
Прежде чем ответить, Нилок Яррум бегло взглянул на Борса, и воин понял, что простился бы с жизнью, если бы не покровительство Посланца — ибо ни одному другому не дозволили бы дожить до исповеди, которая последовала.
— Мерак слишком силен,— сказал Нилок, голос его прозвучал мрачно и был полон негодования.— И слишком хитер. Слишком быстр. После Мерака я величайший из воинов Дротта, но Мерак меня победит. Вот пройдет несколько лет, за которые его сила немного поубавится, да пусть он еще и размякнет оттого, что никто долго его не вызывал,— тогда я и смогу взять его череп. И возьму, украсив им свой шест.
— Тебе не нужно ждать несколько лет,— сказал Тоз.
— Я могу подождать,— ответил Нилок,— если так нужно.
— Ни одного года,— сказал Тоз.— Я вышел из огня, чтобы сделать тебя Уланом Дротта, и ты им станешь еще в нынешнем году. Не в будущем, и не через два-три лета. Сейчас. Все движется в этом изменчивом мире, и есть в нем такие,— да гореть им в преисподней Ашара! — кто уже сговаривается, дабы расстроить замыслы моего властелина. Доверься мне, Нилок Яррум, ибо я пришел, чтобы сделать тебя больше, чем Уланом Дротта. Я пришел, чтобы ты вознесся выше самого Друла. Повинуйся мне, и ты станешь хеф-Уланом всего Белтревана. Это и есть Явление, о котором говорил Редек. Я Посланец. Повинуйся мне, и Дротт поднимется в своей кровавой славе, дабы до основания сокрушить Три Королевства. И ты будешь властвовать повсюду.
— Я стану хеф-Уланом? — спросил Нилок благоговейным шепотом.— Хеф-Уланом Орды?
— И будешь властвовать повсюду! — повторил Тоз.— И подчинишь Королевства. Только повинуйся мне, и они будут твоими.
Борс не заметил, как серебряный кубок выпал из его рук. Он следил, как Нилок Яррум по своей воле встает на колени перед белогривым кудесником, воздев руки в мольбе, и его темные глаза озаряет жажда свершений.
— Господин мой,— сказал он хрипло.— Скажи, что я должен делать.

ГЛАВА ВТОРАЯ

Госпожа Ирла Белванне ощутила холодок предчувствия, хотя лучи июньского солнца омывали ее, глядящую с вала Твердыни Кайтина. Мощные каменные плиты под ее ступнями и пальцами были теплыми, и она желала вобрать хоть немного этого тепла и мощи, обрести покой, вспомнив то, чему училась в Эстреване. Но, несмотря на непроницаемое лицо, которое представало взглядам прочих женщин, она не могла полностью подавить робкий трепет своего материнского чувства.
Женщина высматривала внизу на поле не кого-нибудь, а своего сына, и отсюда он казался отчаянно уязвимым, едва ли достаточно взрослым, чтобы нести тяготы своего жребия. Однако она знала, что он вошел в ту самую пору, когда юноши Тамура прощаются с детством и становятся мужчинами, и что он рвется вперед со всей страстной и дивной гордостью своих предков из рода Кайтин. Знала также, что он должен вот-вот пройти через обряды, которые утвердят его в наследии. И, возможно, обеспечат будущее стране, которую он так любит.
И, тем не менее, даже зная, что (если она верно истолковала смысл писания Аларии) спасение Трех Королевств лежит на его юных плечах, она не могла сдержать своих чувств. Ей хотелось, чтобы ему еще не пришло время стать мужчиной, и она могла бы еще чуть-чуть подержать сына у себя.
Невозможно. Времени почти не оставалось. И она стремилась задействовать всю мощь, которой располагала, чтобы обеспечить защиту своему любимому мальчику.
Ее глаза сощурились от лучей полыхающего солнца, а взгляд остановился на крепыше, который явно перенял от отца и эти широкие плечи, и непринужденную ловкость в управлении боевым скакуном, который косился и плясал в самой гуще схватки. Всадник был облачен не в полные боевые доспехи, а только в твердую кожу на подкладке, вполне пригодную для таких тренировок. Но мать призадумалась — а достаточно ли хорошо защищает такая броня от ударов взрослых мужчин, не раз ходивших в воинские походы? Даже знание, что они там, внизу, рубятся лишь деревянными учебными клинками, успокаивало плохо. Сестры Твердыни Кайтина постоянно лечили по несколько юношей, пострадавших в учебном бою.
Сама того не замечая, она со свистом втянула воздух сквозь стиснутые зубы, видя, как сын принял щитом размашистый удар. Затем клинок рубанул по его кожаному шлему и, наконец, тяжко обрушился на его плечо. Правая рука юноши онемела, мать видела, как она упала вниз и всадник попал под удар, от которого закачался в седле с высокими луками. Ему пришлось пришпорить скакуна, чтобы избежать нового удара, от которого вылетел бы из седла, достигни тот цели. Но нет, крепкий деревянный клинок скользнул мимо, и сын развернул своего коня, натянув поводья и направив эту живую гору прямо на нападавшего. Одновременно он отразил щитом новый натиск, а затем привстал на стременах и с усилием, как подумалось Ирле, поднял свой клинок, чтобы перейти в наступление — но смог лишь задеть шлем с конским хвостом на верхушке.
Эта атака завела юношу еще глубже в толпу, и мать надолго потеряла его из виду. Всадники метались по полю, а она страшилась, что чей-то удар выбьет его из седла и он рухнет кубарем на истоптанную траву среди стремительных копыт. Затем сын появился опять, он выделялся вышивкой на свежезапачканной накидке: сжатый кулак, работа самой Ирлы. Кулак был знаком Тамура, а цвет указывал на то, что носитель его еще новичок.
Мать вздохнула, увидев, как сын выныривает из толпы лишь для того, чтобы отдышаться, поворачивает коня и устремляется обратно, в сердце боя. Его меч поднимается и падает, щит оберегает и угрожает. Пыль вздымалась вокруг густыми клубами, и вот мальчика опять не стало видно, а Ирла ощутила боль в нижней губе, которую в тревоге закусила. Напомнив себе, что будь она Владычица Тамура или нет, обучена ли в Эстреване или нет, все же ничем не отличается от любой другой озабоченной матери, наблюдающей за первым участием своего сына в таких крупных тренировках, Ирла обратилась к навыкам, что привили ей Сестры, чтобы создать хотя бы видимость спокойствия.
Но слишком во многом подобный покой, столь ценимый Сестрами, как и прочая их мощь, зависел от безбрачия — а Кедрин был живым свидетельством ее отказа от этого состояния. Сестры из Общины ничего не ведали о материнстве, и она задумалась на миг: а насколько они могли бы оставаться беспристрастны, будь у них самих дети?
Рожок, возвещающий конец боя, вызвал из нее порывистый вздох, и она от всего сердца улыбнулась, видя, как всадники разъезжаются, а Кедрин все еще находится в седле среди них.
Она увидела своего мужа, которого сперва опознала только по запыленному золотому значку. Он направил к сыну своего огромного коня. На глазах у Ирлы Бедир Кайтин опустил свой клинок в седельные ножны и поднял руку, чтобы развязать под подбородком ремни шлема. Вздымая шлем над головой, он встряхнул шевелюрой, и густая темно-русая грива рассыпалась по лицу. Муж улыбался, а она между тем смотрела, как Кедрин тоже избавляется от шлема, и взгляд у него так похож на отцовский.
Ирла еще раз заметила, до чего оба схожи: Кедрина вполне можно было принять за юного Бедира, лицо его еще не отметила печать лет и ответственности, щеки не покинула юношеская пухлость. Они лишь обещают царственную красоту отца, но пока в них нет и намека на суровость, которую приобрело за эти годы выдубленное дотемна лицо Бедира. Все это, как она знала, не замедлит прийти — и еще как не замедлит, если только она верно истолковала прочитанное.
От таких мыслей тьма вторглась в залитый солнцем день, и тогда Ирла отвернулась, пообещав себе, что не позволит событиям, которые неспособна предотвратить, омрачить ее радость. При ней здесь и сейчас любовь мужчины, более достойного, чем любой другой из тех, кого она встречала в жизни, и сын, существование которого — залог этой любви.
— Идемте,— сказала она женщинам из своей свиты.— Они пожелают помыться и побеседовать, а мы позаботимся с том, чтобы их накормить. И обо всем другом, что им понадобится.
Ее дамы, посмеиваясь, последовали за ней со стены.

Внизу на поле Бедир простер правую руку ладонью наружу, приветствуя сына, одобрение озарило его лицо и прозвучало в голосе.
— Ты хорошо справился, Кедрин. Я горжусь тобой.
Улыбка мальчика, согретого отцовской похвалой, стала еще шире. Для него посвящение в воины было куда более действенным средством от ушибов и синяков, чем любой массаж или снадобья Сестер.
— Спасибо, отец,— ответил он торжественно, насколько мог.— А я бы так же хорошо проявил себя и в настоящем бою?
Он в упор посмотрел на отца, грудь его по-мужски расширилась, глаза посуровели, и лишь некоторая неуверенность в их глубине выдавала юношескую нужду в поощрении. Отец кивнул, по-прежнему улыбаясь.
— Полагаю, что да. Я видел, как Гаван и Люта вместе насели на тебя, а ты справился и с ними, хотя неплохо бы тебе помнить тот удар, который нанес Торим.
— Запомню,— пообещал Кедрин, пошевелив ноющим плечом.— Этот синяк у меня надолго останется.
— Ты опустил руку с мечом, когда закрывался от моего удара — вставил Люта, который подвел поближе своего взмыленного коня, когда они двигались к Твердыне.— И Торим этим воспользовался.
— Полные доспехи защитили бы в такой миг от меча,— добавил Гаван, проведя пальцами по развившимся от пота светлым волосам.— Но не от секиры.
— Учту,— заверил его Кедрин.— Как говорит Тепшен: двух глаз воину мало.
— Что правда, то правда,— торжественно согласился Бедир.— А теперь я предлагаю покинуть поле боя во имя бани, прежде чем мы предстанем перед твоей матушкой.
Здесь Кедрин нахмурился, но затем, уступая, пожал плечами. Он знал, что в таких делах мать, возможно, страшнее любого дикаря. Он понял намек отца и поскакал за ним во всю прыть, держась рядом, когда тот пришпорил своего огромного скакуна и направил его к стенам Твердыни. Они въехали на широкую гору, поросшую травой,— уменьшенное подобие Лозинских вершин, величаво раскинувшихся у северного горизонта и отмечавших дальние пределы Тамура. Их покрывал темный лес, но даже теперь, в пору солнцестояния, хребет не лишился снежных шапок. Он, как стена, преграждал путь в Три Королевства племенам из Белтревана. Лишь могучая Идре прорывалась через этот хребет, но реку охраняли Лозинские Крепости. Подобно им для защиты Тамура была возведена и Твердыня Кайтина. Она стояла здесь со времен Коруина, прозванного Железным Кулаком — за то, что он отбросил назад Великий Союз, сколоченный Друлом. В те времена, еще до объединения Королевств, миру в Тамуре угрожали со всех сторон. Тамурцы страдали от набегов из Кеша из-за Идре, которым подвергались богатые усадьбы на плодородной речной равнине. Белтреван был постоянной угрозой на севере, а с юго-востока из Кормийской Пустыни, того и гляди, дождешься грозных сандурканцев. Между тем из Усть-Галича и с севера от Усть-Идре в ответ на грабительские походы самих тамурцев являлись вершить мщение войска наемников. Коруин сам был наемником, полководцем и провидцем. Он понимал, как опасны междоусобные распри и как благодетельно единство, и все силы положил на то, чтобы хоть как-то изменить это положение. Он руководствовался обычной моралью наемника и расценивал объединение как важный шаг на собственном пути вверх. Тем не менее, этот шаг принес неоценимые блага всем Трем Королевствам.
Первым делом Коруин захватил престол Усть-Галича. Поддержанный войском, он убедил короля Валериана, что отречение того куда большая доблесть, нежели упорство — а затем, угрожая оружием, добился договоров с Тамуром и Кешем. При нем возвели Лозинские Крепости, способные отразить любое нападение с севера. Коруин лично повел своих наемников на защиту Тамура, когда сандурканцы затеяли вторжение. Он начал строить Андурел — там, где Идре разделяется на Устъ-Идре и Вортигерн, но закончил это деяние уже его сын. Место у разделения водных путей символизировало новый союз, ибо новый город встал у места, где сходились границы всех Трех Королевств. Утвердив свою верховную власть, Коруин заявил, что желает мира, и от самого чистого сердца провозгласил, что Андурел не станет новой столицей Усть-Галича, но будет известен, как сердце всех Трех Королевств, и здесь надлежит пребывать их единому правительству. Тамурцы охотно согласились с этим, ибо мощь войска Коруина была не меньше, чем Лозины, защитой от нападений — равно из Белтревана и Кормийской Пустыни.
Но Кеш был недоволен, и выставил войско, которое потерпело поражение под объединенными ударами Усть-Галича и Тамура, после чего его гордая конница присягнула на верность Коруину. Тем самым завершилось объединение. К изумлению побежденных, Коруин проявил себя столь же великодушным в победе, сколь безжалостным в войне, и Андурел продолжал расти. Как Тамур, так и Кеш посылали надежных людей для участия в советах, которые учредил властелин-наемник. Посланцев выслушивали и слова их исполняли, пока Андурел не стал законным местом для триединого правительства. Этот огромный укрепленный город сделался словно особым королевством, он не принадлежал ни к одной партии, но был верен лишь себе — истинное сердце Трех Королевств, нерушимый символ их союза.
Когда объединение завершилось, Коруин занялся обороной границ. К югу от Усть-Галича и к востоку от Кеша, Тенайские равнины образовывали природный рубеж, легко защищаемый цепочкой пограничных укреплений, которые он повелел соорудить. Главная угроза крылась на севере и на западе, у рубежей Тамура. И здесь Коруин постарался преградить пути дли вторжений как сандурканцам, так и лесному народу. Подобно тому, как он выстроил Андурел в сердце Трех Королевств и укрепил границы, властитель предложил возвести оборонительные сооружения по кромке тамурских земель и поставить одну большую крепость посередине. В этой крепости должны были хранить свою страну правители Тамура, сделав свои горы послушными, как тело послушно разуму.
Так явилась на свет Твердыня Кайтина. И тамурцы говорили, что если Андурел — это мозг Трех Королевств, то Твердыня — сердце Тамура.
Она высилась не в самом центре, а ближе к северу, на полпути между Лозинскими Крепостями и Морфахским проходом, у самых склонов великих гор. Тогда ее властителем был Черек Кайтин, живший в длинном деревянном доме, обнесенном деревянным палисадом. Черек давно лежал в земле, а Твердыня из нехитрого деревянного сооружения превратилась в могучее творение искусных каменщиков. Стены, к которым скакал сейчас Кедрин, поднимались на высоту в четыре человеческих роста. В верхней их части имелись бойницы, внутри проходили галереи, достаточно широкие, чтобы по ним могли беспрепятственно передвигаться воины в доспехах. Из амбразур можно было пускать стрелы или выставлять шесты, дабы опрокидывать ими осадные лестницы. По углам крепости вздымались башни, каждая из которых оснащалась баллистой и была устроена так, чтобы в ней можно было укрыться от противника, если не выдержат стены. В крепость вели единственные мощные ворота с широким проходом, в случае надобности они могли перекрываться падающей сверху огромной металлической решеткой. Внутри крепости располагались казармы и конюшни, амбары и кладовые, оружейная и госпиталь, где ухаживали за ранеными постоянно живущие здесь Сестры. Здесь же имелись бани, получавшие воду от источников, которые и предопределили в свое время местоположение Твердыни, а также школа, которой, как и больницей, руководили Сестры.
Разумеется, вокруг крепости выросли предместья, раскинувшись на три стороны от нее, однако с четвертой сохранилась площадь для военных учений. А в случае войны — хотя войны здесь гремели достаточно давно, немногие помнили их, и совсем уж немногие о них думали — жители могли найти безопасность за каменными стенами Твердыни Кайтина. Для Кедрина это было место восхитительных чудес, хранилище воспоминаний и превосходнейшее место для игр, какое только может пожелать мальчик. Здесь были и заброшенные ходы, и почти забытые покои, где старинное оружие там и сям украшало стены, а деяния славных предков были изображены на коврах, висящих рядом. Здесь имелась даже библиотека, хотя в нее-то мальчик заглядывал не слишком часто.
Он придержал своего гарцующего коня, вслед за Бедиром проехав во двор. Сразу же за воротами отец, уронил ладонь на плечо сыну и легко соскочил с седла, одновременно бросив поводья конюху, ожидавшему во дворе,— тот сразу же повел вороного боевого коня в стойло. Морщинистое лицо конюха улыбнулось Кедрину, кривой от шрама глаз подмигнул юноше — молодец, будь таким и впредь.
— Ты меня видел, Тевар?
— А как же,— ответил тот,— и не помню, чтобы какой-то другой воин более доблестно прошел испытание.
Улыбка Кедрина едва не поглотила все его лицо: комплимент Тевара, суждение опытного солдата, стоила не меньше, чем отцовская похвала или скупые знаки одобрения Тепшена Лала. Юноша взглянул на Бедира:
— Я скоро отправлюсь с тобой в поход, отец? Когда ты выступаешь против лесного народа?
— Возможно, ты к тому времени достаточно подрастешь,— сказал Бедир.— Спешки нет, и тебе еще многому надо выучиться.
— Тепшен Лал сказал, что я самый способный его ученик,— не унимался Кедрин. Затем он нахмурился, испугавшись, что Бедиру может не понравиться такое хвастовство, и добавил: — Я случайно подслушал.
Красивое лицо Бедира приняло насмешливо-суровый вид. Сейчас они прокладывали себе путь через беспорядочную толпу людей с конями и без, и никто не выказывал особого почтения властителю — ибо так уж повелось в Тамуре.
— Не подобает принцу Тамура опускаться до подслушивания, мальчик.
Кедрин, уже до того хмурый, теперь глядел на отца виновато.
— Я не намеревался подслушивать, отец,— возразил он.— Я был в оружейной и точил меч, когда случайно услышал, как Тепшен говорит с Теваром. Я не мог не услышать то, что они друг другу сказали.
— Тогда ты не полностью виновен,— признал Бедир.— Но если и впредь окажешься в подобном положении, следует дать знать о своем присутствии.
— Хорошо,— почтительно пообещал Кедрин, думая, что не так-то легко быть принцем; чему только не требуется учиться, а времени часто недостаточно, чтобы все это переварить!
Военная подготовка была самым легким занятием, поскольку доставляла больше всего удовольствия, сила и прирожденная смекалка позволяли ему без особого усилия преуспеть на этом поприще. В правление Бедира Тамуру выпало не более, чем несколько пограничных стычек — но по обычаю королевства каждый телесно здоровый юноша обучался боевым искусствам на случай варварского вторжения. Тамур, самое уязвимое из Королевств, одновременно был и беднее прочих: горная страна, где усадьбы стояли далеко друг от друга и, особенно в минувшие времена, во многом зависели от помощи соседей. Плавные равнины Кеша в равном изобилии производили зерно и лошадей и были защищены от набегов природными рубежами: Лозинами, Идре и Тенайскими степями. Усть-Галич оберегал два северных королевства и реки, то была страна виноградников и полей, обильная природными богатствами. Усть-Галич мог себе позволить платить наемникам, а Тамур — нет. Не удивительно, что в давние времена обычным делом для тамурца было искать службы в наемных войсках южного королевства, и как раз в силу этого Коруин Железный Кулак приобрел уважение к Тамуру.
Но боевое мастерство, которому так споро учился Кедрин, было лишь частью обязанностей принца. Имелось нечто куда более нудное — общее образование. И если изучать прошлое Тамура все же занятно, поскольку оно состояло в основном из войн и сражений, то, увы, куда меньше радости юноше доставляли языки и политика, а уж правила поведения при дворе вообще были сплошным занудством. Он еще не посещал Андурел, но срок, когда его там представят, все приближался — а требовалось, чтобы к этому дню он познакомился с надлежащими формами обращения и манерами, выучился танцевать и даже до некоторой степени усовершенствовался в одном из ценимых там искусств: пении баллад или игре на каком-нибудь музыкальном инструменте.
Но проворство ног, которое так хорошо помогало Кедрину в военных играх, покидало его, едва он делал первый танцевальный шаг. А стоили ему завести песню, она звучала так, что, по утверждению Сестры Льяссы, вороны в ужасе разлетались с полей. Он еще был способен, худо-бедно приладившись, извлечь три простые мелодии из балура, самого нехитрого из доступных ему инструментов — так, чтобы их узнали, но не более того. Он ничего не говорил Сестре Льяссе, но был твердо убежден, что Госпожа не наделила его склонностью к изящному, и восполнить сей недостаток, имело смысл лишь совершенствуясь во владении оружием. То, что Льясса догадывалась о его мыслях, но не утрачивала решимости хотя бы до некоторой степени облагородить своего ученика, было лишь еще одним примером упорства Общины Сестер, влияние которых с тех пор, как Дарр занял Верховный Престол в Андуреле, все возрастало и ширилось.
Еще одним досадным следствием высокого рождения была обязанность поддерживать чистоту. Не желай Кедрин поговорить с отцом или не знай, что баня, вероятно, лучшее для этого место — он бы нашел какой-нибудь повод, чтобы увильнуть от предстоящей процедуры. Лучшую часть этого дня он провел, просто стоя на ристалище, в то время как всадники летели прямо на него и огибали лишь в самый последний миг. Он понимал, для чего это нужно: и отец, и Тепшен Лал объясняли ему, как важно самому испытать преимущества конницы против пехоты, как важно самому испытать — каково это, когда цепь вопящих всадников несется на тебя во весь опор. Но подобное испытание не порождало усталости, от которой немеют мышцы, что случается, когда весь день рубишься мечом или скачешь бешеным галопом, после чего баня кажется такой желанной. Юноше казалось, что он почти не вспотел и не испытывал великой нужды в мытье. Но ему очень хотелось поговорить, поэтому он прибавил шагу, чтобы держаться вровень с длинноногим, широко ступающим Бедиром, и вместе с отцом вошел под низкую крышу бань Твердыни Кайтина.
Открытые двери вели в крытый портик, там имелось два выхода: в мужское и женское отделения. Бедир двинулся направо, и Кедрин последовал за ним. В предбаннике они избавились от одежды и приняли у служителей необъятные полотенца. Кедрин слыхал, что в Усть-Галиче такие заведения часто бывают общественными, но в Тамуре омовение считалось делом сокровенным, и лишь самые близкие друзья или кровные родственники могли думать о совместном мытье. Так что отца и сына проводили в небольшое помещение с бассейном посередине, где только-только хватало места на четверых. Лишь после того, как они были чисты, а Бедир расслабился, отец с сыном двинулись в парилку, где мужчины собирались кучками и беседовали или во что-то играли, в то время как пар, поднимающийся из проложенных под полом труб, завершал процесс очищения и снимал остатки боли в утомленных членах. За парилкой находился большой бассейн, питаемый родниковой водой, прохладной и бодрящей, разгоняющей вызванную паром вялость. Плескаться в нем было несравненно большим удовольствием — в бассейне хватало простора для плавания, а вода даже зимой была чуть теплее, чем в реках.
Кедрин уронил полотенце на каменную скамью и робко последовал за Бедиром в воду. Она уже была теплой, но в ответ на распоряжение Бедира служитель повернул краны, и вода стала заметно теплее. Кедрин следил, еще не вполне готовый к разговору, как отец убирает с лица тронутые сединой волосы, закидывая их за плечи, и, блаженно вздыхая, погружается в воду по подбородок.
Когда отцова кожа порозовела от жара, Кедрин задержал взгляд на его шрамах, которые теперь стали много отчетливей. Они теперь еще ярче блестели на смуглой тамурской коже. Этот рубец на левом плече — память о сандурканской стреле; сморщенный бугорок над правым бедром — след от удара копья; тонкая черта, идущая через ребра слева, оставлена кэрокским палашом. Были и другие, и Кедрин знал о происхождении каждого; он мог назвать время, место и противника столь же уверенно, как приучился перечислять даты, имена и названия мест, которые вдолбила в него Сестра Льясса. Тело отца было для юноши живым учебником истории, и он упивался событиями, о которых оно повествовало. Он был пока недостаточно взрослым, чтобы принять объяснения Бедира, что все эти раны — итог ошибок, которых вполне можно бы избежать, а вовсе не предмет гордости. Сын думал о происхождении пореза, который бежал по правой руке Бедира от плеча до локтя, когда отец заговорил.
— Ты не дрогнул при атаке, Кедрин, но помни, что ты знал каждого из них. И знал, что они не вооружены. Я не хочу умалять твоих достоинств, но это совсем не то же, что стоять лицом к врагу, который намерен тебя убить.
— Знаю,— откликнулся юноша, слишком уверенный в привязанности к нему отца, чтобы найти в его словах повод для недовольства.— Тепшен Лал говорил мне, что ни один мужчина не может вполне ручаться за себя, пока не пройдет испытание в настоящем бою. Он говорит, что никто не знает, как себя поведет, пока не увидит врагов, готовых его убить; или чего он стоит, как воин, пока его меч не обагрен кровью.
— Тепшен Лал мудр,— пробормотал Бедир.— И он истинный воин.
— Самый лучший,— сказал Кедрин.— После тебя. Бедир усмехнулся и принялся натирать плечи куском грубого мыла, продолжая при этом свою речь:
— И Тепшен считает тебя самым способным учеником. Хотя мне не нравится, что ты подслушал именно это.
— Но,— выпалил Кедрин, не в силах более сдерживать нетерпение,— если Тепшен так говорит, а ты согласен, это значит, что я могу идти с тобой.
— Куда? — кротко осведомился Бедир, лицо которого скрыла мыльная пена.
— На дикарей! — Возбуждение ничего не оставило от благих намерений юноши подойти к делу осторожно.— Когда ты выступишь на север.
— А что-нибудь еще ты не подслушал? — спросил Бедир.— Случайно, разумеется.
Кедрин улыбнулся, слишком взволнованный, чтобы чувствовать себя в чем-то виноватым.
— К нам был направлен посланник короля Дарра — чтобы оценить наши силы и заручиться твоим обещанием поддержки. Я слышал это в конюшне, когда ухаживал за Валандом.
— Ничего особенного,— спокойно заметил Бедир, поднимая ногу, чтобы натереть стопу.— Долг короля — знать силы своего королевства. И вполне здраво, если король желает знать, где встретит поддержку. Ты и прежде видал королевских посланников. Почему именно этот тебя так взволновал?
— Он посетил нас сразу после вестника Рикола,— Кедрин имел в виду опытного начальника гарнизона западной Лозинской Крепости.— А с чего бы еще Риколу посылать особого вестника? Только если нам грозит Белтреван!
— Я вижу, ты времени на уроках не терял,— признался Бедир.— Итак, ты учуял дым? Кедрин кивнул.
— Сестра Льясса показала мне Книгу,— сказал он.— И полагаю, я прочел там достаточно, чтобы отличить лесной дым от кухонного.
Бедир дружелюбно рассмеялся и скользнул под воду, от которой шел пар. Но когда он вынырнул, на лице уже не было улыбки.
— Луна стала полной и опять исчезла с тех пор, как нас посетил вестник Рикола; и почти то же касается посланника Дарра. Ты отличаешься похвальным терпением.
— Но я могу идти с тобой? — спросил юноша.
— Откуда ты знаешь, что я вообще куда-то иду? — нахмурился отец.
— «Все кругом пожирая, свирепствует пламя, так зальем его, братья, покуда не пали мы сами»,— процитировал Кедрин.— Дым идет из Белтревана, и Рикол почуял его. Он послал человека сушей, чтобы тот принес тебе весть; между тем Речная Гильдия передала эту новость в Андурел. Посланник короля доплыл на лодке до Гённифа и взял там коня. Это должно означать, что пожар вспыхнул в Белтреване. И что король Дарр считает его опасным.
Лицо Бедира оставалось невозмутимым, несмотря на тронувшую губы улыбку.
— Этот старый стишок был у всех на устах в Тамуре еще задолго до рождения моего отца, знаешь ли.
— Значит, он должен быть правдой,— заявил Кедрин, не отступая.— Иначе никто бы его не помнил. Будь он лжив, его позабыли бы. Кроме того, я слышал, что король послал конных гонцов и в Кеш. Зачем отправлять куда-то особого вестника, а не просто довериться Речной Гильдии?
— Ты много чего и много откуда набрался,— медленно и задумчиво заметил Бедир.— И я должен похвалить тебя за такое истолкование. Оно означает, что ты силен в политике. Но если бы я даже и замышлял поход на север, действительно ли ты считаешь себя достаточно взрослым, чтобы сопровождать меня?
— Ты был не старше, когда бился с Ли-Чьяллом Сандурканским,— напомнил ему Кедрин.— И я должен пойти в бой, раньше или позже.
— Нередко позже лучше, чем раньше,— пробормотал Бедир.— Детство — дар, который мы порой слишком уж спешим отбросить.
— Но ты замышляешь поход,— осторожно заметил Кедрин, стараясь одолеть нетерпение и тщательней выбирать слова.— Можно мне отправиться с тобой?
— Если я и впрямь решу выступить,— ответил Бедир,— то подумаю, стоит ли тебя брать. После того, как все обсужу с Тепшеном Лалом. И с твоей матерью.
Улыбка Кедрина была не вполне торжествующей. Тепшен, вне сомнений, все одобрит, но насчет матери у него было куда меньше уверенности.
— Я подчинюсь их решению,— мрачно согласился он.— Но надеюсь, они согласятся.
— Их решение, несомненно, окажется мудрым,— сказал отец.— И будет принято ради твоего же блага. Но сам ты примешь его?

Предыдущая страница 2 Следующая страница


3 Энгус Уэллс

Кедрин внимательно изучал лицо отца, пытаясь понять, что кроется за ним. Не в силах определить, за что выскажется в конце концов Бедир, он понял, что разрывается между желанием молить отца, чтобы тот отстоял его права, и юношеской решимостью вести себя по-взрослому, насколько ему это удастся. В конце концов, он ведь добивается, чтобы его считали мужчиной, и ему не стоило бы по-детски клянчить поддержки у отца. Обдуманное зрелое поведение, как он решил, будет лучшим средством убедить Владыку Тамура в том, что его сын готов поднять воинский меч. И Кедрин торжественно кивнул.
— Конечно, отец.— Но не удержался и добавил: — Надеюсь, они согласятся.
Бедиру удалось подавить невольную улыбку, вызванную пылкостью сына; он помнил очень похожий разговор со своим отцом, и не был уверен, что вел себя тогда с таким же достоинством.
— Сегодня же,— пообещал он,— я предложу твоей матери это обсудить.
— Наверное, лучше сперва выяснить мнение Тепшена,— предположил Кедрин, считая, что из двоих его военный наставник более склонен одобрить участие ученика в походе. Тем самым он так настроит отца, что уже два голоса будут противостоять возражениям, которых Кедрин опасался со стороны матери.
— Да, в самом деле,— согласился Бедир с умышленной уклончивостью.
Кедрин открыл рот, чтобы добавить новый довод, но тут Бедир вскочил на ноги, отчего по водной поверхности пошли круги, и слова не вылетели: юноша захлебнулся, и ему пришлось отплевываться. Он достаточно хорошо знал отца, чтобы понять, что это означало конец разговора, и молча последовал за Бедиром из купальни, завернувшись в полотенце.
Они вновь направились в парилку. Та быстро наполнялась тамурскими конниками, и Кедрин с радостью уселся на скамью, не прочь прислушаться к их беседе и погреться, как он с должной скромностью надеялся, теплом их похвал его поведению на ристалище.
Он оставался в этом душистом помещении столько времени, сколько смог вынести. Затем перешел в более крупное, где находился бассейн. Вода здесь казалась ледяной после мытья и парилки, и, погружаясь в нее, юноша не сдержал возгласа, сперва онемев, затем ощутив прилив крови к коже. Он несколько раз проплыл вдоль бассейна, после чего, наконец, вылез из воды и вытерся насухо, приняв у служителя чистую рубаху и штаны. Отец покинул бассейн вскоре после сына, но едва Кедрин двинулся к нему, махнул рукой: мол, ступай.
— Я буду сейчас говорить с Тепшеном,— услыхал Кедрин.—Найди мать и передай ей, где я.
Юноша повиновался и поспешил прочь искать госпожу Ирлу, меж тем как Бедир направился в оружейную в поисках военного наставника.
Как он и думал, Тепшен Лал был занят попытками достичь новой степени совершенства во владении оружием. Бедир молча ждал у входа в учебный зал с высокими сводами, не желая некстати беспокоить этого сосредоточенного человека. Он был вовсе не против небольшого ожидания — оно предоставляло ему возможность настроиться и привести в порядок свои мысли. Кроме того, это всегда удовольствие — наблюдать за действиями кьо.
Тепшен Лал явился в Тамур, когда Бедиру было вдвое меньше лет, чем теперь Кедрину, и предложил свои воинские услуги отцу Бедира. По его словам, он явился с востока — из страны, земли которой начинаются там, где встает солнце, и которой правит император, известный своей жестокостью и алчностью. Лал был младшим сыном в благородном семействе, которое вместе с другими восстало против бесчинств Куйджо, как звали правителя. Но страх оказался самым действенным оружием Куйджо, примененным им против восставших, и многие из возможных сторонников решили, что благоразумие — главная доблесть, в силу чего вожди восстания не получили той поддержки, что ожидали. Войска императора разгромили их, отец Лала и два его брата пали в грандиозной битве. Третий брат, а с ним две сестры и мать Лала, были казнены. Сам Лал уцелел лишь потому, что получил рану и лежал без сознания в амбаре, пока Куйджо вершил месть.
Выздоровев, он увидел, что невозможно собрать новое войско в стране, повергнутой в уныние безжалостным императором, и бежал, зная, что простится с жизнью, если когда-нибудь вернется домой. Показав свое искусство, он убедил отца Бедира, что способен принести воинам Тамура огромную пользу. Так этот таинственный узкоглазый человек с тщательно ухоженными и заплетенными в косу черными маслянистыми волосами обрел свой второй дом. Бедир понятия не имел, сколько ему лет. Когда Лалу доверили обучать военному делу юного Бедира, пришелец с востока казался древним, как Лозины, и не менее крепким. Ко времени, когда Бедир взошел на престол Тамура, Лал на вид даже не постарел: казалось, он просто не ведает возраста. Лицо его не тронули морщины, оно разве что немного похудело; волосы, которые он по-прежнему смазывал маслом и заплетал в косу, как было принято в его краях, едва лишь тронула седина, тело оставалось столь же стройным и жестким, как у молодых, а черные глаза — такими же зоркими. И Бедир признавал его лучшим меченосцем Трех Королевств.
Теперь он стоял перед набитым соломой кожаным чучелом, грубым подобием человека, привязанным к толстому деревянному шесту, вставленному между плитами каменного пола. Лал был одет на тамурский лад — в свободную рубаху, узкие штаны и высокие сапоги. Длинный, слегка искривленный меч, который он принес с востока, висел в ножнах у его пояса, на другом боку находился добрый тамурский кинжал. Учитель был невысок, голова немного откинута назад: так было удобнее смотреть на гротескное лицо чучела, намалеванное темной краской. На вид он просто отдыхал — руки висели свободно, ноги были сведены вместе, такая стойка больше годилась для беседы, чем для схватки на мечах. Но вот Лал шевельнулся, и Бедир улыбнулся, видя, как проворным движением меч покинул ножны, взлетел по крутой дуге над головой, да так скоро, что глаз едва успел проследить за ним. Закончился этот прием тем, что клинок вернулся обратно в ножны, и Тепшен Лал опять замер в свободной позе, глядя в лицо чучелу. Однако чучело оказалось разрублено надвое. Половина его осталась на шесте, другая, отделившаяся по прямой от макушки до промежности, ударилась об пол, в то время как боец с востока убирал в ножны свой меч.
Бедир подумал, что воин, наверное, улыбается — но даже столько лет спустя ему все еще было трудно отыскать хоть какую-то эмоцию на обычно непроницаемом лице Лала. Правитель хлопнул в ладоши, и Лал бегло кивнул, давая понять, что слышит, устремив черные глаза на пол и упавшую половину чучела. Пока Бедир подходил, Лал нагнулся и подобрал что-то, лежавшее возле лохмотьев кожи и вывалившейся из нее соломы, удовлетворенно хмыкнув при этом. Бедир увидел, что наставник держит останки мухи, рассеченной надвое точно, словно ножом лекаря, и в восхищении покачал головой.
— Ты по-прежнему непревзойден, Тепшен.
— Возможно,— Лал сдул с ладони разрубленную муху и вытер руку о штаны.— Но это ненадолго. Никто не остается непревзойденным вечно, а здесь есть некто, кто может вскоре обогнать меня.
— Кто? — просил Бедир.
Лал поглядел в лицо высокому широкоплечему собеседнику и сказал:
— Кедрин. Твой сын.
— Это хорошо? — слова Бедира прозвучали задумчиво и не вполне радостно.
— Кедрин мой самый одаренный ученик с тех пор, как я учил тебя,— сказал Лал.— А ты не хуже бойцов на востоке. В моей стране ты стал бы кьо.
— Твоя страна Тамур,— заметил Бедир, польщенный похвалой,— и сегодня ты лучший меч Трех Королевств.
Тёпшен Лал коротко наклонил голову, признавая правдивость сказанного, и пихнул упавшую часть чучела носком сапога.— Это совсем не одно и то же, рубить людей или чучела из соломы. Воину нужна кровь на мече.
— Сестры не согласились бы,— предположил Бедир. Лал пожал плечами.
— Я уважаю Сестер, но никогда не соглашусь с их мирными путями. Любовь не тупит меч, да и слова Госпожи не меняют его тропу.
— Они смотрят дальше нас,— сказал Бедир.— Их учение сулит миру лучшее будущее.
— Я живу сейчас,— ответил Лал.— И дожил до этого часа, прикрываясь клинком. Я позабочусь, чтобы он всегда был острым.
— И я буду благодарен ему за остроту,— заявил Бедир.
— Ты пришел сюда не для беседы о моем мастерстве,— произнес Лал с обычной для него прямотой.— Кедрин уже попросился с тобой в поход?
Бедир кивнул, не удивляясь, что наставнику известна цель посещения.
— Ты видел, как он выстоял при атаке? Лал кивнул в свой черед.
— Он был хорош. Но больше ничему не сможет научиться без боя. Возьми его.
— Похоже, ты не меньше Кедрина уверен, что я выступлю на север,— сказал Бедир.— Что, лишь я один еще наверняка не знаю этого?
Кьо опять передернул плечами.
— Возможно, я не согласен со всем в учении Сестер, но я привык, что их суждения обычно бывают здравы. Полаю, ты выступишь.
— Ты думаешь, что пожар вспыхнул в Белтреване? — спросил Бедир.
— Я полагаю, что иногда Сестры видят незримое для других,— сказал Лал.— И я полагаю, что король Дарр прислушивается к их словам. Я знаю, он отправил вестника, дабы убедиться в мощи Тамура и твоей готовности следовать его приказаниям. Не стану утверждать, что мне все понятно насчет пожара и Посланца. Но я знаю, что мудрец не жалеет трудов, чтобы постичь мощь тех, кто заявляет о себе, как о враге. И сообразно этому рассчитывает свои действия. Я полагаю, что ты пойдешь на север; не думаю, что у тебя есть другой выбор. Как и твой сын, ты не из тех, кто ждет, когда враг явится сам.
Бедир некоторое время взирал на разбросанную солому, затем перевел взгляд на лицо Лала. Теперь его карие глаза оживились.
— И ты думаешь, я должен взять Кедрина?
— Ему будет безопасней с тобой.
— Со мной? — В голосе Бедира прозвучало сомнений.— В походе за Лозины?
— Он достойно себя проявит,— сказал Лал.— И в этом у меня не больше сомнений, чем в твоей способности его защитить. К тому же, с вами буду я. Пусть мальчик станет мужчиной, Бедир. Мало чем еще я могу научить его здесь, но он многому может научиться в действии. Оставь его дома, и пожнешь обиду. Он жаждет стать воином, и если не добьется этого здесь, то скоро, возможно, станет искать службы наемника.
— Он не покинет Тамур! — возразил Бедир.— Он принц Тамура, мой наследник.
— Он не сможет тебе наследовать, если сперва не станет воином,— сказал Лал.— Кто пойдет за ним? Как сможет он потребовать для себя Тамур, если будет стоять за чужими клинками? Здесь не Усть-Галич. Тамур всегда сам бился за себя и не примет властителя, если тот не боец.
Бедир хмыкнул, мол, чистая правда, и сказал:
— Ты уверен, что он готов к этому?
То был даже не вопрос, и Тепшен ответил на него только взглядом. Бедир посмотрел в спокойные черные глаза и кивнул, принимая ответ,
— Ты будешь всегда позади него?
— И об этом нужно спрашивать?
— Нет,— сказал Бедир, теперь улыбаясь.— Но, думаю, мне понадобится сказать госпоже Ирле, что спросил.
— Передай ей, что Кедрин будет в безопасности,— произнес Лал.— Я его щит. Моя жизнь — его. Кедрин единственный, кого я назову сыном. Передай ей это.
— Думаю, она это знает, старый друг,— сказал Бедир.— Но все же я ей передам. Однако, выслушает ли она...
Тепшен Лал нахмурился — хотя для любого, кто знал его менее хорошо, чем Бедир, трудно было бы заметить, что в лице кьо что-то изменилось. Он прожил добрую половину жизни в Тамуре, но и поныне не перенял некоторые обычаи этих гор. Например, непонятную привычку всегда выслушивать мнение женщин. Сестры Кирье отличались от прочих, и если он даже видел их женскую внешность, то не относился к ним, как к женщинам,— и соответственно, был готов признать за ними положение жриц или пророчиц. Кем они во многом и являлись. Госпожа Ирла, которая снискала его огромное восхищение — пожалуй, даже привязанность,— провела некоторое время в Эстреване в качестве послушницы, и этот опыт в глазах Тепшена Лала делал ее более достойной уважения, чем обычную женщину. Но выйдя за Бедира, она утратила ту силу, которую Сестры обретали через безбрачие, и суждениям ее теперь неизбежно недоставало веса, который он готов был находить в суждениях Сестер. Выйдя замуж, она стала в первую очередь женой, а родив Кедрина — матерью. Ни то, ни другое не содействовало ее способностям к принятию решения, о котором спросит Бедир. Первый бой юноши — это предмет для обсуждения и решений мужчин, а не женщин.
— Ты властелин Тамура,— сказал он, выражая свое мнение с обычной краткостью.
— А она властительница,— учтиво указал Бедир.
Тепшен Лал хмыкнул и махнул рукой в сторону арки дверного проема, сквозь который Бедир увидел около двадцати юношей, упражнявшихся в смертоносном виде борьбы без оружия, которой пришелец с Востока обучал тамурских воинов Твердыни Кайтина.
— Несомненно, ты возьмешь кого-нибудь из этих, дабы я удостоверился, что они готовы.
То было предупреждение, и Бедир принял его, улыбаясь при виде того, как щуплый наставник идет к юношам. Им предстоит трудиться до седьмого пота, и до ночи многие из них обратятся к здешним Сестрам за припарками и мазями для утомленных мышц и вспухших синяков. Но зато большинство юношей в свое время окажутся и без оружия столь же опасными для врага, как воин с мечом. А Тамуру — Госпоже ведомо, скоро ли — могут понадобиться и такие защитники.
Мысли Бедира омрачились, когда он покинул оружейную и побрел через лужайку, окружающую бледное каменное здание. Стояла послеполуденная пора, и солнце висело высоко над западным краем неба, как водится летом. Оно празднично золотило темный гранит Твердыни, сияло на могучих камнях стены, жарко отсвечивало от более мягкого и теплого камня зданий. С конского двора доносились крики конюхов, там вывели на круг однолетку и началось учение, которое однажды подготовит животное для войны. Конь привыкнет понимать малейшее натяжение поводьев или давление на ребра, стоять спокойно среди грохота битвы, пользоваться как оружием зубами и копытами. Почти так же и Тепшен Лал школит юношей. Возможно, подумал властитель Та-мура, мы не так уж сильно отличаемся от лошадей. Может быть, мы слишком сильно сосредоточиваемся на том, как нам выжить, а не на своей цели. Но что нам еще остается? Если Сестры правы, нам скоро понадобится каждый воин и каждый боевой конь. И все, что мы можем — это готовиться. И конечно, надеяться.
С еще более мрачным лицом он подошел ко входу в дом, где размещались Палата совета и его покои. Тамурский обычай предписывал, чтобы двери его дома были распахнуты настежь — как немое подтверждение того, что Владыка доступен своему народу. Но, к облегчению Бедира, никакие просители не ждали его суда, и он смог без промедления пройти в семейные покои, где, как он знал, его ждет Ирла.
Она стояла у окна. Солнце играло на волосах, все еще блестящих и черных, как вороново крыло, подчеркивая мягкие изгибы ее тела. И Бедир задержался, как всегда, глядя на нее и улыбаясь. Он прекрасно понимал, что теперь она должна выглядеть старше, чем в тот день, когда он впервые увидел ее на Морфахском перевале. Но сердце его отрицало эту логику, а глаза видели девушку, которую он полюбил с того первого трепетного мига, когда осознал с огромной, неведомой ему дотоле уверенностью, насколько она ему нужна. Не только в силу влечения плоти — хотя плоть тоже взыграла, когда Бедир помог девушке выйти из простого возка, доставившего ее из Эстревана. Было еще что-то, что он увидел в ее ясных серых глазах, услышал в мягком голосе, почувствовал в прикосновении ее руки. Едва ли он тогда смел верить, что может покорить ее. Она была уроженкой Андурела и принадлежала к Высокой Крови, он же — простым грубым солдатом, понимавшим, что однажды обязан жениться и зачать наследника — но рассчитывавшим прежде всего на выгодный политический союз, если только не падет не вовремя от сандурканской стрелы или белтреванского копья.
И все же, когда он попросил ее руки, она приняла это предложение, предпочтя его принцам Кеша и Усть-Галича или любому из многих других, кто вертелся вокруг нее. Бедир знал, что были и такие, кто твердил, что он староват и слишком загрубел на войне для такой, как она. А еще больше было тех, кто не мог понять, как столь прелестное создание могло предпочесть неказистого воина, у которого только и было, что имя да бедное гористое королевство — где народ, как гласила молва, был слишком занят войной, чтобы трудиться на земле, либо слишком занят трудом на земле, чтобы познать житейские удовольствия.
Но Ирла лишь смеялась в ответ на эти сплетни и говорила, что пусть лучше с ней в постели будет крепкое здоровое тело солдата, чем мягкая туша придворного; и он поверил ей, ибо откуда-то знал, что она говорит правду. Даже когда на север вверх по реке доползли слухи, что это был брак по расчету, устроенный Сестрами, которые отослали Ирлу из Эстревана, преследуя свои тайные цели, и что нет здесь никакой любви — разве что тамурский наследник захмелел, да и тут, пожалуй, не обошлось без каких-то эстреванских чар.
Но и тогда он не поверил молве. Его вера в молодую жену была достаточно тверда, чтобы он мог спросить ее и не сомневаться в правдивости ответа, что действительно Первая из Сестер, Галина, предложила Бедира Кайтина как возможного супруга — но лишь как одного из нескольких, выбор же полностью принадлежал Ирле.
— Что бы ты делала,— спросил он ее тогда, повернувшись к окну, которое и теперь облекало ее светом, ибо он не вынес бы, угляди она страх в его глазах,— если бы Галина не попросила тебя вернуться?
— Не знаю,— ответила Ирла. И он почувствовал, что ее глаза изучают его спину, что она читает язык его тела так, как умеют только обучавшиеся в Эстреване.— Возможно, осталась бы в Священном Городе и стала Сестрой. Но тогда я соблюла бы безбрачие, и могли бы развиваться мои силы.
Она умолкла. И Бедир почувствовал, как холод проник в его душу. Но вот он услыхал ее смех и почувствовал руки на своих плечах.
Она развернула его к себе лицом, и он увидел улыбку.
— А ты, глупый испуганный воитель, есть удовольствие, способное восполнить любую потерю, какую и чего угодно. Меня не вынуждали покинуть Эстреван, я свободно совершила свой выбор. Да и тебя выбирать меня никто не принуждал. То была лишь моя воля. И я никогда не жалела ни о том, ни о другом выборе, и не пожалею впредь. Я продолжаю как могу служить Госпоже — но она благословила наш союз, и не подобает мне оспаривать ее решение. Сплетен всегда хватает, Бедир, они обычно порождены завистью. Смейся над ними, как я, и знай, что я тебя люблю.
Тут она пригнула его голову вниз и поцеловала. Казалось, их обволокло волшебство, ибо его воспоминания о том, что последовало, были равно ясны и туманны, подобно сну. И одно только он мог сказать наверняка — что пришел в себя на измятой постели с сердцем, столь полным любви, что в нем не было места сомнению.
— Ты задумался, мой властелин.
Ее голос вернул Бедира к действительности, и он улыбнулся жене, идя к ней через скромную палату и готовясь положить руки на ее плечи.
— Моя владычица, я должен с тобой поговорить,— церемонно сказал он.
Она все упростила нехитрым средством: вступила в кольцо его рук, ухватила за длинные волосы и откинула назад свою головку, так что ему ничего не оставалось, кроме как ее поцеловать.
— Речь пойдет о Кедрине,— сказала она, когда поцелуй завершился и ее щека задержалась у его груди.
— Да,— ответил Бедир.— Он хочет меня сопровождать.
— В Белтреван.— То было утверждение, не вопрос, и он почувствовал, что ее тело слегка напряглось при этих словах.
— Если я пойду на них войной,— ответил он.
— Если?
— Когда,— поправился Бедир.
Она осторожно высвободилась из его рук и оперлась о широкий край оконного проема. Бедир устроился на подоконнике, спустив оду ногу и подтянув вверх другую, обхватив ее колено руками. Ирла положила ладонь ему на бедро — успокаивающе и при этом возбуждающе.
— Он достаточно взрослый?
Они оба знали, что в ней говорит мать, точно так же, как отец в Бедире почти обрадовался бы спору и уговорам. Но он был еще и Владыка Тамура, Страж Ворот Морфаха, Хранитель Лозинских Крепостей — и это среди прочих древних титулов. Все это предопределяло ответ.
Он сказал:
— Да, достаточно. Тёпшен Лал поет ему хвалу, насколько он вообще способен кого-то хвалить. И ты видела мальчика нынче в поле.
— Я видела, что мой сын вел себя достойно и храбро,— проговорила Ирла.— И как мать я гордилась им. И боялась за него. Как мать, я бы могла спорить, но...
— Ты также Госпожа Ирла Белванне на Кайтине,— закончил он за нее.— Хозяйка Твердыни Кайтина и Владычица Тамура. И твой долг простирается дальше, чем всего лишь материнский.
Она услышала муку в его голосе и взглянула мужу в лицо. Ее длинные пальцы крепче обхватили его бедро. Он был силен, этот крупный широкоплечий мужчина, которого она выбрала, достаточно силен, чтобы позволить себе выказать страх, чтобы понимать, что при ней нет надобности скрывать свою слабость. И она в свой черед понимала, что в этом проявлении сомнения не меньше любви, чем в любых произнесенный словах. Он был воителем, почитаемым своими людьми, его доблесть и отвага в бою были неизменны, но теперь гордые орлиные черты его лица были полны растерянности, а карие глаза омрачила отцовская тревога. Она нежно коснулась его щеки. Жесткие складки разгладились, когда это лицо повернулось в сгибе ее ладони.
— Мы знали, что это неизбежно,— мягко сказала она.
— Но не знали, когда,— возразил он.— И что так скоро.
— Скоро? — Она тихо усмехнулась.— Мы знали это много лет, мой Бедир. Разве не все юноши Тамура рано или поздно спешат в свой первый бой?
— У тамурца почти нет иного выбора,— пробормотал он.— Но наши юноши ходят на племена юга: Ят или Гримард. Или если Сандуркан вновь нахлынет из пустыни. Но не на то, что, как говорят твои Сестры, ждет нас за Лозинами.
— Может ждать,— сказала Ирла без твердой убежденности.— Галина не была вполне уверена. А я читала отрывки столько раз, что могу рассказать слово в слово. Но и я не во всем уверена.
— Дарр уверен,— сказал Бедир.— Ты слышала его вестника. Даже Кедрин заметил, что лишь события крайней важности побудили бы короля отправить к нам своего вестника. Там что-то происходит. Может быть, не пожар, но что-то иное.
— И ты хочешь выяснить, что именно,— сказала Ирла.
— Как я и должен,— ответил муж, взяв в свои руки ладонь, которая касалась его щеки, и задержав ее, как если бы это прикосновение добавляло ему решимости.— В этом отношении воля Дарра была достаточно ясна.
— Он спрашивал, как ты оцениваешь положение,— проговорила Ирла, отрешенно гладя ладони, державшие ее руку.— Это не означает непременно, что ты должен сам вторгаться в лес.
— Разве? — Бедир понял, что это говорит мать и жена.— Ты больше моего способна судить о возможностях Сестер, которых Дарр посетил в Андуреле, но по сути его послания я бы заключил, что они постигли своим Видением все, что могли, а теперь требуются человеческие глаза и ум, привыкший оценивать военную обстановку. Короче, Дарру нужно мое личное мнение.
— Рикол в состоянии оценить обстановку в Белтреване,— сказала Ирла.
— Да,— согласился Бедир.— Но долг Рикола — стеречь западный берег Идре, удерживать тамошнюю крепость, как Фенгриф сдерживает Кешскую крепость на восточном берегу. Они хорошо справляются со своей задачей, но она неизбежно влияет и на их кругозор. А Лозинские Крепости так долго отбрасывали дикие племена, что кажутся неприступными.
— Возможно, так оно и есть,— понадеялась Ирла.
— Может быть,— Бедир ухватил ее ладони чуть покрепче.— Но ни у Рикола, ни у Фенгрифа нет жены, обучавшейся в Эстреване. Рикол едва ли не насмехается над пророчествами Сестер, и он не одинок. Усть-Галич достаточно далек от северной границы, чтобы Хаттим легко забывал об опасности или предпочитал отмахиваться от нее. Тем временем Ярл повторяет, что достаточно быстро может поднять весь свой Кеш, если лесной народ все же решится напасть. Они так давно привыкли к миру, что забыли, что их покой завоеван клинками и кровью. И никто из них не смотрит на Эстреван, как Дарр или я. В этом деле я — глаза Дарра. Он не может полагаться на кого-то еще. Я — тоже.
— Нет,— сказала тогда Ирла, Владычица Тамура.— Но хотелось бы, чтобы нашелся другой путь.
— Его нет,— Бедир медленно покачал головой. Затем с нежностью поглядел ей в лицо.— Я должен выступить на север и увидеть все сам.
— И Кедрин должен ехать с тобой,— Ирла ответила на его взгляд ясными глазами.— Оставить его дома было бы ошибкой. И опасной ошибкой — вспыхнет негодование... все решат, что Владыка Тамура бережет своего сына, когда другие юноши встречают испытание как истинные тамурцы. Нельзя, чтобы тревога за него заставила нас проявить слабость. Писание гласит, что Кедрин — надежда Королевств и, следовательно, имеет все права на Тамур. Либо он — ничто. И не должно оспаривать его храбрость.
Бедир кивнул. Ее слова помогли проясниться его собственным мыслям Он не больно-то хорошо понимал Книгу. Даже Сестры не утверждали, что им в ней все полностью ясно. Но он верил, что каждое слово в ней — правда, и готов был слушать. Он также знал, что Дарр почитает Книгу. Не случайно среди первых деяний короля по восшествии на престол было учреждение в Андуреле училища, выделение Сестрам места для пристанища в этом городе и голос в Тройственном совете. Но Дарр отличался от Коруина: он считался со всеми и всем шел навстречу, равно стремясь удовлетворить требования Тамура, Кеша и Усть-Галича, не отдавая предпочтения ни одному из Трех Королевств, верховным правителем которых являлся. На этот раз его вестник ясно дал понять: Дарр без колебаний доверяет Бедиру, ибо из всех Королевств Тамур бдительней других в отношении варварской угрозы. Кеш вполне удовлетворен тройственным управлением, но эта страна кочевых скотоводов издавна была склонна замыкаться в себе, она мало заботится о согласованных действиях. Усть-Галич лежит слишком далеко на юге и слишком богат, чтобы считать Белтреван серьезной опасностью для себя, а Хаттим чересчур привержен к развлечениям, чтобы позволить прерывать свои придворные забавы из-за пророчеств, которым он тоже не больно-то верит. Частенько кажется, что лишь один Тамур сохраняет бдительность, вслушиваясь в дебри за Лозинским хребтом. И если опасность возросла так, как это следует из толкований Сестрами слов Кирье, то промедление грозит приходом неслыханных ужасов.
— Нет,— сказал отец.— Дело не в этом. И даже не в его праве занять мое место.
— Итак, у нас и впрямь нет выбора,— твердо изрекла мать.— Ты должен выступить на север, а Кедрин обязан сопровождать тебя. Тяжкая у тебя участь, любовь моя,— быть сразу военачальником и отцом.
— Мальчик знает, в чем его долг,— заметил Бедир с отцовской гордостью.— Он не ждет поблажек как сын. Да и я не могу себе такого позволить ради его же блага. Но с Нами едет Тепшен Лал, а он самый лучший телохранитель, какого мог бы пожелать любой принц.
Ирла, улыбаясь, кивнула. Кьо держался в ее обществе как деревянный. Она знала, что он считает, будто Бедир слишком большое значение придает ее советам. Но Ирла также знала, что Лал любит Кедрина столь же гордо и страстно, как если бы тот был его родным сыном. И что если с юношей случится беда, это будет означать, что Лал мертв, ибо пока он жив, он всегда встанет между Кедрином и опасностью. Естественно, после самого Бедира, Тепшен Лал был самым верным другом, какого она могла бы пожелать Кедрину.
— Итак, решено,— сказала она.— Когда ты едешь?
— На ущербе луны,— ответил Бедир.— Сушей до Лозинских Крепостей, затем в Белтреван, когда луна начнет прибывать. Лесной народ живет по луне. И если пожар вспыхнул, я лучше всего разгляжу в лунном свете.
— Ты далеко зайдешь в лес? — теперь жена говорила в ней не меньше, чем Владычица Твердыни.
Бедир пожал плечами, соскользнув с амбразуры, чтобы положить руки ей на плечи, затем притянул к себе — для утешения и просто ради удовольствия соприкоснуться с ее телом во всю высоту своего роста. Она покоилась в его объятиях, одной рукой обвив его талию и положив голову ему на плечо.
— Юг Белтревана принадлежит родам Вьят и Гримард, они получают массу выгод от торговли. Соответственно, они склоняются к миру, ибо могут потерять больше, чем их соседи. Лазутчики Рикола говорят о движении в более дальних дебрях, но это почти что одни слухи. Думаю, нам надо проникнуть во владения родов Кэрок или даже Дротт, чтобы удовлетворить просьбу Дарра.
Ирла дрогнула, побудив Бедира обнять ее крепче, ибо вспомнила рассказы о дикости Дротта и злобности Кэрока.
— Мы идем смотреть, а не драться,— сказал он ее волосам.— Я не буду специально привлекать к себе внимание или вызывать на бой. Возможно, я смогу узнать все, что нам нужно, уже у южных племен.
— Да хранит тебя Госпожа,— сказала Ирла.— И пусть позволит вернуться.
— Да будет так,— благоговейно отозвался Бедир, бережно ведя ее через палату к комнатам для переодевания.— Не пора ли нам подготовиться к обеду? И к объявлению, которое я сделаю.
— Кедрин будет в восторге,— несмотря на свои тревоги, Ирла не могла не улыбнуться при мысли об удовольствии, которое доставит их сыну такое признание его зрелости.
Они сменили одежду без особого тщания, ибо тамурцы придают больше значения тому, что едят, нежели тому, что на них при этом надето. В Андуреле вечерняя трапеза — чинный обряд, в Усть-Галиче — пышное представление. Но в Твердыне Кайтина считалось, что присутствие царственной четы в обеденном зале предполагает лишь некоторую торжественность наряда, но ничего лишнего и напыщенного. И наряд они себе подбирали столь же удобный, сколь и приятный взгляду. Бедир просто зачесал назад свои длинные волосы и охватил их на затылке кованой серебряной заколкой, а на плечи набросил шерстяную рыжевато-красную накидку, свисающую почти до пола. Шею Владыка украсил ожерельем, положенным ему по званию — и уже был готов.
Дожидаясь, пока жена завершит переодевание, он наполнил тяжелый хрустальный кубок легким светлым вином из тамурского винограда. Ирла ненадолго задержала супруга. Ее блестящие волосы были заплетены в две толстые косы, уложенные по обе стороны от очаровательного лица и перевязанные голубыми лентами — в знак того, что она почитает Госпожу. Платье тоже было голубым, но потемнее, искусно расшитое серебряной нитью и перехваченное на талии синим поясом с серебряной филигранью. Бедир предложил ей руку, и они вместе спустились в обеденный зал.
Зал был вымощен квадратными каменными плитами, до блеска вытертыми стопами многих поколений тамурцев. Высокие окна, прорубленные в толстых стенах, пропускали внутрь помещения последний дневной свет. Длинные столы, обставленные простыми скамьями, располагались в два ряда. Более короткий стол возвышался на помосте напротив входной двери, он предназначался для царственных супругов, их близкой родни и почетных гостей. Два огромных очага обогревали зал, когда это требовалось — но ныне они стояли погашенными. Над дверью размещалась галерея для менестрелей, с которой в дни празднеств зал наполняла музыка.
Вкусные запахи уже поплыли из кухни, и трапезная начала наполняться людьми, когда Ирла и Бедир заняли свои места. Тепшен Лал появился в том же платье, в котором Бедир видел его в оружейной, он задержался перед главным столом, чтобы отвесить учтивый поклон — как делал неизменно, прежде чем занять место справа от Бедира. Кедрин вынырнул из кухонной двери, Уже впившись зубами в кусок чего-то печеного, его лицо выражало предчувствие, одновременно приятное и тревожное. Бедир сделал ему знак сесть, сохраняя бесстрастный вид и боковым зрением отметив беспокойные взгляды, которые бросал сын на отца, мать и кьо. Затем Бедир хлопнул в ладоши и поднялся, заставив умолкнуть бесчисленные разговоры, которые гудели в зале.
Он дождался полной тишины, не обращая внимания на возню эконома, пытавшегося отрезать кусок жаркого. Лицо властителя, встретившее обращенные к нему любопытные взгляды, было торжественным.
— Король Дарр попросил меня быть его глазами в Белтреване,— без предисловий объявил Бедир.— Похоже, Сестры боятся, что снова вспыхнул пожар. И если поднимается новая Орда, Дарр хочет подготовиться к войне заранее. А возможно, залить пламя до того, как оно разгорится в полную силу. Кеш и Усть-Галич сомневаются в мудрости такого предприятия, и Дарр полагается на Тамур. Я выеду на ущербе луны с одним отрядом. Я еще не решил, кому сопровождать меня, и прошу тех, кого оставлю дома, понять: это не войско, а всего лишь отряд разведчиков. Если же наши страхи не напрасны, в свое время найдется дело каждому из нас. Но я знаю как минимум об одном человеке, который поедет со мной. Это Кедрин.
Когда зал наполнился гомоном, вызванным этим объявлением, Бедир повернулся к сыну. Лицо Кедрина озаряла гордость, глаза пылали. Бедир был доволен, что сын по-королевски сдержан, поднявшись для поклона, он только и произнес:
— Благодарю, отец.
Бедир неосознанно стал искать руку Ирлы, та ждала и сразу его успокоила.

ГЛАВА ТРЕТЬЯ

Сухожилия, удерживавшие некогда на месте нижнюю челюсть Мерака, еще не полностью истлели, и это придавало выбеленному временем черепу кривую ухмылку — словно он находил забавными события, на которые взирал с весьма удобной позиции на шесте для трофеев, принадлежащем Нилоку Ярруму.
Борс редко мог удержаться от знака, отводящего беду, когда обнаруживал, что его глаза прикованы к белому шару у самой верхушки шеста, а это случалось чересчур часто. Он и теперь сделал то же движение, стремительно вскинув сложенные пальцы к лицу, и от Сульи это тоже не укрылось. Но вызвало лишь смех пышной светловолосой женщины, растянувшейся подле него на мехах.
— Все еще боишься старого вепря? — промурлыкала она, приподнявшись на локте и проводя носом по его колючей щеке.— Но ведь он мертв достаточно давно, и нет никаких знаков, что он может вернуться.
Вопреки себе, вопреки теплу этого дня и теплу гревшей его женщины, лежащей совсем рядом, по телу Борса пробежала легкая дрожь. Он покачал головой: Ашар ведает, в Белтреване достаточно напастей и без тени Мерака, примкнувшей к оравам духов, населяющих чащобы. Хотя сам Тоз уверял воина, что великий Мерак, прежний Улан Дротта, теперь не более чем прислужник в загробном мире. Все же порой в самые темные ночные часы Борс пробуждался, не сомневаясь, что слышит шепот черепа. Произнесенные тем слова никогда не звучали достаточно четко, однако от их неясного шелеста веяло холодом. Как-то он обмолвился о них Сулье, которая принялась горячо отрицать происшедшее — дескать, просто ночной ветерок свистит в пустых глазницах. А воину, удостоившемуся милостей Посланца, надо бы поменьше обращать внимания на мертвых и больше — на живых.
В такие мгновения Борс находил покой в ее объятиях, и на некоторое время ночные голоса унимались. Но затем неизбежно возвращались, дабы нагонять страх из темноты, и он снова чувствовал мурашки, бегущие вдоль позвоночника, и холодный пот на груди.
Он твердил себе, что это глупо, и ему нужно только время, чтобы осознать всю глубину великого мирового поворота, которому он сподобился стать свидетелем. Его страхи — всего лишь выдумки, и только. И все же Борса тяготил вид черепа, венчавшего некогда мощное бычье тело покойного Улана. Что бы ни повторяли Тоз и Сулья, его тревога не проходила.
Теперь Борс хмыкнул, протянув свой рог, чтобы женщина наполнила его душистым красным вином, захваченным в последнем убежище Ята, разграбленном растущей Ордой. Беспомощный род Ята возглавлял Кромарт, он оставил без ответа предложение Нилока Яррума перейти со своими людьми под верховенство Дротта. Тогда Нилок окружил обнесенную частоколом деревню и поджег ее, а когда Кромарт и его сподвижники бежали от пожара, просто перебил их. То была славная бойня, и Борс получил свою долю черепов, праздно размышляя, почему он не испытывает страха перед противниками, сраженными в честном бою. Вывод напрашивался один: разница заключалась в том, что черепа, которые Сулья с такой гордостью вывесила на его шестах, были добыты честно. А о смерти Мерзка он того же сказать не мог.
Борс осушил рог и знаком потребовал еще вина, чувствуя, как хмель и солнечное тепло вновь рождают столь живые воспоминания.
Он точно не помнил, насколько давно Нилок Яррум получил торквес Улана. Порой казалось, это произошло только вчера, порой — целую жизнь тому назад. Но воспоминания о бое и о предшествовавших ему событиях были всегда ясны, как летнее небо, их не затуманило ни время, ни события, которые промелькнули с тех пор, как Нилок бросил свой вызов верховному вождю.
Что именно сказал Тоз ала-Улану, когда тот преклонял колени перед кудесником, Борс больше не помнил. Потрясение при виде такого зрелища, как стоящий на коленях гордый воин Нилок Яррум, заглушило все слова. Но Борс помнил слова Тоза, сказанные после того, как тот велел Нилоку встать.
— Я пообещал Борсу награду. Женщину по имени Сулья.
— Пусть получит,— ответил Нилок, больше озабоченный своим будущим, чем делами одного из простых воинов клана.
— Она могла уже принять торквес от другого,— сказал бледный Посланник.— От некоего Андрата.
Нилок пожал плечами и громко приказал, чтобы к нему привели Андрата и Сулью.
Когда те, растрепанные и перепуганные, предстали перед ала-Уланом в его жилище, на Сулье и впрямь был торквес Андрата. Это осложнило задачу Яррума, ибо Сулья не выражала страстного желания разорвать новый союз. А обычаи не дозволяли принуждать ее сбросить бронзовое кольцо, которое отмечало ее как женщину Андрата. Но Тоз разрешил затруднение с жестокой прямотой. Пока Борс стоял, разинув рот, а Сулья дрожала, он устремил свой кровавый взор на Андрата и, сделав два длинных скользящих шага вперед, положил руки на плечи воину. Андрат взглянул в эти жуткие глаза — как, должно быть, недавно глядел в глаза Сульи.
Борс знал, каково испытать подобное, и ему передалось немного того холода, который должен был теперь проникнуть в душу Андрата. Затем Тоз устремил взор вперед, словно хищный зверь, намеренный вонзить клыки в подставленное горло. Нет, не в горло, Борс увидел, как Тоз целует губы Андрата. Поцелуй был бесстыдным и смертоносным. Андрат оцепенел, вытянувшись, глаза воина закатились, едва Посланец одарил его своей лаской. Затем Тоз отпустил плечи человека, и Андрат рухнул на пол, обмякший и жалкий, точно из его губ изошло нечто большее, чем жизнь. А колдун удовлетворенно вздохнул, повернулся и своим взглядом пригвоздил к месту Сулью.
— Сними торквес мертвеца.
Кругом было совсем тихо, когда она обхватила крепкими пальцами бронзу и некоторое время стояла в такой позе, после чего небрежно бросила обруч рядом с трупом и отвела от чародея глаза цвета подсолнуха.
— Ты женщина Борса точно так же, как Борс мой человек. Подойди к нему и возьми его торквес. Это то, что тебе нужно.
Она повиновалась, и когда Борс увидел ее глаза, то просто не поверил преданности, которую в них увидел.
Он снял свое шейное кольцо и вручил ей, следя, как женщина надевает его, не отрывая глаз от лица Борса. И вот она взяла его руку. Тоз сказал:
— Она твоя. Возьми ее.
Что еще произошло в ту ночь в доме Нилока, Борс не знал и даже не помышлял спросить. Но на другой день шаман Редек отправился вслед за Андратом и Гаврочем, и ала-Улан провозгласил введение в должность нового жреца. К закату все Становище знало о Тозе, и Нилока Яррума вызвали в дом Мерака, который спросил, кого это ала-Улан решил выбрать своим духовным наставником. Борс присутствовал при той встрече, Улан принял его за нилокова гехримита, а сам гехрим по предложению Борса возглавил Дьюан. Борс надеялся, что добьется этим прочной дружбы. Он сидел —душа в пятках, а рука на рукояти меча — и ждал, что Мерак обрушит на Нилока свой бурный гнев. Не раз и не два клинки и впрямь шевелились в ножнах, каждый миг гехримиты Улана и ала-Улана были готовы кинуться на защиту своих хозяев. Но Мерак предотвратил жестокую схватку, уверенный в себе, и запросто угодил в ловушку Тоза.
— Ты высоко замахнулся,— с презрением бросил он Нилоку.— А это носить не помышлял?
Темные глаза Нилока проследовали за рукой Улана к богатому торквесу, охватывавшему толстую шею. Из гордости он придержал слова, ненужные, чтобы подтвердить предположение Мерака.
— Он может стать твоим,— продолжал Мерак.— Если ты достаточно мужчина, чтобы его взять.
Нилок поборол искушение бросить вызов, как и наставлял его Тоз — хотя подобная сдержанность казалась ему неуместной. Он лишь сказал:
— У меня нет желания разрушить единство Дротта.
— Или умереть,— фыркая, перебил его Мерак.— А ты умрешь, если выйдешь против меня на честный бой.
— Мне не к спеху умирать,— согласился Нилок.— Хотя, можешь ли ты меня убить...— Он так и не закончил эти слова, оставив сомнение висеть в накалившемся воздухе, когда внимание всех присутствующих сосредоточилось на Улане.
Черты Мерака исказила ярость. Он шумно втянул воздух, его правая рука опустилась к мечу, покоившемуся на коленях, левая схватила ножны и кулак, сжалась так крепко, что побелели костяшки пальцев.
Рот Борса наполнился слюной, но он не мог оторвать взгляд от этих двоих достаточно надолго, чтобы сплюнуть, и был слишком поражен страхом, чтобы как-то предотвратить неминуемою беду, которая зрела под кровлей Мерака. Краем глаза он видел Тоза, стоявшего молча и неподвижно — узкий рот, как шрам от ножа на белой коже, глубоко запавшие глаза бесстрастны и ждут. Внезапно Борс подумал о коршуне, который, паря в восходящем потоке, ждет, когда умрет лесной зверь.
— Думаешь, не смогу? — прорычал Мерак. Нилок Яррум пожал плечами, без слов это вышло еще выразительней. Мерак жевал длинные концы густых усов, незаметно оттягивая с верней губы рыжевато-черные волоски, лицо его было багровым, жилка у левого глаза злобно подергивалась. Несколько долгих мгновений он пытался испепелить ала-Улана. Затем голосом, резким и хриплым, едва сдерживая гнев, произнес:
— Посмотрим. Посмотрим, кто из нас лучше, Яррум.
— Ты вызываешь меня? — спросил Нилок, не способный полностью скрыть торжество в голосе.
— Да,— прогремел Мерак, и его рев заставил разбежаться собак, которые слонялись снаружи.— Во имя всех богов Белтревана, я вызываю тебя! Да, Нилок Яррум. Завтра на закате твоя голова украсит мой шест, а твой труп накормит моих собак.
— Да будет так,— ответил Нилок с несвойственным ему спокойствием.— Я принимаю твой вызов, Мерак. И завтра на закате Дротт будет приветствовать нового Улана.
Борс подумал, что схватка начнется немедленно. Его ноги напряглись, готовые к прыжку. Вот-вот он вскочит и рванется вперед, врезавшись в ряд гехримитов Мерака.
Он чуял готовность к бою в каждом из стоящих вокруг людей, и по широким плечам Дьюана понял, что глава телохранителей Нилока разделяет его предчувствие. Но все кончилась, когда заговорил Тоз — голосом тихим и смертельно холодным, как густой зимний снег.
— Пусть Становище облетит весть, дабы все узнали, что Улан Мерак вызвал ала-Улана Яррума на смертельный бой.
И больше ни слова, ни взгляда. Колдун повернулся и вышел из жилища Мерака. Нилок и его люди потянулись за ним, точно плавучие бревна, влекомые течением Идре.
Они вернулись в шатер ала-Улана. Нилок потребовал вина, после чего по негромкому предложению Тоза всех, кроме Борса, удалили из внутреннего покоя. Снаружи слышались крики глашатаев, уже разносивших весть о поединке. Эта новость выкликалась от шатра к шатру, распространяясь по Становищу, точно лесной пожар от дерева к дереву. В гомоне чувствовалось радостное волнение, хотя в пределах жилища Нилока настроение было более хмурым. Сам Нилок выглядел куда менее уверенным, чем тогда, когда дерзил Мераку. Он обмяк на стуле и быстро осушил один за другим три кубка вина. Его смуглое лицо омрачилось. Борс хранил молчание. Тоз стоял, рассеянно поглаживая длинными пальцами пламя, поднимавшееся из горшочка с маслом — точно смертный гладит лепестки цветка; на его нечеловеческом лице стыло раздумье. Наконец, когда Борс уже подумал, что молчание воцарилось здесь навеки, колдун заговорил.
— Ты сомневаешься в исходе?
Нилок провел руками по блестящим от масла волосам, вытер пальцы о рубаху и покачал головой, словно мысленно взвешивая вопрос.
— В открытом бою я вполне могу убить Мерака. Но думаю, он смертельно ранит меня. Он могучий воин.
— Ты тоже,— сказал Посланец, изучая глубоко запавшими глазами лицо ала-Улана.— И за тобой стою я.
— И на поединке будешь стоять? — спросил Нилок, криво улыбаясь.
— В душе,— ответил Тоз.
— Это меня заметно утешит, когда я почувствую остроту мераковой секиры,— хмыкнул вождь, проливая вино из только что наполненного кубка.— Но не уверен, что это лучший путь.
— А как по-другому ты получишь его торквес? — спросил Тоз.— Ты бы хотел, чтобы я убил Мерака за тебя? Это убедит Дротт, что ты новый Улан?
Нилок пожал плечами, в его темных глазах ясно виднелось сомнение.
— Если все будут знать, что ты стоишь за мной, никто не посмеет оспаривать мое право на торквес.
— В открытую — нет,— согласился Тоз.— Но за спиной...
Слова его недоговоренными повисли в душном воздухе, но Борс вмиг понял, что хотел сказать чародей. Дротт — народ прямой, и превыше всего он ценит храбрость и боевое искусство. Если Посланец согласится колдовством обеспечить победу Нилока, пойдет молва, что этот воитель не может биться за себя сам, что ему принесло победу чародейство. Со временем это приведет к разброду, а то и к мятежу. Воин взглянул на Нилока, ожидая ответа ала-Улана.
— Мне важна победа,— сказал Нилок.— Остальное не в счет.
— Тем не менее, важно и остальное,— отпарировал кудесник.— Мне ничего не стоит уничтожить Мерака и всех, кто будет недоволен тобой, но это не обеспечит тебе верность. Ашар послал меня найти Избранника. Это ты, Нилок Яррум. Но необходимы какие-то усилия с твоей стороны, если тебе суждено стать хеф-Уланом и повести Орду на юг.
— Я не затею безнадежного дела,— хмыкнул Нилок, вино еще больше усилило его дурное настроение.— Какая польза Ашару или тебе от меня мертвого?
— Никакой,— небрежно ответил Тоз.— У меня не больше желания подвергать опасности твою жизнь, чем у тебя. Но для нашей цели, для замысла Ашара, важно, чтобы увидели, как ты одолел Улана в честном бою. Тогда не встанет вопроса о твоем праве носить торквес. Поэтому остальное столь же важно.
Нилок осушил кубок и вновь наполнил его, темные глаза ала-Улана были прикованы к опаловому лицу существа в мехах, наблюдающего за ним.
— В любом случае все уже решено. Я должен биться или бежать. И я не побегу.
— Хорошо,— сказал Тоз, точно отец, довольный правильным ответом сына.— Ашару ни к чему голова волка.
— Я держу волка за уши,— огрызнулся Нилок.— Я в ловушке.

Предыдущая страница 3 Следующая страница


Гнев Ашара 4

— Верно,— спокойно заметил Тоз.— И выход один: биться.
— Круг замкнулся! — в голосе Нилока звучало раздражение, лицо было сумрачным. Борс опять почувствовал мурашки вдоль позвоночника, предвкушая внезапный взрыв гнева ала-Улана и отклик Тоза. К его удивлению, кудесник улыбнулся, бескровные губы разомкнулись, обнажив острые зубы, голос прозвучал кротко.
— В тебе так мало веры?
Нилок вспыхнул. Казалось, его разрывает между страхом смерти от рук Мерзка и Тоза.
— В себя — да,— нехотя признался он.— Но не в твое могущество.
— Мое могущество обеспечит тебе победу,— сказал Тоз.— Но так, что никто не узнает.
Нилок нахмурился, скребя бороду.
— Мы с Мераком сойдемся один на один посреди круга. Как ты сможешь помочь незримо?
Не отвечая прямо, Тоз спросил:
— Каким оружием ты станешь биться?
— Мечом,— сказал Нилок.— Будет и щит. Мерак любит секиру.
— Пусть твой меч и щит,— распорядился колдун,— принесет раб, который меньше прочих любит Дротт.
Нилок Яррум явно растерялся, но крикнул, чтобы вистрийка принесла его меч и щит. Женщина явилась из внутреннего покоя, неся меч в ножнах на внутренней стороне щита, и положила щит на стол перед ала-Уланом, отводя глаза. Когда она повернулась, чтобы уйти, Тоз сказал:
— Погоди. Как тебя зовут?
— Ниера,— ответила она угрюмо и настороженно.
Тоз поднялся и встал перед ней, взяв протянутой рукой подбородок рабыни. Его пальцы стали еще бледней на темной коже женщины, рыжее великолепие ее волос казалось пламенем по сравнению с его белой гривой. Вистрийка попыталась отвести взгляд, но неудержимая сила красных зрачков колдуна притянула ее глаза, и она застыла перед ним в недобром молчании, хотя ее подбородок с вызовом поднялся. Тоз кивнул и ослабил хватку, оборотившись от девушки к щиту.
Борс видел эти меч и щит прежде, но и теперь не мог надивиться мастерству, с которым они были сработаны. Среди вождей Дротта только у Мерака было оружие получше. Щит представлял собой круг из выдержанной бычьей кожи, натянутой на каркас из закаленного в огне дерева — достаточно крепкий, чтобы отразить удар меча. В центре щита имелся железный конус, железо оковывало и его край. Пространство между конусом и оковкой укрепляли искусные узоры из кованого серебра, сплавленного с железом. То был щит, достойный великого вождя, и меч вполне подходил к нему. Лезвие доброго оружия было длиной в руку, обе заточенных до бритвенной остроты кромки ближе к концу сходились на острие, плоский желоб кровостока опускался почти до рукояти. Похожая на двускатную крышу гарда была украшена серебряной резьбой, продолжающейся и на коже рукояти, далее металл завивался в большое яблоко из цельного серебра, венчавшее рукоять.
Тоз задумчиво пробежал пальцами по щиту, затем извлек меч из ножен и задержал его перед глазами, словно забыв о том, сколь он остер. Казалось, он остался доволен осмотром, ибо опустил: клинок и опять оборотился к Ниере.
— Из какого ты племени, дитя? — спросил он.
— Из Вистрала,— с гордостью ответила она.
— Как ты попала сюда?
— Меня захватили,— ее глаза метнулись на миг в сторону Нилока Яррума и вспыхнули неприкрытой ненавистью.— Мою деревню сожгли. Мужа убили, родителей тоже.
— Будь это в твоей власти,— сказал Тоз,— будь ты не рабыня, но свободная, ты бы стала искать мести?
Потрясение мелькнуло в ее взгляде, и женщина немо кивнула.
— Скажи, что бы ты сделала,— пробормотал Тоз. У Борса в мыслях возник кот, мурлычущий от удовольствия при виде измученной мыши.— Скажи, как бы ты свершила месть?
Ниера опять взглянула на Нилока, затем вперила взгляд в Тоза.
— Я бы изгнала грязный Дротт с лица Белтревана. Я бы их всех перебила. Я бы накормила их трупами ворон и лесных зверей, от которых они происходят.
Ее грудь поднялась при этих словах, кожа побледнела, глаза загорелись. Нилок стиснул челюсти и чуть приподнялся со стула, словно желая прибить женщину. Однако взмах руки Тоза сдержал его, и вождь рухнул обратно с черным от гнева лицом. Борс поневоле задумался, сколько раз ала-Улан брал ее, и какое удовольствие доставляло ему погружаться в такую бездну ненависти. Однако, судя по всему, как раз такую ненависть искал Тоз. Колдун остался доволен, ибо кивнул и сказал:
— Превосходно. Ты-то мне и нужна.
Смятение вновь появилось на лице Ниеры, и не меньшее отразили лица Борса и Нилока. Еще больше усилили его последующие действия Посланца. Тот повернулся к вистрийке спиной и поднял меч. Клинок свободно покоился на его ладонях, а сам колдун глядел на сияющий металл. Затем его пальцы крепко обхватили клинок, ничуть не порезавшись при этом, и он что-то гортанно пробормотал: невнятные чужие слова, насколько что-то удалось расслышать, каких не может выговорить человеческий язык. Борсу внезапно стало холодно, он задрожал, как если бы зимний ветер украдкой проник в жилье. Тоз поднял клинок к губам и поцеловал нежнее, чем мать любимое дитя.
Затем развернулся и резко всадил меч в живот Ниеры, погружая его все глубже и протяжно напевая свою дикую песню — в то время как сталь проходила сквозь одежды, плоть и внутренние органы. Глаза девушки широко раскрылись от изумления и боли, но какие-то чары приковывали их к глазам колдуна, и она не издала ни звука, кроме негромкого краткого вздоха, когда меч вышел из ее спины и блеск металла стал красным. Краснота сгущалась в центральном желобке. Тоз вонзил клинок в податливую плоть по самую гарду. Не обрывая пения, он отпустил меч и обернулся к щиту, взяв его за обод.
Борс ожидал, что девушка рухнет: он видывал, как мужчин в бою пронзали подобным образом. Первый приступ боли заставлял их замереть, приводя к бесчувствию, но затем они вскрикивали и падали, конвульсивно цепляясь за металл, который отнял их жизнь. Ниера, однако, по-прежнему стояла прямо, ее руки свободно висели по бокам, подол платья запятнала кровь, которая текла вниз с желобка, длинный красный конец меча выступал из спины. Ее глаза все еще были раскрыты, и вся боль, которая бы должна была бросить ее, вопящую, на пол, скопилась в них как безмолвный стон. Тоз нагнулся и, поставив щит у ее ног, затем одной рукой снова взялся за рукоять меча, а другую положил плашмя на грудь рабыни и извлек клинок из ее тела. Кровь хлынула потоком, едва открылась жуткая рана, ударила в щит и потекла по полу. Колдун провел левой рукой перед лицом Ниеры, внезапно вистрийка покачнулась и рухнула на щит, накрыв его пронзенным телом. Тоз взглянул на нее, его глаза светились огнем, а губы двигались, изрекая слова, которых Борс не мог расслышать — так шумела кровь у него в голове и гулко билось его сердце.
Призрачное лицо выражало удовлетворение, когда повернулось вновь к Нилоку Ярруму и Борсу. Оба дротта молча наблюдали, как меч был поднят и проведен через пламя над жаровней, кровь капнула с него в огонь, вызвав резкий запах, который исчез, едва лишь Тоз провел рукой вдоль меча. Теперь на чистом металле не осталось и следа от жуткого обряда. Чародей вернул оружие в ножны. Ударом ноги он сбросил мертвую рабыню со щита и так же провел щит через пламя, вернув ему его прежнее состояние одним-единственным мановением правой руки. Поставил щит рядом с мечом и улыбнулся Нилоку.
— Не сомневайся больше, Улан. Топор Мерака затупится об это; твой клинок заберет его жизнь.
Несколько долгих мгновений Нилок смотрел на свое оружие, и лицо его окутывал мрак. Борс подумал, а не прочел ли на нем Тоз новые сомнения и страх перед заговоренным оружием. Затем понял, что да, ибо кудесник сказал:
— Они не причинят вреда тебе. Погибель ждет лишь Мерака или кого-то другого, кто выйдет против тебя. Девушка была полна ненависти, и теперь вся эта ненависть собралась в клинке. Когда ты встанешь против Мерака, ее ненависть одолеет его. Твоя победа обеспечена, но лишь мы трое будем знать, что это сделал я. И никто из нас не проговорится.
В словах таилась угроза, и Борс кивнул головой, едва красные глаза встретились со взглядом колдуна. Нилока этот взгляд успокоил, его правая рука осторожно двинулась через стол: кончики пальцев коснулись щита, затем рукояти меча. Он вздрогнул, словно это прикосновение вызвало резкую боль, затем мрачно улыбнулся и кивнул, сомкнув пальцы на изукрашенной рукояти. Взял в левую руку ножны и вытащил клинок, воззрившись на металл.
— Я чувствую,— прохрипел он.— Чувствую мощь. Этим оружием я одолею Мерака.
Нилок резко вскочил, не заметив, как опрокинул стул, пробуя меч в размахе и вынудив Борса склониться, когда лезвие прошло в опасной близости от головы воина. Жилище наполнилось торжествующим смехом ала-Улана.
С этого момента точное положение Борса в племени так и не было определено. Он не был бар-Оффой, и уж тем белее ала-Уланом, не мог стать и шаманом — но его признали как доверенного человека Тоза. А поскольку колдун был в милости у Нилока Яррума, то и Борса стали бояться. Когда разошлись слухи о его мощи, Борс приобрел новое уважение. Так и вышло, что он стоял в первом ряду зрителей, когда начался поединок — между Дьюаном и Тозом, среди ала-Уланов и шаманов, перед бар-Оффами. Отсюда он смотрел на поединок.
Как предсказал Нилок, Мерак предпочел биться секирой — это оружие было вполне под стать его величине и силе. Чтобы левая рука оставалась свободной и прибавляла мощи ударам, он выбрал меленький металлический щит и привязал его к левому предплечью. Ни один из бойцов не надел рубахи, и вскоре их обнаженные торсы маслянисто заблестели от пота. Мерака, вдобавок к шрамам, полученным в бою, украшали и те, которыми он уплатил за торквес Улана. У Нилока было меньше шрамов, но не меньше мускулов. Бойцы позаботились о том, чтобы волосы не падали на лица — у Мерака они были заплетены в длинную косу, которая качалась и лупила его по спине во время боя. Нилок убрал свою гриву под серебряную сетку, сверкавшую всякий раз, когда он уклонялся, отражая удар и взмахивая заговоренным мечом. Не знай Борс о чарах, он, как и прочие зрители, счел бы борьбу честной, приняв ее за состязание двух воинов великой доблести. Все выглядело, как схватка равного с равным. Более того, сперва казалось, что более сильный Мерак измотает обороняющегося Нилока и в конце концов победит. Мерак наседал на противника, кидаясь на него как берсерк, тяжелая секира свистела в его правой руке, словно ивовый прутик, разгоняющий назойливых мух. Нилок пятился, огибая курган, уходя от ударов — любой из которых обезглавил бы его, достигни цели. Ему больше помогали скорость и проворство, нежели щит. Мерак преследовал противника, его хвостатая секира взлетала точно невесомая, с губ градом летели проклятия. Нилок бился молча, храня осторожность, словно бы не полностью верил в чары Тоза — или просто старался, чтобы схватка выглядела убедительно. Но после того, как они пять раз обогнули курган, Нилок внезапно прыгнул вперед, и меч сверкнул в его руке.
Бычьи наскоки Улана придали бою некий ритм, раз за разом описываемая секирой дуга наводила на мысль о движении маятника. Поднимая орудие в начале каждого замаха, Мерак ставил левую руку поперек груди. Когда топор разрезал воздух перед самым пляшущим Нилоком, торс Мерака поворачивался у талии, и правое плечо на миг открывалось, прежде чем оружие возвращалось в исходное положение, хотя щит по-прежнему заслонял грудь и живот. Но секира возвращалась так быстро, что Нилоку просто не хватало времени для удара.
Однако когда соперники начали шестой круг, Нилок выказал удаль, которая некогда и дала ему место среди предводителей Дротта. Он пренебрег щитом, вскинул свой клинок над левым плечом и яростно рубанул поперек обратного движения секиры Мерака. Меч ударил Улана чуть ниже правого плеча, оставив красную полосу на его бицепсе. Алые капли брызнули на утоптанную траву, Мерак крякнул и ответным ударом заставил Нилока отпрянуть назад. Но алый поток уже струился по жилистой руке. Скупая улыбка показалась на лице ала-Улана, и когда топор просвистел снова, он подставил под него свой щит. Секира ударила в диск с силой, от которой вздрогнуло тело Нилока. Борс увидел, как тот раскрыл рот, и подумал, что в черных глазах мелькнуло сомнение. Но щит принял удар, не расколовшись, а его владелец удержался на ногах. В ответ Нилок рубанул вновь, на этот раз целясь противнику в ребра. Верзила-Улан отразил удар щитом; лязг металла о металл прогремел в полном молчании, разлетевшиеся искры смешались с пламенем факелов. Казалось, рука Нилока должна онеметь от запястья до плеча — но меч как будто проскользнул по поверхности щита, чтобы попасть Мераку по ребрам и оставить порез, не менее глубокий, чем на бицепсе. На этот раз он вызвал у противника крик боли, и Нилок начал использовать свое преимущество.
Теперь Мерак двигался медленней, понимая, что лишь силы и ярости для победы нынче недостаточно. Он отступил назад, стискивая секиру в обеих ручищах. Нилок двинулся вперед, приседая за щитом и отбивая им улары, которые лавиной обрушивал Мерак. Время от времени он делал выпады мечом, вынуждая Улана отступать все дальше и дальше после каждого укола острием по животу или бедрам. Вскоре Мерак вынужден был сосредоточиться на обороне, принимая на свой небольшой щит коварные укусы, которые грозили выпустить ему кишки. Нилок время от времени издавал свой боевой клич: «Яррум!» — и гнал противника все дальше.
Мерак умолк. Страх начал проступать на его лице и сощуренных глазах. Он стал отражать удары секирой, держа ее рукоять у самой головы, дыхание его участилось, когда схлынул начальный прилив боевого безумия; теперь Улан понял, что впереди маячит поражение. Он осторожно пятился по кругу, по которому недавно наступал. Волчья улыбка тронула губы Нилока, и он ударил по топорищу, словно при рубке дров. Мерак понял, что может потерять оружие, и быстро убрал левую руку. То был хитрый ход, ибо меч Нилока не встретил сопротивления и врезался в землю — меж тем как Улан вновь отступил назад. Мгновение спустя секира взметнулась вверх тыльной стороной, подобно молоту, который раздробил бы Нилоку челюсть и лицо, попади он в цель.
Но удар в цель не попал, на его пути оказался щит. Топор ударился об укрепленную магией кожу с силой, от которой топорище чуть не вывернулось из хватки Мерака. А меч, взмывший от земли по огромной дуге, оставил бледно-синий след на торсе Мерака — от талии до левого плеча. На бородатом лице вспыхнуло недоверие, сменившееся вскоре хмурой сосредоточенностью. Пляшущий клинок Нилока блестел в неверных языках пламени, словно обладавший собственной жизнью, вынуждая Мерака вновь и вновь отступать от ливня ударов.
Теперь Нилок бился безжалостно, не сомневаясь более ни в волшебстве Тоза, ни в скорой гибели Мерака. На его обнаженном торсе пока не было видно крови, ни одна рана не ослабляла его и не замедляла движений, единственными повреждениями пока были лишь несколько синяков, которые Нилок незаметно получил в пылу схватки. Держа перед собой щит, он рубил и колол, изматывая Улана все новыми атаками и пятная траву его кровью. Мерак в отчаянии решился на крайность. С криком: «Мерак! Мерак!» — он направил секиру прямо в лицо противнику и шагнул вперед, когда ала-Улан поднял щит, чтобы зацепить его изгибом кривого лезвия. Этот ход дал более сильному противнику преимущество — Мерак вплотную приблизился к Нилоку и ударил своим маленьким щитом в темное улыбающееся лицо.
И вновь менее массивный боец должен был оказаться оглушен или покалечен, утратить прикрытие и оказаться под секирой Улана. Но опять правая рука Нилока словно бы двинулась быстрее, чем мог уследить глаз: зрители увидели не пошатнувшегося Нилока с хлынувшей изо рта кровью, а левую руку Мерака, проткнутую нилоковым мечом. Клинок пронзил запястье Улана, вынудив того вскрикнуть от боли, когда Нилок повернул клинок в ране и рывком вытянул его обратно. Кровь несколькими мощными всплесками хлынула из поврежденных сосудов, ладонь Мерака скрючилась, точно коготь, ибо удар перерубил кости и сухожилия. Нилок толкнул противника щитом в грудь, и тот отлетел, взмахнув секирой в тщетной попытке защититься. Теперь ясно было видно, что Улан ослаб от множества ран, он дышал резко и мучительно, своей неровностью это дыхание походило на дыру в его запястье.
Солнце еще не успело полностью исчезнуть за верхушками деревьев, его лучи смешивались со светом факелов, омывая грозным сиянием картину боя. Нилок преследовал Мерака, небрежно отражая удары секиры, его глаза сверкали, волчья ухмылка не сходила с жестких губ. Вот он повернулся, приняв удар секиры на щит, и с размаху опустившийся меч отсек Мераку руку у плеча. Свежая кровь брызнула на щит. Мощный вздох вырвался у зрителей: секира Мерака, рукоять которой все еще сжимала отрубленная рука, упала наземь. Улан тремя огромными шагами отскочил назад, пялясь на обрубок плеча. Его мощная голова поворачивалась из стороны в сторону, словно он не верил своим угасающим глазам. Нилок завопил и нанес мечом жуткий удар, метя по шее противнику, чуть выше серебряно-золотой полосы уланского торквеса.
Голова Мерака отлетела прочь, и кровь столбом выплеснулась из перерубленной шеи. Затем бычья туша рухнула на колени и оказалась повергнута к стопам Нилока. Ала-Улан стоял на месте, и меч все еще двигался в его руке, словно ища новой поживы.
Казалось, хозяину удалось приложить усилие, чтобы успокоить его, всадив в землю рядом с еще подергивающимся трупом. На поляну упало великое безмолвие. Нилок снял с руки щит и бережно поставил его подле меча. Затем преклонил колени, чтобы снять с шеи мертвеца торквес Улана. Подняв окровавленный обруч, сплетенный из серебра и золота и еще сильнее покрасневший в свете закатного солнца и огней, он задержал его в высоте, чтобы видело все Становище, а затем торжественно обошел курган.
Борс услышал шепот Дьюана: «Ашар!»
Затем Тоз каркнул, точно ворона:
— Нилок Яррум! Нилок Яррум!
Даже гехримиты Мерака присоединились к ликованию, подняв в знак приветствия мечи и гремя копьями о щиты. В конце концов это был честный бой, и Нилок Яррум в открытой схватке доказал свое право носить торквес Улана. Никто в этом более не сомневался.
Борс следил, как Нилок Яррум сорвал со своей шеи серебряный торквес и надел вместо него серебряно-золотой. Вождь оглядел тесные ряды людей Дротта и поднял руки, призывая к молчанию. Море запрокинутых лиц ответило ему взглядом, собравшиеся ожидали слов нового предводителя. Голос Нилока гулко прозвенел в тишине.
— Я Улан. На мне этот торквес. Кто-нибудь оспаривает мое право?
Ни один голос не выразил недовольства, Нилок Яррум улыбнулся и стер кровь Мерака со своих рук.
— Пусть Улана Мерака отдадут Ашару. Пусть его жены найдут новых мужей. Пусть его имущество будет распределено между вами. Будем пировать!
Это объявление вызвало мощный рев одобрения, воины взобрались по склонам кургана, чтобы поднять нового Улана на щитах и пронести через толпу, дабы все могли его увидеть.
Борс, обуреваемый теми же чувствами, что и другие, двинулся было за ними, но Тоз удержал его, тронув за плечо, и проговорил:
— Ты служишь мне, воин. Не другому. Эти слова и леденящий голос повергли Борса в уныние, но Тоз бегло улыбнулся и добавил:
— Ты служишь силе, а не ее внешнему проявлению. И ты мне нужен.
Борс не был уверен, впрямь ли так нужен Посланнику Ашара простой воин, но он не желал спора и вернулся с Тозом в жилище Яррума, пока Дьюан и гехримиты очищали шатер Мерзка от предметов, которые они сочли более подходящими для своего хозяина, чем для черни. Все оставшееся, как и предписывал обычай, было распределено среди людей племени. Весь остаток ночи и следующий день Дротт пил и гулял.
Нилок Яррум принял положение Улана с безжалостным рвением. Были сведены все старые счеты, и когда закончился великий Летний Сбор, племя покинуло курган Друла, окруженный помостами, на которых лесные пожиратели падали терзали трупы тех, кому вырезали кровавого орла. Обновилась вся верхушка племени Дротт: Нилок безжалостно низложил всех, кто ранее высказывался против его военных планов. Он возвысил новых ала-Уланов, назначил других бар-Офф, окружив себя людьми — которые, как и он, мечтали о возрождении Великого Союза и сборе новой Орды, дабы выступить на Три Королевства.
Позади него стоял Тоз, которого теперь приветствовали как верховного жреца Дротта. А рядом с Тозом стоял Борс. К некоторому разочарованию Сульи, все еще просто воин. Но теперь такой, о котором никто не смел говорить худого, взысканный Посланником и ныне защищенный не менее тех, кого окружали их гехримы. Его шатер переместили вперед, он стоял теперь непосредственно за нилоковым, примыкая к жилищу самого Тоза. То было великое продвижение. Но воин не знал наверняка, не скучает ли он по старым дням и прежней жизни до прихода Посланца.
Он осушил рог, наполненный Сульей, и потянулся к подносу с олениной, поставленному рядом. По ту сторону лужайки расположился Дьюан — в великолепном трофейном доспехе, которыми Нилок обеспечил теперь всех своих телохранителей. Этот, как вспомнилось Борсу, некогда носил ятский вождишка, имя которого он забыл, хотя не забыл бой, в котором им достался трофей. Бой был долгим и кровавым, ибо племя Ят не выказало воодушевления в ответ на предложение объединить силы с Дроттом и билось, как стая загнанных волков, когда Нилок выставил ему ультиматум: союз или смерть.
Соплеменники Борса вообще-то сперва с недоверием встретили заявление Нилока о необходимости объединить свои силы с другими племенами леса. Их представления об Орде были до крайности просты: Посланец Ашара пришел к Дротту, не к Кэроку, Гримарду, Вистралу или Яту, стало быть, Дротт — это властители, а прочие лесные народы — быдло, назначение которого — повиноваться или быть уничтоженными. Понадобилось немало доводов Тоза и кровь, пролитая кое-где Нилоком, чтобы убедить их, что покорение племен Белтревана — дело медленное и тягостное, что оно, в конечном счете, ослабило бы Дротт и остальных настолько, что подобная Орда не сокрушила бы объединенную мощь Трех Королевств.
Сам Нилок сперва сомневался в этом, а Борс некоторое время задавался вопросом: не разобьется ли весь великий замысел о скалу гордости Уланов? Он вслушивался в заклинания Тоза на Ашаровых игрищах в самую короткую ночь года — по обычаю последнюю ночь Великого Сбора.
Они опять находились втроем в шатре, разбитом для Тоза. У кудесника не было рабов, и он отказался от предложения Нилока что-нибудь подобрать на Становище. Насколько мог заметить Борс, Тоз не ел и не пил, хотя порой потягивал вино — даже не добираясь до дна кубка, как любой мужчина, желающий показать, что он не хуже других. В его жилище всегда было необычайно тепло, к шкурам, образовывавшим крышу и стены, добавились меха, ими был выстлан даже пол. Несмотря на летнюю жару, в центре главного покоя неизменно пылал очаг.
Нилок попросил принять его, и Тоз позвал Борса присутствовать при встрече, запретив входить кому-либо еще. Дьюан с гехримом окружили шатер, внутри которого теперь потели Борс и Нилок.
— Ты сделаешь это объявление на заре,— велел Тоз.— Скажешь народу, чтобы не разбредался.
— Не разбредался? — изумление проступило на лице Улана.— Как мы можем не разбредаться? Кланам пора на их земли, чтобы растить урожай и пасти стада. Когда заканчивается Сбор, все расходятся по домам.
— Дротт станет ядром Орды,— отозвался Тоз.— Как еще племена смогут образовать Великий Союз?
— Воины будут биться,— ответил Нилок, пожимая плечами, как если бы речь шла о том, что не требует споров.— Женщины и старики позаботятся о земле и скоте. Так положено. Так делалось всегда.
— Но не теперь,— ответил Тоз.— Отныне будет иначе.
— Друл ничего такого не объявлял,— возразил Нилок.— Если мы подымаем Орду, это должно быть войско. Войско состоит из бойцов; женщин и детей там нет.
— Ты добыл свой торквес на кургане Друла,— сказал Тоз голосом, который вызвал мурашки вдоль хребта Борса.— Друл лежит здесь, в земле. А он бы мог обрести гробницу из андурелского мрамора. Друл потерпел неудачу. Ты это понимаешь? Он — неудачник.
Эти слова были почти богохульством для ушей человека племени Дротт, они потрясли Борса, который счел благоразумным не раскрывать рта. Иное дело — Нилок Яррум.
— Друл поднял Орду,— мрачно упорствовал Нилок, предвидя, как подумал Борс, открытый мятеж среди своих людей — неизбежный, вздумай он предложить отступиться от вековых обычаев.— Никто другой такого не совершил.
— А Орда разбилась о Лозинские Крепости и Друлу пришел конец,— сурово напомнил Тоз.— Тогда Королевства были слабее. Теперь они сильнее, а лесной народ рассеян по Белтревану.
— Воины Дротта последуют за мной,— хрюкнул Нилок, глядя на кудесника сощуренными глазами. Затем резко повернулся и вперился в Борса.— Или нет, воин?
Борс проглотил комок, вновь разрываемый двойственным страхом.
— Последуют, Улан,— он покривил душой.— Если это угодно Ашару.
Тоз небрежно улыбнулся и отбросил околичности.
— Я Посланец Ашара, и я принес тебе его Слово. Ты завладел торквесом в силу моего замысла и теперь пойдешь по дороге, которую я для тебя наметил! — в его голосе прозвенела угроза.—Ты против, Улан?
Нилок нехотя наклонил голову в знак смирения.
— Тогда слушай,— нетерпеливо продолжал Тоз.— Ибо времени у нас мало, а я и так надолго здесь задержался. Дротт последует за тобой, в этом у меня сомнений нет. Но как остальные? Кэрок? Гримард? Все прочие?
— Мы предложим им союз или смерть,— ответил Нилок.— Кто не присоединится к нам, умрет. Все очень просто.
— Не просто,— проскрежетал Тоз, его голос зашипел по-змеиному,— все не так просто. Выслушай меня, человек, и склони свой ум к пониманию. То, ради чего я пришел,— не просто племенная война. Задача Дротта не покорить все соседние племена, ибо это только ослабило бы всех. Мне нужны люди, жаждущие отдать мне жизнь, готовые умереть за Ашара. Я уже сказал тебе, что пришел поднять Белтреван против Королевств, и я говорю обо всем Белтреване. О воинах, женщинах, детях. Обо всех. О могущественнейшем союзе, какой знавал этот мир или когда-либо узнает. Тебе это понятно, человек? Ты можешь думать о чем-то более серьезном, нежели жалкая межплеменная стычка?
Нилок обратил внимание на отсутствие титула и отзвук презрения в холодном голосе. Он нахмурился.
— Что будет есть такая Орда? На что она станет жить?
— Ей нужен голод,— сказал Тоз.— Голод в желудке и, более того, жажда всего, чего у людей нет. Жажда получить то, что лежит за Лозинами. Дротт подаст пример, другие ему последуют.
Нилок Яррум разинул рот. Борс вытер капли пота с глаз, не сумев отвести взгляд от пепельного лица Посланца, ошеломленный грандиозностью того, что предлагал Тоз.
— Ты начал что-то понимать,— теперь голос Тоза звучал мягче, угрожающий красный свет, искрившийся в бездонных глазах, померк.— Следующим утром Дротт оставит Становище, не разбредаясь. Вы покинете свои владения — поля и охотничьи ловушки, оставив здесь все, что не сможете унести с собой. Те, кто слишком стар или болен для похода, тоже будут оставлены. Пусть их возьмет лес. Ваша цель — двигаться на юг.
— А когда мы встретимся с Кэроком? Или с Ятом? — спросил Нилок.— Что будет тогда? Воины умеют биться и бегать, но, отягощенные родней, мы будем идти слишком медленно, точно косолапый медведь, которого запросто ранят стрелы Ята или Кэрока.
— Ят будет первым, кого вы встретите,— ответил колдун.— Ты предложишь им место в союзе, я буду подле тебя. Они окажут нам некоторое сопротивление. Но в итоге скажется мощь замысла Ашара, и они к нам примкнут. Тогда мы пойдем дальше через Белтреван, к землям Гримарда, Вистрала и Кэрока, и дальше — к Лозинам. И весь Белтреван будет идти за нами. Воины будут двигаться вперед, имея за спиной свои семьи и имущество — все, что им дорого, за что они готовы бороться до последнего. Они должны знать, что поражение — это не просто возвращение назад, к прежней жизни. Ибо прежняя жизнь кончилась. Ее прекратил мой приход. Некуда будет бежать. Не будет никакого пути, кроме одного: вперед. На юг.
— Ашар! — пробормотал Нилок Яррум. Его лицо внезапно побледнело, горло шевельнулось над уланским торквесом.— Ты многого от нас требуешь, Тоз. Ты требуешь, чтобы мы презрели устои наших прадедов. Отринули все, что знали.
— Я предлагаю вам в награду куда большее,— ответил колдун.— Я предлагаю вам весь свет.
Нилок положил ладонь на грудь и стал вытирать пот, от которого потемнела рубашка. Затем кивнул и сказал:
— У меня есть выбор?
— Нет,— наотрез заявил Тез.
Нилок сделал объявление и казнил десять ала-Уланов, которые пытались протестовать. А затем он повел Дротт от кургана Друла к землям Ята.
Уланом Ята был в то время воин по имени Янадор. Разведчики предупредили его о неслыханном ранее движении северных соседей, и он задержал возвращение своего племени к охотничьим угодьям с места Сбора, выставив на пути Дротта войско в семь тысяч бойцов и послав навстречу людям Нилока своего старшего сына Врана под знаменем перемирия — требовать, чтобы Дротт повернул назад.
Тоз переговорил с Враном наедине, убеждая его (если такое выражение применимо к чародею, одурманивающему рассудок), что Янадор слишком ограничен, чтобы понять величие задачи, которую куда лучше выполнит такой воин, как сам Вран, и что Ят больше преуспеет с новым Уланом.
Убеждение колдуна подействовало — Вран признал, что вступление в союз станет мудрым шагом, племя получит от этого больше, чем потеряет. Он преклонил колени перед Нилоком Яррумом и поцеловал меч Улана Дротта в знак верности ему, а затем вернулся к отцу в сопровождении Посланца и не слишком довольного такой миссией Борса, дабы передать условия Дротта. Борс чуть не умер, когда увидел ярость, хлынувшую на лицо Янадора — ярость, вызванную как самим предложением позволить помыкать собой человеку, которого он назвал плодом соития дроттской распутницы и лесного кабана, так и предательством родного сына.
Но Тоз снова явил свою мощь. Кудесник сомкнул руки и вызвал удар грома, от которого залязгали черепа на шестах Янадора. Шар белого огня вышел из раскрывшихся ладоней чародея, двинулся к Улану Ята и заплясал на броне его доспеха. Улан стоял, оцепенев, волосы его поднялись дыбом, зубы стучали в лад гремящим костям, дикий страх метался в увлажнившихся глазах. Его гехрим потянулся к оружию, готовый оборонять своего вождя или мстить за него, но Вран крикнул, чтобы они не двигались с места. А Тоз несколькими взмахами руки и щелчками пальцев послал к воинам молнии, которые утихомирили всех, как некогда телохранителей Нилока.
В итоге было достигнуто соглашение о том, что колдуну и воину дозволят беспрепятственно вернуться к войску Дротта со встречным предложением Янадора: племена пойдут на юг под его началом, а не во главе с каким-то северным ублюдком, который, несомненно, получил торквес с помощью измены.
Когда это предложение было высказано, Борс подумал, что Тоз разделается с вождем Ята на месте. Но тот, не желая ослаблять Орду ненужными стычками, вновь прибег к хитрости, передав Нилоку и предложение, и оскорбления. И опять вернулся к Яту с новым предложением, уже своим собственным: Янадор и Нилок Яррум должны сойтись в поединке, исход которого решит, кто из них будет общим предводителем.
Предложение было поддержано Враном и теми ятскими ала-Уланами, кого сын вождя перетянул на свою сторону, или которые благоразумно старались избежать открытого столкновения с народом, славившимся своим неистовством в бою. И два Улана вышли друг против друга на площадке меж двумя воинствами.
Нилок победил, и череп Янадора повис на его шесте рядом с черепом Мерака.
Борсу мало понравился Вран. Он понимал, что того переубедило чародейство, но все же не мог удержаться от мысли, что сыновья верность могла бы оказаться потверже. Кроме того, он заметил, как Ят смотрит на Сулью. И хотя множество женщин громадного Становища Орды давали приближенному чародея богатый выбор (которым он иногда пользовался), особая тяга к пышной блондинке не исчезла. Врану, по его мнению, не стоило доверять. У того были слишком близко поставленные глаза, а светло-рыжие волосы указывали на наличие вистралской крови, что говорило о мягкости характера и склонности жить в ладу с южанами.
Теперь Борс внимательно присматривался к Врану, непринужденно раскинувшемуся по левую руку от Нилока. Как раз в этот момент гримардская рабыня наполняла вином рог вождя, а вторая потчевала его отменной олениной, хватая кусочки мяса зубами и поднося их ко рту ятского Улана. Женщина блаженно ворковала, когда он поглаживал ее груди через синее платье, сшитое из отреза дорогой ткани, взятого в Становище Кромарта.
Кромарт был одним из немногих вождей, кто отверг союз. Его люди немедленно ушли с места поединка, как только был провозглашен его исход. Они бежали среди общего смятения, когда Ят оплакивал смерть своего Улана, а Вран уже носился на коне взад и вперед вдоль войска и кричал, чтобы его воины вложили в ножны мечи и признали нового Улана.
Недовольных оказались единицы. Часть малых кланов оставила ятское Становище еще до схватки, еще несколько вождей сходу отвергли союз и увели своих людей в лес. В чащобе они чувствовали себя как дома, но по настоянию Тоза, Орда свернула со своего пути на юг, чтобы проучить каждого отступника. В ряде случаев численность войска, окружившего чей-нибудь лагерь, сама по себе убеждала ала-Улана в бесполезности сопротивления, и непокорные вожди сдавались сами — но лишь для того, чтобы быть принесенными в жертву замыслам Посланца. Когда они складывали оружие, их немедленно передавали Тозу, и люди исчезали в его шатре. Борс, уже ставший свидетелем чародейского умерщвления Андрата, не удивлялся, когда иссушенные трупы выволакивались из шатра и кидались псам, блуждавшим ныне большими сворами меж шебангами Дротта. А у тех, кто прежде не знал о привычках кудесника, день за днем рос страх перед этим белокурым созданием. Когда Тоз шел по лагерю племени, все отворачивали от него взгляд и проводили пальцами перед лицом, дабы уберечь себя от темной магии.
Впрочем, сопротивлявшихся в открытую и до конца просто убивали на месте. Борсу это казалось более справедливым — эти люди, по крайней мере, получали возможность достойно умереть в честном и открытом бою, а большего истинный воин не стал бы и просить.
Борс снова протянул свой рог Сулье. Его внезапно охватило желание забыть прошлое. Как и Нилок, он представлял себе Союз на привычный лад. Он считал, что Тоз явился к Дротту, чтобы вдохнуть в воинов боевую ярость, возможно — чтобы помочь им в битве своими чарами. Но такой способ сплочения был не по вкусу Борсу, поэтому он забирал лишь те черепа, которые добыл честно. Только они, как он чувствовал, оставались на шесте безмолвными, как и положено трофеям; другие же шептали — много, часто и тревожно.
Теперь он пил сладкое красное вино и качал головой, отвлекаясь лишь на то, чтобы прихлопнуть муху, которую чем-то привлекло его лицо. Слишком много мух кружит сейчас над Ордой, как будто толпа лесного народа несет с собой запах разложения. Глядя в небо, он каждый день видел воронье, хлопавшее крыльями и кружившее, точно чуявшее чью-то скорую смерть.
Ему было не по себе среди такого обилия народа, хотя теперь шатер у него был роскошней любого, о каком он прежде смел мечтать, его меха согревала по ночам Сулья, а люди расступались при его приближении, боясь оскорбить избранника Посланца, сам же он всегда присутствовал на советах Уланов.
Борс был простым воином и немного тосковал о прежних днях, когда мужчины бились без помощи магии,— до того, как явился Тоз, чтобы осуществить грязные мечты Нилока Яррума. Но, будучи человеком трезвым, он понимал, что те дни миновали, и с ними навеки ушла простая жизнь. Нравится ему это или нет, но он оказался первым, кто приветствовал Посланца, а это отметило его и повело к особой участи.
«Это воля Ашара,— думал он.— Я должен ее принять. Выбора нет».
Он поймал взгляд Дьюана и увидел там нечто, заставившее его задуматься — а не разделяет ли глава гехрима Нилока его сомнения. Если так, то Дьюан ничем не намекнул и ни о чем не обмолвился, разве что выразил благодарность за возвышение. В знак признательности он подарил Борсу добрый меч, ибо знал, что именно Борс замолвил за него словечко. С тех пор у них более не выпадала возможность поговорить по душам. Дьюан обязан был находиться при Нилоке либо ходить по лагерю и улаживать ссоры, столь часто разгоравшиеся в огромном Становище. Теперь он, в сущности, сделался хранителем мира. В конце концов Борс решил, что молчание — золото, и если у Дьюана имеются какие-то сомнения, пусть он выскажет их первый. Борс слишком близок к Тозу, а это не так безопасно: у него нет никакого желания ощутить гибельный поцелуй молочных губ чародея.
Он подумал о том, чего они достигли, и что еще предстоит достичь, и поразился невероятности происходящего. Дротт и Ят бок о бок; ала-Уланы Гримарда и Вистрала, открыто не повинуясь своим Уланам, являются присягнуть на верность общему делу. Орда, безжалостная, как породивший Тоза лесной пожар, идет через Белтреван не оставляя после себя ничего, кроме трупов. В ней уже собралось больше людей, чем Борс мог бы сосчитать — больше, чем, как ему казалось, вообще может собраться в одном месте; и она движется, непрерывно движется, задерживаясь лишь для того, чтобы подавить мелкие очаги сопротивления, и пожирая все, что попадается ей на пути, лишая Белтреван пищи, как и говорил Тоз. Неуклонно движется на юг, к Трем Королевствам.
Гримард и Вистрал были слишком незначительной угрозой, чтобы тратить на нее много времени. Если они предпочтут выйти против объединенных сил Дротта и Ята, то их ждет кровавый разгром — как и всех, кто еще не присоединился к Орде. Если предпочтут мир, их кланы пополнят разрастающийся Великий Союз. Только с Кэроком могут возникнуть трудности: он столь же неистов, как и Дротт, а земли его лежат на пути движения Орды. И открытая война здесь может оказаться гибельной для всего похода.
Но вот они здесь, вестники Кэрока. Раскинулись на мехах по другую сторону лужайки: ала-Уланы Денн, Еварт, Каджир и Гракс, посланные самим Баландиром, Уланом племени Кэрок.
Пока — для переговоров. Решать, быть миру или войне. Борс задумался над тем, куда все может повернуться. Если будет война, то Белтреван ждет такое кровопролитие, что даже Ашар наверняка утолит свою жажду. Если мир, союз, то как смогут выстоять Три Королевства против Орды?

ГЛАВА ЧЕТВЕРТАЯ

Хотя Кедрин устал от долгой скачки и даже в кои-то веки согласился с отцом, что сейчас им не помешала бы баня, ему очень не хотелось замедлять ход, когда тамурский конный отряд приближался к Лозинским Крепостям. Он и прежде видел мощные укрепления, но впервые приближался к ним как воин, пусть еще не слишком опытный. И теперь он смотрел на них иными глазами. Эти могучие укрепления всегда поражали его, благо подобные громады вообще могли поразить любого — но в прежние приезды он видел в них просто увлекательные места для игр, нынешнее же положение побуждало его вести себя более по-взрослому. Теперь он должен был мерить их взглядом солдата, озабоченного обороной страны.
И конечно, они ее обороняли надежно. Крепости возвышались друг против друга по обеим берегам Идре — там, где река вырывалась из горной теснины, низвергаясь в чашу расширявшейся долины, точно из горла кувшина — белопенная, сыплющая брызгами, а по обе стороны высились гладкие каменные стены, казалось, касавшиеся неба. Попробуй измерить высоту этих стен, если их светло-серый камень сливается цветом с небесами, а ущелье, по которому рвется река, всегда полно тумана и воздух здесь гремит многоголосым эхом. Крепости в свою очередь тоже сливались со скалами и казались не столько творением людских рук, сколько порождением природы, поднявшей их из живого камня. В каждой, как он знал, размещалось по пять сотен бойцов гарнизона и еще больше обслуги — поваров, конюхов и кузнецов. Имелась здесь и больница Сестер. Короче, обе крепости были самостоятельными поселениями, подобно Твердыне Кайтина. Ниже, там где Идре расширялась и текла медленнее, на обоих ее берегах стояли городки, отказавшиеся от частоколов и полагавшиеся на крепости — в том случае, если их жителем вдруг понадобится защита и укрытие. По реке сновали лодки, перевозя тамурцев на восточную сторону, а жителей Кеша — в Тамур, их частое движение не хуже, чем сам Андурел, свидетельствовало о единстве Трех Королевств. Но Кедрин мало внимания уделил городкам, всецело поглощенный видом крепостей; он придержал коня, пропустив мимо остальных всадников, и в благоговении воззрился на представшую его взору картину.
Твердыня на этом берегу реки была чуть выше своей сестры на кешском берегу, ее так и называли Высокой Крепостью, по другую сторону реки была Низкая Крепость, но только в этом и заключалось их различие. Обе вздымались над городками, обратив свои высокие гребенчатые стены на юг, к каждой от подножия утеса плавно поднималась тропа, по одной из них сейчас и ехал тамурский отряд. Впереди виднелись распахнутые настежь исполинские ворота: солдаты готовились приветствовать гостей, выстроившись снаружи, едва только люди Бедира начали восхождение. Стены по обе стороны от ворот примыкали к скале: одна напрямую, а другая — пройдя сперва вдоль самой Идре над бурлящей водой. Поверхность стен испещряли амбразуры и огороженные площадки, на которых были заметны концы арбалетов и баллист.
Сила, которая прорубила речное ущелье, сделала его клиновидным — южный конец был шире северного, где могучие стены переходили в полукруг и, вновь встречаясь с горами, преграждали узкую тропу, что змеилась вверх по склону и вела сюда из лесов Белтревана. Кедрин сейчас не видел тот конец тропы, но знал, что там оборона еще крепче. Стены по другую сторону крепости шли углами и выступами, чтобы помешать подходу к ним, и любой вражеский отряд оказывался под прицелом целого ряда укреплений, надежно препятствовавших любому вторжению из лесов.
У подножия стен имелись ниши, о которые билась вода, обдавая пеной огромные бревна, подвешенные здесь на цепях. Их всегда можно было сбросить вниз, и тогда сила течения Идре повлечет их за собой, столкнув бревна с обоих берегов как раз на середине потока, преградив реку и заперев ее. Этим было бы остановлено любое вторжение по воде, суда дикарей наткнулись бы на преграду и попали под обстрел Высокой и Низкой Крепостей.
Казалось, что пройти через Лозины невозможно, крепости-близнецы преграждали путь не хуже пробки, плотно вогнанной в горлышко бутыли. И Кедрин не без изумления подумал: а почему же так обеспокоен король Дарр? Юноша не сводил глаз с гигантских твердынь. Воистину, они были несокрушимы!
Он вздрогнул, когда его конь дернулся, привлекая внимание седока к чему-то, находящемуся ближе, нежели крепости. Тепшен Лал махнул ему рукой, придерживая коня, скупая улыбка озарила на миг бесстрастные черты учителя, когда он поманил задержавшегося юношу к месту близ Бедира во главе колонны.
— Не забывай о своих обязанностях, малыш. Держись подле отца.
Кедрин улыбнулся, кивнул и пришпорил скакуна, спеша вверх по склону к Бедиру, кьо ехал за ним по пятам.
Бедир остановился перед воротами, дожидаясь приглашения в яле. Голос изнутри крепости крикнул всадникам, чтобы въезжали. Люди, выстроившиеся у ворот, приветственно подняли пики, когда Владыка Тамура погнал коня вперед на широкую мощеную площадь непосредственно за въездом.
Там ждал почетный караул. Кольчуги сверкали под послеполуденным солнцем, накидки были расшиты гербом Королевств. Командир стоял на шаг впереди в красно-рыжей накидке, на груди знак кулака, свидетельствующий о тамурском происхождении. То был рослый худой мужчина, чисто выбритый, с редкими волосами, седеющие пряди которых были тщательно оттянуты от сурового лица, озаренного поразительно теплой улыбкой, когда он поднял руку в положенном приветствии, прокричав достаточно громко, чтобы слова отдались от окрестных стен:
— Да здравствует Бедир Кайтин, Владыка Тамура!
Бедир ответил:
— Привет верному нам командиру Риколу, хранителю Лозинского Прохода!
Покончив с формальностями, Бедир выбрался из седла и взял протянутую Риколом руку. Его улыбка была теплой, теплота звучала и в голосе.
— Как поживаешь, Рикол, старый друг?
— Неплохо,— ответил тот.— Хотя суставы уже замечают, как здесь сыро. А твой приезд подтверждает, что молва, которую я слышал, может быть чем-то большим, чем просто пограничные сплетни.
— Возможно,— голос отца был мягок, но Кедрин достаточно знал его, чтобы понять, что Бедир озабочен.— Но давай обсудим цель моего приезда в более уютном уголке. Я жажду смыть с моих костей воспоминания о долгой скачке, прежде чем мы перейдем к делу.
Рикол пожал угловатыми плечами, засунув большие пальцы за пояс.
— А ведь и правда, Повелитель. И пошлю-ка я на ту сторону лодку за Фенгрифом. Тогда тебе не придется дважды слушать одно и то же.
Бедир кивнул, соглашаясь.
— Узнаешь этого постреленка? — он указал на Кедрина. Рикол переместил на юношу соколиный взгляд.
— Кедрин. Во имя Госпожи, вот уж не признал бы... В прошлый раз ты приезжал сюда совсем малышом. А теперь...— он умолк, повернулся к юноше всем корпусом и почтительно наклонил голову.— Приветствую тебя, принц.
Кедрин улыбнулся, вытянувшись в полный рост, несколько смущенный и не уверенный, как положено отвечать на такое приветствие. Спасибо Льяссе за ее надоевшие уроки этикета, он вовремя вспомнил:
— Благодарю тебя, командир. И присоединяюсь к моему государю и отцу в его приветствии.
Рикол громко рассмеялся.
— Эти речи хороши в Андуреле, принц. Друзья же зовут меня просто Рикол.
— А меня — Кедрин... Рикол.
Смущение юноши улетучилось совсем, когда Рикол вновь улыбнулся, хлопнув его по плечу железной дланью, усмехнулся и сказал:
— Что же, ты сын своего отца, и грех мне жаловаться. Я вижу, вы привезли с собой вашего косоглазого кровопускателя. А он, как всегда, воды в рот набрал. А, Тепшен?
Эти слова немало поразили Кедрина. Кьо никогда прежде не упоминал, что знает коменданта Высокой Крепости. Но Тепшен Лал явно не обиделся на его слова, ибо на лице его промелькнула улыбка. Он кивнул и ответил:
— Я решил сам поглядеть, насколько ты разжирел от мирной жизни.
Тут уже Рикол расхохотался от души и повел их к бане, попутно выкрикивая приказы встроить лошадей и приготовить путникам поесть, предоставив Кедрину ломать голову, откуда и насколько давно эти двое знают друг друга. Как же много ему еще надо узнать о королевстве, которое он однажды унаследует, и о людях, которых возглавит!
Ни Тепшен Лал, ни Бедир не упоминали о каких-то особых чувствах к Риколу, но ясно было: оба хорошо его знают и равно уважают. Разговор стал еще непринужденней, когда они вошли в баню, сбросили все, в чем ехали, и с благодарностью погрузились в горячую воду. Мужчины болтали о мелочах, по общему согласию отложив на потом самое главное. Между тем усталость и боль, накопившиеся за долгий переход от последней стоянки, бежали прочь от тепла и ловкости массажистов Рикола.
Позднее, переодетые в то, что им предложил Рикол, они вступили в обеденный зал, где их ждал Фенгриф, командир кешской крепости.
Кедрин редко встречался с жителями равнин, но те, с кем он был знаком, а также рассказы учителей создали у него впечатление, что кешиты невысоки и кривоноги из-за своей давней приверженности к лошадям. Большинство скакунов Тамура происходило от скрещения с кешской породой, эти животные сочетали быстроногость и смышленость своих восточных предков с неприхотливостью горных лошадок Тамура. По Тамуру ходило непристойное предание, будто кешиты и сами были результатом соития человека с кобылой, чем объяснялась их несомненная искусность во всем, что касается лошадей. Впрочем, несомненно, в Кеше ходили подобные небылицы о тамурцах. Поэтому Кедрина весьма удивило, что ноги у Фенгрифа лишь слегка кривоваты, а ростом он не ниже Бедира — разве что заметно шире в талии. Вдобавок Фенгриф был столь же приветлив, как и Рикол, и поздоровался с тамурцами с явным удовольствием, заняв место за главным столом в зале и держась за живот, изображая, как ему неловко.
— Только ради тебя, Бедир Кайтин,— объявил он, с благодарностью принимая вино, которое налил ему служитель,— я переправился через треклятую реку. Клянусь всеми богами, не выношу воды! Мы, кешиты, рождены для земли. А жидкость нам нужна, чтобы пить и мыться! Будь дело ближе к зиме, я бы маялся еще пуще, хотя у меня и сейчас брюхо колышется. Как Речная Гильдия находит себе людей? Мне по сердцу мои равнины и крепость, и да оградит меня Госпожа от лодок и воды! — он отпил добрый глоток, повел пальцами в сторону кувшина, покачал головой и рассмеялся над собственными бедами.
— Если нам опять понадобится встреча, я сам переплыву к тебе,— пообещал Бедир.— Но нынче время дорого.
Темное лицо Фенгрифа нахмурилось, он кивнул.
— Полагаю, тебя побудил приехать Дарр?
— Да,— подтвердил Бедир.— Короля встревожили слухи из Белтревана. Какие у тебя новости, Фенгриф?
Кешит пожал плечами.
— Не ахти что. Кто-то там шевелится, а кто — я не знаю. У нас есть в лесу свои осведомители, но они мало что мне рассказали.
— И мне,— добавил Рикол.— Шла речь о войне меж Дроттом и Ятом, но дрались они или только собираются, я выяснить не смог. Меня тревожит само отсутствие верных сведений.
Фенгриф тут же кивнул и заметил:
— То-то и оно. Можно подумать, лесные жители скрывают свои намерения, а это само по себе настораживает. Обычно мы можем положиться на сообщения разведчиков о том, куда и какие племена идут, но вот уже целый год, а то и больше царит глухое молчание. Не больно-то мне нравится такая тишь. Скверно это пахнет.
— Угу,— промычал Рикол.— Согласен. Как вы знаете, с ними ведется кое-какая торговля, но в последнее время она почти заглохла. Похоже, их племена обрывают всякие связи с нами. А ведь еще недавно они так жаждали наших товаров.
— В набеги ходят? — спросил Бедир.— Их разведчиков вы видели?
Командиры дружно покачали головами. Рикол сказал:
— Нет. В течение года мы ожидали попыток проскользнуть мимо нас, но их не было. Купцы из города жалуются, что почти нет барыша.
— Мне нет дела до их барышей,— отмахнулся Бедир,— но мне нужны сведения из-за гор.
— Купцы — наш источник информации,— сказал Фенгриф.— Вот почему мы позволяем им продолжать свои дела. Гримард и Вистрал проводят свои Сборы недалеко от нас, а затем обычно откочевывают к югу для торговли. Как правило, именно от них новости о лесных племенах, но нынче летом пришла совсем малая горсточка торговцев, поэтому наши купцы вернулись с пустыми карманами и почти без сведений.
Бедир нахмурился.
— Похоже, это ответ. Дарру нужны вести, купцам нужен барыш. Не исключено, что торговой ватаге стоило бы сунуться подальше в лес.
— Это опасно,— с сомнением в голосе заметил Рикол.— Народ Белтревана не шибко любит Королевства и едва ли потерпит в глубине леса даже тех купцов, которых знает.
— Но они позволяют нам торговать.
Кедрин понял, к чему клонит отец, и про себя признал, что это неглупо. Разведка боем вряд ли добьется чего-то посущественнее драки. И если племена так свирепы, как рассказывают, отряд из Твердыни Кайтина мало что получит, кроме стрел. Невелика выгода. Но безобидный на вид караван торговцев, которых только заботит лишь прибыль, вполне может разузнать что-то ценное.
Он внимательно прислушался, когда вновь заговорил Рикол.
— Это дает нам кое-что, Владыка, но не так уж и много. Те, кто дерзает уйти за перевал, редко углубляются в леса. С племенами у нас есть общее соглашение об определенных местах, где принято торговать, но если...
Он бросил взгляд на Фенгрифа, словно ища поддержки. Тот еле заметно кивнул, отбросив одну из своих щегольских кос за плечо, обтянутое зеленой тканью, и повернул задумчивые глаза к Бедиру.
— Один житель равнин отправился на север в начале нынешнего лета, Владыка Бедир. Его звали Гатир. Он подался туда с ватагой человек этак в сорок, люди были надежные, столь же бойцы, как и торговцы. Никто из них не вернулся. Я послал отряд в Белтреван, но все, что нашли мои разведчики,— это тела Гатира и его парней. Некоторых убили в честном бою, но большинству вырезали орла.
Лицо Бедира исказила гримаса ярости, а Кедрин содрогнулся при упоминании о столь жуткой смерти. Фенгриф развел руками. Кольца, словно молча извиняясь, сверкнули на его пальцах. Рикол добавил:
— Гатир отклонился от дозволенного нам пути, но тем не менее...
— Я могу говорить только за Кеш,— сказал Фенгриф.— Но я бы решительно отсоветовал Властителю Тамура пускаться в такое путешествие.
— Дарр ждет сведений,— упрямо ответил Бедир.— А как еще их можно добыть?
— Может быть, через Сестер? — предложил Рикол.— Я согласен с Фенгрифом. Тебе не следует подвергать такой опасности ни себя, ни твоего сына, Владыка Бедир. Даже если ты переоденешься купцом, тебя могут узнать. И даже приняв за купца, вполне могут убить. Здешние Сестры ведают приютом и больницей. Но разве король Дарр не мог бы допросить ясновидящих из Эстревана? Нет ли у него таких в Андуреле?
Бедир поигрывал кубком, закручивая его содержимое вороной, словно ища вдохновения в этом кружении вина. Его лицо было необычайно торжественным.

Предыдущая страница 4 Следующая страница


5 Энгус Уэллс

— В этом и состояло мое предложение,— наконец сказал он едва слышно.— Да, у Дарра в Андуреле есть ясновидицы, но они видят только огонь. И все. Это-то и встревожило короля. Сама невозможность проникнуть дальше предполагает опасность, доселе нам неведомую.
— Что говорят в Эстреване? — спросил Фенгриф.
— То же самое,— Бедир пожал плечами, подавшись вперед и оперев локти о полированный дубовый стол.— Сестры могут предостеречь, но не более того. Насколько мне удалось понять, они приложили все усилия, чтобы проникать в Белтреван, но немногого добились. Они уверены, что за Лозинами зреет беда, а вот какая — непонятно. Как если бы в лесу вспыхнул пожар, но дым скрыл его источник.
— Владычица Ирла,— начал Рикол и резко умолк, когда Бедир покачал головой.
— Владычица Ирла отказалась от своей силы, когда вышла за меня. Их сила происходит из безбрачия, сами знаете,— он бегло взглянул на Кедрина, улыбаясь, словно давая сыну понять, что это сказано не в укор ему.— Она способна давать мне советы, изучение Книги привело ее к убеждению, что опасность велика. Но характер этой угрозы — загадка для всех нас.
Он осушил кубок и поставил его на стол, положив обе ладони плашмя справа и слева от кубка. Кедрин еще никогда не видел отца таким озабоченным.
— Она считает, что там опять поднимается Орда.
— О, Госпожа! — прошептал Рикол, его худощавое лицо стало внезапно еще резче, словно внутри сжалась некая пружина.— Ты уверен?
Кедрин воззрился на Рикола, потрясенный тем, как внезапно тот постарел. Фенгриф тоже начисто утратил свою жизнерадостность, а в привычных чертах отца можно было усмотреть нечто, похожее на страх,— если не знать, что Бедир чужд любому страху. Один Тепшен Лал не выказал никаких чувств, потому что на лице кьо они вообще редко когда проступали.
Фенгриф выпустил изо рта воздух, точно длинную шипящую полосу. Одна его рука поднялась и погладила обвисшие усы, обрамлявшие губы, бледные глаза перемещались с лица на лицо.
— Думаю, Владыка Тамура знает, что говорит,— тихо пробормотал он.— Хотя Госпоже ведомо, как я хочу, чтобы он ошибся.
— Теперь вы понимаете, насколько важна эта вылазка? — спросил их Бедир.
— Если так,— заметил Рикол, тщательно подбирая слова,— то это, безусловно, дело не одного Владыки Тамура, но всех Трех Королевств. Давайте пошлем не отряд разведчиков, а войско. Мы с Фенгрифом можем собрать около тысячи человек. Пусть Дарр кликнет клич по Королевствам, и мы выставим рать, которая очистит весь Белтреван.
— Или столкнется там с Ордой,— подхватил Фенгриф.— И путь Орда разобьется о Лозины, как это случилось во времена Друла.
Бедир огляделся вокруг и удостоверился, что слуги по-прежнему находятся за пределами слышимости, но все-таки понизил голос:
— Моя Владычица считает, на этот раз будет гораздо тяжелее, и прорицательницы Дарра придерживаются того же мнения.— Тут он умолк, словно язык не поворачивался произнести то, что требовалось сказать дальше. Отвращение исказило его дубленое лицо. Кедрин ощутил необычную растерянность, ибо видел, что отец нынче ведет себя осторожнее, чем когда бы то ни было. Откровенность, с какой он до сих пор обращался к этим доверенным военачальникам, потерпела некий ущерб в силу самой природы заявления. Рикол с Фенгрифом тоже увидели, что Владыка колеблется, и нахмурились в недоумении. Затем с жесткостью, которая еще более добавила тревоги, Бедир продолжал:
— Орду, если это Орда, мог поднять Посланец Ашара.
Кедрину казалось, что у начальников крепостей вызвало оторопь упоминание об Орде, но новое заявление повергло их почти в ужас. Он видел, как омерзение исказило пухлое лицо Фенгрифа, кончики его великолепных кешских усов исчезли во рту, а висок начал подергиваться. Рубленое лицо Рикола стало белее снега, а Державшая кубок рука дрогнула так резко, что вино плеснуло через край. Слуга тронулся было с места, чтобы вытереть со стола, но замер, едва Рикол коротко рявкнул ему что-то неразборчивое. Бедрин бросил взгляд на Тепшена Лала. Правая рука кьо ухватилась за рукоять кинжала. Что-то заворочалось в желудке у юноши, и вдруг он понял, что это был самый настоящий страх.
— Быть не может,— медленно проговорил Рикол, четко произнося все три слова, словно пытался себя в этом убедить, но знал, не сможет.
Бедир мрачно взглянул на него. Взгляд Рикола дрогнул и отвернулся от взгляда Владыки Тамура, словно в страхе перед тем что открылась ему в этом взоре. Фенгриф выпустил изо рта кончики усов и провел рукой по глазам.
— Насколько уверена твоя жена? Насколько уверены прорицательницы?
— Никто ни в чем не уверен,— мягко ответил Бедир.— Потому-то Дарр и хочет, чтобы я пробрался в Белтреван.
— Безумие! — воскликнул кешит.— Если Посланец и впрямь явился, то это уже полное безумие.
— А если нет,— хрипло добавил Рикол,— то будет глупо ставить под удар твою жизнь. Но уж если да, то Фенгриф прав: это в самом деле безумие.
— А как еще узнать? — спросил Бедир.— Ждать здесь? Ждать Орды? Мы можем разбить Орду... но если Орду ведет Посланец?
— Может ли хотя бы порождение Ашара повергнуть в прах Лозинские Крепости? — спросил Рикол, но его голосу недоставало убежденности.— Безусловно, даже он...
— Ты веришь в могущество Госпожи? — внезапно спросил Бедир, прервав ястребинолицего вояку.
Рикол кивнул.
— Конечно.
— Так почему тогда должен быть слаб Ашар? Или они — не две чаши весов? Там, где есть одна, должна быть другая. И силы их равны.
Рикол облизал губы и дал знак слуге налить свежего вина. Залпом осушив чашу, он потребовал еще. Фенгриф же произнес:
— А не мудрее было бы подождать? Если это правда, то наверняка мы достаточно скоро все узнаем.
— И, чего доброго, узнаем слишком поздно,— вздохнул Бедир.— Как бы подтверждением тому не стало падение Королевств.
Молчание, охватившее сидевших за главным столом при этих словах, заразило и остальных. В считанные секунды весь большой зал словно онемел. Смех, разговоры, крики насчет вина и угощения, даже лай собак — все затихло, как будто слова Бедира обладали такой силой, что их значимость и заключенная в них угроза неведомыми путями проникли в каждую живую душу. Кедрин увидал, что к ним повернулись лица, что в глазах стоит вопрос; замерли, держа полные кубки, остановились и челюсти, вгрызавшиеся в мясо и хлеб. Казалось, по залу пронесся ледяной ветер. На загривке у Кедрина поднялись волосы.
И тут Бедир рассмеялся. Издал мощный раскатистый хохот, какой пускает шутник, если ни до кого из присутствующих не дошел истинный смысл хитрой шутки. Повернувшись вбок, он шумно хлопнул Рикола по плечу. Тот вздрогнул от неожиданности. Бедир пробурчал, все еще корча подобие улыбки:
— Ради Госпожи, братец, смейся!
Рикол понял намек и с усилием растянул рот, подражая истошному гоготу своего господина. Фенгриф тоже добавил свою ноту к их представлению, а Тепшен Лал заколотил по столу, точно одобряя некую удачную остроту.
Под мощным прикрытием этого шума Бедир негромко сказал:
— Эти вести только для ваших ушей. Понимаете? Чтоб больше ни одна душа этого не услышала.
Рикол, все еще улыбаясь, проронил:
— Мы, конечно, должны подготовиться, мой повелитель?
Отсмеявшись своим безумным смехом, Кедрин замолк, оставив на лице только притворную улыбку и продолжая следить, как пирующие успокаиваются, возвращаясь к былой непринужденности и вновь наполняя зал многоголосым гомоном.
— Мы подготовимся,— уверил Рикола Бедир.— Но это надо сделать так, чтобы враг не насторожился.
— Высокая Крепость не даст к этому повода,— крякнул Рикол, несколько задетый такими словами.
— Низкая — и подавно,— добавил Фенгриф.
— Друзья мои, прошу понять меня правильно,— быстро ответил Бедир.— Я никому не доверяю так, как вам — и вам двоим, и вашим людям. Но если то, чего мы боимся, правда, то мы должны быть предельно осторожны. Если в Белтреване загорелось, то, чего доброго, здесь не обошлось без Посланца Ашара. А уж коли так, то нам суждена встреча с врагом, какого мы доныне еще не знали. И он обладает силой, равной мощи Сестер, а то и превосходящей ее. Мы ничего не знаем наверняка, и пока не узнаем, должны позаботиться, что бы и словечка отсюда не просочилось. Всеми средствами!
Бедир умолк, взглянул поочередно в каждое лицо, затем продолжил:
— Если в Белтреван явился Посланец, вполне возможно, что ему доступны наши мысли. Следовательно, чем меньше тех, кому они ведомы, тем лучше. Вы меня поняли?
Два военачальника нехотя кивнули.
— Мы не должны показывать, что подозреваем худое,— вновь заговори Бедир, не повышая голоса.— Провозгласить это во всеуслышание означало бы посеять панику, а это сыграло бы на руку Ашару, если за этим и впрямь маячит его кровавая рука. Если же нет, то мы лишь возбудим беспочвенные страхи, которые сыграют на руку дикарям, независимо от их намерений. Возможно, что все это не более чем шалости богов, и ничего серьезного вообще не произойдет. Но пока мы не узнаем больше, мудрее всего будет держать наши опасения при себе. Вы согласны?
— Я — да,— сказал Рикол, поразмыслив с минуту.— Обе крепости готовы отразить нашествие, и мы с Фенгрифом не многим можем укрепить нашу оборону и дальше. Если нам суждено увидеть вторую Орду, все мы будем биться как положено мужчинам, и разобьем их племена, как Коруин разбил Друла.
— Но если пришел тот, о ком ты говоришь...— Фенгриф огляделся, словно опасаясь увидеть у себя за плечом призрак, который перескажет его слова в Белтреване,— то я вдвойне сомневаюсь, мудро ли вступать в леса, переодевшись купцом. Если хоть слово вырвется из-за этих стен, опасность, несомненно, возрастет, когда их покинешь ты.
— Да,— согласился Бедир.— Но моя Властительница обеспечила мне на этот случай кое-какую защиту. И я не вижу другого способа добыть сведения, которые нам нужны, кроме как самому пробраться в Белтреван.
— Какую защиту? — спросил Рикол.— Какая от этого может быть защита?
Кедрин в нетерпении ждал ответа отца. Он предвкушал опасность со всем пылом юноши, жаждущего подвигов. Но то, что недавно казалось захватывающей вылазкой во вражеские земли, теперь обретало размеры поистине эпические. Судя по всему, вопрос стоял о большем, чем просто его жизнь: само будущее этого мира могло зависеть от их похода, и он жаждал узнать, что же предусмотрели для защиты его родители.
— У ваших больничных Сестер,— спросил Бедир,— есть средства унимать боль?
Рикол и Фенгриф кивнули не без смущения. Кешит сказал:
— Как и у всех целителей. Это их дар.
— Госпожа Ирла мне объяснила, хотя не берусь утверждать, что понял все до конца,— сказал Бедир.— Она велела мне искать помощи вашей старшей целительницы, которая своим искусством вроде бы может окутать завесой наши души. Такой завесой, что препятствовала бы вторжению в них чужого разума. И тогда... если мы угодим в плен... Словом, Посланец ничего от нас не узнает.
— Что возвращает нас к простому вопросу,— заметил Рикол. — Как насчет обычной опасности? Угрозы стрел, секир и мечей?
— Об этом я думал и раньше,— улыбнулся Бедир.— И не нашел более подходящего прикрытия, чем выдать себя за купца.
— Возможно, есть и другое,— Фенгриф разгладил изжеванные усы на мягких щеках, и когда Бедир встретил его взгляд невысказанным вопросом, загадочно улыбнулся.— Хотя он может прийтись не по вкусу государю Тамура.
— Мне не до щепетильности,— ответил Бедир, ожидая продолжения.
— Есть один человек по имени Браннок...— прогудел Фенгриф, приумолкнув, поскольку Рикол раздраженно хмыкнул.— Некоторые зовут его отступником.
— А некоторые — грязным проходимцем,— огрызнулся Рикол.
— ...Но мало кто отрицает его храбрость,— продолжал Фенгриф, не смутившись и, похоже, даже находя некоторое удовольствие в явном раздражении товарища.— А также то, что он знает леса. Известно, что он нанимался лишь к тем купцам, которые чем-то ему нравились...
— И охотно ему платили,— вмешался Рикол.— Ему нельзя доверять, Владыка Бедир. Прошу тебя, не слушай в этом деле моего друга: этот головорез его слабое место, я уж давно повесил бы негодяя, будь у меня полномочия.
— Он изрядно хитер,— сказал Фенгриф, не отступаясь.— И скорее, обходит закон, нежели нарушает. В знании леса ему нет равных, и тамошний народ его уважает. Он ловко управляется с луком и мечом, а тайные тропы ведомы ему, как никому другому. Мне самому как-то раз случилось воспользоваться его услугами. Думаю, он единственный, кто мог бы благополучно провести тебя по Белтревану.
— У тебя с ним есть связь? — спросил Бедир.
— Его можно найти,— ответил Фенгриф.
— Почему мне нельзя ему доверять?
Рикол встретил взгляд Повелителя каменным лицом.
— Он не тамурец и не кешит, а смесь того и другого. Вдобавок, в нем есть и варварская кровь. И поди угадай, продаст он тебя дикарям или честно выполнит обещанное. Может и горло перерезать сонному.
Тут впервые подал голос Тепшен Лал — спокойно, словно напоминая о чем-то общеизвестном:
— Пока я жив, нет.
Рикол переметнул взгляд на пришельца с востока.
— Даже ты иногда спишь, старый друг. А пока честные люди спят, Браннок обделывает свои делишки.
Бедир положил ладонь на запястье начальника крепости, как бы успокаивая его, и промолвил:
— Два добрых клинка охраняют меня со спины, Рикол,— говоря это, он встретился взглядом с Кедрином, и юноша ошалел от гордости.
— Никто не причинит вреда моему государю, пока я жив! — сразу же после этих слов его охватило смущение: надо же так говорить, обращаясь к старшему.
Но одобряющий взгляд Тепшена Лала и улыбка, тронувшая губы отца, дали ему понять, что все в порядке. Юноша учтиво добавил:
— Прости меня, Рикол, но я бы умер, прежде чем позволил разбойнику пальцем тронуть моего отца.
— Ну и волчонка ты вырастил,— ястребинолицый рубака с одобрением улыбнулся Кедрину при этих словах.— И все же я не доверяю Бранноку.
— Я могу не доверять ему,— сказал Бедир.— Но, возможно, мне только и остается, что принять его услуги.
— А я считаю, что он единственный, на кого можно положиться, как на проводника,— заявил Фенгриф.— И мое мнение о его честности отличается от мнения моего друга.
— Возможно, есть способ обеспечить его верность,— промурлыкал Тепшен Лал, поразив остальных столь длинным для него предложением.— Сестры не могут заглянуть в его душу и прочесть скрытые там помыслы?
— Во имя Госпожи! — рассмеялся Бедир.— В том, что ты говоришь, есть смысл! Ну конечно!
— Здесь удача зависит от доброй воли испытуемого,— с сомнением заметил Рикол.— Разумеется, только мастерицы из Эстревана могут вторгнуться непрошеными в самое сокровенное для человека. А здесь таких нет, и Браннок может скрыть свои истинные помыслы. Или отказаться от испытания.
— Если откажется, значит, недостоин доверия, — рассудительно заключил Тепшен.— Если скроет свои намерения, станет видно, что они затуманены.
— Возможно,— все еще сомневаясь, допустил Рикол.— Но этот человек изрядно хитер.
— Хитрецы не защищены от мечей,— сказал кьо, словно предлагая покончить со спором.
— С ним стоит поговорить,— произнес Бедир.— При условии, что он готов нас выслушать. И что Фенгриф способен с ним связаться.
— А что если он выслушает и откажется сотрудничать? — спросил Рикол.
— Тогда держи его здесь в оковах до нашего возвращения,— предложил Бедир.— Или до тех пор, пока не поймешь, что мы не вернемся.
— Не нравится мне это,— буркнул Рикол.— Слишком многое окажется под угрозой.
— Слишком многое,— заметил Бедир,— чтобы пренебрегать случаем. А судя по всему, этот Браннок, скорее, благоприятный случай.
— Так мне искать его? — спросил Фенгриф.
— Да, и немедленно,— ответил Бедир.— Но скажи ему не больше, чем требуется, чтобы устроить встречу. И конечно, ни слова о наших подозрениях.
Кешит кивнул. Похоже, к нему отчасти вернулось его добродушие.
— Рикол,— Бедир повернулся ко второму командиру,— я бы хотел поговорить с вашей старшей Сестрой. Как ее зовут?
— Уинетт,— ответил тот, невольно повернув голову к столу, где, по обычаю, сидели женщины из крепости, цветные платья солдатских жен пестрели там рядом с простым синим облачением Сестер.— Позвать ее?
— Позже,— пробормотал Бедир.— То, о чем я ее спрошу, лучше делать в тайне.— Он широко улыбнулся, и Рикол согласно кивнул, хотя Кедрин видел, что тот недоволен.
И впрямь дело непривычное: тамурцы не имеют друг от друга тайн, важные дела обсуждаются в открытую, чтобы все могли высказаться вслух и познакомить остальных со своим мнением. Видать, у Бедира есть причины для подобной подозрительности, раз он настаивает на том, чтобы столь важные новости утаили от солдат из двух крепостей. Юноша жаждал осыпать отца вопросами, но понимал, что время доя этого не совсем подходящее, и решил пока придержать язык, уняв любопытство до того момента, когда Бедиру угодно будет его просветить. Он решил, что именно так поступил бы опытный воин. А Кедрин твердо вознамерился доказать отцу, что он теперь воин.
Бедир в свою очередь тоже желал разрядить обстановку и постепенно вовлек Рикола и Фенгрифа в беседу, которая перемежалась шутками и байками, но ни одна из них не вызвала того отклика, какой могла встретить в другое время. Военачальники старались вести себя непринужденно, но все за главным столом вздохнули с облегчением, когда трапеза в конце концов завершилась, и Бедиру представилась возможность потянуться, зевнуть и объявить, что ему хочется спать.
Фенгриф пожал ему руку и пообещал связаться с Бранноком как можно быстрее, не задерживаясь с вестью об итоге этой встречи — даже если ради этого придется ночью переправляться через Идре. Рикол проводил гостей в их спальни. Кедрин ожидал, что его отпустят, но Бедир пригласил его с Тепшеном Лалом к себе, попросил военачальника прислать к ним Сестру Уинетт. Когда дверь за седым солдатом закрылась, Бедир повернулся к сыну и заговорил с ним, как со взрослым.
— Прошу меня простить, Кедрин, я не любитель тайн, но ради твоей безопасности мы с твоей матерью договорились, что ты услышишь все не раньше, чем Рикол и Фенгриф.
Кедрин всмотрелся в лицо отца в розоватом отсвете фонарей, развешанных по строгим каменным стенам, и расправил плечи.
— Ты Владыка Тамура, отец. Ты действуешь на благо Королевств, как я могу с этим спорить?
— Хорошо сказано! — Бедир хлопнул сына по спине, вызвав краску гордости на щеках Кедрина.— Я оставлю Тамур в надежных руках.
— У меня пока нет желания править,— признался Кедрин, внезапно ощутив, что у него поубавилось мужества: ведь Бедир вел речь о будущем, которое могло оказаться и не за горами.— И долго не будет.
Бедир отвернулся, расстегнув пряжку пояса и бросив ремень на постель. Кедрин двинулся к отцу, но Тепшен Лал поднял руку, и юноша замер на полушаге, следя, как Бедир подходит к окну, распахивает ставни и вглядывается в ночь. Снаружи стояла ночь — темная, хоть глаз выколи; громада Лозин наполняла Идрийское ущелье адской чернотой, а луна еще не достигла той точки, с которой могла бы развеять тьму. Но рокот великой реки ворвался в спальню, точно гул смятенной толпы. Бедир оперся руками о карниз и склонил голову набок, словно пытаясь уловить некое послание в шуме воды. Тепшен Лал взял кувшин со стола посреди каморки, наполнил из него три чаши, а затем сел на стул, тщательно поправив полы накидки и движением руки подозвав в себе Кедрина.
— Хотел бы я знать, правы ли мы? На верном ли пути мы стоим? — проговорил Бедир во тьму, его нечеткий голос почти что слился с шумом Идре. Кедрин нахмурился; он не привык слышать сомнение в словах отца.
— Что будет, то и будет,— изрек Тепшен Лал.— Мы исполним, что должно. Слово за богами.
Кедрин увидел, что плечи отца на миг обмякли, затем распрямились. И понял, что эти двое обменялись чем-то таким, что в его возрасте еще трудно постичь. Он подумывал, не спросить ли о той тяжести, что, помимо очевидного, столь тяжело лежала на плечах Бедира, но тут раздался стук в дверь.
— Войдите,— крикнул Бедир. Правая рука Тепшена Лала коснулась кинжала и тут же убралась, когда Рикол препроводил внутрь женщину и тотчас же покинул их, сославшись на полночный обход.
Женщина сказала:
— Я — Уинетт, Владыка Бедир. Ты посылал за мной.
К удивлению Кедрина, она была почти девочкой. Мягкое голубое одеяние Эстреванской Сестры облекало гибкое стройное тело, из-под головной повязки рассыпались медово-золотые пряди. На левой руке девушки он заметил кольцо с синим опалом, тонкую шею охватывало простое ожерелье из серебра с вправленными в него агатами. Да, очень жаль, что она выбрала безбрачие.
— Спасибо, что пришла в столь поздний час, Сестра,— сказал Бедир.
— Вне сомнений, это было необходимо,— ответила целительница.— Я чую беду.
Отец печально улыбнулся и кивнул.
— Моя жена, Владычица Ирла, предположила, что ты со своим даром сможешь помочь нам.
— Как именно? — спросила Сестра.
Бедир предложил ей стул, а сам уселся на постель и коротко пересказал свою беседу с Риколом и Фенгрифом. Когда он закончил, Уинетт воззрилась на него с тревогой в глазах.
— Это возможно, хотя сама я ни о чем таком не подумала бы. Госпожа Ирла стала бы славной мастерицей, не предпочти она брак,— женщина улыбнулась, давая понять, что в ее словах не кроется упрек.— Я не вижу причин для неудачи... Признаюсь, я тоже не особенно уверена в Бранноке.
— Ты знаешь его? — спросил Бедир. Уинетт кивнула:
— Мне случилось его выхаживать. Он получает больше ран, чем многие другие. И наносит больше. Он безбожник, но, пожалуй, не столь дурен, как считает господин Рикол. У него есть свои понятия о чести — хотя это и не всякий может заметить.
— Если он замыслит измену, то, конечно, попытается это скрыть,— сказал Бедир.— А ты обнаружишь, что он что-то скрывает. Или нет?
— Возможно,— Уинетт нахмурилась.— Все не так просто. Браннок великий путаник, и верен в первую очередь лишь себе. Не думаю, что могу что-то обещать наверняка.
— Ты должна постараться,— сказал Бедир.— Если Посланец явился, мы обязаны пойти на крайние меры.
— Верно,— согласилась Уинетт, пригубив вино, которое учтиво налил ей Кедрин, млея от доставшейся ему благодарной улыбки.— Выбор не велик. Когда вы уходите?
— Чем раньше, тем лучше,— Бедир встретил ее ровный взгляд.— И чем неприметней, тем верней.
— Бранноку такое не впервой,— сказала Сестра.— Но мне нужно несколько дней, чтобы окутать пеленой тебя и твоих людей. Я полагаю, это нужно всем?
— Всем желающим,— сказал Бедир.— И думаю, отказов не будет.
Уинетт кивнула.
— Я буду готова. Вы меня легко найдете.
— Спасибо,— Бедир поднялся, чтобы проводить ее до дверей. — Молись за нас, Сестра.
Уинетт кивнула и вышла в освещенный факелами проход. Бедир повернулся к остальным, задумчиво почесывая щетину, пробивавшуюся на подбородке.
— Я исполнил, что должно. Теперь, как ты говоришь, Тепшен, слово за богами.
Тепшен Лал хмыкнул, по-кошачьи поднявшись на ноги.
— Теперь спи.
— Ага,— умиротворенно улыбнулся Бедир.— И пусть нам не приснится никаких снов.
Но Кедрин был слишком возбужден, чтобы избежать снов. Он покинул отца и зашагал по пустому проходу к своей спальне. Задержался у двери, чтобы помахать на прощание рукой Тепшену, затем заперся на засов — хотя знал, что в этих гордых стенах находится в полной безопасности. Юноша оперся о толстые дубовые доски двери, внимательно изучая помещение. В нем преобладала суровость, равно соответствующая его новому положению защитника Тамура и более чем полная грозных предчувствий. Комната находилась у большой восточной стены крепости, единственное окно выходило на Идре, тонкие ставни закрывали его проем. Пол, стены и потолок были из гладкого серого камня, стены увешивали грубые ковры старинной работы, огонь в очаге не горел по случаю теплого времени. В помещении был зажжен только фонарь, укрепленный над постелью, и его свет превращал этот мрачноватый уголок в приветливую гавань. Как и у Бедира, посредине комнаты стоял стол с тремя резными стульями из потемневшего дерева, на столе кувшин и три чаши для вина. Возле одной их стен имелся шкаф, где юноша нашел свое снаряжение, тщательно сложенное. Кожаные вещи были аккуратно смазаны, тканая одежда выстирана. Оружие — меч и лук — висело на стойке из полированного черного дерева, рядом с умывальником и ночным сосудом.
Кедрин умылся, почистил зубы и улыбнулся, узнав руку матери в том, как были сложены его вещи. Затем улыбка пропала: ему впервые пришло в голову, что они с матерью могут больше не увидеться. До сих пор все это казалось лихим приключением, вылазкой в неведомые дебри, превосходившей его самые сокровенные чаяния. Теперь в одиночестве, слушая ветер, загадочно свистевший вдоль ущелья Идре, принц осознал, что, быть может, скачет навстречу чему-то куда более враждебному, чем лесные варвары.
Все равно, как если бы страшные сказки, которые рассказывают у огня долгими зимними вечерами, стали вдруг явью, и нечисть, которой в них было полно, обрела плоть, клыки и когти. На уроках иногда заходила речь о варварских божествах, но все это казалось ему детским лепетом невежественных дикарей, слишком приверженных своим кровавым обычаям, чтобы внять мудрому учению Госпожи. Теперь, однако, выходило, что рассказы, которые он считал чистым вымыслом, имеют под собой основу. И до такой степени, что храбрые воины с опаской оглядывались на них.
Он поспешно разделся, дрожа не только от прохлады, и нырнул под одеяла. Что-то резко ударило его по ногам, принц поджал их с невольным вскриком, и только потом понял, что это всего лишь грелка, поставленная в постель заботливым слугой. Но и тепло побудило его думать об опасности — огне, Ашаре и о не имеющей формы угрозе. Ему очень не хотелось задувать фонарь и отдавать свою спальню во власть ночи. Когда же Кедрин все-таки потушил свет и сон одолел его, ему снились сражения и бегство от безликих противников.

Юноша с благодарностью встретил зарю — привычный стук копыт и лязг металла, гул людских разговоров и птичье пение. Полусонный, он вылез из постели, стыдясь того, что счел детскими ночными страхами, быстро натянул привычную походную одежду и настежь распахнул ставни. Утро было ясное, солнце отсвечивало от верхнего края ущелья, рассыпая искры в туман далеко внизу. Казалось, он смотрит сверху на облака, подобно птицам, что кружили за окном или камнем устремлялись вниз. Одевшись, юноша спустился в трапезную. В желудке у него щекотало, хотелось скорее перекусить.
Он, конечно, не сказал о своих тревожных снах ни Бедиру, ни Тепшену, а те были полностью поглощены предстоящими делами.
Посовещавшись с Риколом, они решили открыть воинам отряда из Твердыни Кайтина свои замысел и начать по одному посылать их к Сестре Уинетт, не дожидаясь вестей от Фенгрифа.
Вести пришли, когда у целительницы находился сам Кедрин. Бедир первый принял на себя ее чары, так что Кедрин оказался наедине с облаченной в голубое женщиной лишь не ранее третьего дня их пребывания в Высокой Крепости. Ни Тепшен, ни отец не сумели в точности описать, что и как она делает, и Кедрина распирало любопытство. Но затем юношу постигло жуткое разочарование: это оказалось совсем не больно.
Послушница позвала его в палаты, предназначенные для больных и раненых; его пригласили в солнечный покой с высокими окнами, полный цветов и прочей зелени, она тянулась из развешанных по стенам горшочков, наполняя комнату душистыми запахами и яркими красками. Сестра Уиннет предложила ему сесть на низкую скамью, сама опустилась на стул рядом и, сжав обе его ладони в своих, заглянула глубоко в глаза — да так, что он, юноша, всколыхнулся бы, не знай о ее обете безбрачия и не уважай Сестер. Затем Кедрину дали сладковатого питья в маленькой чашечке, которое повергло его в приятное оцепенение. Дремота окутала его, а нежный голос Уинетт что-то стал напевать в самое его ухо, и юноша сонно глядел в ее спокойные голубые глаза. Следующее, что ему запомнилось,— это как женщина трясет его, чтобы разбудить, и говорит, что дело уже сделано. Кедрин поднялся со скамьи, втайне недоумевая, почему же не чувствует в себе изменений. Сестра улыбнулась и проводила его до дверей.
Он пошел искать отца, узнав от одного из здешних воинов, что Бедир поднялся на сигнальную вышку на речной стороне крепости. Принц выслушал описание пути туда и поспешил через хитрую путаницу переходов, двориков и тренировочных площадок к нужной башне. Она стояла отдельно, от других строений башню отделяло открытое пространство, словно это место было чем-то особенным. Ни одна стена не подходила близко к башне, зато в противоположной от реки стороне лицом к лицу с ней поднимался такой же каменный столп. Страж дозволил ему войти внутрь, и виток за витком юноша стал карабкаться по узкой лесенке, пока него не закружилась голова. Ему показалось, что он вот-вот летит прямо в небо, и он спросил себя, от чего же так запыхался: от спешки или из-за разреженного воздуха? У дверей наверху Кедрину пришлось остановиться, чтобы унять колотящееся сердце — войдя к отцу, он хотел казаться спокойным и мужественным, не выказывая своего возбуждения.
Юноша вступил в покой, который и впрямь казался висящим в небесах. Окна здесь занимали больше места, чем камень стен. Оглядевшись вокруг, он опять сбился с дыхания, ибо ему показалось, что он взирает на облака, горы и крепость, подобно парящему на предельной высоте орлу. Все поплыло перед глазами, и Кедрин непроизвольно выбросил вперед руку, чтобы ухватиться за надежный камень, сощурив глаза от света, наполнявшего эту полукомнату-полуплощадку. Посередине виднелась машина, какой он отродясь не видывал: громада из длинных рычагов и вращающихся колес, как зубчатых, так и гладких. Она стояла на вертлюге, позволявшем разворачивать ее к любому из окон. Из машины выступали большие диски, затянутые тканью, словно зачехленные щиты сказочных великанов. У проема, смотревшего на Низкую Крепость, стояли люди.
Кедрин скосил на них взгляд: отражающееся отовсюду солнце почти ослепило его так, что он едва видел двух сигнальщиков, усердно перемещавших рычаги. Они двигали бессчетные горизонтальные планки, покрывавшие круг, посылая через ущелье сверкающие вспышки чистейшей белизны. Ответные вспышки виднелись с другой стороны. Несколько мгновений спустя в этом мельтешений рычагов и яркого света юноша разглядел Бедира. Рядом с ним находился Тепшен Лал, а позади стоял Рикол.
— Фенгриф нашел Браннока,— сказал Бедир.— Тот согласен с нами говорить.
Кедрина поразило, что какой-то бродяга может соглашаться или не соглашаться на встречу с Владыкой Тамура; более того, что Бедир принимает это как должное. Он-то считал, что этого человека просто призовут и дадут указания. Бедир увидел смятение на лице сына, и когда они уже спускались по ступеням, сказал как бы между прочим, напоминая как равному, а не поучая:
— Порой лучше попросить, чем приказать, Кедрин. Некоторые люди достаточно охотно соглашаются, если их попросишь, но наотрез откажутся, если от них этого требуют.
Кедрин обдумал это и кивнул в знак согласия, пытаясь представить себе, на кого же похож этот дерзкий одиночка. Ответ, пусть и приблизительный, он получил уже после наступления сумерек, когда от причала у подножия восточной крепости отошла лодка, перевозившая Браннока.
У самой воды тьма сгустилась рано. Кедрин с волнением следил как свет фонаря на корме лодки становится все ярче, а плеск весел делается отчетливей, перекрывая ропот реки. И вот он различил двоих людей, стоявших на носу, за ними было видно нескольких здоровенных гребцов и кормчего на возвышенной корме у руля. Тот приподнялся, когда западная пристань вынырнула из мглы, и что-то выкрикнул. Гребцы немедленно подняли весла. Суденышко подошло к гладкой площадке, куда сверху вели каменные ступени. Канат проскользнул в швартовочное кольцо, и люди Рикола спустились вниз, чтобы помочь вновь прибывшим высадиться.
Разбойника сопровождал Фенгриф — отчасти, как догадался Кедрин, в силу своего касательства к переговорам, отчасти же как залог безопасности для Браннока. По угловатому лицу Рикола было ясно, что, дозволь ему кто решать по-своему, Браннока встретил бы вооруженный отряд с кандалами наготове.
Кедрин вместе с отцом пошел встречать прибывших, он наблюдал, как тамурские воины помогают выбраться из лодки полноватому кешиту. Пламя факелов осветило хмурое лицо Фенгрифа — немое свидетельство неприязни к воде. Браннок же спрыгнул на пристань как тот, кому речная переправа привычна, он держался спиной к Идре и не сводя с Рикола бдительных глаз.
— Владыка Бедир,— Фенгриф коротко поклонился, покрепче прижав ладонь к брюху, словно придерживая его содержимое.— Позволь представить тебе Браннока. Я обещал ему безопасность.
Последнее заявление явно предназначалось для Рикола, который пожирал разбойника пылающим взглядом и теребил левой рукой застежку пояса с мечом.
— Бедир? — полуспросил-полуокликнул Браннок, пренебрегая правилами учтивости и не дожидаясь слов Владыки Тамура.— Бедир Кайтин?
— Я самый,— ответил тот, как ни в чем ни бывало.— И тоже обещаю тебе безопасность. Ты под моей защитой, Браннок.
Пришелец был смугл, темноволос и темноглаз, это мешало понять, что написано у него на лице. Но голос его прозвучал холодно и с большим подозрением, когда, бегло скользнув взглядом по Фенгрифу, он хрипло произнес:
— Ты говорил о купцах, начальник, а не о Владыке Тамура.
Кедрин заметил, что правая рука пришельца почти не отрывается от ножа — не привычного для тамурцев кинжала, но оружия, приспособленного для метания. Принц тронул рукоять собственного клинка и увидел, что Тепшен Лал пододвинулся чуть ближе к Бранноку, пальцы его с нарочитой небрежностью проскользнули за пояс, и вот уже кинжал кьо оказался на его открытий ладони. Кедрин знал, что Тепшен может обнажить и метнуть оружие, пока обычные люди смыкают пальцы в кулак. И все-таки нечто в Бранноке побудило его задуматься, смог бы победить этого бродягу даже Тепшен Лал?
Браннок обладал повадкой настороженного зверя. Он не отличался особым ростом, не казался и чересчур мускулистым, но его стойка, разворот плеч и упор стоп предполагали равно силу и быстроту.
Казалось, его не тревожит ни явная неприязнь Рикола, ни численное превосходство тех, кто стоял напротив него. И Кедрин подумал, что если бы дело обернулось против этого парня, он мог бы вполне успеть прыгнуть назад и нырнуть в воды Идре: этот человек излучал странное расчетливое безрассудство.
— А ты согласился бы, если бы знал? — голос Бедира прозвучал дружелюбно, и Кедрин увидел, как в свете факелов сверкнули белые зубы.
— Пожалуй, нет,— Браннок передернул плечами, не выказывая особого почтения перед Владыкой.— Но раз уж я здесь, то спрашивай.
Ему плевать было на род и звание Бедира. Кедрин почувствовал, что оскорблен за отца. А отец по-прежнему приветливо улыбался разбойнику:
— Не поговорить ли нам за едой и вином? Или тебе больше по нраву этот берег?
— Что же, поедим,— снизошел до согласия Браннок.— Я жажду услышать, что понадобилось тамурскому государю от простого проводника.
Тут Рикол фыркнул. Браннок, бросив в его направлении ехидную ухмылочку, последовал за Бедиром в уединенный покой, загодя выбранный для встречи.
Там, в свете факелов, Кедрин ухватился за возможность подробно изучить этого человека, одновременно зачарованный и оскорбленный его самонадеянностью. Он видел, что перед тем как занять предложенное ему место, Браннок глазами цвета полуночной Идре быстро оглядел помещение. От взгляда бродяги не укрылось, что Тепшен Лал садится в конце накрытого стола, Бедир — лицом к гостю, а Рикол и Фенгриф по обе стороны от него. Кедрин уселся с другого конца, при этом принц, к своей досаде почувствовал, что разбойник не считает его для себя угрозой. Было похоже, что Рикол верно описал Браннока как смесь тамурца, кешита и дикаря. По-тамурски строен, по-кешски невелик, темная кожа имеет цвет созревшего на солнце ореха, а глаза почти все время находятся в тени, прикрытые необычно длинными темными ресницами. Столь же темные волосы ниспадали до плеч и отливали синевой воронова крыла. Они были нехитро подстрижены по-тамурски, но дерзко заплетены в несколько косиц, в которых болтались цветные перышки и обломки раковин. В мочке левого уха виднелось серебряное кольцо, шею охватывало ожерелье из кожи и бисера, а кисти рук украшали два колечка кешской работы: одно на большом пальце левой руки, другое — на среднем пальце правой. Короткая куртка из мягкой кожи была украшена пестрой вышивкой, но внизу сливалась с бурыми обтягивающими штанами,— Кедрин понял, что такое убранство позволяет великолепно скрываться от любопытных глаз в лесу. За спиной гостя висела слегка искривленная кешская сабля, у правого бедра имелся метательный нож. Когда он потянулся за вином, которое предложил ему Бедир, Кедрин увидел рукоять второго ножа, притянутого ремнем к левому предплечью.
Ага, Браннок и не пытается как следует спрятать свое оружие. Любопытно, это знак доверия или презрения? Пришелец развалился на стуле, качнул его назад и немного повернул, как бы ища более удобного положения, но в действительности стараясь сесть так, чтобы наблюдать одновременно за Бедиром и Тепшеном Лалом, не упуская при этом из виду дверь.
— Ты из осторожных,— заметил Бедир, от которого все эти мелочи тоже не укрылись.— Но здесь нет опасности.
Браннок пожал плачами, улыбнулся и не ответил.
— Хотел бы ты заработать? — продолжал Владыка Тамура.
— Возможно,— ответил тот, без стеснения накладывая себе жаркого, с удовольствием поедая его и вытирая рукавом дочиста выбритый подбородок.— А что за работенка?
— Мне нужно пройтись по Белтревану,— сказал Бедир.
— Они тебя укокошат,— равнодушно сказал Браннок с видом знатока.
— Может, и нет, если я найду дельного проводника,— улыбнулся Бедир.— Такого, что знает все тайные тропы. Что знаком с лесами и лесным народом.
— А зачем?
— Для тебя это важно? — Бедир пожал плечами, не сводя глаз с разбойника, наполняющего свой кубок.— Ты получишь щедрое вознаграждение.
— У меня нет желания любоваться этим миром с высоты шеста для трофеев,— сказал Браннок.— Или попасть в объятия кровавого орла. За это никакой платы недостаточно.
— Я могу предложить тебе прощение,— сказал Бедир, рукой призывая к молчанию зашипевшего Рикола.— Забвение любых твоих дел и в придачу — именной кошелек.
Темные глаза Браннока заблестели от любопытства.
— Я все еще хочу узнать о причине, Владыка Бедир. Ты предлагаешь много, поэтому твоя нужда должна быть велика. Соответственно, я предвижу большую опасность.
Бедир разразился смехом.
— Ну и хитер же ты, Браннок.
— Даже для разбойника? («Да он весьма красив, когда улыбается»,— подумал Кедрин.) Я дожил до нашей встречи только потому, что все вижу насквозь. И от всей души намерен достичь весьма преклонных лет.
— Я бы мог тебе в этом помочь,— промолвил Бедир.

Предыдущая страница 5 Следующая страница


Гнев Ашара 6

— Наверное,— Браннок кивнул.— Но Белтреван не место для тамурского Владыки в этот поворотный для мира час.
— В самом деле? — невинно удивился Бедир.
— С чего бы тебе туда рваться? — не унимался Браннок.— Или цыпленок появился прежде яйца?
Бедир рассмеялся еще звонче.
— Мы так и будем загадывать друг другу загадки или поговорим без обиняков?
Браннок ответил улыбкой, затем подался вперед, положил руки на стол ладонями плашмя и твердо, с вызовом, глянул на Бедира.
— Племена задвигались, Бедир Кайтин. Дротт и Ят заключили союз. Поговаривают о войне с Кэроком или о таком объединении, какого Белтреван не знал с той самой поры, когда Друл поднял Орду. Некоторые говорят, будто их ведет Ашар. Так или иначе, они подадутся на юг. Ты все это слышал? Или твои лазутчики осведомлены хуже моего?
Кедрин увидел, как окаменело лицо отца; услышал, как резко втянул воздух Рикол. Только Тепшен Лал и Фенгриф остались безучастными — один — следуя своему обычаю, другой, по-видимому, оттого, что уже слышал это во время переправы.
— Ты прав,— кивнул Бедир.— Мне нужны эти сведения. Я должен знать, присоединится ли Кэрок к Великому Союзу или станет драться. Мне нужен такой человек, как ты. Ты поможешь мне?
Браннок играл кубком, лицо его ничто не выражало. Затем он произнес:
— Рикол не доверяет мне. А ты что, умнее?
— Я устрою тебе проверку,— медленно проговорил Бедир, взвешивая слова.— Я предложу тебе, чтобы в твои мысли заглянула старшая Сестра Высокой Крепости. Позволь ей увидеть самое сокровенное, и она скажет, вправе я доверять тебе или нет. Согласен?
Браннок фыркнул.
— А если я откажусь?
— Тогда я выйду в путь без провожатого,— невозмутимо ответил Бедир.— А ты останешься под стражей, пока я не вернусь.
— А если ты не вернешься? — полюбопытствовал Браннок.
— По прошествии достаточного времени тебя освободят,— Бедир взглянул на Рикола.— Слово тамурца.
— Слово тамурца ценится,— признал Браннок.— Так ты говоришь, прощение?
— И кошелек,— напомнил Бедир.
Браннок потянулся за кувшином. Наполнил кубок и выпил, загадочно улыбаясь.
— Ты доверяешь мне, Бедир Кайтин?
Бедир внимательно посмотрел на чужака. В освещенном факелами покое вновь воцарилось молчание, лицо государя было спокойным, пока он обдумывал свои слова, как будто речь шла о нехитрой просьбе, с которой к нему обратились. Затем он твердо кивнул.
— Да, Браннок.
Улыбка разбойника стала более открытой, и Кедрин с изумлением понял, что и его отца, в свой черед, оценивали.
— Посылай за вашей Сестрой,— произнес Браннок.— Я поведу вас в Белтреван.

ГЛАВА ПЯТАЯ

— Говорю тебе, точно так же ты бы мог послать глашатая объявить о нашем присутствии. Или отправить в лес приглашение сесть и пообедать с нами. Или с ними!
Кедрин, изумленный, во все глаза вытаращился на Браннока, едва ли веря, что даже такой прямой человек, как этот разбойник, смеет подобным образом обращаться к его отцу. Он видел, как оцепенел Тепшен Лал, непроницаемое лицо которого посуровело при этом новом оскорблении. Но кьо, не укорил наглеца, что сделал бы в ином случае, а лишь покосился на Бедира, ожидая его отклика.
Отклик был кротким и сопровождался улыбкой: видимо, если Бедир и нашел тон разбойника оскорбительным, то усмотрел и некоторую справедливость в его суждении.
— Ты убедил меня, что у нас мало надежды выдать себя за купцов, Браннок. Так что ты предложишь взамен? — Владыка взмахнул рукой в сторону конного отряда тамурцев, занятых последней проверкой сбруи и оружия.— Рикол послал бы впятеро больше, чтоб охраняли меня, и полагаю, если бы я согласился с тобой, то, чего доброго, поднял бы мятеж.
Браннок фыркнул при мысли, что такой исполнительный служака, как Рикол, способен хотя бы подумать о мятеже, но принял довод Бедира, пусть и нехотя.
— Это вояки,— твердил он,— а не лесные жители. И повадка у них военная. Да ты посмотри на их коней! Думаешь, на таких скакунах принято разъезжать по Белтревану? Думаешь, торгаши плюхаются своими жирными задницами на животных, вроде этих?
— А мне показалось, что мы оставили мысль о переодевании,— приветливо напомнил Бедир, подтягивая подпругу.— Жду твоих предложений.
Браннок немного поправил удила высокой пегой животины и досадливо покачал головой.
— Я сказал, что вы не сойдете за купцов, Бедир Кайтин. И предположил, что, возможно, малой горстке людей, если их поведу я, удастся пробраться незамеченными. Но это — не горстка.
— Но и не рать,— Бедир убедился, что подпруга крепка, и заглянул в седельные сумы.— А я не какой-нибудь ночной воришка. Я Владыка Тамура, приятель! И это меня кое к чему обязывает. То, что я сказал о Риколе, недалеко от истины.
— Вступи в Белтреван со всей этой толпой, и считай, что твоя голова уже рассталась с туловищем,— огрызнулся Браннок.— И это тоже недалеко от истины!
Бедир пожал плечами. Его зоркий взгляд прошелся по двору, проверяя, все ли готовы.
— Я не могу их оставить,— сказал он.— Но в состоянии кое в чем уступить. Послушай. Мы выедем отсюда всем отрядом, но как только очутимся в лесах, ты поведешь дальше только меня и еще одного-двух. Остальные могут путешествовать сами по себе, отвлекая ненужное внимание от нас.
— Вряд ли их вожди верят, что Королевства ничего не знают об обстановке в Белтреване. Так что разведывательный отряд не покажется им чем-то из ряда вон выходящим. Как ты думаешь?
Разбойник играл украшенной раковинами косицей, наматывая ее на палец и явно обдумывая предложение Бедира. Похоже, он готов был с ним согласиться. Наконец Браннок кивнул и заметил:
— Но в целом идея недурна.
— Спасибо,— Бедир наклонил голову с шутливой учтивостью.— Весьма признателен тебе за одобрение.
— Я взялся проводить тебя в Белтреван,— хмыкнул Браннок, поднимая одно за другим конские копыта, чтобы проверить, как держатся подковы.— И вывести оттуда живым-здоровым. Если сорвется, я вдвойне пропал: дикари прикончат меня, если попадусь, а Рикол — если выберусь. Я знаю Белтреван, Бедир Кайтин, и знаю, где и чем он опасен.
— Поэтому ты нас и ведешь,— откликнулся Бедир. Браннок шмыгнул носом.
— Невидимыми пройдут, самое большее, четверо — и при условии, что будут во всем меня слушаться. Ты, я, кто еще?
— Тепшен Лал и Кедрин,— без колебаний ответил Бедир.
— Мальчишка?
Впервые Браннок в открытую признал присутствие Кедрина, и презрение в его голосе подстегнуло юношескую гордость. Юноша выпрямился во весь рост, пронзив разбойника пылающим взглядом через разделявшее их освещенное факелами пространство. Он настолько опешил от прозвучавшего в тоне Браннока пренебрежения, что не смог найти подходящий ответ, прежде чем за него ответил отец.
— Молодой человек. И не стоит сомневаться, хорош ли он как воин. Он среди нас один из первых.
Черные глаза Браннока смерили Кедрина, и тепло, оставшееся от слов Бедира, мгновенно улетучилось: бродяга изучал принца столь же бесстрастно, как разглядывал бы лошадь или клинок, прикидывая, стоит ли их купить. До сих пор юноше не приходило в голову, что его могли бы счесть обузой. Его охватила обида и одновременно сердце наполнилось ужасом при мысли, что Браннок его отвергнет. Он стиснул зубы, решив не показывать ни крупицы смятения или страха, и прикинулся, будто тщательно осматривает свое снаряжение. Обнаружил, что подушечки под копытами лошади укреплены не совсем ровно, он заново перевязал ремни вокруг ног, более тщательно поставив на место заглушающие шаг подбойки. Выпрямляясь, юноша услыхал слова Браннока:
— Сгодится. Только пусть ни в чем не перечит.
Облегчение смешалось с раздражением, когда Кедрин встретился взглядом с разбойником.
— Я тамурец,— провозгласил он,— и я повинуюсь лишь Владыке Бедиру.
— В Белтреване ты будешь повиноваться мне,— полуночные глаза Браннока спокойно выдержали взгляд карих глаз Кедрина, но тут Бедир едва заметно кивнул сыну из-за спины проводника.
— Пока мой повелитель требует, я буду тебе повиноваться.
Браннок кивнул — похоже, его это устроило. Затем он повернулся к Бедиру:
— Запомните раз и навсегда: в лесу распоряжаюсь я.
Кедрин вновь увидел, как оцепенел Тепшен Лал, и в его мозгу пронеслась мысль, что эти двое вполне могут схлестнуться, прежде чем предприятие окончится.
Тамурцы никоим образом не были паиньками, и не ахти какое внимание обращали на тонкости дисциплины или этикета — но их верность Бедиру была неколебима, а способность сносить обиды весьма невелика. Они могли опускать положенные титулы, обращаясь к своему господину, но никто из них не докатился бы до того, что позволял себе Браннок, а чувства кьо выходки разбойника явно задевали.
Будучи прирожденным вождем, Бедир почуял опасность раздора и постарался унять страсти, пока те не разгулялись до опасных пределов.
— Ты проводник, и поэтому тебя будут слушать,— уверил он Браннока.— Но помни, дело придется иметь с моими солдатами, привыкшими подчиняться мне, а не неизвестному бродяге. Возможно, лучше тебе отдавать приказы через меня.
Браннок не выказал негодования или обиды в ответ на это любезное предложение, лишь пожал плечами, чуть запрокинув голову, чтобы встретиться взглядом с Бедиром. Но голос его прозвучал жестко:
— Нелегко узнать Белтреван, а с жизнью там проститься — раз плюнуть, Бедир Кайтин. И лучше бы тебе передавать мои приказы без промедления и заботиться, чтобы они поживее исполнялись.
Кедрин видел, как отец кивнул с бесстрастным лицом, и ему стало понятно, какое огромное удовольствие получает от всего этого Браннок.
С их самой первой встречи не возникало сомнений, что этот отчаянно независимый человек наслаждается тем, что находится во владениях Рикола под защитой более кого-то сильного, и не отказывается ни от чего, что предлагает Бедир, нуждаясь в его услугах. В других обстоятельствах Бедир поставил бы парня на место. Но теперь он проглатывал все, и это указывало, насколько Владыке нужен Браннок.
Кедрин приметил пряжку, которую требовалось перестегнуть, отец же, повернувшись, пошел через двор, обмениваясь с воинами бодрящими словечками и при этом ненавязчиво проверяя, как они подготовились. Тепшен Лал, нарочито небрежный по отношению Бранноку, выпустил подлинней разноцветные шнуры, удерживавшие ножны на его поясе, и вскинул свой восточный клинок на плечо, укрепив так, чтобы удобнее было ехать. Слова кьо Кедрин едва расслышал:
— Владыка Бедир — могучий воин и великий государь, бродяга. Он заслуживает уважения.
Такие слова Тепшена Лала следовало счесть предупреждением и приказом, Браннок, похоже, его понял. Он кивнул, не убрав улыбочки с губ, и сказал:
— Я его достаточно уважаю, чужестранец. И жизнь уважаю. Ты уже ездил в Белтреван?
Тепшен, в свою очередь, явно счел ответ удовлетворительным, ибо покачал головой и произнес:
— Нет. Но я уже убивал людей.
Браннок воззрился на кьо столь же оценивающе дерзко, как недавно смотрел на Кедрина. Затем широко улыбнулся и сказал:
— Верю.
Тепшен Лал улыбнулся в ответ и промолвил:
— Будь осторожней.
Кедрин не был уверен, что понял их беседу до конца, но, похоже, они пришли к некоему соглашению, так как оба вернулись к своим лошадям и стали ждать Бедира. Владыка Тамура широким шагом вернулся обратно и задержался перед разбойником.
— Мы готовы.
— Хорошо,— и Браннок без дальнейших предисловий взлетел в седло.
Бедир молча последовал его примеру и осторожно провел своего коня мимо проводника, чтобы выехать впереди всех с внутреннего двора в крытую галерею. Преодолев освещенный факелами проход, колонна выбралась на широкую открытую площадку у северной стены Высокой Крепости. Там их ждал Рикол, вцепившийся правой рукой в рукоять меча и с неодобрением на худощавом лице. Бедир немного задержался, наклонившись, он принял протянутую руку военачальника и пробормотал несколько слов, которые Кедрин, старавшийся держаться поближе к отцу, не разобрал. Когда Бедир выпрямился в седле, Рикол повернулся и негромко отдал приказ солдатам, ждавшим у задних ворот. Факелы в один миг погасли, и трое стражей отодвинули тяжеленный засов, державший ворота. Еще двое распахнули створки, и Бедир возглавил отряд, выезжавший из крепости на Белтреванскую дорогу.
В тот же миг ночь наполнил рев Идре, не приглушенный более стенами крепости. Он разносился по ущелью, точно зов какого-то невообразимого зверя, где-то внизу река колотилась о почти отвесно вздымающиеся скалы, вздуваясь и ропща в лицо небу. Наверху, безразличный ко всему, висел тонкий серп молодой луны окруженный звездной свитой и полуприкрытый тонкой кисеей струящихся облаков. Кедрин поднял голову, и она закружилась, величина пропасти ударила по его чувствам — высота каменных стен была столь огромна, что небо казалось не более чем прорезью в этой непроглядной темноте. Оглянувшись, он увидел позади лишь темную массу Высокой Крепости, в этом обманчивом освещении она представлялась одним из скальных уступов западных Лозин, столь же несокрушимым, как и весь хребет.
Впереди принц мало что различал, кроме неясных силуэтов Бедира и Браннока. Владыка Тамура, как и все в отряде, нарядился в те же помогающие затаиться в лесу буро-пестрые кожаные одежды, что и разбойник. Бедир оговорился недавно, что он не ночной воришка, но Кедрин подумал, что все они сейчас уподобились ворам. По настоянию Браннока воины облачились в одежду, в которой нетрудно было слиться с лесом, укутали копыта коней, чтобы их не выдал стук металла по камню, закрепили свое снаряжение так, чтобы не звякнула пряжка и не лязгнуло оружие. Сейчас они вполне бы сошли за лиходейскую шайку, выскользнувшую из-за надежных стен, точно рой призраков. Принц поднял руку, чтобы вытереть с лица принесенные ветром брызги, и улыбнулся Тепшену Лалу, ехавшему рядом. Кьо наградил его краткой ответной улыбкой, затем повел подбородком: мол, внимание на тропу.
Кедрин опять стал глядеть вперед, глаза постепенно привыкали к потусторонней тьме ущелья. Они спустились под уклон от северной стены Высокой Крепости и ехали теперь точнехонько по Белтреванской дороге, сужавшейся по мере удаления от цитадели и вскоре ставшей лишь карнизом между горами и рекой. Пятеро в ряд умещались на тропе, по одну сторону которой высились Лозины, а по другую скалы отвесно обрывались к реке. Кедрин не мог оценить, какова глубина этого ущелья, но, судя по шуму воды меж каменными кручами, для бедолаги, который туда сорвется, вряд ли имелась надежда спастись. Принц представить себе не мог войско, варварское или чье угодно, преуспевшее при нападении на здешние крепости; такая дорога — верная ловушка для любой армии, достаточно безрассудной, чтобы сунуться в такую теснину. Мощные стены никого не пропустили бы в Три Королевства, а взять их штурмом было просто невозможно — защитникам надо было просто сидеть и ждать в своем безопасном укрытии.
И все же сейчас они покидают это укрытие, чтобы пробраться в Белтреван. Кедрин почувствовал, что по спинному хребту будто прошлись ледяные пальцы; на миг ему почудилось, будто нечто безымянное завозилось в ночи, слушая и выжидая. Он основательно прочистил горло, повел плечами, твердя себе, что это всего лишь глупые детские страхи, и сосредоточился на ровном шаге, заданном отцом и разбойником.
Они держали этот шаг, пока первый намек на зарю не сделал небо жемчужным. Отряд все еще не покинул узкой дороги, вьющейся близ реки. В течение ночи она стала понемногу спускаться вниз, и когда темнота уступила место рассвету, Кедрин увидел, что скалы вокруг больше не гладкие и нагие, но тут и там рассыпаются осыпями и кучами камней, среди которых тут и там пробивается кустарник, будто торчащие в небо указующие персты, кого-то в чем-то обвиняющие.
Браннок что-то сказал Бедиру. Владыка Тамура поднял руку, велев умерить шаг лошадей, чтобы позволить разбойнику выехать вперед. Тот свернул коня с тропы и начал пробираться лабиринтом каменных обломков.
К тому времени, когда дневной свет проник на дно теснины, отряд расположился в природном амфитеатре, образованном скальным выступом и множеством огромных валунов. Коням спутали ноги и пустили пастись: кое-какая скудная трава укоренилась здесь в землице, застрявшей среди камней. Люди приступили к холодному завтраку, затем завернулись в плащи, дабы переждать светлое время.
Выставили часовых. Кедрин, гордый, что отец назначил его в первую смену, вскарабкался повыше с луком и колчаном острых боевых стрел. Он сел на корточки спиной к валуну, жуя холодное мясо и следя, как солнце озаряет окрестности. Зрелище открылось унылое и безрадостное — вокруг был только суровый камень и низкие, истерзанные ветрами деревья. Тропа, которой они следовали всю ночь, скрывалась в ущелье, и теперь казалось, что он находится совсем один в унылой каменной пустыне. Позади громоздились Лозины, а таинственный белтреванский лес был заслонен хребтами пониже. Казалось невозможным, чтобы кто-то заметил их присутствие, но Браннок твердо настаивал: пока не начались леса, надо передвигаться только ночью. Бедир согласился, что это разумный подход, и теперь Кедрину только и оставалось, что сидеть и наблюдать. Он ответственно исполнял свой долг, противясь дремоте, а солнце поднималось все выше и наполняло теплом каменный лабиринт. Юноша видел, как в синей выси кружат коршуны, как небольшая кошка прошмыгнула на самом краю поля зрения, но больше ничего не заметил. Сменить его явился Тепшен Лал. Принц с благодарностью уступил ему место, вернулся в амфитеатр, закутался в плащ и почти мгновенно уснул.
Бедир разбудил его, когда между камнями пробрались тени. Небо все еще было ярко-синим, но нижние склоны гор уже погрузились в ночь. Кедрин поднялся, дрожа от вечерней прохлады и мечтая, чтобы они осмелились развести костер, достал из седельной сумы еще немного мяса и ломоть твердой походной лепешки. Он все еще жевал измученными челюстями, когда отряд оседлал коней и выехал во тьму.
Здесь речное ущелье расширялось и полоса неба над головой стала заметно шире, а ропот Идре ослабел, ибо русло сделалось просторнее. Тропа продолжала спускаться вниз, постепенно удаляясь от реки, и к тому времени, когда луна повисла прямо над головой, Кедрин начал различать на склонах впереди и слева от себя более высокие и близко стоящие деревья. В месте их новой стоянки росла роскошная трава, а саму поляну окружали высокие сосны. Браннок сказал, что копыта лошадей можно освободить от подушечек. Они все еще не разводили костер, и хотя по мере спуска с гор заметно теплело, плащи все еще оставались на плечах воинов, когда отряд приготовился есть и спать. Кедрину выпала более поздняя смена, но он не ухватился за возможность отдохнуть, а лежал, раскинувшись на траве и прислушиваясь к разговору Бедира и Браннока.
— Это ничейная земля,— услышал принц слова бродяги.— Леса начнутся завтра, и тогда уж ушки надо будет держать на макушке. Здесь мы вступим на земли Гримарда, и хотя это самые покладистые из варваров, сейчас они прикончат нас так же охотно, как и другие.
— Мне надо пройти дальше,— ответил отец.— Главная опасность исходит от племен Дротта и Кэрока, и как раз их передвижения меня беспокоят больше всего.
Кедрин услышал, как Браннок смешливо фыркнул. Затем проводник сказал:
— Если Орда восстала, я легко укажу тебе ее направление.
Солнечный свет омыл лицо Бедира, глядящего на север, словно бы желая задействовать дар, присущий только Сестрам,— проникнуть взглядом за пределы доступного. Лицо его показалось сыну вырезанным из крепкого дуба. Затем, став опять простым смертным, Владыка вздохнул, улыбаясь темнолицему бродяге.
— Возможно, они уже столкнулись, но я должен знать это наверняка.
Кедрина поразила необычная задумчивость этих слов. Браннок же испытывал иные чувства, он оставался совершенно трезвым.
— Если да, скоро узнаем. Вороны укажут.
— А если нет? — спросил Бедир.
— Тогда потребуется двигаться тише,— Браннок выплюнул не дожеванные мясные волокна и тщательно вытер пальцы о куртку.— И надо будет двигаться быстрее, если они нас увидят. Дротт и Кэрок вместе — это мысль, которая обернется бессонными ночами.
Теперь прыснул от смеха Бедир.
— Ты не кажешься особо встревоженным.
— Я смогу спастись. А насчет твоих ребят уверен куда меньше.
— Они прекрасные воины.— Кедрин услышал гордость в голосе отца.— Все.
— Я в этом не сомневаюсь, — отсутствие насмешки в ответе разбойника придало вес его словам.— Но мы толкуем кое о чем, чего не видывал ни один солдат с тех пор, как Коруин стоял против Друла. У меня мало времени вникать в премудрость Госпожи, Бедир Кайтин, не подвержен я и суевериям лесных племен, но если твои подозрения верны...
Голос его угас, и Кедрин ощутил, что вернулся тот холод, который он испытал прошлой ночью, еще более усилившийся от бедирова ответа:
— Впервые в жизни я молюсь, чтобы Сестры ошиблись. Но не думаю, что это так. Похоже, что-то серьезное творится в Белтреване, и я должен узнать — что.
— Если дойдет до самого худшего, что ты сможешь сделать? — голос Браннока был глух и мрачен под стать бедирову.
— Послать весть королю Дарру в Андурел,— услышал Кедрин,— чтобы он побудил к действиям властителей Кеша и Усть-Галича. Перекрыть Лозинский проход и задержать Орду, пока Дарр не соберет войска. Предупредить Сестер в Эстреване, если они еще не в курсе. Биться.
— Против Ашара?
— Против Ашара и любых демонов, каких он пошлет в поддержку своим любимцам. А что еще?
— Бежать,— предложил Браннок.
— Куда? — в голосе Бедира таилась горечь.— Я не мыслю о бегстве из Тамура и не могу так поступить. Если Орда восстала, Три Королевства должны биться, поднимет Орда нечестивое знамя Ашара или нет.
— Если Ашар с ними, вы встретитесь больше, чем с Дроттом и Кэроком,— предупредил Браннок.— Уже эти два племени — великая сила, но Великий Союз обнимет также Ят, Вистрал и Гримард. Это больше бойцов, чем когда-либо видал мир.
— Ничего другого нам не остается,— ответил Бедир.— Неужели мы преподнесем наши Королевства им в дар?
В раздавшемся смехе Браннока не содержалось издевки. Скорее, как показалось Кедрину, в нем угадывалось уважение:
— Нет, ты поступишь так, как подобает воину.
— А ты? — спросил Бедир.— Что сделаешь ты, когда обещание будет исполнено, и ты поручишь прощение?
— Что сделаю? — Браннок опять усмехнулся.— Да это просто наживка, чтобы подразнить Рикола. Меня забавляет, когда твой верный военачальник встает на носки. А знание, что я разгуливаю свободно с благословения самого Владыки Тамура, заставит старого волка хорошо попрыгать!
— Ты уклонился от ответа. Что ты станешь делать, если Орда пойдет на юг?
Кедрин пошевелился, как бы ища более удобное положение, а на самом деле, чтобы лучше видеть лицо разбойника. Браннок ответил:
— Отец мой родом с реки. Его отец был тамурцем, а мать — кешиткой. А моя мать происходит из Вистрала. Я провел половину жизни в Белтреване, а другую половину — в Трех Королевствах. Кривда не ограничивается Белтреваном, а правда — Тремя Королевствами. Но здесь я с тобой. Ашар — это бесспорное зло, и я не хотел бы жить в мире, где служат ему.
Искренность прозвучала в этом голосе и отразилась на смуглом лице. Кедрин увидел, как Бедир улыбается в ответ.
— Не уверен, что ты сможешь обороняться в одиночку, Браннок. А если что-либо начнется, то в первую очередь с осады Лозинских Крепостей.
— Ты хочешь сказать, что для меня у вас нет места? — спросил разбойник с лицом, посуровевшим от гнева и гордости.
— Нет,— поспешил его разуверить Бедир.— Я говорю о том, что от тебя будет куда больше толку в иных делах, в которых ты более искусен.
— Я умею убивать, как лучшие из твоих людей,— скромно признался разбойник.— Могу пойти туда, куда мало кто отважится заглянуть. Могу незамеченным проскользнуть перед носом у дикаря.
— Именно! — Кедрин увидел, как отец подается вперед и хватает предплечье Браннока. Приглушенный его голос зазвучал торжественно.— Рикол и Фенгриф могут командовать крепостями лучше, чем любые другие мои командиры. Воины Королевств умеют драться! Но если Лозины падут и лесной народ прорвется, вспыхнет такая война, какой не видывал свет. Я предполагаю, Орда ударит по Андурелу. Если их возглавит какой-нибудь избранник Ашара, то это случится наверняка. И она осадит город. Большинство воинов Тамура, а также кешиты и усть-галичане встанут против Орды, защищая Андурел. Таким образом, сами Королевства лишатся защитников; варвары займут их после того, как Андурел падет. Если такое случится, воцарится хаос. Тогда-то крайне пригодятся твои умения — если Орда пойдет вдоль Идре к Андурелу. Такой, как ты, мог бы нанести им немало ущерба по дороге.
— Как слепень, гудящий над крупом боевого скакуна,— хмыкнул Браннок.— И что из этого выйдет?
— Если слепень жалит в подходящий миг,— сказал Бедир,— всадник может рухнуть с коня. К тебе соберутся люди. Судя по тому, что мне рассказывали и Рикол, и Фенгриф, ты превзошел всех, кому случалось оказаться вне закона. Если мои худшие страхи оправдаются, нам потребуется воевать по-твоему: ударить, а затем бежать и скрываться, чтобы затем нанести следующий удар.
— Ты сделаешь из меня героя сказаний и песен,— ухмыльнулся Браннок.— Если я достаточно долго протяну.
— Я дам тебе возможность сражаться за Три Королевства тем способом, какой тебе больше всего подходит,— сказал Бедир.
— Ты настолько доверяешь мне? — Браннок явно был неподдельно увлечен и более чем слегка удивлен.— Почему?
Бедир помедлил с ответом, лицо его было задумчиво. Затем он произнес:
— Я не могу сейчас точно сказать, почему. Просто доверяю. Ты мог бы и отказаться мне помогать. Ты говоришь, что прощение для тебя мало что значит. Но ты согласился, зная, что предательство почти наверняка обернется для тебя смертью.
— Я думаю, твой кьо схватился бы с самим Ашаром, чтобы добраться до меня, если я нарушу слово,— кивнул разбойник.— И думаю, твой сын от него не отстал бы.
Кедрин прикрыл глаза, когда голова Бедира повернулась к нему, и сквозь ресницы юноша видел добрую и гордую улыбку, озарившую лицо отца. Отец кивнул и сказал:
— Да, похоже на то. На счастье, у меня есть верные люди. Но вот почему я доверяю тебе... Сестра Уинетт нашла в тебе только честность, заглянув в твои мысли. Полагаю, что и я вижу ее, когда смотрю на твое лицо.
— Ты мне льстишь,— Браннок был доволен.— Вот уж не ожидал.
— И я не ожидал, что найду такого союзника,— сказал Бедир.
Браннок закашлялся, как подумалось Кедрину, смутившись больше обычного. Затем бродяга сказал:
— Я стану твоим слепнем, если до такого дойдет, Бедир Кайтин. И буду жалить, пока меня не прихлопнут. Или пока мы не победим.
Бедир тихо рассмеялся, изучая лицо разбойника. И явно нашел там то, что искал, ибо протянул руку, и Браннок пожал ее, что скрепило их взаимопонимание без дальнейших слов. Затем они стали устраиваться, чтобы поспать. Кедрин тоже закрыл глаза, думая о том, что утром впервые увидит Белтреван.
Ему выпало караулить в последнюю смену, и юношу разбудили, когда солнце еще висело в нижней части неба у западного горизонта, заливая неистовым сиянием очертания гор. Восточный горизонт был уже темен. Не желая показывать, что испытывает что-то вроде детского нетерпения, он поспешил на свой пост, желая краешком глаза разглядеть новые земли, прежде чем ночь поглотит угасающий день. Кедрин натянул лук и прошел меж сосен к дальнему краю плоскогорья, на котором они остановились. Осторожность не позволяла ему высовываться за деревья, но и отсюда был хорошо виден край страны лесов.
Деревья, среди которых он стоял, кончались у длинного широкого склона, золотого в лучах солнца, где более ничто не росло. Затем внезапно, точно там проходила какая-то черта, лес начинался вновь. Кедрин разинул рот, таращась вниз и наискось в ту сторону. Ничего нет, одни деревья. Море деревьев, являющих больше оттенков зеленого, нежели он встречал доселе. Это море разливалось на все три стороны, куда достигал глаз, расплываясь и теряясь в темноте у пределов зрения, карабкаясь по склонам до самых вершин хребтов и скатываясь по их дальней стороне. Казалось, деревья заполонили мир, шелест листвы поражал не меньше, чем шум Идре, а число их было куда большим, чем он мог бы представить. Он словно стоял на прибрежной скале, обозревая море, о котором читал в книгах, но лишь впервые видел теперь: море сосен и дубов, буков и берез. У юноши от удивления расширились глаза, он вмиг забыл о бдительности, настолько поразил его самый вид Белтревана. Сколько дикарей может жить в этой диковинной чаще? Возможно ли отыскать кого-то из них в таких огромных бескрайних дебрях?
Он вздрогнул, когда ухо уловило слабый звук. До отказа натянув лук, Кедрин развернулся в ту сторону и отпрянул за дерево, кладя на тетиву острую стрелу.
— Друг!
Он отпустил тетиву, узнав голос Браннока. Впервые он видел, как сливается с изменчивыми тенями пестрая куртка разбойника. Браннок, улыбаясь, вышел вперед.
— Что, впервые видишь Белтреван?
Кедрин кивнул, не зная, что сказать, и не понимая, с чего это разбойник с ним заговорил.
— Прекрасное дикое место,— в голосе Браннока прозвучала нежность, почти тоска.— Хорошее место для охоты.
— Ты думаешь, наша охота удастся? — Кедрин сдержанно кашлянул, опасаясь, что от возбуждения может повысить голос, и стараясь подражать непринужденному тону разбойника.
— Возможно,— Браннок улыбался ему, взирая на лесные просторы почти со страстью владельца.— Смотря кто будет охотником! — Кедрин нахмурился, а Браннок продолжал: — Завтра или послезавтра мы покинем остальных. Тебе известна наша цель, но известно ли, какова опасность?
— Я не боюсь.
— Я этого и не думал. Подумай я такое, то просто не позволил бы тебе идти с нами,— он поднял руку, не давая юноше возразить.— Здесь вопрос не о присвоении за мной прерогатив твоего отца, а о выживании. Это твое первое мужское испытание, верно? — он улыбнулся, когда Кедрин кивнул.— Возможно, все окажется иначе, чем ты себе представляешь. Без громкой славы. Если подозрения твоего отца верны, то наш поход, в сущности, сведется к тому, чтобы таиться и бегать, и нам больше пригодится осторожность, нежели клинки и стрелы. Ты к такому готов?
— Я готов исполнять мой долг,— твердо ответил Кедрин.— Буду делать, что прикажут.
— Что я прикажу? — спросил разбойника.
— Так указал нам Владыка Бедир,— подтвердил Кедрин.
— Твой отец согласен, что я распоряжаюсь в лесу, ибо я знаю Белтреван,— медленно сказал Браннок с невозмутимым лицом.— Это значит, что он разумный человек, а в Белтреване дольше проживет тот, кто выказывает больше разума, чем отваги. Отвага — это добродетель, которую слишком часто путают с безрассудством.
Такие слова вполне могли исходить от Тепшена Лала, который частенько наставлял его в подобном роде. Кедрин кивком выразил согласие.
— Ты должен вести себя, как разбойник, а не как герой,— с такой же мягкостью продолжал Браннок. — Делай все, как тебе скажут. Ни больше, но и ни меньше. Если случится беда, ты должен вернуться в Высокую Крепость. Понятно?
— А если ты погибнешь? — медленно спросил Кедрин.
— Я или твой отец, или кьо,— кивнул Браннок.— Любой из нас. В бою или нет, не вздумай играть в героя. Беги. Ты понял?
— Ты так приказываешь? — спросил принц.
Браннок помедлил, глядя на юношу в упор. Затем сказал:
— Прошу.
Кедрин ответил таким же твердым взглядом.
— Согласен.
— Хорошо,— щедрая улыбка выплеснулась на выдубленное лицо.— А сейчас седлай коня. Мы едем в Белтреван.
Испытывая странный подъем после одобрения Браннока, Кедрин последовал за ним на лужайку, где их отряд уже готовился к дороге. Он, как положено, оседлал коня и наскоро перекусил, пока над горизонтом держались последние отсветы дня. Почти все вокруг уже окутала тьма. С темнотой появился ветер, он дул с севера и принес запах сосен; блуждающий, свежий, тонкими иголочками прохлады игравший на лице Кедрина, когда он поставил ногу в стремя и резво запрыгнул в седло.
Браннок ехал первым. Они оставили плоскогорье, двигаясь не по прямой от места, где вступили на него, а резко свернув в сторону и проехав низом, ближе к западной кромке. Затем отряд спустился вниз по крутому склону, где вилась узкая тропа, так что между всадниками и дальнейшим спуском все время оставался лес. Осторожность сказывалась в их действиях до ничтожнейших мелочей: случайному наблюдателю трудно было бы заметить их движение.
Внизу Браннок опять повернул отряд на восток, припустив легкой рысью по неглубокой долинке, затем они резко взяли к северу, вскарабкались по склону и спустились на другую его сторону. Двигаясь наискось по спуску, колонна всадников сливалась с тенью, пока не очутилась на хребте, где ее легко было бы заметить. Все ехали в молчании, извилистая тропа заводила их глубже и глубже в лес. Копыта почти не стучали, а тот ничтожный шум, который возникал, терялся в ночном шуршании листвы. Где-то в чаще ухали совы, дважды Кедрин услыхал вопль охотящейся кошки, но ничто не указывало, что кто-то заподозрил их присутствие.
Они ехали медленно, Браннок тщательно выбирал дорогу через лес, отказываясь от хоженых тропинок в пользу менее заметных. Густой подлесок вынуждал всадников двигаться почти со скоростью пешехода. Происходящее походило на сон, хотя Кедрин и не ведал, чей. Голова его постоянно двигалась из стороны в сторону, он машинально пытался проникнуть взглядом сквозь черноту, казавшуюся твердой стеной, ощущая все движения своего коня, но едва ли осознавая, что они куда-то перемещаются. Сколько бы они ни ехали, казалось, что отряд не двигался с места; лес вокруг оставался неизменно густым и зловеще темным.
Затем его скакун ни с того ни с сего встал, и он понял, что отряд впереди тоже остановился. Из ночи вынырнул Браннок и, подойдя ближе, шепнул, чтобы Кедрин спешился. Тот повиновался, не в силах сдержать правую руку от движения к рукояти меча, торчавшей над левым плечом. Привычное прикосновение успокоило его. Браннок вернулся обратно, идя вдоль отряда, поманил юношу вперед, и принц повел своего коня за разбойником, внезапно осознав, что различает впереди силуэты отца и Тепшена Лала. Он поднял взгляд и впервые за эту ночь увидел небо. Очевидно, Браннок привел их к новой стоянке, обеспечивающей прикрытие и защиту.
То было лесное пожарище. Старые пни, точно неровные черные зубы, тут и там торчали из свежей травы. Скалы окружали это место с трех сторон. Вырывающийся из-под камня ручей заполнял водой небольшую впадину, прежде чем унестись в лес. Небо лишь начинало бледнеть, и прежде чем его тронул самый робкий намек на солнечный свет, тамурцы уже расположились на отдых, выставили часовых и позаботились о конях. Разговоров было немного: напряжение ночной поездки утомило большинство из людей, а окружающий лес, все еще непроницаемо темный, действовал на них угнетающе, не в пример светлым перелескам родной страны. Растягиваясь на своем плаще, Кедрин подумал: все равно, как если бы сами деревья следили за отрядом.
В тот день он скверно спал: ему виделись безымянные твари, преследовавшие его среди деревьев, которые хватали и раздирали его тело сучьями, пытаясь удержать его, чтобы преследователь, кем или чем бы он ни был, мог настигнуть и разорвать беглеца. Кедрин проснулся в поту, облизывая губы и горя от стыда за свои детские страхи. Быстро поднявшись, он подошел к ручью, чтобы смыть ночные кошмары холодной водой. Немало успокоил юношу вид Бедира, Тепшена Лала и, к его удивлению, Браннока, готовящихся к четвертой ночи похода.
На этот раз проводник задал более скорый шаг. Характер леса менялся по мере того, как они удалялись от Лозин. Высокие сосны уступали место менее темным породам деревьев, в подлеске попадалось меньше колючего и ползучего кустарника, да и сами путники уже привыкли к лесу, отчего он выглядел менее угрожающим. Они остановились на привал раньше обычного, встав у подножия низкого холма. Браннок взошел на вершину, затем вернулся и пригласил наверх остальных. Кедрину в голову пришла мысль, а не могла ли тут в какие-нибудь незапамятные времена стоять крепость — ибо поднявшись наверх, он увидел, что на самой вершине холма видна заплывшая впадина, а над возвышением, похожим на крепостной вал, видны остатки букового частокола. Во впадине росла обильная трава, там было достаточно места, чтобы укрыться, и корма для коней. Когда занялась заря, Бедир созвал совет.
— Сегодня мы разделяемся,— сообщил он окружившим его воинам.— Торим остается за старшего. Тепшен, Кедрин и я уйдем с Бранноком. Остальным оставаться здесь и вести разведку в окрестностях. Если придется, используйте это место для обороны — но, если можно, все же избегайте открытого боя. Мы пришли узнавать, а не убивать, и чем меньше внимания вы привлечете, тем будет лучше. Рассмотрите все, что можно, но ничего не предпринимайте и не будоражьте лесной народ. Когда луна пойдет на убыль, мы должны вернуться к вам. Если не вернемся, скачите в Высокую Крепость и обо всем доложите Риколу.
Торим беспокойно переместился на траве, поигрывая рукоятью меча. То был поседевший воин с серебром в бороде и длинным шрамом, пересекающим лицо, что придавало ему сумрачный вид.
— Владыка Бедир,— тихо сказал он.— Мудро ли это? Не следует ли нам держаться вместе?
Бедир покачал головой.
— Друг мой, я прошу тебя об очень многом. У меня задача полегче твоей. Браннок убедил меня, что малая горстка пройдет там, где всех нас вместе неизбежно заметят. Если дикари на кого-то наткнутся, то скорее всего на вас. Я прощу вас отвлечь их на себя, Торим.
Торим неопределенно крякнул и произнес:
— Если так, то мы их отвлечем, мой господин.
— Спасибо,— сказал Бедир, и вопрос был решен.
Браннок достал небольшой квадрат мягкой кожи, на котором загодя набросал грубую карту местности. Тамурцы столпились вокруг, следя, как он указывает — где что расположено, включая и обычные места варварских Становищ.
— Помните,— предупредил он,— что лесной народ, вероятно, передвигается. Они вполне могли покинуть свои владения, так что нарваться на них можно где угодно. Или они наткнутся на вас. Будьте начеку.
Торим кивнул и, сложив карту, убрал ее за пазуху — с лицом, столь же скорбным, как и всегда.
В ту ночь Браннок повел Бедира, Тепшена Лала и Кедрина прочь. А два дня спустя они увидели первые признаки лесных жителей.
Белтреван был до сих пор зловеще пуст. Само отсутствие дикарей заставляло насторожиться. Как указывал Браннок, они давно уже должны были набрести на след охотников или увидеть кого-то из племени Гримард, по земле которого странствовали. Но ничего подобного не встретили — до самого поселения.
Теперь они двигались днем. В этот раз разбойник скрылся впереди, а, вернувшись, поманил их за собой, лишний раз без надобности напомнив, что требуется хранить молчание. Маленький отряд направился пешком через густую дубраву. Остановившись недалеко от опушки, Браннок рукой указал на край леса.
Впереди раскинулась широкая поляна, явно представлявшая собой творение рук людских: лес на ней был вырублен, трава притоптана. В середине поляны виднелось дочерна выжженное пятно: там некогда пылал главный костер Становища. Кедрин погрузил руку в золу, та еще не вполне остыла. Вокруг кострища угадывались следы шатров, углубления от шестов и пожухлая трава указывали, где стояли жилища из шкур. Малые кострища и россыпи обглоданных костей усиливали впечатление, что Становище снялось лишь недавно. Браннок указал на север.
— Они ушли совсем недавно и направились вон туда,— голос его звучал тревожно, темные глаза с беспокойством оглядывали деревья.— С чего бы Гримарду подаваться на север? Ведь тогда они попадут прямо на земли Кэрока.
Кедрин увидел, как обменялись взглядами Тепшен Лал и отец. Затем Бедир сказал:

Предыдущая страница 6 Следующая страница


7 Энгус Уэллс

— Нам надо идти за ними.
Браннок кивнул, и они двинулись по следу Гримарда.
Кочевье состояло из пяти семей, шедших неуклонно на север и даже не пытавшихся скрыть свои следы. Впрочем, Кедрин спросил, а зачем их вообще скрывать?
Браннок объяснил, что лесной народ недоверчив; более сильные племена при каждом удобном случае нападают на слабых, и неслыханное дело, чтобы кочевье Гримарда столь в открытую двигалось к кэрокским землям.
— Хотя, возможно,— мрачно добавил он,— твой отец прав. Они пошли, чтобы вступить в Великий Союз.
Кедрин кивнул, наматывая услышанное себе на ус. Он понимал, что еще и близко не подошел к пониманию жизни Белтревана. Впервые он увидел гримардцев в пути из-за скрывавшей его чаши терновника, и подумал, что они являют собой жалкое зрелище, мало похожее на романтических дикарей из его фантазий. Лесные люди шли большей частью пешком, три принадлежавшие им лошади были невелики и тяжко нагружены шкурами, шестами и вьюками. Он видел собак, тащивших груженые повозки, и женщин со спутанными рыжеватыми волосами, которые несли на себе еще больше, в то время как мужчины шагали впереди и по сторонам, весьма небрежно следя за местностью. Были они невысоки, крепко сбиты, густобороды и похожи на зверей. Нечесанные волосы воинов, как у Браннока, украшали обломки костей и раковин, одежда была сделана из мехов и шкур. Все мужчины рода основательно вооружены мечами, топорами, копьями и луками. Позади предводителя особняком держалось несколько юношей примерно того же возраста, что и Кедрин,— насколько он догадывался, гордо несли шесты для трофеев. Ухмыляющиеся черепа гремели при движении, словно судача меж собой, пустые глазницы, казалось, пронзали взглядом подлесок и видели притаившихся там наблюдателей. Когда Кедрин следил, как люди проходят мимо, по его хребту пробежали знакомые мурашки.
— Идут как на Сбор,— заметил Браннок, когда гримардцы исчезли.— Вы видели белые и красные перья на шестах с трофеями? Это знак мирных намерений, как ваши голубые знамена мира. Лесной народ использует их только тогда, когда начинаются Сборы. Но все Летние Сборы кончились.
Не было надобности что-то уточнять: Бедир просто кивнул, и они вернулись туда, где спрятали коней, а затем продолжили путь по следу Гримарда.
Тропа неуклонно шла на север, и когда луна заметно округлилась, к тем, за кем они следовали, примкнули другие кланы. И вот уже варвары идут суетливой шумной толпой числом не менее сотни душ. Большинство, как сказал Браннок, были гримардцами, но имелись здесь и вистрийцы, а также кое-кто из племени Ят. Они шагали целеустремленно, словно послушные некоему зову. Останавливались ненадолго, ели в основном припасы, почти не охотясь. Судя по всему, лесные люди очень спешили. И незадолго до полнолуния они прибыли на место.
Теперь разведчики находились в глубине земель Кэрока, и Браннок был предельно насторожен. Кедрина охватило возбуждение на грани истерики, его напряжение сгустилось почти до осязаемости, а проводника приходилось то и дело ждать, пока он ходил вперед на разведку. Браннок не зря предупреждал его, испытание мужества обернулось, скорее, игрой в прятки, нежели погоней за славой в жарком бою, который он так предвкушал. Мало славы можно было бы снискать, таясь в зарослях и глядя, как мимо тащатся дикари с намасленными волосами; еще меньше доблести было в долгом ожидании вновь ушедшего вперед Браннока.
— Терпение,— напомнил Тепшен Лал, когда юноша спросил, почему бы просто не обогнать колонну и не поспешить прежде нее туда, куда идут дикари.— Любой воин может выказать храбрость, когда ему грозит чужой клинок, но мудрый знает, когда пустить в дело свое оружие и сколько нужно ждать, чтобы от него было больше пользы.
Ожидание кончилось, вернулся Браннок. Несмотря на его природную смуглоту, Кедрин увидел, что проводник бледен. Ничего не осталось от его привычной небрежности. У него был обреченный вид человека, наткнувшегося на то, чего он боялся больше всего и втайне надеялся не найти. Бродяга присел на корточки под стройным ясенем, накручивая на палец свои косицы, и по очереди обвел глазами своих спутников.
— Ты видел их,— подсказал Бедир, когда молчание разбойника сделалось невыносимым.
— Я видел Орду,— голос Браннока был хриплым.— За этим гребнем. Когда солнце сядет, вы сами увидите их огни.
— И кое-что еще,— сказал Бедир.— Само их Становище. Браннок воззрился на Владыку Тамура и медленно сказал:
— Возвращайся. Возвращайся и запри Лозинский Проход. И скажи королю Дарру, чтобы объявил сбор. Ему понадобится каждый мужчина в Трех Королевствах!
— Я должен видеть это сам,— не уступил Бедир.— И каждый из нас должен. Чтобы любой мог отнести весть, если другие сгинут.
— Ты вполне можешь сгинуть,— пробурчал Браннок голосом человека, едва ли способного верить своим глазам.— Мы все можем сгинуть каждое мгновение. Становище Великого Союза находится за этой горкой. Дротт, Кэрок и Ят поставили свои шатры бок о бок. К ним подходят Гримард и Вистрал. Здесь собрались все племена Белтревана. Орда восстала.
Бурное возбуждение, нараставшее в Кедрине, мигом растаяло при виде лица Бедира. Обернувшись к Тепшену, юноша увидел такое же суровое лицо. Не знай он этих людей, он мог бы подумать, что это страх.
— Ты подведешь нас поближе нынче ночью? — Бедир, в сущности, не спрашивал, а утверждал.
— Становище видно с гребня,— ответил Браннок.— Чуть ближе, и тебя почуют собаки.
— Стража? — спросил Тепшен.
Браннок покачал головой, кривая улыбка заиграла на его губах.
— Зачем? Какой глупец захочет нарваться на гнев Орды?
— Будем держаться против ветра,— твердо и спокойно произнес Бедир.— Можно довериться ветру?
Браннок втянул носом воздух, сорвал былинку и пустил ее по ветру, держа за кончик пальцами. Пожал плечами:
— Думаю, что да.
— Хорошо,— улыбнулся Бедир, впрочем, добродушия в его лице не прибавилось.— Тогда ночью поглядим, что нам угрожает. Оценим их численность: если племена объединяются, причина может быть только одна. После этого возвращаемся в Высокую Крепость. Если заметят, побежим. Никаких остановок. Того, кто упадет, бросаем. Понятно? Отнести весть Дарру важнее чьей угодно жизни.
Он оглядел каждого по очереди. Кедрин сказал:
— Я тебя не покину.
— Сделаешь, как я велю! — Бедир говорил как командир, а не как отец.— У тебя долг перед Тамуром и Королевствами, мальчик. Помни.
Кедрин хотел сказать что-то еще, но рука Тепшена Лала сомкнулась на его плече, и он удержал слова за стиснутыми до боли зубами.
— Я Владыка Тамура,— сказал Бедир уже мягче.— Тот, кем однажды станешь ты. У нас долг перед Тамуром, и он перевешивает нашу верность друг другу. Ты это понимаешь, Кедрин? Если не повезет мне, Тепшену или Бранноку, ты исполнишь долг перед Тамуром и Тремя Королевствами. И отнесешь весть Дарру в Андурел. Это превыше всего. Ни моя жизнь, ни твоя ничего не значат перед безопасностью Трех Королевств. Мне надо просить, чтобы ты дал слово?
Кедрин нехотя покачал головой. Взвинченный и недовольный собой, он поднялся, одеревенев от ожидания, достал из мешка точило и принялся обрабатывать свой клинок, чувствуя, как у него горит лицо.
— Власть — нелегкое бремя.
Юноша заметил рядом только что подсевшего к нему Тепшена Лала.
— У большинства людей нехитрый долг: их семья, их вождь, их король. Им не требуется особенно далеко заглядывать вперед, и мир для них, в основном, состоит из черного и белого. Владыка глядит дальше: ибо его семья — это куда больше, чем его жена и дети, его народ — вот его семья, он обязан думать о благе народа или недостоин править. Твой отец достоин.
— Он оставил бы меня? — спросил Кедрин.
— Да,— без колебаний ответил наставник.— Это разбило бы его сердце, но он оставил бы тебя, если бы этого потребовал долг перед Королевствами. Как и я. Как и ты нас оставишь, если потребуется. Если тебе это не понятно, ты недостоин быть принцем Тамурским.
Кедрин опустил меч, изучая спокойное бесстрастное лицо кьо.
— Вот уж не думал, что это так,— пробормотал он, ощущая, как опасно близки детские слезы.
— Но это так,— сказал Тепшен.— И если Орда разбила Становище за этим хребтом, у тебя позднее будет не один случай обагрить кровью свой клинок. Наберись терпения.
Кедрин кивнул и продолжил точить кинжал, не желая, чтобы кьо заметил, насколько его ученик готов разрыдаться. Он ощутил благодарность, когда Тепшен хмыкнул и поднялся на ноги, хлопнув его по плечу. Немного погодя юноша последовал за уроженцем востока через поляну к Бедиру.
— Прости,— сказал принц.— Я в точности исполню твой приказ.
— И никогда в этом не сомневался,— ответил Бедир.— Ты слишком хороший воин.
Кедрин, довольный похвалой, твердо решил исполнить любые приказы отца и оправдать ожидания Бедира и Тепшена Лала, как подобает принцу Тамура. Неважно, что может случиться, пообещал он себе, он останется верен долгу, чего бы это ему ни стоило. Более основательно задумавшись, он понял, что втайне все же надеется, что все они, избежав опасности, благополучно вернутся в Высокую Крепость.
В действительности же надежды на такой исход было мало. И юноша спросил себя, становится ли он наконец взрослым? Подумал, не поговорить ли с Тепшеном или Бедиром, но сразу же отбросил эту мысль: оба казались слишком погруженными в себя, видимо, готовясь к тому, что должны были обнаружить за хребтом.
Они оставались в укрытии, ожидая, когда сядет солнце и Белтреван снова окажется во власти ночи. Когда свет неба угас, Кедрин увидел над хребтом пляшущие отсветы, словно от лесного пожара, и вдруг понял, что смотрит на зарево от пламени множества костров, столь мощного, что небо точно окрасилось зарей. И по мере того, как ночной лес затихал, из-за горы все громче доносился мерный шум, как если бы мимо них бежала полноводная Идре. То были многочисленные голоса с Великого Становища. Юноша и представить себе не мог, сколько же нужно народу, чтобы поднять такой шум, но внезапно ощутил себя совсем маленьким и не на шутку испуганным.
Он испытал облегчение, когда Браннок хмыкнул и поднялся на ноги, объявив, что если уж они намерены подставить себя под удар, то почему бы не сделать это сейчас.
Разведчики оставили лошадей на привязи под прикрытием деревьев и начали восхождение. Склон густо порос лесом, и они незамеченными достигли гребня, где легли плашмя, как только Браннок поднял руку. Затем они поползли вперед — друг за дружкой, точно большая змея. Бедир следовал за Бранноком, за ним полз Кедрин, Тёпшен Лал был замыкающим. Разбойник привел их к уступу, отвесно обрывавшемуся в долину, склоны тут были слишком круты, чтобы разбить на них палатки. На краю обрыва проводник задержался и подался вперед, чтобы заглянуть вниз. Добравшись до края и увидев то, что открывалось внизу, Кедрин тоже стиснул зубы, не давая себе распахнуть рот и шумно выдохнуть.
Ниже уступа хребет плавно изгибался, уходя на северо-восток, и у его подножия раскинулась обширная долина. Там росло совсем мало деревьев, зато много травы. Точнее, Кедрин предположил, что здесь должна расти трава. Она пропала под множеством шатров, ряды которых тянулись далеко за пределы его взгляда. Шатры заполняли дно долины и взбегали по склонам. С места, где он лежал, они казались дружно высыпавшими после дождя громадными грибами. Меж жилищ полыхали бесчисленные костры, наполняя ночь светом и гулом пламени, который смешивался с гомоном голосов, звяканьем посуды, собачьим лаем и конским ржанием. Мужчины, женщины и дети — от завернутых в шкуры младенцев до согбенных старцев мельтешили среди жилищ, выстроившихся, словно войско. Шесты с черепами торчали над палатками, точно стручки гороха над листьями, нависая над узкими проходами, и отсветы огней наделяли выбеленные кости некой потусторонней жизнью. Сперва трудно было заметить какой-то порядок в видимом хаосе шебангов, но по мере того, как Кедрин глядел во все глаза на жуткое зрелище, он понял, что ошибается. Получить полное впечатление от лагеря лесного народа мешала высота гребня и неровности местности внизу. Внешние окраины Становища казались отсюда устроенными как попало, но ближе к центру наблюдался определенный порядок.
Там горел костер небывалой величины, столь мощный, что между ним и ближайшими кожаными шатрами был оставлен широкий круг открытого пространства. Шатры эти были больше прочих, у каждого перед завешивающим вход балдахином стояли вооруженные воины — явно часовые. Один шатер в центральном кругу располагался несколько особняком: похоже, его владелец занимал особое положение. Вскоре из него показался человек.
Издалека Кедрин не мог ясно разглядеть это лицо, но принцу показалось, что у незнакомца были темные волосы и густая борода, под которой блестело нечто вроде торквеса. Мощные плечи облекало роскошное платье из волчьих шкур. Вооруженные стражи обступили этого человека, и тут же внимание Кедрина привлек другой.
Позднее он не мог понять, почему запомнил все так четко, уж больно это противоречило здравому смыслу. Однако в тот миг он увидел второго столь отчетливо, как если бы их разделяло не более двух шагов. Это существо (юноша почему-то не думал о нем, как смертном человеке, хотя и не сумел бы объяснить, чем он отличался от остальных) было выше облеченного в волчьи шкуры человека, долговязо и странно угловато, плечи его неловко сгорбись под обилием мехов, окутывавших тело. Волосы цвета свежего снега рассыпались вокруг лица, мало похожего на человеческое — какого-то костлявого, треугольного, вызвавшего у Кедрина мысль о насекомом, и вдобавок молочно-белого. Рот смотрелся безгубым провалом под тонким острым носом, глаза сидели так глубоко, что были почти невидимы, словно вплавились в череп. У этого создания была хищная повадка, словно ястреб, волк и лесной кот приняли почти человеческий облик. И когда белогривая голова поднялась, чтобы обозреть Становище, Кедрин непроизвольно уткнулся носом в стебли и ветки, лишь бы скрыться от этого жуткого взгляда. Он был убежден, что эта тварь его видит: не глазами смертного, но сверхъестественным образом. Ибо понял с неумолимой уверенностью, что увидел Посланца Ашара. И одновременно осознал, что судьбы их отныне связаны.
Юношу обожгло холодом. Не просто ледяным дуновением, но пронизывающим внутренности морозом, выворачивающим желудок наизнанку. Откуда-то к горлу обжигающе поднялась тошнота. Глаза заслезились: он боролся с приступом рвоты и побуждением бежать, не разбирая дороги, от этого полного неслыханной угрозы взгляда.
Кедрину удалось справиться с собой, словно стряхнув с себя грязь. Когда глаза его вновь прояснились, он увидел, что Посланец в сопровождении вождя движется прочь от шатра, точно прогуливаясь, обходит главный костер, а сзади пристраивается еще несколько богато наряженных носителей торквесов. Кедрин вытер ладонью холодный пот с лица и в ужасе вздрогнул, когда кто-то коснулся его плеча. Обернувшись, он увидел рядом отцовское лицо. Бедир шепнул: «Уходим».
Спускаясь обратно, юноша заметил, что у него стучат зубы. Добравшись до лошадей и увидев лица своих спутников, он обнаружил, что все ошеломлены размахом варварского Становища. Никто не сказал ни слова. Они молча и дружно оседлали коней и осторожно поехали прочь, желая поскорее оказаться на хорошем расстоянии от жителей леса.
Прошло порядочно, прежде чем Бедир объявил передышку. А когда он наконец заговорил, голос его был мрачен и глух.
— Больше не может быть сомнений. Против нас поднимается Орда.
— Ты видел его? — у Кедрина дрогнул голос. Остальные оглянулись на него.
— Я видел шатры и воинов,— сказал Бедир.— Там Кэрок, Дротт, Ят, Гримард и Вистрал. Все вместе. Между ними мир. Такое было прежде только один раз: когда Друл поднял Орду.
— Нет, — Кедрин покачал головой и смутился.— Там был один... Он не человек. Весь в мехах, с белоснежными волосами. Он посмотрел... мне показалось, что посмотрел прямо на меня. Я подумал, что он меня видел.
Рука Бедира упала сыну на плечо, пальцы стиснули бицепс сквозь кожу куртки.
— Не мог он тебя видеть. Ни один человек не мог!
Настойчивость этого заявления испугала Кедрина. Он даже ненадолго забыл, что теперь является воином.
— Не думаю, что он человек, отец. Он... мне показалось, что это и был Посланец Ашара. Он не мог видеть меня, правда? — Кедрин услыхал отчаяние в своем голосе и, вопреки себе, содрогнулся, охваченный безымянной жутью.
— Нет! — пылко воскликнул Бедир.— То была игра огня. Я не видел ничего подобного.
— И я,— с торжественным лицом добавил Тепшен Лал.
Взгляд Кедрина в смятении переходил с лица на лицо. Память о происшедшем была так свежа, что он поверить не мог, что только один ясно видел то создание.
Но тут юноша заметил, как Браннок соединяет большой палец с мизинцем, разведя веером остальные, и проводит этим жестом у себя перед глазами, в упор глядя на юношу. Когда разбойник заговорил, голос его звучал хрипло.
— Он видел порождение Ашара. Он видел Посланца.
Бедир сверкнул глазами на бродягу. Лицо Владыки исказилось, челюсти сжались до отказа, хватка, сжимавшая плечо Кедрина, заставила юношу содрогнуться.
— Мы едем в Андурел. Надо предостеречь Королевства!
Кедрин во все глаза вылупился на отца. Голос Бедира одарил его новыми страхами. Он хотел заговорить вновь, спросить, почему его описание вызвало такую реакцию, ведь он, несомненно, лишь подтвердил то, что все уже предчувствовали и так. Но Бедир отвернулся к лошадям, плечи его ссутулились, словно отягощенные присланным знанием, глаза были мрачными. Самого Кедрина не отпускала зловещая немота, вопрос застрял в горле, и юноша молча вскочил на своего коня.
Бедир, едва дождавшись, пока остальные окажутся в седле, пришпорил скакуна и понесся на юг, не обращая внимания на гром копыт, а лишь желая покинуть Белтреван с затаившейся в нем жуткой угрозой.

ГЛАВА ШЕСТАЯ

Хотя Борс и не мог определить, что это, или откуда он это знает, но он почувствовал некоторую перемену в Тозе, когда кудесник приветствовал Баландира, Улана племени Кэрок. И в лучшие времена нелегко было что-то прочесть на мертвенно-бледном лице, теперь же внимание воина сосредоточилось на беседе вождей, а не на Посланце. От успеха этих переговоров зависело будущее Великого Союза. Если Баландир согласится с тем, что у него теперь одна судьба с Нилоком Яррумом, и приведет в Орду тысячи своих воинов, вторжение в Три Королевства будет делом решенным. Если же нет... Борс не представлял себе, что может случиться тогда. До сих пор он привыкал к мысли о вторжении, только теперь ему пришло в голову, что Баландир мог бы и отказаться от союза. Но не война же, думал он. Ибо объединенное войско Дротта, Ята, Гримарда и Вистрала превосходило числом даже могучий Кэрок; а за спиной у Нилока стоял чародей, способный поразить страхом даже неистовое сердце Баландира. И все же что-то шло не так, и Борса это тревожило.
Он занял свое место в кругу, слева от Тоза, деля внимание между Баландиром и Посланцем. Нилок сидел лицом к кэрокскому Улану, ятский Вран расположился справа от него, за Враном сидели Имрат, вождь Вистрала, и Дариен из племени Гримард. Гехрим каждого Улана молча стоял за их спинами: живая стена, способная обеспечить тайну переговоров.
Яркий свет большого костра бросал отблески на доспехи и оружие. Дальше, как следующий рубеж охраны, маячила толпа лесного народа, ожидающего, чем кончатся переговоры. Вокруг стояли шесты мира с цветными лентами и развивающимися на верхушках пышными связками перьев, выкрашенных в алое и белое. Борс не видел, что происходит за спинами гехримитов, но знал, что там стоят почти все воины из их кочевья: бар-Оффы и простые бойцы, а также множество женщин, детей и стариков; и все они молча ждут. Ночной воздух сгустился от их чаяний, погрузив в тишину огромное Становище, раскинувшееся по долине. Даже псы затихли, перестав ссориться и прислушиваясь к происходящему. Борс услышал учтивые слова Нилока Яррума:
— Добро пожаловать, Улан Баландир. Привет тебе во имя мира и нашей дружбы.
Баландир ответил что-то схожее, голос его звучал невнятно из-за шрама, перекосившего его рот — далее длинный светлый след клинка терялся в рыжей лисьей бороде. Этот человек притягивал к себе взгляды. Он был пониже Яррума, но шире в плечах, мощнее в груди, волосы причесаны, как принято у его народа — отведены влево и заплетены в длинную косу с вплетенными в нее кусочками серебра и крашеными перышками. Роскошные меха. Куртка из меха выдры поблескивает в свете костра, плащ из конской шкуры свидетельствует о немалом богатстве. Сапоги из шкуры вепря, сквозь их кожу пропущена серебряная нить. По обычаю, вождю не полагалось иметь на переговорах никакого оружия, кроме кинжала, но рукоять кинжала была выделана из серебра, и работа оружейника смотрелась не хуже, чем у клинка, что висел у пояса Нилока. Ножны тоже были под стать оружию: вырезанные из цельного куска красного дерева и испещренные кэрокскими рунами. Заглянув в светло-голубые глаза Улана, Борс так и не определил, видит там осмотрительность или же недоверие.
— Ты Тоз,— хмыкнул Баландир, устремив внимание на зловещее существо близ Нилока.— Я слышал разговоры о том, что ты Посланец Ашара. Это правда?
Борс повернул голову в сторону колдуна, чтобы видеть его, когда тот ответит. И заметил, как небрежно кивнула белогривая голова. Глаза-кратеры вперились в глаза любопытствующего.
— Да, это я,— ответствовал Тоз.
Казалось, Баландир не ожидал столь краткого и простого ответа, он нахмурился, теребя на пальце кольцо из слоновой кости, взглянул на Нилока, как бы ища у того подтверждения. Нилок произнес:
— Тоз — Посланец. Он пришел поднять Орду. Он даст нам Королевства.
— Три Королевства получить нелегко,— ответил Баландир без всякого выражения на лице.— Не думаю, что жители будут согласны отдать их даром.
— Ты сомневаешься в могуществе Ашара? — спросил Тоз голосом холодным и резким, точно треск льда над заводью посреди зимы.
— Нет,— ответил Баландир, явно что-то обдумывая и тая, и уклончиво добавил: — Я достаточно чту Ашара, поэтому и не готов принять недосказанные слова его Посланца.
— Ты слышал мое слово,— сурово ответил Нилок, потемнев лицом и буквально испепеляя взглядом Кэрока. Затем его черные глаза переметнулись на колдуна в безмолвной просьбе свидетельства, которое убедило бы маловера.
Борс облизал губы, ожидая гнева, а за ним — немедленного и несомненного проявления чародейского могущества. К его удивлению, взрыва не последовало. Можно было подумать, что мысли Тоза блуждают в иных краях, а с этой встречей ему не терпится покончить, и он просто не желает ставить под удар будущее Орды, оскорбив Улана Кэрока.
Борс увидел, как смертельно-бледное лицо поднимается, точно голова готовой к броску змеи. Но Посланец только и сказал:
— Как я могу доказать тебе это, Улан?
Лицо Баландира из хмурого стало смятенным, он пожал плечами, шкура выдры зашуршала о конский плащ. Вождь повернул вокруг пальца белое кольцо и опустил глаза под тлеющим взглядом Тоза.
— Если ты и впрямь Посланец Ашара, а сомнения мои, сам понимаешь, порождены уважением к Великому, то ты явился из его священного огня. Мои шаманы говорят, что пламя — это кровь Посланца. Я...
— Ты получишь доказательство,— закончил за него Тоз, пренебрегая должным этикетом настолько, что у Баландира отвисла челюсть и он лишился способности жаловаться или спорить. Угловатое создание поднялось и развернулось, меха, облекавшие его, мазнули Борса по лицу. Гехримиты Баландира напряглись, руки их вцепились в рукояти мечей и древки копий. Это, в свою очередь, заставило усилить бдительность гехримитов Дротта, Ята, Вистрала и Гримарда. Но Тоз и бровью не повел, подав знак тем, кто стоял слишком близко к костру, отойти подальше. Уланы тоже поднялись, глядя на него.
Чародей прошел мимо Дьюана, который отвел глаза, ожидая указаний Нилока Яррума, и получил в ответ незаметный успокаивающий знак. Борс двинулся было следом, но замер, когда Тоз остановился внутри кольца, образованного шестами мира, обратив на Баландира запавшие глаза, которые теперь опасно вспыхнули.
— Смотри, Улан. Смотри и убедись. А когда получишь доказательство, принесешь присягу Ашару и тому, кого он избрал хеф-Уланом Орды.
Баландир пребывал в замешательстве, он не смог ответить, а лишь немо кивнул. Тоз прошел мимо шестов с лентами, толпа раздалась перед ним, словно в нее вторгся обезумевший дикий бык.
Чародей прошествовал прямо к огромному костру посередине Становища. Тот освещал встречу Уланов и ближайшие шатры, как если бы кусок солнца опустился на землю Белтревана. Огонь дышал таким жаром, что немногие могли бы подойти к нему ближе, чем на двадцать шагов, и тогда их наверняка опалило бы. Костер посылал в ночь столп высокого пламени, искры, точно звезды, взмывали над ним, подхватываемые ревущим дыханием огня. Борс присоединился к Уланам, когда те последовали за Тозом, и остановились, когда мех одежды затлел, а по коже пробежал жар. Но Тоз не замедлил шага. Словно тот, кого ждут неотложные дела, он вступил в пределы, где тепло стало уже невыносимым для человека. Четырнадцать шагов, тринадцать, двенадцать. Борс быстро взглянул на Баландира, губы Улана скривились в недоверчивом изгибе, словно он не верил своим глазам, сощуренным от нестерпимого жара. Воин услыхал, как Улан охнул, едва Тоз подошел к самому-самому огню. И даже сам Борс охнул, когда колдун положил ладони на горящие поленья и начал карабкаться по огню, как по горному склону.
Меха, прикрывавшие тело колдуна, должны были сгореть дотла, но даже не затлели. Пепельные волосы должны были вспыхнуть, кожа обуглиться, глаза лопнуть, а плоть отделиться от костей — но ничего этого не случилось. Тоз взошел на самую вершину костра, как если бы поднялся по откосу, поросшему нагретой солнцем травой. Горящее дерево, за которое он брался, помогало ему, точно корни сосен, держаться вертикально, полыхающие сучья служили надежными ступенями. И вот он выпрямился в полный рост на вершине костра.
Вокруг вздымалось пламя, белая грива развевалась, точно на летнем ветерке. Искры образовали венец вокруг его головы — адский ореол, озарявший лицо, когда он медленно поворачивался, подняв руки и оглядывая собравшихся. Тоз открыл рот и заговорил, хотя в огне нечем было дышать, и лишь мучительная смерть ждала бы там любого из людей.
— Ты все еще сомневаешься?
Борс не мог отвести глаз от грозного зрелища, но если бы ему удалось оторвать их от окутанного пламенем существа, он увидел бы, что все, собравшиеся здесь, смотрят на Тоза. Что Баландир невольно качает головой, а Нилок Яррум улыбается во весь рот. Но не нужно было оборачиваться, чтобы понять, что слова колдуна, каким-то образом перекрывшие рев огня, услыхал каждый из ошеломленных зрителей, ибо тут же раздался мощный многоголосый ответ:
— Нет! Нет! Нет!
Безгубый рот Тоза вытянулся в подобие улыбки. Он развернулся на вершине костра и простер руки вперед, словно желая объять всех.
— Я — Посланец!
Утверждение, не вопрос. Но все же на него ответили.
— Да! Да, ты и есть Посланец!
С прежней жуткой улыбкой на лице богомола Тоз еще раз повернулся кругом, и вся долина задрожала от крика Орды. Рев будто бы отскочил от небес, став куда громче шума пламени. Затем Тоз, проворно, несмотря на свою нелепую угловатость, спустился с высокой пирамиды из пылающего дерева и встал перед Баландиром.
— Так ты сомневаешься?
В его вопросе таилась угроза, напоминавшая Борсу о настороженности, которую он уловил немного ранее. Воин перевел взгляд на Баландира. Тот рухнул на колени, склонив голову в знак полного повиновения:
— Нет. Ты — Посланец.
— Я говорю от имени Ашара.
— Ты говоришь от имени нашего повелителя Ашара,— голова Баландира оставалась склоненной, тяжелая коса свилась кольцом на истоптанной земле, руки уперлись в землю перед лицом.
— А Нилок Яррум — хеф-Улан Орды. В голосе Посланца не было и намека, что это вопрос, но прошел миг-другой, прежде чем Баландир согласился:
— Да, я признаю Нилока Яррума хеф-Уланом.
— Хорошо,— Тоз наклонился. Руки, двигавшиеся не совсем по-человечески, ухватили вождя за куртку и без усилий подняли этого здоровенного мужчину на ноги.— Добро пожаловать в Орду, Баландир. Я высоко вознесу тебя, когда мы покорим Королевства. Твой народ восхвалит тебя за деяние этой ночи.
Баландир воззрился в алые зрачки, его досада на возвысившегося Улана Дротта растаяла. Улыбка Тоза стала мягче, он легко коснулся пальцами губ Баландира, не обращая внимания на то, что Улан невольно попятился, и, будто забавляясь видом внезапного страха в глазах вождя, пророкотал:
— Верно служи мне, Баландир, и награда будет щедрой. Это обещает тебе Ашар.
Затем так же внезапно, как он покидал круг совета, чародей повернул прочь, бросив через плечо, точно подзывая пса:
— Борс, ты мне нужен.
Тот, изумленный, поспешил за хозяином.
— Тоз! — крикнул Нилок Яррум с удивлением и немалым гневом.— Куда ты? Ты нужен здесь.
Посланец замедлил шаг, но не остановился, обратившись к хеф-Улану Орды с не большим почтением, чем только что обращался к воину, следующему за ним по пятам:
— Я иду по делу Ашара. У тебя же есть дела с Баландиром? Займись ими!
Рот Нилока сжался от переполнявшей вождя ярости. Смесь прежних чувств хлынула на темное лицо, но он больше не позволил себе роптать вслух, а лишь пялился на спину удаляющегося чародея, прежде чем хмыкнуть под нос и вернуться в круг совета. Не смея оглядываться, Борс поспешил за Посланцем через толпу к занятому колдуном жилищу из шкур.
Внутри, как всегда, было жарко, жаровни и факелы наполняли полутемное убежище мерцающим светом, создавая столь приятный магу гнетущий зной. Борс сбросил с плеч медвежью шкуру, а то рубашка прилипла бы к спине от выступившего из всех пор пота. Тоз со свистом втянул воздух, что опять навело Борса на мысль о змеях, и упал на покрытый мехами стул, поспешно сказав воину, чтобы тот занял место лицом к нему.
Долгое время маг хранил молчание, глядя в пламя жаровни, отсветы играли на его костистом лице, сделав его похожим на свежеочищенный череп. Затем, испугав Борса внезапностью слов, он произнес:
— Ты мне нужен.
Борс открыл рот для ответа, но вдруг понял, что совершенно не знает, что должен сказать. Но говорить и не потребовалось — Тоз продолжал, как будто беседуя сам с собой, не сводя взгляда с жаровни:
— Ты ничего об этом не скажешь. Ни своей жене, ни хеф-Улану, ни кому-либо из друзей. Никому. Понятно?
Его голова поднялась, и кровавые зрачки пронзили Борса. Воин не мог понять, что означает этот взгляд, в нем были гнев, решимость и что-то еще. Никогда прежде Борс не видел такого и не предполагал увидеть. Он счел бы это страхом, если бы речь шла о смертном. Борс немо кивнул, не доверяя своему языку.
— Кое-кто следил за нами,— медленно продолжал Тоз, словно отыскал слова, которые трудно было даже произнести.— Тот, кто не должен был видеть нас. Но это, возможно, к лучшему для меня, ибо теперь я знаю, что такие есть. А я в этом не был уверен вплоть до нынешней ночи.
Он замолчал, словно углубившись в раздумья, красные зрачки больше не сверлили лицо Борса, который молча ждал. Явная растерянность Посланца напугала его больше, чем любой откровенный приступ гнева. Глаза колдуна снова остановились на Борсе, и Тоз сказал несколько спокойней:
— Я почуял его. Он молод. Я это знал. Возможно, это тоже все упрощает. Высматривай молодого, остальные не важны — они ничто. Но выследи молодого и убей его, если сможешь. Если нет, пометь его. И в этом, смотри, не подведи меня!
После этих слов Борсу показалось, что он низвергся в смертельный яд. Воин отпрянул, чуть не опрокинув стул, его лоб покрыли бусины пота, вызванного отнюдь не жарой. Он вытер лицо рукавом рубашки, вытянув слова из пересохшего от напряжения рта.
— Приказать Дьюану обыскать Становище, хозяин?
— Ты никому об этом не скажешь,— рявкнул Тоз с таким лицом, что Борс сомкнул зубы до боли в челюстях, чтобы они не клацнули.— Ты отправишься один. Один, понятно? — Колдун немного смягчился, увидев неприкрытый ужас на бородатом лице воина.— Его нельзя отыскать в Становище. Он пришел из Королевств. Один он не добрался бы сюда, но другие мне не важны. Только молодой; а ты единственный, кому я могу это доверить.
— Хоз-зяин? — Борс услышал свой заикающийся голос, не в силах более удержать зубы от звонкого стука.— Из Королевств? Но как?
— Не имеет значения,— проскрежетал Тоз.— То, что происходит в Белтреване, не могло остаться незамеченным для Королевств. Безусловно, у них есть свои лазутчики; несомненно, они обратили внимание на передвижения южных племен. Более вероятно, что послали разведывательный отряд. Возможно, их окутала наваждением какая-нибудь буквоедка из проклятых Ашаром почитательниц Кирье. Да, это многое бы объяснило. Хранимые такими чарами, они легко могли ускользнуть от моего внимания — но только не он. Не он, связанный судьбой с тем, что вершу я,— колдун рассмеялся, и Борс задрожал снова, это адское кудахтанье было источником страха, пищей для кошмаров, оно звучало жутче, чем любой шепот нечисти из иного мира, долетающий до людей по ночам. Пот, заливший тело воина, стал внезапно холодным, как зимний дождь, и Борс обрадовался, когда кудахтанье затихло.
— Он возвращается,— внезапно Тоз стал целеустремленным.— Он скачет к Королевствам. Как я понимаю, к крепости на западном берегу. Возьмешь лучшего коня, неважно чьего, и отправишься в погоню. Ездить верхом умеешь?
Борс кивнул, не смея уточнить, что научился этому лишь недавно — когда был обласкан Посланцем и получил доступ к тому, чем могла наслаждаться лишь племенная знать. В этот миг ему казалось предпочтительнее действовать наудачу.
— Хорошо,— тут же продолжил Тоз.— Тогда поскачешь до границы лесов. На обратном пути его должны задержать Гримард и Вистрал, которые все еще подходят к нам, так что ты можешь его опередить. Ты должен залечь в засаде и, как я сказал, убить его — если сумеешь. Если нет, пометь его. Рань! Этого будет достаточно. Теперь быстро принеси мне свои стрелы.
Его когти мелькнули в воздухе, повелевая удалиться. Впрочем, Борс уже встал и с благодарностью спешил к завешенному шкурами выходу, радуясь, что вновь покидает это душное место и своего хозяина с его непонятным настроением.
Далеко идти не пришлось, его шатер стоял рядом. Там было пусто, Сулья сейчас находилась в толпе вместе с другими женщинами. Все складывалось удачно: у него совершенно не было охоты выслушивать ее вопросы о приказах колдуна и выносить раздражение женщины, когда он откажется отвечать. Борс нашел свой добрый тисовый лук, завернутый в кожу лани, и обмотал вокруг руки запасную тетиву. Затем бросил в колчан две пригоршни грозных боевых стрел, привычно проверив оперение на каждой, пока твердые ясеневые древки соскальзывали во вместилище из крепкой кожи. Затем, чувствуя, как тревожно колотится о ребра сердце, он вернулся к Тозу.
Посланец выхватил колчан из его протянутой руки и небрежно рассыпал стрелы по шкурам на полу.
— Приведи коня!
Вновь последовал жест, дозволяющий уйти. Борс поспешил исполнить приказ.
Расчищая себе дорогу именем Тоза, он подбежал к загону, сооруженному для лошадей Дротта. Стражи здесь никакой не было, не считая рыскающих вокруг псов. Борс отогнал их пинками, не обращая внимания на клыки, щелкающие у его пят. Нырнул под жерди загона, слишком озабоченный приказом, чтоб вспомнить о своей всегдашней робости перед лошадьми, попутно подхватив с ограды шнур, сплетенный из сыромятных ремней. Он уже знал, какое из животных предпочтет, если для успешной охоты надо опередить дичь на ее пути в Высокую Крепость: большого серого нилокова любимца. И пусть Тоз сам объясняется с хеф-Уланом!
Борс завязал на шнуре петлю. Это дало ему время вспомнить, как конь прядает ушами, словно дикий, и щелкает большущими желтыми зубами даже на самого Нилока. Но страх перед гневом Посланца был сильнее, чем боязнь жеребца, и воин продолжал двигаться среди лошадей, безучастный к их фырканью и топоту копыт, приближаясь к серому.
Он набросил сыромятную петлю на взметнувшуюся голову в тот момент, когда жеребец встал на дыбы,— и сразу же почувствовал, как отрываются от земли его стопы. Шнур натянулся, и Борс начал перебирать его пядь за пядью, пока в ноздри ему не ударил резкий и густой запах пота и он не вцепился пальцами в гриву. Ему пришлось налечь всей своей тяжестью, чтобы голова коня достаточно опустилась и позволила схватить его за ухо. После этого воин поволок упирающуюся добычу к воротам загона. Его изумила внезапная обретенная сноровка, когда он ударом ноги распахнул ворота и вывел жеребца наружу, крикнув разинувшим от такой дерзости рты воинам, чтобы закрыли их следом. А также чтобы кто-нибудь помог ему оседлать рассерженного скакуна.
— А орла получить не хочешь? — выдохнул перепуганный дротт.
— А гнев Тоза увидеть не хочешь? — проорал в ответ Борс, не давая тому удрать.— Я действую по его приказу!
Все знали, что он человек Тоза, и упоминание имени чародея обеспечило ему помощь, без которой он не надел бы сыромятный недоуздок на фыркающую морду и не смог бы закрепить кожаное седло на спине коня. Но и после этого понадобились еще трое человек, чтобы довести жеребца до шатра Тоза.
Тоз стоял снаружи с колчаном и луком Борса в руках. Он досадливо поморщился при виде общества, которое привел с собой воин, но без единого слова взял у Борса недоуздок и вернул дротту лук и колчан. Поглядев на коня, колдун повел правой рукой перед его мордой, вызвав холодное свечение ночного воздуха, а затем потянулся вперед, чтобы коснуться раздувшихся ноздрей. Колдовской огонь омыл голову жеребца, тот мигом успокоился, глубоко и шумно дыша, а затем уронил шею. Тоз кивнул себе и обернулся к ошалевшим свидетелям этого зрелища, поманил их поближе и положил руки на плечи каждому, поочередно заглядывая людям в их глаза — так, как однажды заглянул в глаза Сульи. И они, подобно Сулье, стали вялыми, напряжение покинуло их тела. Тоз что-то пробубнил над каждым и дал им знак удалиться.
— Они все забудут,— уверил он Борса.— И конь будет тебе под стать.
Борс закинул колчан за спину и привязал у седла завернутый в шкуру лук, слишком занятый приготовлениями, чтобы ломать голову, какие чары навел на присутствующих Тоз и отчего никто из толпившихся в проходах меж шебангами людей их больше не замечает.
— Самого молодого! — настойчиво повторил Тоз, глядя на Борса.— Запомни: самого молодого. Других тоже, если получится, но прежде всего всади стрелу в младшего.
— Хозяин,— с беспокойством спросил Борс,— а что если их будет несколько? И если все молодые?
— Тогда прикончи всех! — огрызнулся колдун. Ярость в его голосе вынудила воина отступить на шаг.— Но не подведи. Если подведешь, то увидишь гнев Ашара!
Борс кивнул, облизывая сухие губы и думая, что если дело сорвется, то ему лучше бежать из Белтревана и в одиночку попытаться пробраться за Лозины. Словно угадав его мысли, Тоз добавил:
— У тебя есть выбор между успехом и такими вечными страданиями, каких ты и представить не можешь. Если подведешь меня, ты пропал! Тебе не укрыться от меня, Борс. Нигде не укрыться. Это тоже помни. И смотри, не подведи меня.
— Я не подведу,— ответил воин, надеясь, что в голосе его больше уверенности, чем он испытывал на самом деле, и сомневаясь отныне, что даже смерть избавит его от возмездия Посланца.
— Иди,— приказал Тоз. Борс поставил ногу в стремя, взобрался в седло и погнал усмиренного скакуна через невидящую толпу, чувствуя себя подобным призраку. Он покинул Становище и въехал вверх по склону. Перед ним раскинулся освещенный луной Белтреван.
Сперва он ехал осторожно, ибо как только рядом не стало Тоза, к воину вернулось его опасливое отношение к лошадям. Но видя, что животное не делает попыток его сбросить, он опять понемногу обрел уверенность. Какое бы колдовство ни напустил Тоз на жеребца, оно явно не просто усмирило зверюгу. Борсу сиделось в седле куда удобней, чем когда-либо, а ноги его охватывали бока коня так, как если бы он всю жизнь ездил верхом, словно какой-нибудь житель равнин Кеша. Никакой тебе тряски, отдающейся во всем теле от ягодиц и вдоль хребта до самой макушки. Он будто слился с конем воедино, и они оба спешили к общей цели. Верь не верь, но теперь все действительно было в порядке. Осмелев, Борс попробовал прибавить ходу, решив, что это будет не тяжелей, чем бежать на своих двоих. Он уперся пятками в бока жеребцу и пустил его во весь опор.
Мимо проносились огромные деревья. Он наклонялся, чтобы по лицу не хлестнула ветвь — да столь ловко, что у него вырвался вопль торжества. Ночной галоп оказался источником величайшего наслаждения. Борс мчался по охотничьим тропам и торным лесным дорогам, используя все свое знание лесов, чтобы двигаться как можно скорее. Когда он в последний раз забирался так далеко на юг, то шел пешком — всего лишь воин в отряде бар-Оффы Дьюана, участвующий в набеге Нилока Яррума на Вистрал. Они тогда охотились за рабами. Теперь же он скачет на жеребце самого хеф-Улана — по-прежнему воин, но уже не простолюдин, а тот, кому волей Тоза поручена задача, жизненно важная для успеха Орды. Он подумал, а позволит ли ему Посланец рассказать об этом Сулье? Уж от этого-то он бы невероятно вырос в ее глазах.
Но Тоз, как внезапно вспомнилось ему, строго велел хранить тайну. И от этой мысли Борс опять задался вопросом: какая же забота одолела колдуна?
Кем бы ни был тот юноша, которого он едет убивать, похоже, он представляет собой какую-то угрозу целям Ашара. Безусловно, никогда еще Борс не видел кудесника в таком смятении. Он просто на себя не был похож. Во всем этом деле крылась великая тайна, недоступная пониманию простого воина. Почему Тоз не объявил, что рядом находится соглядатай, когда узнал об этом? Что мешало ему поднять все Становище и послать всю Орду целиком прочесывать лес? Ведь это был самый верный способ перехватить загадочного юношу и наверняка уничтожить его. Быть может, Посланец не захотел, чтобы Нилок Яррум и Уланы узнали о случившемся? И может ли и впрямь быть страхом то, что увидел Борс на этом жутком лице?
Он не ведает этого. Он лишь простой воин, пусть даже отмеченный Посланцем. Но что он знает, и настолько наверняка, что низ живота у него холодеет при мысли о той жуткой участи, что ждет его, если он подведет своего хозяина. Подумав об этом, Борс еще сильнее погнал серого коня Нилока, стремясь достичь поворота на дорогу к Высокой Крепости раньше неведомого преследуемого.
Он замедлил скачку, когда жеребец утомился, но не останавливался, пока солнце не поднялось совсем высоко. Тогда он отдохнул немного, пожевав сушеного мяса, которое догадался прихватить, а его скакун тем временем щипал траву. Остаток дня Борс ехал дальше, его внезапное мастерство наездника, казалось, уменьшилось, и он теперь держал более ровную скорость, понимал, как опасно изнурить коня и затем идти пешком. Борс привык обходиться без сна в военных походах. На третий день время для него утратило значение. Порой он дремал в седле, а порой спал, вытянувшись на траве и позволяя отдохнуть коню — но последнее длилось недолго; уж лучше, в крайнем случае, погубить коня, чем потерпеть неудачу с засадой. И вот он добрался до мест, где леса Белтревана уступали камню Лозин.
Борс придержал коня, глядя на гордые вершины и большую голубую ленту Идре, блестевшую слева сквозь ряд сосен. Близился полдень, солнце висело почти над головой и грело спину, воздух наполняло пение птиц и шум насекомых. Впереди начиналась дорога к Высокой Крепости. Каменистая, широкая, неуклонно поднимающаяся все выше к проходу, разделяющему хребет надвое. Если он успел (а воин пылко молил Ашара, чтобы это оказалось так), то легко заметит отсюда свою жертву. И Борс принялся искать подходящее место.
Он нашел его там, где лес редел и начинался каменистый склон. Борс устроился на клочке земли, не относящемся в полной мере ни к лесу, ни к горам, дорогу здесь окаймляли травянистые холмы, севернее были видны добрые леса Белтревана, а среди усыпавших пригорки густых кустов и малорослые деревьев тут и там торчали голые скалы, словно кости земли, прорвавшие истлевшую кожу. Воин подыскал холм, с которого хорошо просматривалась дорога и на юг, и на север. Лес начинался достаточно близко отсюда, и это поможет ему скрыться, когда задача будет выполнена. Позади него совсем недалеко шумела Идре. Холм почти сплошной полосой окружали густые заросли куманики, переплетенные и колючие, превосходная живая преграда для всадников. Несколько небольших деревьев напоминали о привычных лесистых местах. Борс привязал своего утомленного скакуна между местом засады и рекой, где коня совсем скрывали деревья, и взобрался на свою горку.
Уперев лук о колено, он согнул тисовою дугу, и тетива сама скользнула в глубокие удобные желобки. Борс проверил ее натяжение, затем достал из колчана стрелу. Впервые он коснулся древка после того, как стрелы брал Тоз, и под его пальцами возникло странное пощипывание, как если бы стрела была наделена жизнью. Воин облизал губы, внимательно изучая ее наконечник, но не заметил ничего нового. Знакомый металл, заточенное острие, блестят края, к которым он прикладывал точило, крючья позади наконечника угрожающе загнуты. Какие бы чары ни наложил Тоз, следов не было видно глазом, и лишь легкое подрагивание свидетельствовало о силе, обретенном стрелами. Борс положил стрелу на тетиву и расположился поудобнее, чтобы ждать.
Страх, что он опоздал, зашевелился до того, как Борс услышал всадников. Они приближались быстро и не больно-то соблюдали осторожность, на что указывал стук подкованных копыт по камню. Борс поднялся на ноги, скрытый колючими зарослями, и натянул тетиву. Всадники показались мгновение спустя. Окрашенные в алое гусиные перья гладили ему щеку, взгляд скользил вдоль стрелы, темные глаза высматривали среди приближающихся того, кого Посланец толком так и не описал.
Их было чуть больше, чем у него пальцев на руке. В пестрых одеждах из бурой, зеленой и рыжеватой кожи, верхом на больших полногрудых скакунах, на каких обычно разъезжают люди из Королевств. Есть и луки, и мечи, но оружие убрано, и озабочены они явно больше скоростью движения, чем возможной опасностью. Борс оглядел противников быстрым глазом прирожденного охотника.
Первые четверо были очень разными. Один выглядел почти как житель Белтревана — волосы заплетены и украшены перьями и ракушками, лицо смуглое, как у лесного жителя. Другой вообще не походил ни на кого, когда-либо виданного Борсом: ростом пониже своих спутников, черные волосы собраны в хвост и падают на спину, лицо странно желтого цвета, глаза раскосые и блестящие. Еще двое оставшихся походили на отца и сына, такое между ними было сходство: один и тот же тип гордого лица, темно-русые волосы до плеч, стянутые по лбу кожаным ремешком, только у старшего с заметной сединой. Никаких других юношей, кроме этого. Значит, он и есть тот, кого велел убить Посланец.
Борс чуть отстранился от дерева, оперение стрелы коснулось его губ. Наконечник смотрел прямо в грудь юноше, готовый пронзить его сердце. Борс задержал дыхание и отпустил тетиву...
Об опасности предупредил Браннок. Он ехал на шаг-другой позади Бедира, когда тамурские разведчики спешили на юг, забыв обо всех предосторожностях и думая лишь о том, как скорее принести домой весть о восстании Орды. Проводник увидел лишь легкое движение на бугорке слева, явно вызванном не порывом ветерка и не прошмыгнувшим зверем. Он не был вполне уверен, что это может значить, но знал, что даже на краю Белтревана любое неожиданное движение таит опасность. И прокричал, перекрывая гром копыт:
— Берегись засады!
Жизнь Кедрина спас Тепшен Лал. Возможно, только кьо способен был на такое быстрое движение.
Он ехал сбоку от Кедрина, их кони бежали голова к голове, а лошадь Торима была на голову впереди и правее. Остальные следовали чуть позади. Кьо услышал крик Браннока, поглядел туда, куда указывал разбойник, и начал действовать незамедлительно.
Схватив поводья, он повернул своего скакуна против коня Кедрина, одновременно приподнялся в стременах и на полном скаку метнулся с седла прямо на юношу. Мощным ударом он толкнул своего подопечного вперед и вбок. Лошадь принца от изумления сбилась с шага и затопталась на месте. Одна рука Тепшена схватилась за седельную луку, другая — за плечо Кедрина, и кьо нырнул между конями, дернув принца вниз.
Стрела Борса попала не в сердце, куда он целился, а в плечо. Кедрин, ничего не успев понять, завопил от боли и растерянности. Он не смог удержать поводья, когда внезапно жжение пробежало вниз по левой руке, скакун мотнулся вправо под тяжестью Тепшена Лала. Рев Идре, казалось, наполнил голову, но сквозь этот рев слышался голос отца, вторившего Бранноку:
— Засада! Берегись засады!
Возникла суматоха. Торим подъехал ближе и, пошатнувшись, схватил за плечо Тепшена, вытащив его буквально из-под копыт двух коней, которые чуть было не растоптали маленького воина с востока. Те, кто ехал сзади, во весь опор понеслись к пригорку.
Двое тут же упали с красноперыми стрелами в груди, лошадь третьего заржала и заплясала, как безумная, повернув назад голову в тщетных попытках дотянуться зубами до стрелы, которая торчала у нее в шее. Бедир стремительно развернул коня, поспешив оказаться между сыном и тем, кто стрелял в него, меч Владыки ярко вспыхнул в лучах предзакатного солнца. Браннок помчался вперед, огибая пригорок. Между тем атака тамурцев заглохла в колючих зарослях, воины повернули обратно и столпились вокруг своего повелителя и принца. Кедрин покачал головой, в ужасе глядя на пустое седло Тепшена Лала.
— Тепшен! — вскричал он.— Осторожно, Тепшен упал! Тут сильная рука хлопнула по его здоровому плечу, а знакомый голос сказал:
— Я здесь, Кедрин. Позаботься о себе. Он взглянул назад вниз и мигом забыл о боли: длинный восточный меч уже был в руке хозяина. Они обменялись скорыми улыбками, и Тепшен Лал исчез. Он пешком бросился вверх, бессловесный боевой клич вырывался изо рта, подобно рычанию. Что было дальше, принцу помешали видеть люди и кони.
До него вдруг дошло, что их тамурцы встали между ним и затаившимся стрелком, и Кедрину стало стыдно. Он вытянул шею и сумел разглядеть, как впереди них Тепшен Лал добрался до колючей изгороди и проломился сквозь нее дальше. Затем острая боль пронзила тело, Кедрин застонал, смутно различая, как отец выкрикивает приказы, чтобы всадники отвели сына подальше.
Кедрин попытался обнажить меч, но от этого оплечье доспеха прижалось к торчащей стреле, и юноша застонал, сердито отбрыкиваясь от человека, вознамерившегося взять его поводья. Он все-таки подобрал их сам, позволив воинам лишь сопровождать его, обступив и прикрыв сзади. Обернувшись, принц увидел Бедира и Торима, один все еще с клинком в руке, другой с луком, они прикрывали этот отход. Тепшен Лал вернулся с мечом в ножнах и провел левой ладонью плашмя через грудь, давая понять, что никого не нашел. Тогда сопровождавшие Кедрина тамурцы свернули от дороги вверх, проехали немного по битому камню и остановились.
Воин по имени Силар громким голосом отдавал приказания. Тамурцы встали кольцом вокруг принца, держа луки со стрелами на тетивах. Силар отдал несколько новых распоряжений. Шестеро спешились, взобравшись на ближайшие вершины, откуда просматривалась дорога к северу. Кедрин вытер пот с лица рукавом и осмотрел раненое плечо. Темное древко с алыми перьями торчало из куртки, кожа которой потемнела от впитанной крови. Юноша осторожно коснулся стрелы, желая проверить, как глубоко она засела, и содрогнулся, когда острая боль вызвала тошноту в горле. Но он все же понял, что рана не смертельна: Тепшен Лал успел пригнуть его, и стрела, которая пронзила бы сердце, теперь застряла между лопаткой и ключицей.
— Ехать можешь?
Он услышал озабоченность в голосе Силара, но боль и гнев сделали ответ раздражительным.

Предыдущая страница 7 Следующая страница


Гнев Ашара 8

— Конечно! Что мне, ничтожная рана помешает? Силар мрачно улыбнулся.
— Вот и славно. Возможно, нам придется скакать во весь дух. Вот-вот.
Кедрин кивнул, лицо его стало неловким.
— Я могу ехать сам, Силар. Прости мне грубость.
Тамурец усмехнулся, махнув рукой — мол, чего там,— и повернул скакуна к дороге.
Вернулись Бедир и Торим с Тепшеном Лалом. В куртке и штанах кьо были дыры от шипов, лицо все в свежих царапинах — но учитель, не замечая их, подъехал прямо к Кедрину. Бедир крикнул, чтобы воины перестроились. Лицо его было встревоженным.
— Они ушли? — спросил Кедрин.
— Там никого не было,— хмыкнул Тепшен.
— Один стрелок,— сказал Бедир. И по его голосу Кедрин понял, что это беспокоит отца куда больше, чем если бы засаду устроил целый отряд.— Слезай с лошади.
Кедрин в смятении нахмурился. Отец добавил:
— Я вытащу стрелу.
Торим, взъерошенный и рассерженный, спросил:
— Где Браннок?
Никто не знал, но когда кто-то предположил, что разбойник удрал, а то и сам умышленно завел их в засаду, Бедир покачал головой со словами:
— Нет, не думаю.
Кедрин неуклюже вывалился из седла. Любое движение левой рукой вызывало мучительное царапанье наконечника стрелы о кость. Принц опасливо следил, как отец достает кинжал, а Тепшен ловко соскакивает наземь.
— Сядь,— велел Бедир.
Кедрин мгновенно повиновался.
Тепшен Лал присел на корточки у него за спиной. Между тем Бедир кинжалом разрезал куртку вокруг стрелы. Наставник обеими руками обнял Кедрина и двумя ладонями сильно прижал к себе. Бедир коротко улыбнулся, беря древко правой рукой, левая жестко уперлась в плечо сына. Он предупредил: «Будет больно» — и, говоря это, резким движением сломал стрелу. Кедрин стиснул зубы, решив не скулить.
— Это действительно было испытание,— сказал он, с удовольствием услышав одобрительное кряканье Тепшена и увидев улыбку Бедира.
— Благодаря Тепшену, опасности нет,— сказал ему Бедир. — Если только стрела не отравлена. Правда, следует удалить наконечник. И это будет еще больнее.
Кедрин постарался как можно безразличнее пожать плечами. Бедир крикнул, чтобы Торим развел костер, достал из седельной сумы точило и заскользил им лезвием кинжала. Когда его удовлетворила достигнутая острота, он несколько раз провел кинжалом через пламя и кивнул Тепшену. Кьо опять обнял Кедрина, на этот раз сцепив пальцы так, что юноша оказался в мертвой хватке.
— Боли нет,— пробормотал он на ухо ученику.— Есть только честь и бесчестье.
— Я выбираю честь,— ответил Кедрин в надежде, что это не хвастовство, когда увидел, как отец подносит к нему кинжал.
Боль была ужасная, но он не закричал. Он бы и хотел, но это было бы позором, а юноша твердо решил показать, что является настоящим мужчиной — ничуть не хуже любого из присутствовавших. Он был рад, что его держат руки Тепшена, и что кьо служит столь крепкой опорой для его спины. Он смотрел не мигая, как острие кинжала Бедира взрезало его плоть, достаточно широко открыв рану, чтобы можно было убрать зазубренный наконечник. Тот вылез, весь в крови. Бедир принюхался к нему, затем отложил и произнес: «Теперь будет похуже».
Кедрин не мог понять, что может быть еще хуже. Но вскоре это выяснилось.
Бедир погрузил кинжал в пламя и держал, пока тот не раскалился докрасна. Затем прижал к ране. И было действительно очень тяжело не кричать. Бедир, казалось, бесконечно долго держал раскаленный металл у искромсанной плоти, и запах паленого сопровождался столь мощной болью, что мускулы челюстей заныли, силясь удержать крик. Все расплылось перед глазами. Он понял, что теряет сознание, ибо когда его глаза открылись, он лежал на спине, и уже вернулся Браннок.
Кедрин услышал, как разбойник говорит:
— Он был один. Я гнался за ним, но он добрался до леса, и я решил отпустить его. Он ждал в засаде, но вот чего я не понимаю: с чего бы ему устраивать засаду в одиночку?
Вместо ответа Бедир протянул лесному бродяге древко стрелы. Браннок изучил его и сказал:
— Дротт. Дротт-одиночка. Очень странно.
Тут Кедрин сел. Ему помогли подняться на ноги, а Бедир сказал:
— Нам надо ехать, Кедрин. Можешь сидеть на коне?
— Да,— кивнул юноша, впервые заметив, что его плечо обмотано полотном, а левая рука подвязана к груди.— Если меня подсадят.
Они подняли его в седло, и сразу же с высоты коня он увидел двух убитых и тушу раненой лошади, которой перерезали горло, чтобы прекратить страдания животного.
— Простите,— тихо произнес Кедрин.
— За то, что тебя ранили? — спросил отец.— В этом нет позора.
— Нет,— Кедрин покачал головой.— Потому что они умерли за меня.
— Они пали в бою, защищая своего принца,— сказал Тепшен Лал, не увидев смысла в объяснениях, почему такая смерть почетна.
Кедрин воззрился на кьо, готовый возразить, что имел в виду совсем не это; впрочем, он был не уверен, что, собственно, имел в виду. Он почему-то чувствовал, что засада была устроена только на него. Но Бедир поспешил вмешаться, не дав ему это объяснить.
— Нет времени на разговоры. Поехали!
В голосе отца прозвучала вполне понятная настойчивость. Но Кедрин почувствовал что-то еще за словами и увидел на лице Бедира нечто, подсказавшее, что не следует больше это обсуждать. И послушно хранил молчание, следуя за отцом. Тепшен Лал и Торим ехали по сторонам, как наседки, берегущие беззащитного цыпленка. Теперь Браннок и три тамурца ускакали вперед на разведку, но никаких новых засад не обнаружилось.
Они устроились на ночлег в предгорьях Лозин, устроив мертвым достойное погребение там, где место их последнего покоя не потревожат варвары. Кедрин отчаянно хотел спросить Бедира, почему тот дротт выделил именно его, ибо теперь не сомневался, что так и было.
Но его уже лихорадило, и он не находил нужных слов. Юноша метался в тревожном сне, и в его видениях проступало бледное, как у трупа, лицо, обрамленное белоснежными волосами, глаза призрака светились, как клинок, которым отец прижигал рану, и зловеще вперялись в него, а безгубый провал рта снова и снова шептал: «Умри, Кедрин, умри». Несколько раз принц внезапно пробуждался и видел, что Бедир или Тепшен Лал сидят рядом, обтирая его потное лицо и шепча что-то подбадривающее.
Но когда он пытался сложить из слов свой вопрос, они рассыпались, и он опять проваливался в свои тягостные сны.
Рассвет принес облегчение, теперь ему приходилось бороться только с тянущей болью в плече. Он по-прежнему вполне сносно сидел верхом, но шаг, который задал Бедир, был стремительным, и юноше пришлось сосредоточиваться только на езде, отбросив все посторонние мысли. А когда они снова остановились, он слишком вымотался для попыток обсудить свои подозрения. И решил не возвращаться к ним, пока за спиной не сомкнутся ворота Высокой Крепости.
И опять ему снилось то жуткое лицо. Оно возникало всякий раз, едва он закрывал глаза, как будто он вновь наблюдал за огромным Становищем в долине и видел создание, повернувшееся к нему, ищущее его ужас сквозь огонь, даль и тьму. И его до немоты наполнял ужас, сходный с тупыми толчками в плече, ибо чувствовал — неведомо откуда,— что это не просто сны, что если незнакомец и не видит его, то, по крайней мере, знает о нем и все время ищет. И это было, пожалуй, самое страшное: знать, что это создание его ищет.
Он обрадовался, когда в пределах видимости оказались северные ворота Высокой Крепости и скачка замедлилась. На стенах показались солдаты; катапульты и баллисты были готовы к действию. Бедир выехал вперед, воздев правую руку, его крик отразился от стен ущелья. — Отворите ворота Бедиру Кайтину! Именем Тамура!
Створки ворот заскрипели, Владыка Тамура придержал коня рядом с конем сына. Лицо его было неспокойно.
— Сестры выходят тебя, Кедрин. И помогут покончить с этими снами.
— Ты знаешь? — поразился Кедрин.
— Ты бредил в жару. Я объяснил бы тебе, что происходит, но решил, что мудрее будет сначала доставить тебя в Высокую Крепость, а лишь потом вести разговоры. Прости меня, я боялся за тебя...
— Боялся? — такого признания Кедрин меньше всего ожидал от отца.
— Угу,— Бедир наклонил голову, подтверждая и извиняясь. — После того, как они тобой займутся, я расскажу все, что знаю. И надеюсь, ты поймешь.
Кедрина еще сильнее охватило смятение. Но возможности расспрашивать Бедира уже не было: они проезжали через ворота, и мрачный Рикол спускался со своей наблюдательной площадки на стене, наполовину облаченный в доспехи, как будто опасался, что лесные варвары скачут за ними по пятам.
— Ты ранен! — он остановился, глядя на повязку на плече Кедрина, затем быстро повернулся, крича своим людям, чтобы помогли принцу Тамурскому сойти с коня и доставили в больницу Сестер.
Кедрин, выбираясь из седла, позволил лишь помогать, но оттолкнул прочь человека, который хотел поднять его, словно беспомощное дитя.
— Мне нужен проводник, а не носильщики,— огрызнулся он.
— В него попала стрела,— сообщил Бедир начальнику Высокой Крепости.— Пусть кто-нибудь проводит его к Сестрам и приглядит, чтобы моих ребят накормили. Ох, ну мы и мчались. Я немедленно с тобой переговорю,— и добавил, глядя на Кедрина: — Я приду к тебе, как только расскажу Риколу о нашей поездке.
— Орда? — спросил Рикол, не в силах сдержать любопытство.
— Поднялась,— ответил Бедир.— И даже хуже. Худощавое лицо Рикола побледнело.
— Посланец? — Он почти шептал, едва ли не в страхе.
— У тебя наедине,— быстро сказал Бедир.— Мы должны продумать нашу оборону.
Кедрин последовал за сержантом, которому Рикол поручил позаботиться о нем. Они прошли через мощенную плитами площадь и направились дальше по лабиринту переходов, пронизывавших старое укрепление. Странным казалось идти после долгих часов в седле, к великой досаде и неловкости юноши, ему пришлось несколько раз останавливаться и трясти головой, чтобы разошелся наполнявший ее туман. Кедрин коротко извинился перед заботливым провожатым и наконец позволил ему поддержать себя крепкими руками. Он был счастлив, что его ни о чем не расспрашивают: сержант думал лишь о том, как доставить раненого в палаты к Сестрам и вернуться на пост, ибо гарнизону вполне могло угрожать немедленное нападение.
Целительницы в голубых одеяниях окружили юношу, едва он переступил порог, и расступились, пропуская вперед Сестру Уинетт — с осунувшимся от заботы миловидным лицом. Хотя она и выглядела совсем молодой, но распоряжалась умело и решительно, ее приказы звучали со спокойной уверенностью и исполнялись без колебаний. Кедрина провели в маленькую келью с белыми стенами, единственное окно подтверждало, что день уже склоняется к вечеру. Душистые растения с ярко-алыми цветами свешивались из корзин на стенах, оживляя их гладкую штукатурку. Юноша заметил, что краснеет, когда с него умело сняли одежду и стали смывать все, что пристало к коже в лесу. Женщины не слушали его возражений, глядели на его нагое тело с привычным безразличием повитух или больничных сиделок. Сестры уложили на узкую деревянную кровать с приятно прохладными простынями и поспешили за дверь, когда вновь явилась Уинетт. Женщина несла поднос, на котором он увидел горшочки, стопки тряпиц и маленькие хирургические инструменты. Она поставила поднос на столик у постели и ножницами срезала повязку с его плеча.
— Как тебя ранило? — спросила она, не отрываясь от работы ножницами.
— Стрелой,— коротко ответил Кедрин, внезапно заметив, что ее светлые волосы отдают яблоневым цветом.— Отец ее вырезал. И прижег рану, он боялся яда.
Уинетт нахмурилась, изучая безобразный шрам, отметивший в остальном безупречное тело.
— Как давно?
— Два дня назад,— ответил он.— Точнее, возможно, два дня назад. Меня лихорадило, и я мог сбиться со счета времени.
Уинетт кивнула, повернувшись и встав, чтобы взять с подноса сосуд. Она брызнула оттуда три или четыре капли в чашу с водой.
— Выпей,— женщина передала ему чашу, и он благодарно улыбнулся — и тому, что она не попыталась напоить его сама, и ее заботливости.
Питье слегка отдавало горечью. Когда он осушил чашу, Уинетт мягко толкнула юношу на подушки и заглянула ему в глаза, бережно отведя пальцами веки. Пальцы ее были мягкими и нежными, а глаза синими-синими и немигающими. Что бы она ни увидела, это ее успокоило, ибо она улыбнулась, кивнув своим мыслям.
— Не думаю, что стрела была отравлена, но мне хотелось бы ее осмотреть. Это возможно?
Кедрин вспомнил, как Бедир отложил наконечник, а не отшвырнул прочь, и сказал:
— Думаю, она у отца.
— Отлично,— ее улыбка напомнила ему о летних зорях. И он снова подумал, какая жалость, что она выбрала целомудрие.— Теперь позволь мне осмотреть твою рану.
Длинные волосы мазнули по его груди, когда она наклонилась совсем близко, и юноша с новым смущением почувствовал, как что-то колыхнулось в нем, под простыней, покрывающей нижнюю часть тела. Уинетт, однако, словно бы ничего не заметила, она подышала на рану, а затем осторожно коснулась ее пальцем. Кедрин содрогнулся от легчайшего давления, а Сестра издала неясный звук. Ничего больше не говоря, она сняла с подноса горшочек и натерла опаленное место жирной мазью, затем знаком велела ему сесть, чтобы она могла наложить новую повязку.
— Тебе лучше остаться здесь на ночь. Мыться или двигать рукой нельзя. Завтра ты сможешь вернуться к себе, но приходи сюда каждое утро и не снимай повязки. Кедрин кивнул.
— А теперь,— она улыбнулась,— расскажи мне обо всем, что с вами случилось.
Кедрин рассказал, начав с того, как они шли за варварами до великого Становища, и закончив повествованием о том, как Бедир удалил стрелу. В какой-то момент его рассказа она начала хмуриться, морщинки, обозначившиеся между глаз, углубились. Да, это произошло, когда он говорил о незнакомце, которого видел так ясно.
— Другие не видели его? — спросила женщина.
— Нет,— Кедрин покачал головой.— Только людей вдалеке. Варваров. Мы были на слишком большом расстоянии. Я не понимаю, как я его разглядел. Но потом он мне снился.
— Когда? — голос ее, до этого мягкий, вдруг взлетел, и Кедрин вздрогнул.
— После того, как меня ранило,— ответил он.— Он являлся во сне. Я видел его лицо, он обращался ко мне и хотел, чтобы я умер,— юноша облизал губы, вдруг утратив за этими безопасными стенами уверенность в том, что засада устраивалась только на него одного — ту, которую остро почувствовал на Белтреванской дороге.
— Продолжай,— потребовала Уинетт.— И расскажи все как можно подробнее.
— Не могу сказать наверняка,— медленно заговорил Кедрин,— но после засады... после того, как я узнал, что там был только один человек... У меня возникло убеждение, что он намеревался убить именно меня. И никого другого. Хотя он и убил Даффина и Ардора. Полагаю, отец тоже так подумал, хотя в тот раз ничего мне не сказал. Он пообещал все объяснить после того, как ты меня выходишь.
— Думаю, он объяснит тебе,— задумчиво произнесла Уинетт, глаза ее были закрыты.— Да, думаю, что так будет лучше.
— Ты что-то об этом знаешь,— Кедрин приподнялся с подушек, неловко из-за туго перевязанной руки.— Расскажи.
— Я мало знаю,— пробормотала Уинетт.— Я целительница, а не ясновидящая и не прорицательница. Но все Сестры знают о Посланце.
— Браннок сказал, что я видел Посланца,— пробормотал Кедрин.
— Где твой отец? — Уинетт огляделась, словно ожидая, что в дверях появится Бедир, но в комнате кроме них была только Сестра, усердно толкущая в ступе травы.
— Они с Риколом обсуждают, как лучше организовать оборону,— ответил он.
Уинетт поджала губы, ее лицо омрачилось. Затем, поразив Кедрина явным отсутствием связи со своими предыдущими словами, вдруг спросила:
— Ты знаешь Эстреванскую дорогу?
— Конечно.— Льясса, помимо прочего, преподавала ему географию, и эта наука казалась увлекательнее прочих; его представления о землях Трех Королевств были довольно обширными.— Я никогда там не бывал, но хорошо помню карту. Это за Морфахским перевалом. А что?
— Это знание может тебе пригодиться,— Уинетт пожала плечами, как будто внезапно утратив уверенность в себе.— Пожалуй, подумаю, стоит подождать твоего отца. А пока для тебя было бы лучше отдохнуть. Ты позволишь помочь тебе?
— Я тогда скорее поправлюсь? — спросил он.
— Сон поможет выздоровлению,— пообещала женщина,— а когда Бедир придет, я тебя разбужу.
— Тогда ладно,— сказал он и позволил ей уложить себя на подушки.
Сестра Уинетт обвела ладонями его лицо, едва касаясь пальцами кожи, и ее прикосновения доставляли блаженство. Кедрин глядел ей в глаза, они были синие-синие, как небо над Твердыней Кайтина в дни летнего солнцестояния. Нежный голос, произносивший непонятные слова, походил на негромкий лепет ручья, юноша почувствовал блаженное томление, и палата постепенно расплылась перед его глазами.
Он услыхал голос отца и понял, что спал. Теперь палату освещали факелы, их отсвет неприятно напоминал варварские костры, окно было закрыто ставнями. Кедрин открыл глаза и увидел Бедира и Уинетт на табуретах близ своей постели. Сестра держала окровавленный наконечник стрелы и смотрела на него с явным отвращением.
— Он не был отравлен,— услышал принц ее слова,— но попахивает магией. Полагаю, что было намерение пометить его.
— Он бы погиб, если бы не ловкость Тепшена Лала,— ответил Бедир, и Кедрин увидел муку на его лице.
— Отец,— негромко позвал юноша, и Бедир обернулся.
— Ты проснулся.
— Он крепче, чем я думала,— сказала Уинетт.— Достаточно крепок, чтобы услышать, что ты ему скажешь, Бедир Кайтин. Ради него и ради Королевств.
— Да,— кивнул Бедир.— Я должен тебе все объяснить, Кедрин.
Уинетт поднялась, разгладив платье и улыбнулась своему пациенту.
— Я прикажу, чтобы принесли еды.
— Спасибо,— пробормотал Кедрин, поняв, что она желает оставить его наедине с Бедиром, и внезапно почувствовал: настал важный миг.
Когда Сестра Уинетт закрыла за собой дверь, Бедир повернул табурет и сел лицом к сыну, его красивое лицо осунулось от тревоги.
Он провел рукой по длинным волосам, и Кедрин увидел, что отец еще не переоделся после приезда.
— Мне лучше обо всем рассказать прямо,— начал Бедир с необычной для него неловкостью.— А затем я отвечу на любые твои вопросы. Пить хочешь?
Сын кивнул. Отец налил вина, одну чашу передал сыну, другую взял сам. Он сделал основательный глоток, как человек, приступающий к долгому и трудному повествованию. Кедрин терпеливо ждал, потягивая из чаши.
— Мы с твоей матерью договорились, что ты услышишь это, когда станешь взрослым,— начал Бедир.— Мы надеялись рассказать тебе это вместе, ибо я не уверен, что смогу объяснить столь же полно, как она. Здесь многое связано с Эстреваном. Но ты прошел испытание и стал мужчиной. И обстоятельства требуют, чтобы рассказ был выслушан не так, как мы это себе представляли. Слушай...
— Ирла предпочла оставить Город Сестер, ибо читала извлечения из Книги Кирье, сделанные Сестрой Аларией. Как ты знаешь, Сестры верят, что Книга предсказывает будущее всех трех Королевств. Или указывает на возможное будущее, на возможные угрозы. Одну из них нашла Алария. По ее толкованию, однажды Ашар может отправить свое исчадие поднять Орду и повести лесной народ на юг. И силы его умножит волшебство того, кого назовут Посланцем. Но во всем существует равновесие. И могуществу Посланца должен будет противостоять некто, рожденный в Королевствах. Дитя союза Тамура и Андурела. Ирла, как ты знаешь, принадлежит к андурелской Высокой Крови; а я чистокровный тамурец. Ты — наше порождение. Возможно, если слова Аларии были правильно поняты, ты и есть тот единственный, кто способен остановить Посланца. Сестры распознали явление Посланца некоторое время тому назад, но до сих пор не было признаков появления Орды. Теперь она поднялась, мы ее видели. А ты видел Посланца. Уинетт считает, что его мог видеть только ты, потому что ваши судьбы связаны, и по этой же причине он сумел увидеть тебя. Стрела, которой тебя ранили, была заговорена. Я не понимаю, почему в засаду был послан только один воин, но уверен, что тебя хотели убить. Или если это не удастся, как и вышло, благодаря Госпоже и Тепшену Лалу, пометить тебя, чтобы Посланец мог найти тебя позднее. Уинетт поставила этим чарам все преграды, которые смогла, но мы должны искать помощи Сестер, более искусных в подобных Делах. Такие, конечно, есть в Эстреване, но также и в Андуреле, а он ближе. И жизненно важно, чтобы я сообщил Дарру о том, что происходит в лесу. Как только ты выздоровеешь, мы двинемся вдоль Идре на юг к Андурелу. Я пошлю Тепшена в Твердыню Кайтина с вестью для Ирлы. Но ты должен сопровождать меня на юг. И еще... Кедрин, что бы ни стряслось, любой ценой избегай столкновения с Посланцем, пока мы не заручимся советом Сестер. Согласен?
Кедрин не понял, о чем его спрашивают. У него голова шла кругом от признания Бедира.
Он спаситель Королевств?
Совершеннолетие, к которому он так отчаянно рвался, больше не казалось привлекательным. Он вновь почувствовал себя очень маленьким. И очень перепуганным.

ГЛАВА СЕДЬМАЯ

Довольно долго Кедрин глядел на отца, смущенный и не на шутку оробевший от грандиозности заявления Бедира. Мир словно перевернулся вверх тормашками, и его вытолкнуло на высоту, которой он не искал и не понимал. Он выехал из Твердыни Кайтина юношей, желавшим доказать, что уже стал мужчиной, предвкушая увлекательные приключения — а обнаружил, что на его плечи легла ответственность, которую он едва ли в силах осмыслить. И поди разбери, как он должен исполнить долг, который Бедир столь внезапно ему открыл.
Юноша осушил чашу, как будто вино могло заключать в себе ответы, но, не найдя ни одного, опять повернулся к отцу.
— Как...— начал он. И вдруг понял, что даже не знает в точности, о чем надо спрашивать. И вместо этого лишь сказал: — Я ничего не понимаю.
— Я тоже не все понял,— признался Бедир, в его карих глазах была тревога.— Я знаю только то, что сказала мне твоя мать. А она вовсе не уверена в точном значении предсказания.
Отец покатал в ладонях простую глиняную чашу, лицо его стало хмурым.
— То, что она должна была оставить Эстреван ради мира, она легко и просто извлекла из писаний Аларии. Как ты знаешь, Сестры придают особое значение свободной воле, так что в остальном ей оставалось руководствовалась только велениями сердца. Она вышла замуж за меня, хотя могла бы отдать руку кому угодно из знати Усть-Галича, Кеша или своего родного Андурела. Этому я могу только радоваться. Но...— Он замолк, подняв кувшин, чтобы вновь наполнить вином обе чаши.— Даже когда ты родился, и больше детей у нас не появилось, мы не были уверены. А как иначе? Все было так туманно... Провидицы из Эстревана разглядели пожар в Белтреване, но не могли указать ни времени, ни места, а лишь предупредили, что Посланец уже ходит по земле. Но пока не было никаких признаков восстания Орды, мы с Ирлой решили ничего тебе не говорить. Мы долго спорили об этом, но в конце концов нам показалось, что это слишком великая ноша для любого ребенка.
Затем пришли вести. Предупреждения из Эстревана и Андурела, послания от Рикола, еще более серьезные известия от Фенгрифа. И мы могли только... верно ли будет сказать: «надеяться»? Не знаю. Но даже тогда мы решили, что не стоит рассказывать тебе о том, что мы могли лишь подозревать... Мы еще надеялись, что это, возможно, лишь временное оживление племен.
Но затем ты увидал то, чего не могли увидеть ни я, ни Тепшен Лал, ни Браннок, и я уже не сомневался. И решил больше не оберегать тебя от такой участи. Я бы рассказал все тебе уже тогда. Госпоже ведомо, Кедрин, я бы сказал тебе, если бы не боялся, что знание сделает тебя уязвимым для ашарова творения. Засада и твоя рана еще основательней меня убедили в том, что это правда. Ты совершенно верно понял, что стрелок ждал только тебя. Но когда тебя ранили, я боялся говорить, надеясь, что этим помешаю замыслам Посланца.
— Мои сны,— тихо произнес Кедрин.— Это ведь были не сны, да?
— Они были и снами, и не снами,— отозвался Бедир.— Рана, которую оставила на твоем левом плече стрела, открыла тебя для него.
— Он велел мне умереть.
Подавляемый страх, который отец угадал в голосе сына, потянул Бедира с табурета к постели Кедрина. Владыка Кайтина положил руку на здоровое плечо сына, а другой взял за руку.
— Слабый мужчина поддался бы этому страху. Но теперь стены Высокой Крепости и помощь Уинетт оградят тебя от чар Посланца. Возможно, в Андуреле Сестры найдут средство вообще снять эти чары, а если нет, то мы, наверное, должны будем ехать в Эстреван.
— В момент, когда Орда у ворот? — спросил Кедрин, чувствуя, насколько прибавило ему сил простое слово отца «мужчина».— Ты понадобишься Тамуру, отец.
Бедир мрачно улыбнулся.
— Тамуру... да и Трем Королевствам можешь куда больше понадобиться ты.
— Но я ничто,— возразил Кедрин.— Как я могу быть тем, о ком говорилось в Книге? Где я могу спасти Королевства, если не в бою? Но даже на поле боя я лишь еще один воин, да к тому же не самый опытный.
— Не знаю,— Бедир покачал головой.— Знаю только, что ты хранишь ключ к поражению Посланца.
— Но, скорее всего, в извлечении из Книги сказано больше,— не унимался Кедрин.— Разумеется, Сестры должны знать, что мне делать.
— Нет,— возразил Бедир.— Там очень мало ясности. Свободная воля для Сестер — все, и выходит, что даже в таком деле любая ничтожная степень руководства может сыграть слишком большую роль. Любой намек, в какую сторону следует повернуть, равносилен начертанию твоей тропы: указания определят твои решения, тем самым ограничив твой выбор и уведя нас от истины. Я не могу предложить ничего, кроме нехитрого совета — всеми силами избегать Посланца.
— Но как я могу одолеть его, если мне надо его избегать? — не понял Кедрин.
— Ты теперь мужчина,— ласково сказал отец.— Но еще очень молодой. Ты храбр, и во владении оружием тебе, наверное, будет мало равных. Но Посланцу доступна недобрая сила Ашара. Думаю, один ты с этим не сладишь. Я не прошу тебя прятаться, но советую привыкать к осторожности.
— Тогда скажи мне,— попросил Кедрин, крепче вцепившись в руку Бедира,— что сейчас надо делать?
— После всего, что случилось,— сдержанно произнес Бедир,— и учитывая, как важен для Сестер свободный выбор, думаю, я только и могу, что советовать. Но я предложил бы тебе остаться здесь, пока Уинетт не сочтет, что тебе можно путешествовать, и тогда ты поедешь со мной в Андурел. Там мы посетим Сестер Дарра. А больше я ничего не знаю.
— Ты Владыка Тамура,— почтительно сказал сын,— и мое место всегда подле тебя, на войне и в мирные дни... хотя, думаю, мирных дней нам осталось совсем мало. Я поеду с тобой в Андурел.
Тогда Бедир улыбнулся, и Кедрин почувствовал, как расслабились их сцепленные ладони.
— Ни одна душа ничего не знает,— сказал отец.— Никто, кроме Ирлы и Сестер. Даже Тепшен Лал — хотя, полагаю, он что-то подозревает. Как и король Дарр. Ради твоей безопасности, тебе не стоит ни с кем об этом говорить.
— Не стоит,— согласился Кедрин.— Думаю, это самое мудрое решение. Если бы люди знали, что изложено в Книге, они ожидали бы от меня того, чего я не смогу им дать, ибо не знаю, как. Я совершенно не представляю, что от меня требуется. И думаю, мне лучше остаться тем, что я есть. Чем был,— настороженно добавил он.
— Хорошо сказано,— похвалил его Бедир.
Беседу прервал стук в дверь. Бедир разрешил войти. Появилась Уинетт с нагруженным подносом, от которого шли манящие запахи. Она поставила поднос и взглянула на Бедира.
— Ты ему рассказал?
— Все,— подтвердил Владыка Тамура.
— И каково тебе теперь? — обратилась она к Кедрину с загадочным лицом.
— Я испуган,— признался он.— И... наверное, все же горд. Я не сделал ничего, чем стоит гордиться, но счастлив, что могу послужить моей стране. Как и чем потребуется.
— Ты стал мужчиной,— сказала она, улыбаясь, и он почувствовал, как расширяется от искреннего счастья его грудь.— Я не искушена в таких делах и мало что могу посоветовать, кроме одного: живи своей жизнью в согласии с учением Госпожи и твоим долгом принца Тамурского. Делай то, что считаешь правильным, Кедрин. А большего никто не может.
С этими словами женщина покинула их. И Кедрин понял, что ароматы, испускаемые снедью на подносе, внезапно оттеснили на задний план все его заботы. Он изрядно проголодался и весьма трезво решил, что, пока не может определить, как дальше направить свою жизнь, должен делать одно — заняться чем-нибудь простым и насущным.
Насытившись, он попросил Бедира плеснуть еще немного из кувшина, после чего почувствовал блаженную сонливость.
— Отдохни,— посоветовал отец,— снов больше не будет. И чем скорее ты поправишься, тем раньше мы отправимся в дорогу.
Кедрин, зевая, кивнул, затем приподнялся с подушек.
— А оборона крепостей? Что с ней?
— Рикол послал весть в Низкую Крепость,— заверил его Бедир,— и Фенгрифа ждут завтра утром на военный совет. Уинетт говорит, что тебе тоже можно присутствовать на нем, так что ты будешь знать все, что там ни решат. Правда, мы пока мало что можем сделать — разве что запереть ворота и выставить людей на стенах. В любом случае, время у нас есть. Большая толпа не может двигаться быстро, даже с порождением Ашара во главе. Так что спи, ты заслужил отдых.
Он поднялся, наградив сына нежной и гордой улыбкой, и покинул комнату. Кедрин устроился поудобней на мягких простынях, и тут же увидел вернувшуюся Уинетт, которая опять предложила ему свое горьковатое лекарство. Принц выпил его и почти мгновенно провалился в забытье.
Он все же увидел сон — правда, не о Посланце, а о девушке с золотыми волосами и синими глазами, которая взяла его за руку и повела по нагретым солнцем лугам, где пели птицы. И олень нежным взглядом следил, как они проходят мимо — без боязни, ибо животные знали, что никому не грозит беда.
Кедрин пробудился, когда сон дошел до самого заманчивого места: застежек на платье девушки. Юноша был слегка разочарован тем, что не смог задержаться в грезах еще ненадолго и увидеть, что скрывается под этим облегающим платьем. Он потянулся, зевая, затем сел и почувствовал, что ему заметно лучше. Дергающая боль в плече унялась, и хотя он не мог двигать рукой из-за крепкой повязки, все же не сомневался, что скоро опять сможет ею пользоваться.
Отбросив простыни, он встал и подошел к окну, распахнув ставни и впустив в палату солнце. Прохлада овеяла его лицо, душистая от ароматов зрелого лета, но уже намекающая на близость осени.
Кедрин выглянул наружу. Окно выходило в маленький садик на уступе скалы, где уже трудились Сестры, ухаживая за кустами и цветами. Одна из них подняла лицо, поймала его взгляд и махнула рукой. Кедрин помахал в ответ, улыбаясь и думая, что если это именно то, что ему назначено спасти, то легко будет добиться вдохновения в этом деле.
— Я рада, что тебе уже настолько лучше.
Он обернулся на звук голоса Уинетт, затем вспыхнул, вспомнив, что совершенно наг, и, прикрывшись здоровой рукой, метнулся к постели, где простыни защитили его скромность.
Сестра-целительница ехидно улыбнулась, поставив на стол завтрак: свежеиспеченный хлеб, намазанный сливочным маслом, яйца и сыр, толстые ломти холодного мяса и большую кружку душистого питья.
— Ты не первый нагой мужчина, которого я видела,— она еще раз улыбнулась его смущению и добавила к его неловкому, но все же удовольствию: — Но немногие были так хороши. Сверху донизу.
Кедрин вперился взглядом ей в спину, размышляя — случается ли так, что какая-нибудь Сестра пожелает отказаться от своего обета безбрачия. Но затем голод разогнал все прочие мысли, и Кедрин проглотил свой завтрак прежде, чей Уинетт вернулась, чтобы дать ему новое лекарство и сделать перевязку.
— Хорошо заживает,— сказала она ему.— Можешь уже сегодня возвращаться к себе — хотя уверена, сперва тебе захочется посетить совет. Фенгриф уже в пути.
Она указала на одежду, которою принесла с собой, и оставила его одного.
Кедрин нашел в ворохе нижнее белье и штаны, снабженные пряжками, так что мог справиться с ними одной рукой. Здесь была длинная верхняя рубаха из мягкого темно-синего полотна, никаких застежек на ней не было, а имелся только пояс, опять же с простой пряжкой. Кедрин оделся как можно быстрее и отправился на совет.
Совет проходил в личных покоях Рикола, сама жена командира крепости провела Кедрина к дверям из полированного дуба, задержав его негромкими выражениями сочувствия по поводу раны и глядя на юношу с неподдельной тревогой в зеленых глазах. Он поблагодарил ее улыбкой, подумав про себя, насколько не подходят друг другу эти двое, Рикол и его жена. Госпожа Кадорна была маленькой и кругленькой, с густой рыжей шевелюрой, зачесанной вокруг полного лица, светящегося материнской заботой. Кедрин любезно заверил ее, что рана его быстро заживает благодаря искусству превосходных Сестер-целительниц Высокой Крепости. Это, похоже, успокоило ее, ибо она позволила ему добраться до дверей и пройти в покой за ними.
Его поразили книги, выстроившиеся сверху донизу вдоль обитых деревом стен, ибо Рикол не производил впечатления человека, способного уделять время чтению. К удивлению Кедрина, значительная часть книг не имела никакого отношения к военному делу. Кивком головы он вежливо поприветствовал людей, сидевших вокруг длинного стола в центре покоя,— мрачные лица присутствующих странно выглядели в потоках солнечных лучей, льющихся через высокие окна в стене против книжных полок.
Бедир сидел во главе стола, на одолженной у кого-то рубахе виднелся знак кулака. Рикол находился слева от него, а Фенгриф справа, округлые щеки последнего словно запали из-за скверных новостей. Тепшен Лал сидел рядом с Риколом, а Браннок — напротив него через темную столешницу, он резко выделялся среди собравшихся своей дикарской прической. Подчинившись движению отцовской руки, Кедрин прошел к стулу с высокой спинкой в дальнем конце помещения, поняв, что прибыл как раз к завершению спора, который был не вполне по нраву Риколу.
— Он верно послужил нам,— произнес Бедир.
И Кедрин догадался, что речь о бесстыдно ухмыляющемся Бранноке, которого, как он понял, больше не считают находящимся вне закона.
— А я дал слово тамурца,— продолжил его отец,— что любые его преступления будут прощены. И он нам еще пригодится, мой старый друг.
Тонкие губы Рикола были поджаты, тяжелый взгляд не сходил с лица Браннока. Браннок ответил ему невозмутимой улыбкой и пожал плечами:
— Тебе не нужно клясться в вечной дружбе, командир, но как бы ты ни оценил мои слова, уверяю: я верен вам. То, что я видел в Белтреване, убеждает меня, что любой разумный человек должен противостоять тому, что надвигается. А ты знаешь, что я разумен.
Рикол готов был ответить, но тут вмешался Тепшен Лал.
— Он спас жизнь Кедрину.
Худощаво лицо в полном недоумении переметнулось на кьо.
— Из того, что слышал я, следует, что это твоя заслуга. Твои действия защитили принца от стрелы.
— Я не видел стрелявшего,— хмыкнул Тепшен, его обычно бесстрастные черты выразили чувство вины.— Если бы Браннок не крикнул, стрела поразила бы Кедрина в сердце.
Рикол переварил новости, поглаживая свежевыбритый подбородок, и снова кинул взгляд туда, где на стуле развалился Браннок с видом человека, который каждый день ходит на такие совещания. Начальник крепости прокашлялся и сказал:
— Прими мои извинения.
— Принимаю,— ухмыльнулся Браннок. И обратился к Кедрину: — Как дела, принц?
— Хорошо, спасибо,— откликнулся Кедрин, ответив на ухмылку точно такой же.— И пойдет еще лучше, если ты будешь звать меня по имени.
Браннок кивнул, и Бедир тихонько постучал по столу.
— Теперь, когда эта проблема решена, давайте обсудим нашу дальнейшую стратегию. Браннок, ты знаешь Белтреван лучше, чем кто-либо из здесь присутствующих. Поделись с нами своими соображениями.

Предыдущая страница 8 Следующая страница


9 Энгус Уэллс

Бывший разбойник слегка выпрямился на стуле, в задумчивости покручивая косицу пальцами левой руки.
— Племена объединились в Великий Союз. Дротт перебрался на юг, это означает, что он пересек земли Ята. В свой черед, отсюда следует, что Ят с ними. Мы видели, как Гримард и Вистрал движутся, чтобы присоединиться к Орде под шестами мира, а в Становище я заметил знаки Кэрока. Я предположил бы, что поднялся весь лес. Сколько у них в точности воинов, я и предполагать не буду. Но уж точно больше, чем было во времена Друла.
— Более того,— добавил он, когда Фенгриф попытался было что-то сказать,— дело обстоит куда хуже. То был не просто воинский стан. Весь лесной народ собрался вместе! Весь Белтреван в походе. Старики, дети, женщины. Вы понимаете, что это значит?
— Переселение,— пробормотал Рикол.
— Угу,— кивнул Браннок,— переселение людей, ничего не оставляющих позади себя, ничего! Они покинули свои исконные земли и двинулись на юг. Насколько я знаю белтреванцев, это означает, что они намерены пройти через Лозины или умереть у наших стен. Обратного пути не будет.
— Так сколько их? — спросил Фенгриф, беспокойно облизывая губы.
— Больше, чем можно сосчитать,— сказал Бедир.— Оттуда, где мы были, Становище раскинулось шире, чем увидал бы глаз. Полагаю, Браннок прав — а это означает, что у них имеется численный перевес над Тремя Королевствами. Белтреван больше, чем Тамур, Кеш и Усть-Галич, вместе взятые, силы ужасающе неравны.
— Коруин выстроил Лозинские Крепости как раз на такой случай,— проскрежетал голос Рикола,— и Орда Друла разбилась о наши ворота. Могут ли они преуспеть, даже с помощью Посланца?
Все глаза оборотились на Бедира. Он ответил взглядом, не сразу разомкнув угрюмо сжатые губы:
— Не знаю. Но если Книга правдива, мощь Посланца поистине невероятна. Полагаю, Орда может оказаться достаточно сильна, чтобы проломить ворота через перевал.
— Натиск людей наши укрепления выдержат,— вступил Фенгриф.— В конце концов, между нами лежит двадцать столетий. Катапульты, баллисты, вода и сигнальные башни — их линзы сейчас направлены в ущелье. Безусловно, если мы разгромим Орду, сам Посланец сгинет. Как он может победить, если мы уничтожим его войска?
— Не знаю,— рука Бедира сжалась в кулак, который глухо ударил по столу.— Знаю только, что Книга предсказывает опасность, невиданную за всю историю Королевств.
— Они могут подойти только по дорогам,— раздумчиво продолжал Фенгриф,— и там легко попадут в окружение. Какова бы ни была их сила, здесь мы с ними разделаемся. Дороги будут забиты их мертвецами. Что же до реки... Мы преградим ее, а любые лодки, которыми они воспользуются, можно поджечь или потопить из метательных машин.
— Ашар живет огнем,— пробормотал Браннок, и это замечание умерило пыл кешского военачальника.— Говорят, Посланец рожден из огня. Не думаю, что огонь будет подходящим оружием против него.
Пухлое лицо Фенгрифа стало скорбным:
— Ты сомневаешься в наших преимуществах, Браннок? Смуглый человек пожал плечами и покачал головой, даже его ехидная улыбка куда-то пропала:
— Командир Фенгриф, я согласен, что у нас есть перед Ордой такие преимущества, о которых можно только мечтать. Увы, я не верю, что против такого врага окажется действенным огонь. Боюсь, что снаряды с горючей смесью и наши собирательные линзы могут послужить умножению, но не убыванию сил Посланца.
— Каким образом? — не уступал Фенгриф, задетый за живое. Браннок передернул плечом и сказал:
— Не знаю, каким. Знаю только, что это похоже на правду. И, разумеется, это чистая правда для лесного народа.
— Твои слова, Браннок, не лишены смысла,— вмешался Бедир, прежде чем кешит успел возразить.— Я, как и Браннок, тоже не знаю ответа — но, возможно, нам следует спросить мнения Кедрина. Он знаком с Посланцем, если так можно выразиться, лучше любого из нас.
Кедрин прочистил горло, тщательно распрямив спину и ощущая нежелание хоть что-либо говорить о противоестественном знакомстве. Но юноша тут же напомнил себе, что именно в этом заключается его долг; и если он действительно тот, о ком шла речь в извлечении Аларии, то рано или поздно должен будет встретиться с врагом. Каков бы ни был исход этой встречи.
— Я видел его сквозь огонь,— начал он.— Между нами находился большой костер в центре Становища, и все же я его увидел. И когда он мне снился, его тоже окружало пламя. А больше я ничего сказать не могу.
Он, как бы оправдываясь, взглянул на отца, с досадой ощущая, что добавил к разговору мало существенного. Но Бедир улыбнулся и задумчиво кивнул. Другие с любопытством изучали Кедрина, словно озадаченные, почему именно он оказался в особом положении. Хотя юноше показалось, что в глазах Браннока он видит что-то еще — возможно, некое подобие сочувствия или жалости. Он был благодарен Бедиру за его дальнейшие слова:
— Похоже, мы ни в чем не можем быть уверены. И поэтому я предлагаю использовать огонь с великой осторожностью. Нам следует отказаться от мысли о всемогуществе наших зажигательных снарядов и линз. Пусть ими не пользуются без крайней надобности, пока мы не выясним возможные последствия. И следует немедленно прекратить применение зажигательного оружия при первом признаке... ты можешь сформулировать точнее, Браннок?
Браннок опять передернул плечом.
— Не знаю, Владыка Бедир.
— Загадки,— огрызнулся Рикол.— Загадки на загадках.
— Перед нами неведомый враг,— мягко напомнил Бедир.— Мы знаем только, что Книга предупреждает о его силе. Поэтому требуется крайняя осмотрительность.
— Я солдат,— ответил Рикол, сидевший прямо, как палка.— Я знаю, как нужно драться, и знаю, как следует удерживать крепость. Я умею и то, и другое, и если сам Ашар явится с Ордой, я буду драться с ним!
— Твоя храбрость не подлежит сомнению,— вежливо заметил Бедир, хотя Кедрин видел, что отца одолевает раздражение.— Но мы имеем дело с чем-то неведомым. И одной храбрости может оказаться недостаточно.
Фенгриф прочистил горло, в его темных глазах плескалась тревога:
— Я тоже убежден, что мы должны быть крайне осмотрительны в использовании огня. Но если... и когда перед нами противник, могущество которого несравнимо с возможностями простых солдат, вроде Рикола или меня,— не следует ли нам искать помощи тех, кто может потягаться с врагом? Я, конечно, говорю о Сестрах.
— Я намерен просить Сестер помочь нам, чем только можно,— пообещал Бедир.— Как вы знаете, я уеду в Андурел, сразу после того, как будут улажены здешние дела, и там обращусь к Сестрам. Но я никоим образом не уверен, что это нам поможет...
Бедир помедлил, ожидая, когда ошарашенное выражение покинет лица собеседников, прежде чем продолжить:
— Похоже, что учение Кирье неприменимо на войне. Вне сомнений, Сестры явятся в обе крепости помогать раненым. И их возможности поднимут дух наших ребят. Но не уверен, что они смогут оказать более действенную помощь.
— Ты говоришь, что мы должны без чьей-либо поддержки сражаться с тварью Ашара? — ахнул Фенгриф.
— Я только говорю, что не знаю, какую поддержку Сестры могут оказать в бою,— уточнил Бедир.— Они, несомненно, лучше и быстрее всех могут вылечить раны, чему свидетельством присутствие здесь Кедрина. Но если ты имеешь в виду волшебство против волшебства — нет, не знаю.
— Кто-нибудь знает, в чем и насколько они сильны? — спросил Браннок.
— Я знаком с ними как с целителями и ясновидцами,— сказал Рикол.— Как с прорицателями и духовными наставниками. Уинетт часто подсказывала мне, как следует судить о тех или иных людях. Но мне до сих пор еще не требовалась их помощь в бою.
— Теперь она нам нужна,— пробурчал Фенгриф, потягивая свой длинный ус.— Госпоже ведомо, что нам нужна любая помощь, какую можно получить.
— Да,— подтвердил Бедир.— И у меня нет сомнений, что Госпожа нам поможет, хотя не стану утверждать, что знаю, как это произойдет.
— Ты оставляешь нам мало надежды, Бедир,— сказал Рикол.— Кажется, все, что мы можем,— это запереть Лозинские ворота и драться. И надеяться, что Эстреван в состоянии нам помочь.
— Таково общее положение,— подтвердил Бедир. Тут Рикол с гордостью улыбнулся.
— В таком случае,— промолвил он, казалось, испытав облегчение из-за отсутствия выбора,— я займусь своим прямым делом: буду драться.
Фенгриф коснулся унизанными перстнями пальцами конской головы Кеша, вышитой золотом на груди его зеленого одеяния.
— Мы оба будем драться, друг мой; думаю, вряд ли нам удастся придумать что-либо получше в такой миг. Но есть кое-что еще,— он выдержал паузу. Круглое лицо стало задумчивым: похоже, толстяк упорядочивал свои мысли, ища слова, которые бы лучше выразили его опасения.— Будь перед нами только Орда, я бы не меньше твоего надеялся на нашу силу. Но это не так. Перед нами Посланец, и наш Владыка Бедир ясно указал, что о его мощи нам трудно судить. Полагаю, никто не сочтет меня злопыхателем, если я спрошу: а что, если мы не сумеем их сдержать?
В залитом солнцем покое воцарилось молчание. Кедрин внимательно обвел взглядом присутствующих: лица четверых свидетельствовали о внутренней борьбе с мыслью, ранее не рассматривавшейся, но с которой требовалось считаться, какой бы отвратительной она ни была. Лишь черты Тепшена Лала остались бесстрастными, как будто кьо уже допускал нечто подобное, а теперь принял с полной покорностью судьбе. Улыбка Браннока исчезла, лицо посуровело, как будто это неслыханное предположение лишило его всякой живости. Рикол явно ужаснулся, его взгляд изрек лишь немой ответ: тогда я буду уже мертв. Фенгриф густо покраснел и казался ошарашенным собственным вопросом. У Бедира запали щеки, сузились глаза. Наконец, прорвав свинцовое молчание, он сказал:
— В могилу ты нас сведешь, Фенгриф. Кешит, оправдываясь, повел плечами. Бедир умиротворяюще махнул рукой.
— Рано или поздно, но кто-то должен был это сказать. Почему бы не обговорить эту мысль сейчас — ведь мы должны предусмотреть любую вероятность. Итак,— он устремил на командиров крепостей суровые глаза,— как Владыка Тамура и представитель короля Дарра, я отдаю вам приказы, в которых, как знаю, нет необходимости, ибо, как я полагаю, вы сделали бы это и сами. Но пусть ответственность ляжет на меня. Крепости следует удерживать до последнего человека. Какое бы колдовство ни пустил в ход Посланец Ашара, держитесь! Королевствам нужно время, а вы будете единственными, кто может его нам дать. Я остался бы здесь с вами, но, полагаю, Королевства больше выиграют, если я отбуду в Андурел. Там я открою Дарру всю тяжесть положения. У меня нет сомнений, что король без промедления задействует всю мощь Королевств, и если вы сколько-нибудь продержитесь, она проявит себя. Я, как уже говорил, стану искать совета у Сестер и доставлю вам любую помощь, какая найдется. Но, боюсь, Орда нахлынет на вас до моего возвращения. Так что еще раз повторяю: удерживайте Лозинские ворота до конца. От этой битвы вполне может зависеть будущее Королевств.
— Будем держаться! — рявкнул Рикол, похоже довольный, что ему удалось определить свое место.— Не сомневайся, Бедир.
— Я и не сомневался в этом,— уверил его Владыка Тамура, мрачно улыбаясь, и поглядел туда, где сидел Тепшен.— Ты не едешь с нами в Андурел, друг. Поведешь наших тамурцев обратно в Твердыню Кайтина и расскажешь обо всем госпоже. Выслушай любой совет, который она даст, а затем... Я дам тебе письма в Эстреван, и ты немедля отправишься с ними. Я...— и умолк на полуслове, поскольку Тепшен Лал прервал его, покачав головой и промолвив:
— Мое место позади Кедрина. Я в этом поклялся.
Кедрин воззрился на кьо с изумлением. Никогда прежде он не слыхал, чтобы Тепшен оспаривал данный ему приказ: повиновение было неотъемлемо от кодекса чести этого выходца с востока. И то, что сейчас он вел себя столь необычно, объяснялось его ни с чем не сравнимой привязанностью к ученику. Кедрина переполнила щемящая нежность.
Бедир все понял, ибо не обратил внимания на рассерженное фырканье Рикола, и печально улыбнулся раскосому воину.
— Тепшен, Тепшен, вспомни, чему сам учишь других,— негромко проговорил он.— Кедрин — это Тамур, и пока он находится в Андуреле, от опасности, которая таится за спиной, ты лучше всего убережешь его из Твердыни Кайтина. Я этого никому другому не доверю. Не понимаешь? Если Тамур падет, Кедрин лишится владений. И не забывай о Сандуркане! Наши тамурцы выступят против Орды, а это ослабит нашу оборону у Кормийских рубежей. Я не сомневаюсь, что кочевники пустыни ухватятся за возможность набегов. И тогда мне пригодится твоя мудрость.
Тут заговорил Кедрин, пренебрегая даже нынешними нехитрыми правилами и более не заботясь, что подумают о его вмешательствах Рикол и Фенгриф.
— Тепшен, ты мой духовный отец, но я считаю, здесь прав мой отец во плоти: возвращайся в Твердыню Кайтина и оберегай мою матушку. Прошу тебя, сделай это.
Гагатовые глаза повернулись к нему. Бледное лицо смяла улыбка, в которой смешались гордость и сожаление. Тепшен Лал спросил:
— Ты так приказываешь?
Лицо Кедрина было торжественным, когда он ответил, удивляясь, откуда взялись эти слова, но зная, что они верны:
— Я прошу. Но если бы мог приказывать, то это был бы приказ.
— Теперь я вижу, что ты воистину мужчина, мой принц,— ответил Тепшен.— Мне это не по нраву, но я сделаю, как ты говоришь. Я вернусь и сберегу для тебя твое Королевство.
— Спасибо,— отозвался Кедрин. Слишком нехитрое слово, чтобы объять им всю признательность и любовь, которые он чувствовал к этому загадочному человеку, решившему посвятить жизнь Тамуру.
— А как насчет меня? — спросил Браннок. Внимание Бедира сосредоточилось на разговоре сына и кьо, но он незамедлительно ответил.
— Будешь слепнем, как мы решили. Я верно предполагаю, что ты не был одинок в своих прежних... занятиях?
— Верно,— сказал Браннок, и к нему на миг вернулась улыбка.
— Хотя ты пользуешься доверием нашего верного Фенгрифа, как я понял, одновременно ты можешь не менее высоко стоять в глазах многих лихих парней, продолжающих твои занятия.
Эти слова заставили Браннока усмехнуться, а Фенгрифа — смущенно откашляться.
— Ну... имеется кое-кто, кто при случае выслушивал мои советы.
— Ступай к ним,— сказал Бедир,— разыщи их и убеди, что для них есть большой смысл в защите Королевств. Если Орда прорвется за Лозины, кусайся. Двинется на юг — не давай спуску. Возьми,— он снял с указательного пальца кольцо и передал его Бранноку. — Покажешь это и бумагу, которую от меня получишь, любому из должностных лиц Королевства, их примут, здесь мое слово. Когда я снова приду на север с войсками Дарра, ты присоединишься ко мне. А пока рази туда, где можешь вызвать больше ущерба.
Браннок кивнул, вертя кольцо в пальцах и воззрившись на печать, выгравированную на выпуклой шишке. То был знак Тамура.
— Тебе не повредит и какое-нибудь официальное звание,— сказал Бедир, отмахиваясь от риколова негодующего фырканья.— К примеру... командир вспомогательных сил.
— Из волков в охотники,— кивнул Браннок, опять улыбаясь во весь рот, словно грозящие бедствия были недостаточной причиной для долгого уныния.— Означает ли это, что я равен по чину господам Фенгрифу и Риколу?
Кедрин с трудом подавил смех, особенно, увидав лицо Рикола.
— Возможно, не совсем,— осторожно ответил Бедир.— Скажем, ты распоряжаешься в делах вспомогательных, не связанных с обороной крепостей. Но в пределах обеих крепостей ты им повинуешься.
— Тогда лучше мне оставаться на воле,— улыбнулся Браннок.
— Возможно, это будет мудро,— согласился Бедир.— Можно считать, что мы договорились? Все кивнули один за другим.
— Хорошо,— Бедир поднялся.— Тогда, наверное, имеет смысл поесть — и в путь. Времени у нас не слишком много.

Когда они вышли, Кедрину показалась, что он мало чем помог совету командиров — разве что убедил Тепшена Лала вернуться в Твердыню Кайтина. И размышлял о тексте Аларии: а если оно неверно или неправильно истолковано? Конечно, такие мысли отдавали святотатством, но он не мог себе представить, как может быть полезен Королевствам, если не в качестве воина? Окажись он среди защитников Высокой Крепости, он бы мог им пригодиться. Или вернуться домой с Тепшеном Лалом, дабы сплотить народ Тамура — против варваров с севера или против налетчиков из Кормийской Пустыни. Принц понимал, зачем Бедиру надо ехать на юг в Андурел, но не находил большого смысла в том, чтобы сопровождать отца. Его плечо, без сомнения, достаточно скоро заживет, чтобы поднять щит или держать лук, а к этому времени Орда уже докатится до ворот. А он будет далеко от Лозин, в городе Дарра. Юноша почувствовал себя почти что беглецом, показывающим спину в час боя. Но Бедир твердо вознамерился взять его на юг, и другого выбора Кедрин не видел. Убедив Тепшена, что тому следует подчиниться столь неприятному для него приказу, он не желал сам вступать в противоречие со своим советом. Кроме того, останься он здесь, у Рикола будет лишь одним воином больше, и вряд ли его присутствие заметно скажется на исходе битвы.

Книга Кирье загадочна. Как хорошо было бы, если бы там обо всем говорилось прямо и однозначно,— тогда у него сложилось бы хоть какое-то понимание того, что ему положено делать. А выходило так, что он вроде бы только и может продолжать повиноваться приказам и позволять отцу принимать решения как Владыка Тамура. Именно так Кедрин и жил до сих пор, но теперь это вызывало у него досаду. Если он каким-то необъяснимым образом является надеждой Королевств, следовало бы дать ему узнать побольше. Впрочем, возможно, его сумеют просветить в Андуреле.
Такие мысли занимали его весь обед. Сидя за главным столом, он куда меньше, чем обычно, обращал внимание на великолепную оленину или на бойкие разговоры соседей, лишь вполуха прислушиваясь к приказам, которыми сыпал Рикол. Тот подзывал все новых и новых подчиненных, требуя доставить из оружейных боеприпасы, укрепить посты и привести Высокую Крепость в состояние полной боевой готовности. Кедрин вежливо ответил на прощание Фенгрифа, когда они покончили с едой, и кешит объявил, что возвращается в Низкую Крепость. Было заметно, что в его голове складывается некое новое решение. Бедир сообщил, что они выступят на юг на заре, и вернулся в свои покои, чтобы написать бумагу для Браннока и письма, которые Тепшену предстояло доставить в Твердыню Кайтина и отослать в Эстреван. Кедрин не видел много смысла в том, чтобы наблюдать за работой отца, а с поврежденной рукой он мог предложить мало помощи расчетам, носившим на стены снаряды для катапульт и горы стрел, поэтому юноша пошел повидаться с Сестрою Уинетт.
Она приветствовала принца улыбкой, когда он вступил в ее рабочую комнату. Стены здесь были скрыты под полками, уставленными медицинскими принадлежностями: вазами, кувшинами, склянками и разноцветными рядами бутылей. Когда женщина, сидя за простым столом, заваленным свитками, подняла к вошедшему голову, солнечный свет, падавший сзади из окна, добавил золота к ее волосам, и от этого ее лицо показалось Кедрину окутанным сиянием.
— Я как раз думала, что мы вот-вот увидимся,— сказала она, указывая ему на стул перед столом.— Как твое плечо?
— Заживает,— ответил он.— Но я не из-за плеча пришел.
— Нет? — ее улыбка не угасла, но чуть заметно изменилась, став более многозначительной.— Тебя смущает... твоя ответственность?
— Откуда ты знаешь? — Кедрин, нахмурившись, сел.
— Догадаться нетрудно,— рассмеялась она.— Вчера ты был Кедрин Тамурский; сегодня узнал, что, возможно, судьба Королевств лежит на твоих плечах. Но ты не чувствуешь разницы, не ощущаешь изменений в себе, и не можешь понять, что произошло. Я права?
Он кивнул.
— Я не знаю, что должен делать. Чего от меня ожидают.
— Исполнение твоего долга, не более,— ответила она, больше не улыбаясь, ибо увидела сомнение в его глазах.— Возможно, это тяжело, но я уверена, что иначе нельзя. Было бы легко, если бы в Книге перечислялись правила поведения в таких ситуациях. Чего тебе следует ждать, когда и как поступать. Но это не в духе Кирье.
— Я бы хотел получить более ясные указания,— пробормотал он, раздосадованный.— Мне сказано, что участь Королевств может зависеть от моих действий, но разве этого достаточно? Отец считает, что да, но признается, что не вполне уверен. И ничто не подсказывает мне, что делать.
— Я уже говорила тебе раньше, что я Сестра-целительница, — ответила Уинетт, осторожно отодвинув бумаги, чтобы опереть локти о стол, и не сводя глаз с его лица.— Мы, Эстреванские Сестры, следуем своему призванию, а это означает, что у каждой из нас есть свое ремесло. О, я знаю — люди считают, что всех нас одарила Госпожа, и это действительно правда, но не совсем так, как они понимают. Мы развиваем наши склонности в Городе Госпожи; постигаем, каковы они, а когда постигнем, приступаем каждая к своему делу. Моим оказалось искусство исцеления, а не ясновидящей, пророчицы или толковательницы — либо множества иных, куда более тонких дел. Я получила благословение исцелять раненых и благодарна за это, но не могу истолковывать учение Кирье, разве что в первом приближении. Для того, что нужно тебе, ты найдешь у Сестер в Андуреле — или, возможно, в самом Эстреване. Я не могу подсказать тебе, что делать, Кедрин. Кое-что ты должен постичь сам.
— Свободной волей,— хмыкнул он, разочарованный.
— Свободной волей,— кивнула она.— Ведь без свободной воли не может быть выбора, а без выбора не может быть истинной верности истинной цели.
— Тепшен Лал с этим поспорил бы,— буркнул принц, недовольный, что женщина водит его кругами, снова и снова приводя к началу его смятения.— Он поспорил бы, сказав, что повиновение — это все, а как возможно повиновение без ясных наставлений и без приказов старшего?
— Такую жизнь выбрал Тепшен Лал,— ответила Уинетт.— Я не сомневаюсь в его достоинствах. Но он с востока, а там люди, очевидно, придерживаются иных верований. Он верит в Госпожу?
Вопрос застал Кедрина врасплох: он никогда ничего подобного не обсуждал с кьо. Но он подумал и покачал головой.
— Вряд ли. Наверное, он уважает ее учение, но не уделяет ему большого внимания. Он верен только хозяину, которого выбрал.
— Ты сказал: «выбрал»,— подчеркнула Уинетт.— Могу я считать, что ты согласился со мной?
Тут Кедрин не выдержал и рассмеялся, Синие глаза Сестры тоже заискрились, она опять улыбнулась. Губы у нее были полные и алые. Юноша покачал головой.
— И ты всего лишь целительница? Ты вяжешь слова не хуже любого другого.
— Я говорю лишь о том, что знаю. Из того, чему научилась в Эстреване. Мы все выбираем, даже если наш выбор — не выбирать. Понимаешь? Госпоже угодно, чтобы все мы стали хозяевами своей судьбы, чтобы каждая жизнь была чередой выборов. Без этого мы лишь марионетки.
— Я буду служить Госпоже, чем могу,— подтвердил Кедрин и вновь нахмурился.— Но я был бы рад, если бы мне кое-что разъяснили.
— Если у тебя есть вера,— пообещала ему Уинетт,— понимание придет. Ты должен делать лишь то, что считаешь правильным. Больше ничего посоветовать не могу.
— Ты думаешь, мне надо ехать в Андурел? — спросил он напрямик.— Это выглядит почти как бегство с поля боя.
— Не думаю, что ты принесешь больше пользы, оставшись,— Уинетт подалась вперед, и он уловил волну яблоневого аромата от ее волос.— Рикол и Фенгриф удержат крепости не хуже любого другого. Ты ведь не думаешь иначе? Опять полный оборот. Кедрин пожал плечами:
— Я размышлял об этом, и думаю, ты права. Один-единственный воин не обеспечит победы в сражении.
— Вот видишь? — улыбнулась она.— Ты вновь делаешь выбор. Ты мог бы остаться, Бедир тебе не воспрепятствовал бы.
Кедрин помолчал. Она была права, его отец только советовал, оставляя окончательное решение за сыном, а сын в итоге все же склонялся к поездке на юг.
Его осенило, что он вообще не рассматривал возможность вернуться в Твердыню Кайтина, а это опять-таки вариант свободного выбора. Юноша кивнул:
— Похоже, что-то проясняется.— Затем добавил: — Но я все же обрадовался бы хоть какому-то намеку на то, что должен делать.
— Увы, я не могу его тебе дать,— мимолетная печаль пробежала по ее прелестному лицу.— Возможно, ты отыщешь его в Андуреле.
— Чем дальше, тем более очевидно, что я должен туда ехать,— признался он.
— Верно,— согласилась Уинетт.— А на случай такого выбора я приготовила снадобья для твоего плеча. Прежде, чем доедешь, твоя рука полностью заживет.
— Ты даже не сомневалась, что я поеду,— ахнул Кедрин, чуть негодуя, но не удержавшись от улыбки.
— Я была уверена, что тебе это покажется самым мудрым решением,— она улыбнулась.— А учитывая, насколько у нас мало времена, я решила, что лучше подготовиться заранее. Показать, что и как?
Он кивнул, и она поднялась плавным движением голубой волны, достала с полки сумку, подняв при этом руки так, что он не мог не засмотреться на линию упругой груди под простым ниспадающим одеянием.
— Вот,— сказала она, доставая склянку темно-бурого стекла.— Это принимай на заре и в сумерках, пока не кончится. Применяй эту мазь ближайшие четыре дня и всякий раз меняй повязку. К тому времени плоть исцелится, и ты сможешь опять пользоваться рукой. Но избегай слишком больших мышечных усилий и показывайся любой Сестре-целительнице, которую встретишь в пути.
Она положила в сумку лекарства и вручила ему, при этом их пальцы соприкоснулись. Кедрин боролся с искушением взять ее за руку. Вместо этого взвесил в руке сумку и улыбнулся.
— Эти снадобья также охранят меня от колдовства Посланца?
Лоб Уинетт омрачился при упоминании о Посланце.
— И они, и расстояние. Здесь я всецело согласна с твоим отцом. Пока твой путь не станет тебе ясен, несомненно, мудрее всего держаться подальше от порождения Ашара.
Кедрин кивнул, затем спросил:
— А ты? Что ты будешь делать, когда Орда встанет у ворот?
— Заниматься своим делом,— бесхитростно сказала она.— Я Старшая целительница Высокой Крепости. У меня хлопот хватает.
— Высокая Крепость может пасть,— произнес Кедрин, слова с трудом сошли у него с языка.— Что тогда?
— Тогда, вероятно, варвары убьют меня,— ответила она с фатализмом, достойным Тепшена Лала.
— Мне бы этого не хотелось,— вспыхнув, промямлил Кедрин.
— И мне,— откликнулась Уинетт, прежде чем он сказал что-то еще.— Но я не могу уйти оттуда, где нужны мои умения, поэтому я сделала такой выбор.
— Надеюсь, войска короля Дарра прибудут до того, как случится худшее,— пробубнил он.
— Я тоже,— улыбнулась Уинетт. Затем махнула рукой в сторону стола с бумагами.— Но пока суд да дело, мне надо готовиться, так что нам, наверное, следует проститься.
— Я бы хотел,— Кедрин запнулся, боясь оскорбить ее, но не смог умолчать о своих чувствах,— чтобы... о, если бы ты не носила это голубое... тогда возможно...
— Но я его ношу. Я его выбрала,— Уинетт с теплом и пониманием заглянула в его глаза.— Но, будь все иначе... Что же, ты очень красивый мужчина, принц Кедрин. Сверху донизу.
Он почувствовал, как жар поднимается из его горла, чтобы поглотить лицо, затем увидел ее улыбку и начал давиться смехом. И подумал, а не знак ли это наступления зрелости? Он способен наиучтивейшим образом поклониться, совершив положенное прощание так, что это, без сомнения, восхитило бы Сестру Льяссу. И еще подумал, покидая мирные больничные покои, где правили Сестры-целительницы, сколько еще раз ему потребуется попрощаться, прежде чем жизнь опять пойдет своим чередом? Если она вообще куда-то пойдет.
Он отнес сумку к себе и сложил среди своего имущества. Лук и колчан лежали на месте, как прежде. И меч, который он еще не пускал в дело. Приготовлена чистая одежда для путешествия по Идре: нижнее белье и три рубашки. На верхней, сделанной из мягкой кожи,— герб Тамура. Штаны, сапоги с прошитыми жесткой бечевой кожаными подошвами, чтобы лучше удерживаться на палубе, а также плащ, отстиранный дочиста после ночей, проведенных на земле в Белтреване. Кедрин нашел свой пояс с кинжалом и после нескольких попыток сумел закрепить его на талии. Вынул длинный тамурский кинжал. Наточенная сталь гибельно-ярко полыхала на солнце, заполнившем теперь ущелье Идре и льющимся в высокое окно, словно бросая вызов маячившей на севере тьме. Он осматривал оружие, вспоминая уроки фехтования, полученные у Тепшена Лала: одним кинжалом или в паре с мечом. Гибельная красота оружия была предельно практична: лезвие с долой, заточенное с обеих сторон, плоская гарда, защищающая руку владельца и слегка выгнутая, чтобы можно было зацепить и выкрутить кинжал противника; рукоять крест-накрест оплетена ремнями, чтобы прочнее сидела в руке, а яблоко достаточно тяжелое, чтобы нанести оглушающий удар. Он вернул клинок в простые кожаные ножны, думая о словах Уинетт и обещая себе приложить все усилия, чтобы придерживаться ее совета: как и кинжал, он останется в ножнах, пока не поймет, что пришла пора.
Он приблизился к окну в дальней стене и выглянул посмотреть на Идре. Ропот реки по-прежнему наполнял тишину, но теперь внизу была видна вода, над ней не больше поднимался туман. Огромная сине-серебряная лента тянулась вдоль ущелья, точно артерия, пульсируя и гоня кровь к сердцу Трех Королевств. Над ней вздымались стены Высокой Крепости, там сновали солдаты, проверяя состояние катапульт и баллист, пока другие подносили к орудиям боеприпасы: большие камни и кожаные мешки с зажигательной смесью. Через ущелье он видел частые вспышки на сторожевой башне Низкой Крепости: оттуда летели послания сюда, на западный берег. Кедрин обмер при мысли, что сделали бы огромные линзы, если направить их на реку. Или, как предположил Браннок, это только прибавило бы силы огненному Посланцу?
Ему еще так много надо узнать, а времени на поиск ответов, кажется, так мало. Он вздохнул и в нетерпении направился к отцу.
Бедир с нахмуренным лицом сидел за грубым столом с пером в руке, склонившись над листом желтого пергамента. Когда вошел сын, он поднял глаза, измученно улыбнувшись.
— Я пишу письмо твоей матери. Добавить что-нибудь от тебя?
— Что она у меня в сердце, что ей не следует обо мне беспокоиться и что я исполню все, о чем бы ни попросила меня Госпожа...— он подумал немного и добавил: — Передай, что мне не хватает ее, отец.
Бедир кивнул, и перо опять замелькало. Кедрин увидел, что отец слишком занят, и решил найти развлечение где-нибудь в другом месте. Когда он повернулся, чтобы уйти, Бедир сказал:
— Тепшен готовится к отбытию. Ты найдешь его на конном дворе.
Дверь захлопнулась, точно поставленная в конце предложения точка. Кедрин с перевязанной рукой неловко заспешил вдоль прохода, забыв о достоинстве принца. Это так похоже на Тепшена Лала: удалиться, не прощаясь. И вовсе не значило, что кьо черств — просто он ставил долг превыше всего остального, и теперь считал главной своей задачей попасть в Твердыню Кайтина как можно скорее.
Кедрин с топотом пронесся вниз по винтовой лестнице, попадая то в свет, падающий из узких бойниц, то в тень между ними, и вдруг сообразил, что письмо, которое пишет отец, должно быть вручено кьо, и, стало быть, Тепшен до тех пор не уедет. И все-таки принц пожелал, чтобы ему хватило времени как следует попрощаться с учителем, ибо в голову пришла мысль, что они с Тепшеном могут не встретиться длительное время. Или вообще не увидятся больше.
Он, запыхавшись, извинился перед капитаном стрелков, которого чуть не сбил с ног, метнувшись сквозь дверь на галерею, и поспешил вдоль длинного ряда колонн, расслышав, как капитан что-то пробурчал насчет принцев и гордости. После этого Кедрин стал несколько осторожней, пробираясь меж людей, наполнивших Высокую Крепость, точно деловитые рабочие муравьи.
Конюшни примыкали к скальной стене, которая образовывала западную границу крепости, это были длинные строения с черепичными крышами, пахнущие сеном и добрым животным теплом. Манеж с утоптанной землей располагался перед крытыми стойлами, окруженный амбарами и жилищами конюхов. Последние соединяла галерея, позволявшая попасть во двор, и Кедрин заспешил по ней к дальним воротам. Там стоял Тепшен Лал, глядя, как тамурский конный отряд седлает скакунов. Его высокий чалый мерин уже был готов в путь. Кьо снял пестрые кожи, которые носил в лесу, и опять нарядился в тамурское платье для верховой езды, длинный меч висел на перевязи через плечо, руки в перчатках уцепились за пояс. Он обернулся, и юноша стал приближаться, замедляя шаг, ибо помнил, какое значение придает кьо правильному поведению.
— Ты уже готов отправиться в путь,— не зная, что сказать, заметил Кедрин.
Тепшен кивнул. Легкая улыбка тронула его губы.
— И ты бы уехал, даже не попрощавшись? — укорил его принц.
— Я знал, что ты придешь,— спокойно возразил кьо.— Если только этому не помещает долг.
— Нет долга важнее, чем прощание с тобой,— отозвался Кедрин, вышучивая правила учтивости,— и молю Госпожу, чтобы она хранила тебя в пути.
— Спасибо,— Тепшен благодарно наклонил голову.— Я тоже молю богов, в которых ты веришь, с благосклонностью следить за твоим странствием.
Кедрин поблагодарил его за это, затем, вспомнив беседу с Уинетт, спросил:
— Тепшен, ты веришь в Госпожу? Ты веришь в Книгу?
Кьо всмотрелся в лицо юноши и пожал пленами.
— Я верю, что в Книге много разумного. Я верю, что она помогает найти дорогу. И это хорошо. Что же до Госпожи, то не знаю.
— Но если ты не веришь в Госпожу,— нахмурился Кедрин,— как ты можешь верить в Ашара?
— А я верю в Ашара? — невинно спросил кьо.
— А как же? — поразился принц.— Чем же еще объяснить сплочение Орды? И то, что я видел в Белтреване?
— Я верю в волшебство,— сказал Тепшен Лал.— Я верю, что ты видел в лесу нечто, чего не распознали мои глаза. Это не подтверждает существования Ашара.
— Но...— начал Кедрин и заставил себя умолкнуть, едва Тепшен поднял руку.
— Кедрин, я знаю тебя с тех пор, как ты лежал в пеленках, с тех пор, когда еще не знал твоего отца. Вы оба верите в Госпожу, а поэтому и в Ашара, и я уважаю ваши верования, как должен уважать веру любого честного человека, даже если не разделяю ее. Я непреклонно верю в себя и в мой меч, оба мы в твоем распоряжении. Этого достаточно?
— Да,— кивнул принц.— Но раз уж я избран Госпожой, мне бы помогло знание, что ты тоже ее почитаешь.
По темному облачку, которое скользнуло через гладкий желтый лоб, он понял, что Тепшен не посвящен в его тайну, и вспыхнул в смущении при мысли, что такому человеку, для него столь же близкому, как и родной отец, все же до конца не доверяют.
— Тебе должны были сказать! — воскликнул он.
— Это не важно,— пробормотал Тепшен.— Будь важно, твоей отец мне бы сказал.
Кедрин покачал головой и взахлеб выдал все, что касалось писания Алварии и его сомнений.
— Я надеялся, что ты дашь мне совет,— заключил он.
Тепшен Лал потянулся и сбросил с ножен ремень так, что меч скользнул к его талии: так ему было удобней в бою.
— Меч,— сказал он, гладя правой рукой рукоять в ромбовидных узорах, точно влюбленный свою милую,— это полоса металла, которая покоится в ножнах. Если только,— клинок воина ярко вспыхнул, взлетев вверх, прочертив дугу и опустившись так скоро, что в воздухе расплылось мерцание, завершившееся тем, что острие нацелилось в живот Кедрина,— он не обнажен. Насколько он полезен, зависит от искусства меченосца. Это искусство зависит от природного дарования и от выучки меченосца. Ты стал бы кьо в моей стране.
То была высшая похвала, какую когда-либо слышал Кедрин, и она вызвала признательную улыбку, которая медленно угасла, когда до принца дошел сокровенный смысл слов.
— Я был твоим учителем во многих науках,— продолжал Тепшен, его клинок с той же ловкостью скользнул обратно в ножны,— но в других я не могу направлять тебя, и ты должен обращаться к своей вере.
— Ты говоришь, что я должен ехать в Андурел,— пролепетал Кедрин, его сомнения отступили, хотя и не развеялись,— то же говорили Уинетт и мой отец.
— Ты вполне можешь оказаться тем, о ком написано,— кивнул Тепшен,— но, как и прекрасный меч, заточенный для боя, ты нуждаешься в руках кьо, чтобы тебя хорошо применили.
— А Община Сестер может оказаться этим кьо?
— Может,— Тепшен улыбнулся.— Или же ты сам найдешь свой путь. Но думаю, Андурел направит твои стопы по верной тропе.
— Спасибо тебе, учитель,— Кедрин с благодарностью поклонился, как принято на Востоке и как его учил Тепшен.— Я поеду на восток с легким сердцем, зная, что ты считаешь это разумным.
— Я рад, что сумел облегчить твое бремя,— отозвался наставник с равной учтивостью.— И если эту ношу можно еще немного облегчить, то знай, что я буду мертв, прежде чем случится беда с Тамуром или твоей матерью.
Кедрин кивнул, чувствуя, что вновь обретенное мужество вот-вот отступит перед детскими слезами. Он положил руку на плечо Тепшену, прижав невысокого воина к своей груди, благодарный за ответное объятие.
— Ищи совета у своего отца,— напомнил Тепшен, когда они разомкнули руки,— и в своем сердце. Не ошибешься.
— Хорошо,— пообещал Кедрин.
Прерывистый кашель эхом пролетел по проходу. Оба они обернулись и увидели приближающегося Бедира с кожаным кошелем, запечатанным тамурской печатью.
— Передашь это Ирле,— сказал он Тепшену.— В письме объясняется обстановка и подтверждаются твои полномочия говорить от моего имени. Отошли письма Сестрам в Эстреван как можно быстрее. И, старый друг, береги себя. Ты нужен Тамуру.
Лал взял кошель и сунул за пазуху. Бедир протянул руку, кьо пожал ее, задержав раскосые глаза на лице Бедира.
— Мы встретимся снова,— сказал он.— Где-нибудь.
Затем повернулся кругом и велел ожидающим тамурцам садиться на коней. Сам поспешно вскочил в седло и поднял руку в прощальном жесте. Пока кавалькада с цокотом удалялась по мощеному тоннелю, Кедрин раздумывал: действительно ли он увидел в гагатовых глазах блеск влаги, или же это просто было отражение солнечного света?
Конный двор опустел и затих.
— Прекрасный человек,— заметил Бедир.
— Еще бы,— согласился сын.
Они вместе двинулись по проходу, бросив последний взгляд в спины тамурцев, выезжающих через южные ворота.
— А как там Браннок? — спросил Кедрин, подумав, что не прочь поговорить с недавно назначенным «командиром вспомогательных сил», прежде чем бывший отщепенец ускользнет.
— Считает деньги,— Бедир улыбнулся, добавил при виде разочарования на лице сына: — Он сказал, что, к сожалению, не все его собратья любят свою страну так, как он, и что кошелек, который я ему обещал, может пригодиться, чтобы обеспечить их верность.
Кедрин кивнул, счастливый, что его доверие Бранноку не рухнуло, и пошел с Бедиром в сокровищницу.
Браннок улыбался во всю пасть, следя, как угрюмый вояка, не скрывая неодобрения, сыплет монеты в увесистую суму.
— Вот уж не думал, что мне перепадет золотишко из Высокой Крепости,— заметил Браннок, когда казначей объявил, что это все.

Предыдущая страница 9 Следующая страница


Гнев Ашара 10

— Распоряжайся деньгами с умом,— сказал Бедир, улыбаясь в ответ.
— Обещаю,— торжественно произнес Браннок.— Как обещаю и свою верность.
— Она дороже золота,— искренне проговорил Бедир.— Королевствам как никогда нужны надежные люди.

ГЛАВА ВОСЬМАЯ

Борс возвращался к Большому Становищу с меньшим рвением, чем покидал его. Упоение скачкой прошло — как и из-за того, что он все больше привыкал к скакуну, так и потому, что предстоящая встреча с Тозом его тревожила. Посланник услышит, что убить жертву не удалось. Правда, воин напоминал себе, что говорил кудесник — если убить не получится, то юношу достаточно лишь ранить. Но это мало утешало Борса: Тоз и в лучшие времена был не из тех, кто легко прощает неудачи, а теперь его настроение с каждым днем становится все более странным, и воин начал бояться потерять не только свою жизнь, но и — что еще хуже — свою душу.
Во имя Ашара! Как его сумел заметить этот отступник-проводник? Стрела Борса вылетела и помчалась к цели, но чудной узкоглазый человечек двигался быстрее, чем положено любому смертному. Хорошо, что Борсу хотя бы удалось достать стрелой юного воина. Возможно, рана принесет ему смерть... Но как поведет себя Тоз? Примет ли известие, что юноша всего лишь ранен, спокойно или рассердится?
Борс ехал с тяжелым сердцем, не раз и не два он подумывал, не повернуть ли, чтобы затеряться в лесах. Может, Тоз его и не найдет; может, Посланец слишком занят делами Орды, чтобы беспокоиться из-за одного незадачливого дротта. Нет, Тоз не из тех, кто прощает или забывает. И Борс продолжал ехать на север, хотя и не больно торопился, а недобрые предчувствия росли по мере того, как он приближался к Становищу. Воин решил, что мало смысла придумывать отговорки: Тоз вперит в него свой кровавый взгляд и силой вытянет нужные сведения. А о том, что случится позже, и думать не хотелось. Лучше правдиво доложить обо всем и довериться удаче в надежде, что чародей не рассердится.
Приняв такое решение, он решительно направил коня к Становищу Орды, как воин к полю битвы, с которого вряд ли удастся уйти живым.
Становище замаячило впереди в полдень. Он предполагал добраться быстрее, ведь Орда двигалась на юг. Но оказалось, что она оставалась на прежнем месте те несколько дней, пока он отсутствовал. Борс задумался: ждали его возвращения или решения Нилока Яррума, как действовать дальше? Он придержал коня на вершине холма, хотя тот тихо ржал, почувствовав близость встречи с собратьями. Но Борс хотел прежде обозреть, что же происходит внизу, в долине.
Главный костер все еще пылал в центре, а жилища стояли рядами, но шесты мира уже убрали. Раз он не замечает признаков распри, значит, соглашение достигнуто, и Нилок Яррум признан как хеф-Улан всей Орды.
В небе над головой было черно от ворон, после чистоты и свежести душистого леса ему в ноздри ударила смесь тяжелых запахов из долины: дыма костров, людского пота, нечистот и отбросов, за которые дрались тысячи собак, добавляя свой смрад к общему зловонию. Казалось странным, что он не замечал этого зловония раньше. И еще более странным было то, что он не увидел помостов с жертвами, которым вырезали орла. Борс обеспокоенно пришпорил жеребца и поехал вниз по склону.
Он приближался к шебангам, когда раздался предостерегающий крик и неожиданно прозвучало его имя. Борс видел, как глазеют на него люди, когда он проезжает мимо, но многие пытались избежать его взгляда, когда он на них смотрел. Затем некто знакомый преградил ему дорогу, сверкая доспехами на полуденном солнце.
— Борс,— произнес Дьюан,— сойди с этого краденого коня и следуй за мной.
Борс вытаращился на бар-Оффу, силясь что-то разглядеть за нащечниками и личиной шлема. Дьюан подал знак, и еще два гехримита выступили вперед. Один выхватил поводья из неожиданно ослабевшей руки Борса, другой занес тупой конец копья, чтобы выбить всадника из седла. Борс спешился, прежде чем удар достиг цели, и встал лицом к Дьюану.
— Я ездил по делу Посланца,— вознегодовал он.— Тоз велел мне взять коня.
— А я здесь по делу хеф-Улана,— объявил Дьюан, добавив негромко, чтоб услышал только Борс: — Прости, старый друг, но у меня нет выбора.
Борс в смятении покачал головой, едва чувствуя, как его подталкивают в спину копьем. Дьюан повернулся кругом и пошел мимо шатров во внутренний крут, где стояли жилища Уланов. Борс тупо шел следом, не понимая, что творится, и с надеждой взирая на темную палатку Тоза. Он непрерывно твердил, что исполнял приказ Посланца и что тот, разумеется, должен был... или еще объяснит...
Дьюан, однако, и ухом не вел, а гехримиты шагали за ним молча и бесстрастно, как живые мертвецы, ведя Борса, как вели бы к мяснику упирающегося кабана. Страх нарастал по мере приближения к жилищу Нилока Яррума, и Борс почти не сомневался, что слышит издевательский смешок, исходящий из челюстей выбеленного черепа Мерака. Дьюан задержался перед занавесом из бычьей кожи и прокричал имя хеф-Улана. Борс дико озирался, но только и видел, что глядящие со всех сторон любопытные глаза, безразличные к его участи. Он не обнаружил и признаков присутствия Тоза или подмоги. Хриплый крик изнутри шебанга велел гехримитам ввести его. Обезоружив, его пропихнули через вход в прихожую, и он растерянно заморгал, привыкая к полутьме. Нилок Яррум раскинулся посреди шатра на резном стуле из дерева и кости, он тянул темное пиво из оправленного в серебро рога. Баландир сидел слева от него, Вран — справа, Дариен Гримардский и Имрат Вистрийский — чуть дальше за столом. Воздух был тяжелым от дыма и пролитого пива, оставшиеся без присмотра факелы чадили, наполняя покой скорее тенью, чем светом, во взгляде покрасневших глаз, вперившихся в Борса, чувствовалось действие грибов, наполнявших резную деревянную чашу посреди стола.
— Оставьте нас,— приказал Нилок, знаком веля Дьюану и его людям выйти из шатра.
Борс ощутил, как холодный пот сбегает по его позвоночнику, страх крепкими пальцами вцепился в желудок, вызывая желание помочиться. Он сопротивлялся ему как мог, сомкнув колени, порывавшиеся задрожать. А хеф-Улан жег его взглядом, словно просматривая в его теле очертания орла.
— Значит, ты решил взять моего коня,— голос Нилока звучал хрипло из-за воздействия пива и грибов, слова раздавались невнятно.— Ты посмел взять моего коня.
Борс открыл пересохший рот, чтобы возразить, чтобы объяснить, но Нилок в нетерпении дернул рукой, и пиво разлилось по столу. И Борс решил, что разумнее всего молчать.
— Воин,— сообщил Нилок Уланам.— Ничтожный воин украл коня хеф-Улана. Какое наказание он заслужил?
— Орла,— сказал Вран так поспешно, что Борс, несмотря на страх, вспомнил, как ят смотрел на Сулью.— Не меньше.
Баландир нетерпеливо крякнул, потянувшись через стол, выудил из чаши гриб и, шумно жуя, промямлил:
— Мы прикончим его, если ты желаешь, но давай сделаем это побыстрее.
— Ага,— мрачно сказал Имрат, чем-то раздосадованный и утративший терпение.— Мой народ начал волноваться.
— И мой,— добавил Дариен, ударив для выразительности кулаком по столешнице.— Орда собралась, Яррум. Пора выступать, не задерживаясь из-за всяких мелочей.
— Кража моего коня не мелочь, Гримард,— сердито огрызнулся Нилок, попытавшись выпрямиться.— Я хеф-Улан Орды. Как я поведу Орду без коня?
Дариен обратил к Нилоку лицо, пылающее от ярости и действия грибов, его правая рука упала на рукоять кинжала, и на миг Борсу показалось, что тот набросится на хеф-Улана, но он вновь овладел собой и пробормотал:
— Во имя Ашара! Мы что, будем сидеть в этой долине, пока нас не застигнет зима? Я привел к тебе мой народ, чтобы мы получили нашу долю, войдя в Великий Союз, а не ради пререканий из-за какого-то конокрада. Убить его, и все дела.
Борс вытаращился на них в изумлении, между тем Баландир тяжело облокотился на стол и сказал:
— Братья, пристало ли нам ссориться друг с другом? Или мы будем драться, когда Королевства ждут наших клинков? Давайте покончим с этим, и скорее в поход.
— Как мы можем выйти в поход, если ждем Посланца? — прорычал Нилок, и Борс окончательно перестал понимать, что здесь творится. Хеф-Улан опять повернул к нему свое бородатое лицо:
— Ты, его человек, говори!
— Что говорить, хеф-Улан? — запинаясь, выдавил Борс.— Я не понимаю.
— Кровь Ашара! — проорал Нилок, изо рта показались лохмотья недожеванных грибов, они вывалились из слюнявых губ и запутались в бороде.— Говори, почему украл моего коня!
— Я...— Борс запнулся.— Я его не крал. А...
— Значит, ты спросил моего дозволения? — прогремел Нилок с красными бешеными глазами.
Борс покачал головой, затем с усилием и не переводя дух, выпалил пересохшим ртом слова, которые, как он надеялся, охладят гнев предводителя Орлы и предотвратят кровавый исход.— Я сделал то, что велел мне Посланец, хеф-Улан. Не более. Он так приказал!..
Тут Борс замолк. Его охватил еще пущий страх при воспоминании о словах Тоза: «Ты никому об этом не скажешь».
— Ну? — раздраженно произнес Нилок.
Борс облизал губы, перенося взгляд с одного лица на другое и нигде не встречая ни сочувствия, ни надежды. Все это было выше его понимания: он исполнил то, чего потребовал Тоз, а теперь его обвиняют в краже коня хеф-Улана, и он ничего не может объяснить, не грозя вызвать гнев колдуна. С мгновение он думал, что лучше бы отступник, преследовавший его, всадил стрелу меж лопаток — так помирать все-таки было бы легче. Наконец ему удалось промямлить:
— Посланец даст тебе объяснение, хеф-Улан.
— Посланец,— сообщил ему Нилок тяжеловесно и недобро,— скрывается у себя в жилище с самой ночи совета. Он никого не принимает. Посланец не откликается на мои просьбы вести нас. Посланец явно не расположен ничего объяснять, и я обращаюсь к тебе: объясни мне, что происходит.
У Борса словно разверзлась под ногами земля. Открылась бездна, в которой плясало яркое пламя Ашара. Его словно окутало жаром, пот лился по груди и спине, стекал с волос на бороду. Стало очень трудно дальше удерживать мочу. Он обреченно покачал головой и в отчаянии провел ладонью по лицу.
— Я сделал только то, что мне было велено,— пробормотал он.
— А я это знаю только с твоих слов,— прорычал Нилок.— Почему ты увел коня?
Борс чуть не выдал причину, но страх перед Тозом по-прежнему пересиливал страх перед хеф-Уланом. Поцелуй Посланца казался куда хуже кровавого орла, поэтому Борс только и сказал:
— Так мне велели, хеф-Улан.
— Убей его,— вмешался Вран.— Посланцу он служит или нет, говорю тебе, его надо убить.
Борс бросил на Врана ядовитый взгляд и в отчаянии предложил:
— Вы можете сообщить Посланцу о моем возвращении? Наверное, тогда он что-то скажет.
— После того, как отказался слушать меня? — проскрежетал Нилок.— Высоко ты себя ставишь, воин.
— Нет, господин,— ответил Борс, обретя от безумного ужаса невиданное красноречие.— Ты хеф-Улан Орды, никто из людей не выше тебя. Я червь. Я ничто. Я делаю только то, что мне велят. И я следовал приказам Посланца...
Он умолк. Хеф-Улан откинулся на стуле, вытирая с губ влажные куски грибов, темные глаза не сходили с лица воина. Новая волна страха разлилась по всему телу Борса, и он обнаружил, что мысли внезапно стали ясными. Он понял, что случилась какая-то невероятная ошибка, что он еще не видел Нилока Яррума таким злым и растерянным, ибо в его полыхающих глазах угадывалось нечто больше, чем ярость. Там было сомнение. Борс быстро окинул взглядом лица остальных, ища какой-нибудь зацепки. Вран выглядел просто злобным, но Дариен с Имратом хмурились, как если бы в них шла внутренняя борьба, а Баландир взирал на Борса с открытым любопытством.
Следующим заговорил Улан Кэрока.
— Ты сказал, что взял жеребца хеф-Улана по слову Посланца. Но ты не можешь... или не желаешь сказать нам, по какому слову. Не скажешь ли нам, что ты делал?
— Не могу,— и Борс икнул.— Душой моей клянусь, Улан Баландир, не могу. Я дал клятву.
— Кровавый орел не смотрит на клятвы,— сказал Вран с недоброй улыбкой.
— Я ездил по делу Ашара! — вскричал Борс.
— На моем коне! — рявкнул Нилок, но Борсу подумалось, что гнева в его голосе поубавилось.— И я хотел бы знать, почему.
— Хеф-Улан, я вернул коня! — сказал Борс, не уверенный, что простоит еще несколько минут, не обмочившись.
Несколько ужасно долгих мгновений Нилок смотрел на него, прежде чем раскрыть рот, а когда заговорил, голос звучал низко хрипло — с мрачной угрозой.
— Я решил посмотреть, как долго ты сможешь придерживать язык после того, как я начну вырезать тебе орла.
Больше не было возможности терпеть, и Борс простонал, когда вниз по ногам пролилась теплая влага.
— Он обмочился, точно трусливый пес,— фыркнул Вран, вложив в эти краткие слова свою неумирающую враждебность к Бор-су.— Пусть орел развяжет ему язык.
— Постойте,— заговорил Баландир, гладя свою важную бороду с серебряными нитями.— Мудрее поступить так, как он предлагает.
— Что? — Вран прикинулся крайне удивленным.— Или Улан могучего Кэрока уступает желаниям простого воина?
Баландир повернулся на стуле, пожирая Врана уничтожающим взглядом, который вызвал на дубленом лице Улана розовую краску.
— Я уступаю желаниям хеф-Улана и Посланца. Ты дерзнул бы вызвать его гнев?
Вран залился пуще прежнего. Глаза его опустились под немигающим взглядом Баландира, и он потянулся за рогом, дабы скрыть смущение. Глаза Баландира вернулись к лицу Нилока.
— Ты хеф-Улан, избранный посланием, Яррум, но может случиться так, что мы вызовем недовольство Тоза, умертвив его человека. Так что ради Великого Союза... Я все-таки предлагаю известить его.
Некоторое время Нилок жевал усы, затем кивнул, покосившись на безмолвствующих Уланов Вистрала и Гримарда.
— Вы что скажете?
Дариен пожал плечами, потянув висящее в левом ухе золотое колечко:
— Стоило бы последовать совету Баландира. Тогда мы хотя бы можем положить конец этому ожиданию.
Имрат пожевал кусок гриба и выплюнул на меха, устилавшие пол.
— Наверное,— согласился он,— я предпочел бы избежать гнева Посланца.
— Так! — внимание Нилока вернулось к Борсу.— Похоже, что тебе не суждено умереть. Дьюан!
Предводитель гехрима прошел сквозь занавеси, шлепнув себя правой рукой по груди в знак приветствия.
— Да, хеф-Улан?
— Ступай к Тозу и сообщи ему, что конокрад вернулся,— приказал Нилок.— И попроси посетить меня.
Дьюан наклонил голову: мол, все понял,— и раздвинул шкуры. Пока глава гехрима ходил, Борс наблюдал, как клубится дым, молча молясь Ашару, чтобы чародей поспешил ему на выручку. Мокрые штаны облепили ноги, усиливая жжение, которое осталось в них после бешеной скачки. Все тело было потным, рубашка отяжелела. Внезапно накатила усталость, конечности затвердели и налились свинцом, под черепом мерно заколотилась глухая боль. Он ни с того ни с сего подумал: а где же Сулья? И ждет ли его, как он ждет решения своей участи? Хотелось выйти, вернуться домой, содрать с себя грязную одежду, велеть жене омыть себя и принести душистого вина, а затем повалиться с ней на мягкие меха. Вместо этого он стоял навытяжку, зная, что если чуть расслабится, то задрожит, а то и опозорит себя, пав на колени. Борс, не мигая, смотрел прямо перед собой, выбрав для этого одну из жаровен, которые свешивались с кровли палатки, и любуясь, как вьется вперед и вверх ароматный дымок, касается свода шатра и медленно стекает к единственному отверстию. Он не посмел обернуться, когда услышал, как сзади со шлепком разошлись бычьи шкуры, и Борса овеял порыв свежего воздуха. Воин подумал: только бы не закричать, если это Дьюан.
Но нет. Это был Тоз. И чародей был разгневан.
Он прошел мимо Борса загадочным скользящим шагом. Казалось, в красноватом полумраке шатра Нилока он еще больше вырос. Посланец остановился пред столом, сгорбив окутанные мехом плечи, и воззрился на предводителей Орды.
— Ты задержал моего человека.
Обвинение в его ледяном голосе отдавало нешуточной угрозой. Борсу виден был только занавес шелковисто-белых волос, прикрывавший череп, но он легко мог представить себе взгляд, пригвоздивший к месту Уланов. Борс видел, как Вран суетливо облизывает мясистые губы, опустив вниз пушистые ресницы, будто вдруг нашел что-то крайне увлекательное на столе. Пальцы Имрата непроизвольно совершили оберегающий знак, затем сжались в кулачище. Дариен сомкнул ладонь на роге с пивом и раздраженно заморгал, часто глотая, словно в его горле застрял гриб. Баландир лучше других владел собой, он наклонил голову и гортанно пророкотал:
— Добро пожаловать, Тоз.
Нилок Яррум попытался улыбнуться и сказал:
— Благодарю тебя, Посланец...
— Благодаришь? Рад меня видеть? — в голосе Тоза слышался треск мерзлой земли, в которой роют могилу.— С чего это? Я ждал моего человека.
— Он украл моего коня,— пробормотал Нилок, отказываясь встретиться взглядом с Посланцем.
— По моему приказу,— по-змеиному прошипел чародей.— Или ты думал, он взял животное по своей воле?
— Я не знал, что думать,— хмыкнул хеф-Улан, осознавая, что все смотрят на него, и зная, насколько они благодарны, что внимание Посланца устремлено на Яррума, а не на них.— Если бы ты только сказал мне...
— Я обязан спрашивать у тебя разрешения на любой пустяк? — Тоз не скрывал насмешки.— Ты забыл, кому обязан, приятель! Я пекусь о делах Ашара, и мне не до того, чтобы считаться с твоими прихотями.
Темное лицо Нилока покраснело. Борс увидел, как Баландир подавляет улыбочку, затем принимает торжественный вид под взглядом колдуна.
— Кто-нибудь из вас верит, что Орда преуспеет без меня? — усмехнулся Тоз.— Ты, видать, совсем поглупел, возгордившись?
— Нет,— поспешил заверить Нилок создание в мехах.— Мы склоняемся перед волей Ашара, перед тобой. Но как мне вести других, если простой воин может взять мою лошадь?
— По моей воле! — это прозвучало так, что отбросило хеф-Улана назад, как отступил бы в расщелину в скалах, обороняясь, дикий зверь. Рог опрокинулся, пиво разлилось по столу, но этого уже никто не заметил.— Напомнить тебе, что я могу?
— Нет! — увидев, как Нилок Яррум почти скорчился в ужасе, Борс забыл о незавидности собственного положения.— Нет, Тоз, умоляю тебя!
— Поверь мне,— ответил Тоз немного мягче, но с такой же угрозой в голосе,— то, что делает этот человек, он делает по моему повелению. И ты никогда больше даже не подумаешь это оспаривать.
— Не буду,— уныло пробормотал Нилок.
— Смотри,— в одном этом колючем слове содержалась тьма жутких обещаний.— Не забудь.
Борс увидел, как побледнело лицо хеф-Улана, затем по его собственной коже побежали мурашки: Тоз повернулся к нему, и он увидел неприкрытую ярость на обтянутом кожей лице мага. Запавшие глаза ярко искрились, словно в их недрах вспыхнул огонь, кратеры щек стали еще глубже, словно ярость втянула их до самых зубов. С минуту Борс думал, что на него падет гнев Посланца. Но Тоз улыбнулся. И это было еще страшнее.
— Конь,— прошептал он.— Приведите мне коня.
Облегчение вернуло воину силы. Зная только, что он избавлен от кровавого орла и не накликал гнев Тоза, Борс метнулся за кожаный занавес, спеша поскорее покинуть шатер. Снаружи стоял Дьюан, бдительно поглядывая из-под шлема. Он двинулся было, чтобы задержать Борса, когда тот вылетел прямо на него.
— Жеребец! Где жеребец?! — Борс не повел и бровью на гехримитов, попытавшихся преградить ему дорогу, и лишь провозгласил: — Я спешу по делу Посланца!
— Там,— Дьюан ткнул пальцем мимо выхода, и Борс увидел коня, привязанного за шестами, где болтались черепа, и мирно жующего овес. Седло и уздечки с него уже сняли, кто-то накинул одеяло на конскую спину. Борс стянул ткань и распутал узду, не обращая внимания на раздраженное сопение, которое издавала большая голова скакуна, чуть ее оттянули от кормушки.
— Что ты делаешь? — встревожился Дьюан.— Кровь Ашара, парень! Нилок тебя убьет!
— Нет,— ответил Борс, впервые по возвращении обретя уверенность.— Не думаю.
Он потащил негодующего коня в проход меж шестами, видя, как выходит из шатра Тоз, а за ним Нилок Яррум и остальные Уланы, сощурившиеся, чуть по их глазам ударил дневной свет.
Вран качал головой, пытаясь стряхнуть грибные наваждения, но остановился, едва Тоз вскинул руку.
— Это животное, которое ты так ценишь,— сказал маг, точно разорвал кусок шелка,— ничто. Моя цель — все. Я дам тебе последний урок, Нилок Яррум. И всем остальным: Баландиру, Врану, Дариену, Имрату. Вы его тоже усвоите. Ибо то, что я сделаю с конем, я могу сделать с вами. С любым из вас. Смотрите и запоминайте!
Он устремил свой алый взгляд на жеребца и поманил к себе Борса. Когда тот отпустил повод, животное не двинулось, усмиренное кровавым взором. Тоз поднял одну одетую в меха руку, вытянув длинные сухие пальцы, и что-то нарисовал в воздухе пляшущими у ногтей красными огоньками. Губы его шевельнулись, к лошади метнулся колдовской огонь и окутал ее.
Жеребец заржал. Затем встал на дыбы с прижатыми к голове ушами и полными ужаса глазами, его грива, хвост и щетина загорелись. По воздуху разнесся запах опаленной шкуры, по земле мощно ударили передние копыта, а задние так лягнули по шестам с трофеями, что те загремели, роняя вниз черепа. Пламя исторглось изо всех отверстий тела, глаза коня закатились, закипели и растаяли, по опаленным щекам точно стекли грязные слезы. Шкура треснула и начала сворачиваться, от скелета стали отделяться и падать наземь обугленные куски. По всему Становищу завыли собаки, словно почуяв ужасный конец жеребца и разделяя его мучения, ибо конь все не умирал. Напротив, он оставался невероятно, до ужаса живым, хотя его внутренности лопались и горели, а воняло от него почище, чем от любой выгребной ямы. Магия Тоза сохраняла жизнь скакуна, и он то лягался, то вставал на дыбы, хотя теперь почти уже стал облаком пламени вокруг почерневших костей, ронявших наземь расплавленный костный мозг. Затем связки и сухожилия сделались хрупкими, разорвались, и кости скелета рассыпались по земле, все еще пылая. Некоторое время они дымились, пока не превратились в пепел, а от животного осталась только дымящаяся пыль и отвратительное зловоние.
Борс следил с распахнутым ртом за страшным концом скакуна, едва слыша вздохи ужаса, испускаемые Уланами, лишь смутно видя потрясенные лица в толпе, и ужас усиливало то, что умышленно был уничтожен высоко ценимый признак знатного положения. Он поглядел туда, где стоял Нилок Яррум, и увидел, как сжались зубы и стиснулись челюсти хеф-Улана, и как бьется на лбу жилка. Позади стояли Уланы с белыми от потрясения лицами.
Тоз сказал:
— Никогда больше не оспаривайте мои решения,— и зашагал прочь.
Борс без повеления последовал за магом, тщательно обойдя пятно золы перед шатром. Никто не тронулся, чтобы задержать его, и он не оглядывался. Тоз направлялся к себе. Он отодвинул в сторону тяжелый полог и вошел в палатку, не дожидаясь воина. Борс подхватил край толстой кожи и тоже нырнул внутрь.
Пот заново омыл его, едва нахлынула жара. Казалось, в жилище Тоза было еще жарче прежнего и почти нечем дышать. Волосы Борса облепили череп, бронзовый торквес вокруг шеи опасно нагрелся. Тоз указал на крытое мехом сиденье и повел над ним рукой. Воин сел, не уверенный, найдет ли силы подняться снова. Колдун опустился на свой стул, напевая, как человек, для которого такая духота — благодать.
— Итак,— начал он,— почему ты его не убил?
— Я его ранил,— поспешно ответил Борс, решив, что благоразумнее всего говорить начистоту и не сильно удивляясь, что кудесник знает, чем кончилась засада.— Больше я ничего сделать не мог. Моя стрела убила бы его, если бы один из них не успел потянуть мальчишку вниз.
В глазах Тоза замерцали зловещие багряные крапинки. Борс затаил дыхание. Но тут чародей основательно прочистил горло и произнес:
— Но стрела вошла в тело?
— Да,— пылко кивнул воин.— Она бы поразила сердце, если бы один из соглядатаев, похожий на жителей лесов, не предупредил всех криком, а другой, подобного которому я никогда не видел, не был так скор. Стрела угодила в плечо. Сюда. Он постучал по верхней части своего левого плеча, добавив:
— Думаю, вошла глубоко. Я бы мог выстрелить во второй раз, но они прикрыли мальчишку и ринулись на меня. Я убил двоих, но затем вынужден был бежать. Я подумал, что лучше принести тебе весть, хозяин, чем погибнуть без пользы.
Тоз ничего не ответил, что Борс счел его молчание одобрением.
— Опиши его. Сообщи все, что о нем знаешь. Не тратя времени на размышления, зачем нужно это описание, Борс выгреб из памяти все подробности.
— Как ты и говорил, он был самым молодым. Одет, как и все они, в пестрые кожи, какие удобны для соглядатая. У него был меч, а при седле я увидел лук. Волосы у него темно-русые и длинные, прическа — как у тамурцев. Они выкрикивали его имя: «Кедрин». Был другой, постарее, наверное, его отец — уж больно похожи. Думаю, они знатные люди.
Тоз кивнул.
— Итак, его зовут Кедрин? Что еще? Что случилось затем?
— Они загородили его своими телами, хозяин, и ринулись на конях к месту, где я скрывался. Я убил, скольких смог, затем побежал к лошади. Тот, лесной житель, бросился вдогонку. Но я оторвался и вернулся сюда.
— Туда, где теряет терпение Нилок Яррум,— пробормотал Тоз, больше себе, чем настороженному воину.— Ладно, можно было бы справиться лучше, но теперь я хотя бы могу его найти.— Внезапно он рассмеялся — пронзительно, словно тявкая, и от этого звука на спине воина охладился пот.— Теперь я знаю, что должен делать. И это даст Нилоку Ярруму достаточно крови. Идем! — Он поднялся на ноги, нависнув над Ворсом, который встал куда менее твердо. Затем Тоз отбросил полог у входа и вышел наружу. Борс тащился за ним, голова воина шла кругом — он не мог понять, почему Тоз остановил продвижение Орды и почему юноша по имени Кедрин так важен для Посланца.
Казалось, причин для этого нет — разумеется, таких, какие пришли бы ему на ум, ибо, конечно же, Тоз слишком могущественен, чтобы придавать значение какому-то молодому тамурцу. Но почему это надо держать в тайне от Нилока Яррума? В конце концов Борс решил, что такие дела не для смертного ума. Лучше просто подчиняться приказам.
Возвращаться в шебанг хеф-Улана ему не хотелось, но выбирать не приходилась, ибо Тоз направился туда и, не удостоив взглядом гехримитов, прошел во внутренний покой шатра.
Нилок и прочие вновь сидели за столом, но, похоже, воздействие грибов улетучилось после урока Тоза. Нетерпение на лицах сменил страх, едва маг вошел.
— Сворачивайте шатры,— сказал он без предисловия.— Орда выступает.
— Прямо сейчас? — несмотря на недавнее громкое заявление, эти слова застигли хеф-Улана врасплох.
— У нас дело в Трех Королевствах,— кратко заметил Тоз.— Дело Ашара. Займемся им.
Не дожидаясь ответа, он повернулся и покинул шатер. Борс ушел с ним, но до того увидел потрясение и восторг на лицах вождей. Они словно уже начали терять веру в великую мечту, а теперь она восстала из праха так внезапно, что они едва могли это пережить. Борс не задержался, чтобы посмотреть, что будет дальше, а поспешил за чародеем.
— Хозяин,— дерзнул спросить он,— я тебе еще нужен?
Тоз помедлил, глядя на воина, словно впервые увидел, и тут же покачал головой.
— Нет. Пойди и приготовься к походу. Быстрее.
Пока Борс спешил домой, ему напомнили о себе грязные штаны, ибо кожа их теперь подсыхала и твердела, натирая ему бедра на бегу. Он выругался, увидев, что Сулья не ждет его, и решил, несмотря на требование Тоза поторопиться, привести себя в порядок: запах мочи слишком напоминал об ужасе, который он пережил.
Он расшнуровал куртку, сдернул через голову рубашку и бросил одежду в сторону, при этом мельком заметив, что его оружие на месте. И подумал: любезность это со стороны Дьюана или молчаливое признание его положения как человека Тоза? Что он состоит при Тозе, сомнений больше не осталось, но Борс не был уверен, что доволен этим, как ни выгодно было такое положение. Он бросился на меховую постель, развязал шнурки и скинул с ног мягкие мокасины, дабы распустить завязки кожаных узких штанов и в конце концов избавиться от них. Он слышал снаружи крики глашатаев, извещающие о немедленном отбытии, и ответные крики, постепенно заполнявшие послеполуденную долину по мере того, как разносилась весть. Борс развязал набедренную повязку и налил воды в медный котел, который повесил над пламенем очага. Он уже потянулся к одежде у кадушки, когда появилась Сулья.
Ее светлые волосы растрепались в спешке, а расширенные синие глаза и вовсе распахнулись на пол-лица, когда ноздри женщины уловили вонь от его сброшенной одежды.
— Что случилось? — спросила она.— Где ты был?
— Ездил по делу Посланца,— огрызнулся Борс, не желая признаваться, что обделался от чистого страха.— Омой меня.
— Мы уходим,— возразила она.— Мне нужно сложить шатер.
Борс ощутил внезапный приступ ярости. Словно все, что он пережил во время одинокой засады, тайна поездки, странное поведение Тоза, страх, который нагнал на него Нилок, решая, взрезать ему орла, чудовищная и внезапная гибель жеребца, и даже приказ выступать, которого они так долго ждали,— все это выплеснулись в едином приступе слепой ярости. Для Посланца, для хеф-Улана он не более, чем кукла, подпрыгивающая, когда им угодно, а тут еще жена со своими расспросами. Он наотмашь хлестнул ее по лицу, так что она отлетела к кожаной стенке. Женщина соскользнула по коже вниз, потирая щеку, на глазах ее выступили слезы.
— Не расспрашивай меня,— предостерег Борс. Сулья вытаращилась на него, окинула сверху донизу нагое тело, затем улыбнулась:
— Как тебе угодно, воин.
И без дальнейших задержек взяла у него полотно и погрузила в нагретую воду. Затем начала соскребать с его тела засохшие мочу и пот. Борс начал улыбаться, когда ее рука прошлась по его бедрам. Как просто управиться с женщиной, если бы он так управлялся со своей жизнью. Он почувствовал, как растет от этих движений желание немедленно взять Сулью, но переборол его, зная, что времени недостаточно. Сулья, в свою очередь, принялась дразнить его, искусно пользуясь полотном и бормоча во время работы:
— Что ты делал? Какое задание дал тебе Посланец?
— Не могу сказать,— вздохнул он, подумав, что она допрашивает его куда искусней, чем Нилок Яррум, и не проговориться здесь куда труднее.— Я поклялся хранить тайну.
— Я твоя жена,— она подняла взгляд. Светлые волосы мазнули его по бедрам, прикосновение ее рук было нежным.— Ведь ты можешь мне это сказать?
— Душой моей клянусь, не могу,— простонал он.— Мне это запретил сам Посланец.
Сулья надула губы и отвернулась, прополаскивая полотно. Когда она прикоснулась к его телу чистой тканью, ткань была теплой, и сопротивление, как и сам Борс, ожесточилось.
— Говорят, тебя вызывал хеф-Улан.
— Да,— он вдохнул через рот.— Вызывал.
— Говорят, он был рассержен.
— Да,— простонал Борс,— было.
— И говорят, оттого, что он тебе угрожал, Тоз извел его жеребца.
— Да! — И это все, что смог сказать Борс. Сулья, улыбаясь, стала омывать его дальше.
— Того, которого ты брал.
Борс чуть не проговорился, что сделал это по приказу Тоза, но уловил восхищение в ее голосе и сказал:
— Да. Брал.
— Никто другой не посмел бы,— прошептала сна, начав его вытирать.
— Я человек Посланца,— напомнил он ей с гордостью в голосе. Сулья кивнула. В ее голосе появилась осторожность, когда она добавила:
— Нилок Яррум убил бы любого другого, кто посмел бы взять его коня.
Теперь Борс вытянулся, довольный, и ответил:
— Он не посмел бы убить меня, ибо мне покровительствует Посланец. Он угрожал, но впустую.
— И поэтому,— невинно спросила она,— у тебя мокрые штаны?
Борс лягнул ее, но она ловко увернулась и сказала со смехом:
— Лучше быть в моче, чем в крови, воин.
Борс рассмеялся вместе с ней, заключив ее в объятия, ощутив волну облегчения по всему телу. Зарыв лицо в ее волосы, он прогудел:
— Крови прольется достаточно, кода мы дойдем до Королевств. Тогда у меня будет много костей на колья для шатра. А у тебя шелка. Духи. Притирания. Я увешаю тебя золотом, и мы заживем, как Уланы.
— Только если Орда не уйдет без нас,— заметила она по-женски трезво.— А все шатры уже убраны.
Борс крякнул и выпустил ее, подождал, пока она достанет свежую смену одежды из небольшого деревянного резного сундучка, содержавшего почти все его пожитки. Он оделся, поудобнее закрепил меч за спиной, а затем вышел наружу и свистнул собак. У него их теперь было четыре. Большие могучие псы, подарок одного дротта, который желал задобрить воина, столь близкого к посланцу. Сулья принесла упряжь, и Борс пинками призывая к повиновению щелкающих зубами тварей, предоставил жене разбирать шатер и грузиться. Сам он между тем пошел седлать коня.
После скачки на жеребце Нилока он спокойнее чувствовал себя среди этих крупных копытных и справился куда быстрее и точнее, чем прежде. Выведя из загона небольшую косматую кобылку, он высоко поднял голову, ловя завистливые взгляды менее удачливых собратьев. Увидал, как опал шебанг Нилока Яррума, и задался вопросом, а на каком из своих коней поскачет хеф-Улан, лишившись любимого жеребца. Но Борс не стал тратить времени на выяснение этого вопроса, ибо не имел желания напоминать предводителю Орды о своей причастности к гибели животного. Тоз могуч, но Борса все-таки настораживал мрачный и непредсказуемый нрав Нилока.
Когда он вернулся, Сулья расстелила кожаные покровы поверх жердей. Он привязал волокушу к седлу своей кобылки, доверив погрузку жене, а сам между тем стал поправлять разные вещи на сооружении, которое потащат собаки. Сулья вполне справедливо остерегалась собак, которым мало радости доставляло это постыдное занятие и которые выражали неудовольствие, щелкая зубами и сердито рыча.
Борс заметил, что пока они возились, Тоз стоял молча и следил, как снимают и укладывают его шебанг. Маг и пальцем не шевельнул, чтобы помочь людям, и не давал им указаний. Казалась, он вновь ушел в свои мысли, а может быть, даже разговаривал с неким тайным духом. Очевидно, вся окружающая его возня была лишь необходимым шагом к конечной цели.
Сулья придержала стремя, когда муж садился на кобылу. Он увидел, как Посланец удобно располагается на груде мехов, покрывающих деревянную волокушу, в оглобли которой был впряжен прекрасный полногрудый мерин. Колдуну, похоже, не требовалось возницы, его конь был покорен молчаливому седоку.
Затем посреди Становища Дьюан поднял и поднес к губам трубу из рога дикого быка. Он прогудел во весь дух один раз, призыв этот подхватили горны Кэрока, Ята, Вистрала и Гримарда, и Орда тронулась в путь.
Нилок Яррум возглавлял поход, сидя на серой кобыле, его гехрим россыпью двигался за спиной Улана. Далее следовал Тоз. Сразу же за магом, счастливые от того, что находятся так близко к голове шествия и поэтому избавлены от пыли и вони, окутывающей всех остальных, двигались Борс и Сулья, а уж за ними — все остальное племя Дротт.
За Дроттом вел свой Кэрок Баландир, за ним следовали Вран с его Ятом и Дариен с Гримардом. Последним двигался Вистрал, возглавляемый Имратом. Шествие растянулось по долине, повторяя все изгибы склона, пока он не стал более пологим, облегчая восхождение.
Наверху Борс обернулся и со своего места оглядел всю огромную Орду. То было не просто скопление шатров, движение свидетельствовало о мощи Великого Союза. Казалось, сама земля сдвинулась с места и хлынула мощным потоком, пренебрегая тяготением и широко разливаясь там, где путь стал легче, а склоны долины больше не сдерживали ее. Поднимаясь по склону, поглощая травы и бросая в дрожь деревья. Все кругом гремело от топота бессчетных ног, гула копыт, скорого шлепанья собачьих лап, песни, подхваченной тысячами голосов, и хвастливых выкриков. Пыль поднялась такой тучей, что померкло солнце, а в вышине, добавляя свои вопли к оглушительному шуму, носились вороны — черные знаки беды на сером полотне.
— Ашар,— пророкотал воин, отчасти взмолившись, отчасти в бурном удивлении от зрелища такой толпы.— Теперь-то нас ничто не сможет остановить.
И почувствовал, как пальцы Сульи цепко схватили его лодыжку. Поглядев на жену, он увидел недоверие на ее лице, когда она оглянулась, покачала головой и повторила за мужем: «Ничто».
Борс поднял копье к омраченному пылью небу и каркающему воронью и завопил: «Ашар!»
На этот раз он издал крик гордости, вызова и жажды крови.
Весь остаток дня и в сумерках Орда шла вперед. Лесные твари бежали перед ней — даже дикие кошки и гордые круторогие быки, ибо ничего подобного не видывал Белтреван даже во времена Друла. Никогда не проходила по земле подобная Орда, и несомненно, ничто не смогло бы устоять перед ней...

Предыдущая страница 10 Следующая страница


11 Энгус Уэллс

Резкий порыв ветра сорвал с Лозин сизые, набухшие дождем тучи, когда Кедрин и Бедир приготовились к отплытию в Андурел, побудив людей плотнее закутаться в плащи, пока они спешили к таверне в приречной части поселения, ниже Высокой Крепости.
По предложению Бедира они окончательно простились с мощными крепостными стенами — Владыка Тамура предпочел удалиться без пышных проводов, иначе пришлось бы отвечать на многочисленные расспросы. Будет лучше, объяснил он Риколу, чтобы крепости завершали свои приготовления и заручились верными сведениями о приближающейся Орде, прежде чем мирное население будет взбудоражено разговорами о войне. Не зная, сколько времени займет у лесного народа путь к Лозинам и надолго ли его здесь смогут задержать, Бедир надеялся предупредить короля Дарра и вернуться с силами Трех Королевств, прежде чем начнется паника. А уж она-то распространится, если просочатся слухи о новом Великом Союзе и его жутком предводителе.
Люди из крепости помалкивали, но таверна, быстро наполнявшаяся после того, как дождь принялся хлестать со свинцового неба, все равно гудела от молвы. Вспышек на сигнальных башнях, меж которыми через Идре туда-сюда летают послания, не укроешь даже в такую погоду под низкими тучами. Поэтому речные моряки и портовые рабочие, прячась от дождя, судачили да гадали о том, что творится в крепостях. Кедрин услышал об этом множество мнений, от заведомо нелепых до весьма дельных: король Дарр замышляет поездку по стране; Тамур и Кеш вот-вот объявят друг другу войну; Идре грозит наводнением; к стенам подошли налетчики-варвары. Единственное, о чем никто не упоминал — видимо, потому, что это считалось заведомо невозможным и было бы отвергнуто, как нелепая выдумка,— это об угрозе мощного вторжения Орды. Несколько раз спорщики обращались к двум воинам, сидевшим в самом дальнем углу, ибо оба носили накидки с тамурским кулаком поверх прочей одежды, рядом были мечи в ножнах, а оба воина обладали таким суровым и озабоченным видом, что, судя по всему, имели касательство к чему-то, творящемуся в Высокой Крепости. Но Бедир искусно противостоял любопытным. Он не был груб, он понимал, что люди здесь не заслужили грубости, но всегда умел ловко отразить любой вопрос, точно удар в бою. Так что расспросы в конце концов прекратились сами, а вопрошавшие получили новый повод для гаданий, предположив, что эти двое — гонцы из крепости, и губы их скреплены великой печатью.
Кедрин больше слушал, чем говорил, поражаясь находчивости отца, хотя и высказал мнение, а не лучше ли будет объявить новость во всеуслышание, и тем самым призвать людей к бдительности в миг страшной опасности, нависшей над всем Тамуром.
— Рано,— мягко сказал ему Бедир, поигрывая оправленной в серебро флягой красного вина размером с добрый шлем.— Они слишком привыкли к миру, чтобы такое известие не вызвало среди них паники. Слово, раздавшееся здесь, пролетит по Идре, меняясь в пути, пока у андурелских порогов не услышат о разрушении крепостей и всеобщем избиении на севере. Если следует ждать самого худшего, нам потребуется каждый человек, а не города, опустошенные молвой. И не перепуганные оравы беглецов, ищущих убежища.
— Но уж тамурцы-то не побегут,— возразил сын.— Они сплотятся для защиты страны.
— Ага, сплотятся,— кивнул Бедир, наполняя до края обе их кружки,— при условии, что будет где и вокруг кого. Мы должны обеспечить и то, и другое, а для этого надо поспеть в Андурел и там известить Дарра.
— Браннок уже вышел в поход,— сказал Кедрин, вспомнив, как только что назначенный командир вспомогательных сил выскользнул украдкой из Высокой Крепости нынче ночью.— Когда он наберет лихих парней, разве они не станут болтать?
— Не думаю,— улыбнулся Бедир.— Браннок здравомыслящий парень и знает, что нам грозит. Он понимает, как нужна сейчас осторожность, и полагаю, я убедил его, как важно не привлекать внимания. Кроме того, если всякий сброд начнет каркать, вещая беду, кто ему поверит?
— И он действует тайно? — ухмыльнулся Кедрин.
Бедир кивнул, потягивая горячее вино, прежде чем заговорить.
— Положим, что король Дарр и силы Андурела — это одна колонна наших войск. Тамур, Кеш и Усть-Галич — вторая, третья и четвертая. Надеюсь, Посланец, как ни станет он таиться, увидит только их. А Браннок и его парни будут пятой. Тайной колонной.
— Твоим слепнем,— пробубнил Кедрин.
— Ты спишь, навострив уши,— улыбнулся отец.
— И с клинком в руке, раз настали такие дни,— мрачно кивнул сын.
— Думаю, некоторое время у нас будет мало надобности в клинках,— сказал Бедир.— Хотя бы на пути в Андурел.
— Мне там ответят на вопросы? — спросил Кедрин.
Но прежде, чем отец что-то произнес, дверь таверны распахнулась, пропустив вместе с порывом ветра тучного человека, размеры которого еще больше увеличивал необъятный плащ.
— Бодрящая погодка,— весело заявил он, стряхивая с плаща большие и частые капли,— после такого знойного лета.
Насмешливые крики, которые вызвало это замечание, побудили его лучезарно улыбнуться, и Кедрину представилась луна в полнолуние. Вновь прибывший был кругл во всех отношениях. Когда он сбросил основательный капюшон, взорам явилась круглая голова без всякого признака волос с мерцающими из-под редких клочковатых бровей глазами, внимательно оглядывающими зал, и белыми зубами, блестящими из-за толстых губ. Пришелец кинул на стул плащ, под ним оказалась куртка, похожая на палатку, на груди блестел трезубец Речной Гильдии — такой маленький на необъятных кожаных просторах. Вошедший подтянул пояс, который сгодился бы на подпругу лошади, сдвинул его повыше над мощным животом и бережно, словно кошка лапы, отряхнул сапожищи.
Затем он потребовал эвшана — крепкого питья речников, утверждавших, что он прогоняет идрийскую сырость, и метнул монетку улыбающемуся хозяину.
Свою порцию он выпил залпом, удовлетворенно вздохнул и подождал, пока кружку вновь наполнят, внимательно обозревая таверну. Затем целенаправленно прошел наискось в угол, где сидели Кедрин и Бедир.
— Я Гален Садрет,— назвался он.— Можно сесть?
Бедир молча указал на ближайший табурет. Речник подтянул его к столу и опустил на него всю тушу, наклонясь вперед и опершись на оба локтя, так что его тело стало живым щитом от любопытных взглядов, устремленных в угол.
— Как я понял, вам надо вниз по реке,— голос его, густой и низкий, звучал теперь куда тише.
— Нам надо в Андурел,— кивнул Бедир.
— Если вы те двое, о которых упомянул господин Рикол, то дело решено,— улыбнулся Садрет.
— А что сказал господин Рикол? — осведомился Бедир, глядя, как исчезает прямо на глазах содержимое второй кружки.
Садрет улыбнулся еще шире и проревел через плечо, чтоб ему налили по новой. Он подождал, пока подойдет служаночка с оловянным кувшином, шлепнул ее по заду, едва она тронулась прочь, а затем ответил:
— Что у двух благородных воинов дело в Сердце Трех Королевств, и что они будут рады услугам честного лодочника.
— К каким, разумеется, принадлежишь ты,— улыбаясь, пророкотал Бедир.
Кедрин тоже начал улыбаться, когда кряжистый детина разыграл изумление, крайне удивившись, что кто-то смет сомневаться в его честности.
— Мало сказать, из честных — из надежных! — воскликнул Садрет.— В сущности, я владелец лучшей, самой быстроходной и безопасной барки, бороздившей когда-либо Матерь Вод.
— За такие услуги причитается высокая цена,— предположил Бедир.
Садрет пожал плачами, точно гора пошевелилась.
— Бывают времена,— изрек он,— когда цель определяет цену.
— И говорил господин Рикол о нашей цели?
— Только, что надо доехать скоро и безопасно,— речник опять заулыбался, постучав мясистым пальцем по крылу широкого носа.— Но я всегда чую беду, когда она плывет по Идре.
— Беду? — переспросил Бедир. Садрет кивнул.
— С сигнальных вышек все летят и летят послания, и хотя я их азбуку не учил, но знаком с более обычными средствами передачи вестей. Итак, пахнет бедой. Помимо этого, я много путешествовал в жизни. И как-то раз посетил Кайтинову Твердыню, Владыка Бедир.
Кедрин напрягся, не зная, как поведет себя отец, но тот не шелохнулся, а лишь потягивал вино и поглядывал на речника, как бы оценивая. Наконец, Бедир сказал:
— Я предпочел бы, чтобы ты не оглашал мое имя.
— Как тебе угодно,— улыбнулся Садрет, его лысая макушка заблестела, когда он ее наклонил.— Можно только спросить, не принц ли Кедрин этот юноша? Среди моих явных достоинств затесалась такая слабость, как любопытство.
— Это он,— подтвердил Бедир.— И, как я, путешествует тайно.
Садрет кивнул еще раз, изучая Кедрина.
— Славно иметь такого сына, сударь. И, будьте уверены, я никому не раззвоню, кто вы и что. На команду тоже можно положиться.
— Если тебя прислал Рикол, я тебе верю,— сказал Бедир.— И остается договориться только о плате. Речник дружелюбно просиял и сказал:
— Честь везти Владыку и принца Тамура слишком велика, чтобы упоминать о таких пустяках. Вы едете бесплатно.
— Спасибо,— проговорил Бедир, то же повторил и Кедрин.— Когда отчаливаем?
Садрет взглянул на окно и заметил, что вода уже просочилась между плотно закрытыми ставнями.
— Когда немного поутихнет, сударь. Сударь? Мне так тебя и звать, или ты что-то предложишь?
— Мое имя Бедир, моего сына — Кедрин,— последовал ответ.— Или этого достаточно, чтобы твои люди нас узнали?
— Некоторые слышали эти имена,— пожал плечами лодочник.— Но поверят, если я намекну, что вас просто-напросто назвали в честь вас.
Кедрин с минуту поломал голову об этих словах и решил, что вряд ли кто-нибудь подумает, будто Владыка Тамура и его наследник станут путешествовать без огласки, в то время как использование настоящих имен упростит общение.
— И надолго это? — спросил он, указав на течь в окне.
— Думаю, ненадолго,— ответил Садрет.— Лето кончилось, и осень заявляет о себе, не более того. Маленькое предупреждение. Хотя, если вы не против, я бы подождал, пока ливень уймется.
— Я не лодочник,— согласился Бедир.— Тебе решать.
— Великолепно,— просиял Садрет.— Посидим пока в этом уютном местечке и еще немного подкрепимся. Служанка!
Его кружку наполнили в третий раз. Бедир заказал еще вина. Кедрин почувствовал, что слегка захмелел, расслабившись в тепле таверны и в обществе лодочника. Садрет же потчевал их бесконечными байками о жизни на Идре, не упоминая более о предстоящем плавании до Андурела или событиях, которые привели их в Высокую Крепость. Бедир потребовал еды, они подкрепились. Свежий хлеб и острое жаркое вобрали хмель, но сами стали оказывать усыпляющее действие, так что принцу не хотелось уходить, когда Садрет насторожился и объявил, что буря близится к концу. Принц так и не понял, как он это угадал. Но Бедир поднялся, запахнул плащ и закинул на левое плечо сумку с кое-какой запасной одеждой, а в правою руку взял ножны с мечом. Кедрин последовав его примеру, а Садрет двинулся впереди их, подобрав по дороге свой плащ.
Дождь снаружи превратился в морось, которая в свой черед пропала, пока они шли к воде. Тучи рассеялись, и показалось не по-летнему бледное солнце, придав небу стальной блеск. Принесший непогоду ветер ослаб, но все еще дул, метя мусор и громыхая ставнями, он то хлопал, то скрипел оснасткой судов, причаленных вдоль берега. Идре была сумрачно-серой, почти как небо, поверхность ее наморщилась, бегущие от каменных швартовочных быков круги пересекались с мелкой речной волной.
Садрет указал на барку, пришвартованную у самого откоса, и с гордостью произнес:
— «Вашти» — лучшее судно на реке.
И поспешил объяснить, что управлять таким судном целое искусство. Кедрин почти ничего не знал о лодках, но «Вашти» действительно выглядела примечательно. Она глубоко сидела в воде, от носового украшения, изображавшего древнего духа вод, до длинной рулевой лопасти насчитывалось добрых двадцать шагов. Обводы корпуса были плавными, заостренными и намекали на недурную скорость. Корма была поднята над мокрой от дождя обшивкой палубы и укрыта балдахином из ярких зеленых и желтых полос. На судне имелось две мачты: грот со свернутым прямым парусом и вторая, поменьше — в сущности, это был бушприт, на котором ставился парус, чтобы, как сказал хозяин, идти галсами, если не повезло с погодой.
Длинные весла, числом десять, лежали вдоль бортов. Тяжелые латунные уключины указывали, где они встанут, когда понадобится грести. Люки были задраены в связи с недавней непогодой. Но видя, как тяжело барка сидит в воде, Кедрин догадался, что трюм уже нагружен. «Вашти» выглядела ухоженной, чистой и нарядной, борта были обшиты внакрой и позолочены, над ними виднелись ярко-алые поручни, а украшение на носу сияло лазурью.
— Ну разве не красавица? Видели вы другую такую? — спросил владелец.— И, не даст соврать Госпожа, ей не страшен самый мощный шторм, а бежит она быстрее боевого коня. Во всех Королевствах нет корабля лучше.
— Да, красивая,— согласился Кедрин, булькнув горлом. Он поднялся по трапу, и мир преобразился. Теперь твердь под ногами сменилась колеблющейся палубой, а то, что с надежного причала казалось лишь мелкой рябью, стало могучими волнами, на которых вверх-вниз покачивалось судно.
— Привыкнешь. И довольно скоро,— усмехнулся Садрет.— Вещи кидайте сюда.— Он указал на нечто вроде низкого сундука между мачтами, добавив: — Мечи тоже. Они вам на борту только мешать будут.
Кедрин взглянул на отца, затем положил меч в деревянный ларь, когда Бедир ответил кивком на его немой вопрос. Оглядевшись, юноша увидел, что на борт уже входят матросы. Их было всего одиннадцать, одеты они были кто во что горазд, общим у всех был только знак трезубца на груди. Они окинули отца и сына безразличными взглядами и разбрелись по местам, как люди, давно привыкшие к своим обязанностям. Садрет улыбнулся им и прошел на корму, поманив за собой Бедира и Кедрина.
— У нас пассажиры,— объявил он, голос его разнесся по палубе и за ее пределами.— Два благородных господина, следующие в Андурел. И не стоит тратить время на расспросы. Зовут их Бедир и Кедрин в честь, как они мне сказали, нашего милостивого Владыки Тамурского и его сына. У них королевское дело, так что с вопросами лучше не суйтесь.
С этими словами он занял место у руля и обеими мускулистыми руками ухватился за рукоять. Двое матросов, один с носа, другой с кормы, соскочили на берег и отдали швартовы. Затем они запрыгнули обратно с проворством, которому Кедрин позавидовал. Когда «Вашти» отделилась от причала, юноша заковылял к поручням и вцепился в ярко окрашенное дерево, чтобы удержаться. От смущения его избавило зрелище Бедира, ухватившегося за опору балдахина и съехавшего на узкую скамью, огибающую корму, с внезапно обесцветившимся, а затем и слегка позеленевшим лицом.
Садрет выкрикнул приказ. Прямой парус развернулся, наполнился ветром и мягкими прыжками понес судно от берега на быстрину. За кормой забурлила белая пена.
— Прямо летит, ага? — рассмеялся лодочник.
— Еще бы,— согласился принц, забыв о неудобстве, в то время как «Вашти» с каждым мигом набирала скорость. Как и обещал владелец, она мчалась по реке быстрее иного скакуна.
— Ох,— простонал Бедир и, свесив голову за борт, изрыгнул сытный завтрак в Идре.
— Бедир! — бодро крикнул Садрет.— Ты не сказал, что твое брюхо не пригодно для плавания.
— Нет,— хмыкнул Владыка Тамура.— Не сказал.— Он с жалким видом вцепился в шест, глядя, как ходит ходуном скамья. Скорбь на его лице громче любых слов заявляла, насколько не по нраву ему такой способ путешествовать. Кедрин сочувственно улыбнулся. Затем, впервые после того, как в него угодила стрела, рассмеялся от души.

ГЛАВА ДЕВЯТАЯ

К тому времени, когда «Вашти» причалила у Геннифа, Кедрин был в куда лучшем состоянии, чем его отец. Снадобья, которые дала ему в дорогу Уинетт, благотворно действовали как на саму поврежденную мышцу, так и на ожог вокруг раны. Он снова смог пользоваться рукой — возможно, пока менее ловко, чем прежде, но, несомненно, чем дальше, тем лучше. Напротив, Бедира одолевала морская (вернее, речная) болезнь, и он все больше лежал на тюфяке или свешивался за борт, весь скукоженный. Для него был недоступен даже ночной отдых на твердой земле, ибо он сам попросил Галена Садрета спешить вовсю, и тот согласился. Каждую ночь кораблик зажигал огни, пробегая мимо обычных стоянок. Он держался стремнины и лишь порой немного сбавлял скорость. Однако, когда впереди замаячил Генниф, Садрет настоял на швартовке, объяснив, что здешние Сестры могут дать Бедиру лекарство. Шкипер одолел его сопротивление, заметив напрямик, что от человека, изнуренного болезнью, будет мало пользы в любых делах, которые ждут его в Андуреле. Кедрин поддержал речника, и Бедир согласился.
«Вашти» причалила к берегу вскоре после зари. Бедир, поддерживаемый Садретом, неуверенным шагом двинулся к Убежищу Сестер.
То было нарядное здание в нарядном городке — крытое синей черепицей, с чистыми синими каменными стенами, окруженное славным садиком, где к моменту появления троих путников уже работали Сестры. Очевидно, занемогший на реке путешественник был обычным для этих мест зрелищем, ибо Сестры немедля предложили Бедиру питье, которое уняло его взбесившийся желудок и вернуло лицу почти прежний цвет. Кедрин, подчиняясь указаниям Уинетт, попросил осмотреть его плечо, и с радостью услышал, что все идет как положено и что полная подвижность вернется в течение считанных дней — безусловно, еще до высадки в Андуреле. Единственным разочарованием, пусть и небольшим, считая срочность их дела, было то, что ему не хватило времени осмотреть Генниф. С реки город выглядел очаровательным, полным живописных зданий, лишенных всякого сходства с грубыми и суровыми постройками севера.
Но требовалось спешить. И знание, что Орда день за днем подтягивается все ближе к Лозинам, помогло юноше пренебречь праздными удовольствиями. Для этого, как он надеялся, будет достаточно времени потом. Если же они задержатся, то времени может и не оказаться, так как Генниф вполне может исчезнуть в пылу сражений. Они вновь отчалили, пока в городе еще не наступил день.
Время быстро дошло до полудня. «Вашти» со своей обычной прытью вылетела на стремнину и неслась по ней, суда поменьше, становившиеся все более многочисленными по мере продвижения на юг, расступались перед баркой. Помощник Садрета, улыбчивый мускулистый галичанин по имени Ивран, давал предупредительные сигналы в рожок, ловко вложенный в руки красавицы на носу. Матросы, несколько недовольные отсутствием обычных стоянок, занимались неотложными починками — или, рассевшись на палубе, метали кости, ставя на кон жалованье, которое получат в конце пути. Садрет все время проводил у руля, охотно наставляя Кедрина в премудростях речной жизни. Ближе к вечеру Бедир достаточно оправился и вместе с сыном слушал урок, который преподавал влюбленный в свою профессию корабельщик.
Кедрин незаметно для себя увлекся здешней замкнутой жизнью. Хотя Садрет и хвастал, что посещал Твердыню Кайтина, быстро выяснилось, что такие путешествия по суше относятся к его давнему прошлому и случались куда реже, чем можно было предположить. Речная Гильдия властвовала на реке, от самых Лозин до Андурелских порогов, гильдийцы составляли команды судов, перевозивших грузы и людей вверх и вниз по Идре. Эти люди редко отходили от воды за пределы видимости, порой они поселялись в одном месте и трудились на перевозах, но не снисходили до считавшейся у них баловством рыбной ловли или, как сообщил своим слушателям Садрет с заметным неодобрением, до праздных лодочных прогулок.
— Почему вы не ходите дальше? — спросил Кедрин.— Идре не кончается у порогов. Никто не спускался дальше на юг?
— А ты хоть раз видел пороги? — вместо ответа спросил Садрет.
Кедрин покачал головой.
— Это сущая гибель,— провозгласил лодочник.— Скалы и белая вода, которая разбила бы даже «Вашти». В щепки разметала бы. Да и кому надо ходить дальше? Оглянись.
Кедрин описал полный круг, изучая реку. Сейчас он даже не увидел берегов, только сливающиеся вдали воду и небо. Впереди на небольшом островке поднималась в неподвижном воздухе тонкая струйка дыма, указывавшая, что там кто-то живет. Стайки белокрылых птиц, крича, проносились над баркой, большие рыбы выпрыгивали из воды, словно дразня пернатых: а ну-ка, поймайте!
— Ты увидел реку в погожий день,— сказал Садрет.— Ибо лето еще не прошло, а мы идем на юг. Завтра она станет другой. Неделю спустя ее будет не узнать. Течение меняется, фарватер смещается, она ведет себя то так, то эдак, она непредсказуема. Посмотри на нее зимой, и снова не узнаешь. А весной! Когда на севере тают снега, Идре разливается и становится бешеной. У гильдийцев достаточно хлопот, им бы приноровиться к тому, что есть, зачем же им стремиться дальше на юг?
Ответ уже готов был сорваться с губ Кедрина, просто потому, что давно был готов. Но юноша понял, что Гален Садрет состоит в браке с Идре, не менее прочном, чем любой мужчина с женщиной, и не раскрыл рта, а лишь кивнул — подумав, что он, который едва высунулся за пределы Тамура, едва ли вправе изводить вопросами того, кто день за днем бороздит столь великолепные воды.
А Идре, без сомнения, была великолепна. Она казалась широкой даже там, где прорезала Лозины, но теперь юноша понимал, что это был всего лишь узкий канал, прорезанный в горной тверди. Здесь, далеко к югу, река расширилась и стала похожей на ни разу не виданное им море. Островки, мимо которых они проходили, казались затерянными на безмерных водных просторах, города легко было принять за порты в неведомых краях. Однажды, пообещал он себе, я пущусь в такое же плавание и осмотрю все места, которые описывает Гален: Фарол, Иссинар, Лемантш, Тьюэрол, Фуэнджирас, Паламир и Марену. И это только на тамурской стороне. Больше, и намного больше ожидает меня там, где сходят к воде равнины Кеша.
— Но,— вдруг воскликнул он, пораженный новой мыслью,— Идре ведь разделяется ниже Андурела. Усть-Галич лежит между Усть-Идре и Вортигерном. Ведь по тем водам какие-то суда тоже ходят?
Садрет снисходительно фыркнул.
— Рыбачишки, и только. Галичане, не считая немногих вроде Иврана, мало любят воду. Их торговля ведется по суше. Они привозят свои товары в Андурел и договариваются там с Гильдией. Кешиты во многом сродни им: они ловят рыбу на берегах Вортигерна, но мало кто посылает сына учеником в Гильдию. Вот поэтому среди нас так много тамурцев, и все больше из тех, кто родился на реке.
Тут Кедрина поразила другая мысль, но он придержал ее, пока не изыскал возможности остаться наедине с Бедиром, ибо вопрос непосредственно касался их текущих дел.
Он дождался, пока стемнеет, когда Идре начнет загадочно отсвечивать, зажгутся красные и желтые ходовые огни и будет выставлена ночная вахта, а весь прочий экипаж устроится в гамаках, развешанных над палубой. Ни Кедрин, ни его отец так и не смогли приспособиться к этому необычному способу ночного отдыха и поэтому расстелили свои постели на прочных дубовых крышках люков.
— Гален говорит, что пройдет еще восемь дней, прежде чем мы доберемся до Андурела,— пробормотал юноша, понизив голос, чтобы слышал только отец,— А мы находимся на реке уже вдвое больше этого. Орда уже наверняка приблизилась к Лозинам, и королю Дарру давно пора собирать силы. Как мы можем надеяться, что вернемся вовремя?
В слабом свете недавно взошедшей луны лицо Бедира выглядело торжественным. Он кивнул.
— Меня это тоже беспокоит. Я... мы можем только надеяться, что ясновидицы из Андурела как минимум предостерегли Дарра, чтобы он начал действовать. Думаю, он уже послал весть Хаттиму и Ярлу, чтобы те приготовились. Медри может нести весть по суше почти так же быстро, как Гален везет нас на юг. И, да будет на то воля Госпожи, крепости продержатся достаточно долго.
— Но войска, конечно, пойдут сушей,— не успокоился Кедрин,— а вооруженные люди не могут передвигаться со скоростью Медри.
— Не могут,— согласился Бедир,— но часть из них можно посадить на суда вроде этого. Возможно, их хватит, чтобы победа склонилась на нашу сторону.
— Вверх по реке? — поразился Кедрин.— Против течения?
— Возможно, с помощью Сестер,— сказал Бедир.— Они могут иногда применить свою мощь, чтобы двигать суда — хотя, как я понимаю, этот дар присущ немногим и редко применим, ибо предполагает противоречие с законами природы.
— Если в этом ограничена мощь Сестер,— полюбопытствовал принц,— то почему это же не касается Посланца? Бедир пожал плечами, лицо его помрачнело.
— Не знаю. Наверняка не скажу, хотя у меня есть сомнения. Сестры предпочитают оставаться в пределах естественного порядка вещей. Как ты уже знаешь, они придают большое значение свободной воле и считают, что навязывать природе что-либо — это тоже противоречит их вере. Поэтому хотя они и могут порой вызвать перемены в погоде или увеличить скорость судна, эта работа их ослабляет. Порой даже губит. Это имеет отношение к природе их дарований, способ применения мастерства сам воздействует на мастериц. Полагаю, что это еще и вопрос веры. Но я представить себе не могу, чтобы Посланец испытывал подобные колебания. Он представляет собой воплощенное противоречие естеству и с охотой пойдет на все, что будет содействовать его гнусным целям. Более того, подозреваю, что его целью как раз и может быть подобное насилие над природой.
На Кедрина дохнуло холодом, какого он не ведал с самого Белтревана. Ибо слова Бедира касались куда большего бедствия, нежели варварское нашествие и вообще людские дела.
— Как ты думаешь, какова цель? — спросил он, догадываясь, что голос у него хрипит, ибо на юношу вдруг нахлынуло ощущение неумолимости рока.
— Трудно сказать,— признался отец.— Разумеется, сокрушение Королевств. Но само по себе эта цель, безусловно, грандиозная, все же не более чем давняя мечта белтреванцев. С тех пор как Друл во времена Коруина поднял лесной народ, их не оставляет мысль о разграблении юга. У сандурканцев имеются похожие желания, все это не столь уж необычно. А явное отличие состоит в том, что ныне Орду ведет Посланец Ашара, и это говорит о наличии цели посущественней грабежей и насилий. Хотя в чем она может состоять, я сформулировать не могу. Возможно, Посланец стремится разрушить мир. Не знаю, Кедрин. И это еще одна веская причина искать совета Андурелских Сестер.
— Когда ты говорил, что я тот, чье появление предсказано в писании Аларии,— медленно сказал Кедрин,— я думал, что меня востребуют как воина. Но не может ли это означать чего-то большего?
Бедир приподнялся на локте, рукой обнял сына, успокаивая его одной крепостью своего объятия так, как не смог бы успокоить никакими словами.
— Возможно,— тепло прошептал он.— Но я бы лгал тебе, если бы давал ответы, которых не знаю. Однако я верю всем сердцем, что мы должны явиться за ответами в Андурел. А, возможно, и в сам Эстреван.
— Если есть время,— пробормотал сын.
— Да, если есть время,— голос Бедира звучал веско, свет убывающей луны бросил на его лицо серебристый блеск, перечеркнутый глубокими тенями, что прибавляло словам торжественности, пусть то и были слова отца, а не Владыки. Кедрин заставил себя положить руку на ту, что держала его предплечье, пытаясь в свой черед поддержать отца, как тот сына.
— Время будет,— твердо заявил он.— Если мы верим в Госпожу и в Книгу, то, конечно, будет. Иначе зачем же существует писание Аларии?
Тут Бедир улыбнулся, и к нему вернулась твердость.
— Ты мужаешь, Кедрин. Спасибо тебе.
Кедрин ответил улыбкой на улыбку, гордый, что может служить опорой отцу, и глядя, как Бедир поудобней устраивается для сна со здравомыслием опытного воина и путешественника. Сам он тоже вытянулся на тюфяке, но сон не шел, ибо разговор вновь расшевелил его давние сомнения. Юноша не мог понять, ни как он может стать настолько важным для победы над Посланцем, ни как, даже при содействии машин, король Дарр сможет вовремя привести свои войска к Лозинским рубежам. Огромное становище, которое он видел в Белтреване, несомненно, вмещало достаточно дикарей, чтобы те могли одолеть Крепости лишь одним числом, даже без колдовской поддержки ашарова Посланца. А если учесть колдовство, смогут ли даже Сестры противостоять этому злу? Лишь в одном принц был уверен — в том, что Посланец представляет собой воплощенное злю. Он ощутил это, когда глядел сквозь огонь на нездешний образ, и в тот миг это знание угнездилось в нем, как болезнь.
Он не особенно привык молиться, как и большинство в Тамуре, хотя их почтение к Госпоже подразумевалось на его родине молча и безусловно. Но теперь принц зашептал молитвы, которым обучила его сестра Льясса, прося Госпожу благословить их цель и ускорить прибытие, добавив еще мольбу, чтобы если есть на то ее воля, то пусть его удостоят ответом.
Рядом никого не было, но он почувствовал, как окреп ветер и услыхал, как трещат брусы, меж тем как полотно паруса вспучилось и «Вашти» рванула, как послушная лошадь, не жалеющая сил, чтобы исполнить волю седока. Кедрин услыхал, как Гален Садрет отдал с кормы негромкое распоряжение, и подумал: а спит ли лодочник когда-нибудь вообще? Двое вахтенных тихо прошлепали босыми пятками, чтобы проверить снасти. Наверху луна по-прежнему сияла как загадочный серебряный осколок среди бесчисленных звезд на иссиня-черном небе, а Идре огромной, мягко поблескивающей лентой тянулась на юг. Принц прислушивался к плеску воды о нос барки и незаметно уснул.
Утром ветер стал еще крепче. Поставили оба паруса, и барка быстрее боевого скакуна полетела к своей цели. Кедрин невольно призадумался, не в его ли молитве было дело. Ветер держался и в последующие дни, и они прибыли к цели куда быстрее, чем предполагал Гален. Перед самыми сумерками шестого дня после отплытия из Геннифа показался Андурел.
Ничего подобного этому городу Кедрин отродясь не видал. Даже грозное великолепие Лозинских Крепостей не могло сравниться с тем, что он увидел в угасающем солнечном свете, ибо перед величиной и блеском Андурела меркли его самые буйные грезы.
Он приник к носовому украшению, не слыша рева горна, которым Ивран предупреждал об их приближении. Принц смотрел во все глаза, поворачивал голову то вправо, то влево, и все же не мог вобрать в себя все величие этих мест. Город раскинулся на обоих берегах Идре — огромная чреда башен и дворцов, дома, громоздящиеся, точно ящики, друг на друга, спускающиеся к воде справа и поднимающиеся от нее слева. Над водными путями выгнулись мосты, пирсы вдавались в реку, точно манящие пальцы, пристани со складами тянулись вдоль берегов, возле них покачивались бесчисленные суда, большие и малые, и вода шлепала по их обшивке. Крыши, черепичные и мраморные, шиферные и тесовые, сверкали, отражая янтарное свечение небес на западе, а на востоке в наползающей тьме уже рассыпались цветными блестками фонари.
Когда судно подошло поближе к берегу, Гален приказал свернуть паруса, и «Вашти» замедлила ход. Кедрин увидел, что город выстроен на множестве островов, связанных между собой мостами и мостиками, кое-где широкими, иногда узкими, где-то почти плоскими, а где-то похожими на крутые радуги из разноцветного камня, на которые попробуй-ка заберись,— однако и на этих арках были различимы фигурки людей. Среди зданий виднелись сады. Когда барка подошла к причалу, принц наконец понял: то, что на первый взгляд казалось сумятицей строений, было в действительности городом, выстроенным по строгому плану. Широкие проезды сбегали к воде, их пересекали улицы и переулки, проспекты бежали назад, поднимаясь, ведя глаз к самой высокой точке главного, самого крупного острова. Там стояло здание, столь простое в своем величии, что и без всяких лишних прикрас не могло не главенствовать среди строений Андурела. Оно было белым — правда, солнце окрасило в алый цвет западную стену квадратного здания с большим куполом и высокими узкими окнами. Низкая стена окружала его. Ворота располагались прямо против взгляда Кедрина, оттуда к портовым сооружениям шел прямой проспект, а в промежутках между зданиями виднелись деревья и трава. Никаких знаков, флагов или вымпелов. Но он понял: это может быть только прославленный Белый Дворец, жилище того, кого избрали властителем Трех Королевств.
Когда «Вашти» подошла совсем близко к берегу, дворец пропал среди зданий пониже и Гален Садрет всем своим весом налег на руль, чтобы плавно развернуть барку и встать у пристани из темно-красного гранита. Команда занималась швартовкой, а шкипер прошел по палубе, улыбаясь пассажирам.
— Разве я не говорил, что это самое скорое судно на Идре? — довольно спросил он.
— Говорил,— подтвердил Бедир, ответив на улыбку,— и был прав.
— Теперь вам пора браться за дела,— продолжал лодочник.— Мне тоже. Но, пока вы не ушли, можно задать вопрос? Бедир кивнул, и Гален предложил:
— Вы бы не хотели, чтобы я подождал вас? Я, конечно, быстро найду груз для доставки вверх по реке, но если вы предпочитаете, могу и остаться.
Бедир подумал с минуту, затем сказал:
— Друг Гален, ты хорошо нам послужил, и я тебе за это благодарен. Не хотелось бы лишать тебя новой прибыли, но, вполне возможно, нам скоро понадобится побыстрее попасть на север.
— Тогда я подожду,— просиял громадина гильдиец.— Ребята мои с радостью ухватятся за возможность погулять, и,— он мощно постучал себя по носу,— чувствую, что обратное путешествие будет еще более спешным, чем нынешнее. Найдете меня здесь или в таверне «Золотой Рог».
— Спасибо.— Бедир протянул руку, и она утонула в лапищах лодочника. Кедрин последовал примеру отца. Гален сказал:
— Всего доброго, молодой Кедрин. И помни, если что: у тебя есть друг на реке.
Кедрин улыбнулся, высвободив руку из хватки, которая грозила сокрушить ее, ему почти не хотелось расставаться с гильдийцем.
— Идем,— Бедир присоединил ножны к поясу и взметнул на плечо сумку.— Посетим кое-кого.
Они повернули и двинулись к проезду, разделявшему два невысоких склада из красного камня, но задержались, когда показалась двойная колонна из восьми конных солдат. Лошади у всех были под пару: чалая рядом с чалой, серая с серой, вороная с вороной, гнедая с гнедой. Замыкали ряд два великолепных белых коня без всадников. На воинах были простые круглые шлемы, отполированные до серебряного блеска, на каждом сиял герб — золотая трезубая корона. Тускло мерцающие кольчуги под темно-синими накидками имели тот же знак, одежду завершали кожаные штаны тоже синего цвета и высокие черные сапоги. При всех были мечи в ножнах, но более никакого другого оружия. Правда, один держал в правой руке небольшой золотой жезл, который поднял, едва увидел Бедира и Кедрина.
— Ясновидицы Дарра постарались на совесть,— заметил Бедир.
Кедрин мог только таращить глаза: он привык к пестрому и нехитрому снаряжению воинов Тамура, а такое великолепие и единообразие видел впервые.
— Владыка Бедир Кайтин! — Всадники остановились, теперь, с близкого расстояния, Кедрин видел, что короны на шлеме и кирасе старшего отмечены небольшим ромбом посередине. Предводитель строя ударил себя в грудь сжатым правым кулаком.— Принц Кедрин! Король Дарр приветствует вас в Андуреле и просит явиться к нему.
Кедрин услышал, как сзади сдавленно захихикал Гален Садрет, и, не удержавшись, обернулся, чтобы подмигнуть лодочнику, который помахал в ответ своей лапищей и отвесил медвежий поклон.
— Спасибо,— услыхал принц слова Бедира.— Для нас честь, что король счел подобающим прислать эскорт.
— Это для вас,— старший указал на белых коней, их вывели вперед с точностью отработанного упражнения. Кедрин взобрался верхом, думая: неужели в Андуреле все и всегда так обставлено? Он надеялся, что нет. Уж больно он привык к тамурским вольностям и, несмотря на уроки Льяссы, всегда опасался споткнуться в торжественных случаях.
— Владыка? Принц? — старший ждал, словно неуверенный, управятся ли они со скакунами, Кедрин подавил искушение пришпорить своего и промчаться вперед вдоль проспекта. Но он поглядел на кивнувшего Бедира и поставил своего коня в строй. Они двинулись спокойным шагом.
Это хотя бы дало ему возможность поближе рассмотреть Андурел. Город и вблизи оказался не менее восхитителен, чем с реки. Сперва они ехали мимо складов, которые, несмотря на размеры и явное изобилие товара, мало чем отличались от складов где угодно еще. Затем начались таверны и рынки с поразительным разнообразием всякой всячины — от разноцветных тканей до полных боевых доспехов, палатки, торгующие сластями и украшениями, драгоценностями, шарфами, изделиями из кожи. Улицы были полны народу. Кедрин потерял счет тому, что можно было купить, когда они проезжали места, где расположились более почтенные лавки с товарами, бережно выставленными на прилавках под навесами, чтобы ни дождь, ни солнце не повредили их.
Наконец, потянулись дома — такие, каких он прежде не видал. Цветная черепица, мозаика из крохотных ярких камешков, украшенные резьбой и лепниной балконы, крыши, с которых свисали фонари и вымпелы, а также металлические цилиндры, певуче звенящие, едва в них ударит ветер с реки. И сады, которые уже предстали перед ним с палубы «Вашти». Теперь, вблизи, они больше походили на маленькие парки с колоннадами для прогулок, маленькими бельведерами, фонтанами и площадками, птицами, поющими из древесных крон прощальную песнь уходящему дню.
Шествие продолжалось меж двух могучих белых с золотом столпов, и широкая улица стала медленно подниматься ко дворцу. Дворец, как увидел Кедрин, был окружен обширным парком, кончавшимся у самой стены — низкой, возведенной больше для порядка, чем для обороны, хотя об нее разбился бы наскок любой конницы. Однако за стеной принц увидел глубокий ров, незаметный снаружи, но доходящий почти до самого дворца. Ворота дворца представляли собой белокаменную арку, венчающую два больших портала из темно-красного дерева с отделкой из тяжелой бронзы. Они были распахнуты, и отряд проехал через них на мощенный каменными плитами двор.
Кедрин ахнул: первое впечатление, что перед ним единое простое здание, оказалось хитрой уловкой зодчего. Наружные стены этой постройки в действительности служили лишь прикрытием для настоящих дворцовых сооружений. Твердыня Дарра могла обороняться не хуже, чем Кайтинова. Наружная стена скрывала укрепления и галереи, конюшни, казармы и оружейные склады. Огромный купол, который он видел издали, действительно увенчивал собственно дворцовое здание: одну большую цельную белую постройку, окна и балконы которой смотрели во внутренний двор укрепления. Внутрь дворца вели широкие арочные проемы.
Едва ли принц заметил грума в белой с золотом ливрее, который подошел взять поводья и улыбнулся, когда Кедрин оторвал взгляд от окружающего великолепия и спешился. Более ему не дали времени любоваться видами. Старший эскорта предложил им с Бедиром присоединиться к нему и проворно зашагал через центральный двор к двери, охраняемой двумя алебардщиками в кованых доспехах.
Бедир чувствовал себя как дома, и Кедрин напомнил себе, что отец не раз и не два посещал Андурел. Сам же принц, впервые видевший этот дворец, ощущал себя здесь неотесанной деревенщиной. Он напустил на себя безразличный вид, но то и дело в изумлении озирался, когда их вели ко второй охраняемой двери через зал с высоким потолком и полом красного мрамора с резьбой, где стены покрывали тяжелые старинные ковры. Дальше часовых встречалось меньше, уменьшались и размеры помещений, в них попадались ниши со статуями из гранита, мрамора и бронзы. Их связывали коридоры, где витражи в окнах рассеивали по полу разноцветные узоры дрожащих пятен и отражали пламя факелов, укрепленных в резных подставках — казавшихся слишком хрупкими, чтобы выдержать такой вес.
Шествие неуклонно двигалось вперед, пока не достигло лестницы, витками взбегающей наверх. Старший офицер направился вверх, Бедир и Кедрин последовали за ним и попали на галерею, освещенную через окна в громадном куполе. Провожатый задержался перед дверью, выложенной латунными пластинами с отлитыми на них изображениями лиц. Постучал. Изнутри послышался голос. Провожатый отдал честь и распахнул дверь настежь, объявив с прямой, как стена, спиной:
— Король ждет вас.
Бедир без колебаний выступил вперед. Кедрин держался на шаг позади, торопливо вспоминая премудрости и хитрости, которые так безжалостно впихивала в него Льясса.
Но трудиться совсем не стоило: человек, который пошел им навстречу, когда дверь закрылась, раскинул руки и обнял Бедира как старого друга, с которым долго не виделся. Бедир в свой черед сбросил сумку и пылко ответил на объятие, предоставив Кедрину возможность рассмотреть верховного государя.
Дарр был чуть пониже Бедира ростом и на несколько лет старше, с тонким и простым лицом. Его мягкие и длинные золотистые волосы, тронутые сединой несколько заметнее Бедировых, охватывал простой золотой обруч. Квадратная бородка украшала подбородок, не казавшийся безвольным из-за твердой линии улыбающегося рта. С шеи короля свисала тяжелая золотая цепь, на ней держался серебряный медальон с барельефом в виде трехзубой короны — такой же, как на верхних накидках дворцовой стражи. Это была одна из самых роскошных деталей его одеяния, ибо одет король был в простое серое длинное платье, стянутое на стройной талии черным кожаным поясом с кинжалом в ножнах — не роскошней того тамурского, который висел на поясе у Кедрина. Когда, отпустив наконец Бедира, Дарр повернулся к Кедрину, юноша увидел, что глаза у короля голубые и усталые, и радость в них не скрывает глубоких борозд на щеках и лбу.
— Во имя Госпожи, Бедир,— он улыбнулся, изучая Кедрина,— это и есть ребенок, которого я видел так давно? Теперь он мужчина, и это делает тебе честь.
Кедрин распахнул рот, не зная, что ответить. Льясса на уроках не упоминала о королях, ведущих себя по-простецки.
Дарр разрешил его затруднение, хлопнув по плечу, когда юноша начал уже преклонять колени, и сказал:
— Кедрин! Принц Кедрин! Добро пожаловать в Андурел. Хотелось бы только, чтобы твое прибытие предвещало добрые времена,— его легкий голос нес в себе эхо усталости, проступавшей и в глазах.
— Мой повелитель,— начал Кедрин, но запнулся, когда Дарр отмахнулся не без досады и предложил:
— Дарр. Зови меня Дарр, раз уж мы наедине в моих покоях. Еще представится немало случаев выказать придворную вежливость, а ты уж слишком похож на молодое подобие старого воителя для столь утомительных игр.
Принц кивнул, доведя это движение до поклона. Подняв голову, он увидел, что Дарр весь сияет, спрашивая:
— А как поживает госпожа Ирла? Она здорова?
— Когда я видел ее в последний раз, была здорова,— ответил Бедир.— Хотя, кажется, было это давным-давно.
— Да,— лицо Дарра стало торжественным. Он погладил побитую сединой бородку.— Многое случилось с тех пор. Расскажи. Сядь и расскажи обо всем. Вина выпьешь?
Не дожидаясь ответа, он прошел к тонконогому столику и, подняв голубой хрустальный кувшин, наполнил три кубка бледно-золотым вином, заискрившимся, пока передавал гостям кубки с той небрежностью, с какой это делается в таверне. Король указал на кресла, поставленные в нише у окна. Их спинки и подлокотники украшало золото, сиденья были голубыми и мягкими. Кедрин сидел, потягивая вино, между тем Бедир рассказывал об их приключениях в Белтреване и вне его.
На время рассказа Дарр повернулся к Кедрину, глаза его больше не смеялись, но стали задумчивыми, порой он кивал, как если бы слова Бедира подтверждали подозрения, давние и скверные, но сдерживаемые.
— Посланец,— пробормотал он, когда Бедир умолк. Так тихо, словно говорил с собой, озвучивая свои мысли.— Как мы и боялись. Как сказано в писании Аларии. Но как нам воспользоваться этим знанием? Как применить его?
— А разве Сестры ничего еще не предложили? — спросил Бедир, и Дарр в ответ покачал головой.
— Не здесь. Не мне. Ясновидицы сообщили о вашем прибытии, но им не удалось проникнуть в Белтреван. Вестей из Эстревана тоже не было. Так что же делать?
Кедрина подобное поведения верховного короля повергло в растерянность. Он думал, что Дарр будет тверд и уверен в себе так же, как Бедир, и не ожидал подобных вопросов. Но отец, похоже, к такому привык и, отвечая, лишь пожал плечами.
— Собери войска и выступи на север. Договорись с Речной Гильдией, чтобы она перебросила твои передовые силы, и попроси помощи у Сестер. Очень скоро, если это уже не началось, Орда атакует Лозинские Крепости. Если Посланец способен прорвать оборону, варвары хлынут на юг. Именно хлынут: они, несомненно, спустятся по Идре.
— И подступят к Андурелу,— кивнул Дарр.— Возможно, возьмут его. Обезглавят нас. Что тогда? Рассеются? Ударят отсюда? Их ведь несметное количество. Они могут захватить Королевства по одному. Если только...
— Если только мы не задержим их у Лозин,— закончил за него Бедир.— Мои тамурцы могут собраться и выступить с запада. Пусть кешиты Ярла ударят с востока. Может, нам удастся раздавить их, как два жернова давят зерно. Галичане останутся в запасе, у них путь на север займет больше времени и прибудут они позднее.
— Хаттим,— пробормотал Дарр задумчиво и с сомнением.— Хаттим ставит под вопрос правдивость моих сообщений. Поэтому вы были мне так нужны. Хаттим не доверяет словам Сестер. Он не верит им так, как мы.
— Он достаточно быстро уверует, если увидит Орду на плотах, спускающихся по Идре,— зловеще прокаркал Бедир. — Но как Ярл? Он твердо настроен?
Дарр поднял ладонь и покачал из стороны в сторону.
— Наверняка не знаю, но он не предубежден. Выслушает. А с Хаттимом сложно.
— Прикажи ему,— резко сказал Бедир. Кедрин не думал, что однажды услышит, что отец так разговаривает с Верховным Королем.
— Предлагать легко,— кротко отозвался Дарр.— Хаттим чувствует себя в безопасности. И не любит упоминаний о войне. А Усть-Галич так далеко на юге.
— Я тоже не люблю упоминаний о войне,— ответил Бедир.— Но иногда войну приходится вести. Во имя Госпожи, Дарр! Ты здесь король или нет?
Изумленному взгляду Кедрина Дарр представился смущенным. Он поигрывал медальоном на шее, поджав губы, прежде чем пожал плечами и уклончиво заметил:
— Мир порой расслабляет. Хаттим изнежен. Усть-Галич слишком далеко от лесов. Там Белтреваном пугают только детей. А Хаттим плутует. Он не прочь, чтобы в Андуреле утвердился род Сетийянов. Его привлекает моя корона. Госпоже ведомо, почему,— ее довольно тяжело носить! Но Хаттим таков во всем, он не желает рисковать. И может усмотреть здесь удобный случай.
— Ты говоришь об измене!
В голосе Бедира прозвучала такая ярость, что Кедрин вздрогнул и едва не пролил вино из своего кубка. Он переводил глаза с отца на короля, недоумевая, как Дарр, казавшийся теперь таким слабым, сохраняет свое положение. И не сдержался от изменнической мысли: Бедир Кайтин кажется более царственным, чем венценосец.
Дарр пожал плечами и негромко проговорил:
— Прямой измены пока нет. Я не решаюсь с ним сталкиваться. Ради нашего единства. И он нам нужен. Сила в единстве. Предъяви я Хаттиму такое обвинение, и дело кончится междоусобицей.
Кедрин увидел, что рука отца все теснее сжимает кубок. Еще чуть-чуть, и хрусталь треснул бы, но Бедир с усилием овладел собой и спросил:
— Значит, Тамур и Кеш будут биться одни?
— Нет,— медленно ответил Дарр.— Хаттима можно вовлечь. Возможно, удастся получить галичский полк для охраны Андурела.
— Сомневаюсь, что Тамур и Кеш справятся вдвоем,— отчеканил Бедир с немалой горечью.
— Если,— начал Дарр, подчеркнув это слово,— Орда прорвется, ее путь проляжет по Идре, ведь так?
— Да,— Бедир кивнул, голос его прозвучал грубо и более чем просто сердито.— Полагаю, что так. Племена достаточно велики по численности, чтобы рассеяться на восток и на запад, но главные их силы, безусловно, ударят по Андурелу, чтобы обезглавить нас, как ты верно указал.
— Бедир, Бедир,— проговорил Дарр.— Я все еще король. Хаттим может помедлить, если ему велят идти в поход. Но охрана Андурела? На это он согласится. А, оберегая Андурел, он окажется прямо перед Ордой, если дело дойдет до худшего. Тамур и Кеш станут изводить захватчиков ударами с запада и востока. Хороша ловушка? Орда вдоль Идре.— Он повел правой рукой вперед и преградил это движение левой.— Войско Усть-Галича на пути врага.— Он образовал ладонями треугольник, основание которого составили соприкоснувшиеся кончиками большие пальцы.— Тамур и Кеш смыкают с боков. А сзади?
— Не выйдет,— напрямую отрезал Бедир.— Их слишком много. Дарр, ты их не видел! Они смогли бы сковать действия Тамура и Кеша и при этом спуститься по реке, чтобы захватить Андурел. Силы Хаттима их не сдержат. Они возьмут город.

Предыдущая страница 11 Следующая страница


Гнев Ашара 12

Дарр вздохнул.
— Просто эта мысль пришла мне в голову сейчас. Жаль, что она неосуществима. Итак, Хаттима надо убедить во что бы то ни стало?
— Если Три Королевства хотят спастись,— кивнул Бедир.
— Что же, посмотрим, что можно сделать,— задумчиво протянул Дарр.— Ярл тебя выслушает. Предпочел бы отмахнуться, но не посмеет. Хаттим станет спорить. Мы должны его убедить.
— Разве все так переменилось? — хмурясь, спросил Бедир.— И король более не может повелевать?
— Времена меняются,— устало ответил Дарр.— Мир изменяет людей. Хаттим не знал войну, как знали ее мы. Это осложняет дело.
— Довольно скоро он узнает,— буркнул Бедир. Король кивнул, вздыхая, потягивая бороду и глядя во тьму за окном.
— Но Кедрин? — переход был столь внезапен, что застиг юношу врасплох. Беседа настолько увлекла его, что он забыл, какое место отводится ему самому.— Писание Аларии? О чем там может идти речь?
— Я надеялся, здешние Сестры дадут нам совет,— сказал Бедир, угрюмо глядя на сына.— Ирла может только предполагать, а я и намека не ухватываю.
— Я тоже,— сказал Дарр и улыбнулся Кедрину.— Ты представляешься загадкой, юноша. Что мы будем с тобой делать?
— Я неплохо владею клинком,— гордо произнес Кедрин, которому придала храбрости непринужденность верховного государя.— А у тебя каждый воин на счету. Отец говорит правду, повели... Дарр, когда утверждает, что варварам нет числа.
— Не сомневаюсь,— признался король.— Я никогда не слыхал, чтобы Бедир Кайтин говорил что-нибудь, кроме правды. Он честен. Но ты больше, чем просто твой меч. Ты... что ты из себя? Я должен представить тебя Гранин. Здешней Старшей Сестре, она возглавляет училище. Да, возможно, увидев тебя перед собой, Грания сумеет постичь смысл предсказанного.
Он кивнул себе, затем улыбнулся и продолжил:
— Но ты не устал? Не хотел бы вымыться и переодеться? Отдыхайте пока. Нынче мы обедаем с Ярлом и Хаттимом. Увы, торжественно. А до того я обдумаю слова твоего отца и твое место во всем этом.
Кедрин не был уверен, как следует правильно ответить, но у Бедира, казалось, отсутствовали сомнения.
— Мы сделает вторжение предметом застольной беседы? Или мы намерены защищать наши земли? Ради Госпожи, Дарр, надо действовать!
Дарр слабо улыбнулся и умоляюще простер обе руки.
— Я буду действовать,— пообещал он.— Но по-своему. Повторишь то, что рассказал мне. Убеди Ярла. И придержи гнев, если что не так пойдет с Хаттимом. Согласен? Предоставь его мне.
Бедир кивнул с явной неохотой и без дальнейших задержек поднялся на ноги, поманив сына за собой. Кедрин хотел откланяться, но Дарр махнул рукой, улыбаясь, и юноша последовал прочь за отцом, обуреваемый смятением.
Снаружи их ждали лакеи в ливреях, чтобы препроводить гостей в их покои, объяснить, что все готово для мытья. С невозмутимым спокойствием вышколенных слуг не замечая мрачного лица Бедира, их провели по еще более роскошным переходам к гостевым палатам, где веяло душистым паром. Туман сгустился на высоких окнах, выходивших во внутренний дворик с фонтанами, вода которых серебрилась под недавно взошедшей луной. Кедрин предпочел не идти к себе в спальню, а последовать за отцом, и стоял молча, пока тот раздраженно швырнул сумку и меч на постель, достаточно большую, чтобы на ней поместились трое. Владыка Тамура прошел к окну и выглянул, держа руки со сжатыми кулаками на поясе. Никогда еще Кедрин не видел его таким сердитым.
— Отец,— осмелился заговорить он.— Хаттиму, разумеется, придется выслушать тебя. И, разумеется, король ему прикажет.
Бедир обернулся, теребя пряжки своей накидки, затем стянул ее и швырнул туда же, куда сумку и клинок, прежде чем что-либо ответить.
— Времена меняются,— грубо передразнил он Дарра.— Похоже, куда заметней, чем я предполагал. Госпоже ведомо, Дарр тяжело пережил смерть Валарии, а Хаттим всегда был пройдохой с непомерными амбициями. Но не настолько же!
Кедрин следил, как отец щелкает металлическими застежками куртки и сбрасывает с плеч задубелую кожу, поражаясь, до чего плохо он до сих пор разбирался в Андурелских делах. Подобно Бедиру, юноша мог себе представить только один ответ на угрозу с севера и поистине невозможным счел бы, что Усть-Галич откажется вместе с Тамуром и Кешем защищать Королевства.
— Конечно, он должен увидеть опасность,— предположил принц.— Что бы и как он ни замышлял, он ведь должен понять, что Усть-Галич пострадает, если Орда победит.
— Дарр, похоже, так и думает,— вздохнул Бедир, потирая щетину, покрывавшую его подбородок.— Но Дарр изменился. Он был крепче, пока не овдовел. Некоторые говорят, что супруга придавала ему сил, а она была прямо-таки железной женщиной. Но изворачиваться в такой ситуации — это ни в какие ворота не лезет. Мы должны убедить их, Кедрин! Возможно, таков смысл писания. Что именно ты станешь тем, кто объединит Королевства.
— Я? — с сомнением отозвался сын.— Если король не может обуздать Хаттима, как я могу его убедить?
— Не знаю,— Бедир покачал головой. С мгновение он казался таким же усталым, как Дарр — старше своих лет и угнетенный бременем ответственности. Затем он хмыкнул и попытался улыбнуться, глядя на сына.— Мы с тобой проделали долгий путь. И впереди еще долгий путь к некоей цели, которую я не вижу. Я хотел бы, чтобы ты знал: я горжусь тобой.
Принц улыбнулся:
— С Усть-Галичем или без, но мы одолеем Орду. Пусть даже их ведет Посланец, но мы разобьем жителей леса.
— Лихо сказано,— ответил отец.— А теперь вымойся и приготовься к нашему первому бою. Против союзника.
Кедрин кивнул и прошел к себе. Оглядев отведенную ему комнату, он подумал, что нарядные шелковые покрывала и роскошные ковры, скрывающие пол, слишком мягки и разнеживают тех, кто к ним привыкает. Уж лучше грубая простота Твердыни Кайтина, если хитрости и уловки — цена за эти удобства. Он снял с пояса меч и аккуратно положил его в резной дубовый шкаф, затем избавился от одежды и прошел в умывальную, где стояла кадушка с водой. Вода была горячей, он сидел в ней, лениво скребясь мочалом и заметив между делом, что след раны от стрелы и ожог почти пропали — благодаря дару Уинетт. Любопытно, как он сможет убедить Хаттима Сетийяна идти на войну, если даже верховный правитель Трех Королевств сомневается, удастся ли такое?
Но в итоге это показалось юноше несущественным, как и смысл пророчеств. Немного погодя он оставил размышления, позволил воде вытечь из бочки, встал, повернул на желобе над кадушкой латунный кран в виде головы рыбы и окатился бодрящей холодной водой.
Усердно вытираясь насухо, он внимательно изучил содержимое шкафа для одежды. И нашел там наряд, роскошью под стать обстановке: мягкие штаны из кожи лани, полотняные рубахи, тоньше любых, какие он видывал, обувь, в которой впору ступать только по коврам, а не по земле, верхнюю накидку по колено из золотистой ткани с тамурским кулаком на спине и груди. Кедрин оделся, стянув талию своим простым поясом и повязав отросшие волосы своей нехитрой серебристой лентой. Затем, ощутив себя больше принцем, чем когда-либо дома, и заметно больше волнуясь, он пошел к отцу.
Тот оделся подобным же образом. Правда, верхнее платье на нем было темно-синим, а волосы он вновь стянул в хвост, что подчеркивало твердость черт его лица. Он кивнул, улыбаясь, когда сын вошел, и хлопнул Кедрина ладонью по плечу.
— Возможно, нам придется тяжелее, чем в битве с врагом,— заметил он с мрачной веселостью, увлекая сына по проходу в направлении лестницы.
— Я бы охотно поработал мечом,— ответил Кедрин.— Лучше сейчас быть с Риколом у Лозин, чем торчать здесь.
— Верно,— согласился Бедир.— Но у нас есть долг, и мы не пожалеем сил, чтобы с честью выполнить задачу. Так что приступим.
— А что, если они не станут нас слушать? — спросил Кедрин.
— Тогда вернемся на север с Галеном,— пообещал Бедир.— В Высокую Крепость, если успеем, если же нет, то в Твердыню Кайтина. Что бы ни решили Ярл и Хаттим, Тамур встанет на пути нашествия.
Кедрин кивнул, воспрянул духом и зашагал более целеустремленно к винтовой лестнице. Лестница заканчивалась в обширном зале, где стояли и беседовали люди в шелках, между тем как слуги наполняли винные бокалы из хрустальных кувшинов, а менестрели бренчали на гаритах, их негромкая музыка смешивалась с ровным гомоном голосов.
Двое вновь прибывших были избавлены от обязанностей светской беседы с Дарром, ныне куда более царственно облаченном в пурпурный шелк, с золотой короной на редеющих волосах и придворной улыбкой на губах.
— Владыка Тамура Бедир Кайтин! — вскричал он, словно впервые приветствовал гостей,— и принц Кедрин, наследник Тамурский! Добро пожаловать!
Бедир опустился на одно колено, Кедрин последовал его примеру, обнаружив, что, в конце концов, он помнит уроки.
— Мой повелитель и государь,— ответил Бедир. Сын отозвался эхом.
— Поднимитесь,— сказал Дарр.— Прошу за стол.
И двинулся во главе шествия, которое образовалось после его слов. К нему присоединилась молодая женщина столь разительной красоты, что Кедрин не мог не глядеть на нее. Она была такой же высокой, как король, в шелковом платье, столь тонком, что оно не скрывало ее бесподобного телосложения, темный пурпур оттенял ее дивные золотые волосы, стянутые тончайшей серебряной сеточкой. Ничто не закрывало стройную шею в ожерелье кроваво-красных камней, нанизанных на золотую нить. Гордые черты лица, широкий и полногубый рот, твердая нижняя челюсть, орлиный нос, глаза большие и неправдоподобно синие, опушенные бархатно-черными ресницами. Пожалуй, слишком решительное лицо — но чувственное, рот жаждет поцелуев, а глаза, перехватившие взгляд Кедрина, игривы. Он находил, что Уинетт прелестна, но эта женщина или девушка, так царственно поворачивающая голову, была куда прекрасней. Просто великолепна. Запретить себе смотреть на нее было не легче, чем побороть желание спросить у отца, кто она.
— Эшривель,— ответил Бедир.— Дочь Дарра. Когда я видел ее в последний раз, она была еще ребенком, но теперь выросла. Иногда она занимает место своей матери.
— Она прекрасна,— пробормотал Кедрин, чувствуя, как ускорилось биение его сердца, когда они вступили в обеденный зал. Он понял, что окажется за столом совсем близко от нее.— Она просто восхитительна.
— Это так,— согласился Бедир.— Но я слышал, что еще и своевольна. А у нас сейчас есть более важные дела. Кроме того, как я понимаю, она с благосклонностью взирает на Хаттима Сетийяна. Так что пытайся больше думать не о местных красавцах, а о властителях Кеша и Усть-Галича.
Кедрин почтительно кивнул, но все же почувствовал разочарование, когда обнаружил, что его усадили по правую руку от отца и тем самым помешали хорошо видеть принцессу, которую загораживали Бедир и Дарр. Да тут еще место слева от Эшривели занял изнеженный красавец мужчина на несколько лет старше ее и тут же запросто обратился к девушке, что вызвало приглушенный смех принцессы.
— Хаттим,— сообщил сыну Бедир.
Кедрин повнимательнее рассмотрел властителя Усть-Галича и решил, что тому куда больше подходит такое вот окружение, чем бранное поле. Хаттим явно легко увлекал женщин, хотя на взгляд Кедрина этот мужчина представлялся слабоват. Лицо слишком правильное, но довольно пустое, рот мягок, глаза слишком прозрачные, ресницы неправдоподобно длинные и такие же матово-золотистые, как и волосы, которые он весьма тщательно расчесал и разделил. Вычурная лента из прихотливого переплетения золота, серебра и какого-то красноватого металла не давала им упасть на лоб. Платье на Хаттиме было бледно-зеленое, на нем лучилось вышитое серебром и черной нитью усть-галичское солнце, на обоих запястьях виднелись браслеты, искрящиеся голубыми камнями всякий раз, когда Хаттим шевелил выразительными руками. Несколько раздавшуюся от сладкой жизни талию охватывал пояс из серебряных звеньев, в ножнах красной кожи, отделанных золотом, покоился кинжал с рукоятью из слоновой кости и серебряным навершием.
Вид Ярла понравился Кедрину куда больше. Владыка Кеша более походил на честного воина. Он сидел справа от Кедрина и приветствовал юношу как равного.
Кедрин решил, что Ярл того же возраста, что и Бедир, хотя волосы у того были черны как смоль, смазаны маслом и заплетены так же, как у Фенгрифа. Пальцы его тоже украшали кольца, но здесь сходство заканчивалось. Ярл был низок и кривоног, имел ястребиное лицо, нос его выгнулся над проступающими из-под усов прямыми губами, точно обломанный клюв. Глаза яркие, зеленые, как у хищной птицы, живот плоский. С черного платья смотрит красная конская голова на белом круге. Пояс тоже черный, как ножны и рукоять укрытого в них длинного ножа. На взгляд Кедрина, он походил на человека, получавшего шрамы в боях, тело же Хаттима, скорее всего, мягко и гладко, подобно улыбке, которой он наградил гостей из Тамура, подавшись вперед, чтобы бросить из-за Эшривели и Дарра:
— Владыка Бедир, принц Кедрин! Как я понял, вы привезли тревожные вести.
Кедрин был поражен. Он вовсе не предвидел столь прямого начала беседы от правителя, считавшегося наименее склонным оказать поддержку общему делу.
— Да, Владыка Хаттим,— ответил Бедир, беря быка за рога.— Орда опять восстала, и на этот раз ее ведет Посланец Ашара. Мы должны вооружиться и выступить на защиту Королевств.
Кедрин видел, как Хаттим задумчиво кивает с вкрадчивым лицом, между тем как рядом с принцем негромко хмыкнул Ярл.
— И как же, Владыка, ты пришел к такому заключению? — спросил Хаттим, праздно поигрывая серебряным столовым ножом.
— Мы видели Орду,— Бедир указал на сына.— Мы вступили в Белтреван и видели, как объединяются племена. На шестах были перья мира, Дротт, Кэрок, Ят, Гримард и Вистрал собрались и достигли соглашения. И Кедрин видел Посланца.
Хаттим удостоил Кедрина беглого взгляда, прежде чем вернуться к Бедиру.
— Но ты не видел?
— Нет,— признался Бедир.— Но мой сын видел.
Кедрин услыхал бормотание Ярла: «Храни нас Госпожа!» — а Хаттим наполовину хихикнул, наполовину фыркнул. Дарр, сидя между ними, перевел взгляд с одного на другого, словно предвкушая ожесточенный спор, Эшривель оставалась бесстрастной.
— Только мальчик? — Хаттим повертел нож, как будто это движение опровергало слова Бедира и оспаривало честность Кедрина.
— Мужчина. И глаза его остры,— сухо сказал Бедир. Кедрин понял, что отец сдерживает раздражение.— И притом в писании Аларии....
— А,— и Хаттим в открытую рассмеялся с явным презрением.— Даже эстреванские мастерицы не могут истолковать это писание. Ты предполагаешь, что в Книге говорится о твоем сыне?
Челюстные мышцы Бедира напряглись, но он заставил себя ответить вежливо:
— Так его толкует моя жена, Владыка. И ее веры для меня достаточно. Далее, мы нарвались на засаду, и враги почему-то целились именно в Кедрина.
— На засаду! — У Хаттима насмешливо округлились глаза.— Расскажи нам об этой засаде, Владыка Бедир.
Бедир изложил подробности. Кедрин вспыхнул, почувствовав на себе синий взгляд Эшривели и желая, чтобы в этом повествовании было побольше героического, чтобы он предстал перед ней воистину воином.
— И ты счел это доказательством? — Хаттим улыбнулся.— Какой-то подозрительный бродяга брякнул, слух подхватила целительница, более привычная лечить синяки, и все?
— Да,— ответил Бедир.— И не сомневаюсь, что король разделяет мое мнение.
Похоже, Дарру мало удовольствия доставило, что его втянули в спор подобным образом. Он шумно прочистил горло и погладил бороду, когда глаза Хаттима повернулись к нему, оживленные любопытством.
— Едва ли мы можем позволить себе легко принимать такие новости,— начал король.— Никто здесь не может сомневаться в словах Владыки Тамура. И, соответственно, нам надлежит обсудить наши действия.
— Вооружаемся,— рявкнул Бедир.— И в поход!
— Ты забываешь о Лозинских Крепостях, Владыка,— сказал Хаттим.
— Забываю? — Бедир не без труда придержал свой гнев.— Я ни о каких крепостях не забываю, Владыка Хаттим.
— Они остановили Орду во времена Друла,— ответил Хаттим с оскорбительной небрежностью.— И остановят снова.
— Во главе войска шагает Посланец! — рыкнул Бедир, ему теперь стало не до приличий.— Ты можешь понять, что это значит? Друл нападал без содействия магии, а теперь Посланец Ашара отдает их делу свою злобную мощь!
— Владыка Тамура впадает в ярость,— улыбнулся Хаттим, его голос шелестел, словно шелк.— Должен ли я ему напомнить, что мы здесь союзники? Мы служим единой цели.
— Правда? — спросил Бедир.— Тогда к чему уловки?
— Владыки,— сказал Дарр, поднимая руки,— успокойтесь! Мы, как верно говорит Владыка Бедир, имеем дело с угрозой с севера. И мы, как указывает Владыка Хаттим, союзники. Давайте не ссориться друг с другом, умоляю вас. И мы еще не выслушали Владыку Кеша. Что ты можешь сказать, Владыка Ярл?
Кедрин обернулся, когда правитель Кеша заговорил. Голос его звучал сурово, левая рука не сходила с рукояти кинжала, словно напоминая о его предназначении.
— Я был полон сомнений, когда ты призвал меня, король Дарр. Как и Хаттим, я верю, что Лозинские Крепости достаточно сильны, чтобы отбросить варваров. Но я получил весть от Фен-грифа, который предполагает, что это не просто крупный набег. Теперь я слышу предупреждение из уст Бедира Кайтина, и знаю, что тамурец говорит правду. Я считаю, что мы должны выступить.
Он объял взглядом Бедира и Дарра, его ястребиное лицо мрачно улыбалось. Бедир ответил кивком одобрения, Дарр слабой улыбкой.
— Ты поднимешь Кеш, чтобы защитить Лозинские ворота?
— Подниму,— пообещал Ярл.— Нельзя не придавать значения тому, что говорит нам Бедир Кайтин, если мы желаем выполнить свой долг перед Королевствами. Опасность слишком велика.
— Лозинские Крепости тоже велики,— промурлыкал Хаттим.— Они были достаточно сильны, чтобы отбросить Друла я его Орду. С тех пор их мощь умножилась, и нынче они тем более велики. Несомненно, их хватит, чтобы удержать любую ораву, которая нагрянет из лесов.
— Ты отрицаешь существование Посланца? — осведомился Бедир, несколько мягче прежнего — теперь, когда Ярл, как представлялось, поддержал общее дело.
— Свидетельство этого мальчика... то есть, прошу прощения, юноши... ну, скажем, определенно вызывает у меня сомнения.
Бедир повернулся на своем стуле с высокой спинкой, чтобы смотреть на Хаттима в упор.
— Владыка Усть-Галича, опасность, как говорит Владыка Ярл, слишком велика, чтобы не придавать ей значения. Мы с Кедрином ездили в Белтреван и видели Орду. Лесной народ умножился со времен Друла, теперь их число невообразимо. Полагаю, их ведет Посланец. Разумеется, даже ты должен знать, что говорит о нем Книга, и, принимаешь ты это или нет, можешь ли ты позволить себе пренебречь подобной опасностью?
— Положим,— продолжал он, когда Хаттим открыл рот, не давая галичанину возможности высказаться,— что я прав. Положим, Кедрин видел Посланца. Положим, Орду ведет порождение Ашара. Его чары могут быть достаточно сильны, чтобы сокрушить Лозинские Крепости и открыть путь Орде. Как ты полагаешь, что тогда случится, Владыка Хаттим? — И снова продолжил, прежде чем Хаттим успел его перебить.— Варвары двинутся на юг, Владыка. На юг вниз по Идре. Они вполне могут рассеяться по Тамуру и Кешу, ибо число их таково, что Тамур и Кеш вдвоем не смогут устоять перед натиском. Уверен, что будет именно так, но они на этом не остановятся. Нет, они пойдут вниз по реке к Андурелу, и город падет. Думаешь, Усть-Галич будет тогда в безопасности? Ни Андурел, ни Тамур, ни Кеш не встанут тогда межу тобой и Ордой, Хаттим. Три Королевства обратятся в пустыню, Усть-Галич будет растоптан вместе со всеми, и любые твои мечты сгорят в пламени Ашара. Ты не боишься такого исхода? Точно?
Казалось, это не выбило Хаттима из колеи, хотя Кедрин уловил гнев, блеснувший в зеленых глазах. И когда галичанин ответил, голос его звучал резче, в нем угадывалась злоба.
— Прекрасная речь, властитель Тамура. Воистину речь, от которой кровь всколыхнется или заледенеет. Но все висит на одной нити: твой сын видел Посланца. Если отбросить это, то я буду прав: перед нами только Орда, а Лозинские Крепости достаточно сильны, чтобы отвести угрозу.
— Кровь Госпожи! — проскрежетал Ярл, сжимая кулак, который был готов вот-вот обрушиться на стол.— Бедир прав, ты увиливаешь! Повторяю, мы не можем не придавать значения опасности!
Хаттим пожал плечами, стараясь говорить нарочито вяло.
— Я не собирался увиливать, Владыка Ярл. И не пытался оскорбить Тамур. Я только желал, чтобы вопрос обсудили разумно. Ты просишь меня призвать моих военачальников, поднять силы Усть-Галича и выступить на север ради боя, который может и не состояться. А что, если я прав? Мы повернем и пойдем назад, объясняя людям, которые оставили свои поля, виноградники и семьи, что это была ошибка? Что принц Кедрин увидел нечто несуществующее?
Кедрин почувствовал, что от гнева лицо у него вспыхивает еще жарче, чем до сих пор за время этого утомительного спора. Полностью забыв о всяких придворных приличиях, он ударил кулаком по столу, не замечая, как пролилось вино из его перевернутого кубка и с каким любопытством оборачиваются обедающие за прочими столами. Его гневный взгляд вперился в Хаттима.
— Я видел его! — яростно сказал Кедрин.— Веришь ты мне или нет, для меня значения не имеет. Я знаю, что я видел, и это и впрямь Посланец. И были чары на стреле, которая в меня попала, так сказала Уинетт! И хотя я не понимаю смысла писания, я знаю, что видел. Посланец здесь, и он приведет Орду к Лозинским Крепостям. А если крепости падут по нашей вине, из-за того, что ты тратишь время, то кровь воинов падет на твою голову и Госпожа проклянет тебя, как труса!
Он умолк, разрываемый между гневом и смущением, едва ли слыша, как Ярл проговорил: «Хорошо сказано, паренек». Он едва ли заметил ошалелую улыбку отца. Король Дарр прочищал горло — похоже, в полной растерянности. Эшривель же смотрела на него взглядом, суть которого он не мог постичь. Да и времени не хватило, ибо Хаттим незамедлительно ответил:
— Ты говоришь, он мужчина, Кайтин? Значит, это надо понимать так, что мужчина обвиняет меня? Принять это, как вызов?
— Как тебе угодно! — отпарировал Кедрин.
Лицо Хаттима стало суровым и холодным, вся мягкость пропала.
— Не следовало бы тебе возводить его в мужчины, Кайтин. Я бы мог проглотить такое от безбородого мальчишки, но не от мужчины.
Бедир заговорил было, но Кедрин схватил его за руку, покачал головой и сказал:
— Нет, отец. Это моя ссора.
— Кровопролития не будет,— вмешался Дарр.— Я не позволю.
Хаттим до предела подчеркнул свое изумление.
— Мужчина обвиняет меня в трусости, а ты отказываешь мне в праве ответить?
Кедрин не представлял себе, откуда пришел его ответ, ибо слова непрошеными сорвались с его губ. Возможно, Госпожа откликнулась на его молитвы, он не знал. Только обнаружил, что стоит, испепеляя взглядом Хаттима, и произносит:
— Владыка Усть-Галича, я буду с тобой биться. Но если победа будет моей, дай обещание, что твое войско пойдет с нами к Лозинам.
— Обещаю,— смеясь, сказал Хаттим.
— Кровопролития не будет,— повторил Дарр, вздыхая.— Если уж вам надо сразиться, сражайтесь кабами.
— Принято,— кивнул Хаттим.
— Согласен,— произнес Кедрин, безразличный к тому, что в руках искусного бойца каба легко может опасно ранить, покалечить, а то и убить — если того желает сражающийся.
Тихонько, чтобы услышал только один Кедрин, Ярл прошептал:
— Берегись, паренек. Хаттим не такой неженка, каким кажется. Он троих убил кабой. Он без ума от нее.
— Я еще никого не убил,— отозвался Кедрин.— Но я его побью.
— Принц,— сказал Владыка Кеша, мрачно и восхищенно улыбаясь.— Я верю, что это возможно.

ГЛАВА ДЕСЯТАЯ

— Это безумие! Ты позволяешь разжигать междоусобицу, в то время как сам Посланец стучится в Лозинские ворота!
Бедир устремил пылающий взгляд на короля. В его карих глазах из-за гнева проступало непонимание, но только гнев выразился на красивом лице, когда он встал над сидящим на месте Дарром.
— Я? Или я ее сдерживаю? — человек с тусклыми волосами сделал незначительное движение правой рукой, отчасти оправдываясь, отчасти предлагая властителю Тамура сесть. Бедир и ухом не повел, его руки крепко сжались на поясе, как будто ему требовалось зацепить их за ремень, чтобы не ухватить ими Дарра. Он покачал головой.
— Не понимаю.
— Ты видел, как хитрит Хаттим,— сказал король.— Как я и предупреждал, он не рвется в бой. И я здорово подозреваю, что намерением его было увиливать достаточно долго, чтобы Тамур и Кеш оказались вынуждены сражаться без Усть-Галича. О, он собрал бы свои силы. Медленно. Достаточно медленно, чтобы увидеть исход до того, как возникнет угроза его владениям. Пусть кулак и конь примет удар. Если они победят, Хаттим присоединится, дабы охранять тылы. Добьются успеха варвары — Хаттим сможет искать перемирия. Ведь он, в конце концов, не выступал против них.
Буйный гнев исказил лицо Бедира, и когда он заговорил, голос его хрипел.
— Призови его к ответу! Заклейми, как предателя!
— И подстрекнуть к междоусобице? — невинно спросил Дарр.— Что же еще может случиться, если я предъявлю ему такие обвинения? Он не отказывается присоединиться к нам, он только выражает сомнения. А Кедрин назвал его трусом.
— Он и есть трус,— огрызнулся Бедир, пройдя к окну и выглянув в ночь над крышами Андурела.— Но Кедрин еще не выходил на поединки, а Хаттим имеет большой опыт.
— Они будут сражаться кабами,— подчеркнуто произнес Дарр.— Я добился хотя бы этого. Возможно, куда большего.
Бедир отвернулся от притихшего города, лоб Владыки Тамура омрачился, в его душу закралось подозрение.
— Ты это замышлял, Дарр? Ты, как и я, знаешь, что кабой можно и убить. И если Хаттим Сетийян причинит ущерб моему сыну, я сам его вызову. И биться будем сталью, а не деревом.
— Ты веришь, что Хаттим победит? — спросил Дарр.— Я — нет.
— Дарр,— Бедир пересек длинными шагами устланный коврами пол и встал перед королем. Голос его был холоден, в глазах плескался свежий и темный гнев.
— Если это какие-то хитрые козни, то, возможно, я вызову тебя. Лучше объясни все, пока я владею собой.
— Бедир,— мягко произнес Дарр, глаза его казались такими же усталыми, как и голос,— поверь, нелегко править этими землями. Королевства занимаются своими делами и часто — без оглядки на меня. Что я такое? Почти что носовое украшение судна. Законодатель, когда такой требуется. Посредник в спорах. Я сколачиваю все вместе, Бедир, и, если моей работой станут недовольны, меня низложат. А теперь перед нами стоит величайшая угроза, какая когда-либо обрушивалась на Три Королевства,— в этом я не сомневаюсь. И считаю, что должен позаботиться об обороне, хотя в ней и не желает участвовать тот, кто для нее жизненно важен. Я не могу предоставить Хаттиму время тянуть до тех пор, пока его промедление не обернется нашей общей гибелью. Ведь тебе это понятно? Мы должны встать против врага вместе. Единые. Я искал совета и действую, следуя этому совету.
— Так ты все подстроил! — вскричал Бедир. Его руки взметнулись, словно он собирался ударить верховного государя.
Дарр не шелохнулся. Он сидел и смотрел на старого друга с печалью на лице. Наконец кивнул.
— Нет, не подстроил. Наверное, более удачное слово — допустил. А теперь придержи свой гнев еще немного, и я попытаюсь все объяснить. Я подробно говорил с Гранией относительно Пророчества. Грания думает так же, как и Ирла: Кедрин именно тот, о ком там идет речь. Как именно он выручит Королевства, знать не знаю, хотя, подозреваю, уже выручает. Ни ты, ни Ярл не подумали бы вызвать Хаттима на поединок. Вы оба слишком хорошо понимаете, как непрочен наш союз. И, будучи оба верными и честными, возможно, не раскусили Хаттима настолько, насколько я. Прямой приказ, как я тебе уже говорил, вызвал бы только заверения в верности и дальнейшие увиливания. Но Кедрин? У него свежий взгляд на вещи. Его невинность постигает только то, что надлежит сделать. Полагаю, Госпожа направляла его речь, и будет направлять его руку в ходе поединка. Я верю, что Кедрин победит, Бедир. И, победив, принудит Хаттима действовать без промедления, связав его долгом чести, о чем станет слишком известно, чтобы этим пренебречь. Верю, что благодаря Кедрину галичанин вынужден будет примкнуть к нам; и я не видел другого пути достичь цели.
— Но Кедрин мой сын,— с сомнением сказал Бедир, хотя гнева на его лице стало теперь куда меньше.
— Больше, чем это,— заметил Дарр.— Он теперь принадлежит Королевствам, друг мой.
Ладони Бедира сомкнулись и раскрылись.
— Я должен поговорить с Гранией,— пробормотал он.— Хотел бы я услышать, что могут сказать Сестры.
— Я этого ожидал,— слабо улыбнулся Дарр.— Грания ждет, когда я ее призову.
Он поднялся с кресла и прошел туда, где свисал бледно-голубой шелковый шнур с кисточкой. Потянув один раз за него, Дарр вернулся к креслу, налил себе вина и стал медленно потягивать, рукой предложив Бедиру, чтобы присоединился. Тамурский Владыка покачал головой и опять встал у окна, как будто высматривал ответы во тьме. Он обернулся, услышав, что открывается дверь, и выразил величайшую почтительность маленькой и хрупкой седовласой женщине, которая вошла в покои.
Сестра Грания была совсем крохотной, лицо ее избороздили морщины, круглые щеки румяными яблочками выступали под блестящими, словно у птицы, черными глазами. Ее одеяние, голубое, как положено мастерице, смялось, и она мимоходом разгладила его, изучая обоих мужчин.
— Ты сказал ему,— проворковала она. Затем обратилась к Бедиру: — А тебе это не понравилось.
— Я боюсь за сына,— напрямик сказал Бедир.
— Не стоит. Он победит.
От этих слов Бедир прямо оторопел, еще больше поразило его, когда Грания осушила до дна полный кубок и тут же принялась за второй.
— Моего сына ранили,— не уступал Бедир.
— И рана полностью зажила,— сказала Грания, прежде чем он смог продолжать.— Сестра Уинетт — великолепная целительница. А я столь же умелая провидица. Я изучала извлечение Аларии не менее тщательно, чем твоя супруга, Бедир Кайтин, и я твердо убеждена, что твой сын и есть тот, о ком говорится. Я не могу дать более подробного истолкования, но уверена, что Кедрину суждено стать спасителем Королевств. Следовательно, он не может проиграть.
— Он может оказаться ранен,— хмыкнул Бедир.— Хаттим способен его покалечить.
— А разве твой кьо не объявил его лучшим меченосцем во всем Тамуре? — спросила Грания, достав квадратик белого полотна, которым вытерла губы, после чего опять взялась за вино. Бедир кивнул.
— Но...
— Но что? Ты взял его в Белтреван, где ему угрожало кое-что похуже кабы. Как ты думаешь, что мог бы сделать с ним Посланец? Или это совсем другое, потому что с ним ехали ты и Тепшен Лал? Но вы не смогли бы выстоять против Посланца, а он куда опаснее Хаттима Сетийяна. В самом деле, если за кого стоит бояться, так это за Хаттима. Лучше бы ты сам предостерег Кедрина, чтобы не наносил ему незаживающей раны.
Она вновь наполнила свой кубок и устроились в кресле, такая маленькая, что ноги в туфлях не доставали до ковра.
— Это случилось внезапно, знаю. Но все мы предчувствовали появление Посланца и Орду. Поэтому Ирла покинула Эстреван. И поэтому она вышла за тебя. Конечно,— добавила женщина с улыбкой,— тому были и личные причины: ведь свободный выбор — это все. Но именно так появился на свет Кедрин, а нет жизни без цели. Просто у некоторых людей жизненные цели больше, чем у других, вот и все. Возможно, что у Кедрина она величайшая.
— Ты знала, что это случится? — спросил Бедир, наконец-то пригубив вино, что означало молчаливое приятие жребия. Той паутины, которая сплетается, как он чувствовал, вокруг его сына.
— Не вполне знала,— уточнила маленькая женщина,— но подозревала, что такое возможно. Книга указывает на что-то подобное, а я понимала, как может проявить себя Хаттим. Как ответит на это Кедрин, я не знала, догадывалась только, что для него превыше всего честь.
— Я словно опять на барке Галена,— пробормотал Бедир.— Беспомощно плыву по течению.
— Не беспомощно,— возразила Грания, покачав головой. Затем поправила седые пряди, рассыпавшиеся из-под головной повязки.— Ты выбрал путь по реке.
— Чтобы как можно скорее добраться до Андурела,— ответил Бедир.
— А чтобы как можно скорее собрать наши войска, необходимо, чтобы Кедрин преподал урок Хаттиму,— твердо произнесла Грания.— Как справедливо указал Дарр, Владыка Усть-Галича не ахти какой любитель воевать, но весьма охоч плести козни. Кедрин наведет здесь порядок.
— Похоже, у меня тут выбор невелик,— усмехнулся Бедир не без желчи.
— Почему же? Ты вполне можешь выбрать одно из нескольких решений,— сообщила ему Сестра.— Как Владыка Тамура, ты можешь запретить Кедрину драться. Или можешь покинуть Андурел. Или переговорить с Хаттимом. Можешь пригрозить Дарру, что лишишь его поддержки, если он откажется запретить поединок. Или нанять убийцу. Или сам прикончить Хаттима.
Бедир во все глаза воззрился на крохотную женщину, темные глаза которой с вызовом искрились над ободком ее винного кубка. Владыка Тамура почувствовал, что попался: его накрыла сеть безупречной логики, ибо он понимал, что мог бы принять любое из этих решений — но лишь будь он готов забыть о чести, или прими Кедрин во внимание такой запрет. Наконец Бедир улыбнулся, хотя на лице его было мало веселости.
— Кедрин будет драться,— сказал он.— Я не стану ему запрещать, да он бы и не послушал... А прочие решения неприемлемы.
— Но это возможные решения,— указала Грания.
— Да,— подтвердил Бедир.
— И не стоит держать гнев на Дарра,— предупредила она.— Ему мало понравились мои предложения, но он верил, что действует на пользу всем нам.
— Согласен,— Бедир бросил взгляд на короля, который сидел молча и ответил на взгляд друга выражением неловкости и беспомощности.— Хотя я предпочел бы, пожалуй, чтобы он открыл мне свои подозрения до того, как Кедрин бросил свой вызов.
— Это повлияло бы на исход,— не без раздражения заметила Грания.— И ты это, безусловно, понимаешь. То, что случилось, случилось само. Ничто не подталкивало Кедрина к решению. Это важно.
Бедир нехотя, но все-таки кивнул, чем вызвал у Сестры довольную улыбку.
— Итак, мы поняли друг друга? Хорошо. А теперь я, наверное, могу вернуться в постель. Без сомнения, нам предстоит немало дел после того, как исход поединка обеспечит участие Хаттима в отпоре врагу. В том числе и утомительная работа по продвижению наших судов на север.
— Ты намерена оказать такую помощь? — поразился Бедир.
— А почему бы и нет? — Грания нахмурилась, словно сочла вопрос глупым.
— Я думал, что Община Сестер наложила запрет на подобное нарушение естественного порядка вещей,— отозвался Бедир.— И что чародейство изнурительно. Вплоть до смертельного исхода.
— Порядок вещей нарушает Посланец,— огрызнулась Грания с отвращением в голосе.— И те нарушения, что сделает он, хуже наших. Я посовещалась с моими Сестрами, и мы согласились, что такое отклонение от наших обычных установлений оправдано. Что до опасности, то готов ли ты умереть, защищая Королевства?
Бедир снова кивнул, глаза его выражали восхищение, которое он испытывал к крохотной женщине.
— Ну, теперь, когда все решено, мне бы надо поспать.— Она нагнулась в кресле, подаваясь вперед, пока ее ноги не коснулись пола. Вновь взглянула на Бедира.— Сестры сделают все, что смогут, чтобы одолеть беду, властитель Тамура. Не сомневайся. И не бойся за своего сына: Хаттим — наименьшая из опасностей, с которыми может столкнуться Кедрин.
С этими словами она прошелестела прочь, а двое мужчин смотрели ей вслед. Бедир осушил бокал и обернулся к Дарру.
— Прости меня.
— Здесь нечего прощать,— ответил Дарр, улыбаясь теплее, чем прежде.— Разве что мне следовало бы просить прощения.
— Ты мой король,— бесхитростно произнес Бедир.
— И твой друг,— добавил Дарр.— Иногда это осложняет дело.
Бедир улыбнулся и поставил бокал на стол.
— Она действительно читает будущее?
— Она невеликая пророчица,— уточнил король.— По крайней мере, насколько я это понимаю. У нее, скорее, есть дар предвидеть возможности и проследить каждую нить до конца. А затем отыскать в лабиринте самую надежную тропу. Но вот здесь ее советы бесценны.
— И с ее помощью мы быстро попадем на север. Лицо Дарра подсказало ему, что у короля имеются некоторые сомнения, и в его глазах вспыхнул вопрос.
— Сестры сделают все, что смогут,— сказал Дарр, голос его вновь стал усталым, лицо суровым.— Но этого может оказаться недостаточно. Требуется особый дар, которым наделены немногие, а в Андуреле таких и вовсе мало. В лучшем случае мы переправим на север три тысячи человек за время, которое Грания считает приемлемым. Остальные должны воспользоваться обычными средствами.

Предыдущая страница 12 Следующая страница


13 Энгус Уэллс

У Бедира упало сердце, в душу прокралась холодная жуть. Он осторожно налил себе еще вина, смутно удивляясь, почему не дрожит рука.
— Трех тысяч недостаточно. Даже если крепости устоят, мы должны вступить в Белтреван, чтобы уничтожить Посланца, а для этого нам понадобится каждый человек.
— Знаю,— лицо Дарра было хмурым, морщины на лбу и щеках запали глубже, и в свете факелов под глазами залегли густые тени.— Но это лучшее, что мы можем сделать. Это и молитва Госпоже, чтобы три тысячи защищали Лозинские ворота, пока не подоспеют остальные.
— Да благословит Госпожа нашу цель,— торжественно произнес Бедир.
— Если нет,— спокойным голосом сказал Дарр,— мы увидим гибель Королевств.
— Нет,— Бедир покачал головой.— Ибо меня к тому времени тоже не станет.
Дарр ничего не возразил: он знал, что Владыка Тамура отплывет на север с первым судном.
— Молюсь, чтобы до этого не дошло,— прошептал он.— Как король, но еще больше — как твой друг.
— Знаю,— сказал Бедир, поднимаясь.— Но довольно об этом. Как сказала Грания, пора спать.
— Да,— вздохнул государь.— Спи покрепче, мой друг. Я еще ненадолго останусь здесь.
Бедир поклонился и покинул зал, где Дарр остался сидеть в одиночестве, взирая на осадок в своем кубке, и государственное бремя тяжко давило на его узкие плечи. В дворцовых переходах зашевелились сонные слуги, но Бедир отослал их взмахом руки, предпочитая остаться наедине со своими мыслями, пусть сколь угодно неприятными. Сколько из лесного народа собралось в том огромном становище? Сколько тысяч клинков затачиваются прямо сейчас, чтобы ударить по Королевствам? И Посланец — впереди Орды! Какие чары он может применить против крепостей? Какую мощь дарует Ашар дикарям? «Госпожа,— сказал он мысленно,— если ты любишь Королевства, будь с нами! Помоги! Ты нужна нам теперь так, как никогда не была нужна прежде».
Имей он привычку молиться, как заведено, он преклонил бы колени и совершил бы все по обряду, но он таким не был, а поэтому закрыл за собой дверь спальни и, устроившись, стал засыпать. Последняя его мысль была о сыне, который утром выйдет на свой первый поединок против бывалого бойца, весьма сведущего в грозном искусстве траджеа.
Кедрин же никаких дурных предчувствий не испытывал. Бросив вызов, он чувствовал себя несколько смущенным оттого, что вызвал такое волнение в обеденном зале. Его слова и то, что ответил Хаттим, быстро разнеслось вдоль столов, пока каждый мужчина или женщина не узнали о предстоящей траджеа. А затем слуги разнесли новость по дворцу. А уж теперь, он не сомневался, весь Андурел должен знать, что он обвинил Владыку Усть-Галича в трусости. Смущение его, однако, уравновешивалось искренним гневом на Хаттима и его плутни. А когда он заметил, что Эшривель смотрит на него с большим вниманием, чем прежде, он и вовсе расправил плечи и улыбнулся, решив доказать, что того стоит.
Обед завершился скромно, не было и обычных танцев — вместо этого король Дарр объявил, что утром состоится поединок, и предложил всем присутствующим пораньше удалиться на отдых. Пока все расходились, Кедрин то и дело чувствовал на себе чей-то быстрый взгляд и несколько раз услышал замечания придворных, все больше таких: жаль, мол, будет увидеть, как такое красивое лицо разобьет каба Хаттима.
Но юноша и помыслить не мог что-либо подобное, ибо ему и в голову не приходило, что он может проиграть. То было не тщеславие и не юношеское безрассудство, но скорее глубокое убеждение, что он должен победить. Ведь его учил Тепшен Лал, и он помнил прощальные слова кьо. Более того, победив, он должен обеспечить безусловное участие Усть-Галича в грядущей войне. А это было столь важным для общего дела, что Кедрин чувствовал: Госпожа должна даровать ему победу. Ему еще больше придала твердости легкая улыбка, которой наградила его Эшривель, поднявшись, чтобы последовать из зала за отцом.
И Кедрин спал крепко. Последняя его мысль была о принцессе, и он решил, не колеблясь, что она — прекраснейшая из женщин в Трех Королевствах.
Он проснулся прекрасно отдохнувшим, отослал слугу, который пришел помогать ему одеваться, помылся сам и отобрал одежду, которую счел подобающей случаю. Облаченный в штаны из мягкой оленьей кожи, заправленные в высокие сапоги из кожи покрепче, и в простую полотняную рубаху, он направился в покой отца, где был подан завтрак.
Отец нарядился на подобный же манер — правда, он надел еще накидку без рукавов с тамурским кулаком на груди и на спине, на поясе висел кинжал.
— Хаттим выберет короткую кабу,— предупредил Бедир,— и, возможно, круглый щит. Галичане бьются больше пешими. Как я понимаю, он любит выпады. Низкие.
Кедрин спокойно кивнул. Он предпочел бы длинный учебный меч, так как привык к добрым тамурским клинкам. Но чувствовал, что и другим оружием много с кем может потягаться.
— Ты не боишься? — спросил Бедир. То был праздный вопрос.
— Нет,— улыбнулся Кедрин.
— Хорошо. Нам надо подкрепиться. Но умеренно.
Совет, как знал Кедрин, был мудрый, хотя в нем и не имелось надобности. Слишком полное брюхо склонно сильнее страдать от колющих ударов короткой кабы. А они, даже в легкой броне, которую наденут противники, могут быть весьма болезненны. Кедрину пришло в голову, что Бедир необычно озабочен. В твердыне Кайтина отец не колебался особенно по поводу участия сына в общих схватках или учебных поединках. Но теперь он внимательно следил, как Кедрин потягивает питье, дополнившее хлеб и фрукты, которыми они позавтракали, и предлагал советы насчет приемов, которые мог применить Хаттим. В конце концов Кедрин вынужден был попросить отца прекратить, ибо это убавляет твердости.
— Прости,— улыбнулся Бедир.— Как Владыка Тамура я знаю, что он тебе по силам, но я еще и твой отец. И все забываю, что ты вырос.
Кедрин кивнул, понимая, что их отношения еле уловимо меняются с тех пор, как они въехали в Белтреван. Он вступил в леса юношей, жаждущим доказать свое право называться мужчиной, полным почтения к отцу и охотно признающим первенство Бедира во всем. Теперь, хотя он и не мог точно определить, когда или как это случилось, он и впрямь стал мужчиной. Его не просто ранило стрелой дикаря, в нем произошла некая внутренняя перемена, возросла вера в себя и знание своих возможностей. Он по-прежнему испытывал почтение к Бедиру, как к своему Владыке, но теперь готов был спорить с ним, как с отцом, сам принимать решения и следовать им, даже если Бедир не выразит согласия. Во многом это было странное чувство, но оно было приятным.
— Да,— сказал Кедрин.— Это так. И ты все еще мой отец, но теперь я сам должен за себя биться. Хаттим Сетийян — моя первая задача.
Бедир посмотрел на него с некоторой печалью в глазах, затем наклонил голову и заулыбался.
— Тогда иди и бейся,— сказал он.— Вздуй хорошенько этого хлыща. Но, Кедрин, не изуродуй его навсегда.
Кедрин рассмеялся, довольный, что Бедир так уверен в нем.
— Нет,— пообещал он,— просто отлуплю его достаточно, чтобы он запомнил урок.
Они поднялись вместе и направились туда, где, по обычаю, встречались участники траджеа до поединка.
Дарр уже восседал на престоле. Его худобу скрывало роскошное парадное одеяние, зеленое с малиновым, плечи были подбиты для придания дополнительной стати, тяжелая корона скрывала скудость волос. Эшривель сидела рядом на престоле пониже, одетая в белоснежный наряд, расшитый золотой нитью — на волосах золотая повязка, платье стянуто золоченым поясом. Кедрин снова ощутил, как участились удары его сердца, когда он поглядел на девушку, спрашивая себя, не озабоченность ли видит в ее глазах — еще более синих, чем у Уинетт. Когда девушка улыбнулась, он испытал нечто незнакомое, как будто они здесь были вдвоем, и разве что скрытый хор возвышал голоса в песне, которую только он один и слышал. Это было чудесно, и он ответил улыбкой, в открытую любуясь красотой Эшривель и решив, что это еще одна причина одолеть Хаттима — ибо вспомнил, как Владыка Усть-Галича беседовал с ней за обедом, точно со старой знакомой. Кедрин еще не понимал, что это просто ревность.
Голос отца вернул его к действительности, принц оторвал глаза от принцессы и увидел Ярла Кешского и других знатных людей, вступающих в зал. Среди них был и Хаттим, сопровождаемый свитой в цветах Усть-Галича.
— Господа,— торжественно, по-королевски, провозгласил Дарр.— Принц Кедрин Тамурский бросил вызов Владыке Усть-Галича, честь которого требует ответить на обвинение, хотя, по моей воле, биться на траджеа будут кабами, а не острой сталью. Далее, принц Кедрин добился у Владыки Хаттима обещания, что, если принц победит, Усть-Галич поднимет оружие и выступит на защиту Трех Королевств немедля. Все это слышали?
Раздался гул наблюдавшей за ними толпы. Дарр поманил поединщиков вперед.
Хаттим шагнул и предстал перед королем с улыбкой на губах. Кедрин увидел, что на нем похожая одежда, только запястья обтянуты кожей, а к сапогам подшиты металлические бляхи.
— Принц Кедрин,— спросил Дарр,— ты повторяешь и подтверждаешь свой вызов?
Кедрин внезапно вспомнил, что на уроках Льяссы не заходила речь о приличиях, относящихся к поединкам. Поэтому он просто наклонил голову и сказал: «Да».
Этого оказалось достаточно, ибо король кивнул и сказал:
— А ты, Владыка Хаттим, принимаешь вызов и повторяешь свое обещание?
— Принимаю,— Хаттим улыбнулся, голос его звучал уверенно.— И даю слово при всех, что уже готов медри, чтобы отнести приказы моим вассалам, если принц Тамурский меня одолеет. Пусть не будет сомнений, что Усть-Галич готов биться.
Это вызвало выкрики одобрения у присутствующих, а также мрачный взгляд Бедира. Рядом с ним стоял Ярл, и его темное лицо было полно нескрываемого презрения. Кедрин позволил своему взгляду переместиться на Эшривель. Но ее лицо было непроницаемо.
— Как вызванный, ты выбираешь оружие, Владыка Хаттим,— сказал Дарр.— Что ты выберешь?
Хаттим шевельнул пальцами, и двое в галичанских цветах вышли вперед. Один нес набор коротких каб, другой — круглые щиты. Хаттим насмешливо поклонился, предлагая Кедрину взять оружие первым. Юноша перебрал учебные клинки, взвешивая их в руке и проверяя, нет ли где слабины. Каждый из них имел примерно локоть длины — от тупого кончика до рукояти, все они были вырезаны из твердого дерева и затуплены с краев, металлический диск с широкой каймой отделял клинок от обтянутой кожей рукояти, заканчивающейся подобием шишечки. Кедрин отобрал кабу и повернулся к щитам. Не крупнее его руки деревянные круги, закаленные в огне, обшитые кожей и удерживаемые одной-единственной деревянной ручкой. Он выбрал щит и отступил.
Хаттим начал рыться в оружии и обернулся, когда Ярл с нахмуренным лицом громко спросил:
— А доспехи? Где доспехи?
Вопрос вызвал отклик толпы и невинную улыбочку Хаттима.
— Я согласился биться кабой, Владыка Кеша. О доспехах никто не упоминал.
— Таков обычай,— сказал Бедир. Ярл поддержал его.
— Владыка Тамура боится за сына,— хмыкнул Хаттим, все еще улыбаясь, хотя глаза его были холодны.— Возможно, ему следовало бы лучше воспитывать сына, чтобы избежать подобных отцовских забот.
Кедрин увидел, как Бедир делает шаг вперед, и громко сказал:
— Доспехи не нужны! Я не причиню ущерба властителю Хаттиму. Большого ущерба.
Улыбающийся Хаттим оцепенел, когда весь зал откликнулся смехом. Глаза, которые он устремил на Кедрина, полыхнули зеленью, рука крепче ухватила кабу, которую он выбрал, костяшки стали белы, как его стиснутые зубы, и он прошипел:
— Я тебя научу приличиям, малыш.
— Владыки,— сказал Дарр,— вы уверены, что доспехов не нужно? Я не хотел бы, чтобы кто-то из вас пострадал.
— Я уверен,— промолвил Кедрин, прежде чем Хаттим успел открыть рот, и предоставив галичанину лишь кивнуть в знак согласия. Его красивое женственное лицо пылало гневом и смущением.
— Да будет так,— с сомнением согласился король.— Условия?
— Кто первый запросит пощады,— сказал Хаттим, высокомерно глядя на Кедрина,— тот проиграл.
— Да,— не устрашившись, согласился юноша.— Пусть будет так.
Тут Эшривель поглядела на отца, наклонилась и что-то прошептала ему на ухо. Дарр кивнул, после чего выпрямился и сказал:
— Как ваш государь, я оставляю за собой право прекратить схватку, если сочту, что кто-либо победил. Вы это принимаете, господа?
Хаттим явно нехотя кивнул. Кедрин коротко наклонил голову.
— Тогда давайте проследуем на площадку,— предложил Дарр. Все общество двинулось за королем к выходу. Бедир и Ярл шли по бокам от Кедрина.
— Будь осторожен, паренек,— предостерег кешит.— Хаттим явно намерен сломать тебе кость-другую.
— Береги мужское добро,— пробормотал Бедир. Кедрин подумал об Эшривели и спросил себя, не забота ли о его безопасности побудила ее шептаться отцом.
— Принцесса действительно благоволит к Хаттиму? — спросил он.
Лицо Бедира выразило изумление; Ярл так взревел от смеха, что к ним стали поворачиваться головы. — И он в такой миг думает о женщине! Кедрин вспыхнул, но не отступил.
— Так это правда?
— Объявления не было,— хмыкнул Бедир.— Но, ради Госпожи, Кедрин, думай о схватке, а не о принцессе.
— Матушка благоволила к Эстревану, пока не встретила тебя,— сказал Кедрин полным задумчивости голосом. Бедир в отчаянии покачал головой.
— Вспомни получше уроки Тепшена Лала. У тебя и потом будет достаточно времени мечтать об Эшривели.
— Да,— согласился принц.— Но она ему не обещана?
— Нет! — огрызнулся Бедир.— Не обещана. Но если ты позволишь своим мыслям блуждать, Хаттим сделает тебя непривлекательным для самой вонючей потаскухи, не говоря уже о принцессах.
— Хорошо,— сказал Кедрин и умолк, начав настраиваться на бой, как учил его Тепшен Лал.
Когда они вступили на площадку, он уже был готов. Руки и ноги не дрожали, сознание было сосредоточено на поединке. Он ощущал волнение зрителей, заполнявших расположенные кругом ряды сидений, но это было лишь продолжением арены, он даже не заметил, где сидит Эшривель. Утоптанная земля под сапогами оказалась твердой, он подмечал, где и как бросают тени дворцовые здания и на которых участках солнце может его ослепить.
Площадка примыкала к дворцу и предназначалась только для пешего, а не для конного боя. Она была достаточно велика, чтобы сражающиеся кружили по ней, но не настолько, чтобы они слишком долго могли избегать друг друга. По внешнему кругу шли пять рядов скамей, да и в окнах дворца расплылись бледные лица. Между сиденьями и посыпанной песком ареной находился барьер высотой по грудь человека, строго по сторонам света были расположены узкие проходы. Хаттим Сетийян стоял в центре, описывая кабой свистящие дуги. Кедрин двинулся ему навстречу. Он не повернул головы, услышав возглас Дарра:
— Да благословит Госпожа вас обоих. И путь дарует победу достойному. Траджеа начинается.
Каба Хаттима устремилась вперед, словно он ставил точку в предложении. Низкий прямой удар, в который он вложил всю силу, был направлен в точку на полпути между пряжкой пояса и пахом Кедрина. Хаттим скорчил рожу, когда удар оказался отбит, и, развернувшись быстрее, чем Кедрин ожидал, приготовился встретить ответный удар.
— Я не причиню тебе большого ущерба,— передразнил он принца, кружа и выставив вперед Левую руку со щитом, кабу он держал внизу.— Я только немного изменю твою наружность.
Кедрин ничего не сказал. Он смотрел на противника, подмечая, как тот передвигает ноги, как держит равновесие. Свой щит принц Тамура держал, прижав к себе, кабу выставил вправо. И ждал, оценивая мастерство старшего годами, не желая совершить промах, а стремясь нанести верный удар, который все же не сделал бы Хаттима калекой.
Долго ждать не пришлось, его безмолвие, казалось, разъярило противника, ибо Хаттим сделал обманное движение, метя с выпада в талию, и, не доведя движение до конца, направил щит в лицо Кедрину. Клинок он при этом поднял и повернул, дабы ударить Кедрина по шее.
Каба оцарапала бок принца, когда тот поворачивался, отражая чужой щит клинком, а своим толкая галичанина в живот. Живот был не таким мягким, как недавно казалось Кедрину, но все же Хаттим отпрыгнул. Как раз вовремя, чтобы избежать удара противника сверху. Хаттим продолжал пятиться, полуприсев и закрывая щитом диафрагму. Кедрин наступал, согнув колени, переставляя стопы короткими шаркающими шажками, которые внезапно стали крупнее. Он отразил удар галичанина и тут же рубанул кабой два раза подряд. Голова противника резко отдернулась, затем упала подбородком на грудь. Безобразный рубец пролег вдоль нижней челюсти, а щеку украсил кровоподтек, окруженный заметной припухлостью.
Бейся они сталью, кровь Хаттима сейчас хлынула бы ручьем, ударь Кедрин со всей силы, он сломал бы противнику челюсть. Но Хаттим и так зашатался, глаза его остекленели. Кедрин подождал, опустив кабу, когда тот придет в себя. Когда Владыка Усть-Галича оклемался, буйный гнев загорелся в его зеленых глазах. Хаттим нечленораздельно зарычал и устремился вперед, рубя воздух перед собой крест-накрест. Кедрин отражал удары, позволяя Хаттиму гнать себя через арену, пока не наткнулся спиной на барьер. Прежде чем Хаттим, в глазах которого уже сияло торжество, пригвоздил его к месту, он нырнул под клинок, крутанулся, дабы избежать тычка щитом, и сбил Хаттима с ног.
Владыка Усть-Галича врезался лицом в деревянную ограду. Каба вылетела из его руки. Он осел. Кедрин терпеливо стоял, позволяя ему подняться. Затем наклонился и подал упавший клинок запыхавшемуся и разъяренному сопернику.
Хаттим почти вырвал его у принца и опять повернулся. Кровь стекала из разбитой губы, пятная тонкое полотно рубахи, разбухающий пурпурный синяк перекосил рот, а гнев делал Хаттима еще безобразней. Теперь он медленно наступал, держа щит впереди, согнув правую руку в локте, чтобы держать кабу прямо — куда более осторожно, уже понимая, что противник несравненно опаснее, нежели казалось поначалу. Кедрин позволил ему подойти, видя теперь в его зеленых глазах жажду убийства, и протянул вперед свой щит, а кабу отвел в сторону.
Они схлестывались настолько лихо, насколько позволяло их короткое оружие. И Кедрин все легче предугадывал действия Хаттима. Он отбил два выпада, затем почувствовал, как на нем рвется рубашка, когда Сетийян резко ударил щитом ему в грудь. Ступня Хаттима вырвалась вперед, чтобы подцепить противника под колени, а каба метнулась юноше прямо в лицо. Он оттолкнул клинок, но почувствовал, что ноги теряют опору, когда Хаттим врезался ему в грудь плечом, пытаясь опрокинуть навзничь. Кедрин приземлился на спину, вовремя подняв согнутые ноги, чтобы отбить в сторону упавший сверху клинок. Затем он перекатился, уходя от яростных ударов Хаттима, кончик кабы которого несколько раз взрыл землю. Попади он в цель хоть единожды, у Кедрина было бы сломано ребро или поврежден живот. Публика криками выражала неодобрение, но ни один из бойцов не обращал на них внимания. Кедрин — потому, что слишком сосредоточился на том, как уцелеть, Хаттим — потому, что пришел в бешенство.
Тут Кедрин почувствовал, что каба ухнула оземь совсем рядом, и, перекатившись в другом направлении, развернулся, чтобы захватить клинок и прижать его спиной к земле. Щит Хаттима тяжело хлопнул его по плечу, вызвав боль в руке и побудив Кедрина невольно промычать, но юноша собрался с духом, вновь повернулся, взметнул вперед ноги и сильно ударил противника обеими стопами в живот.
Хаттим едва ли не взлетел в воздух, отброшенный назад мощным ударом. Он затрясся, молотя руками воздух, и тяжело сел. Кедрин вскочил на ноги и пнул в сторону Владыки Усть-Галича его клинок.
— Твоя каба, властитель.
Он снова ждал, пока Хаттим встанет, и шевелил плечом, чувствуя, что синяк будет нешуточным. Хаттим плюнул и завопил. Вновь бросился на врага, забыв о мастерстве в приливе смятения и гнева, от которых лицо у него стало пурпурным, словно по нему разлился синяк. Кедрин пятился, отражая удары, предоставляя сопернику возможность утомиться в бессмысленном кружении по арене, согласованно действуя щитом и кабой. Он описал круг, второй, затем отвел выпад (который, несомненно, лишил бы его мужского достоинства, достигни он цели), увернулся от лупящего по нему щита и тут же заехал кабой в живот Хаттиму.
Галичанин крякнул, сложился вдвое, и Кедрин врезал ему щитом сбоку по челюсти. Было видно, как у Хаттима сошлись к переносице глаза, его голова мотнулась из стороны в сторону. Юноша резким движением выровнял ее, подведя свой деревянный меч плашмя по прямой от виска до подбородка. Хаттим упал на колени, затем стал клониться вперед, пока обе его ладони не коснулись земли. Голова его поникла и медленно опускалась, пока не уткнулась в землю. Кедрин отступил назад.
— Довольно! — услыхал он крик Дарра.— Я объявляю принца Кедрина победителем.
— Нет!
Невероятным усилием Хаттим поднялся на ноги. Теперь на обеих щеках багровели рубцы, а кровь лилась с губ, но он неловко пошел вперед, сгибаясь от боли в животе и спотыкаясь.
— Хватит! — крикнул король.— Владыка Хаттим, прекрати!
Хаттим покачал головой, послав по дуге кровавый плевок, и продолжал наступление.
— Владыка, прошу тебя,— произнес Кедрин.
— Проклятие Госпожи на тебя! — прорычал Хаттим и сделал еще шаг.
Кедрин сдвинулся в сторону, легко избежав этого жалкого натиска и двинув щитом по левой руке Хаттима, чуть ниже плеча. Галичанин взвыл, закачался вправо-влево, так как задетый нерв заставил пальцы разжаться и выпустить кабу. Тем не менее он нацелился щитом в лицо Кедрину. Кедрин отступил на полшага в сторону, деревянный диск проплыл мимо его головы, а сам он легонько стукнул Хаттима клинком по основанию большого пальца. Ему снова помогли уроки Тепшена Лала. Он попал в нервный узел, в который и метил, левая рука Хаттима разомкнулась и выронила щит. Кедрин отступил на шаг и приставил кабу к горлу Хаттима.
— Владыка, вы побиты.
Хаттим зарычал и потянулся, чтобы схватить клинок, но Кедрин удержал его, вовремя увидев в глазах соперника одержимость. Он отступил еще на шаг, а Дарр снова закричал, поддержанный толпой:
— Владыка Хаттим, повелеваю тебе — прекрати.
Хаттим издал низкий гортанный звук и потянулся голыми руками к оружию Кедрина. Кедрин отступил вбок, подняв кабу к левому плечу. И опустил ее, когда Хаттим придвинулся — шишкой вперед, точно направив удар и рассчитав его силу, как учил его Тепшен Лал.
Меч угодил в основание шеи Хаттима, галичанин внезапным рывком выпрямился, голова поднялась, глаза широко раскрылись и вытаращились, похоже, уже ничего не видя. Затем его тело обмякло, и он упал, бесчувственный, в песок арены.
Кедрин стоял, опустив кабу и щит, но на этот раз Хаттим не делал попыток подняться, и когда голос Дарра объявил о победе Кедрина, раздались крики одобрения, отразившись от стен. Кедрин повернулся лицом к королю и поклонился. Выпрямившись, он увидел, что Эшривель пристально глядит на него, но когда улыбнулся, она опустила глаза, избегая взгляда.
Затем Бедир и Ярл в сопровождении кешитов пересекли арену, а люди с усть-галичанским солнцем на платье двинулись, чтобы поднять бесчувственного Хаттима, и понесли к целительницам. Кедрина между тем окружили и осыпали громкими похвалами.
— Ты хорошо дрался,— сказал ему Бедир, гордо улыбаясь.
— И преподал урок этому бахвалу,— добавил Ярл.
— Ему теперь придется держать слово,— ухмыльнулся Кедрин.— Медри уже в пути?
— Дарр присмотрит за этим,— уверил его отец.— Сегодня ты сослужил Королевствам большую службу.
Кедрин был счастлив и позволил отвести себя туда, где сидели король и Эшривель.
— Несомненный победитель! — Дарр улыбнулся, подавшись вперед, и добавил потише: — Я в долгу перед тобой, Кедрин. Теперь у Хаттима нет выбора, кроме как действовать в согласии с нами.
Кедрин низко поклонился, снова почувствовав на себе взгляд Эшривели. Легкая улыбка играла в уголках ее рта. Он хотел сказать что-нибудь изысканное о том, как его вдохновляла его красота, но прежде чем нашел подходящие слова, она заговорила сама:
— А не следовало бы принцу Тамурскому посетить наших целительниц, отец? Он все-таки и сам не остался невредимым.
Голос ее был негромок и напевен. Кедрин беззаботно улыбнулся, давая понять, что его жалкие царапины не стоят внимания.
— Я здоров и цел, принцесса. Благодарю за беспокойство. На этот раз Эшривель ответила улыбкой, и одно это оправдало его участие в схватке. Но она покачала головой.
— Если ты должен защищать Королевства, принц Кедрин, тебе понадобится здоровая рука, чтобы держать щит.
Кедрин призвал на память все наставления Льяссы по части поклонов. Без сомнения, его поклон поразил бы и восхитил учительницу Льяссу.
— Твоя улыбка, принцесса, исцеляет любую боль,— сказал он. И вспыхнул, ибо она рассмеялась, а затем позволил Бедиру увести его сквозь толпу знати, восхвалявшей победителя. И снова вспыхнул, когда его ушей достигли перешептыванья женщин. Кешиты Ярла расчищали им дорогу, действуя, как его почетный караул. Бедир гордо улыбался, идя рядом с сыном, и так они вступили во дворец.
Его все-таки отвели в больницу. Там он увидел Хаттима, распростертого на постели и окруженного несколькими Сестрами, возившимися с его лицом. Тот пришел в сознание, но когда Кедрин задержался рядом, чтобы вежливо извиниться, галичанин рыкнул и отвернул голову.
— Бессовестный грубиян,— пробормотал Ярл, метнув ядовитый взгляд в раненого.— И мне предстоит биться рядом с таким вот?
— Это твой долг,— сказал Бедир.— Наш долг. Но, Кедрин, будь поосторожней с Хаттимом. Полагаю, ты нажил себе врага.
Юноша пожал плечами.
Несомненно, он найдет достаточно врагов на севере. Ему бы и в голову не пришло, что Хаттим мог затаить на него злобу, но Бедир сказал:
— Человек вроде Сетийяна не спускает тому, кто его победит. А ты одолел его дважды: на поединке и пресекая его плутни. Думаю, он это запомнит.
— И пускай,— отмахнулся Кедрин, все еще блаженствуя в тепле улыбки Эшривели.
— Не позабудь слова отца!
Сестра Грания вынырнула из боковой дверцы, приблизилась к Кедрину, прошуршав, и взмахом руки отослала кешитов.
— Пусть нас оставят, Ярл. Я желаю переговорить с принцем наедине. Ты тоже ступай, Бедир Кайтин. Я пришлю его к тебе, когда мы закончим.
Кедрин веселился, глядя, как Владыки Тамура и Кеша покорно отступили перед крохотной женщиной. Он последовал за ней. Она захлопнула дверь и предложила ему сесть. Она вела себя как тот, кто привык к безоговорочному повиновению. Принц уселся на простой деревянный стул. Грания стала выбирать горшочки с мазями из тех, что стояли вдоль трех стен простенькой беленой каморки. Сестра велела ему снять рубашку, размяла побитое плечо и крякнула, когда он дернулся, втирая мазь в поврежденную мышцу.
— Тебя сюда ранило?
Кедрин коснулся места, где в плечо вошла стрела. Там теперь осталось только маленькое бледное пятнышко. И ничуть не болело.
— Так я и думала. Я чую магию.
И стала втирать мазь в это пятнышко, непрерывно говоря:
— Я не целительница, но твои синяки от этого заживут. И, возможно, ослабеет колдовство. Но он коварен, Посланец. Он станет тебя искать. Так что будь поосторожнее, твой отец прав. Хаттима тоже остерегайся: он не из тех, кто прощает или забывает, а на твоих плечах сейчас лежит слишком многое.
— Ты о писании? — только и удалось вставить Кедрину между потоками ее слов.
— О писании. Ты именно тот, чей приход предчувствовала Алария. Но не спрашивай меня, что тебе делать, потому что я не знаю. Ступай на север и бейся. Конечно, ты в любом случае поступишь именно так, не нужно мне это говорить, но остерегайся, насколько сможешь. Я подозреваю, что он ищет тебя. Так что берегись засад и стрелков. Ибо, думаю, он пустит псов по твоему следу. Дарр в течение нескольких дней соберет войско Андурела, и мы поплывем на север. У меня окажется больше возможностей, когда мы доберемся до крепостей, так что, наверное, тогда я смогу дать совет получше. А пока что держись подальше от Хаттима, избегай также новых поединков. Тебе предстоит траджеа поважнее любой, на какую можно нарваться здесь.
— Меня вообще не привлекает траджеа.— возразил Кедрин, воспользовавшись тем, что Гранин понадобилось перевести дух.— И я не жаждал сражаться с Хаттимом, но не смог этого избежать.
— То было суждено,— сказала малышка-Сестра.— Госпожа вложила слова в твои уста. Хаттиму требовался урок. — Ты умеешь читать будущее? — спросил Кедрин. Грания улыбнулась, ее круглое личико сморщилось, как зимнее яблоко.
— Возможно.
— Но ты не скажешь мне, что я должен делать.
— Ты должен делать то, что считаешь нужным,— твердо сказала она.— Настолько, насколько я могу прочесть твое будущее.
— То же сказала и Сестра Уинетт,— не сдавался принц. — Я думал, что больше узнаю в Андуреле.
— А ты бы хотел, чтобы обе все расписали подробно? — сейчас Грания сидела лицом к нему с отрешенными глазами.— Что у нас была бы за жизнь, если бы мы знали, как делать каждый шаг на протяжении всей дороги своей жизни? Свободная воля — это все Кедрин!
— Итак, ты подтверждаешь, что писание упоминает обо мне. Но все ли это? — он был раздражен.
— Это все,— улыбнувшись, согласилась она.
— Не очень много в твоих словах помощи,— пробурчал принц.
— Тебе нужна была помощь, когда ты вызвал Хаттима Сетийяна?
— Нет,— признался он.— Но я говорил, не думая.
— Иногда лучше говорить, не думая. Иногда это честнее. Иногда через нас говорит Госпожа.
— Но я не из Эстревана.
— А ты думаешь, Госпожа говорит только через посвященных? Нет. Мы учимся в Эстреване, как толковать ее премудрость, мы учимся лучше понимать наши дарования, мы учимся применять их. Но Госпожа связана не только с Эстреваном. Ее воля вершится повсюду.
— Но чтобы применять свои дарования, вы остаетесь целомудренными,— решился произнести он.
— Это так,— согласилась Грания.— Я не знаю наверняка, для чего это. Разве что подобное состояние помогает сосредоточить скрытые силы, которые утрачиваются, когда мы предаемся плотским утехам. Подозреваю, что иначе силы просто распыляются.
— Я...— и Кедрин замолк в смущении.
— Ты еще невинен? — улыбнулась Грания.— Здесь нечего стыдиться. Со временем ты станешь другим. Или, возможно, не станешь. Сам решишь. Это неважно.
— Но если я тот, о котором речь в писании, то я, разумеется, должен беречь целомудрие?
Грания распознал сомнение в его голосе, разразилась пронзительным смехом и пылко покачала головой.
— Это ты решишь для себя сам,— произнесла она.— Когда придет время, ты поймешь, что для тебя правильно.
— Значит, я могу жениться? — пробормотал он наполовину сам себе.
— Ты можешь гулять с любой девкой в Андуреле, хотя сомневаюсь, что это сильно тебе понравилось бы. У тебя есть кто-то на примете? Может, наша принцесса?
Кедрин почувствовал, что его лицо заливает краска, но кивнул.
— Она стала бы великолепной парой для тебя. Если согласилась бы.
— А согласится? И пойдет за меня?
— Возможно,— Грания улыбнулась ему, темные глаза заблестели. — Единственный способ узнать — это спросить.
— Я едва с ней знаком,— пробубнил Кедрин.
— Но думаешь, что любишь ее?
— Я...— он постарался тщательней выбирать слова.— Я не уверен. Она самая красивая женщина, которую я когда-либо видел. Но я хотел бы лучше с ней познакомиться.
— Ты уже выказываешь здравый смысл,— похвалила его Грания. — Одно дело — затащить в постель девицу, которая приглянулась, и другое — поймать королевскую дочь. Хотя Высокая кровь унаследована тобой от матери, да и род Кайтинов не хуже любого другого.
Кедрин с минуту тщательно размышлял, решив, что привычка Грании говорить бойко и без обиняков допускает откровенные вопросы и что Сестра не хуже кого угодно знакома с делами при дворе.
— Меня сочтут подходящим женихом?
— Кто именно? — спросила она с резкостью, которая его приятно успокоила.— Дарр или Эшривель?
— Оба. В конце концов, принцесса не может выйти замуж без дозволения короля.
— Не может,— признала Грания.— Хотя эта девица все решает по-своему, как некогда ее мать. И не позволит навязать себе ту партию, которая ей не понравится. Это уже усвоил Хаттим Сетийян.
— Он собирается на ней жениться? — Кедрин нахмурился. Эта новость обеспокоила его. Эшривель в паре с этим, как его назвал Ярл, грубияном? — Она действительно благоволит к нему?
— Не более чем к любому из прочих соискателей,— Грания закудахтала, видя его омрачившееся лицо.— Послушай, или ты думаешь, что ты первый, кому приглянулась наша принцесса? Хаттим находит ее невероятно привлекательной. Не только внешне, но еще и потому, что такой союз вознес бы его, соединив род Сетийянов с Андурелским. И такая же мысль приходила в другие головы, уверяю тебя. У Ярла есть сыновья, и он не огорчится, если один из них займет верховный престол.
— У меня таких мыслей не было,— признался Кедрин.— То есть, у меня нет желания стать королем.
— Ты станешь однажды Владыкой Тамура,— напомнила ему Грания.— Это почти то же самое.
— Нет,— его горячее желание вызвало на ее лице одобрительную улыбку.— Тамур служит Королевствам. И ни мой отец, ни я не жаждем заполучить Андурелский престол. Дарру предстоит избрать себе наследника с одобрения трех властителей.
— Но кто бы ни добился руки Эшривели, дело заметно склонится в его пользу,— сказала Грания.— Как ты думаешь?
— Полагаю,— признал он.— Но это... Но я об этом не думал.
— Охотно верю.— Сестра убрала свои мази и знаком разрешила ему надеть рубашку.— Ну, а когда ты увидишь, что осуществились твои мечты, что ты сделаешь со своей невестой?
— Заберу ее домой в Твердыню Кайтина,— Кедрин пожал плечами, заметив при этом, что в правом больше не подергивает. — А что еще?
— А теперь еще один вопрос.— Грания устроилась на стуле с подрезанными ножками, приспособленным к ее малому росту.— Допустим, Эшривель не пожелает жить в Тамуре. Что, если она захочет остаться здесь, в Андуреле?
— Тогда,— обречено ответил принц,— полагаю, она не годится мне в жены. Я бы не смог здесь жить. Мой дом Тамур.
— И ты оставил бы ее из-за этого? — Глаза Гранин заблестели, изучая его лицо. Ему вдруг пришло в голову, что сейчас его основательно испытывают.
— Пришлось бы,— кивнул он.— Я стану однажды Владыкой Тамура, как ты говоришь, и тогда у меня будет долг перед своим народом.
Грания улыбнулась.
— Так и будет, юный Кедрин. И не отчаивайся. Полагаю, король благосклонно отнесется к твоему предложению.
— А Эшривель? — спросил он.
— Эшривель сама примет решение. И так как она едва тебя знает, я не могу предсказать, что ей взбредет на ум. В настоящее время у нее есть намерение немного поучиться в Эстреване. В самом деле, если бы не умерла королева, принцесса давно бы уже там находилась.
— Я рад, что она не там,— поспешил сказать Кедрин. Грания кивнула.
— Но Дарр вполне может отослать ее теперь, когда нам грозит вторжение варваров. Многие побегут за Гадризелы, если лесной народ прорвется.
— А он прорвется? — спросил принц.
— Не знаю,— улыбчивое лицо Грании омрачилось, уголки губ поникли.— Белтреван окутан тьмой, и нам ничего не видно. Самое присутствие Посланца, кажется, настолько наполняет леса магией, что наши силы ясновидения и предсказания ограничены. Возможно, его разгромят у Лозин. Но этого мы не узнаем, пока не попадем туда, а к тому времени уже что-то случится. Вот почему я плыву с вами на первом судне.

Предыдущая страница 13 Следующая страница


Гнев Ашара 14

— Гален ждет нас с «Вашти»,— сказал он, подумав: а что, если она это уже знает? — Но «Вашти» невелика, это всего лишь торговая барка, а не корабль для перевозки войск. И это может быть опасно.
— Не имеет значения,— фыркнула Грания.— Важно лишь попасть туда как можно скорее. Может статься, мы справимся с чарами, которые он, несомненно, применит против крепостей.
Кедрин содрогнулся, вспомнив недобрые сны, которые мучили его во время бегства из Белтревана. Мысль, что он скорее столкнется с темным колдовством Посланца, чем с воинами в честном бою, была оттеснена на задворки его разума. Но теперь нехитрое заявление Грании вынудило его рассмотреть подобную возможность, и он счел ее неприятной. Топоры и стрелы жителей леса — нечто доступное пониманию, нечто, на что можно взирать без страха. Сущность же тайных сил постижима гораздо хуже. Он встряхнулся и вынудил себя улыбнуться.
— Какую бы скверную магию он ни применил, мы с ней сразимся,— пообещал Кедрин.
— Знаю,— улыбка Гранин была сочувствующей.— И тебе не следует стыдиться своего страха. Глупо было бы недооценивать опасность. Но всегда помни, что Госпожа с тобой.
Кедрин кивнул, отринув мгновенный приступ темного ужаса, говоря себе, что укол в плече, который он ощутил, когда подумал о Посланце, не более чем подергиванье в исцеляющейся жилке.
— А теперь,— сказала Сестра, опять оживившись,— давай повидаем Дарра и остальных. Я бы хотела знать, что они решат.
Она поднялась со своего стульчика и двинулась впереди через покои Общины Сестер к палате под самым куполом дворца. Караул в серебряных кольчугах с андурелской короной без приказа расступился, едва она приблизилась, стражники открыли двери, чтобы доложить о ней, как будто она была из особ королевской крови.
Кедрин последовал за ней. Солнце озаряло круглый стол, уставленный закусками и вином, старинные доспехи и оружие на стенах подчеркивали военный характер происходящего совещания. Король Дарр сидел дальше всех от двери. Он улыбнулся, когда вошли Грания и Кедрин. Бедир находился по правую руку от короля, Ярл по левую, остальных принц не знал. Его поразило, что он не увидел здесь Хаттима Сетийяна, и разочаровало отсутствие Эшривели. Он пододвинул стул Грании и сел с ней рядом, желая скорее узнать, что говорилось и каково их решение.
— Добро пожаловать,— произнес король.— Полагаю, ты не сильно пострадал.
— Нет, государь. Благодаря Сестре Грании у меня теперь даже синяка не осталось.
— Такого не скажешь о Хаттиме,— пробубнил Ярл достаточно громко, чтобы услышали присутствующие галичане. На лице Дарра появилось мрачное неодобрение.
— Что вы решили? — спросила Грания, как если бы ее присутствие на военных советах было обыденным делом.
Вопрос помешал галичанам возмутиться вслух репликой Владыки Кеша.
— Владыка Усть-Галича передает свои извинения,— сказал король.— Он предпочел лично отправиться на юг, чтобы выполнить свое обещание, не откладывая. Он поднимает войска своей страны и выступит на север немедленно, как только завершит сбор.
Ярл пробормотал: «Синяков стесняется» — и невинно улыбнулся, когда его шутка вызвала хмурые взгляды тех, на ком был знак Усть-Галича.
— Медри прямо сейчас мчится в Кеш и в Тамур,— продолжал Дарр,— тем временем мои военачальники собирают суда для войска Андурела, который в этот самый миг опоясывается для войны. Мы намерены встретить Орду у Лозинских ворот.
Он поглядел на Бедира и Ярла и дал им знак говорить.
Бедир сказал:
— Я отправил весть Тепшену Лалу, чтобы по всему Тамуру разослали боевые знамена. Мы оставим некоторые силы в каждой пограничной крепости на случай налетов сандурканцев, но главные наши силы со всей поспешностью поскачут к Высокой Крепости.
— Мои кешиты встретят нас у Низкой Крепости,— сказал Ярл. — И когда Орда подойдет к воротам, ее достойно приветствуют.
— Мы надеемся померяться силами с варварами у Лозинских стен, — добавил Дарр.— Если Рикол и Фенгриф сумеют продержаться все это время,— а я молюсь, чтобы они продержались,— то мы приведем достаточно людей, чтобы даже Посланец не взял крепости. Если же мы их там не разобьем, если воинства Тамура и Кеша не прибудут вовремя, то они повстречают врага на Идре, между тем как галичане Хаттима преградят ему путь на юг. И он окажется между трех сил.
— Если ты вовремя доберешься до крепостей,— заметила Грания.
— Для этого мы обращаемся за помощью к Сестрам,— сказал ей Дарр.— Их помощь возможна?
— Пожалуй,— голос Грании прозвучал чуть неуверенней обычного.— Мы не пожалеем сил. Но между тем я отплыву с Кедрином и Бедиром на «Вашти». Я предпочла бы как можно скорее увидеть врага, и не стоит со мной спорить, король Дарр. Мои Сестры позаботятся о других судах,— полагаю, у вас займет немного времени погрузка людей и припасов.
Дарр с сомнением кивнул.
— Ты считаешь, это самое разумное?
— Вероятно,— ответила Грания.— Тебе не нужна я, чтобы собирать войско, а чем больше я узнаю о Посланце, тем лучше обеспечу помощь твоим силам, когда они прибудут.
— Быть по сему,— согласился король.
— Тогда,— провозгласила Сестра, соскальзывая со стула (столешница почти скрыла ее, когда она оглядывала лица по кругу),— я считаю, что пора в путь. Владыка Бедир мало что может сделать тут, но он и Кедрин весьма пригодятся в Высокой Крепости.
Кедрин не ожидал, что так скоро будет предложено отчаливать, но Бедир тут же вскочил на ноги.
— Сестра Грания говорит дело,— заметил он.— Ты позволяешь нам отправиться в путь, Дарр?
Дарр кивнул.
— Я высоко ставлю советы Сестры Грании. Ступай с моим благословением, Бедир. Прощай, принц Кедрин, и да пребудет с тобой Госпожа.
Кедрин поклонился, пораженный решимостью Дарра. Колебания, которые выказывал король еще недавно, исчезли: план кампании составился с невиданной быстротой, а с помощью Грании, «Вашти» сможет доставить его на север для сражений с Ордой куда быстрее. Несмотря на возможные козни Посланца, он испытал подъем. Предстоит битва, которая попадет в хроники Трех Королевств. А он — часть всего этого, и притом существенная. Кровь его пела, и единственное, о чем он жалел, что предстоит такое скорое отбытие, что вряд ли удастся поговорить с Эшривелью. Но такие свидания, решил он, можно отложить и до лучших времен. Ибо раз уж все Три Королевства опоясываются для войны, никакой другой искатель не получит времени, чтобы ее увлечь. А он, если уцелеет, вернется бывалым воителем, возможно, покрытым славой. И принц покинул палату с великими надеждами и пылким улыбающимся лицом.

ГЛАВА ОДИННАДЦАТАЯ

Рикол вглядывался в ночь, которая казалась более плотным сгущением черноты, чем просто отсутствие света. Погода сменилась, словно переход от лета к осени отметил отбытие Бедира и Кайтина. С тех пор, как они отплыли на юг на «Вашти», дни постепенно укорачивались, солнце все раньше заходило за гордый хребет Западных Лозин. Но увядание природы не могло вызвать такой тьмы; он мозгом костей чувствовал, что за этим мраком стоит нечто большее — и весьма скверное. По ущелью Идре бежал ветер с севера, достаточно крепкий, чтобы огни факелов и жаровен на стенах Высокой Крепости плясали — словно бы струи ветра проголодались и посягали теперь на саму крепость. Ветер нес прохладу, он порывами пролетал в бойницы и меж зубцами гребня стены, свистел над острыми верхушками скал. Рикол плотнее запахнул тяжелый плащ вокруг отягощенного броней тела. Его лицо и голые ладони покалывало и пощипывало до немоты. Достаточно крепкий ветер, чтобы унести любую тучу, и все же на небе ни звездочки, ни луны — оно мглисто и непроницаемо, только тьма и тьма.
Рикол оперся локтями о промерзший камень, вытянув шею и пытаясь пронзить взглядом тьму. Ничего. Он слышал, как внизу, невидимая, громыхает река, мчась из Белтревана. Но, посмотрев туда, Рикол вздрогнул. Никаких отражений огней видно не было. Он задрожал не столько от холода, сколько от охвативших его скверных предчувствий, и направился к ближайшему наблюдательному посту.
У жаровни терпеливо топтались два часовых, закутанных в зимние плащи, которые он распорядился им достать. Капюшоны натянуты, солдаты кажутся безликими призраками в свете пламени. Они заметили его приближение и отдали честь. Рикол приветствовал их с большим энтузиазмом, нежели испытывал на самом деле — понимая, что и на них эта неестественная ночь действует гнетуще.
— Все равно, что наблюдать за туманом, командир,— ответил на вопрос, как проходит дозор, один из воинов (Рикол вспомнил, что его звали Демиол).— Они могут появиться прежде, чем мы что-то увидим.
— Но мы зато их услышим,— встрял другой. Риколу казалось, что его зовут Гайдар. Пар вылетал из губ в такт его взволнованным словам.— Или нет?
Рикол кивнул и сказал:
— Лесной народ редко нападает ночью.
— А этой ночью? — спросил Демиол.
— Что ты имеешь в виду? — переспросил Рикол, услышав в его голосе сомнение.— Или испугался?
— Это...— не находя слов, Демиол пожал плачами, плащ зашуршал при его движении.— Непохоже на простую ночь.
Рикол воззрился на него, изучая лицо воина в сиянии жаровни, такое резкое от света и теней. Борода с проседью — перед ним опытный боец, давно привычный к ночным дозорам. Кордор, под началом у которого двадцать пять человек, весь этот участок стены. Не такой, кто поддастся чуть что ночным страхам. И все же что-то близкое к страху видится в знакомых глазах.
— Темнее обычного,— согласился он.— Но и только.
— Ветер,— Демиол махнул на пламя, обрывками лент срывавшееся с жаровни, и продолжил движение руки, обводя теснину и небеса.— Он должен бы развеять эту тьму.
— Погода чудит,— предположил Рикол, зная, что объяснение звучит убого.— Что еще?
Демиол ответил взглядом на взгляд командира, облизал губы и произнес:
— Известия, командир. О Посланце.
Рикол подавил едва не прорвавшийся вздох. Этого-то он и боялся, споря с Бедиром, когда Владыка Тамура повелел ему сообщить солдатам о вероятности присутствия Посланца среди варваров при первом же признаке чар. Он уверял, что такое объявление только нагонит ненужного страху на его людей. Но Бедир настоял на своем, упирая на то, что известная опасность предпочтительнее полной неизвестности и что если на крепости падет колдовство, лучше, чтобы защитники хотя бы представляли себе, с кем имеют дело, прежде чем вдруг окажутся околдованными. Рикол так и не согласился с Владыкой, но повиновался и три дня назад объявил о Посланце во всеуслышание. Небо в тот день наполнилось вороньем, нырявшим и кружившим над обеими крепостями. Птицы хрипло каркали от рассвета до сумерек, которые темным потоком приползли с севера, пока за их черными крыльями не пропало солнце и люди не потребовали объяснить, что это. Он призвал младших командиров и сообщил, что Высокая Крепость, как и Низкая на том берегу, ждут не просто Орду: предполагается, что лесной народ ведет порождение Ашара. Солдаты спокойно выслушали эту новость, но более потому, что лишь немногие поверили ей. Они знали, что из-за гор подходит невиданная толпа варваров, но это они вполне могли понять, чего-то такого они ждали долгие годы службы. Было известно, что Бедир Кайтин отбыл по Идре на юг за андурелскими подкреплениями, дабы к Лозинским воротам явились силы всех Трех Королевств. Можно было представить себе в скором будущем великое сражение, но горстку тех, кто, услыхав Послание, предрекал всяческие беды, быстро перекричали.
Но на второй день разразилась буря, не похожая на те, что обычны в эту пору. Едва поднялось солнце, огромная лента черных облаков собралась над Белтреваном и уверенно поползла на юг, перекрыв золотой диск, так что свет померк и крепости окутала мгла. Глухие раскаты грома отдавались от склонов теснины, а молнии, похожие на многоногое насекомое, огромными шагами ходили по земле. Они поразили нескольких бойцов — расплавилось даже оружие и доспехи, остались только обугленные кости. Из Низкой Крепости пришла весть еще о девяти смертях. Шестнадцать человек за двадцать веков, что несли дозор крепости, не были непереносимой потерей — однако все отметили, что среди погибших отсутствовали рядовые, только геллемины и кордоры. И те, кто сперва не предал значения сообщению о Посланце, начали прислушиваться к тем, кто его опасался.
Буря кончилась на закате. Ее сменил затяжной ливень, опять-таки несвоевременный, наполнивший канавы и водостоки мощно низвергающейся серой пеной, наделавший луж во дворах, изгнавший крыс из затопленных подвалов и погребов. Никто в двух крепостях не остался сухим, и оружейникам пришлось не жалеть масла, которого обычно не требовалось, пока не начинались зимние дожди.
Потоп продолжался долго, лишь через несколько часов после зари третьего дня он нехотя прекратился, но снижающаяся туча цвета сгнившей плоти зависла над тесниной. Воцарилась духота, от промокшей одежды шел пар, а над крепостями сгустилось зловоние, словно разлагались небеса. Рикол приказал взять в кладовых топливо из зимних запасов и расставил повсюду жаровни с ветвями можжевельника и добавками душистых масел, пытаясь заглушить вонь. Но толку вышло мало. Солдаты постепенно приуныли. Тогда командир крепости обратился к Сестре Уинетт. Уинетт составила питье, которое немного поднимало дух. При этом она сообщила, что возросло число солдат, жаловавшихся на мелкие и, как правило, необъяснимые хвори.
Тут уже самого Рикола одолели сомнения. Пока они бодро ждали врага, которого можно увидеть, они были вполне боеспособны. Но если будет продолжаться подобное, то его воины окажутся побеждены еще до прихода врага. Даже он чувствовал свинцовый гнет, который навис над крепкими стенами, источая миазмы страха. Он часто раздражался, огрызался на жену и едва сдерживал гнев, когда командиры сообщали о новых жалобах на болезнь. Он велел выдавать солдатам двойную порцию эвшана и устроил неожиданную пирушку, на которой потчевал своих помощников лучшим галичанским вином — зная, что по ту сторону Идре точно так же поступил Фенгриф, ибо световые сигналы сообщили, что у кешитского военачальника те же затруднения. Чем скорее вернется Бедир с подмогой из Андурела, тем лучше...
— А если и так? — спросил он теперь кордора, заставив себя говорить как можно непринужденней.— Вы позволите какому-то лесному шаману вас одолеть? Демиол покачал головой.
— Нет, командир Рикол, хотя и предпочли бы драться с варварами.
— Возможно, скоро твое желание осуществится,— съязвил Рикол.
— Они нападут? — спросил Гайдар, оборачиваясь и всматриваясь в адскую тьму.— Или это так и будет тянуться?
— Они уже напали,— ответил военачальник.— Это тоже нападение, как ливень и вороны. Так и думайте. И держите оборону.
— Значит,— Гайдар замолк, глаза его сместились с лица Рикола на мглу, затем вернулись к худому лицу военачальника.— Ты думаешь, это будет продолжаться?
— Не знаю, дружище,— Рикол скривил губы, надеясь, что вышло похоже на улыбку, и полез под плащ за флягой эвшана, которую загодя прикрепил к поясу.— Но знаю, что у меня под началом надежные воины, которые не подведут, будет ли стоять против них оружие или тьма и страх. Я знаю, что ночные дозоры длиннее и что самому бравому сердцу не мешает порой немного подкрепиться. Вот, держите, это прогонит холод, а также и что-то другое.
Гайдар в изумлении воззрился на предложенную им флягу. Он знал, что Рикол честный человек, храбрый воин, но такого еще не случалось. Солдат взглянул на Демиола, не уверенный, стоит ли соглашаться на такой подарок. Но кордор подмигнул из недр своего капюшона, и Гайдар переложил копье в левую руку, взяв кожаную бутыль.
Младший часовой был еще совсем юношей — Рикол увидел это, когда его капюшон упал на спину. Солдат поднял флягу и сделал глоток, закашлявшись, едва жгучая жидкость попала в горло. Когда юноша протянул флягу обратно, Рикол указал на Демиола и улыбнулся чуть более искренне.
— Твой кордор, пожалуй, тоже замерз, парень.
Демиол ухмыльнулся, принимая бутыль и наклоняя ее к губам. Он подумал, что несмотря на всю свою суровость и властность, военачальник у них из тех, кто понимает, что нужно людям.
— Благодарю, мой господин,— пророкотал он, возвращая флягу.— Славно греет.
— Еще бы,— Рикол сам поднес к губам свою фляжку и умело шевельнул горлом, в которое не попало ни капли — зная, что скоро по всей стене разнесется молва, как начальник выпил вместе с честными солдатами. Их духу это пойдет на пользу.— И пока у нас в брюхе тепло, позвольте кое-что вам пообещать. Владыка Бедир уже сейчас идет на север со всеми силами Трех Королевств. Их возглавляет сам король Дарр. Все воины Кеша и Усть-Галича идут за ними. Сестры из Андурела, несомненно, прибудут с войсками, а когда все они появятся, мы дадим урок белтреванцам и этому шаману с черной душой. Ручаюсь! — Он шлепнул себя по губам и закупорил флягу, простившись с часовыми бодрым взмахом руки, на которые оба, к его удовольствию, ответили стиль же тщательно.— А теперь я продолжу обход. Стоять твердо.
— Есть,— отозвался Демиол, а там и Гайдар.— Будет исполнено, командир Рикол.
Благодаря эшвану или присутствию командира, но сомнения были изгнаны, и сам Рикол почувствовал себя бодрее, шагая по стене к пятну света, указывающему на следующий пост. Свет казался лишь слабым путеводным огоньком в непроглядном мраке. Остановившись у жаровни, Рикол завязал почти такую же беседу, вновь предложил солдатам флягу, сказал почти те же слова, надеясь, что они не окажутся ложными. Если у него и оставались самые ничтожные сомнения касательно присутствия Посланца, то сейчас они развеялись, ибо не имело смысла оспаривать противоестественность происходящего. Теперь было только любопытно, что же последует дальше. Он завершил обход с пустой флягой и, усталый, направился к себе.
Было поздно. Свеча медленно оплывала в резном хрустальном канделябре, указывая на час пополуночи. Жена еще не легла, но дремала перед огоньком, приветливо светившимся в глубине каменного очага. Она проснулась, когда вошел муж, и засуетилась вокруг него, пока он расстегивал плащ и бросал в кресло, а затем устало глядел на ее седеющие волосы, когда она встала на колени, чтобы его разуть.
Эта возня вызвала у него нелепое раздражение. Он подавил его, догадываясь, что, как и тьма, раздражение связано с кознями Посланца. В последнее время он срывался слишком часто. Он скрывал это от людей, но оказалось много труднее вести себя по-человечески в своих покоях. Место гнева заняли угрызения совести. Он наклонился и погладил ее волосы, улыбнулся, когда она повернула лицо к его ладони, ее глаза тоже казались усталыми.
— Как там на постах? — спросила она, понимая, какая ответственность давит на его стареющие плечи, желая разделить ее и облегчить ношу.
— Не очень,— ответил он.— Ночь кажется длинней без луны и звезд. Время как будто бы остановилось. Но люди держатся.
Госпожа Марга Кадор Рикол убрала его сапоги и принесла крытую сковороду с тлеющими углями — постельную грелку. Она поставила ее так, чтобы он оперся о нее стопами, а сама между тем стала снимать с него доспехи.
— И надолго это? — подумала она вслух. Он знал, что вопрос пустой, но не сдержал вспышку гнева, который его внезапно переполнила.
— Я-то откуда знаю, Кровь Госпожи. Я что, пророк? И опять мгновенно ощутил угрызение совести. Начал извиняться. Она лишь качнула головой, мол, не стоит, и стала разминать ему плечи, где в мышцах скопились тугие узлы.
— Сегодня я чуть не ударила Катину за то, что она уронила гребень.— Пальцы жены искусно разглаживали узлы, она этому училась, когда жила у Сестер в Эстреване.— Она не была виновата, но я накричала на нее. И руку подняла. Это,— она указала на оконные ставни,— добирается до всех.
— Тем не менее, Марга, прости,— сказал муж, взяв ее руку и поцеловав.
— Знаю.— Она продолжала массаж.— Трудно ходить улыбаясь, когда думаешь, какое колдовство на нас еще напустят.
Рикол кивнул, вздыхая, он почувствовал, что плечам стало легче.
— Честный бой предпочтительнее. Думаю, что Посланец пытается нас ослабить.
— Зря старается! — Она отпустила его плечи и начала расшнуровывать куртку.— Ничего не выйдет!
— Не выйдет? — прогудел Рикол.— Он превратил раннюю осень в зиму, посылает дожди, чтобы наши души размокли, наполняет воздух гнилью разложения. Что принесет заря? Есть пределы людской выносливости.
Его жена выпрямилась во весь рост и положила руки ему на плечи, заставив мужа смотреть ей в глаза, и твердо сказала:
— Мы этих пределов еще не достигли, Беван Рикол. До них еще шагать и шагать. А до того вернется Бедир с Дарром и его войсками. Тогда мы покажем порождению Ашара, чего стоят Королевства. Не сомневайся!
— О, любовь моя,— он улыбнулся, обвив руками ее талию и погрузив лицо в тепло ее платья.— Мне бы сотню-другую парней с твоей силой.
— У Тебя есть я,— ответила она.— Теперь в постель и спать. А завтра поглядим, что нам грозит.
Но казалось, завтра не настанет, ибо когда Рикол пробудился, он не увидел за ставнями света, хотя свеча, указывавшая время, почти сгорела и указывала на час зари — время, в которое долгие годы службы приучили его уже быть на ногах. Он поднялся, чувствуя, что покрыт гусиной кожей в холоде, наполнившем спальню. Натянув подбитое мехом платье, подошел к окну и распахнул ставни. Тьма предстала его взгляду, едва ли отступившая перед факелами, неясно трепетавшими внизу. А когда он поднял лицо туда, где следовало быть солнцу, то тоже ничего не увидел.
Нахлынул ужас. Отупляющая, мертвящая душу пустота, в которой надежде нет места и ничего не осталось от радости или уверенности, все поглотила бездна. Он слышал голоса, вопящие в изумлении и взметывающиеся проклятиями, когда люди обо что-то спотыкались во мгле. Скорбно завыла собака, другие подхватили, и вот уже Высокая Крепость наполнилась воем. Несмотря на теплое одеяние, он задрожал, стиснув покрепче зубы, чтобы не стучали, и не давая себе расслабиться. Медленно отвернувшись от окна, он увидел расплывшееся пятно — лицо жены — и двинулся к ней, ища успокоения.
— Найди Уинетт,— посоветовала Марга.— Поговори с Сестрами.
Рикол содрогнулся, чувствуя, что проиграл бой с отчаянием.
— Ты Беван Рикол, командир Высокой Крепости,— твердо произнесла Марга.— Ты хранишь рубежи Тамура и не позволишь, чтобы эта дрянь помешала тебе исполнять твой долг.
Он молча кивнул и поднялся, чтобы подбросить поленьев в угасающий огонь. Пламя очага немного взбодрило его. Но затем пляшущие огоньки напомнили об Ашаре и о Посланце. Рикол содрогнулся заново и пал на колени.
— Выпей-ка.
Он обернулся. Увидел кубок эвшана, взял и осушил единым глотком, распахнув рот, когда вспыхнул жар в пустом желудке. Мгновение голова шла кругом, затем тепло разлилось по телу, возродив надежду, а с нею и гнев.
— Да,— яростно сказал он,— я пойду к Уинетт.
— И не показывай большой тревоги,— предупредила Марта.— Высмей врага. Если тьма — это все, что может обрушить на нас Посланец, нам не слишком стоит его бояться.
Рикол кивнул и начал неловко одеваться. Сегодня на них напустили больше, чем просто тьму; непроглядный мрак, наводнивший крепость, просочился в душу, и он боялся за своих солдат: как бы они не дрогнули, ведь и самый отважный из них может поддаться этому натиску безнадежности. Если он, их начальник, пребывает в таком унынии, что же теперь творится с солдатами? Борись, твердил он себе, как велишь бороться с этим своим людям, и хвала Госпоже, что у тебя такая решительная жена, как Марга.
Лишь когда он покинул спальню, его жена позволила себе заплакать, ибо ее тоже терзало жуткое отчаяние.
Оно давило на душу ее мужу, хотя он скрывал это, как мог, шагая по переходам, озаренным факелами, выказывая решительность, которую едва ли чувствовал. Всем, кто задерживался, чтобы поговорить с командиром, задать вопрос или спросить указаний, он приказывал, чтобы по стенам и дворам разнесли новые запасы факелов и топлива для жаровен. Он хотел поскорее добраться до Уинетт и узнать, что она думает. Крепость была близка к панике — похоже, что тьма пробиралась и в души. Лишь дисциплина, которой он всегда гордился, помогала поддержать видимость чего-то привычного. Но и она тяжело давалась. Тьма настолько сгустилась, что факелы, костры и жаровни мало что могли откусить от почти ощутимой сплошной стены мрака. Знакомая дорога стала почти путем по лабиринту, дворы и дворики, которые он прежде проходил за несколько мгновений, превратились в хаотический лабиринт, время и расстояние утратили значение, направление с трудом угадывалось, паника кралась в неестественной ночи, словно хищный зверь на охоте.
Он нашел Уинетт, занятую в больнице. Она в свете факелов распределяла лекарства среди множества людей — скорее смятенных и перепуганных, чем больных. Обуздав раздражение, он ждал, пока Сестра справится с синяками и растяжениями, прислушиваясь к ней и ее помощницам, повторявшим что-то успокаивающее.
— Они испуганы,— сказала Уинетт, когда освободилась и они стояли в ее каморке почти без света.— Они столкнулись с неведомым.
— Я это тоже чувствую,— признал Рикол.— Когда я проснулся и не увидел света, то впервые испытал панику.
— Это лишь естественно,— ответила Уинетт.— Все люди чего-то боятся. Большинство — темноты. Это в нас с давних-давних времен. Мы создания света, а Посланец его у нас отнял.
— Что ты можешь сделать? — спросил Рикол.— Если это будет продолжаться, у меня не останется боеспособных ребят.
Уинетт пристально посмотрела на осунувшегося военачальника, и ее захлестнула жалость.
Она чувствовала, как напряженно он борется с собой, как крепко держит себя в руках. Ей самой помогала выучка Сестер, осознание, что глухой ужас, пробирающийся в сознание, навеян Посланцем, и это позволяло возвести оборонительные стены, преобразовать страх в праведный гнев, отрицая мощь порождения Ашара.
— Есть снадобья, которые я могу велеть приготовить,— предложила она.— Они поднимут дух людей. Но надо тщательно отмерять количество, а не то воины станут легкомысленными. Я чувствую, что натиск усиливается. Полагаю, настоящее нападение начнется довольно скоро. И тогда тебе понадобятся воины, насколько же отважные, как и осмотрительные. — Что угодно,— сокрушенно сказал Рикол.— Что угодно, только не эта тьма! Уинетт улыбнулась.
— Сделаю, что могу, но проследи, чтобы не выпили слишком много. Этот морок — часть замысла Посланца. И он вполне может предвидеть наши ответные меры. Если он догадался, что я сделаю, то может выбрать для нападения миг, когда мои средства успокоят воинов — надеясь, что мы переусердствуем. Или ударит, когда надежда достигнет точки отлива.
— Думаешь, скоро начнется? — спросил Рикол.— Во имя Госпожи, Сестра, я только рад буду открытому бою.
— Думаю, он пока станет тянуть,— сказала Уинетт.— Хотя сомневаюсь, что Посланец сможет очень уж долго поддерживать такое напряжение. Эти усилия должны его самого основательно изнурить. Пока что предлагаю тебе осветить крепость как можно ярче. А я займусь снадобьями. Неплохо также было бы тебе обратиться к солдатам. Но сперва...— Она поднялась и достала склянку, одну из многих, собранных на полках, отмерила, подставив чашку, несколько капель, добавила воды и передала Риколу. Тот выпил и нахмурился.
— Никакой разницы. Это то, что ты дашь парням?
— Только побольше,— подтвердила Уинетт.— И сразу это не действует, но уж когда скажется, у всех прибавится сил.
— Согласен.— Рикол встал, запахнулся в плащ, точно старик, утомленный годами и заботами. Уинетт подумала, что впервые видит его выглядящим на свой возраст.— Я сделаю, как ты говоришь. Спасибо, Сестра.
Он вышел в неестественною ночь и с ходу наткнулся на молодого алебардщика, ковылявшего к больнице. Оба выругались. Младший не узнал начальника, пока тот не откинул капюшон.
— Прости, мой господин. Я тебя не увидел,— пробормотал тот. Затем поднял изможденное лицо к Риколу.— Командир Рикол...
— Что? — Рикол кое-как удержался от злобного рявканья, различив страх в голосе юноши.
— Мы сможем это одолеть? Прости меня, но я боюсь.
Не такого признания Рикол ожидал от одного из своих ребят и в других обстоятельствах ответил бы иначе. Но теперь, однако, положил юноше руку на плечо, чувствуя дрожь под пальцами, и спросил его имя, думая: начало ли уже действовать снадобье Уинетт?
— Ранульф,— печально ответил тот.— Из отряда кордора Гриффина.
Рикол успокаивающе сжал его плечо и мрачно улыбнулся со словами:
— Что же, Ранульф, ты не одинок в своем страхе. Мы все боимся неизвестного. Но мы также воины, присягнувшие защищать Королевства, и сладить с этим нападением — наша обязанность. Ты можешь сражаться с лесным народом оружием, можешь сразиться и с этим. У меня нет никаких сомнений, парень, я знаю, что под моим началом храбрые воины. Одолей свой страх, Ранульф, и мы победим. Вечно это тянуться не будет. А когда кончится, мне понадобится, чтобы рядом были настоящие бойцы. Теперь сходи к Сестрам и возвращайся на пост. Я полагаюсь на тебя, Ранульф.
Он поразился, что эта речь взбодрила и его самого, и увидел, что оказал желаемое действие на алебардщика, ибо Ранульф расправил плечи и отдал честь.
— Есть, командир, так и будет. Я не подведу!
— Хорошо сказано! — воскликнул Рикол, хлопнув юношу по спине, когда тот повернулся, чтобы идти дальше. И глядел ему вслед, пока тот не скрылся в приветливо сияющей огнями больнице. А затем опять направился в черноту. Через то, что было, как он знал, мощенным булыжником двором с колодцем посередине, но теперь выглядело, как яма, залитая смолой. Кое-где подсвечивали факелы. Расстояние было самое большее в двадцать шагов — но казалось, огни видны с другого края земли. Он услышал, как кто-то выругался, вложив в слова все свои гнев и боль, когда споткнулся о незримое препятствие. И подумал: если варвары налетят сейчас, оборона окажется никудышней. Стрелки ничего не видят, придется стрелять вслепую. В такой мгле все население Белтревана могло бы скопиться под стенами. Нужен свет. Нужны костры, разожженные на подступах, озаряющие дорогу из лесов. Но вспомнилось предостережение Браннока, что создание Ашара питается огнем. И Рикол снова выругался. Из-за Посланца у него связаны руки.
Медленно, страдая из-за неуверенности, туда ли идет, он продолжил путь через двор к жаровне, затем прошел внутрь, в обеденный зал.
Тут было хотя бы малость посветлее, и Рикол сбросил плащ, чтобы наспех проглотить завтрак. Его постоянно отрывало появление командиров, спрашивавших указания или докладывавших о пострадавших от падений или столкновений. Он уже готовился уйти, когда сенешаль объявил о прибытии депутации горожан. Рикол вздохнул, отдавая себе отчет, что рано или поздно это случилось бы, но не понимая, как нужно провести эту встречу. Благословляя Уинетт за ее успокаивающее питье, он поднялся, дабы учтиво приветствовать троих, вступивших в зал.
Главным из них был Оргал Ленет, мельник, у которого имелось прибыльное соглашение с крепостью. Это был полненький человечек с бойким лицом, неглупый и добродушный. Но теперь его алые щеки были бледны, глаза бегали, свою шапку он держал в толстых пальцах и беспокойно вертел. Его сопровождали Талькин Драсс, владелец гостиницы, и Бериол Серен, хозяин нескольких складов. Драсс — высокий и худой, со склонностью к щегольству, Серен же всегда одевался как один из беднейших жителей городка. И оба выглядели обеспокоенными не менее Ленета.
— Друзья мои, прошу, садитесь,— Рикол улыбнулся, указав на свободные стулья среди тех, что тянулись вдоль стола.— Вы уже поели или вам что-нибудь предложить?
— Мы за объяснением,— напрямую сказал Ленет.— Что происходит?
— Да,— добавил Драсс, прежде чем Рикол смог заговорить.— Что это за колдовство, военачальник? На моих глазах семеро человек были ранены в бессмысленных ссорах, хотя моя таверна была почти пуста. Кругом такой дух, что мы только за голову хватаемся.
Серен ничего не сказал, но глаза его излучали вопросы, между тем как пальцы играли обтрепанным краем ветхого плаща.
Рикол поглубже вдохнул, думая, что сказать, чтобы не вызвать панику. До сих пор казалось, что действие колдовства ограничено стенами крепости. Но оно явно все ширится, а Рикол не знал, как могут горожане встретить новость о скором нападении. Да если еще упомянуть Посланца. И все же он не видел способа избежать такого заявления.
Эти трое — люди смышленые, их не проведешь.
— Расскажите мне, что происходит в городе,— схитрил он.
— Кругом тьма,— сказал Ленет.— Мерзкая тьма, которая, словно недобрый туман, просачивается повсюду от крепостей. Я вижу, здесь немного почище. Но она окутывает городок и словно сводит народ с ума. Перевозчики отказываются ездить через реку; псы воют на улицах, вокруг полное смятение. Я чувствую...— Он умолк на полуслове, тряхнул головой и вытер внезапно увлажнившиеся глаза.
— Испуг? — спросил Рикол, вдруг решив брать быка за рога.— Беспомощность? Отчаяние?
— Все сразу,— кивнул Ленет. Голос его готов был сорваться.— Что это?
— Наваждение.— Рикол поставил ладони плашмя на стол, задержав взгляд на каждом из троих поочередно, надеясь, что поступает правильно.— Орда вновь восстала, и это первый ее ход против нас.
— Орда? — голос Бериола Серена понизился до испуганного шепота.— И ей помогает чародейство?
— Во главе их идет Посланец,— объявил Рикол, надеясь, что в голосе его нет ни ужаса, ни легковесности. И продолжил, прежде чем кто-либо из них успел заговорить: — Но не надо бояться. То, что вы чувствуете, навеяно с целью ослабить нас. Не им тягаться с нами. Старшая Сестра в крепости уже готовит средство против уныния, а в течение нескольких дней вы увидите прибытие самого короля Дарра со всеми силами Трех Королевств. Владыка Тамура уже умчался в Андурел с вестью. Когда он вернется, мы проучим лесной народ куда основательней, чем при Коруине. Я доверил вам эти сведения, ибо вы верные люди, я знаю, вы не поддадитесь этим злым чарам. Не думал, что они пали и на городок. Но теперь, когда это выяснилось, я оказываю вам доверие. Поддержите порядок в городке. Полагаюсь на вас. Трое обменялись взглядами, лица их побледнели еще больше и стали восковыми. Серен прочистил горло, закрыв рот дрожащей ладонью, словно опасаясь, что его вырвет. Ленет негромко произнес: «Посланец?» Драсс встряхнулся, словно желая пробудиться от кошмара. Цветные кисточки вдоль края его плаща бешено заколыхались.
— Я верю вам,— повторил Рикол.— И окажу любую помощь, какую смогу. У Сестры Уинетт есть состав, который прогоняет страх, и, если удастся приготовить достаточно, я распределю в городке, сколько можно. А между тем прошу вас поддерживать порядок.
— Это может и не получиться,— растерянно признался Ленет. Слова медленно и тяжко сходили с его мясистых губ.— Люди уже требуют объяснений. Если мы скажем им, что идет Орда, а с ней Посланец, будет чудовищная паника.
— Не должно быть,— быстро ответил Рикол.— Мы можем противостоять мороку. Мои люди держатся, мы ждем прибытия Бедира Кайтина и короля Дарра. И какие бы лихие чары на нас ни напускали, мы победим. Послушайте меня: вы нужны Королевствам! Не предавайте доверие!
Ленет вздохнул, вытер лицо рукой, голос его прозвучал глухо.
— Мы сделаем все, что сможем, господин Рикол. Но что мы им скажем?
— Скажите, что они тамурцы и что у них долг перед Королевствами,— ответил Рикол, стремясь вдохнуть в них ту же целеустремленность, которую пытался привить своим воинам, с неудовольствием догадываясь, какой хаос может разразиться в случае его неудачи.— Что их король в пути с войсками, каких мы никогда не видели, и что крепости устоят. Скажите, что варвары не ступят на тамурскую землю, пока здесь командую я.
— А Посланец? — спросил Драсс.— Что сказать о нем?
— Как можно меньше,— предложил Рикол.— Если удастся, то вообще ничего. Если не получится — тогда скажите, что это лесной шаман с чуть большей мощью, чем у других. И скажите, что из Андурела прибудут Сестры. А может быть, и из Эстревана. И что их могущество посильней любой магии, на которую способен враг.
— Ты уверен? — спросил хозяин гостиницы.
— Да, — солгал Рикол.
— Это расстраивает дела,— пробурчал Серен.
— Паника — это еще хуже,— заверил его военачальник.— Если понадобится, я объявлю чрезвычайное положение.
Серен еще больше побледнел и затряс головой. Драсс спросил чуть резче:
— А людей и на это хватит?
— У меня их достаточно,— ответил Рикол, изображая непринужденность, которой отнюдь не чувствовал.— Я бы предпочел обойтись без этого, но...
— Не понадобится,— сказал Ленет.— Если ты твердо настроен, господин Рикол, мы тоже будем надеяться. И сделаем, как ты просишь. Возможно, выпустим воззвание.
— Великолепная мысль,— кивнул Рикол.— А теперь предлагаю вам зайти в больницу. Сестра Уинетт даст вам лекарство, о котором я говорил. Уверяю вас, оно поможет. Вы позволите мне идти?
— Конечно,— и мельник кивнул. Рикол поднялся, благодарный, и пошел потолковать с Теллемаком, самым надежным воином из тех что находились поблизости.
Предпочитая, чтобы эти трое не подслушали, он перешел к нужному столу и шепнул в самое ухо Теллемака:
— Варун, видишь городских? Отведи их в больницу и скажи Уинетт, чтобы дала им то же снадобье, что и мне. Сам тоже выпей. И, Варун, веди себя так, как будто наверняка знаешь, что делать. Не дай им повода для беспокойства. Мне не нужна паника в городишке.
Тот кивнул и поднялся, смахнув крошки. Рикол с удовольствием увидел его улыбку, когда тот поклонился трем горожанам и предложил пройти с ним, помедлил и велел расчету из пятерых сопровождать их с факелами.
Когда они ушли, Рикол с минуту сидел и думал. Если в городке запаникуют, хлопот будет вдвое больше, ибо горожане могут явиться толпой и начнут стучать в ворота, ища защиты. Тогда квартирмейстеры окажутся обременены лишними обязанностями, набив крепость толпой бесполезных обывателей. К тому же в случае штурма это будет дополнительный рассадник для паники. Рикол крякнул, теперь скорее сердито, чем в отчаянии, видя размах задумки Посланца. Эти чары опрокидывали любую понятную ему военную стратегию и заставляли вместо обычного осязаемого противника биться с толпой безымянных страхов, усиленных кромешной тьмой. По крайней мере, командир крепости надеялся, что ему хотя бы удалось успокоить Ленета и других, и они вернутся в город в лучшем состоянии. Он приказал сенешалю принести перо и бумагу и составил несколько посланий. Первое — Сестре Уинетт, чтобы немедля дала ему знать, когда будет готово ее лекарство, и помогла как можно скорее начать распределять его сперва среди воинов. А затем — если снадобья окажется достаточно — и среди горожан. Потом он велел, чтобы все мужчины, имеющиеся в наличии, собрались в полдень, когда он к ним обратится. Спросил, нет ли новостей из Низкой Крепости.
Сенешаль покачал головой.
— Сигналы с вышек не могут одолеть мглу, мой господин.
Рикол скрыл беспокойство, которое вызвала весть, и отпустил сенешаля. Некоторое время он сидел в одиночестве, глубоко задумавшись. Без сигналов Высокой и Низкой Крепостям придется действовать порознь, и невозможна никакая согласованность. Значит, таков замысел Посланца — разделить их. Возможно, он хочет обрушить мощь. Белтревана лишь против одной крепости. Если такое случится, то нельзя быть уверенным, что любая крепость выдержит приступ без поддержки второй. Рано или поздно скажется один только численный перевес. А если падет хоть одна из двух, дорога на юг будет открыта. Через Кеш или через Тамур — разницы мало, ибо и та и другая дороги ведут в Андурел.
Страх уродливым узлом свернулся в душе, затем его сменил суровый гнев. Не то мелкое раздражение, которое он испытывал прежде: похоже, лекарство Уинетт с ним покончило, но праведный гнев, порождающий холодную решимость бороться, пусть силы сколь угодно не равны. Он пообещал Бедиру, что удержит крепость, и, Госпоже ведомо, так и будет!
Рикол резко поднялся, набросил на плечи плащ и крикнул капитану, чтобы выделил расчет с факелами. Подождал, пока солдаты соберутся, затем вышел из зала во тьму. Ему немного помогало то, что дорога была знакома, сейчас он шел к укреплениям, одновременно бросая взгляды на вершину сигнальной башни, все еще тщетно надеясь, что увидит сполох с той стороны Идре, отвечающий на сигналы Высокой Крепости. Ответа не было, вспышки с его собственной башни смотрелись совсем тускло, словно всепроникающая тьма растворяла их в себе. Рикол отвернулся, оставив пустую надежду.
Число огней вдоль северной стены утроили. Теперь он двигался вдоль зубчатого парапета в розоватом свечении, как по подземному ходу. Броня блестела, отражая пламя, чернота позади была густой и угрожающей, ее с трудом разгоняли жаровни и факелы. Рикол бодро говорил с людьми, повторяя все те же обещания и внимательно изучая обращенные к нему лица, ища признаки сломленного духа. И все же он мог сказать, что они пока держатся, хотя большинство сетовало на одно и то же: крепость беззащитна, пока продолжается наваждение.
Когда он дошел до середины стены, где стояла тяжелая катапульта, у него вызрело решение. Позади, где обычно с невысокой башни была достаточно четко видна Белтреванская дорога, он теперь не видел ничего. Рикол приказал, чтобы орудие зарядили огненным снарядом. Командовавший катапультой теллеман приказал убрать камень, и Рикол наблюдал, как его заменили кожаным мешком, содержавшим воспламеняющуюся жидкость. Подожгли запал, и сержант сбил предохранитель. Тяжелая лапа взметнулась, ударилась о поперечину и послала закрученный снаряд во тьму. В течение нескольких секунд искры, тянувшиеся за шнуром, пропали. Рикол ждал, молча считая. Затем услыхал глухой стук. И у него перехватило дыхание. Как он и предчувствовал, снаряд не подействовал. Там, где должно было вспыхнуть ослепительное пламя, не было ничего; тьма осталась непроницаемой. Теллеман воззрился на военачальника. Рикол угрюмо улыбнулся и передернул плечами.
— Если они подойдут,— сказал он достаточно громко, чтобы голос его достиг всех этих вслушивающихся взвинченных солдат, — мы услышим. Они будут двигаться достаточно крупной толпой, видеть их нам не понадобится. — Он надеялся, что немного приободрил своих людей. А вот себя — не очень...

Недалеко от пригорка, где Борс подстерегал разведчиков из Тамура, воин-дротт наблюдал тучу пыли, которая заполнила ущелье Идре. Она висела в небе, как нарисованная, жирная и черная, неподвижно перекрывшая реку, точно занавес, сброшенный со стены Лозин. Хотя нездешний ветер дул среди чахнущих деревьев, свист его почти тонул в тяжком стуке топоров и возгласах лесных жителей при падении каждого дерева.
Все кругом были заняты, а его избавили от этого тяжкого труда только указания Тоза. Посланец сказал, что его человеку нужно быть под рукой все последние дни — на случай чего-нибудь срочного. Остальные люди, от бар-Офф до простых воинов, теперь усердно валили деревья и волокли их к дороге. Там стволы очищали от коры и веток и распиливали на части, отмеренные Тозом, придавая им вид в соответствии с рисунками, сделанными краской на множестве дочиста выскобленных шкур. Дело еще не довели до конца, но, изучив рисунки, Борс легко представлял себе, как все это будет составлено вместе, образовав осадные башни и баллисты, тараны и передвижные прикрытия.
Нилок Яррум сперва возражал против новой задержки, его-то замысел был много проще. Обычный для варваров способ ведения войны: сплотиться и двинуться вперед, стремясь прорваться одним численным перевесом, невзирая на потери.
— Ты бы вскарабкался на стены по трупам своих воинов? — спросил его Тоз, и презрение в его голосе вызвало темную вспышку на смуглом лице хеф-Улана.— А сколько их останется после? Достаточно, чтобы покорить Королевства?
Нилок стиснул челюсти. Гнев, который зрел в нем с тех пор, как они добрались до края лесов и вождь начал чуять близость боя, почти заклокотал в ответ на поучения колдуна.
— Послушайте,— сказал Тоз, обводя взглядом лица Уланов, сидевших за столом Яррума. — Вы ведь не лесное убежище должны взять приступом. Вы идете на могущественнейшие крепости во всех Трех Королевствах. Это Лозинские ворота. Или вы считаете, что можно просто бросить на них ваших людей и победить? Если да, ну и дурни же вы.
— Ты не поможешь нам? — спросил Баландир, словно не слыша оскорбления.— Твоя магия может обрушить их стены?
— В свое время,— ответил Тоз,— я это сделаю. Но за воротами будет еще больше препятствий.
— За воротами — Королевства,— проскрежетал Нилок,— открой нам ворота, Посланец, и мы сделаем остальное.
Красные зрачки кудесника задержались на хеф-Улане, и Нилок отвел взгляд, неспособный этого вынести.
— Я отдам тебе Королевства,— пообещал Тоз,— но Лозинские ворота — это лишь первый шаг. Пройдя их, ты встретишься с воинами Дарра, он поднимет и приведет много солдат. Они уже собираются: в Тамуре, в Кеше и в Усть-Галиче. У тебя больше людей, знаю, и все люди Королевств станут драться отчаянно, как загнанные в угол крысы, ибо ты угрожаешь всему, что им дорого. Я могу отворить тебе ворота, и отворю. Но по-своему. Чтобы не пришлось изводить людей, клинки которых пригодятся, когда ты вступишь на земли Королевств.
— А как мы будем биться? — спросил Вран.
— Военными машинами,— ответил Тоз.
— Военными машинами? — с недоверием переспросил Нилок Яррум.— И что мы знаем о военных машинах, колдун? Мы бьемся мечом, копьем, луком и секирой. Ты желаешь, чтобы мы изменили обычаям предков?
— Ваши предки не смогли взять Лозинские ворота,— негромко заметил Тоз с угрозой в голосе.
Баландир умиротворяюще положил руку на плечо Нилоку Ярруму и спросил:
— Что ты задумал, Тоз?
— Я напущу на них чары,— пообещал кудесник.— Морок ослабит их дух и смутит разум. Пока я стану этим заниматься, вы соорудите машины. Я покажу, какие. Башни, чтобы всходить на стены, баллисты, чтобы громить их оборону, прикрытия, которые помогут вашим воинам приблизиться к воротам и применить таран.
— Оружие Королевств,— вознегодовал Нилок.— Почему ты не можешь свалить ворота своим колдовством?

Предыдущая страница 14 Следующая страница


15 Энгус Уэллс

— Ты станешь оспаривать волю Ашара? — огрызнулся маг.— Я пообещал тебе Королевства, но они не спелый плод, который я сорву и очищу, избавив тебя от хлопот. Ты должен потрудиться, человечишка. Ашар требует, чтобы его слуги не отлынивали.
— Покажи,— сказал Баландир, не замечая разъяренного взгляда, которым наградил его Нилок Яррум за самовольство.
Тогда Тоз приказал принести кожи и краску и набросал чертежи, которые затем воспроизвели лесные умельцы — так, чтобы плотники и резчики могли заняться делом, распоряжаясь несколькими подручными.
Нилоку Ярруму не принесла удовольствия эта новая задержка. И пока деревья валили, очищали и волокли к придорожным полянам, он оставался у себя в шатре, лишь порой выходя наружу, чтобы посмотреть, как продвигается дело, выплескивая нетерпение в приступах внезапного гнева. Борс был рад возможности не попадаться ему на глаза. Ярость хеф-Улана приводила все к новым кровавым орлам, а Тоз был занят своими приготовлениями.
Колдун приказал сложить костер как раз за пределами видимости крепостей на западном берегу — размерами почти такой же, как тот, что пылал посреди Великого Становища во время Сбора Племен. Костер горел три дня, а кудесник сидел перед ним, не двигаясь ни днем, ни ночью, глядя в пламя, не тронутый жаром, хотя расположился куда ближе к огню, чем дерзнул бы любой смертный. Вечером третьего дня, когда солнце закатилось за стену великих гор, он поднялся, воздел руки и воззвал к Ашару. И дым костра превратился в мощный черный столп, темнее кромешной ночи. Он сперва поднялся к звездам, а затем двинулся по ветру, исходящему, казалось, от самого мага, поворачиваясь и свиваясь в густые маслянистые петли и выпуская жадные когти в южную сторону. Там столп собрался, тяжелый и мощный, и весь лесной народ следил, как над речным ущельем расплывается тьма, пока она совсем не скрыла Идре, окрестные горы и все, что находилось между ними. Тут даже Нилок Яррум вышел из своего шатра, чтобы полюбоваться таинственным облаком. И Борс, взглянув на хеф-Улана, увидел на лице у того благоговение.
Тогда Тоз повернулся спиной к своему порождению и пошел к себе, знаком велев Борсу присоединиться. Воин последовал за ним в шатер из шкур и ждал, пораженный печатью усталости на изможденных чертах мага.
— Ты думаешь, моей силе нет пределов? — спросил Тоз, улыбаясь, точно матерый волк после тяжелой, но успешной охоты.— У всего своя цена, Борс, и мы должны платить, если желаем чего-то добиться. Я хорошо потрудился и теперь голоден.
Борс воззрился на Посланца, не понимая, к чему тот клонит. Он никогда не видел, чтобы Тоз подкреплялся, и был в растерянности.
— Выйди,— велел ему маг,— и прикажи первому воину, которого увидишь, явиться сюда. Приведи его ко мне.
Свет, полыхнувший в глубоко запавших глазах, воспламенил страх в душе Борса. Отчасти он помнил: голод колдуна больше, чем плотский голод. И Борс поспешил исполнить приказ.
Снаружи он встретил ята, бар-Оффу, возвращавшегося с валки леса. У того отвисла челюсть, когда Борс сообщил, что Посланец требует его к себе. Ят пожелал узнать, зачем.
— Ты нужен ему,— сказал дротт.— Зачем, не знаю. Но если тебе дорога твоя душа, повинуйся.
Устрашившись, но еще более опасаясь вызвать гнев Посланца, ят последовал за Борсом в шебанг.
Едва они вступили в шатер, маг поднялся на ноги. Красные глаза грозно заполыхали, пока он рассматривал усталого ята. Губы искривились, обнажив острые зубы в жутком подобии улыбки. Ят отступил на шаг, но сзади стоял Борс, загораживавший выход. Тоз шагнул вперед, и ят потянулся рукой к мечу, висевшему в ножнах у бедра. Затем рука замерла, а негодующий крик, готовый вырваться из горла, угас, когда Посланец приковал взгляд ята своим. Борс с радостью закрыл бы глаза, чтобы не видеть того, что последует далее — но не смог. У него не было никакого желания смотреть, но он не сумел воспротивиться силе, заставившей его не сводить взгляда с Тоза, поднявшего руки, ставшие внезапно чешуйчатыми и когтистыми. Они с грозной нежностью коснулись щек ята, откинули голову немного назад и запрокинули бледное от ужаса лицо — точно лицо любимой, которую колдун желал поцеловать.
Борс так и не смог оторвать взгляда, когда чародей поцеловал ята: угловатое лицо склонилось над лицом бар-Оффы, губы сомкнулись с губами, непристойная нежность так и не покинула это жуткое лицо. Рука ята упала с рукояти его меча, конечности задрожали, колыхания, переходившие в судороги, охватили тело. Наконец все кончилось, и Тоз выпустил лишенную жизни жертву. Та еще раз дернулась и осела на пол. Маг что-то довольно промурлыкал, его язык, пугающе красный по сравнению с бледными лицом, вынырнул и скрылся за бесплотными губами.
Борс вздрогнул, когда багряный взгляд оборотился к нему. Но Тоз не двинулся к воину, а лишь махнул рукой, отпуская, и промолвил:
— Убери это.
Воин склонился, чтобы подхватить мертвого ята за кольчугу в подмышках, и выволок труп из жилища, не отвечая на перепуганные взгляды, устремлявшиеся на него, пока он волочил тело по каменистой площадке. Он догадывался, что должен поведать собратьям ята по клану об участи этого человека и предоставить им возможность достойно похоронить его, но боялся их реакции и размышляя, что пока Тоз сидит у себя, мало что помешает мстителю всадить нож его помощнику меж ребрами. Поэтому Борс отнес тело к себе, снял доспехи, сложил их вместе с оружием покойного в некотором отдалении и свистнул собакам.
Те выбежали из сгущающихся сумерек, рыча, ибо почуяли поживу. Борс оставил их над трупом и, спотыкаясь, двинулся домой с запавшими глазами и дрожащими кистами рук.
— Что с тобой? — Сулья отвела взгляд от своей стряпни и убрала со лба пшеничную прядь.
— Пива! — Борс бросился на меха, на которых спал, вытирая пот, покрывший лицо.
Сулья поспешно повиновалась, сняв с колышка бурдюк и плеснув темную жидкость в большую кружку резного дерева. Она приподняла полу, вытерла то, что с пеной пролилось через край, а затем вручила кружку Борсу и проследила, как тот поглощает содержимое одним глотком. Наполнила вновь, едва он выставил руку, затем склонилась и погладила спутанные черные волосы.
— Ты выполнял его волю?
Ей не требовалось ничего уточнять. Борс кивнул, подумав, что чары, которые наложил на нее Тоз, чтобы обеспечить нежность к Борсу, изгладили из ее памяти участь Андрата. Он, не говоря ни слова, покончил со второй кружкой, затем, пока она наполняла третью, вдруг заговорил:
— Он проголодался.
— Проголодался? Тоз не ест и не пьет...
— Не мясо и не пиво. Но ест,— он задрожал, пиво разбрызгалось из кружки на меха, Борс не заметил.— О, еще как ест.
— Что? — спросила она с угрюмым любопытством.
— Души,— Борс покачал головой.— Не знаю. Он сказал, что проголодался, и велел кого-нибудь привести. Кого угодно.
Лицо Сульи нахмурилось еще сильней, когда он умолк, глотая пиво. В ее синих глазах оставался вопрос. Она отвернулась, помешала в горшке, затем присела рядом с мужем, положила руку на плечо, надеясь этим утешить его, и ощутила, как он напряжен.
— Я увидел ята. Бар-Оффу, судя по торквесу.— Борс не мигая глядел в пламя очага.— Я предложил ему идти со мной или испытать на себе гнев Посланца. Я привел его к Тозу.— Он опять замолчал, вытирая рот, словно пытаясь изгладить все это из памяти. Сулья крепче вцепилась в его плечо, глядя ему в глаза, видя там ужас и отвращение к самому себе, слыша их в голосе мужа.
— Тоз поцеловал его в губы. И ят умер. Я выволок наружу его тело, оно было похоже на тело насекомого, высосанного пауком. Я отдал его собакам.
— Он убивает, целуя? — голос ее упал до шепота. Борс кивнул.
— Да. И больше, чем убивает, как я думаю. Он забирает душу, основу жизни.
— Ты не мог выбирать,— сказала Сулья.— Что тебе оставалось? Он Посланец.
— Ага,— хмыкнул Борс,— он Посланец, и слово его закон. Нилок Яррум склоняется перед ним; Баландир не смеет с ним спорить. Уланы ходят близ него на цыпочках. Что бы еще я мог сделать?
— Ничего,— твердо произнесла она.
— А поймет ли это клан мертвого ята? — Борс осушил кружку; Сулья проворно наполнила ее.— Или они объявят о кровной мести?
— Посланцу?
— Мне! — Тут Борс взглянул на нее, и она увидела страх в его темных глазах.
— Как они могут? Ты повиновался приказу Посланца. Ты его человек. Это знает вся Орда. Кто посмеет встать против тебя? Даже сам Нилок Яррум не посмел бы сделать это после того, как Тоз уничтожил его коня. Весь лесной народ знает, что ссора с тобой означает ссору с Посланцем.
— Дура! — Борс вздохнул с горечью.— Я вознесен над остальными, верно? Дьюан и его гехрим не смеют окликать меня; хеф-Улан смотрит, куда идет, когда я рядом. Но какую цену плачу, женщина. Я воин или игрушка? Тоз словно дергает за ниточки, заставляя поворачивать туда или сюда. Я больше себе не хозяин.
— Ты воин,— сказала верная, но не все понимающая женщина. — Ты выполняешь волю Тоза, как, в большей или меньшей степени, мы все. Сам Нилок Яррум, хеф-Улан Орды, выполняет волю Тоза. А когда хеф-Улан допрашивал тебя после того, как ты взял его коня, разве не показал Тоз, что доверяет тебе? Может ли честь быть большей, чем близость к Посланцу?
— Честь, добытая в бою,— угрюмо пробормотал ее муж.— Черепа, взятые в честной схватке. Как прежде, до появления Тоза.
Сулья широко раскрыла рот, бросив взгляд на занавеси у входа и сотворив оберегающий знак, словно боялась, что рядом возникнет Посланец и покарает их за эту дерзость.
— Будет достаточно черепов, когда мы вторгнемся в Три Королевства,— поспешила сказать она.— И можно добыть честь у стен Высокой Крепости.
— А заодно и снискать мщение ята,— хмыкнул Борс, не поддаваясь на утешение.
— Они не посмеют! — Придя в ужас при этой мысли, Сулья взяла лицо Борса в ладони и повернула к себе его голову.— Если Тоз потребовал, чтобы ты к нему кого-то привел, тебе ничего не оставалось, кроме как повиноваться. Лучше ят, чем кто-нибудь из нашего Дротта. Лучше какой-нибудь бар-Оффа, чем ты.
— Ты так думаешь? — спросил он, устало улыбаясь, несмотря на скверные предчувствия, ибо то, как она держала его лицо, напомнило прикосновение Тоза к своей жертве.
— Да,— подтвердила она.— Ты мой муж, Борс, и я горжусь тем, что я твоя жена. Я гордилась бы, даже если бы ты был простым воином, но знание, что ты в милости у Посланца, удваивает мою гордость.
Борс хрипло рассмеялся. Она и впрямь забыла Андрата, забыла, как стала женой Борса. А Сулья приняла этот смех за одобрение и приникла губами к его губам.
На мгновение Борс одеревенел. Ожило воспоминание о том, чему он еще недавно стал свидетелем. Но близость ее тела воспламеняла иной огонь, и он обвил Сулью руками, потянув на меха рядом с собой.
В тот вечер у них пригорел ужин, но им было совсем не до того.
Весь следующий день и еще девятнадцать дней после него горел великий костер, посылая на юг наваждение, в то время как топоры, тесла и рубанки обрабатывали дерево, и военные машины постепенно приобретали должный вид.
Было построено три больших катапульты, каждую взгромоздили на подставку с колесами.
Метательные лапы были вырезаны из цельных кусков дерева, их уравновесили с одного конца тяжелыми каменными блоками и закрепили у точки опоры плетеными шнурами из сыромятной кожи. Шкивы, которые нарисовал Тоз, опускали лапы, чтобы наполнить их корзины камнями. Каждое орудие могло метать огромные валуны высоко и далеко.
Три осадные башни поднимались над тропой, они также стояли на колесах. Каждая имела вид пирамиды, увенчанной конусом, была обшита досками, а сверху покрыта сырыми шкурами, распространявшими вонь, но зато плохо загорающимися. Внутри от площадки к площадке поднимались лесенки. Наверху торчал поднятый мостик, который можно будет опустить, перекрыв промежуток между башней и крепостной стеной.
Соорудили и три прикрытия на колесах, похожие на длинные передвижные дома с крышами из прочного дерева, покрытыми шкурами. Прикрытия предназначались для защиты людей от снарядов, летящих сверху. С высоких стоек свисали канаты для поддержки таранов.
Никто не упоминал о мертвом яте. Ко времени, когда машины были достроены, у Борса отлегло от сердца и он благодарил судьбу за то, что Тоз больше ничего не требует от него. Разве что на двадцатый день колдун велел сообщить Нилоку Ярруму, чтобы тот готовился к штурму.
Хеф-Улану понравилась новость, он даже предложил Борсу сладкого вина, пока они ждали появления мага.
Светало, хотя на юге по-прежнему властвовала ночь. Баландир, Вран, Дариен и Имрат пришли в жилище хеф-Улана, их глаза горели жаждой боя. Затем появился Тоз.
— Готовьтесь,— сказал он им.— Трубите в боевые рога. Мы выступаем под прикрытия Ашаровых чар, и скоро ворота падут.
— Хвала Ашару! — проревел Нилок, мощно и тяжело ударив кулаком по столу.— Хвала Посланцу!
— О да! — отозвались остальные,— Хвала Ашару! Хвала Посланцу!
Тоз улыбнулся своей лисьей улыбкой.
— Поставьте воинов к машинам,— указал он.— Я пошлю тьму впереди нас, и мы нахлынем на них прежде, чем они узнают, что мы здесь.
Яррум показал зубы и хищно улыбнулся. Затем крикнул, чтобы ему подали доспехи, и велел Дьюану оповестить Дротт. Уланы Кэрока, Ята, Гримарда и Вистрала воззвали каждый к своему гехриму, чтобы те разнесли весть.
За следующее утро Орда вооружилась и снарядилась. Нилок Яррум стоял на пригорке, посеребренный боевой шлем скрывал его лицо, нагрудник сверкал на солнце. Уланы стояли подле него. Он вскинул меч, которым лишил Мерака головы. Дьюан протрубил в боевой рог, и пение его разнеслось над несчетными толпами лесного народа.
Тоз поднялся перед своим костром и взмахнул обеими ладонями. Точно туман, уносимый крепким ветром, тьма начала проясняться, к югу медленно распространился дневной свет. Как только осветилась дорога впереди, военные машины тронулись с места. Сотни людей волокли их за канаты спереди, другие сотни толкали сзади. Скрипя и постанывая, метательные машины, башни и штурмовые прикрытия поползли по дороге к Высокой Крепости, скрытые от взгляда ее защитников ползущей впереди тьмой, движимые к цели пылкой волей лесного народа. Этот тяжкий труд продолжался весь оставшийся день и половину следующего, и все время тьма ползла впереди войска — пока Тоз не приказал остановиться, объявив, что крепость уже близка. Тогда были выведены вперед тележки с боеприпасами, и содержимое их сгрузили близ баллист, а бессчетные ряды лесных варваров ждали с обнаженными мечами и натянутыми луками.
В полдень началось сражение.

ГЛАВА ДВЕНАДЦАТАЯ

Кордор Демиол из сотни Варуна был первым, кто почуял начало нападения, да и то лишь на миг. Он стоял один на северной стене, глаза его покрылись красными прожилками от попыток вглядеться в непроницаемую тьму, которая все висела над крепостью. Хотя духом он был бодр благодаря снадобью Уинетт. Обходя свой участок, он остановился, опершись о выступ стены, внимательно вслушиваясь и пытаясь (пусть он теперь и понимал, что тщетно) хоть что-то разглядеть в окружающем мороке.
И услыхал. Это было похоже на свист. Демиол насторожился. Затем в последний миг жизни он увидал источник звука: валун вылетел из тьмы и, ударившись о выступ, отскочил, врезался в Демиола, смял его, покатился по каменному проходу, перепрыгнул через край и низвергся вниз, во тьму. Демиол уже не слышал воплей второго и третьего воинов, тоже попавших под удар, не слышал он и криков, раздавшихся сразу после того, как остальные кордоры прокричали приказ быть наготове, а солдаты завопили в смятении — большая часть их не понимала, что случилось.
Второй валун разбил вдребезги баллисту, убив четверых из ее расчета. Третий раскололся о стену, и осколки его рассыпались над зубцами стены, которую тут же огласили новые крики: многие были ранены и покалечены. В этот момент врагу ответили баллисты Высокой Крепости, вслепую стреляя во тьму. Летящие камни исчезали невидимо и беззвучно. Стрелки пускали стрелы, но затем прекратили, ибо теллеманы признали бесполезность стрельбы по противнику, которого пока но видно. И которого, может быть, и нет вовсе.
Рикол, как всегда обедавший в полдень, бросил ложку, услыхав шум и крики. Схватив меч и уже на бегу прицепив ножны к поясу, он поспешил наружу. И вовремя, чтобы увидеть камень, низвергшийся на жаровню — пылающие угли искрящимися дугами рассыпались во все стороны. А Рикол уже мчался к лестнице, ведущей на северную стену, ругаясь всякий раз, когда врезался в кого-нибудь, почти незримого во мраке, и одновременно во всю мощь своих легких призывая к порядку, рассылая спотыкающихся воинов на посты. Схватив первый попавшийся факел, он стал карабкаться по крутым ступеням.
Добравшись до самого верха, командир крепости громко приказал, чтобы старший дозорный сопровождал его, и услышал, как новые камни ударяются о стену. Из темноты вылетел Варун.
— Их не видно! — выпалил теллеман.— Никаких целей! И не слышно!
Дальше вдоль стены послышались новые крики. Рикол шагнул вперед, новый валун грохнулся рядом и загромыхал, скача по ступеням вниз.
— Неважно,— сказал он Варуну.— Они здесь. Настрой баллисты на самую большую дальность и тяни время между залпами до предела. И молись.
Варун кивнул и пропал во мгле. Рикол вновь выругался, когда ему оцарапали щеку каменные осколки, и двинулся вдоль парапета. Новые и новые валуны низвергались градом. Рикол наткнулся на расчет стрелков, присевших под прикрытием стены, взял за плечо их кордора и велел позаботиться о том, чтобы унесли раненых.
Стрелки из лука, раздосадованные, что от них нет никакой пользы, с радостью занялись другим делом, и Рикол вновь остался один в смоляной черноте, полной стонов раненых и свиста падающих камней. Он боролся с паникой, заставляя себя прислушиваться к вою камней, и считал их, когда они падали. Вскоре командир крепости пришел к заключению, что на его крепость нацелено не более трех баллист. Вдоль его северной стены было расставлено десять больших баллист, еще пять находилось со стороны реки, хотя, насколько он знал, с этого направления противник не проявлял себя. Судя по всему, варвары сосредоточились на Белтреванской дороге — хотя сколько их там, подсчитать было невозможно. Не знал он также, подверглась ли нападению Низкая Крепость. Тьма все еще держалась в ущелье, вестей от Фенгрифа по-прежнему не было, а все попытки переправиться в лодке кончились плачевно.
Невероятно, воистину неслыханно, чтобы дикари воспользовались баллистами. Он догадывался, что здесь не обошлось без Посланца. Впрочем, неважно, как да откуда: главное, люди после такого ни на что не будут годиться. Этого-то он и боялся: у его людей нет видимых мишеней и они даже не могут ощутить удовлетворения от эффективности своей ответной стрельбы. В криках на стене и тех, которые эхом раздавались во дворах внизу, он уже слышал отчаяние.
Рикол пошел на свет жаровни и оказался близ разбитого орудия. Лучники, с которыми он только что говорил, поднимали из груды обломков раненых и по битому камню неловко и неуверенно несли их к лестницам, спотыкаясь и бранясь. Порой они роняли свою ношу, и тогда снова раздавались крики и ругань. Рикол прошел мимо, подбадривая солдат, в отчаянии припавших к стене: ибо единственное, что предупреждало о низвергающихся камнях,— это внезапный свист из полной черноты.
Вокруг творилась жуть. Он понимал, что если морок будет продолжаться, это обернется страшной бедой для него и его солдат. Он не мог сказать ни то, поражают ли цели их ответные выстрелы, ни сколько дикарей скопилось внизу на дороге. Можно было только понять, что лесные жители залегли под его стенами, а какие еще военные машины они притащили с собой, оставалось лишь догадываться. Рикол пошел дальше вдоль зубцов, оценивая потери. Еще две баллисты оказались уничтожены. Оставшиеся восемь стреляли, как он приказал.
Одиннадцать человек убито, семь ранено слишком тяжело, чтобы оставаться на посту. Еще больше было тех, кого ранили разлетавшиеся каменные осколки. Но они перевязали себя, как могли, и предпочли не покидать стену, готовые к приступу, который, они не сомневались, вот-вот последует.
Рикол вновь нашел Варуна и приказал, чтобы тот прекратил стрельбу из всех орудий, кроме двух, опасаясь, что в тщетных попытках ответить на вражескую стрельбу будут израсходованы все боеприпасы. Теллеман спросил насчет зажигательной смеси, но Рикол отказался ее применять, вспомнив как предостережение Браннока, так и свой недавний опыт. Затем появился кордор и сообщил, что по главным воротам бьет таран. Оставив Варуна командовать на стене, Рикол поспешил к месту над воротами и вытянул шею над парапетом. Бесполезно, ничего не видать. Но снизу слышался глухой стук, точно кулак лупит по далекой двери.
— Камни! — крикнул он.— Несите камни, во имя Госпожи!
Явились солдаты, обрадованные, что можно как-то ответить белтреванцам, они натаскали щебня и обломков и стали сыпать в кромешную тьму внизу. С толком или без, Рикол не взялся бы судить. Он покинул стену, оставив приказ продолжать в том же духе, вплоть до новых распоряжений.
С факелом в одной руке, а другой ведя по знакомым камням стены, он спустился по ступеням и прошел через двор к воротам.
Здешний теллеман, молодой воин по имени Истар, стоял у жаровни с обнаженным мечом. Его сотня рассеялась по двору, ей в подкрепление недавно подошло две линии стрелков, которые присели с натянутыми луками и стрелами наготове под колоннадами, обрамлявшими двор. Все как повелось исстари: лучники готовы пустить стрелы, едва ворота поддадутся, меченосцы расставлены, чтобы ударить по нападающим, если те прорвутся сквозь дождь стрел. Но Рикол сомневался, что среди этой черной мути стрелы найдут свою цель; с мест, где ждали стрелки, ворот было почти не видно, несмотря на все жаровни.
Когда военачальник подошел, Истар встретил его, осунувшийся и озабоченный, словно повзрослевший на много лет.
— А они-то как видят? — спросил он вслух.— Мы тычемся, точно слепые, но они уже добрались до стен. Каким колдовством они владеют?
— Всяко не таким, с каким мы не справились бы,— ответил Рикол.— Откуда ты знаешь, что они здесь?
Теллеман в ответ поманил его. Рикол последовал за ним кружным путем вдоль стены к воротам, высоким и крепким, сделанным из окованного бронзой могучего дуба. Каждая створка держалась на четырех здоровых петлях, засов был толщиной с талию взрослого мужчины и покоился на железных крючищах, глубоко всаженных в дерево. Подойдя поближе, Рикол услышал ровный и мерный гул, а положив руки на створку, почувствовал, как та трепещет под ладонями, словно сердце великана. Сверху он слышал крики своих солдат, сыпавших на варваров камень. Между ударами тарана раздавался стук потише, и не такой глухой: у варваров, таранивших ворота, что-то затрещало.
— Несомненно, они здесь,— признал Рикол, подбадривающе улыбаясь Истару.— Но мы за самыми крепкими воротами во всем Тамуре, и они долго провозятся, пока их сломают.
— Долго? — переспросил Истар.— Ну, уж у них-то есть их нескончаемая ночь, чтобы закончить дело.
— Бедир Кайтин скоро будет здесь,— пообещал Рикол.— И с ним король Дарр.
— А мы не можем применять огонь? — спросил молодой теллеман.— Залить их сверху, чтобы поджарились на месте?
— И, чего доброго, подпалим ворота,— добавил Рикол.— Или усилим чары Посланца. Нет, Истар, мы и так справимся.
— Но если они прорвутся...— тихо произнес Истар не без сомнения.
— Тогда вели своим стрелкам целиться на пламя жаровен,— сказал Рикол.— Оставь здесь двоих, чтобы предупредили криком.
При первом знаке, что ворота поддаются, пусть отходят, а чуть отойдут, вели открыть стрельбу из луков. Каждый из этих ребят успеет выстрелить пять раз, прежде чем хоть один варвар пройдет в ворота. А дальше предоставь работать мечам. Если до такого дойдет, шли гонца, и получишь вторую сотню подкрепления.
Истар кивнул, успокоенный уверенностью командира. Рикол покинул его в темном дворе, прислушиваясь к ударам тарана в створки. Сердце великана. А его, Рикола, сердце заколотилось чаще, когда он вновь заспешил по ступеням. Ибо хоть он и не позволял себе этого показывать, и не признавался при бойцах, которые ждали от него поддержки и приказов, он все-таки сомневался, что даже Высокая Крепость сможет долго выдерживать чародейский приступ.
Дождь камней продолжался, и хотя ранены были немногие, не считая тех, кто стоял наверху, стены крепости страдали все ощутимей. Непрерывная бомбардировка в конечном счете должна была ослабить стены или уничтожить его орудия, и уж тогда лесной народ наверняка ринется на стены. И если не вывести из строя таран, он рано или поздно проломит даже эти крепкие ворота. Если же варвары сумеют проникнуть в крепость под покровом тьмы — считай, что все пропало, как и предупреждал Бедир. Орда сокрушит Высокую Крепость, точно бурный поток.
С такими горестными мыслями он прошел к себе, обменявшись скупыми утешающими словами с обеспокоенной женой, снял шлем и взял кубок, в который Марга налила вина.
— Уинетт заботится о раненых,— сказала Марга,— а я занята на кухне. Не беспокойся ни о пище, ни о тех, кому нужна помощь.
— Спасибо,— сказал он, мрачно улыбаясь.— Будем надеяться, что стены устоят.
— Они устоят,— отозвалась Марга.— Хотя бы до тех пор, пока не прибудет Бедир с войсками. Госпожа нас не покинет.
— Молюсь, чтобы не покинула,— хмыкнул муж.
Он выпил вино, отдавая приказы командирам, которые пришли к нему, гордясь, что выказывают такую выдержку. Взглянув на свечу, оплывающую у локтя, он с изумлением увидел, что час уже такой, когда положено быть сумеркам. Сверхъестественная тьма уничтожила всякое чувство времени. А говоря с командирами, он понял, что лишь немногие из них осознают, день теперь или ночь — все знают лишь, что приступ продолжается и что у варваров, похоже, есть безграничный запас камней.
— Конечно,— с некоторым раздражением сказал он одному теллеману,— в их распоряжении все камни Лозин.
«И большей частью,— добавил он про себя,— они бьются сейчас в мои стены». Но Рикол не произнес этого вслух. Теперь основной его задачей было сделать так, чтобы оборона велась как можно действенней. Он сменил половину тех, кто стоял на северной стене, и создал ряд новых постов, чтобы весть о решающем приступе передавалась криком от воина к воину. Между тем оставшиеся собрались в казармах и столовой для еды и отдыха. Он оставил полную сотню, пополненную новыми стрелками, у северных ворот и укрепил посты вдоль берега, опасаясь, что лесной народ попытается подобраться к ним по реке. Пришла весть от Сестры Уинетт: тридцать воинов покалечено так, что надолго выбыли из строя, еще семьдесят временно небоеспособны. Имеются достаточные запасы уничтожающего страх питья — его хватит еще на пять дней, но после того, как оно иссякнет, пополнить его будет неоткуда до тех пор, пока продолжается нападение. По-прежнему не было никакого проку от сигнальной вышки и ни словечка от Фенгрифа с восточного берега.
Наконец приказывать стало больше нечего и Рикол оказался один. Налил себе еще вина, медленно выпил, ломая голову над вопросом, что же делать, чтобы достойно ответить варварам. Будь он способен видеть противника, то послал бы людей через тайный ход, чтобы взяли в клещи варваров у тарана. Но не зная численности тех, кто собрался у ворот, Рикол не решался сделать это. Слишком опасно действовать наобум. Он вздохнул, погладив подбородок, и произнес вслух до того безмолвную молитву, чтобы Бедир или Дарр прибыли, как обещано, с Сестрами из Андурела. Возможно, те прогонят черную муть, так изрядно мешающую обороне.
Затем он решил, что когда помощь придет, тогда и придет, а думать да гадать бесполезно. Поднявшись, Рикол опять возложил шлем на седые волосы и отправился наверх, чтобы еще раз осмотреть стену.
Потерь стало чуть больше, хотя еще не настолько, чтобы бить тревогу. Другое дело — дух войска, ибо снизу со двора прокричали час и солдаты знали, что сейчас на Белтреван должна спуститься настоящая ночь. И все же бомбардировка не прекратилась. Она несколько замедлилась, но камни по прежнему со свистом вылетали из тьмы, отвечавшие же им две баллисты стреляли лишь время от времени, чтобы зря не тратить боезапас. Стрелки и меченосцы отвлекались игрой в кости или занимались своим оружием. Лица их, озаренные тусклыми красными отсветами факелов и жаровен, были полны досады. Они то и дело принимались спорить из-за пустяков, озлобленные своей беспомощностью перед кознями Посланца.
Рикол делал, что мог, чтобы их взбодрить — зная, что они желают лишь одного: вступить в честный бой против врага, которого они наконец-то смогут видеть. Затем, согрев их напоследок обещанием эвшана, он вновь углубился в туманные внутренние переходы Высокой Крепости.
Дворы опустели, воины теперь передвигались под прикрытием колоннад или приникая к стенам. И он понял, что за то время, пока он спускался по лестнице, варварские орудия сменили цель. Если до того они сосредоточились на северной стене, то теперь стали стрелять внутрь. По меньшей мере одна баллиста все еще била по парапету, но две другие посылали теперь камни на крыши или в опустевшие дворы. Это изводило вдвойне: лесной народ редко сражался по ночам, а само то, что дикари задействовали катапульты для обстрела внутренней части крепости, предполагало стратегию, никогда ранее ими не применявшуюся.
Рикол молниеносно присел у стены, услыхав знакомый уже свист пущенного из баллисты камня. Затем раскрыл рот, когда крыша перед ним провалилась внутрь, осколки черепицы и каменные обломки загромыхали во тьме. Он слышал удар, хотя ничего не видел. Крохотные кусочки камня застучали по его кирасе и шлему. Он встал, пошатываясь. Заковылял вперед. Услышал, как кто-то вскрикнул в темноте. Неловко побежал, но остановился, когда колено врезалось во что-то твердое и сплошное. Крик превратился в отчаянный визг. Сощурив глаза, Рикол отыскал в черноте нечто, похожее на валун, окруженный обломками крыши. Полагаясь больше на руки, чем на зрение, он двинулся в обход и наткнулся на алебардщика, придавленного камнем. Обе ноги солдата были размозжены, и наклонившись, Рикол ощутил на ладонях теплую кровь.
— Карген? — голос алебардщика был хриплым. Он вцепился в руку подошедшего. — Это ты, Карген?
— Нет,— ответил военачальник.— Это Рикол.
— Прости меня, мой господин,— простонал умирающий.
— За что? — участливо спросил Рикол.— Нечего прощать.
— Не следовало мне быть здесь. Я сбился с пути.
— Неважно,— Рикол положил руку ему под голову.
— Я боялся. Не думал, что доживу до такого.
Страх смешался с болью в голосе алебардщика. И Рикол на миг вдруг холодно подумал: а с чего ему теперь-то бояться? Обстрел ему больше не опасен. Но он лишь сказал:
— Ты прощен.
— Спасибо,— ответил алебардщик, кашлянул и умер.
Рикол отпустил безжизненную голову и поднялся на ноги, слушая, как новые камни с грохотом валятся где-то неподалеку. Он подумал, что долго они продолжать так не могут. Разумеется, это скоро прекратится — хотя бы до утра.
Он ошибся. Всю ночь обстрел продолжался с отупляющей разум регулярностью. Спать не давали несмолкающий грохот валунов и внезапные, пусть редкие, крики пораженных людей. Казалось, сами Лозины осыпают камнями Высокую Крепость, и даже в местах, по которым еще не стреляли, люди ворочались без сна, вслушиваясь и ожидая, когда смерть свалится на них с замутненного неба.
Час, когда, если судить по свечам, занялась заря, не принес никаких перемен. Разве что усилилась бомбардировка. Таран, ночью молчавший, опять залупил по воротам, и как Рикол ни храбрился, а безнадежное отчаяние пробралось в душу, ибо он знал, что его ребята столь долго не выдержат...

Омытый светом осеннего солнца на палубе «Вашти», Кедрин ощущал как хлещет в лицо ветер, взметывая его волосы, точно гриву мчащегося во весь опор скакуна. Ветер дул с бешеной силой, гоня барку на север так, что перехватывало дыхание. Рядом молча стоял отец, торжественный и гордый, не сводящий глаз с крохотного создания, прильнувшего к грот-мачте — слишком маленького, чтобы уберечься от гика, болтающегося туда-сюда под вздутым парусом.
Семь дней и ночей, с тех пор, как они покинули Андурел, Сестра Грания не сходила с места. И, как подтвердил бы любой из тамурцев, не спала и не отдыхала — разве что принимала пищу и вино, которые ей подносили. Принимала молча, безразлично, как будто руки, подносящие их ко рту, не зависели от разума, который плел сейчас чары погоды.
Гален Садрет охотно согласился с предложением Сестры ускорить волшебством бег судна на север и устроился у своего руля, а Грания двинулась по палубе суденышка, отошедшего от причала и сейчас выворачивающего на стремнину. Когда они оказались на середине Идре, Сестра негромко запела. Голова ее поникла, правая рука легла на крепкую мачту, а левая ладонью вверх взметнулась к небу. Тут поднялся ветер, сперва легкий, но он с каждый мигом все крепчал, наполняя оба паруса. И Гален велел своим парням оставить хитрую работу, которой требовал обычный ход против течения. Матросам осталось теперь мало дела, ибо ветер набрал силу и «Вашти» полетела над водой, взметывая носом две пенистые волны и оставляя в кильватере колышущийся веер. На складках этого веера отчаянно качались суденышки, мимо которых они проносились. Несомая волшебством Грании «Вашти» летела быстрее, чем любое судно смертных, разрезая Идре со скоростью стрелы — от зари до сумерек и опять до зари, и все эти часы маленькая Сестра не сходила с поста и мурлыкала свои заклинания, без сна и движения.
— При такой скорости мы к ночи бросим якорь в Лозинской гавани,— заметил лодочник, взглянув на солнце.— Но какую цену она заплатит за это?
— Не знаю,— голос Бедира был полон тревоги, а устремленные на Гранию глаза выражали печаль.— Боюсь, она изнуряет себя, чтобы доставить нас к крепости. И молюсь, чтобы ее усилия не пропали даром.
— Не пропали? — переспросил его сын.— А как они могут пропасть?
Бедир пожал плечами, плотнее завернувшись в плащ, ибо ветер, который их нес, был прохладным.
— Ей это нелегко дается. А я сомневаюсь, что Посланец будет ждать нашего появления. По моим прикидкам, Орда уже успела добраться до Высокой Крепости. И сейчас уже вполне мог начаться приступ. Какое колдовство применит этот демон, я не знаю, но варвары будут сильны. Вне сомнений, колдовству Посланца потребуется мощное противодействие. А если Грания посвятит все свои силы «Вашти», для великого сражения вполне у нее может ничего не остаться.
— Сестра, несомненно, знает свою силу,— предположил Гален. — Она должна представлять себе, где ее предел. Если, конечно, он есть.
— Да,— признал Бедир.— Но, боюсь, положение побуждает ее не жалеть себя уже сейчас. А всего могущества Посланца не знает даже Грания.
— Если бы она чувствовала, что это так, она вела бы нас помедленней,— заметил Кедрин с такой уверенностью, какой не почувствовал бы еще несколько недель назад.— Я полностью доверяю ей.
— Как и все мы,— подхватил отец.— И все же я за нее беспокоюсь.
— Мы ничего не можем сделать,— глухо произнес Садрет.— Никто и ничто не выведет ее из отрешенности. Менним сказал, что, когда нынче утром он подал ей завтрак, она все съела просто не глядя. Глаза ее смотрят куда-то далеко, и нас она не видит и не слышит. Она беседует с Госпожой.
— Если бы все суда могли так лететь,— сказал Кедрин.— Будь с нами все корабли Дарра, а сзади двигался Хаттим, возможно, нам и не понадобилось бы волшебство Сестры, чтобы одолеть Посланца.
— Пожалуй,— кивнул Бедир.— Но на сбор войск требуется время, а время — это как раз то, чего у нас почти нет. Надеюсь, другие Сестры поведут силы короля на север с такой же быстротой, и галичане Хаттима не замешкаются. Но сейчас мы должны полагаться на Гранию.
Кедрин поглядел вперед, мимо резного носа — туда, где загораживали горизонт Лозины: темная полоса вдоль края мира. Там, возможно, он встретит свой жребий, ибо там находятся Орда и Посланец. Он непроизвольно потер место, куда попала стрела дротта.
— Болит? — спросил Бедир, от которого это не укрылось.
— Нет,— Кедрин покачал головой.— Уинетт сняла боль, а от ударов Хаттима остались лишь воспоминания. Но я все же что-то чувствую. Что-то смутное — такое, чего не опишешь словами...
Лицо Бедира посуровело, даже омрачилось.
— Чары,— проговорил он.— Может быть, зря ты не остался в Андуреле.
Кедрин ухмыльнулся и покачал головой.
— У меня долг, отец, как и у тебя. Как и у всех, кто верен Королевствам. Полагаю, мой долг зовет меня туда, — и указал на север вдоль сияющей ленты реки.— Откуда грозят нам варвары. И я не могу, да и не хочу уклоняться. Если бы я мог лучше послужить Королевствам в другом месте, то Грания мне бы сказала.
Бедир кивнул без слов, их не стоило тратить, оставалось надеяться, а почти все надежды сейчас ложились бременем на хрупкие плечи маленькой Сестры.
Кедрин тоже умолк, увлеченный бегом «Вашти», продолжая изучать северный край неба — хотя и чувствовал покалывание, возобновившееся в плече. Такого не было еще в начале путешествия. Ничто не беспокоило принца, пока очертания Лозин не стали отчетливей. Теперь покалывание усиливалось: не иначе, как чары, которые наложил Посланец на стальной наконечник, усиливаются по мере его приближения к чародею.
Принц подумал, что Грания могла бы чем-то здесь помочь, но сейчас она была вне досягаемости: здесь и не здесь, творящая чудо много часов и дней. Он прогнал свое намерение, отослав его на задворки сознания. А череда гор становилась все темнее и все росла.
Гален не ошибся, ибо когда сумерки преобразили серебристо-голубую реку в лазурную, показалось поселение, лежавшее немного ниже Высокой Крепости. Дальше к западу солнце все еще озаряло край небес. А на востоке над Кешем сгустилась тьма и взошла половинка луны. В городке горели огни — туманные, расплывшиеся. Грания внезапно выпустила мачту и рухнула на палубу. Ветер, который она вызывала, затих, парус обмяк во внезапно замершем воздухе.
Кедрин в один миг устремился вперед, а Гален крикнул матросам, чтобы взяли риф. Воспользовавшись тем, что лихо разогнавшийся корабль еще не остановился, команда направила его к якорной стоянке.
Кедрин встал на колени рядом с Сестрой, та повернула к нему лицо — уже не розовое, а бледное от страшного изнурения, губы ее шевельнулись. Ему потребовалось поднести ухо поближе, чтобы разобрать:
— Колдовство. Более сильное, чем я полагала. Высадите меня на берег.
— Возьми ее. Я прихвачу наше добро,— голос отца звучал требовательно.
Кедрин поднял маленькую Сестру на руки. Бедир достал из сундука доспехи, которыми их обеспечил Дарр. Казалось, Грания совсем ничего не весит — легкая, как птичка. Он стоял с ней, как с младенцем на руках, пока матросы соскакивали на берег для швартовки и опускали сходни.
Лишь очутившись на твердой пристани, он бросил взгляд в сторону Высокой Крепости. Тут у него перехватило дыхание, а глаза расширились.
Луна, освещавшая реку на юге, совсем не бросала света на гордые стены, а на город совсем мало. То, что Кедрин принял сперва за речной туман, казалось теперь глухой тьмой, почти осязаемо нависшей над крепостью и городком. Не знай он, который нынче час, то решил бы, что настали сумерки. А над Высокой Крепостью мгла была еще гуще: с места, где он стоял, стены лишь угадывались.
Юноша замер, пытаясь определить ее расположение. И услышал за спиной резкий отцовский вдох.
— Явились,— угрюмо произнес Бедир.
— Да,— прошептала Грания из кольца юных рук.— И мы не прибыли слишком рано. Отнесите меня в гостиницу. Мне надо согреться и поесть.
— Слезы Госпожи! — Садрет присоединился к ним, покинув «Вашти» на Иврана.— Что тут творится?
— Наваждение,— Бедир повернулся к лодочнику.— Дорогу отыскать сможешь? Тот кивнул.
— В крепость или в таверну?
— В таверну,— ответил Бедир.— И быстрее.
«Речной волк» огляделся, тряхнул могучей головой в изумлении, затем указал рукой направление и зашагал во мрак. Кедрин поспешил за ним, понимая, что если отстанет на несколько шагов, то потеряется, ибо мгла сгустилась еще больше. Бедир шел рядом, взвалив на себя их доспехи. Они последовали за Садретом туда, где над запертой дверью качался фонарь.
Лодочник распахнул дверь и придержал ее, пока оба тамурца входили. Все трое остановились, когда к ним повернулись лица. Глаза, которые их изучали, были странно враждебными.
Высокий худой человек в ярко-алом, расшитом золотом камзоле и с золотыми же шнурами на обуви выступил вперед. На узком лице смешались надежда и страх.
— Господа,— елейно промурлыкал он,— добро пожаловать. Я Талькин Драсс. Вас много?
— Четверо,— ответил Бедир.
— Четверо? — владелец гостиницы был потрясен, даже негодовал.— Вы не из обещанного войска?
Кедрин прошел мимо него к огню, пылавшему в открытом очаге. Там сидели пятеро. Хмурые лица обернулись к нему. Но когда он на них посмотрел, они без единого слова подвинулись, освободив место. Он усадил поближе к огню Сестру Гранию и сказал:
— Еды. Быстро.
Драсс кивнул, потирая руки, и велел принести съестного.
— И вина,— пробормотала Грания.— Подогретого с пряностями. Лучше всего красного галичанского.
— Военачальник Рикол обещал войско,— Драсс обратился к Бедиру, в голосе его звучал укор.— Где войско?
Бедир оглядел таверну, догадываясь, что его ответа ждут все.
— Идет следом,— сказал он.— Король Дарр отплывает из Андурела. Хаттим Усть-Галичанский сразу за ним. Ярл поднимает Кеш, а мои тамурцы уже в поход.— Говоря, он откинул плащ и показал изображение кулака на темно-зеленой ткани.
Драсс воззрился на него с ошарашенным лицом.
— Ты узнаешь Владыку Тамура? — рявкнул Гален.— Ты говоришь с Бедиром Кайтином, приятель! А этот, у огня — принц Кедрин.
— Господа,— Драсс низко поклонился, длинные волосы упали на желтоватое лицо.— Простите. Я думал... Мы думали... что вы придете со всеми силами Трех Королевств, как пообещал господин Рикол.
— Мы спешили вперед,— ответил Бедир — Господин Рикол обещал не впустую: войска идут. Но пока что здесь только мы и Сестра.
Около самого Кедрина кто-то произнес:
— Что пользы от одной Сестры? Что она может?
— Многое,— огрызнулся Кедрин, устремив на сказавшего сердитый взгляд.— Дайте ей только восстановить силы, и она покажет себя.
Тот снова открыл было рот, но выражение лица Кедрина побудило его подумать как следует, и он промолчал.
Появилась служанка с подогретым пряным вином, блюдом дымящегося мяса и миской овощей. Когда она ставила еду перед Гранией, глаза ее были тревожными — в них одновременно читались испуг и надежда.

Предыдущая страница 15 Следующая страница


Гнев Ашара 16

Теперь Кедрин увидел, что так здесь смотрят все. Похоже, страх родил настороженность, внушенная Риколом надежда вызвала ожидание мгновенного избавления, а теперь все пребывали в полной растерянности.
— Эта тьма,— обратился принц к своему соседу, когда Грания взяла кружку с вином и стала осторожно потягивать.— Как долго она стоит?
— Тридцать дней! — сосед сосчитал по пальцам.— Или, скорее, тридцать длинных ночей. Солнце не всходит. Только эта мерзость. А варвары ждут за стенами, точно волки зимой.
— Господин Рикол уговорил нас остаться,— добавил Драсс.— Иначе многие бежали бы. Мы ждали, надеясь на войско, но теперь...— он взглянул на Бедира, на Кедрина, в глазах плескалось сомнение.
— Но теперь с вами ваш Владыка,— твердо сказал Бедир,— и я даю вам свое обещание: войска идут. Эта Сестра — старшая в Андуреле, она доставила нас сюда белой магией, чтобы мы с помощью ее силы встали против варваров.
— Этого разве достаточно? — пробормотал Драсс.— Одной Сестры?
— Старшей Сестры,— уточнил Кедрин.
— Пусть так,— начал Драсс, но его вдруг прервала Грания, которая допила вторую кружку вина и усердно уплетала толстый кусок жареного мяса.
— Я могу прогнать тьму,— заверила она.— И, когда я это сделаю, вы воспрянете духом. Уинетт обеспечила вас средством против того недомогания, которое я чувствую?
— Мы получили его,— сказал Драсс.— Но недостаточно. Она не могла приготовить на всех. И на крепость, и на городок.— В голос его пробралась горечь,— Военачальник Рикол сказал: солдатам оно нужнее.
— Это так, на них обрушился главный удар. Но неважно.— Обычная для нее резкость стала возвращаться к Гранин, пока она ела.— Мне надо немного отдохнуть, затем я займусь борьбой с наваждением. Как я поняла, защитники не видят врага? Драсс покачал головой.
— Понятно,— пробормотала Сестра.— А вы что, не знаете, что уныние, которое я в вас чувствую, это как раз то, что нужно Посланцу? Настало время, когда вы должны выказать храбрость. В крепости есть раненые, которых лучше бы перенести сюда, Риколу же понадобятся припасы. Вы о них позаботились?
Драсс пожал плечами. Внезапно вид у него стал виноватым.
— Их третий день невозможно пополнить. Нам и самим тяжело приходится. По реке из-за этой проклятой тьмы почти не ходят суда, в хозяйствах запустение. Кроме того, крепость постоянно обстреливают. К ней опасно приближаться.
Грания кивнула, повернувшись к Кедрину и поманив поближе Бедира.
— Эта тьма подавляет дух. Ее и саму достаточно тяжело выносить, но это больше, чем просто отсутствие видимости. Она навевает безнадежность, негодование и страх.
— Понятно,— Бедир кивнул.
— Дайте мне закончить,— Грания указала на еду,— и тогда пойдем в крепость и посмотрим, что мы можем.
— Между тем,— сказал Гален, весело подвинув двоих, чтобы усесться самому.— Я нахожу, что этот морок проморозил меня до костей, и отогреть меня может только эвшан. Хозяин!
— Осталось совсем немного эвшана,— признался Драсс.— Господин Рикол чего только не требовал: эвшан, топливо, даже камни.
— Принеси мне то немногое, что осталось,— предложил ему Садрет.— И, будь добр, убери со своей рожи этот кислый взгляд: несомненно, господину Риколу сейчас горше, чем тебе. А ты гордился бы, что служишь Тамуру, чем можешь.
— Я горжусь этим, пожалуйста, поверь мне,— Драсс обращался, скорее, к Бедиру, чем к лодочнику.— Но это нелегко.
— Скоро все изменится,— пообещал Бедир, хотя Кедрин, мысленно усмехнувшись, подумал, что отец не уточнил, к лучшему или к худшему.— А между тем предлагаю тебе поступить, как сказал наш спутник. Да, принеси-ка нам всем эвшана.
— Сейчас, Владыка Бедир,— Драсс опять низко поклонился и поманил служаночку.
Принесли флягу жгучего питья, и Гален наполнил три кружки.
— Выпьем за проклятие для варваров и победу Королевств,— предложил он.
— Не проклинай их,— пробормотала Грания. Краска вернулась на ее щеки, когда она отпила горячего вина из новой кружки.— Их ввели в заблуждение. Но, впрочем, давайте выпьем за победу.
— За победу,— подхватил Бедир, то же повторили Кедрин и Гален.
— А теперь,— сказала Грания — пойдем, посмотрим на врага.
Женщина соскользнула со скамьи, но тут же споткнулась и схватилась за стол, качая головой, словно пытаясь развеять морок. Раскрасневшееся было лицо ее вновь побледнело. Кедрин двинулся вперед, чтобы взять ее на руки, но она оттолкнула его, бормоча: «Нет, дай мне только выйти отсюда»,— и он отступил, озабоченно следя, как она медленно шагает к двери с напряженной улыбкой на губах. Он последовал за ней по пятам, опасаясь, что Сестра упадет. Тем временем Гален и Бедир распределили меж собой груз.
— Вам понадобятся факелы,— Талькин Драсс не предложил проводить их, но снабдил деревянными палками с пропитанной смолой тканью на конце. И зажег оба светильника.
Кедрин распахнул дверь, и они вышли в зловещую ночь. После тепла таверны здесь было прохладно. Он услышал, как за ними глухо закрылась дверь. Обернувшись, он увидел лица, наблюдавшие за ними из окон, но никто не осмелился высунуться.
Грания сделала несколько коротких шажков в темень, почти скрывшись в ней. Затем женщина остановилась, обернувшись к Кедрину:
— Мне нужна твоя сила,— говоря это, она покачнулась и чуть не упала. Юноша поспешно подхватил ее на руки, а Бедир и Гален поднесли поближе факелы.
— Я не хотела, чтобы они увидели, как я слаба,— пробормотала она.— Они и без того достаточно испуганы. Нас ждет встреча с могущественным врагом, друзья мои, И надеюсь, у нас есть против него действенное оружие.
— Ты сможешь это прогнать? — спросил Кедрин, оглядываясь.
— Со временем,— раздался еле слышный ответ.— Но мне нужен отдых и заботы Уинетт.
— Тогда идем,— сказал Бедир, высоко поднимая факел и двигаясь в черноту.
— Слушайте реку,— предложил Гален.— Пока она шумит справа от нас, мы идем к крепости.
То был здравый совет, ибо когда они отошли подальше от таверны, тьма стала плотнее. Теперь исчезло всякое понятие о направлении, здания перестали быть видны, факел выхватывал из черноты их стены лишь тогда, когда камня можно было коснуться вытянутой рукой. Да и воздух стал холоднее, когда они приблизились к подъему, ведущему к южным воротам, и Кедрина кончиками пальцев коснулось то глухое отчаяние, которое одолело горожан.
— Следовало забрать ту флягу эвшана,— пробормотал Садрет.— Не повредило бы в такую холодину.
— В Высокой Крепости есть эвшан,— сказал Бедир нарочито бодрым голосом.— То есть, что-то приятное все-таки ждет впереди.
— Ага,— согласился Гален. И тут же пространно выругался, наткнувшись на невидимую стену.
— А мы туда идем? — подумал вслух Кедрин, двигаясь на свет отцовского факела. Бедир виделся ему смутно, как призрак.
— Я слышу рев Идре,— ответил он.— Думаю, туда.
Они медленно передвигались от здания к зданию. Порой их выручал неясный свет фонаря, висящего перед дверью, или мерцанье, струившееся из-за ставен. Но вот дома кончились, и путники оказались в кромешной тьме.
— Местность поднимается. Полагаю, Высокая Крепость впереди,— объявил Бедир.
Кедрин почувствовал, как булыжники у него под сапогами сменились каменными плитами, и решил, что это дорога к крепости. Казалось, подъем никогда не кончится. Но вот во тьме забрезжил слабый свет, а дорога пошла ровно.
— Погодите,— приказал Бедир, когда Гален рванул было вперед.— Крепость в осаде редко приветливо отвечает на чей-то стук. Давай-ка их предупредим.
Гален охотно испустил могучий рев, объявив о прибытии властителя Тамура и сопровождающих. Из тьмы впереди раздался ответный крик:
— Подойдите и покажитесь.
Они вышли вперед, резко остановившись, когда факелы осветили высокие ворота в южной стене крепости. Вверху послышалось бряцание доспехов о камень. Затем справа засветилось пламя и тот же голос приказал:
— Сюда. Медленней, или мои стрелки вас уложат. Они двинулись на свет и увидели, что перед воротами стоит кордор с двумя лучниками по бокам.
— Владыка Бедир! — он отдал честь, узнав Повелителя Тамура.— Ты вернулся, слава Госпоже!
Бедир отступил в сторону, пропуская Кедрина с Гранией на руках. Кордор в смятении смотрел, как четверо вступали в крепость.
— А где остальные, Владыка?
— Остальных пока нет,— сказал ему Бедир.— Войско идет следом.
Лицо кордора, изборожденное усталостью, еще больше осунулось при этой новости.
— Когда, Владыка? Время не терпит.
— Достаточно скоро,— пообещал Бедир, оглядываясь и видя, что двор окружен жаровнями, мерцающими, как далекие маяки во всепроникающей липкой мгле.— Но сейчас нам нужна ваша старшая Целительница.
Кордор кивнул и крикнул сержанту проводить их в больницу.
— Известите господина Рикола, что мы здесь,— распорядился Бедир.— Я побеседую с ним после того, как нашей Сестре помогут.
Второго воина направили к Риколу, а прибывшие последовали за сержантом. Краем двора они прошли от жаровни к жаровне, слыша, как с северной стороны со свистом и стуком падают камни.
— Баллисты? — спросил Бедир.
— Да, Владыка,— голос ответившего отдавал усталостью, но он все же улыбался.— Похоже, у них бесконечный запас камней. Еще немного и лесной народ сроет Лозины и обойдет нас.
— Тогда его встретит войско Тамура,— твердо сказал Бедир.— А что в Низкой Крепости?
— Никаких вестей,— провожатый пожал плечами.— От сигнальных вышек нет пользы в этой треклятой ночи.
— Сестра с этим покончит,— уверенно пообещал Бедир.— И тогда будет честный бой.
— Хорошо бы, Владыка. Мне бы только видеть врага. А это...— он указал на окружающую муть.— В самую душу влезает.
Кедрин вздрогнул, услышав подавленность в голосе сержанта, и поглядел на Гранию. Похоже, Сестра спала — глаза ее были закрыты, рот приоткрыт, дыхание слабое. Он испытал мгновенный прилив ужаса при мысли, что она растратила все свои силы на то, чтобы доставить их на север с такой головокружительной скоростью, и теперь более не воспрянет.
— Я еще жива. Не бойся.
Он не был уверен, произнесла она это или ее слова сами возникли в его голове, но ощутил прилив надежды и улыбнулся крохотной женщине, такой легкой на его руках.
— Больница,— объявил теллеман, и Кедрин увидел, что они стоят перед входом.
— Отнеси туда Гранию,— попросил Бедир сына.— Я подожду Рикола. Найдешь нас, когда устроишь ее.
Кедрин кивнул и понес Сестру внутрь. Остановился, увидев постели с ранеными. Сестер, накладывающих лубки, перевязывающих покалеченные конечности, утешающих стонущих от боли мужчин — в том числе и тех, кто остался без руки или ноги. Принц еще ни разу не видел последствий обстрела из орудий, и это ужаснуло его. Быть пораженным обломком камня, который вылетел из тьмы,— это куда хуже, чем получить рану от меча или стрелы, в этом крылось нечто слепое, темное, отрицающее все человеческое. А неспособность отвечать значительно усугубляет положение. Его лицо омрачилось, пока он там стоял, вспоминая, как выглядела больница, когда он увидел ее впервые. Тогда, хотя плечо его и горело от боли, это было светлое место, полное надежды. Теперь оно стало мрачным: всюду, несмотря на факелы, выставленные вдоль стен, пролегли тени, лица Сестер были измучены бесконечной работой, глаза раненых пусты, как будто их не оставляли в покое тени погуще тех, что лежали меж постелями. Тьма, из которой били по ним камни, была полна злых чар Посланца, и камни ранили куда большее, чем просто людскую плоть.
Он увидел приближающуюся Уинетт. Перемена в ней произошла разительная и горестная. Лиловые круги обвели полные забот глаза, щеки запали, оттянутые назад волосы подчеркивали, насколько исхудало лицо. На голубом одеянии подсыхала кровь, плечи поникли, словно под тяжестью чужой боли, которая заострила ее черты. И все же она улыбалась, пусть и совсем слабо.
— Кедрин, кажется, нехорошо было бы сказать, что я рада тебя видеть,— произнесла она.
— Столь плохи дела? — спросил он, собственно, не спрашивая.
— Да,— она кивнула. Нахмурилась, узнав Гранию у него на руках.— Что с ней? Быстрее неси ее сюда.
— Она изнурена от путевых чар,— объяснил принц, следуя за Уинетт вдоль помещения в маленькую келью, где некогда лежал сам.
— Она всегда была такая,— пробормотала Уинетт.— Положи-ка ее сюда, сейчас найду лекарства.
Он бережно положил Гранию на постель и стоял, пока не вернулась Уинетт с подносом, который водрузила на столик. Пока она возилась с бесчувственной Гранией, Кедрин огляделся и едва узнал свою палату. Растения, которые когда-то благоденствовали здесь, теперь увяли и печально свисали из корзинок, единственный фонарь, казалось, давал куда меньше света. Принц поглядел на склоненную голову Уинетт и увидел, что волосы, которые так восхищали его, теперь слиплись, словно давно нуждались в мытье.
— Она поспит,— пообещала целительница, подняв к нему лицо.— Я дала ей снадобье, которого не одолеет даже ее воля. Нам понадобится ее помощь, но для нее сейчас важнее всего сон, иначе ей не выжить. Скажи это отцу, и если понадобится, скажи, что я запрещаю ее беспокоить, пока она не проснется.
— Ладно,— ответил он.— А ты... Как у тебя? Уинетт улыбнулась, убирая назад выбившуюся прядь.
— Устала, но не больше других. Наши раненые — это еще пустяки. Главное — наваждение, ибо оно повергает души в отчаяние, с которым трудно бороться.
— В городке нам сказали, что у тебя есть средство.
— Его все меньше и меньше, а то, чем мы располагаем, раздается воинам на стенах. Они не могут видеть врага, только слышат свист камней, а наваждение невероятно сильно. Мы все вместе молимся Госпоже, это немного помогает, но мы целительницы, а не заклинатели.
— Грания сказала, что сможет прогнать морок,— пробормотал он, глядя на спящую.
— Безусловно,— подтвердила Уинетт.— В этом у меня сомнений нет. У нее великий дар, но даже силе Грании есть пределы, и она ближе к ним, чем призналась бы.
— Ты ее знаешь? — спросил принц.
— Конечно. Я была однажды в Андуреле.— Уинетт обратила нежный взгляд на маленькую пожилую Сестру и, наклонившись, поправила покрывало на ее неподвижном теле.— Именно Грания помогла мне обрести призвание. Она раньше меня самой увидела, кто я есть, и я многому научилась как раз у нее.— Женщина негромко рассмеялась, и за измученным лицом он вновь увидел ее не утраченную красоту.— Мою мать это несколько раздосадовало: она предпочла бы устроить дочери выгодный брак, а не отпускать меня служить в Эстреван. Но Грания победила ее при поддержке моего отца.
— Кто знает, обернись иначе, ты была бы теперь в безопасности,— заметил он.
— Возможно,— Уинетт пожала плечами.— Хотя, если Орда прорвется, даже Белый Дворец не укроет нас.
— Дворец? — Внезапно Кедрин осознал сходство, которого не замечал раньше.— Так ты принадлежишь к Высокой Крови?
— Моей матерью была королева Валария,— сказала Уинетт.— А мой отец — король Дарр.
У Кедрина распахнулся рот, и Уинетт рассмеялась.
— Значит, Эшривель — твоя сестра.
— Да. Ты ее видел?
— Недолго.— Теперь-то он видел, насколько обе девушки похожи, и поразился, как же не заметил этого раньше.— Она красива. Вы обе очень милы.
— Спасибо,— Уинетт насмешливо присела.— Хотя сейчас я себя такой не чувствую. — Она здорова? А отец?
— Да,— Кедрин кивнул.— Но разве ты не знаешь?
— Мы совершенно не общаемся,— пробормотала Уинетт и покачала головой.— Я отринула все, когда направилась по пути Госпожи.
Кедрин готов был к новым вопросам, но зов от входа напомнил ему об отце. Он поспешно извинился и, оставив Уинетт, зашагал туда, где ждали Бедир с Галеном и серым от усталости теллеманом.
— Идем к Риколу,— сказал Бедир.— Грании помогли?
— Да,— подтвердил Кедрин, когда теллеман повел их через Мрак.— Но Уинетт говорит, что ее нельзя беспокоить, пока она сама не проснется. И еще, отец... Я узнал, что Уинетт — дочь короля.
— Да,— Бедир даже слегка удивился, похоже, это не составляло особой тайны и было известно многим.— Она покинула Андурел ради Эстревана, когда была почти ребенком, ее дар рано проявился.
— Король Дарр об этом не упоминал,— сказал Кедрин, когда они, обогнув угол здания, вступили в проход, ведущий к озаренному чадящими факелами пролету лестницы.
— Не удивительно,— отозвался Бедир.— И с чего бы? Эстреванки разрывают все семейные узы, когда дают полный обет. К тому же об этом был небольшой спор у Дарра и Валарии. Королева была против, а Дарр поддержал дочь. Валария все надеялась, что Уинетт передумает, пока еще будет послушницей, но королеву ждало разочарование.
Кедрин кивнул, подумав, что лишь женщина великого духа могла б оставить Белый Дворец ради суровой жизни в Высокой Крепости. И она стала ему еще больше по сердцу.
— Господа,— теллеман остановился перед дубовой дверью, прервав размышления Кедрина.— Командир Рикол ждет вас.
Бедир поблагодарил и толкнул дверь.
Ставни были затворены, чтобы не впускать тьму, горели свечи в резных хрустальных сосудах-столбиках, усиливавших их сияние, и покой выглядел почти как обычно. В очаге пылал огонь, бросавший на все длинные тени, кругом царил домашний беспорядок. Два больших пятнистых охотничьих пса заворочались, когда вошли чужие, но опять затихли, после того как Рикол что-то коротко пробормотал.
Командир крепости переменился, как и Уинетт. Казалось, он еще больше исхудал, морщины запали глубже, движение замедлились, голос охрип.
— Добро пожаловать, друзья, в это печальное место,— сказал он.
Сидевшая рядом жена улыбнулась, ее круглое лицо тоже осунулось, черты его заострились, а волосы полностью поседели. На поясе у нее Кедрин увидел кинжал.
— Рикол, Марга,— сказал Бедир.— У меня добрые вести: Королевства поднимаются.
— И в самом деле добрые,— с усталой улыбкой пророкотал Рикол.— Но прошу вас, проходите. Садитесь. Вы голодны? — он указал на стулья у круглого стола с вином и бокалами на скатерти.
— Я отлучусь на кухню,— заметила Марга.
— Гален возил нас на юг,— объяснил Бедир, пока хозяин наполнял бокалы.— И с помощью Сестры Грании опять привез на север впереди главных сил.
— Грания? — Рикол удостоил Галена лишь быстрого кивка, он больше думал о Сестре.— Где она?
— В больнице.— Бедир уронил плащ и, устроившись у стола, взял в обе ладони бокал, переданный Риколом.— Она применила свой дар, чтобы мы побыстрей приплыли из Андурела с вестями о том, что король скоро будет здесь со своим войском. Но это дело настолько изнурило сестру, она теперь на попечении Уинетт, пока не придет в себя.
— Она может прогнать мрак? — спросил Рикол.— Пока он стоит, любое войско мало что может сделать.
— Она считает, что да,— сказал Бедир.— А тем временем Королевства вооружаются для борьбы.
Кедрин прислушивался к рассказу отца о происшедшем в Андуреле, об увиливании Хаттима и о том, как, проиграв поединок, Хаттим все-таки вынужден был поднимать Усть-Галич; о Ярле, который уже сейчас ведет на север к Лозинам кешитскую конницу, и о приближающемся от Твердыни Кайтина Тепшен Лале.
— Это все займет время,— сказал Рикол, когда Бедир закончил,— и я — стыдно признать! — не могу сказать, как долго мы еще сможем противиться колдовству. Вот послушайте.
Он указал на оконные ставни, через которые превосходно слышались вой и грохот, иногда перемежаемые более высоким звуком: треском ломаемой кладки.
— Это не прекращается. Ночь и день, день и ночь, и все время эта проклятая темень. Уинетт укрепляет людей своим лекарством, но оно на исходе.
— Так нам и сказал хозяин гостиницы по имени Талькин Драсс,— ответил Бедир.— Тьма заканчивается за городком, но все они пребывают в унынии. Рикол кивнул.
— Драсс поговаривал о бегстве, но оставил эту мысль, когда я пригрозил заклеймить его как предателя. Другие горожане малость покрепче. Или больше боятся меня, чем я думал.— Он рассмеялся не без горечи, и Бедир озабоченно оглядел лицо Рикола, видя, как сказались на нем бессонные ночи.
— Вести от Браннока есть? — спросил он.
— Никаких,— ответил Рикол.— Как сквозь землю провалился.
— Вернется в положенное время,— уверил его Бедир.— Я уверен.
— Возможно,— хмыкнул Рикол с сомнением в голосе.
— Старый друг, ты утомлен,— заметил Бедир.— Эта тьма гложет твой дух.
— Мой и чей угодно еще,— согласился Рикол.— Нелегкое дело поддерживать боевой дух в тисках черного колдовства.
— Сестра Грания все изменит,— пылко вставил Кедрин.— Вот только оправится, и сразу прогонит тьму. И мы увидим врага. И тогда разобьем его.
— Хорошо сказано,— признал Рикол.— Но боюсь, что и тогда у нас останется весьма зыбкая надежда. Варвары задействовали катапульты и бьют тараном по северным воротам, а что еще может таиться за этой жуткой завесой, я просто не ведаю. И сколько их? — Он обернулся к Садрету.— Ты управляешь речным судном? Ты смог бы плыть в такой черноте?
— Смог бы,— ответил тот.— Но куда? Я думал остаться здесь и отдать все свои силы обороне.
— Спасибо за предложение,— улыбнулся Рикол,— но от тебя будет больше пользы как от гонца. Я попросил бы тебя переправиться на кешский берег.
— К Фенгрифу? — Бедир нахмурился.— У вас нет связи?
— Нет с тех пор, как это нахлынуло.— Рикол покачал головой.— Наши сигналы через эту муть не проходят, а лодочникам не переплыть Идре. Семь раз пытались. Одни неудачи. Похоже, плавать сейчас вообще невозможно. Пять лодок повернуло назад, еще две отнесло далеко на юг. Впрочем, может, посудина покрупнее и прорвется.
— Я могу попытаться,— пообещал Гален. — «Вашти» стоит сейчас на якоре ниже крепости. У западного берега. Если только я проберусь через реку и уткнусь в восточный берег, может статься, и найду кешскую крепостишку в какой угодно тьме.
— Ты не знаешь, подвергся ли нападению Фенгриф,— сказал Бедир, озабоченный мыслью, что дело обстоит еще сложнее.
— Нет,— Рикол покачал головой.— Не знаю, поделили мы с ним противника или все воины Белтревана собрались у моих ворот.
— Вот Грания развеет тьму, и узнаешь,— сказал Кедрин.
— Я верю в дар Сестры,— пробормотал Рикол,— но это чародейство может оказаться слишком сильным даже для нее. И если мы слишком поздно узнаем, что держимся в одиночестве против всех племен... да, слишком поздно. Я бы хотел получить как можно больше сведений и как можно скорее. Говоришь, Сестра домчала вас на север? А войска сушей прибудут так же быстро? Мне, пожалуй, не помешали бы подкрепления с кешского берега, но как бы не оказалось, что Низкая Крепость пала.
Кедрин воззрился на военачальника, понимая, что такое мрачное предсказание вполне может сбыться.
— Если это так,— тихо приговорил принц,— то варвары вполне уже могут двигаться через Кеш.
— Вполне,— Рикол кивнул.— Через Кеш к Андурелу. Или переправиться через Идре ниже по течению и зайти нам в тыл. В такой тьме разве что распознаешь?
— Дайте мне воспользоваться дневным светом, который я могу отыскать,— сказал Гален.— И я с утра попытаюсь кое-что сделать.
— Спасибо,— произнес Рикол.
— Между тем,— заметил Бедир,— надо ждать, когда проснется Грания. А до того мы все равно ничего не сделаем. Так давайте уж поедим.
— И как следует,— подхватил Рикол с мрачным дружелюбием.— Ибо если она прогонит морок, останется мало времени на такие удовольствия, Орда-то давно готова присесть за наш стол!

ГЛАВА ТРИНАДЦАТАЯ

Кедрин проснулся в той же ползучей тьме, в которой отошел ко сну. Поглядев на свечу под стеклом у постели, он определил, что прошел час после того, когда положено было забрезжить заре. С мгновение юноша лежал неподвижно, слушая, как с грохотом сыплются на крепость камни из варварских баллист — точь-в-точь, как и тогда, когда он засыпал. Затем выкарабкался из теплой постели, дрожа от неестественного холода, и засветил факел, беспокоясь, достаточно ли будет света. Теперь он лучше понимал, отчего угасает дух защитников Высокой Крепости. Пробуждаться каждое утро в бесконечной ночи — это может лишить храбрости и подорвать самого отважного воина. Крепость будет отрезана от всего мира и окутана тьмой до тех пор, пока камни из баллист не разобьют до основания могучие стены, а лесной народ пройдет по их развалинам на юг.
Сам Кедрин провел здесь только три ночи, но уже чувствовал, как давит свинцом колдовское наваждение Посланца, даже несмотря на снадобье Уинетт. Правда, благодаря ее заботе покалывание в плече прекратилось. Грания все еще спала, восстанавливая силы. Гален Садрет расстроенно доложил, что все его попытки переправиться через Идре к Низкой Крепости оказались безуспешны. Он раз за разом не мог определить, где восточный берег, и теперь в досаде оставил затею, боясь, как бы «Вашти» не пропала совсем.
Принц умылся и натянул нижнюю рубаху и штаны из мягкого полотна, а поверх них — кожу и кольчужную броню, решив, что не готов еще воспользоваться тяжелым кованым доспехом, которому многие нынче отдавали предпочтение. Повесил на пояс меч и кинжал. Затем, держа факел и двигаясь осторожно по полутемным коридорам, отыскал дорогу в обеденный зал, где уже сидели Бедир, Рикол и несколько теллеманов, потягивая питье с лекарством Уинетт и обсуждая, что можно сделать, чтобы снять осаду.
Однако в разговоре не прозвучало ни одного толкового предложения. Казалось, Рикол уже перепробовал все. Вылазка за северные ворота оказалась неудачной, они лишь потеряли тридцать человек, таран же продолжал работать, несмотря на сбрасываемые сверху камни. Применение огня все еще предусматривалось лишь как последний отчаянный шаг, пока же защитники крепости не могли сказать, причиняют ли хоть какой-то ущерб варварам выстрелы их баллист. Только тьма и тьма. Все застыло на мертвой точке. В крепости ждали пробуждения Гранин.
Кедрин занял место напротив отца, пробормотав слово благодарности слуге с запавшими глазами, который наполнил глиняную кружку и поставил перед принцем миску дымящейся овсянки. Юноша равнодушно съел несколько ложек, затем обернулся в дальний конец зала, оттуда слышался возбужденный гомон. Услышав его, он не сдержал своего любопытства.
Сквозь тени, которые не могли полностью развеять ни жаровни, ни факелы, Кедрин увидел приближающуюся Гранию и внимательную Уинетт сбоку от нее. Маленькое лицо пожилой женщины стало еще более худым, но румянец уже вернулся на ее щеки, а улыбка, которую она послала ему, была гордой и решительной.
Он поднялся, догадываясь, что встают и другие, и предложил сесть обеим женщинам.
— Ты поправилась? — спросил он, радостно улыбаясь.
— Ей лучше,— ответила ему Уинетт с некоторым неодобрением в голосе,— но она еще не вполне здорова.
Грания пренебрежительно фыркнула, наградив улыбкой всех, сидящих за столом.
— Уинетт всегда очень заботлива с подопечными. Она бы оставила меня в постели, хотя меня ждет столько срочной работы.
— Ты не сможешь успешно справиться с работой, пока еще так слаба,— сказала Уинетт.
— Это неотложная работа, дитя мое,— возразила Грания.— Или ты не чувствуешь всюду эту немощь? Не чувствуешь, что наваждение все крепнет? Оно питается тем самым отчаянием, которое само и порождает. А твое лекарство почти на исходе, и надежды пополнить его запасы уже нет. Кроме того, ты поможешь мне в том, что я стану делать.
Уинетт беспомощно вздохнула, не в силах опровергнуть очевидную истину.
— Итак,— продолжала Грания,— я больше не нуждаюсь в заботе моей блистательной Сестры и попытаюсь побороть колдовство Посланца. Дайте мне поесть и принесите выпить чего-нибудь покрепче, чем это.
Слуги поспешили исполнить приказ. Кедрин видел, как она умяла две миски овсянки, в несколько глотков выпила кружку подогретого вина, затем попросила хлеба и фруктов и поглотила их с таким же удовольствием.
— Мне получше,— провозгласила она, когда наелась и тщательно вытерла губы платочком, извлеченным из складок голубого одеяния.— Теперь обсудим, как снять колдовство.
Вслед за этими словами женщина перечислила, что ей нужно. Рикол немедленно послал людей, чтобы быстрее доставили все эти вещи на северную стену, откуда Грания собиралась творить свои чары. Сестра готова была немедленно отправиться туда, но Уинетт настоял на том, чтобы женщина сперва приняла лекарство, а затем заботливо проверила, насколько теплый на ней плащ — Грания позволила это со все убывающим терпением.
Наконец приготовления были закончены, и Рикол, лучше всех знакомый со здешними темными переходами, пошел впереди. Сверху на стене стояла незажженная жаровня, окруженная солдатами, у которых радостное любопытство пересилило страх перед валунами, вылетающими из тьмы. Грания просияла при виде их и сказала:
— Оставайтесь на постах, друзья, скоро для вас найдется работенка.
И они нехотя отступили в черноту.
Уинетт достала из-под плаща небольшую сумочку и передала Грании несколько пучков трав, который та рассыпала по холодным угольям, что-то неразборчиво бормоча. Наконец, довольная, она попросила кремень и высекла несколько искр над лежащим в жаровне трутом. В основании железной чаши затлел тусклый огонь, медленно поднимавшийся и разгоравшийся, пока крохотные огненные язычки не прыгнули наверх — к тому предмету, что она разместила поверху.
— Дай свою руку, дитя мое,— попросила Грания Уинетт.— И ты, Кедрин, тоже.
Для него эта просьба была полной неожиданностью. Он снял перчатку и взял в пальцы протянутую ему крохотную теплую ладошку. Уинетт взяла другую, и все трое встали, обратившись лицом к неведомому врагу за стеной. Принц внезапно ощутил дремоту, такую, какая обычно переходит в крепкий сон. Но он не уснул, потому что тут же почувствовал резкую прохладу, бодрящую и поднимающую дух. Это походило на чувство, охватившее его, когда он вызывал Хаттима, но было куда сильнее и ярче — словно он через руки Сестер слился с ними обеими, и все они, только что бывшие отдельными существами, стали вдруг одним целым с единой великой целью, огромной и несокрушимой волей. Кедрин увидел, что угли в жаровне разгорелись ярче, от них поднимается белый дым, неся нежный аромат, вызвавший мысль о летних лугах, ручьях, запахе волос Уинетт. Следя, как поднимается этот дымок, он думал о жаворонках, парящих в ясном синем небе, о мечущейся в хрустальных водах рыбе. И вдруг понял, что видит это наяву — будто тьма отпрянула от жаровни, юноша слышал, как голос Грании произносит слова, которых он не понимал: все громче и громче, по мере того, как мгла вокруг продолжала рассеиваться. Прилив сил захлестнул его, внезапно к юноше явилась полнейшая уверенность в себе — подобная той, с которой он вышел на арену против Хаттима, но во много раз сильнее, и он уже не ощущал никакого сопротивления. Кедрин больше не замечал рядом ни отца, ни Рикола, пока не услышал, как ахнул отец:
— Во имя Госпожи! Свершилось!
А затем понял, что крепостная стена теперь видна с полной отчетливостью, что жаровня посылает белый дымок навстречу все ярче разгорающемуся дневному свету, являя глазам стоящих все удлиняющийся участок стены. Дымок от углей прямым столбом пронизывал воздух, в самом зените сливаясь с лазурью неба.
Он ощутил торжество. Это чувство все росло, поглощая его, и он не понимал уже, вызвано оно тем, что тьма развеялась, или тьма отступила именно перед этим чувством. Его дух воспарил, когда Кедрин следил, как чернота уносится прочь клубящимися клочьями, словно туман по ветру, отдельные черные нити тянутся к белизне над жаровней, но та лишь поглощает их, сама оставаясь чистой, и тьма тает все быстрее и быстрее. Он услыхал возбужденные крики защитников крепости, ощутил лучи солнца на своем лице — такого теплого и чистого после мерзостной ночи Посланца. Подняв взгляд, юноша окончательно убедился, что небеса чисты, а опустив глаза, увидел, как в обе стороны от него тянутся зубцы стены и меркнет в великолепии дня тусклый огонь факелов. Под стеной наваждение еще немного задержалось, но вскоре принц увидел, что и оно откатывается, словно прибрежная грязь отступает перед чистыми водами реки.
Он услышал слова Грании:
— Хвала Госпоже, удалось! — Тут их пальцы разомкнулись, а Уинетт встревожено крикнула. Взгляд Кедрина на миг затуманило, он повернулся и увидел, как Уинетт подхватывает упавшую Гранию и бережно опускает ее на камни парапета. Мгновение спустя юноша уже стоял на коленях, подложив руку под седую голову. Сердце его стучало, как барабан, а птичьи глаза маленькой женщины помутнели.
Уинетт все еще сжимала морщинистую ручку — только теперь не для объединения душ, а чтобы пощупать пульс. Когда девушка взглянула на принца, лицо ее было понурым.
— Быстро неси ее в больницу, еще можно успеть.
Он подхватил Гранию, не замечая больше Бедира и Рикола, и поспешил за Уинетт вниз по ступеням, полным шумных солдат, ринувшихся наверх, чтобы приветствовать день. Но их улыбки угасали, когда раздавался крик Уинетт, требовавшей дорогу.
Они добежали до больницы, и Кедрин осторожно уложил Гранию в ее постель, встав на колени рядом. Уинетт занялась своими снадобьями, а он вновь искал в себе ту целеустремленность, которую постиг только что, чтобы опять вдохнуть жизнь в это угасающее существо, не желая его терять.
Затем послышался голос — и было непонятно, звучал ли он в келье или шел откуда-то изнутри. Это Грания говорила с ним.
— Я умираю, Кедрин, но мы показали Посланцу, что он не всесилен. Остальное — твоя забота. Твоя и Уинетт. Помни, сестер — две, Кедрин!
— Нет! — вскричал он вслух.— Не умирай!
— Это неважно,— сказал голос, который не был голосом.— Разве твой кьо не научил тебя, что смерть — это ничтожная малость? В тебе есть сила, которой я прежде не видывала. Научись ее применять, Кедрин. И всегда помни, что Госпожа с тобой.
Он собирался еще что-то сказать, но Уинетт отодвинула его, приблизив к губам Грании кружку. Приподняв поникшую голову, она влила в рот Сестре несколько темных капель. Грания проглотила их и начала задыхаться. Уинетт мгновенно опустила ее голову и прижалась губами к губам, дыша изо рта в рот. Кедрин беспомощно смотрел, как Уинетт поднимает сложенные ладони и опускает на грудь Грании, затем снова склоняется над побледневшим личиком. Грания перестала двигаться. Несколько долгих мгновений спустя Уинетт выпрямилась, подняла руку и убрала под повязку непослушную прядь. Она коснулась глаз и губ Грании, бормоча молитву Госпоже, затем, повернувшись, сообщила Кедрину то, что он уже знал:
— Она мертва.
В ее глазах стояли слезы, и Кедрин, не думая, потянулся к ней, ища утешения в потере и сам стараясь дать его. Уинетт упала в его объятия, ее лицо приникло к его груди, прямо к твердым железным звеньям кольчуги. Она рыдала от скорби, и вдруг он заметил, что слезы увлажнили и его щеки. Он держал ее, гладя волосы и совсем некстати отметив, что они недавно вымыты и запах их нежен, как прежде. Позади нее на постели лежала Грания и словно спала с легкой улыбкой на губах.

Предыдущая страница 16 Следующая страница


17 Энгус Уэллс

— Она говорила со мной до того, как умерла,— пробормотал он.— И сказала, что это неважно.
— Так учит нас Госпожа,— ответила Уинетт приглушенным голосом.— Но Госпожа не запрещает нам оплакивать потерю любимых. Она знала, что умрет. Я предупреждала, что она еще слишком слаба для борьбы с темными чарами. Но она твердила, что Высокая Крепость падет, если она станет медлить.
— Она была права.— Кедрин знал, что это так, хотя не понимал, откуда, собственно.— Крепость не смогла бы дольше противиться чародейству, а если бы пала Высокая Крепость, погибли бы и Три Королевства.
Он почувствовал, что Уинетт меньше вздрагивает от плача, затем плач прекратился, лицо Сестры запрокинулось, и та взглянула на него в изумлении и одновременно в скорби.
— Ты сказал, она с тобой говорила? Но она была слишком слаба.
— Не думаю, что она говорила голосом,— ответил он, глядя на Уинетт.— Я словно слышал слова внутри головы, пока она не умерла. Она сказала, что во мне есть сила.
Глаза Уинетт округлились, и он уже не мог не думать, как они хороши, а это напомнило ему, что он все еще обнимает ее и что несмотря ни на что, это ему нравится.
— Лишь великие мастера могут слышать разумом,— в ее голосе звучало благоговение.— И ни у одного мужчины еще не обнаруживалось такого дара.
Кедрин не знал, что ответить.
— Она сказала: мы показали Посланцу, что он не всесилен,— повторил он.— И что остальное — наша забота. Твоя и моя.
— Ничего не понимаю,— прошептала Уинетт, то и дело смаргивая слезы.
— Я тоже,— подхватил Кедрин.— Но она так сказала.
— Мужчина с даром.— Она глубоко задумалась и, кажется, не замечала, что он все еще обнимает ее. Или не придавала этому значения.— Кто ты, Кедрин Кайтин?
— Не знаю,— честно признался он.
— Я тоже, хотя уверена, что ты больше, чем просто принц Тамура.
Она долго глядела в его глаза задумчивым взглядом. Затем, похоже, все-таки опомнилась, разомкнула его руки и встала, все еще глядя ему в лицо и отрешенно улыбаясь. Он потянулся, чтобы смахнуть с ее щеки слезу,— кожа Уинетт под пальцами была совсем мягкой. Только тут женщина осторожно оттолкнула его. Между ними опять легла дистанция, предполагаемая ее положением Сестры.
— Теперь, когда наваждение развеяно,— сказала она,— тебе, наверное, лучше поспешить на стену.
Кедрин кивнул, желая опять ее коснуться, что-нибудь сказать, но не мог найти слов. Вместо этого он улыбнулся и вышел, предоставив Уинетт готовить Гранию к похоронам. Не оглядываясь, юноша быстро шагал по больнице, видя теперь в глазах раненых, где недавно было только отчаяние, новую надежду.
Снаружи надежда была не менее осязаема, чем недавняя тьма. Там, где недавно люди спотыкались во мгле, а в голосах звучала беспомощность, теперь слышались возгласы торжества, все летали, как на крыльях. Теллеманы выкрикивали приказы, кордоры отзывались громкими голосами. По дворам и галереям эхом разносился лязг оружия, целеустремленность вновь наполнила Высокую Крепость, и Кедрин ощутил радость, смешанную с печалью о Грании. Жертва не оказалась напрасной, ибо Высокая Крепость вновь стала могучим оплотом против варварского вторжения, солдаты, избавленные от тяжелой ноши, жаждали скорее доказать, чего они стоят.
Когда Кедрин добрался до северной стены, он увидел, что у них появилась такая возможность. Его ждал Бедир, рядом с ним стоял хмурый Рикол.
— Она мертва,— сообщил принц.— От нее потребовалось слишком много.
Затем поглядел на север и раскрыл рот.
На крепость нацеливались три катапульты, рядом с ними стояли три огромные осадные башни — неустойчивые сооружения из грубо обработанного дерева, увешанные шкурами и щитами. Они были взгромождены на площадки с колесами и, несмотря на неумелость работы, смотрелись весьма грозно. Каждая была достаточной высоты, чтобы атакующие могли перейти с нее на стены крепости. Наверху он разглядел петли — значит, варвары готовы спустить мостики, чтобы их воины перебежали на крепостные стены. Перед башнями красовались две низкие хижины, у каждой впереди выступало мощное бревно, а по сторонам виднелось по три колеса.
Но куда больше поражало само обилие лесного народа. Вся Белтреванская дорога была заполнена людьми — целым морем смуглых бородатых лиц, обращенных к стене своими жадными, как у волков, глазами. Мечи, копья и топоры были угрожающе подняты. Орда заполонила все пространство от берегов Идре до склонов Лозин; а назад тянулась настолько, насколько достигал глаз, она закрывала собой всю дорогу, словно сам лес подступил к Высокой Крепости, будто это сам Белтреван выплеснул из себя живой человеческий поток. Там, в лесной долине, Кедрин видел их походные костры — но теперь, в ясном свете нелегко завоеванного дня, это скопище тел было чем-то более осязаемым и более угрожающим. К тому же он слышал их: ибо они вопили от ярости, ударяя клинками по щитам, и в реве их глоток утонул ропот реки — так раскаты грома заглушили бы плач ребенка. Шум эхом отражался от гор и оглушал до безумия.
Немыслимое количество людей. Кедрин почувствовал, как холод безобразным узлом сгущается в желудке. Долго ли выстоит Высокая Крепость против такой толпы?
Затем в войске варваров возникло движение, вопли уступили место зловещему безмолвию. Варвары расступились, и вперед протиснулась кучка тяжеловооруженных воинов. Вскоре большинство тоже отстало, осталось лишь шестеро, которые остановились впереди всех, обозревая крепость.
Одного Кедрин сразу узнал: высокий, укутанный в меха, чей вид сам по себе уже вызывал резкую боль в плече. Принц понял, что вновь глядит на Посланца. Тот был выше остальных, весь в мехах с шеи до пят, словно решил нарядиться каким-то диковинным зверем. Там, где кожа его была открыта, она не была смуглой, а имела цвет свежего снега, падавшая на плечи грива тоже была белой, как молоко. С разделявшего их расстояния Кедрин разглядел повернувшееся в его сторону странное треугольное лицо с глубоко запавшими, полыхающими как уголья глазами. Он унял непроизвольный ужас, вызванный этим взглядом, и, опустив свои глаза вниз, схватился за рукоять меча. Ярость вскипела в нем, когда он вновь воззрился на создание, замыслившее сокрушить Королевства, темные чары которого привели к смерти Грании. И в тот же миг он понял, что они двое не смогут более жить в одном мире, что он должен убить Посланца или расстаться с жизнью сам.
Слева от колдуна он увидел воина, который выделялся лишь тем, что выглядел очень просто. Голова не покрыта ничем, на шее виден лишь бронзовый торквес, придерживавший сзади буйную черную гриву поверх домотканой одежды, у пояса — короткий меч в ножнах, в правой руке секира, к левой руке пристегнут круглый щит.
Убранство остальных было куда более пышным. Справа от Посланца стоял человек в отполированном до зеркального блеска доспехе: его панцирь, наручи и поножи сверкали на солнце. В левой руке воин держал великолепный щит, а у пояса висел длинный меч в богато украшенных ножнах. Трое справа от него были облачены в пестрые доспехи, частью стальные, частью кожаные, один из них был совсем бос, на другом красовался шлем, скрывающий лицо, у третьего в руке была сжата секира с бородкой.
Не думая, поддавшись внезапной ярости, Кедрин обернулся, ища ближайшего стрелка. Выхватив у него лук, он быстро приладил стрелу и оттягивал тетиву до тех пор, пока она не коснулась его губ. Юноша прицелился в укутанного мехами Посланца и, уже спуская тетиву, услышал, как Бедир говорит: «Слишком далеко». Но ему было все равно: он жаждал, чтобы стрела пронзила черное сердце, если у Посланца вообще оно есть.
Стрела не долетела, Бедир был прав, она упала на камни в нескольких шагах от цели. Кедрин в бессильной ярости стиснул зубы, видя, как чародей беспечно глядит на зря пущенную стрелу, а затем поднял взгляд к Кедрину, и бесплотные губы раздались в беззвучном смехе.
Он выстрелил бы снова, но Бедир положил руку ему на плечо со словами:
— Не сейчас. Он слишком далеко. Предоставь это орудиям.
Принц возвратил лук хозяину и положил ладони на теплый камень парапета, его трясла дрожь. Отец крепче сжал плечо сына, нахмурившись и не зная, как успокоить.
— Кедрин, ты еще навоюешься, когда они подойдут к стенам.
Он почувствовал, как дрожь понемногу унимается, и понял — отец решил, что им овладело боевое безумие. Юноша встряхнул головой, голос его прозвучал резко и отрывисто:
— Он не подойдет к стенам. Это не в его правилах. Он ходит по темной тропе, и все же я должен его убить.
— Ты или кто-то другой, неважно,— сказал Бедир.— Главное, что мы его уничтожим.
Тогда Кедрин оборотился лицом к отцу и веско произнес:
— Не думаю, что кто-то другой может убить его. Думаю, что такой человек есть только один — я сам.
Бедир воззрился на сына, догадываясь о перемене, но не понимая, в чем она состоит.
— Что с тобой случилось? — мягко спросил он.— Ты... ты стал другим.
— Да,— Кедрин кивнул.— Я стал другим. Не ведаю, что изменилось во мне, но знаю — я уже не прежний. Я слышал, как говорила Грания, когда умирала.
— Это так необычно? — спросил Бедир.— Что она сказала?
— Не голосом,— уточнил Кедрин, видя, что отец не понял.— Я слышал ее разумом. Уинетт сказала, что такого дара не было ни у одного мужчины. А Грания сказала, что во мне есть сила.
— Писание Аларии,— пробормотал Бедир.— О, понять бы нам его смысл.
Дальнейшие разговоры пресек внезапный грохот баллист и крики, которые неслись вслед пущенному камню. Рикол приказал стрелять, и расчеты, довольные, что у них наконец есть видимые цели, охотно взялись за привычное дело. Развернулись большие рычаги, камни упали в корзины, затем по команде Рикола были сбиты предохранители, и камни, свистя, понеслись по небу прямо на полчища лесного народа. Кедрин радостно следил, как тяжелые валуны низверглись на передний край толпы, как упали задетые ими тела, и лишь жалел, что Посланец и вожди удалились в безопасное место.
— Когда Грания взяла мою руку,— сказал он, пока орудия готовились вновь стрелять,— я почувствовал... меня что-то наполнило... какая-то сила. Не могу этого описать, но это было непохоже на то, что я знал прежде. Я испытал покой и... думаю, это и было чувство общей цели. Мы объединились: Уинетт, Грания и я. Это точно. Она знала, что это есть во мне.
— Грания многое знала,— согласился Бедир.— Она...— Снова грохот баллист заглушил его слова. Они повернулись и взглянули, как камни поражают цель, как Орда отступает — за исключением воинов у варварских орудий, которые сами повернули рычаги и принялись отвечать на стрельбу.
После этого невозможно стало говорить, ибо воздух наполнился летящими камнями, залп отвечал на залп, валуны врезались в стены и откалывали от парапета увесистые куски. Баллисты Высокой Крепости стремились поразить осадные машины противника, которые постоянно передвигались, причем варвары совершенно не заботились о своей безопасности, и к расчетам, обслуживавшим каждое устройство, охотно присоединялись добровольцы в любом количестве, не страшась обстрела.
Посланец тоже участвовал в схватке. Его постоянно видели передвигающимся среди баллист, руки его прихотливо шевелились, и с кончиков пальцев срывался искрящийся синий огонь, окутывая машины лесного народа, так что камни защитников крепости не долетали или отклонялись так, что не вызвали ущерба.
— Он колдует! — Бедир перекричал дикий шум.— Но не думаю, что он достаточно силен, чтобы обрушить свое колдовство на нас. Возможно, ему требуется подойти поближе.
— Хорошо бы,— пылко отозвался Кедрин.— Чтобы стрела достала.
— Он слишком хитер,— заметил Бедир.— Не думаю, что он подставит себя в то время, как есть другие, которыми можно пожертвовать во имя дела Ашара.
Судя по всему, он был прав. Ибо несмотря на чары, защищавшие орудия варваров, люди все падали и падали. От северных ворот Рикол послал сотню Истара на вылазку против тарана. Кедрин присоединился бы к ним, не будь отдан неизвестный ему приказ, в силу которого он следил за боем с высоты стены.
Защитники продолжали низвергать камни на прикрытие, но оно, как и катапульты, было защищено не только твердым деревом, но и менее осязаемой магией — по крайней мере, какие бы тяжелые глыбы ни падали вниз, проломить кровлю над тараном не удалось ни одной. На воротах, однако, начало сказываться, что по ним непрерывно бьют. По внутренней поверхности пошли трещины, и, как сообщил Истар, расшатались болты, удерживавшие самые нижние петли. С благословения Рикола воины выбрались через тайный ход и атаковали варваров. На этот раз пало дважды по двадцать тамурцев, но их острые мечи порубили всех белтреванцев при таране. Стрелки со стены не подпускали подкрепления дикарей, пытавшихся помочь своим товарищам, и дали воинам Истара достаточно времени, чтобы оттащить таран от ворот и поджечь его факелом. Пока тот горел, Истар и те, что остались в живых, благополучно вернулись в крепость. Ворота ненадолго оказались в безопасности.
Защитники испустили мощный крик торжества, видя, что таран горит и темный дым вьется к лазурному небу, а из толпы варваров послышался вопль ярости. На глазах Кедрина из-за баллист и башен выкатили второй таран. Рикол закричал, чтобы ближайшее орудие ударило по нему. Три камня упало рядом, четвертый врезался в крышу, но так и не остановил движения тарана вперед. Орудия варваров сосредоточили свой огонь на баллисте, обстрелявшей их таран. Кедрину показалось, что Посланец наложил на камни какие-то чары, ибо машина Рикола была разбита почти сразу же. Ее разнесло в щепки, весь расчет погиб, ранено оказалось еще двадцать человек вокруг, а таран все шел вперед. Когда он подъехал поближе, в него полетели стрелы, но и они оказались бесполезны. Таран добрался до северных ворот, где тут же возобновил работу, начатую своим сожженным предшественником.
Из тайного хода вновь выбралась сотня во главе с Истаром, но на этот раз тамурцам повезло меньше. Едва они показались на виду, лесные жители выставили перед собой передвижные заграждения, их лучники обрушили дождь стрел как на северную стену, так и на участников вылазки. Пало немало из людей Истара, и тогда варвары выбрались из-под прикрытия и в слепой бешеной ярости бросились на уцелевших, тесня их прочь. Истар и его ребята храбро сражались, но силы были неравны, и варвары вынудили защитников крепости отступить с тяжелыми потерями. Более того, примерно двадцати варварам удалось прорваться в крепость следом за ними. И, хотя их мгновенно перебили, эта победа казалась уже так ничтожна — ведь шестьдесят воинов Истара погибли и еще тридцать получили тяжелые ранения.
Еще одно орудие погибло, когда под выстрелами вражеских баллист рухнул кусок стены, увлекая за собой баллисту тамурцев. Рикол тут же промчался вдоль стены туда, где стояли Бедир с Кайтином.
— Сверхъестественная точность попадания! И они явно защищены. Мы их достать не можем, а они, если продолжат в том же духе, в конце концов просто уничтожат наши орудия по одному...
Вслед за этим Риколу пришлось пригнуться. Варвары, словно желая подтвердить его слова, послали несколько камней в другую крепостную баллисту.
— Надо что-то делать!
— Что? — спросил Бедир.— Ты говоришь, они неуязвимы.
— Зажигательная смесь,— напомнил Рикол.— Если камни для них не опасны, может быть, справится огонь?
Бедир пребывал в сомнениях, Рикол настаивал на своем, твердя, что если все его машины погибнут, ничто не помешает осадным башням подойти вплотную, а если эти громадины доползут до стены, лесной народ в два счета окажется в крепости.
— Это опасно,— не уступал Бедир.— Вспомни, что говорил Браннок.
— А разве у нас есть выбор? — хмыкнул Рикол.— Если это будет продолжаться, они просто раздолбят наши стены.
Вопли с парапета привлекли их внимание. Оглянувшись, они увидели, что уже третья баллиста разнесена в щепки, а половина ее расчета ранена падающими камнями.
— Ладно,— согласился Бедир, хотя Кедрин слышал недовольство в его голосе.— Применяй горючую смесь.
Рикол кивнул и поручил кордору обежать все расчеты с новым приказом. Кедрин не на шутку беспокоился, ощущая неосторожность этого шага. Но он не мог выразить свою тревогу словами и отнюдь не жаждал спора с более опытным специалистом.
День клонился к сумеркам, когда орудия были заряжены кожаными мешками. При первом залпе запалы мешков оставили в темнеющем небе долгий искрящийся след. Кедрин с волнением следил за ними, всем сердцем желая, чтобы Грания оказалась жива. Как пригодился бы сейчас ее совет! Принц увидел, как мешки упали на землю, пламя плеснуло вдоль Белтреванской дороги, языки огня коснулись машин варваров. Завопили обожженные люди, бросившись прочь от баллист — с пылающими волосами и ожогами на теле. Но сердце юноши упало, когда он увидел, что ни одна из баллист не пострадала. Казалось, огонь просто не берет их. Вскоре Кедрин снова увидел Посланца, спокойно шагающего сквозь пламя. Тот встал, окутанный огненным плащом с пляшущими язычками. И заулыбался.
— Огонь! — услышал принц крик Рикола.— Еще огонь!
Кедрин закричал: «Нет!» — но никто его не услышал, и расчеты с готовностью зарядили орудия новыми снарядами. Принц бросился к ближайшему, крича людям, потевшим над лебедкой, чтобы остановились, и при этом отлично видел Посланца, охваченного огнем и воздевшего руки к стенам крепости. Затем юношу вдруг подбросило в воздух и кинуло назад. Он тяжело ударился об угол стены. Это взорвалась смесь в мешке, заложенном в баллисту. Принца обдало жаром, ноздри наполнила вонь от обожженной плоти и опаленных волос. Он услышал людские вопли. По всей стене орудия были охвачены ревущим пламенем, запасы снарядов, сложенные близ каждого из них, воспламенились, огонь перекидывался на солдат, они корчились и падали, а те, кто не погиб на месте, получили страшные ожоги. На глазах у Кедрина кто-то рухнул со стены вниз во двор, объятый пламенем, и горел еще долго после того, как тело ударилось о плиты. Несколько человек бросились вперед, охваченные безумием, обуглившиеся, с выскочившими глазами. Вся стена казалась огненной завесой. Принц, скорчившись, припал к нагретому камню, ожидая смерти.
Но смерть не пришла, и он вскочил на ноги, чувствуя, что сердце унялось. Оглянувшись, Кедрин увидел человека в горящей одежде, который катался по галерее в тщетных попытках сбить пламя. Принц метнулся было к нему, но Бедир оттянул сына прочь и удерживал, пока тот бился.
— Ему не поможешь,— хриплым, полным муки голосом рычал отец.— Эту дрянь нельзя даже затушить!
Солдат двигался все меньше, затем замер совсем, душераздирающие вопли превратились в глухой стон, который в конце концов прекратился, хотя пламя все еще лизало обугленный труп.
Вдоль стены виднелись лишь остовы баллист Высокой Крепости или просто дымящиеся груды головешек. Но и те, что не рассыпались, годились теперь разве что на топливо. Воздух наполняло жуткое сладковатое зловоние. Там, где недавно толпились воины, стояли теперь лишь тесные кучки случайно уцелевших, люди озирались испуганно и дико.
— Да пребудет с нами Госпожа,— услышал он бормотание отца, ослабившего хватку.— Теперь нам придется куда тяжелей.
Кедрин кивнул, ни говоря более ни слова. Он ничего не мог сказать, его снедало чувство вины — почему он молчал раньше, почему не возразил против применения смеси, когда почувствовал, что делать этого нельзя. Он пообещал себе, что больше такого не допустит никогда. И неважно, с кем и до какой хрипоты придется спорить, ведь что-то ведет его, что-то пробудилось в нем, когда Грания взяла его руку и соединила его дух со своим. Он не знал, что за сила таится в нем, но теперь не сомневался, что слова умирающей Сестры были истинны: то была сила.
Он выглянул за почерневший от огня край стены, туда, где стояли осадные башни, и нахмурился.
— Они вот-вот пойдут на приступ. Как долго мы сможем их сдерживать?
— Скольких мы потеряли? — Бедир обернулся, оглядывая стену безумными глазами.— Триста? Четыреста? Без орудий, наверное, удастся продержаться дней пять. Думаю, не больше. Дарр и остальные должны подойти как можно скорее, иначе мы пропали.— Мука звучала в его голосе. Кедрин понял: отец корит себя за то, что позволил применить горючую смесь. Рикол теперь тоже наверняка терзается, если еще жив.
Да, он спасся и теперь шел к ним. Боль в глазах командира крепости исходила не от ожогов на его ладонях и лице, безобразных и красных — ее вызвали потери.
— Что я наделал? — стонал он.— Пусть простит меня Госпожа, Бедир. Я погубил своих людей.
— Нет,— произнес Кедрин, желая унять страдания военачальника.— Ты считал, что это необходимо. Если кто и виноват, то это я. Я знал, что нельзя применять снаряды, и промолчал.
— Ты? — Рикол обратил на него запавшие глаза, лишившиеся ресниц и бровей.— Откуда ты мог знать?
— Я почувствовал,— сказал Кедрин.— Не могу объяснить, как, но я знал, что этого нельзя делать.
Рикол недоверчиво махнул рукой и передернулся, когда на них натянулась обожженная кожа. Бедир тихо сказал:
— Это неспроста, Рикол. Он изменился. Когда Грания взяла его в помощники, что-то вошло в него. Он говорит правду. Ты принял решение, исходя из своего опыта, а я согласился, ибо не мог придумать что-то лучшее. И если здесь есть чья-то вина, то наша общая.
Военачальник поднял взгляд на Кедрина и долго смотрел на юношу с изумлением. Наконец произнес:
— Тем не менее мы потеряли более трехсот человек и все орудия. Чья бы ни была вина, это главное. Равно как и то, что орудия варваров остались в полном порядке. Если в течение ночи они...
— Отбросим,— перебил его Кедрин, не обращая внимания на то, что сейчас положено говорить не ему, а Бедиру.
— Этой ночью — возможно,— согласился Рикол.— И еще раз утром. Но надолго ли? Глядите! — Он указал в сгущающиеся сумерки на север, где уже угасло пламя вокруг баллист и осадных башен, а толпы осаждающих казались сгущением тьмы, затопившей ущелье...— Будь стены целы и удерживай их на расстоянии наши исправные орудия, мы могли бы долго простоять. А теперь? Четыре дня, пять, если повезет.
— Помни, что тамурцы в походе,— сказал Бедир.— И кешиты. Галичане следуют за Дарром на север.
— И быстро? — устало спросил Рикол.
— Дарру помогают Сестры,— уверил военачальника Бедир.— Он может явиться уже завтра утром.
— А может и нет,— отозвался Рикол.— И насколько сильно королевское войско? Три тысячи? Едва ли такое остановит Орду.
— Это будет достаточное подкрепление для нас,— твердо сказал Бедир.— Тогда мы продержимся, пока не подоспеют мои тамурцы и кешиты Ярла.
— Если кто-то из нас еще останется,— буркнул Рикол.— Слышишь, как лупит по воротам этот треклятый таран? Ворота пять дней не выдержат! Слезы Госпожи, Бедир! Не следовало давать им возможности подойти так близко. Тот морок обернулся нашей погибелью.
— Он еще может обернуться их погибелью,— задумчиво произнес Кедрин.
— Как это? — спросил его Бедир.— Едва ли мы можем позволить себе новую вылазку, даже под покровом ночи. И огонь использовать нельзя.
— Сигнальная вышка опять в действии, верно? — спросил принц и, когда Рикол кивнул, продолжил: — А Низкая Крепость тоже в осаде?
— Пока нет,— военачальник покачал головой.— Фенгриф сообщает, что варваров на восточном берегу нет. Но нам это без толку: крепости были рассчитаны на сопротивление независимо друг от друга, да и лодок, чтобы доставить через реку подкрепления, нет.
— А «Вашти»? — спросил Кедрин.— Если Гален ночью переправит кешитов, можно будет напасть на таран с двух сторон.
— Да благословит тебя Госпожа,— вздохнул Рикол,— Хотя, подозреваю, в ней-то и дело. Это может получиться.
— Да,— Бедир кивнул, глядя на сына с уважением, которое тронуло Кедрина до глубины.— Может.
Галена они нашли среди людей с носилками. Лодочник поднимал тела, рассыпавшиеся в его руках зловещими чешуйками праха. Бедир с Риколом отвели Галена в сторону и объяснили, что требуется.
— «Вашти» возьмет пятьдесят человек,— немедленно ответил он.— Этого достаточно?
— Должно бы,— сказал Бедир.— И за нас окажется неожиданность. Пятьдесят кешитов Фенгрифа из-за приречной стены и сотня тамурцев из тайного хода. Вполне.
— И вторая сотня наготове, чтобы в случае чего прикрыть отход,— добавил Рикол.
— Тогда свяжитесь с кешитами,— просиял Гален,— а я соберу своих.
С вышки передали предложение в Низкую Крепость и получили немедленное согласие Фенгрифа. Уточнили замысел. Под покровом ночи Гален поведет «Вашти» через реку и вернется за два часа до зари. Два отряда подступятся к тарану, истребят варваров при нем и затащат его в крепость. Неблагоразумно поджигать его после разгрома, который они недавно претерпели.
Кедрин с трудом сдерживал нетерпение, ожидая вылазки. Ему кусок не лез в горло из-за отвратительного зловония, которое все не покидало его ноздри, он ел через силу. Подкрепившись, юноша занялся проверкой снаряжения и заточкой меча. Бедир предложил ему поспать, но никому в крепости было не до сна. Отказ Кедрина хотя бы попытаться уснуть вызвал у отца натянутую улыбку.
— Ждать всегда тяжелее всего,— заметил Бедир.— Часы перед боем ползут еле-еле, но постепенно ты привыкнешь.
— Привыкну? — проговорил принц, думая о создании в мехах, которое видел среди пламени.
— Рано или поздно,— ответил Бедир, суровым взглядом окидывая сына.— Это лишь начало. Мы можем покончить с тараном, но остаются баллисты. И сама Орда.
— И Посланец,— пробурчал Кедрин.— С ним-то как быть? Если король прибудет вовремя и мы потесним Орду, что делать с Посланцем?
— Он должен сгинуть! — с яростью вскрикнул Бедир.— Если он переживет осаду, мы должны двинуться в Белтреван и уничтожить его. Созданию Ашара нельзя позволить остаться в живых. Он должен сгинуть во имя Королевств.
— Да,— убежденно ответил Кедрин,— но это будет нелегко.
— Нелегко,— согласился отец.— Но мы это сделаем.
— Я сделаю,— голос Кедрина был тих, почти задумчив,— это моя задача.
— Ты говорил такое раньше,— Бедир нахмурился, взволнованный чем-то необычным, что ощущал, но не мог выразить словами.— Почему ты так в этом уверен?
— Не знаю,— Кедрин покачал головой, не способный пока ничего объяснить.— Я чувствую, но не могу сказать, почему и как. Думаю, я понял это сразу же, когда впервые его увидел. Подозреваю, он тоже это знает. Я опять это почувствовал, увидев его сегодня у баллист.
— Я не видел его,— в голосе Бедира слышалось удивление, глаза блестели от любопытства.— Я видел, как снаряды подожгли баллисты, но не увидел Посланца.
— Он там был,— Кедрин пожал плечами.— Он расхаживал среди пламени и воздевал к нам руки. А затем все это началось.
— Он могучий чародей,— Бедир положил руку на плечо сына.— Будь осторожен во всем, что его касается, Кедрин.
— Буду,— пообещал юноша.
— Возможно, лучше бы тебе не сопровождать меня нынче ночью,— Бедир говорил осторожно и всматривался в лицо Кедрина.— Пожалуй, тебе бы стоило остаться за стенами. Если Посланец знает о тебе, ты можешь оказаться в беде.
— Нет! — пылко ответил Кедрин.— Не стану я от него прятаться. И нынче ночью я буду с тобой.
— Да будет так,— согласился Бедир, видя решимость на лице, столь похожем на его собственное,— но прошу тебя, берегись.
Кедрин широко улыбнулся, отложил точило и убрал клинок в ножны.
— Буду беречься, отец. Не бойся.
Бедир просиял, затем бросил взгляд на тающую свечу.
— Час близится. Поищем остальных.
Кедрин кивнул, счастливый, что ожидание подходит к концу. Чувства его смешались. Он не все понимал, не все мог определить в своих ощущениях. Да, конечно, здесь было волнение, ибо это станет его первым настоящим боем — меч против меча, человек против людей, действительно желающих ему смерти, но юноша не сомневался, что окажется для варваров достойным противником. Он осознавал опасность, и это вызвало слабый привкус страха, который удалось легко прогнать. Кедрин не был уверен, что почувствует, когда его клиник врежется в живое тело: раньше он думал, что это будет гордость и неистовство — но это раньше, когда он смотрел на первый бой как на порог возмужания. Теперь он уже был много старше и видел в убийстве куда меньше славы, ибо начал воспринимать лесной народ не как безликого и страшного врага, а как игрушки злобного создания, которое подняло Орду. Будь он способен сразить Посланца, он, безусловно, не колебался бы, ибо костями чувствовал, что колдун — воплощенное зло, что у него нет законного места в мире. Но отнимать людские жизни ему хотелось куда меньше. Хотя он понимал, что придется их отнимать, и это словно пятнало его злом, которое несет Посланец, будто скверна загрязняла все, связанное с этим чудовищем. Кедрин подумал, не свидетельствует ли такое чувство о новой ступени зрелости, но беспокоился, как бы оно не оказалось признаком трусости. Это необходимо, говорил он себе. Выбора нет, ибо если не убрать от ворот таран, варвары сумеют прорваться в крепость, и Королевства падут. Но он не мог не вспоминать слова Сестры Гранин, что жителям Королевств не за что ненавидеть лесной народ, и задумался, не в том ли причина его смятения. Неужели часть духа Гранин вошла в него, когда они объединились, чтобы покончить с наваждением Посланца?
Он почувствовал себя так же, как тогда, когда Бедир поведал ему о Писании Аларии: возникло только больше вопросов, но не ответов, явилось больше сомнений, нежели уверенности, и вот он ломает голову, видя свою цель, но не путь, который к ней ведет. Затем он вспомнил другого учителя и применил мудрость Тепшена Лала, чтобы очистить ум и сосредоточиться на предстоящем бое. Кедрин последовал за Бедиром во двор перед тайным ходом, выводящим на север. Факелы, которым здесь полагалось гореть, теперь были потушены, а ночь темна и прохладна, хотя в ней уже не было той непроглядной темени, которую насылал Посланник Ашара. Принц видел людей, которые уже поджидали их, несколько тусклых звездочек, пробившихся сквозь облачный покров, робко поблескивали на шлемах и клинках. Кедрин слышал шарканье сапог, когда воины шевелились — то ли чтобы согреться, то ли просто в нетерпении. Он был готов к выполнению задачи, все сомнения и вопросы разом покинули его ум. Он знал только, что должен пройти тайным ходом и выполнить свой долг тамурского воина. Если это приведет к чьей-то гибели, пусть будет так.
Он терпеливо стоял в стороне, пока Бедир совещался с Риколом, командовавшим второй сотней, затем испытал огромное облегчение, когда отец обернулся и произнес: «Приготовились». Это слово солдаты передавали друг другу, и принц услышал слабое позвякиванье кольчуг, когда воины обнажали мечи и поднимали щиты. Сам он щитом пренебрег, предпочитая, чтобы обе руки были свободны для действий мечом, как учил Тепшен Лал. Шлем Кедрину тоже никогда не был по нраву. Он считал, что тот слишком громоздок и больше мешает видеть и слышать, чем защищает. Сейчас голова его была обнажена, волосы стянуты на затылке, торс защищен кольчугой тонкой работы, руки — наручами, а на штаны тоже нашиты кольца — покрупнее кольчужных, но достаточно крепкие, чтобы не поранило ноги. Сапоги он надел высокие, из крепкой дубленой кожи. Как и все, поверх кольчуги он набросил накидку с тамурским знаком кулака, ярко-красного на серебре.
— Пора,— услышал он голос Бедира. Засов тайного хода отодвинули, смазка не дала воротам скрипнуть, они отворились.
Кедрин ожидал, что на них обрушатся стрелы варваров.
Нет, снаружи стояла тишина. Как будто лесной народ вернулся к обычаям предков, чуть только развеялся морок, и теперь ждал зари, чтобы возобновить свои действия. Во всяком случае, не раздалось никаких криков, когда принц последовал за отцом по проходу, устроенному в широкой кладке стены. За стеной, вне крепости, ночь была чуточку светлее. С двух сторон поднимались две громадные темные массы: Лозины слева и северная стена крепости справа. Впереди стоял сплошной мрак, но дальше по Белтреванской дороге он разглядел четкие очертания вражеских орудий, черные в отсветах бессчетных костров. А с востока слышался неуемный грохот Идре.
Принц молча двинулся вдоль стены, пытаясь разглядеть во мраке деревянный навес, защищавший таран. Уши его чутко внимали ночной тишине в ожидании любого признака тревоги. Меч был в руке, хотя Кедрин даже не помнил, как обнажил его, он опустил клинок, опасаясь, что звездный свет сверкнет на стали и встревожит какого-нибудь варварского часового.
Тут послышалось пение рожка с речного берега, и Бедир высоко поднял свой клинок, голос его громко прозвучал в ночи:
— За Тамур и Три Королевства! Вперед! Из темноты раздался ответный крик:
— За Кеш! За Кеш и Королевства!
И вот он бежит, не осознавая, что и он подхватил боевой клич, и что рядом как эхо откликаются воины, бегущие с ним в ногу. Он думал только о том, как скорее добежать до тарана и вступить в бой. Какой-то неясный шум послышался впереди, затем Кедрин впервые увидел таран. Тот оказался гораздо крупнее, чем казался с высоты стен — вдвое выше человеческого роста, над прочными бревнами стен нависали края двускатной кровли, а громадные колеса были куда больше тележных. Видение было мгновенным, ибо дикари вылезли наружу как муравьи из потревоженного муравейника, и тоже испустили боевой клич. Ночь внезапно наполнилась воплями людей, желавших убивать друг друга.
Из тьмы возник образ, более звериный, нежели человеческий, ибо тело окутывал мех — но в руках у врага был смертоносный двойной топор, метнувшийся к голове Кедрина. Принц уклонился от удара в сторону и обеими руками направил свой меч. Тот вошел глубоко в бок противнику, вызвав хрип боли, но не остановив варвара. Принц нырнул под вновь просвистевший в воздухе топор и всадил клинок острием меж ребер врага, ощутив, как сталь проскрежетала по кости. Крик варвара перешел в шипение, так как у него было пробито легкое. Кедрин вытащил клинок и снова ударил покачнувшегося варвара, на этот раз рубанув по плечу. Противник упал на колени, и за миг до того, как он рухнул ничком, Кедрин увидел белки его глаз и кровь, брызнувшую из открытого рта.
Он обернулся, почуяв и услышав другого противника, подбиравшегося к нему сзади, и подняв меч, чтобы отбить клинок, который, злобно свистя, уже летел к его горлу. Кедрин приготовился к ответному удару, но варвар тяжко толкнул его в грудь кожаным щитом, вынудив пошатнуться и отступить назад, а меж тем клинок противника уже устремился к голове принца. Кедрин почувствовал, как острие меча гонит холодный ветерок ему в лицо, и ударил сам, пытаясь достать варвара поверх щита. Тот отвел его удар и упал, метя Кедрину по коленям. Но принц подпрыгнул, подняв свой клинок, пока меч проходил под ним, а в следующее мгновение его опустившийся со всей силы меч разрубил кованый шлем противника, войдя ему глубоко в череп. Голова варвара раскололась, убитый повалился вперед, брызнувшие мозги сделали землю под сапогами скользкой, когда Кедрин поворачивался, чтобы рубануть по новому варвару в кованом нагруднике, которого заметил краешком глаза. Вопль ярости раздался в ответ на удар, принц почувствовал, как наконечник копья с силой ударил по его кольчуге у ребер. Кедрин мигом ухватил древко левой рукой и дернул копье к себе. Одновременно он направил меч вниз и всадил его в живот нападавшему, чуть ниже нагрудника. Выдернул клинок, принц отступил назад, оставив варвара стоять на коленях с прижатыми к животу руками, вопящего теперь уже не в ярости, а в муке.
Кедрин двинулся дальше, и вопли умирающего быстро пропали в шуме боя. Шаг за шагом принц пробивался к громаде тарана. Он увидел, как Бедир зарубил кого-то в длинной кольчуге по колено, а затем отступил назад, когда на него насели разом три варвара. Вражеское копье вынудило его отступить, а два топора взлетели одновременно, метя Владыке в голову. Кедрин подбежал и заколол ближайшего к нему врага, меч чуть не вырвался из его руки, когда пораженный воин повернулся, взмахнув топором в свой предсмертный миг. Второй поднял секиру обеими руками и нацелился принцу в ребра. Отпустив застрявший меч, Кедрин нырнул вниз, чтобы тяжелое лезвие прошло над его головой. Он отчаянно перекатился по земле, стремясь избежать удара, который неминуемо должен был обрушиться на него, а затем увидел, как белтреванец роняет секиру и прижимает обе руки к горлу: от удара, нанесенного Бедиром, из его шеи брызнула кровь. Копейщик уже лежал рядом, его меховая одежда пропиталась кровью из рассеченной груди, а Бедир стоял над сыном, прикрывая его своим мечом.
Кедрин кое-как поднялся на ноги и увидел, что его клинок торчит из трупа воина. Он забрал меч, улыбкой поблагодарив отца, который ответил лишь кратким кивком, внимательно всматриваясь в темень. И тут еще несколько воинов бросилось к ним со стороны тарана.
Отец и сын встали спина к спине, окруженные воющими противниками, рубя и отражая удары, как будто действовал один человек. Белтреванцы меж тем наседали, им мешала их собственная ярость, ибо они отталкивали друг друга, силясь добраться до этих двоих, состязаясь, кто первый ударит копьем, и из-за тесноты никто не мог толком замахнуться секирой. Кедрин перерезал горло одному, затем выбил у другого меч, который чуть не поразил Бедира, отвел левой рукой копье и, пройдя своим клинком вдоль руки варвара, всадил его острие между плечом и ключицей. Затем он рубанул еще одного в лицо, и тот сослепу врезался в товарища, другому Кедрин, стремительно развернув меч, нанес рану наискось через грудь. В следующие мгновения еще двое белтреванцев упали на землю с распоротыми животами, а затем оставшиеся враги внезапно исчезли — их прогнал натиск тамурцев, которые подошли сзади, кося врагов, словно траву.
— Таран! — воскликнул Бедир.— К тарану!
Тамурцы выстроились в боевой клин с Бедиром и Кедрином во главе и налетели на белтреванцев, вставших перед укрытием на колесах. То был не бой, а мясницкая работа. Жители лесов стояли плечом к плечу, решительно собравшись сдержать тамурцев, пока не подойдет подкрепление. Люди Бедира столь же твердо решили смять противника и захватить таран, прежде чем главные силы Орды не пришлют новых воинов, которые воспрепятствуют этой затее. Две стороны столкнулись в ожесточенной резне, боевые кличи и вопли раненых смешались в оглушительный гвалт, а на север понеслись призывы о помощи.
Белтреванцы храбро сражались, но тамурский клин упорно оттеснял их назад. Кедрин рубил и колол, наклонялся, всаживал клинок в лица и животы, ударял по незащищенным рукам, рассекал грудь, не осознавая, что среди теплой крови на лице и ладонях есть и его кровь. Он получил удар в ребра, вызвавший острую боль, и тут же заколол воина, который его нанес. В следующее мгновение, повернувшись, он отбил секиру, метившую в его плечо, а затем нанес мечом глубокую узкую рану через горло владельца секиры. Ударом вниз он отсек ладонь, едва не всадившую короткий меч ему в пах, и опять сделал глубокий выпад вперед, чтобы заколоть другого врага.
Этот удар был нанесен с такой силой, что острие меча вышло из спины белтереванца, рука принца дрогнула, словно клинок пронзил нечто более твердое, чем тело. Некоторое время Кедрин пытался вытянуть клинок из трупа, и вдруг осознал, почему убитый им человек все еще не падает и не отпускает его меч. Они уже были у самого тарана: меч вошел своим концом в деревянную опору. Кедрин поднял ногу, уперся подошвой в живот варвара и рванул рукоять обеими руками. Когда клинок высвободился, принц споткнулся, но убитый враг послужил хорошим противовесом, и Кедрин сумел удержаться на ногах. Тут же он рубанул по ребрам варвара, появившегося справа, и успел увидеть, как тот упал под обрушившимся сверху мечом другого тамурца, взвывшего от радости, несмотря на рваную рану, обезобразившую половину его лица. Но новый враг уже был слева! Удар — и сухожилия левой руки белтреванца перерублены, круглый щит упал, открыв мечу живот, клинок устремился вперед и вошел в человеческую плоть.
Внезапно Кедрин понял, что вокруг больше не осталось варваров, лишь тамурцы стояли вокруг тарана, смешавшись с темнолицыми кешитами в черных доспехах. На их бледно-зеленых накидках были вышиты иссиня-черные конские головы.
— Труби в рог! — услышал Кедрин крик Бедира.— Пусть в крепости знают!
Тамурский трубач опустил меч и поднял рожок к губам. Низкая трель радостно полетела к безмолвным стенам.
— Теперь навались плечом! — приказал Бедир.
Нападавшие сгрудились вокруг тарана, изо всей силы толкая мощное сооружение к воротам Высокой Крепости. Створки распахнулись, и Рикол вывел наружу свою вторую сотню, те схватились за канаты впереди и потянули таран внутрь.
Кедрин убрал в ножны окровавленный меч и подставил плечо. С севера доносились гневные крики. Он понятия не имел, как долго продолжался бой. Казалось, схватка длилась часы. И в то же время словно бы прошло всего лишь несколько минут с тех пор, как они выбежали из тайного хода. Юноша толкал дерево, осознавая, что крики врагов звучат все ближе, но это лишь прибавило сил. Он стиснул зубы, желая, чтобы эта громада двигалась поживее, и боясь лишь одного — как бы варвары ее опять не отбили. Затем он почувствовал, что махина поддается: таран медленно двинулся вперед, воздух огласили нестройные возгласы, когда сооружение тяжело вкатилось в открытые ворота. Деревянный механизм проехал меж створок и остановился уже во дворе за ними.
Теперь, когда его освещали факелы, вид сооружения внушал ужас. Кедрин услышал крик отца: «Разверните!» — и почувствовал, как сменилось направление, когда тянувшие канаты повернули, перемещая тяжелый груз по кругу. Бросив взгляд через плечо, он увидел, как, смыкаясь, колыхнулись створки и проехали в пазы поперечины, вновь запирая ворота. Бедир еще раз что-то прокричал. Таран опять повернули и прислонили к воротам, вынудив его защищать то, что он еще недавно крушил.
— Мы славно потрудились,— сказал Бедир, подходя к сыну.— Теперь ворота в безопасности, а в Белтреване прибавилось вдов. Ты хорошо дрался.
Только теперь Кедрин понял, что он стал убийцей. И ничего при этом не почувствовал.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Раны Кедрина были легкими, даже боль в треснувшем от удара копья ребре благодаря Сестрам быстро прошла. И он покинул больницу, не воспользовавшись возможностью поговорить с Уинетт, занятой теми, кто пострадал больше него. Он хотел бы обсудить с ней отсутствие сильного и тяжелого чувства, которое ему следовало бы испытать после того, как спала горячка боя, а людские жизни остались у него на совести. Он воин, он убивал врагов — но и потом, когда все отступило, он не чувствовал ни угрызений совести, ни чего-то еще, кроме смутного удовлетворения от хорошо проделанной работы. И это беспокоило его, он искал в себе чувство вины и создавал его сам. Он не мог этого понять. Казалось, если ему положено что-то чувствовать, то по поводу убийств, а не из-за отсутствия переживаний. Сестра-целительница могла бы помочь ему разобраться в себе, ибо юноша не сомневался, что его нынешние чувства проистекают от того единения с ней и Гранией.
Так или иначе, поговорить было не с кем. Бедир поспешил удалиться, весьма здраво решив отдохнуть, пока для этого есть время и лесные жители не возобновили приступ. Гален опять вернулся на «Вашти» и повез кешитов обратно через реку. Ему было приказано оставаться на той стороне из опасения, что варвары предпримут налет на столь ценное судно, которое позднее можно было использовать для доставки новых подкреплений от Фенгрифа. Кедрин остался со своим смятением наедине.
Кедрин немного поспал, но скоро поднялся опять, услышав, что орудия варваров возобновили обстрел Высокой Крепости. Он тут же облачился в полный доспех, дававший надежную защиту от летучих каменных осколков — именно ими была поражена половина раненых, о которых заботилась Уинетт и ее Сестры.
Небо над Высокой Крепостью было синим-синим, разве что в нем вились вороны, предвкушавшие падаль. Золотой кружок солнца напоминал о приближении осени и ясно освещал весь ущерб, нанесенный стене.
Теперь над ней более не высились правильные зубцы, верхняя часть стены торчала редкими неровными осколками, многие участки верхней галереи были открыты, и расставленные там наблюдатели сгрудились под прикрытием еще сохранившихся частей прежнего нарядного гребня. Там, где взорвались мешки с горючей смесью, камень был черен и оплавлен, а там, где стояли на возвышениях погибшие баллисты, лежали среди куч пепла обугленные куски дерева. Варвары теперь держались вне досягаемости стрел, явно намеренные бомбардировать стену, пока не проломят ее — теперь их огонь сосредоточился в основном на верхнем уровне, а не на нижнем. Особому же обстрелу подверглись ворота и тайная калитка. Пока враги не пытались ни подвести к воротам третий таран, ни взять стену приступом всей своей армии.
Выглядывая из-за укрытия, Кедрин видел глубокие вмятины ниже в стене, участки более светлого камня, похожие на открытые раны в потемневшей от непогод поверхности, трещины, расходящиеся зловещей паутиной от мест, куда били камни. Он поспешно отпрянул, когда близ его наблюдательной площадки ударил еще один валун, вызвав дождь осколков. Камни под руками юноши загудели и задрожали.
— Если они будут продолжать, то к приходу Дарра не останется крепости. А только груда камня.
Он повернул голову на звук и увидел Рикола в отполированном шлеме и кирасе, с досадой сжимающего правой рукой рукоять меча, с лицом, осунувшимся от забот.
— Думаешь, им удастся проломить стену? — спросил он.
— Еще несколько дней, и проломят,— Рикол оборотил сердитый взгляд на север.— Тогда мы отступим к главной башне. Эта стена — главный оборонительный рубеж, но далеко не последний. Им не так-то легко будет пройти дальше, все дворы и переходы рассчитаны на оборону, и мы перебьем в них сотни врагов. Но их многие тысячи, и они будут бросать на нас толпу за толпой, пока мы не запремся в главной башне. А дальше уже будет вопрос времени.
Кедрин вопросительно посмотрел на командира крепости, он еще мало что знал о такого рода войне.
— Главная башня — наше последнее убежище,— пояснил Рикол.— Как только мы засядем в ней, останется лишь два выхода: держаться в ней до конца, надеясь на помощь извне, или прекратить сопротивление и бежать на юг.
— А Фенгриф не может дать нам подкрепление? — спросил Кедрин.— «Вашти» ведь способна перевозить людей через реку.
— По пятьдесят за один рейс,— хмыкнул Рикол,— и притом очень медленно. Если же переправить сюда достаточно народу, то Низкая Крепость останется без защитников. Орде только и понадобится, что перебраться на восточный берег выше по реке и там напасть на кешитов, как они уже напали на нас. Вот если бы мы могли быстро перебрасывать людей туда и обратно, тогда бы затея себя оправдала.
— Почему же мы этого заранее не предусмотрели? — спросил Кедрин и быстро добавил при виде омрачившегося лица Рикола: — Я не хочу никого обидеть, но ведь это имело бы смысл?
— О, теперь-то имеет,— Рикол саданул кулаком по стене, чтобы как следует выплеснуть досаду. Звучала она и в голосе.— Но когда строились обе крепости, ни у кого и в мыслях не было, что начнется вот такая война. Лесной народ никогда не применял баллист, а если доходило до тарана, то не более хитрого, чем простой древесный ствол. И никаких Посланцев, никакой магии. Наших баллист вполне хватало, чтобы не подпускать их сюда. А если они и залезали на стены, то с помощью лестниц, а не проклятых башен.
Кедрин проследил за его взглядом туда, где на фоне неба угрожающе маячили осадные башни. Стоит им подойти поближе, и Высокая Крепость будет обречена, ибо на огонь полагаться нельзя. Их не спалишь, а в сочетании с проломами, которые обеспечат баллисты, варвары смогут прорваться сразу в нескольких местах. Словно вторя его мыслям, Рикол сказал:
— Мы бы вполне удержали верхнюю галерею только против башен. Или внутренние дворы крепости, проломи варвары стену. Но если они сунутся и там, и там, нам придется тяжело.
— А вылазка против баллист? — спросил Кедрин.— Опять под покровом ночи, как против тарана?
— Самоубийство,— ответил Рикол, качая головой.— Таран стоял у самых ворот, а баллисты защищены их главными силами. Нашему отряду и близко к ним не подобраться.
— А «Вашти» не могла бы отвезти отряд выше по реке? — спросил принц.— Если бы Гален отплыл с кешитами на борту...
— Они бы услышали,— сказал Рикол.— А то и увидели. Слишком крупное судно, чтобы пройти незамеченным. И слишком маленькое, чтобы взять достаточно народу. Пятьдесят воинов мало что смогут. Если же они и преуспеют, то назад уже не вернутся, а я сомневаюсь, что Фенгриф охотнее пожертвует своими людьми, чем я.
— Тогда все зависит от Дарра и войск Королевств.— Кедрин поглядел в небо на кружащих над крепостью ворон. Казалось, их черные крылья взмахивают все более угрожающе.
— Все зависит от них,— хмуро подтвердил Рикол.
С этими словами он покинул Кедрина и зашагал по стене, останавливаясь у каждого поста и обмениваясь словом-другим с часовыми, держась куда бодрее, чем с Кедрином. Юноша еще немного всматривался в баллисты врага, но так и не придумал способа разрешить проблему столь безнадежного соотношения сил. Затем он двинулся в обеденный зал, ощутив вдруг пустоту в желудке. Помедлил у входа, снимая шлем и разглядывая людей за длинными столами. Их лица выражали смешение чувств: одни усталые, другие смеющиеся, и все — решительные. Многие окликали его, пока он шел к главному столу, где сидел Бедир, разговаривая с госпожой Маргой, которая приветливо улыбнулась Кедрину. Юноша сел, с благодарностью кивнув слуге, тут же поставившему перед ним хлеб и мясо.
— Ты мрачен,— сказал Бедир.— Я думал, после боя ты будешь чувствовать себя бодрее.
Кедрин прочистил горло, глаза его были тревожны.
— Я был на стене. Говорил с Риколом,— и коротко изложил их разговор. Лицо Бедира, пока он слушал, становилось все темнее.
— Рикол всегда ждет самого худшего,— сказал отец, когда сын закончил.— Так и должно быть, он командир Высокой Крепости и беспокоится о своих людях. Да и о самой крепости. А ее разрушение происходит у него на глазах. Он-то привык считать, что обе Лозинские Крепости несокрушимы даже по отдельности. Полагаю, мы все же продержимся, пока не приедет Дарр. Три тысячи солдат, которые он ведет, позволят нам продержаться дальше, пока не объявятся наши тамурцы и кешиты Ярла. Когда к этому берегу подойдут тамурцы, нам хватит людей, чтобы начать наступление. А кешиты между тем переправятся с помощью лодок, которые привезут Дарра и его людей. А там мы и галичан дождемся.
— Их будет достаточно? — спросил Кедрин.

Предыдущая страница 17 Следующая страница


Гнев Ашара 18

Бедир встретил взгляд сына столь же твердыми глазами.
— Они должны не подвести,— ответил он.
— Разве это ответ? — спросил Кедрин.
— Единственный, который у меня есть,— отозвался Бедир.— Королевства никогда не сталкивалась с таким противником. Коруин не стоял перед подобной угрозой, когда Друл собрал Орду. Я ничего лучшего предложить не могу. Не будь с ними Посланца, я бы больше радовался жизни, но его присутствие может обернуться чем угодно. Будь в живых Грания, она бы тебе ответила более определенно... Я могу сказать только то, что знаю. Полагаю, против самой Орды хватило бы объединенной мощи Королевств. Если все сложится удачно и Дарр не опоздает, думаю, мы справимся. Я считаю, что если на Орду дружно навалятся Тамур, Кеш и Усть-Галич, мы сможем вынудить лесной народ прекратить войну. Белтреванцы не привыкли воевать долго и действовать сообща, это должно обернуться против них. Вполне возможно, нас ждала бы затяжная и нелегкая воина, но мы в конце концов победили бы Орду. Увы, присутствие Посланца все меняет. Он уже лишил нас важнейших орудий. Как сказал тебе Рикол, без наших баллист варвары способны подойти близко, а в настоящее время их столько, что они могут просто одолеть числом. Если Посланец пустит в ход какое-нибудь новое колдовство, я просто не могу предсказать исход. Понимаешь, Кедрин, я солдат и думать привык по-солдатски: о людях, оружии, численности, обороне, стратегии. Предсказывать неведомое я не умею, а Посланец вышел из неведомого. И не могу тебе ответить иначе.
— А Грания могла бы? — спросил принц, вытирая подливку ломтем свежего хлеба.
— Грания была из Эстреванских мастеров,— кивнул Бедир.— И Старшей Сестрой в Андуреле. Да, она могла бы тебе ответить. А также противостоять любому другому колдовству, которое напустил бы на нас Посланец.
— А разве нет других, подобных ей? — спросил Кедрин.— Неужели во всех Трех Королевствах не отыщется другой Сестры, которая могла бы помочь нам?
— Некоторые могут, но в куда меньшей степени,— пробормотал Бедир.— Уинетт возвращает нам людей, которые погибли бы без ее умений. И ты сам знаешь, что есть Сестры, которые способны ускорить плавание Дарра на север. Но нет равных Грании.
— А в Эстреване? — Кедрин покончил с хлебом и начисто вытер рот.— В священном городе должны быть равные ей.
— Разумеется,— согласился Бедир.— В Эстреване немало таких, кто не слабее Грании или даже превосходит ее силами. Но они в Эстреване, а не здесь.
— А король не пошлет туда Медри с вестью о нашем положении? — Кедрин отодвинул тарелку и отхлебнул из кружки, которую наполнил ему слуга.— И разве у Сестры Эстревана нет связи с Андурелскими?
— Дарр послал гонцов,— сказал Бедир.— Но даже для Медри путь в священный город далек. А любой Сестре, которая двинется нам на выручку, предстоит путь по суше, где неприменима магия вроде той, какой воспользовалась Грания. Что до второго твоего вопроса, то просто не знаю. Между Эстреваном и Андурелом никогда не было надежной волшебной связи, полагаю, ее затрудняет массив Гадризел. И ходят слухи, что Посланец препятствует передаче мыслей,
— Мы снова и снова возвращаемся к Посланцу,— сердито заметил Кедрин.
— Да,— кивнул Бедир.— Он наш главный враг.
— Да еще и такой, что к нему не прикоснешься,— пробормотал Кедрин.
— Мы только и можем, что ждать,— вздохнул Бедир.
Они ждали еще один долгий день и очень долгую ночь. Боевой дух, окрепший после захвата тарана, вновь начал падать, так как обстрел продолжался и стена терпела все больший ущерб.
Толстые плиты, ослабленные обстрелом, расшатались, грозя обрушением, и тогда возникли бы бреши, куда могли рухнуть целые участки стены. Северные ворота покрылись опасными трещинами, болты, державшие петли, явно ослабели, так как валуны из баллист били с невероятной точностью. Створки болтались все свободней по мере того, как камень за камнем долбил по дереву. Это продолжалось весь следующий день, люди терзались, изводились, впадали в досаду и раздражение, жаждали честного боя, но только и могли, что ждать — зная, что в конечном счете Орда подойдет вплотную к стенам. Никто больше не был уверен, что крепость сдержит варваров.
Кедрину тоже передалась эта досада. Но ожидание хотя бы позволило ему найти Уинетт и поговорить с ней.
Теперь она была не так занята, ибо раненые поправлялись, а Рикол уменьшил число людей наверху и держал большую часть солдат в запасе на случай решающего приступа. Кедрин нашел Уинетт в садике, где впервые увидел ее из своей больничной палаты. Она сидела на скамье, подставив лицо солнцу. Усталость, отпечатавшаяся на ее прелестном лице, исчезла после того, как было уничтожено наваждение Посланца. На ней было чистое светло-голубое одеяние, ничем не перехваченные волосы свободно падали по плечам, усиливая сходство девушки с Эшривелью.
Приближаясь, Кедрин отчетливо кашлянул — не уверенный, что Сестра не задремала, и не желая ее беспокоить по пустякам. Но она открыла глаза и улыбнулась, поманив его рукой.
— Садись рядышком,— она шлепнула ладонью по гладкому дереву скамьи.
Принц улыбнулся в ответ, поправил меч и присел. Скамейка была невелика, и их плечи соприкоснулись.
— Твое ребро зажило? — спросила она.
Он кивнул, зачарованный золотой россыпью ее волос. Казалось, они были того же цвета, что и солнечные лучи. Девушка повернулась, и волосы упали ей на лицо, рука приподнялась, чтобы убрать с глаз эту завесу.
— Я больше ничего не чувствую,— сказал он.
— Хорошо,— Уинетт по-прежнему улыбалась, васильковые глаза изучали его.— Но что-то тревожит тебя.
— Я что, виден насквозь? — спросил он, решив, что она так же хороша, как ее сестра, или даже лучше, ибо в ней чувствовалась внутренняя сила, которую он не увидел в Эшривели.
— Я училась в Эстреване,— напомнила она.— Нас обучали читать лица.
Он усмехнулся.
— И что ты прочла на моем?
— Не вполне уверена, но кое-что мне ясно. Скажи, что это. Он поглядел ей в глаза, и внезапно оказалось очень легко описать ей свое смятение.
— Когда мы захватили таран, я убивал людей. Не знаю точно, скольких варваров я убил самостоятельно — пять, шесть, может быть больше. Тогда я ничего не чувствовал, но полагаю, что для боя это не удивительно. И все же потом я не мог не вспомнить слов Грании, что нам нельзя ненавидеть лесной народ, ибо он лишь повинуется Посланцу. И понял, что должен что-то испытывать. Чувство вины. Или сожаление. Но я ничего не чувствовал, словно ни в чем не виноват. Это естественно? — Он замолк, не уверенный, все ли ей понятно.
— Ты уже говорил с отцом? — спросила Уинетт. Кедрин покачал головой.
— Нет... это не показалось мне... подобающим. Я солдат Тамура. Мой долг — поражать врагов моей страны. А отец похвалил меня после той ночи.
— Это помогает тебе выполнять свой долг? — участливо спросила она.— Когда ты убиваешь бесстрастно? Кедрин с минуту подумал и сказал:
— Пожалуй, да. Но меня это не радует. Я знал, что буду убивать на этой войне, и когда мы въехали в Белтреван, ожидал такого,— он рассмеялся, вспомнив былую невинность.— Но я был тогда ребенком и думал только о славе. Теперь же я вижу, что все иначе, и понимаю, что у меня нет желания кого-либо убивать. Не считая Посланца.
— Лесной народ повинуется ему,— проговорила Уинетт,— и белтреванцы давно желали вторгнуться в Королевства.
— Верно,— согласился Кедрин.— И я знаю, что должен убивать их, чтобы этому воспрепятствовать, но для меня в этом нет радости.
— Это хорошо,— тихо сказала она с невозмутимым лицом.
— Но я все еще ничего не чувствую,— пожаловался он.
— В самом деле? — спросила она.— Ты выполнял свой долг солдата, встал на защиту Королевств и убивал наших врагов. Тебе не приходилось выбирать, ты и не мог чувствовать вины. Но ты мыслишь шире, чем любой простой солдат, и тебя коснулась мудрость Грании. Соответственно, ты разрываешься между тем, что должен делать, и что предпочел бы делать.
— Предпочел бы? — спросил он.— Я не уверен, что согласился бы предпочесть.
— Правда? — спросила Уинетт.— Загляни в свою душу, Кедрин, и скажи, что видишь.
Он угрюмо уставился на нее, затем медленно покачал головой.
— Я предпочел бы мир. Я понимаю, как мало славы в убийстве, и предпочел бы, чтобы мы жили в мире с Белтреваном. Но это невозможно.
— Увы, нет,— голос Уинетт был печален.— Но это не твоя вина, и если бы ты терзался всякий раз, когда приходится выполнять свой долг, разве смог бы ты служить Королевствам? Думаю, ты чувствовал угрызения совести, но не смог этого понять.
Он кивнул и, не думая, взял ее руку. И даже не заметил, что она ее не убрала.
— Думаю, мне теперь все понятно. Я не мог бы сожалеть о том, что мне пришлось делать, но сожалел и сожалею о тех обстоятельствах, из-за которых это необходимо.
— Думаю, это часть взросления,— проговорила она.— А взрослеть всегда нелегко.
— Еще бы,— согласился он.— Но ты помогла мне это понять.
— Приятно слышать,— сказала она ему.
Тут до него дошло, что он держит ее за руку, но юноша даже не попытался выпустить эту ладонь — уж больно приятно было к ней прикасаться. Кожа Уинетт была гладкой и теплой, а сам он так славно пригрелся на этой скамье. В саду стояла тишина, грохот камнепада заглушали здания с толстыми стенами. Казалось, они находятся в особом мире, где не идет никакой войны. Он ощутил покой, и ему захотелось, чтобы это не кончалась как можно дольше. Когда Уинетт попыталась наконец убрать руку, он сжал ее и, потянувшись, погладил щеку Сестры, а затем провел пальцами по шелковистым волосам.
Она сказала: «Кедрин»,— и то было предостережение, а может, и мольба. Но она не отпрянула, и он не сдержался, закинул ладонь ей за шею и притянул лицо Уинетт к своему. Он ощутил, как соприкоснулись их губы, и стал прижимать ее к себе крепче, страстно желая поцеловать. На миг ее губы разомкнулись. Затем она вдруг задрожала и отвернула лицо. Его губы оказались у ее щеки. А затем она быстро поднялась. Лицо девушки горело, глаза были встревожены:
— Я из Эстревана, Кедрин.
Нечто вроде сожаления прозвучало в ее голосе. Он еще миг держал ее руку, зятем нехотя выпустил, когда она отстранилась, шурша платьем и приводя себя в порядок.
— Было бы ложью сказать тебе, что мне жаль,— произнес он и услышал хрипоту в своем голосе.
— Тогда не извиняйся,— мягко ответила она, быстро повернулась и поспешила прочь из садика. Кедрин еще немного посидел, думая: отказывалась ли хотя бы одна из Сестер от своих обетов? Он не увидел Уинетт, когда уходил, но она снилась в ту ночь, когда его разбудил крик.
Он быстро вскочил с постели, спросонья потянувшись за нижней полотняной рубашкой, поспешно натянув ее, а затем и кольчугу, влез в штаны и сапоги и, подпоясываясь на ходу, выбежал из комнаты. Болтающиеся шнурки хлопали по коже сапог, Кедрину пришлось задержаться и завязать их, чутко прислушиваясь к возгласам с северной стороны. Неужели приступ начался?
Воины выбегали из казарм и домов и выстраивались с оружием наготове, формируясь в сотни под приказы теллеманов и кордоров. Боевые расчеты бежали на свои посты в стройном и четком порядке. Кедрин прижался к стене, когда мимо него протопал отряд стрелков, затем взлетел по лестнице, опять вжавшись по пути в нишу, чтобы пропустить кордора и его двадцать пять копейщиков, спешивших в противоположном направлении. Он выбрался к парапету вслед за сотней стрелков, вперившись в ночь и не веря своим глазам.
На севере на Белтреванской дороге, где вчера еще стояли баллисты и осадные башни варваров, он увидел три мощных столба пламени, поднимающегося во тьму. В небе дрожало ярко-желтое зарево, искры взлетали в клубящемся дыму, точно разбросанные наобум звезды. Сквозь смятенные крики защитников Высокой Крепости он слышал рев огня и дикий шум, поднятый белтреванцами.
— Что это? — спросил он теллемана, который стоял, сощурив глаза, и пытался, как и все на стене, определить источник пожара.
— Ничего не видно,— ответил тот.— Может, новое колдовство?
Кедрин чувствовал, что это не колдовство, хотя и не понимал, почему. Оставив теллемана вглядываться в озаренную пламенем ночь, он пошел дальше вдоль разбитого парапета. Он нашел Бедира с обнаженным торсом, плащом на плечах и мечом в руке. Рядом стоял Рикол в полных доспехах, словно тот даже спал, готовый немедленно броситься в бой. Кедрин повторил свой вопрос.
— Это происходит в глубине их войска,— сказал отец.— Смотри.
Один из пылающих столбов обрушился и стал огненным шаром, посылающим снопы искр на высоту прежнего костра. Затем второй наклонился в сторону и медленно опрокинулся, пламя бахромой растянулось вдоль дороги.
— Может быть, это какое-то новое колдовство? — размышлял вслух Рикол, когда третий столб рассыпался огненным дождем и вокруг него заплясали маленькие огонечки.
— Не думаю,— ответил Бедир.— Слушай.
Теперь пламя ревело тише, а крики варваров стали громче и приблизились. Они уже не звучали вокруг костров, кричащие двигались к крепости.
— Всем оставаться на постах,— прогремел Рикол.— Готовьтесь отбить приступ.
Стрелки натянули луки, вглядываясь в темноту и высматривая цели. Крики раздавались все ближе, резкие и злые. Кедрин вцепился в камень парапета, наклонился вперед и вгляделся во тьму, как мог. Он услышал, как стрелок рядом воскликнул: «Теперь я их вижу!» — тут же щелкнула тетива и просвистела пущенная стрела. Затем в ответ раздалось:
— Друзья! Во имя Королевств, не стреляйте! Мы друзья! Он узнал этот голос и, положив руку на плечо Риколу, заорал, что есть мочи:
— Пусть прекратят стрельбу! Ради Госпожи, вели им прекратить!
Военачальник с сомнением в глазах воззрился на него, затем хмыкнул и, поднеся ладони рупором ко рту, проревел приказ об отмене стрельбы.
— Быстрее,— торопил его Кедрин,— к тайному ходу. К нам идут друзья! Наши друзья.
— Друзья? — сомнения проступали и в глазах Рикола, и в голосе.— Друзья из Белтревана?
Кедрин с улыбкой указал на догорающие огни.
— Это не чародейство, Рикол. Сгорели... сожжены вражеские орудия.
— Что? — военачальник уставился на него, не веря своим ушам.— Они подпалили собственные баллисты?
— Не они,— рассмеялся Кедрин, качая головой.— А друзья, которые на подходе.
Будто в подтверждение его слов снизу опять раздался мощный голос.
— Друзья! Идите к воротам. Господин Рикол, открой, впусти друзей!
— Кто это? — в изумлении спросил военачальник.
— Браннок! — засмеялся Кедрин.— Он оправдал доверие моего отца.
Бедир прослушивался к разговору с не меньшим смятением, чем Рикол. Но теперь он заулыбался и вытянул шею за парапет, чтобы крикнуть:
— Браннок, это ты?
— Ага! — раздалось в ответ.— Ну так откройте же ворота и впустите нас. Или оставите ваши вспомогательные силы на милость лесного народа?
— К тайному ходу! — распорядился Рикол. Приказ передавался от человека к человеку.
— И поспешите,— прокричал снизу Браннок. — Нас преследует половина Белтревана.
Кедрин, повернувшись, побежал к лестнице, спускавшейся к калитке. Бедир следовал за ним по пятам. Рикол остался на стене и приказал стрелкам прикрыть отступление. Принц слышал скрип тетивы, слетая по винтовой лесенке. После каждого хлопка раздавался вопль боли и ярости. Далее следовали крытые переходы, а вот уже и дворик перед потайной калиткой.
Браннок стоял впереди своих людей с обнаженными мечами, упершись руками в бедра и оглядывая обступивших его воинов. На лице блуждала ехидная насмешка. Он еще больше смахивал на варвара — со своими иссиня-черными косицами и вплетенными в них перьями и ракушками, в куртке из крепкой волчьей шкуры, домотканой рубахе и штанах, заправленных в меховые сапоги, обмотанные кожаными ремнями. Кешская сабля висела у пояса, к левой руке был прикреплен небольшой щит. Кедрин заметил, что с его пальцев исчезли все кольца. Его спутники, около сорока подозрительного вида молодчиков, вырядились так же и вооружились по-варварски на самый различный лад: от секир с бородками до длинных копий с широкими изогнутыми лезвиями. Они настороженно озирались, словно опасаясь внезапного нападения и готовясь дать ему суровый отпор.
Теллеман, которого звали Темлет, командовавший обступившими их воинами, с сомнением поглядывал на пришельцев, держа наготове меч.
— Бедир Кайтин! — вскричал Браннок, увидев, что во двор вступают двое тамурцев.— И Кедрин! Скажите этим недотепам, что мы друзья!
Бедир обратился к Темлету, заверяя его, что так и есть, и теллеман отвел своих людей, смущенных странным видом союзников.
Кедрин побежал через двор к Бранноку и схватил его за руку.
— Это вы подожгли их орудия?
— А то кто же? — Браннок задорно кивнул.— Кстати, в горле от такой работенки сохнет. Со мной кое-какие славные ребята, которые рады будут вашему гостеприимству, раз уж спаслись.
Бедир за спиной у Кедрина усмехнулся и крепко пожал руку Браннока.
— Мы здорово тебе обязаны, друг мог. Идем, я позабочусь, чтобы вас всех накормили и напоили и ты мог рассказать нам все подробности.
— Да, идем,— сказал Браннок и лукаво улыбнулся. Они направились в обеденный зал, где к ним присоединился Рикол, крикнувший кухонным служителям, чтобы обеспечили едой и питьем неожиданных гостей. Ватага осторожно подступила к столу, то ли еще не уверенная, что ей здесь рады, то ли более привычная к иному приему. Браннок поднял руку и провозгласил:
— Оружие в сторонку, друзья. Вам нечего бояться в Высокой Крепости. Разве что тех, кто остался снаружи.— Последняя фраза вызвала взрыв хохота. Гости расселись по скамьям и с шумным весельем набросились на еду и питье. Браннок, более разборчивый, чем другие, снял щит и куртку и вымыл руки, прежде чем принять кубок, предложенный Бедиром.
— Это вы уничтожили их орудия? — спросил Рикол, все еще сомневаясь.
— Мы, мы,— кивнул Браннок.— Видели, как горело? Я подумал, славное вышло зрелище.
— Откуда вы пришли? — спросил Кедрин.— И как вам удалось к ним подобраться?
Браннок подмигнул, взял с блюда, которое поставил перед ним заспанный слуга, плоский кус вареного мяса и отрезал ломтик.
— После нашей прошлой встречи я нашел золоту из Высокой Крепости верное применение,— он невинно уставился на Рикола, сдерживая улыбку.— И отыскал нескольких старых друзей, которые согласились, что жизнь в Трех Королевствах не будет прежней, если по ним пронесутся дети лесов. Уж лучше, чтобы все шло по-старому. Они пообещали явиться на мой зов. И когда я услышал, что творится в Высокой Крепости, я послал за ними. Эти,— он обвел рукой насыщающихся буйных парней,— первые, кто откликнулся. Но идут и другие. Я подумал, что в таком положении лучше самим браться за дело, а не ждать, пока варвары придут на юг.
— Нам каждый человек пригодится,— кивнул Бедир.
— Так я и думал,— Браннок ухмыльнулся,— когда увидел чернотищу над крепостями. Это были чары Посланца? И кто их снял?
Бедир объяснил, что сделала для них Сестра Грания и как напряжение сил убило ее.
— Жаль, такой дар, как у нее, вполне мог бы еще пригодиться в ближайшем будущем,— отозвался Браннок. — Словом, когда я увидел, что морок схлынул, то обнаружил и баллисты, которые по вам лупят в то время как ваши уже тю-тю. Момент показался весьма подходящим, чтобы их убрать.— Он умолк, чтобы проглотить мясо и глотнуть вина, явно упоенный собственным рассказом. Кедрин наблюдал за ним с улыбкой, и даже Рикол придержал свое нетерпение, признательный за ночную работу.
— И тогда,— продолжил Браннок,— я собрал нескольких крепких ребят и подался к моему старому другу Фенгрифу. Мы не были уверены, не читает ли Посланец вашу тайнопись, и решили, что умнее всего ничего не говорить. В любом случае, сорвись дело, нам мало что осталось бы сказать, и мы выбрали молчание. На восточном берегу лесного народа нет, и мы смогли покинуть Низкую Крепость незамеченными. Мы пошли на север и переправились через реку повыше, затем двинулись обратно по западному берегу, и вот добрались до Орды.
— Вы смешались с варварами? — с изумлением спросил Кедрин.
— Я не нашел другого способа подойти к их баллистам,— ответил Браннок, пожимая плечами с нарочитой скромностью.— Как видите, нас за них довольно легко принять, да еще и ночью. Так что мы просто прошли через их становище, пока не подошли к баллистам. Тогда мы перебили стражу, поднесли факел, а остальное вы знаете.
— Вы сожгли все три? — уточнил Рикол.
— До основания, насколько я видел, хотя по пятам за мной гнались разъяренные дикари,— сияя, подтвердил Браннок.— Я и на башни замахнулся бы, но не хватало ни людей, ни времени.
— Баллисты — это куда больше, чем мы могли бы надеяться,— сказал Рикол, и улыбка медленно пробралась на его суровое лицо.— Мы перед тобой в долгу, Браннок. Спасибо тебе.
— Пожалуйста,— пророкотал бывший разбойник с почти правдоподобной скромностью.— Я сделал не больше, чем обещал.
— Тем не менее,— Рикол протянул руку, которую Браннок принял после того, как тщательно вытер пальцы,— мое мнение о тебе было нелестным, и я прошу меня простить.
— О чем разговор,— широко улыбаясь, согласился Браннок.— Что было, то прошло.
Рикол слегка улыбнулся.
— А сейчас мне лучше дать своим ребятам отбой,— сказал он, поднимаясь.— Новости их воодушевят. Вам отведут место в казармах.
Браннок кивнул, глядя вслед вышедшему военачальнику.
— Он постарел. Жарко пришлось? — голос его внезапно стал невеселым, в темных глазах появилась тревога. Бедир кивнул.
— Тьма была хуже всего. Она пробиралась в души. И Рикол нахлебался ее без нас. Грания, как я вам сказал, погибла, развеяв мглу. После этого уже казалось, что мы можем лишь только ждать. Гибель баллист крепко ударила по Риколу.
— Вы были в Андуреле? — спросил Браннок.
— Да,— подтвердил Бедир.— И Дарр сейчас должен быть на Идре. Силы Королевств спешат сюда, как могут. Надеюсь, мы разобьем Орду здесь.
— Теперь они подведут башни,— предупредил Браннок.— Стены пробиты?
— Нет, и не будут пробиты благодаря вам,— улыбнулся Бедир.— Хотя баллисты их ослабили. Как и северные ворота. Но они стоят.
— Горячий предстоит бой,— Браннок потянулся, подвинул поближе кувшин с вином и наполнил кубок.— Мои сорок — это немного, но скоро придут и другие. Сотни три, пожалуй.
— Вот уж не знал, что в Тамуре так много разбойников,— проговорил Бедир.
— Воинов вспомогательных сил,— уточнил Браннок, снова улыбаясь.— И все до единого верны Королевствам. По-своему...

Розоватый отсвет ранней зари вспыхнул на кирасе Нилока Яррума, угрюмо сидевшего на валуне и оглядывавшего Белтреванскую дорогу. Изукрашенные ножны лежали у него на коленях, костяшки охвативших рукоять пальцев побелели, а темное лицо еще больше потемнело от ярости. Позади с лицами, скрытыми в тени шлемов, стояли его гехримиты. Вместе с телохранителями других Уланов они образовывали полукруг. Баландир сидел слева от Нилока, подергивая битую сединой бороду и поставив меж ступней свою огромную секиру. Далее следовали Имрат и Дариен. Вран стоял справа от Нилока, с настороженностью в близко поставленных глазах, он поглядывал то на хеф-Улана, то на Посланца, повернувшегося к ним спиной. В нескольких шагах замер Борс, старавшийся ни на кого не глядеть. Впереди по дороге рассыпались тлеющие останки баллист, тонкие струйки дыма все еще поднимались в утреннее небо.
— Не понимаю,— прорычал Нилок,— как это могло случиться?
Кудесник повернулся к хеф-Улану, его лицо походило на холодную суровую маску, красные зрачки в колодцах запавших глаз светились яростью.
— Я думал, их будут лучше охранять.
— Их достаточно хорошо охраняли,— жестко отчеканил Нилок.— Ни один южанин и близко не сунулся бы.
— Тогда кто это был? — язвительно спросил Тоз, вызвав краску на лице дротта.— Кто перерезал глотки твоим стражам и поднес факел к орудиям?
— Изменники! — пролаял Нилок.— Проклятые Ашаром отступники!
— Из какого клана? — голова Тоза медленно повернулась, обвиняющий взгляд задержался поочередно на каждом вожде.
— Не из моего! — поспешно сказал Вран, вцепившись пальцами в торквес из золота и серебра.— Это были не яты.
— И не гримардцы,— покачал головой Дариен. Имрат произнес:
— С чего бы такое сделал хоть один вистриец?
— Мой брат говорит дело,— ровно проговорил Баландир, отвечая на взгляд Тоза.— С чего бы такое сделал любой белтреванец? Какая ему выгода?
— Награда,— хмыкнул Нилок. Баландир только рукой махнул.
— Люди Кэрока не посмели бы, и не верю, что и твои дротты могли так низко пасть. И на какую награду можно надеяться, не считая кровавого орла?
— Они ушли в крепость,— сказал Нилок совсем тихо, сдерживая гнев.— Но до того оттуда не выходили.
— То есть,— заметил Тоз,— они пришли со стороны Орды. Пошлите свои гехримы расспросить людей и доложите мне о результатах.
Не дожидаясь ответа, он развернулся и зашагал прочь. Борс поспешил за ним к его шебангу.
— Хозяин? — решился спросить воин у самого входа.
Тоз склонил голову набок. Борс мучительно долго прочищал горло, не уверенный, нужно ли говорить. Но он уже зашел слишком далеко, чтобы промолчать.
— Я слушаю,— Тоз отбросил в сторону входной полог и вошел в жаркую духоту шебанга. Борс прошел следом. Пот выступил на его лице и груди от жара тлеющих в горшочках углей.
— Когда ты послал меня в засаду,— начал Борс,— я видел с ними одного, который смахивал на белтреванца. Помнишь? Именно он предостерег их, что я там сижу.
— Я все помню,— сказал Тоз, вытягиваясь на ложе, длинный и угловатый.— Что ты хочешь сообщить о нем?
— А что, если он замешался среди наших? — неуверенно предположил Борс.— Его от прочих вряд ли отличишь, особенно, когда собралась такая толпа. И если Владыки Королевств ему платят, он мог найти других бродяг или разбойников, готовых ввязаться во что угодно. Может статься, в них и есть дело.
— Может статься,— мягко, но зловеще повторил Тоз.— Тогда они поплатятся. Иди сюда, Борс.
Воин нехотя шагнул вперед, чувствуя, какая ярость таится за внешним спокойствием колдуна. Тоз поманил его подойти поближе. Рука чародея метнулась вперед, и длинные пальцы ухватили Борса за щеку и подбородок, притянув его лицо к лицу Тоза.
Долгий и жуткий миг Борс глядел в алое пламя, горевшее в глубине глаз хозяина, его ноги дрожали, ибо воин с ужасом предчувствовал отнимающий душу поцелуй безгубого рта. Но нет. Внезапно у него закружилась голова, в глазах помутнело, как давным-давно, когда Тоз только вышел из лесного пожара. Затем воин опять стал видеть ясно, а когтистые пальцы отпустили его. Борс невольно отступил на шаг, порывисто и с облегчением набрав в легкие воздуху.
— Значит,— Тоз кивнул, голос его звучал тихо,— надо искать еще одного.
— Каким образом, хозяин? — спросил Борс.
— Теперь я его знаю,— Тоз улыбнулся, но до чего же безобразно! — И ты тоже. Когда настанет время, я пошлю тебя за ним. И за ним, и за другим.
— Меня? — Борс встревожился.
— Тебя,— кивнул хозяин,— ибо ты единственный, кому я могу доверять.
— Хозяин, тебе нужно только сказать хеф-Улану, и когда мы захватим крепость, он преподнесет тебе эти две головы,— предложил Борс.
— Яррум стал задирать нос,— пробормотал колдун.— Что бы он ни делал для меня, это уже окупилось тем, что я возвысил. И он не больно-то щедр. Ты, Борс, ведешь себя куда скромнее. Что ты у меня попросил? Женщину, и только. Пустяк. И все же ты ее ценишь, верно?
Борс тупо кивнул.
— Ты не хотел бы надеть торквес хеф-Улана? — спросил вдруг Тоз.— Я мог бы сделать тебя предводителем всего Белтревана, если пожелаешь.
— Нет! — Борс пылко покачал головой.— Я простой воин, Хозяин. И не больше. Мне ничего не нужно, только служить тебе.
— Послужишь,— пообещал маг.— Получше, чем Нилок Яррум, ибо кое-кто должен умереть, а это дело я могу доверить только тебе.
Борс стоял в растерянности, поражаясь, почему один человек так важен для Посланца и почему тот явно хочет скрыть это от хеф-Улана? Не может ли Нилок использовать этого человека как противовес влиянию Тоза? Не на это ли намекал Тоз, говоря о Нилоке?
— Не забивай себе этим голову,— холодный голос внезапно прервал размышления воина.— Найди хеф-Улана и скажи, чтобы собрал свой гехрим. Передай ему, что я хочу поговорить с ним у башен. С ним и всеми Уланами.
Борс наклонил голову и поспешил из душного жилища, вновь благодарный за каждый глоток чистого воздуха. Часть его сознания стонала от близости к Посланцу, избравшего его для такой службы, а другая пыталась подавить страх. Разумеется, его тоже вознаградили: он получил Сулью, ему подносят подарки те, кто желает снискать расположение человека, близкого к кудеснику. Он разбогател, и положение его пусть неопределенно, но почетно. Но вместе с почетом и богатством в его жизнь вошел и постоянный страх перед гневом хозяина. И чувство, что он не принадлежит больше себе, что его кто-то дергает за ниточки, словно куклу. Страх глодал его, но Борс знал, что не посмеет бунтовать. Возможно, когда падет крепость, все переменится. Возможно, тогда к нему вернется независимость.
Теперь же надо послушно выполнять повеление Тоза и держать неположенные мысли при себе.
Он нашел Нилока Яррума валяющимся у его роскошного жилища с рогом темного пива в руке, обозревающего черными глазами черепа на шестах — словно бы хеф-Улан искал ответы в пустых глазницах своих жертв,
Ударив себя кулаком в грудь, Борс произнес:
— Повелитель, Посланец просит тебя созвать твой гехрим и встретиться с ним у башен. Тебя и других Уланов, повелитель,
Яррум долго пялился на него сердитым взглядом, затем крикнул тем из воинов, что оставались при нем, чтобы нашли Дьюана и передали весть вождям. Борс ждал знака удалиться, но Яррум продолжал угрюмо и не мигая смотреть на него.
— Ты его человек, воин. Что он знает?
— Думаю, он знает, кто сжег баллисты,— промямлил Борс, не желая признавать свое участие в этом открытии, ибо не мог забыть угрозы и свое обещание молчать.
— Вот как,— крякнул Нилок.— Интересно, почему он не мог использовать свою мощь, чтобы это предотвратить, а?
Борс кивнул, не желая разговаривать.
— Мы их почти одолели,— продолжал хеф-Улан.— Эти стены не долго бы простояли, но теперь...— Он осушил рог и небрежно бросил в траву.— Есть предел могуществу твоего хозяина, воин?
Борс облизал губы, чувствуя себя между молотом и наковальней.
— Я его не видел,— уклончиво ответил он.
— Его морок разогнали,— проговорил Нилок, задумчиво наморщив лоб.— И он не обратился к чародейству, чтобы обрушить стены. Не хотел или не мог. Как ты думаешь?
— Я лишь воин, хеф-Улан,— пожал плечами Борс,— не знаю.
— А если бы и знал, не сказал бы? — не унимался Нилок.— Неважно. Когда мы захватим крепость и покорим Королевства, то увидим, кто есть кто.
С этим загадочным замечанием он поднялся и зашагал к осадным башням. Борс поплелся следом, взвешивая его слова. И решил, что лучше забыть о них, ибо они отдают недовольством, а если предстоит новый поединок за власть, Борс не желал в этом участвовать.
Они дошли до башен. Тоз уже ждал их, молча стоя и глядя на стены крепости. Он ничего не сказал, ничем не дал понять, что заметил присутствие воинов. И тогда Нилок Яррум привалился к нагретому солнцем валуну, явно смирившись, что мага нельзя беспокоить. Лишь когда пришли четыре Улана, Посланец обернулся и заговорил:
— Баллисты сожгли наемники, которым платят Королевства,— сказал он.— Не стоит учинять розыск среди ваших людей, виновные теперь в безопасности за этими стенами. И мы должны добраться до них там. Они ослабели от моего наваждения и обстрелов. Теперь надо проломить стены и взять крепость, пока не прибыли свежие силы.
— Свежие силы? — воскликнул Нилок.— Откуда? Зима придет, прежде чем их правители сумеют привести сюда большое войско.
— Сестры кое-что умеют,— возразил Тоз.— Со мной им не тягаться, но они вполне могут помочь крепости, ускорив прибытие войск. Я желаю быть за стенами прежде, чем это случится. Я желаю, чтобы крепость была у нас в руках.
— Мы идем на приступ? — спросил Нилок, и его угрюмое лицо озарила волчья улыбка.
— На приступ, — подтвердил Тоз. — Башни — вперед!
— Хвала Ашару! — вскричал хеф-Улан.— Дьюан, поднимай Дротт. Быстро!
Предводитель Нилокова гехрима кинулся исполнять приказ, другие Уланы, не мешкая, отдали то же распоряжение своим людям, и гехримиты разбежались по становищу. Запели рога, вызывая все новые тысячи на дорогу, мечи и копья громко стучали по воздетым щитам, все новые голоса заводили боевой клич, вопили женщины, поощряя мужчин. Вожди оставались на обочине и следили, как отряды их мускулистых соплеменников спешат к огромным башням и берутся за канаты, а еще больше народу скапливается сзади и подставляет свои плечи. За передвижными заслонами присели стрелки. Заслоны следом за башнями медленно поехали вперед по широкой каменистой дороге.

Предыдущая страница 18 Следующая страница


19 Энгус Уэллс

Борс двинулся, чтобы присоединиться к воинам, скопившимся позади башен, но Тоз отозвал его, качая головой.
— Погоди,— колдун поманил его к себе.— У меня есть для тебя задание, и я должен тебя к нему подготовить,
— Хозяин? — спросил Борс, которому это здорово не понравилось. Он жаждал честного боя и мечтал снискать славу после долгих дней ожидания. А боевой задор, охвативший белтреванцев, решительно и грозно хлынувших к крепости, был чем-то осязаемым, он волновал его кровь и взывал к воинскому духу. Борс хотел быть там, поближе к любой из лестниц, когда башни докатятся до стены, чтобы получить свою долю черепов или с честью пасть в бою. А не топтаться позади, скованным волей Посланца. Он видел, как воины, которых он знал, строятся за огромными сооружениями, которые откроют им доступ в Королевства. Как бар-Оффы подбрасывают вращающиеся секиры высоко в пыльный воздух и ловят их при падении, а с губ их срываются крики гордости и жажды боя. Эхом откликаются те, кого они ведут. Крики наполняют речную теснину неистовым радостным гулом, предвещающим жаркую схватку. Он видел, как пыль, поднятая ногами воинов, заставляет меркнуть само солнце, как над Ордой кружат вороны, добавляя свое хриплое карканье к дикому шуму внизу. И он задрожал от желания быть вместе со всеми.
— Подожди,— голос Тоза прозвучал мягко, настойчиво и многообещающе.— Слава, которую они добудут, ничто по сравнению с тем, что ждет тебя, Борс.
Воин охватил пальцами ободок щита, едва ли способный сдержать нетерпение и все же не в силах воспротивиться воле Посланца. Он накинул тутой ремень на левое предплечье, подняв на руке прекрасно уравновешенный, обитый кожей щит, сжал рукоять меча, немного выдвинул клинок из ножен и бросил его обратно.
— Времени достаточно,— промурлыкал Тоз.— Пусть они дойдут до стен, пусть отворят дорогу, и тогда я выпущу тебя. Тогда ты исполнишь свою работу для Ашара и на веки вечные заслужишь место у его очага.
Борс оторвал взгляд от огромной толпы вопящих воинов и взглянул на Посланца. Лицо Тоза было почти мечтательным, словно он уже видел сквозь бесконечный шагающий строй то, что сбудется. Борс подумал, а что же чародей видит и какова роль простого воина Борса в том, чему суждено исполниться.
— Что я должен сделать? — спросил он.
— Найди свою жену,— велел Тоз,— и приведи ко мне домой. Ждите меня там, ибо это касается вас обоих.
— Найти Сулью? — Борса охватило внезапное смятение и более чем дурное предчувствие.— Для чего она тебе, Посланец?
— Делай, как я приказываю,— потребовал Тоз, и его красные зрачки вперились в воина. — Живо!
Холод скользнул вдоль позвоночника Борса, но воин покорно кивнул и зашагал прочь, послушный мановению руки мага, сжав зубы в отчаянии. Войска шли мимо него. Он не обращал внимания на удивленные крики, вызванные тем, что он движется в противоположном направлении, и обещал себе обилие черепов, когда Тоз наконец позволит ему участвовать в бою. Но требование мага все еще настораживало и смущало воина.
Что нужно Посланцу от Сульи? И какой это великий жребий уготовлен Борсу? Ответов не было, и по мере того, как он приближался к покрытым шатрами склонам, где стояли, глядя вдаль, женщины, он начал сомневаться, что найдет Сулью в этой неразберихе.
Неровная скалистая местность предгорий не позволила расставить шебанги, как велит обычай, племена расположили их, где кому удалось, а не по кругу. При этом Дротт слился с Кэроком, а с ними перемешались Вистрал, Гримард и Ят — в зависимости от места, которое досталось каждому роду. Теперь, не считая немногих стариков и оставленных на их попечение детей, шатры пустовали. Женщины столпились у обочин дороги или на окрестных пригорках — везде, откуда можно было видеть наступление, они вопили, желая своим мужьям удачи.
Борсу пришлось потратить немало времени, чтобы найти Сулью, усевшуюся на висящий над обрывом корень невысокого деревца. Ее лицо покраснело от криков, глаза полыхали от неистового возбуждения.
Но к этому моменту громкие расспросы других женщин основательно разозлили Борса, он просто схватил ее великолепную лодыжку и, перекрыв галдеж, велел спускаться вниз.
Она повиновалась, с сомнением глядя на него, и спросила:
— Почему ты здесь? Почему не в бою?
— Потому что у меня приказ Посланца,— огрызнулся он, умышленно погромче, чтобы услышали и другие.— Идем со мной.
— Куда? — спросила она.
— К нему! — Борс обхватил ее запястье и поволок ее за собой.— Он хочет говорить с нами обоими.
— И со мной? — свободная рука Сульи в тревоге поднялась ко рту.— Почему? Зачем?
— Не знаю! — рявкнул он в ответ.— Я только повинуюсь.
Ее глаза помутнели, но она двинулась за ним, не отставая, и Борс выпустил ее запястье, пробиваясь через толпу. Сулья, готовясь к встрече, разглаживала платье и приводила пальцами сквозь густые светлые волосы.
Борс подошел к шатру Посланца и задержался у входа. Ответа на его крик не последовало, и он пожал плечами, велев Сулье ждать, а сам принялся рассматривать воинов, с шумом приближавшихся к крепости.
Толпа белтреванцев покрыла дорогу, точно могучий темный поток, а впереди двигались громоздкие осадные башни. Теперь башни уже приближались к стене, и он видел, как стрелы летят и вонзаются в передние ряды воинов, как падают люди, волочащие канаты и ставшие легкими мишенями для стрелков. Тамура. Ответная стрельба шла из-за вытянувшихся теперь по обе стороны от дороги заслонов и с самих штурмовых башен.
Перед самой крепостью дорога была вымощена камнем. И пыль, еще клубившаяся над дальними рядами наступающих, здесь оседала, так что Борс ясно видел, как один за другим падают те, кто тянул башни. Наконец уцелевшие отступили под их прикрытие вместе с теми, кто толкал деревянные сооружения сзади, налегли поосновательней.
Движение замедлилось, но башни продолжали неуклонно приближаться к стене. К тому времени, когда солнце поднялось в зенит и светило прямо в Идрийское ущелье, они стояли всего в нескольких локтях от парапета.
— Тебе бы нужно быть там, — пробормотала Сулья.
— Да, — раздраженно ответил Борс. — Но ты что, хочешь, чтобы я перечил Посланцу?
Она шумно ахнула в ответ, и Борс оторвал глаза от башен, где скопились воины, готовые взобраться по внутренним лестницам и перекинуть мостики через узкий провал. А к ним двоим приближался Тоз.
— Идемте,— без дальнейших задержек Посланец распахнул входной полог и нырнул внутрь. Борс увидев, как Сулья облизывает губы, и снова взял ее запястье, потащив за собой в невыносимую жару этого странного жилища. Она негромко и недовольно хныкнула, ибо ей стало жарко. Глаза ее заметались, словно отыскивая путь к спасению.
— Сулья,— промурлыкал Тоз голосом нежным, точно падающий снег,— ты вознесена выше других женщин.
Она взглянула на колдуна с сомнением и страхом в синих глазах. Он скривил рот в змеиную улыбку и добавил:
— Твой муж будет жить в преданиях Дротта. Его имя будут произносить по всему Белтревану и Трем Королевствам — и твое тоже, ибо без тебя он не сможет исполнить то, что должен. Дело Ашара зависит от тебя, Сулья.
— Как это? — спросила она, оцепенев под немигающим горящим взглядом.
— Сейчас узнаешь,— пообещал Тоз и обратил глаза на Борса.— Ты ценишь ее?
— Да,— признался Борс.
— Хорошо,— сказал Тоз.— Дай мне свой меч.
В этот миг Борса охватила жуть от догадки о том, что последует дальше. Он открыл рот, готовый на неслыханное — на спор с Посланцем. Но глаза Тоза разгорались все ярче, пылали недобрым огнем, и воин почувствовал, что его воля никнет, а ропот умер на губах, не родившись. Рука обхватила рукоятку меча и вытащила клинок из простых кожаных ножен, повернув так, чтобы навершие было направлено к магу. Борс понимал, что происходит, но остановить свои движения был способен не больше, чем во сне.
Тоз принял меч и, приложив большой палец к лезвию, одобрительно кивнул. Борс следил за ним, не двигаясь, точно тело налилось свинцом.
— Хороший клинок,— сказал Тоз, голос его словно раздавался издалека.— Этот клинок хорошо поработает во славу Ашара!
Он небрежно взял меч, тот свободно повис в руке, а Посланец повернулся к Сулье и взял левой рукой ее подбородок и откинул голову назад. Она завороженно и неподвижно глядела на колдуна.
— Я дал тебя этому воину,— услышал Борс слова мага,— а теперь забираю тебя во имя Ашара.
Выпустив подбородок женщины, он отступил и, подняв клинок к губам, сперва поцеловал его, затем забормотал слова, которых не произнес бы язык ни одного из смертных. Борс видел играющие на стали красные отсветы горящих глаз. Увидел, как чародей подносит острие к животу Сульи.
— Я сделаю тебя непобедимым,— сказал Тоз, и голос его заплясал по разуму воина, точно язычки пламени, полуслышный и неотвязный шепот.
— Есть некто, кого ты должен убить. Ты видел его, ты знаешь его. Ты пометил его моей стрелой, и это приведет тебя к нему. Ничто тебя не более остановит. Ты знаешь его, Борс?
Ответ вырвался у Борса вопреки его воле, исторгнутый из глубины души колдовством Посланца:
— Да, хозяин, я знаю его.
— Его первого,— сказал Тоз.— А затем другого, если сможешь. Того, кто сжег мои баллисты. Но первым делом ищи того, на ком лежит моя отметина.
— Да, хозяин,— произнес Борс.
— Этим мечом,— промурлыкал Тоз.
И глубоко всадил клинок в живот Сульи, повернув его. Женщина завопила и схватила руками свои выпавшие внутренности, когда он вынул окровавленную сталь, а затем упала на колени, глядя без надежды ошалелыми от боли глазами на своего убийцу.
Тоз, стоя над ней, протянул клинок и коснулся ее губ. И лишь тогда она простонала и повалилась набок. Ноги ее слабо дергались, все медленней и медленней, и вот к ней явилась смерть. Борс только и мог, что следить, как его наполняет ненависть, слепая, кипящая ненависть, которая возопила в крови, требуя отмщения.
Он не мог ни двигаться, ни говорить. Только и мог, что смотреть, как Тоз снова повернулся к нему лицом. Он чувствовал, как взгляд кровавых зрачков из глубоких кратеров глаз впивается в самую его душу и дает ей целеустремленность, преобразуя ненависть к убийце в ненависть к другому человеку, образ которого вдруг заслонил черты жука-богомола.
— Его имя Кедрин,— сказал Тоз.— Пойди и убей его ради Ашара.
— Да,— прорычал Борс, взяв дымящийся окровавленный меч.— Ради Ашара.

ГЛАВА ПЯТНАДЦАТАЯ

Кедрин уже облачился в полные доспехи, когда рога пропели сигнал тревоги. Он закрепил поножи и наручи в дополнение к кованой кирасе с выпуклым изображением сжатого кулака на груди, черном на алом.
Юноша завязал волосы сзади и надел шлем поверх кольчужного капюшона. Затягивая под подбородком ремень, он негромко ругался, однако его неприязнь к сковывающему металлу преодолевалась пониманием неизбежности ближнего боя на стене, который начнется, как только варвары подкатят свои башни. У большинства осаждающих были секиры и палицы, способные пробить защиту самого искусного фехтовальщика, одолеть мастерство простой грубой силой.
Принц опоясался мечом и натянул на руки боевые перчатки. Затем он направился на стену, где ждали боя защитники Высокой Крепости, оглядывая толпы врагов внизу.
— Держись ближе,— велел Бедир сыну, едва увидав его.
— Ты боишься за меня? — спросил Кедрин, его сухие губы изогнулись в улыбке.
— Я бы предпочел, чтобы твой меч оберегал меня сзади,— ответил отец.— А мой — тебя.
Кедрин кивнул и сосредоточил внимание на башнях. Улыбка замерзла у него на губах, когда он увидел воинов, теснящихся на земле вокруг мощных сооружений. Они высоко подняли щиты, закрываясь от ливня стрел, посылаемых на них со стены, оперенные древки трепыхались, точно живые, увязнув в кругах из дерева и кожи. Голоса варваров взлетали в боевом кличе, полном звериной ярости. Юноше казалось, что он смотрит не на множество отдельных людей, а на единую смертоносную тварь, отлитую в чародейской кузнице с единственной целью: сокрушить и разграбить Три Королевства. Люди падали, если стрелы находили путь через стену щитов, но их тут же сменяли другие, а тела павших корчились под ногами наступавших, их предсмертные стоны заглушал всеобщий вопль. Никто не замечал смерти, лесной народ ряд за рядом неудержимо двигался вперед, огромные колеса осадных башен тяжело вращались, подводя сооружения все ближе и ближе. Ближе и ближе.
Наконец они остановились. Наступил долгий миг тишины, словно бы Орда глубоко вздохнула. А затем буйный оглушительный вопль исторгся из тысяч глоток, и варвары один за другим начали проворно вскакивать на помосты и взбегать по внутренним лесенкам.
— Да не покинет нас в этот день Госпожа,— полупропел Бедир, и Кедрин повторил за отцом молитву: — Да будет так.
Оба тамурца схватились за мечи, ожидая, когда упадут мостики и по ним выплеснутся на стену передовые бойцы. Кедрин чувствовал, как на него нисходит спокойствие, ясность мысли, размывающая страх. Казалось уже безразличным, прибудет ли Дарр вовремя и сумеет ли остановить этот потоп, что вообще кому-то удастся преградить путь этой толпе, жаждущей крови. Он знал, что, скорее всего, падет на стене, но это более не волновало его. Смерть перестала казаться важной. Важен был только долг, и думалось об этом легко. Теперь ему нужно только сражаться.
Он услышал, как прогудела труба из бычьего рога, и увидел, как падают штурмовые мостики — грубо отесанные доски шлепнулись о разбитый край парапета, и сразу же на них появились варвары. Закричали кордоры, и первая волна захватчиков пала под свистящей тучей стрел. Новые воины, не глядя, отшвырнули тела в сторону, и те полетели вниз. И вновь, когда пала вторая волна, ее сменила третья, пока наконец варвары не добрались по мостикам до цели и не утвердились на стене Высокой Крепости.
В кровавой схватке схлестнулись испытанные бойцы Рикола и буйная ярость Орды. Бедир, мрачно улыбаясь, взглянул на Кедрина и высоко поднял клинок, проревев боевой клич. Кедрин ответил криком, и они вместе бросились вперед на ораву лесных жителей, прорубающих себе путь по стене.
Кедрин уклонился вбок от летавшей сверху вниз секиры и глубоко всадил клинок в покрытое мехом плечо, обернувшись, когда новый топорик блеснул близ его брони. Он ударил мечом слева наискось по перекошенному лицу, вернул меч обратно и тут же вонзил его в чей-то незащищенный живот, пинком послав жертву в ряды нападающих. Увидев, как Бедир пошатнулся, когда на его голову обрушилась булава, он провел меч меж ребер противника, развернулся на одной ноге, отвел падающую алебарду и оставил кровавую черту на варварской глотке. В следующий момент топор с бородкой подцепил его за подмышку и подтянул вплотную к белтреванцу, дохнувшему гнилью в его лицо, и тут же щит ударил Кедрина в грудь, вынудив зашататься и отпрянуть, а топор уже поднялся, чтобы расколоть ему череп. Но затем он увидел, как топор падает из пальцев мертвеца, которому меч Бедира только что снес голову с плеч. В свою очередь Кедрин прыжком развернулся и глубоко погрузил клинок в грудь воина, который подкрался к отцу сзади.
Тут лесной народ отступил, образовав оборонительный полукруг у мостика. А между тем новые воины взобрались по внутренним лесенкам и, вопя, бежали по мостику к стене. Бедир и Кедрин снова бросились на врага, стремясь оттеснить его, но им удалось только ненадолго задержать прибытие новых бойцов от башни. У Кедрина зазвенело в голове, когда секира гулко стукнула по его шлему. Принц совершенно автоматически ударил варвара в зубы рукоятью меча, послав того прямо на острие клинка Бедира. Встряхнув головой, все еще мутной от удара, он нырнул под просвистевший над самой головой длинный меч. Схватив свой меч двумя руками, юноша отсек кисть, сжимавшую этот клинок, и та, не разомкнувшись, упала вместе с клинком на залитые кровью камни галереи. Бедир тем временем уложил двоих: одного он зарубил, другого заколол. Кедрин заметил третьего, подскочившего сбоку, и сплеча резанул его мечом по животу. Затем он оказался перед стеной щитов, которая неумолимо надвигалась вдоль парапета, и услышал окрик отца: «Назад! Отступай!»
Вопреки своей воле, он подчинился, зная, что с каждым его шагом назад варвары все вернее утверждаются на стене. Юноша видел, как люди Рикола в отчаянии бросаются на эти щиты, но лишь для того, чтобы пасть под ударами копий и секир. Он схватился за одно такое древко ниже наконечника и рывком подтянул копейщика достаточно близко, чтобы ловким выпадом выколоть ему глаз, но затем его отбросил чей-то с силой брошенный вперед щит, и дальше он уже лишь оборонялся, а лезвия и клинки пытались его достать.
На какое-то время бой замер. Защитники сплотились по несколько человек, чтобы сдержать наступление. Но все больше и больше варваров взбиралось на стену. Ближе к вечеру лесной народ уже имел на стене численный перевес, и о том, чтобы сбросить его оттуда, не приходилось и думать. Тамурцы уже бились горстками, со всех сторон окруженные захватчиками. Меч Кедрина притупился от бесконечной работы, когда раздался звук Риколова трубача, звавшего к нежеланному отступлению. Камни под ногами были скользкими от крови. Принц увидел, как его отец взмахнул рукой в сторону лестницы вниз, во двор, и услышал возглас, призывающий начать спуск. Тамурцы двинулись вниз по лестнице.
Бедир, Кедрин и еще горсточка солдат прикрывали отход. Протяжный вопль торжества несся им вслед. Рассеянные вдоль стены кучки защитников крепости были окружены и отрезаны, время от времени тела их падали прямо на спускавшихся во двор. Кедрин держался плечом к плечу с Бедиром, их покрасневшие от крови мечи взметывались и ударяли, точно копья. Варвары, завладевшие верхней галереей, еще основательней навалились на двух воинов в броне, которые мешали им преследовать отступающих. Отец и сын спускались, медленно, шаг за шагом сдерживая лесной народ, пока не добрались до следующего уровня и не смогли отступить по приходу под прикрытием тамурских стрел.
Здесь их нашел гонец Рикола и передал, что к воротам подведен третий варварский таран и теперь им грозит нападение с тыла. Командир гарнизона предлагал сдать стену Орде и сосредоточить оборону во внутренних дворах.
— Мы можем их сдержать здесь,— спорил Кедрин.— Пусть заплатят за каждый шаг.
— Их слишком много,— Бедир покачал головой, оглядываясь на раненых вокруг.— Они одолеют нас одним числом. Приди Дарр вовремя, могло бы сложиться иначе, но теперь... Нет, мы должны отступить и попытаться не допустить их к южным воротам.
И будто поставив точку после этих слов, варвары ринулись вперед вдоль прохода. Бежавшие впереди пали от стрел, но остальные добрались до тамурцев, и вновь начался жаркий бой. Вопли ярости и боли наполнили пространство под сводами галереи. Защитники медленно отступали, вынуждаемые к этому как чудовищным натиском противника, так и его боевым искусством. Каждую минуту варваров становилось все больше, осадные башни низвергали на северную стену все новые бессчетные толпы. За спиной у отступающих оказалась толстая дубовая дверь. Бедир приказал, чтобы солдаты приготовились закрыть ее. Кедрин стоял рядом с отцом, они усердно трудились, чтобы расчистить достаточно места, сталь мечей уже не проглядывала через жирную кровавую пленку, окутавшую клинки от острия до рукояти. Принц рубанул по вопящему лицу и ткнул в чью-то укрытую сыромятной кожей грудь. Отец отбил размашистый удар секиры и выпустил кишки ее владельцу, отпрыгнув и крича, чтобы скорее заперли дверь. Кедрин метнулся в дверной проем, за ним сразу же последовал Бедир, в следующее мгновение тяжелая дубовая дверь захлопнулась, и тамурцы уперлись в нее плечами. Петли и болты немедля зашатались, а дерево задрожало под ударами топоров.
— Назад,— приказал Бедир.— Мы должны собраться во дворах, прежде чем они нас перережут!
И они побежали, предоставив лесным варварам ломиться в дверь.
Когда они очутились во дворе, Кедрин с изумлением увидел, что солнце уже закатилось за вершины гор. Внутренние дворы Высокой Крепости погрузились в тень, загорелась факелы, озарив лица в кровоподтеках, усталые и сердитые глаза. Во дворе толпились люди.
Остановившись, чтобы перевести дух, Кедрин увидел, что к ним идет Рикол. Лицо военачальника под высоким шлемом было еще изможденней, доспех изрублен, неподвижная левая рука засунута за пояс.
— Сломалась,— коротко объяснил он.— Не выдержала, как и моя крепость.
— Нас еще не разгромили,— ответил Бедир.— Дарр и остальные еще успеют до нас добраться.
— С тех пор, как это началось, мы потеряли несколько сотен человек,— устало произнес Рикол.— Если учесть тех, кто погиб с орудиями, нас осталось не более шестисот. Я послал весть Оргалу Ленету, чтобы жители покидали городок. Гален перевозит их через реку на «Вашти». Женщины ищут убежища в больнице. Сигнальная вышка отрезана, северная калитка скоро падет. Нам только и осталось, что отступить к главной башне. Или совсем покинуть крепость.
Кедрин воззрился на него, потрясенный безнадежностью в его голосе.
Бедир сказал:
— Мы не покинем Высокую Крепость, покуда живы.
— Это было лишь предложение,— пожал плечами Рикол.— Не более того. Я не намеревался предпочесть именно бегство. Бедир огляделся.
— Сколько людей осталось у калитки?
— Те, кто уцелели из сотен Истара и Темлета,— сказал Рикол.— И молодцы Браннока. Всего их около сотни.
Кедрин дрожал. Пот быстро остывал в ночном воздухе, холодном, так как близилась осень. Все случилось так быстро, как будто Посланец открыл шлюз и смахнул прочь защитников, пустив в ворота жуткий людской потоп.
— Я виноват во всем,— услышал принц слова Рикола.— Не следовало мне решаться на применение горючей смеси. Сохрани мы баллисты, они не подвели бы нас и смели эти треклятые башни. Мы бы разбили их прежде, чем они бы к нам добрались. Но теперь...— Он умолк на полуслове и устало покачал головой, вконец изнуренный.
— Мы уже все обсудили,— резко ответил Бедир.— То была не только твоя вина, но и моя. Ответственность не на одних твоих плечах.
— Я здешний командир,— тихо произнес Рикол.— И отвечаю за все в Высокой Крепости.
— А я за все в Тамуре,— отозвался Бедир.— Теперь надо придумать, как его защитить.
— Как? — сокрушенно спросил Рикол.— Раз Высокая Крепость пала, Лозинские Ворота открыты.
— Высокая Крепость еще не пала,— возразил Бедир,— но даже если они прорвутся через нее, то столкнутся с приближающимся войском Тамура.— Он убрал меч в ножны и положил руку на здоровое плечо Рикола, глядя тому прямо в глаза.— Ты еще можешь мне послужить, старый друг. Держись в главной башне. Заставь их платить за каждый шаг вперед. А когда подойдут подкрепления, мы не позволим им пройти. Если мы сможем продержаться до появления Дарра, у нас еще есть надежда. До тех пор, пока мы не пустим варваров к южным воротам, им не вторгнуться в Королевства. Займись этим, а я посмотрю, что там у ворот.
Рикол кивнул, слабо улыбнувшись, а Бедир повернулся к Кедрину.
— Будешь снова охранять меня?
— Да,— ответил Кедрин.— С охотой.
— Славно. Тогда посмотрим, что мы можем сейчас сделать.
Они бодрой рысцой двинулись к воротам, где ждали со своими людьми Браннок и два теллемана, прислушиваясь к мерному уханью тарана. Стену в районе ворот уже и так ослабила стрельба из баллист, сами ворота тоже еле держались. Теперь любой паз, после того, как от створок отлетали новые щепки, а в каменной кладке появлялись трещины, мог превратиться в пролом.
— Они будут здесь до того, как мы увидим луну,— радостно объявил Браннок.— Подкрепление ожидается? Бедир покачал головой.
— Мы удержим их, сколько сможем. Пока Рикол не обеспечит отступление к главной башне. И только.
— Я предполагал, что могу умереть в Высокой Крепости,— пропел Браннок, и его темные глаза ехидно заблестели,— но думал, что это произойдет на виселице, а не на службе у Тамура.
— Тебе не нужно умирать,— заметил Бедир.— Ты волен уйти.
— Не думаю,— улыбаясь, ответил Браннок.
Бедир кивнул, достал из кармашка на поясе точило и приложил к затупившемуся клинку. Кедрин подыскал себе место в нише и занялся тем же, все время прислушиваясь к стуку тарана и крикам варваров, что уже проникли в крепость. Браннок откупорил бутыль с водой и пустил по кругу. Содержимое было тепловатым, но вполне годилось для пересохших от крика глоток. Тут Истар предупреждающе крикнул. Люди, ждавшие у ворот, поднялись на ноги и мрачно покосились на створки.
Теперь в дереве зияли зловещие щели, щепа так и летела оттуда, где под ударами тарана выворотились металлические заклепки, поперечина угрожающе колыхалась. Затем она громко треснула и разломилась ровно посередине. Сквозь ворота пролезла голова тарана, отступила и ударила снова. Гвозди и заклепки брызнули веером и застучали по каменным плитам. Еще три удара, и ворота рухнули внутрь крепости, явив взгляду защищавшее таран прикрытие, откуда раздался долгий вопль торжества. Его тут же заглушил хищный звериный рев, от которого кровь застывала в жилах.
— Боевые псы! — вскрикнул Браннок, когда приникшие к земле тела метнулись в пролом.
Кедрин стиснул зубы при виде собак с горящими желтыми глазами и слюной на подбородках. Он подобрался, готовый их встретить. Нескольких тварей уложили стрелки. Но животные были проворней людей, и попасть в них, когда они бросились на защитников, было труднее.
Псы мчались достаточно быстро, и стрелки успели выстрелить только один раз, прежде чем звери оказались слишком близко. Кедрин увидел, как здоровенная пятнистая тварь мчится на него прыжками, оскалив грозные клыки.
Вот она подобралась, готовясь метнуться к его горлу. Держа меч двумя руками, принц провел его по кругу, бросил вперед и всадил клинок между челюстями собаки в миг ее прыжка, чувствуя, как отдался этот удар в костях его рук. Окровавленное острие вылезло из загривка пса. Юноша пошатнулся — мертвая собака всей тяжестью обрушилась ему на грудь, оттягивая вниз оружие. А сбоку уже налетел второй пес, мгновенно сомкнув клыки на кольчужном запястье. Рука Кедрина мгновенно онемела от давления сквозь эластичный доспех. Он выпустил меч и левой рукой потянулся за кинжалом, достал его и всадил в серую шею. Раздался яростный вой, собачья голова качнулась, потянув его вбок. Он споткнулся и упал на колени, лишь отчаянная воля к жизни помогла принцу не уронить кинжал. Пес начал пятиться, пытаясь волочь врага за собой и не обращая внимания на кровь, хлеставшую из пробитого горла.
Кедрин, чувствуя, как тянут его руку, успев поразиться силе этого зверя. Он высвободил кинжал и снова ударил, уже падая вперед и зная, что если упадет, то вряд ли встанет снова. Острие кинжала угодило в чувствительный собачий нос, пес взвыл, ослабив хватку. Кедрин, яростно полоснув его по морде, заставил отпрыгнуть и, кое-как удержав равновесие, поднялся на ноги. Выпрямившись, он сжал свободной рукой рукоять меча и поднял его с земли как раз в тот момент, когда серая тварь изготовилась к новому нападению. Взмахнув мечом, он зацепил тварь как раз в момент прыжка, так что ее откинуло в сторону прошедшим через ребра клинком.
Он оставил воющего зверя, развернулся и увидел, как Браннок прикончил огромного черного пса, изо всей силы полоснув его саблей. Бедир вбил кулак в боевой перчатке в разинутую пасть другой и раздавил ее череп, прижав сверху рукоятью меча. Темлет свалился на землю, на нем повисло три зверюги. Кедрин попытался подбежать к теллеману, но тут на него бросилось сразу два пса, и принцу пришлось оставить зовущего на помощь воина и спасаться самому. Он разрубил череп одного из псов мечом, челюсти другого сомкнулись на его горле.
Юноша мысленно возблагодарил кольчужного мастера — доспех выдержал, но все же тяжесть пса заставила принца упасть на пол. Кедрин колол его под ребра вслепую и бил рукоятью меча по большой голове. Собака, навалившись сверху, не давала ему дышать, в голове уже шумело, зрение затуманилось, все кругом подернулось красной пеленой, а хватка боевого пса еще оставалась цепкой, несмотря на все нанесенные ему раны. И вдруг зубы собаки разомкнулись. Принц втянул воздух в истерзанные легкие, чувствуя, как собаку пинком сбрасывают прочь. Чья-то рука обхватила его запястье и потянула вверх. Рядом стоял Браннок с окровавленной саблей и улыбался сквозь красную маску. В следующее мгновение он обернулся и рубанул по новому псу, прыгнувшему на них. Удар отбросил воющего зверя в сторону, где Кедрин прикончил его кинжалом.
По всему двору люди дрались с собаками. Темлет молча лежал под тремя собачьими трупами. Кедрин тяжело вздохнул и только тут почувствовал, как распухло его горло от давления клыков. Он видел, как упал Истар, затем поднялся — но только для того, чтобы упасть снова. Один из людей Браннока пронзил клинком собаку и рухнул, когда другая сомкнула зубы на его лодыжке, а горло ему, прежде чем он снова успел пустить в ход клинок, разодрала третья. Кедрин устремился в гущу боя, сломал еще один собачий хребет и, размашисто полоснув сверху вниз, ударил кинжалом по косматому горлу, когда животное подпрыгнуло прямо к его лицу. Затем убил еще одного, и еще.
И вдруг собаки пропали, теперь Кедрин стоял в окружении косматых мертвых тел. Чуть поодаль стоял Бедир, его лицо под шлемом было хмурым, клинок торчал в шее подползавшего к нему зверя, все еще щелкающего зубами, несмотря на перебитый позвоночник.
Затем, воя столь же свирепо, сколь их псы, варвары сами хлынули во двор. Бедир крикнул:
— Ко мне!
Все, кто еще остался жив, собрались вокруг Владыки Тамура. Кедрина потрясло, когда он увидел, сколько жизней отняли боевые псы. И у скольких людей — а таких было гораздо больше — остались рваные раны, сломанные запястья и прокушенные клыками лица, перегрызенные сухожилия, оторванные пальцы.
Раненые первыми пали от рук белтреванцев, ибо не просили пощады, а с отчаянной храбростью бросились на вопящих жителей леса. Те, кто лучше был способен себя защитить, кололи и рубили по воющим бородатым рожам, заполонившим двор. Во время схватки взошла луна, печально глядя на бойню и заливая ее своим неярким серебряным светом. Кедрин бился между Бедиром и Бранноком, их клинки действовали в дружном согласии, защищая их самих и людей по обе стороны. Воины падали перед ними, но вместо каждого павшего вставал еще один, и еще, и еще. Постепенно тамурские бойцы вынуждены были отступить через двор в направлении крытого прохода, который вел во внутреннюю часть крепости. Бедир вновь дал приказ отойти, и остатки их сотни покинули двор, устремившись в проход. Они продолжали драться, отступая по проходу, с боем отдавая пядь за пядью, пока не очутились в соседнем дворе.
— Десятеро! — завопил Бедир, перекрикивая шум боя.— Десятеро ко мне! Остальным уходить! Стрелкам на той стороне — приготовиться!
Двумя из десяти выступили Кедрин и Браннок, еще с ними оказалось пять разбойников и трое из людей Рикола, ни один из оставшихся не был тяжело ранен. Они задержались у выхода, позволив остальным пересечь открытое пространство и унести раненых. Там добровольцы сдерживали захватчиков, отчаяние придало им сил, и варвары не могли прорваться дальше, пока кордор не крикнул, что стрелки построились.
— В стороны! — приказал Бедир.— Живо!
Они метнулись от прохода вдоль стен, прижимаясь к самой кладке. И тут же стрелы полетели прямо во тьму коридора. Целиться не было нужды, ибо дети лесов так густо теснились там, что даже самый скверный стрелок не мог промахнуться. То была не охота, а грубая бойня. Те, кто пали первыми, преградили путь своим товарищам, карабкавшимся через завал только для того, чтобы рухнуть самим, когда новая туча стрел пролетала через залитый луной двор, увеличивая страшное препятствие из тел. Люди леса гибли и гибли, а десять добровольцев бросились в обход двора, чтобы присоединиться к своим.
Кедрин потерял Бедира и бежал сейчас рядом с Бранноком, разбойники мчались за ними по проходу за колоннадой, окружавшей двор. Сзади он слышал гневные крики белтреванцев, скопившихся перед входом и задержанных лучниками. Затем впереди вдруг раздался странный звук, и он замедлил бег.
— Что это? — едва дыша, прохрипел Браннок.
Кедрин поднял руку в неуверенности, ибо кольчужный капюшон и тяжелый шлем заглушали шумы и мешали понять, происходит ли действительно то, что он заподозрил. Юноша остановился, расстегнул ремень шлема, снял его с головы и откинул капюшон, чтобы лучше слышать.
— Кровь Госпожи! — прорычал какой-то здоровяк из людей Браннока.— Чего мы ждем?
— Слушайте,— и принц знаком призвал к молчанию.— Похоже, они добрались до нижних уровней.
— Тогда, во имя Госпожи, вперед! — буркнул разбойник.
Браннок в нетерпении махнул рукой, видя, что Кедрин наклонил голову набок, пытаясь лучше разобраться в причине своих сомнений. Он был недостаточно знаком с устройством Высокой Крепости, чтобы знать наверняка, какие ходы сообщаются с внутренним двором, но знал, что некоторые из них идут от северной стены. А то, что он услышал, позволяло предположить, что прямо сейчас кто-то движется ко двору с той стороны.
— Думаю, что они впереди,— тихо произнес принц.— Еще не здесь, но идут к нам.
— Сколько? — спросил Браннок, взвешивая в руке саблю. Кедрин пожал плечами и покачал головой.
— Не могу сказать, но нам лучше двинуться вперед.
— Слава Госпоже! — крикнул угрюмый разбойник.— Жаль, что нас только четверо, но подраться мне все же хочется.
Кедрин взял шлем под мышку и двинулся вдоль прохода — несколько медленней прежнего, опасаясь нарваться с разгона на варварскую засаду.
Лунный свет пятнами падал сквозь колоннаду, они кидались со света в тень и вновь на свет, столбы, поддерживавшие арки, приглушали шаги. Крики лесных жителей сзади стали громче, и принц догадался, что варвары выходят во двор и прячутся от лучников за щитами. Благополучно ли миновал двор Бедир, и где выставил свой наружный оборонительный заслон Рикол? Звуки, которые он слышал, могли исходить и от солдат Высокой Крепости — но вряд ли это так, ибо теперь Орда наверняка захватила всю северную стену и шаг за шагом продвигалась внутрь.
Кедрин опять замедлил шаг, увидев впереди темное пятно сводчатого дверного проема. Он осторожно приблизился и почувствовал, что источник звука находится впереди, а стены усиливают шум. Принц вновь прибавил шагу. В лунном свете он увидел новый проем с бледными полосами ступеней, бегущими вверх. Звук шел оттуда. Кедрин вновь сделал своим спутникам знак остановиться.
— Они там,— сказал он.— Спускаются со стены. Браннок с сомнением взглянул на него и сказал:
— Я ничего не слышу.
— Они там,— повторил Кедрин с полной уверенностью, пораженный, что другие явно не улавливают того, что он теперь отчетливо слышит. Как будто слух у него стал острее, чем у простых смертных. Он различал шум приближающихся людей не хуже, чем тогда голос Гранин.
Внезапно он вздрогнул, подумав, а не внутренний ли слух здесь действует. Разницы, впрочем, не было теперь уже никакой: там кто-то есть.
— Идемте! Пока они сюда не добрались,— крикнул принц и бросился мимо двери, желая догнать Бедира и прочих, прежде чем их отрежут хлынувшие варвары.
Затем он остановился, развернувшись и подняв меч,— сзади раздался чей-то крик. Один из людей Браннока спешил к нему, спотыкаясь, с искаженным мукой лицом. Вот он рухнул — из спины торчало копье.
Позади упавшего из дверей выплескивались варвары с темной кровью на мечах и секирах. Они на мгновение задержались, оглядываясь, словно желая определить направление, и Кедрин увидел, что в отличие от остальных эти одеты в полный тяжелый доспех: кольчуги до колен, лица скрыты шлемами с нащечниками и стрелками. Среди них бросался в глаза могучий детина на голову выше других — в начищенной броне, отливающей в лунном свете серебром. На его широкой груди сияла кираса, наручи выгнулись дугами над горами мышц.
Из-под длинного кожаного подкольчужника, усеянного яркими металлическими бляхами, торчали голые колени со вздутыми сухожилиями, а поверх кожаных сапог виднелись крепкие поножи. В левой руке воин держал богато изукрашенный круглый щит из металла и кожи, а в правой — длинный окровавленный меч. Нижняя часть его лица утонула в густой черной бороде, сверху все было скрыто шлемом, под которым виднелся только ястребиный нос да шальные от боя черные глаза. Глаза эти сразу же вперились в Кедрина и больше никого не замечали.
— Гехрим! — услыхал Кедрин выдох Браннока.— Телохранители Улана. Или хеф-Улана.
Кедрин не знал, что за сила воззвала к нему, он лишь подчинился ей. Он шагнул вперед, уронив шлем на плиты, и ответил на полыхающий взор великана холодным взглядом, с вызовом подняв меч обеими руками.
— Ради Госпожи, Кедрин, беги! — отчаянно крикнул Браннок.— Гехрим нас порубит!
— Найди моего отца,— ответил Кедрин, подбираясь.
— Кедрин! — повторил Браннок.— Мы им не противники. Это гехрим.
— Если он хеф-Улан, я убью его,— ответил Кедрин спокойным ледяным голосом.
И увидел, как гехримиты приближаются с кровожадно сверкающими из-под шлемов глазами. Затем они встали, едва великан проревел что-то на языке лесов и, пройдя вперед, встал перед Кедрином.
— Я Нилок Яррум,— провозгласил он на ломаном тамурском.— Я хеф-Улан Орды!
— Я Кедрин Кайтин, принц Тамура,— ответил Кедрин.— И повелеваю тебе убираться отсюда. Или ты умрешь!
Яррум запрокинул голову и рассмеялся, эхо со звоном отразилось от камня. Хеф-Улан что-то сказал своим людям, и те рассыпались в обе стороны, затем опять остановились. Хеф-Улан вновь поглядел на. Кедрина.
— Ты храбрец, Кедрин Кайтин. Я отведу для твоего черепа почетное место на моем шесте.— Он поднял меч в направлении Кедрина, и тот опять ощутил покалывание в левом плече, там, куда угодила зачарованная стрела. Плечо не беспокоило его с тех пор, как было снято наваждение Посланца. Значит, где-то рядом таится магия. Но сейчас это было неважно: такое же спокойствие охватило его, когда он укорял Хаттима Сетийяна.
Опять каким-то непонятным образом он следовал предначертаниям. Кедрин ощутил в себе силу и целеустремленность, исключавшие всякое желание бежать, страх или какую угодно мысль — кроме той, что он должен сразиться с этим человеком.
— Госпожа, ни оставь меня,— прошептал он. Затем произнес громче: — Подойди и умри, Нилок Яррум.
Хеф-Улан кивнул. Затем с душераздирающим воплем ринулся вперед, высоко подняв меч и готовясь разрубить незащищенную голову Кедрина. Клинок его опустился с ужасающей скоростью, в то время как Кедрин уклонился в сторону, рубанув своим мечом по тому месту где заканчивалась кираса. Щит противника двинулся словно сам собой, отразил удар, от сильного толчка у Кедрина заболели запястья.
Он ловко отпрыгнул, когда меч Яррума просвистел вновь, описывая шелестящий круг, чтобы врезаться в его горло. Ветерок, поднятый клинком, овеял лицо юноши, Кедрин развернул свой меч, целясь снизу по предплечью противника. Щит снова отвел его удар, стукнул снизу вверх по правой руке и врезался в грудь, так что принц поневоле отступил, чудом удержав равновесие. А Яррум со смертоносной быстротой успел повернуться, чтобы другим лезвием клинка ударить его в бок. Сталь лязгнула о сталь, под ребрами онемело, Кедрин отскочил назад, между тем как клинок хеф-Улана вновь проскользнул рядом.
Он отступил, изготовившись к обороне, меж тем как Яррум проревев боевой клич и вновь бросился на врага. Сквозь бороду сверкнули зубы, варвар улыбался, предвкушая победу. Улыбка эта угасла, когда Кедрин отразил наскок с искусством, которое умножила его решимость и нечто, пришедшее из глубины. Он знал теперь, что и шлем, и щит противника зачарованы, но знал также, что в нем самом таится иного рода магия. Он был полон силы, равно телесной и духовной, его клинок двигался со скоростью вполне сравнимой со змеиными бросками Яррума. Кедрин с громким звоном отбивал удары щитом и успевал ответить на каждый выпад противника своим. Двигаясь вдоль колоннады, он видел, как меч хеф-Улана высекает искры из камня, и вдруг с размаху ударил противника по плечу, прежде чем подоспел его щит. Яррум крякнул — столь же от удивления, сколько и от боли — и несколько утратил скорость.
Теперь они были во дворе. Позади Кедрина затихал шум боя: узнав Нилока Яррума, белтреванцы прекращали натиск и останавливались, глядя на поединок. Гехрим наблюдал за ними из-за колоннад, не обращая внимания на отступающих разбойников. Браннок немного помедлил, не в силах оказать какую-нибудь помощь, но все-таки не желая покидать Кедрина. Луна стояла теперь прямо над их головами, наполняя двор бесплотным сиянием, которое посеребрило броню. Кулак на кирасе Кедрина был черен, как и кровь, засохшая на обоих мечах. Принц нырнул под меч противника и почти попал Нилоку по ногам, но щит опять вовремя опустился перед ними. Почувствовав, как меч тяжело упал на его плечо, Кедрин обернулся, пригибаясь, и ткнул противника поверх щита, только что стукнувшегося ему в грудь. Яррум, опасаясь лишиться глаз, отпрыгнул назад. Кедрин нацелился ему в голову, но хеф-Улан отвел удар, и принц тут же весьма вовремя отпрянул, избежав укола в пах. Едва ли понимая, что и зачем делает, тамурец ударил рукоятью меча по рту варвара и разбил ему зубы, но при этом вокруг него обвилась левая рука белтреванца.
Долгий миг они стояли лицом к лицу и боролись. Преимуществом Яррума были его размеры, но Кедрин зацепил стопой лодыжку хеф-Улана и всем своим весом обрушился на мощную грудь, так что Яррум зашатался и попятился назад, молотя в воздухе лапищами, чтобы не упасть. Они расцепились, и Кедрин усилил натиск. Не слыша крика, который раздался со стороны тамурцев, он обрушил град ударов на шлем врага.
Каждый раз он попадал по щиту, который казался несокрушимой преградой, но все же гнал Яррума назад через двор, тесня к колоннаде и отыскивая пути пробить колдовской заслон — пока за спиной у хеф-Улана не оказался холодный камень, и Нилок, издав боевой клич, в безумной ярости кинулся вперед. Теперь вынужден был отступить Кедрин, сосредоточившийся на отражении ударов, которые угрожали то его голове, то ребрам. Они кружили по двору, начисто забыв о зрителях, в то время как зрителей, равно варваров и тамурцев, настолько захватило зрелище единоборства, что, уже не думая о войне, они ждали исхода схватки. Кедрин знал, что конец ее близок. Он не чувствовал усталости, несмотря на то что сражался весь день, ибо сила, наполнившая его, сделала его бодрым и свежим. Руки юноши без усилий вздымали клинок, запястья без напряжения выполняли любые повороты и рывки, а ноги крепко стояли на земле. И все же он понимая, что наблюдающие за ними варвары недолго останутся лишь зрителями. Яррум стал дышать тяжелее, его жуткая улыбка обретала страдальческую кривизну.
Кедрин почувствовал, что волшебство, которым веяло от противника, заключено в мече и щите, но не в нем самом. Стало быть, враг со временем ослабеет, а Кедрин — и в этом он был уверен — сохранит проворство, ибо источником его силы были не темные чары, а вдохновение целью. А если варвары заметят, что хеф-Улан слабеет, они вполне могут опомниться и навалиться на Кедрина сообща. Он позволил Ярруму вынуждать себя к отступлению, кружа по двору, чтобы сын лесов растратил побольше сил, и внимательно наблюдал, как заговоренный клинок действует словно своей волей, равно как и щит, правящий левой рукой Яррума. Принц оборонялся, не пытаясь больше наступать, пока не увидел, что они совсем близки к строю тамурцев на южной стороне двора и что Браннок движется вдоль колоннады туда, откуда легко может прийти на помощь.
И тут он понял: пора. Словно сама Госпожа стояла в этот момент подле него, направляя его действия.
Он позволил Ярруму прижать себя к колонне, уронил руки, словно в полном изнурении. Увидел смертоносный клинок, со всего размаху летящий к голове и разверстый в крике торжества рот Яррума. И тут же резко нырнул вниз, в то время как меч врага прошел над ним.
Было слышно, как сталь прозвенела по камню колонны. Сила удара так отдалась в повернувшемся теле хеф-Улана, что даже волшебный щит не смог двинуться достаточно быстро, чтобы помешать Кедрину, когда тот поднял меч и вонзил его острием глубоко в бедро варвара.
Тут Яррум возопил больше от гнева, чем от боли и опять ударил Кедрина щитом, толкнув его в сторону, и юноша без сопротивления перекатился по каменным плитам, извернувшись, чтобы не попасть под удар меча сверху вниз. У стены он легко вскочил на ноги и сильно ударил Яррума сверху. На этот раз щит не успел отбить удар, меч тяжело опустился на варварский шлем, громадная голова мотнулась в сторону. Принц рубанул другой острой гранью, но теперь удар уже пришелся на щит. Правда, острие меча Яррума не коснулось юноши — варвар споткнулся, кровь бежала из раны на его бедре.
Это была достаточно скверная рана, чтобы он охромел и не смог держать равновесие. А Кедрин налетел на врага со свежими силами и вынудил, спотыкаясь, отступить — даже забыв о мече и сосредоточившись лишь на том, как бы удержать щит. Кедрин, подхватив свой меч двумя руками, с замахом ударил по верхнему краю щита, вынудив Яррума высоко поднять левую руку. Затем внезапно перевел меч и со свистом послал его по дуге, проведя под щитом и достав острием ногу Яррума сбоку от колена. Юноша почувствовал, как ломается кость, и увидел хлынувшую из раны темную кровь.
Яррум пронзительно завопил, щит упал, вождь Орды споткнулся, а затем повалился набок, ноги больше не способны были выдерживать его вес. Когда враг упал, Кедрин ударил его по шлему и прежде, чем шлем коснулся плит, нанес второй удар под нижний его край.
Рот Яррума распахнулся, свежая рана пересекла шею, из нее хлынула кровь, заливая бороду. Кедрин отвел меч, поднял его и двумя руками всадил в горло поверженного, чувствуя, как содрогнулись плечи, когда острие ударило по камню под телом хеф-Улана. Он стоял над умирающим. Тот выгнул спину, давясь своей кровью, клинок выпал из его пальцев, ручищи раскинулись в стороны, глаза помутнели. Наступила смерть.
Кедрин все еще стоял над ним, совершенно спокойный, а двор наполнила тишина. Затем он услышал мощный вой, испущенный лесными жителями, и тут же голос Браннока.
— Они говорят, что хеф-Улан Орды мертв.
— Ты знаешь их язык? — спросил Кедрин. И, когда Браннок подтвердил это, попросил: — Переведи мои слова.
Браннок подошел и встал рядом с Кедрином перед телом Нилока Яррума лицом к лесным жителям. Он заговорил на языке Белтревана, объясняя им, что сказал убийца их предводителя.
— Я велел Нилоку Ярруму уйти отсюда, если он не хочет быть убит, и то же предлагаю вам. Я сразил вашего хеф-Улана, и если вы здесь останетесь, то падете под мечами Трех Королевств. Колдовство Ашарова Посланца не спасло хеф-Улана и не спасет вас, и не принесет вам победы, а только поражение и погибель. Возьмите тело вашего хеф-Улана и унесите его в Белтреван. Возвращайтесь в свои леса. Королевства не ваши и вашими не будут. А теперь берите тело и уходите.
Он отступил, оставив Нилока Яррума лежащим на окровавленных плитах, и, пока белтреванцы молча глядели на него, отошел за колонны, где уже ждали Бедир и горстка уцелевших.
— Хорошо сделано,— услышал он слова отца. Твердая рука с одобрением коснулась его плеча.— И хорошо сказано.
Медленно, бросая настороженные взгляды из-под шлемов, воины из гехрима выступили из мрака за дальними колоннами и, прикрываясь щитами, двинулись через двор.
Бедир дал знак тамурским стрелкам опустить луки, и острые наконечники боевых стрел поникли. Гехримиты приблизились к мертвому и подняли его с благоговением, положили на щиты, затем медленно отступили через двор туда, где стояли остальные. Не прозвучало ни слова, но варвары один за другим скрылись в проходе. Все затихло.
— Теперь они оставят нас в покое? — подумал вслух Кедрин.
— Может статься,— сказал его отец.— По меньшей мере, ты нанес им удар, которого они долго не забудут.
— Они унесут его из крепости,— произнес Браннок,— чтобы устроить погребение. Что они сделают потом — я думаю, зависит, от Посланца.
— Ах да, Посланец,— с горечью промолвил Кедрин.— Что с ним?
— Мы можем только ждать,— заметил Бедир.— Поживем — увидим. Впрочем, думаю, ты обеспечил нам такую возможность. Теперь Дарр вполне может успеть сюда. А пока что нам лучше бы найти Рикола и подготовиться к обороне.
Остатки сотни пошли дальше, слыша, как бой понемногу затихает при вести о смерти хеф-Улана, облетающей крепость. Они прошли по проходу с каменными стенами и пересекли двор, где лежали окровавленные тела. Кучки белтреванцев угрюмо отступали к северной стороне.
Пылающая крыша деревянного зала освещала путь, повсюду вокруг встречались признаки недавней бойни. Кедрину попался какой-то коврик, он вытер кровь с меча, но не стал пока убирать его в ножны, а понес в руке.
Спокойное ощущение силы и цели, наполнявшее его, понемногу угасало, сменившись надеждой на то, что смерть Яррума положит конец осаде.

Предыдущая страница 19 Следующая страница


Гнев Ашара 20

Наверное, подумал он, об этом и шла речь у Аларии: что ему суждено расстроить замыслы Посланца, одолев хеф-Улана Орды. И все же Посланец остается, и сохраняется угроза того, что он отыщет новые средства поднять лесной народ. Пока что, однако, сделано достаточно, и большего ему уже не совершить.
Возможно, осада снята лишь временно, но, как сказал Бедир, это время позволит Дарру с войском добраться до Высокой Крепости. А ему сейчас, как он вдруг понял, нужны еда и сон. Он зевнул, протирая глаза.
И вдруг от удивления даже раскрыл рот: казалось, огонь метнулся к его плечу. Принц стремительно огляделся, подняв меч.
— Что это? — вскричал Бедир, тоже воздев клинок.
Кедрин всматривался то туда, то сюда. Он не увидел нечего, кроме горящего строения и пляшущих теней, которые бросало пламя на стену перед ним.
— Магия,— прохрипел юноша, плечо у него так и горело.— Где-то рядом.
— Я ничего не вижу,— Бедир осмотрел двор.
— Где-то здесь,— сказал Кедрин.— Я ее чувствую.
— Посланец? — спросил Браннок.
— Не знаю,— Кедрин покачал головой, неловко шевельнув плечом.— Возможно. Или, возможно, другой заговоренный клинок. Я что-то чувствую, но не могу понять, что именно. Идемте-ка дальше.
Бедир кивнул, и они двинулись через двор, спеша к проему, от которого широкий с низкой крышей проход вел до главной башни.
Они проходили под аркой входа, когда это случилось. И так быстро, что на миг все оказались ошарашены. Кедрин ощутил, как боль в плече вдруг усилилась мучительными толчками, содрогнулся и запнулся на ровном месте.
Тут же кто-то, отделившись от тени, с диким воплем выскочил из-под арки, в свете отблесков пламени ало блеснул клинок. Незнакомец оказался прямо перед Кедрином, на миг юноша увидел бородатое лицо, искаженное ненавистью до такого безобразия, что это походило на предсмертную муку.
Кедрин поднял меч, готовый отбить удар, направленный ему в лицо, яркие искры рассыпались в воздухе, когда сталь встретилась со сталью. Затем голова его взорвалась болью, и в глазах потемнело.
Он не видел, как Борс вновь поднял клинок, когда человек, образ которого чары Посланца запечатлели в душе воина, упал на колени. Кедрин ослеп. Он не видел и как сабля Браннока возникла между опускающимся мечом воина и его незащищенной шеей. И как Борс, рыча, обернулся в смятении и узнал второго. Оба приказа Посланца требовали немедленного исполнения, и Борс промедлил — пусть какое-то мгновение, но оно спасло жизнь Кедрина.
Борс поднял щит, чтобы отбить удар, который Браннок нацелил ему в грудь, и вновь обрушил меч на Кедрина. На этот раз удар отвел клинок Бедира. Владыка Тамура бросился вперед и отклонил острие меча белтреванца у самой спины Кедрина. Браннок взмахнул саблей и опустил ее на щит Борса, клинок застрял в дереве. Борс зарычал в безумной ярости и рванул щит, пытаясь вывернуть саблю из рук Браннока.
Тут опять просвистел меч Бедира, тяжело ударив по ребрам воина, от этого удара дротт, спотыкаясь, отлетел в сторону, кровь потекла по его кожаной одежде. Второй удар, пришедшийся белтреванцу по боку, нанес рану, которая остановила бы любого — кроме тех, кто впал в боевое безумие. Борс взвыл, сильным рывком вырвал из руки Браннока саблю, описал круг щитом, чтобы отбить третий удар Бедира, и при этом ударил мечом, целя в позвоночник Кедрина.
Но Браннок лягнул его по запястью, да с такой силой, что меч со звоном врезался в камень в пяди от головы Кедрина. В тот же момент на врага стремительно опустился клинок Бедира, удерживаемый обеими руками, кисть Борса отскочила от запястья, и он заверещал, а из обрубка руки хлестнула кровь.
Но варвар кричал от неистовой досады, а не от боли — боли он не чувствовал, ощущая лишь жажду убивать, мстя за смерть Сульи и верша волю своего хозяина. Борс поднял щит, дабы обрушить его край на череп Кедрина и разбрызгать мозги тамурца по камню. Но Браннок вновь вовремя прыгнул вперед и всадил свой кинжал глубоко в грудь врагу, пронзив его сердце и навалившись на противника всем своим весом. Шатаясь, тот отпрянул назад.
Закончил эту схватку Бедир, его меч просвистел по дуге, вся сила была вложена в этот удар, метивший по шее Борса и перерубивший ее. Голова дротта слетела с плеч и непристойно запрыгала по плитам. А когда она остановилась и в остекленевших глазах угасла ярость, свирепые губы сомкнулись над оскаленными зубами, и последний звук выплыл изо рта со звуком, похожим на «Сулья».
— Кедрин! — Бедир опустился на колени близ сына, меч упал, отец положил руки на плечи Кедрину, повернул его к себе и поглядел в лицо.
И простонал, увидев иссиня-белый шрам там, где клинок Кедрина задержал вражий клинок у самых глаз. Все вокруг распухло, вокруг глазниц выступала кровь.
— Отец? — голос юноши был до странного спокоен и оттого пронзил самую душу Бедира.— Я ничего не вижу.
— Чародейство,— проскрежетал Бедир.— Деяние Посланца.
— Помоги мне.
Бедир поднял сына на ноги, Браннок подошел сбоку. Оба поддержали Кедрина, а он поднял руки к изуродованному лицу и опять сказал:
— Я ничего не вижу.
— Уинетт! — произнес Бедир.— Быстро! Надо срочно найти Уинетт.
Они медленно двинулись по проходу, окружив себя для защиты стальным кольцом, один из людей Браннока решил подобрать упавшие мечи и все время, пока занимался этим, поглядывал на голову Борса, дивясь, отчего у мертвого лица такое удовлетворенное выражение.
В конце прохода их встретили лучники и алебардщики внешнего кольца обороны, они ждали позади завала, еще не убежденные в отступлении варваров. В ответ на крик Бедира они быстро расступились, и Кедрина провели через башню к больничным палатам. Там стоял Рикол, беседуя с теллеманами, его сломанная рука висела поперек груди, по худому лицу разлился ужас, когда он увидел Кедрина.
— Что случилось? — спросил он, знаком отослав подчиненных.
— Он убил хеф-Улана Орды,— ответил Бедир.— Но затем берсерк набросился на него из засады.
— В его клинке были чары,— сказал Кедрин.— Я их почувствовал. Я чую волшебство, когда оно близко.
— Где Уинетт? — требовательно спросил Бедир.
Рикол придержал вопросы и велел одной из целительниц найти Старшую Сестру.
Та быстро явилась, в глазах ее отразилась боль, едва она увидела рану Кедрина. Затем, вытирая с ладоней кровь, наскоро осмотрела его.
— Идемте,— повернулась и повела их за собой в уединенную палату.— У него только одна рана?
— Только эта,— ответил Кедрин,— и ничуть не болит.
— Помогите мне снять доспехи,— велела Уинетт.
Вместе они избавили юношу от металла, оставив лишь в штанах и нижней рубахе.
Целительница бережно уложила его на постель у стены и выпроводила всех за дверь. Затем нежно положила ладони на виски.
Он ждал во тьме, когда она прикоснулась к нему, и почувствовал, как ее легкие пальцы ощупывают припухлость, затем возвращаются к вискам, уверенный, что ее искусство вернет ему зрение, ибо не сомневался в великом даре Сестры. Ну, конечно же, скоро он вновь прозреет.
— Колдовство,— проговорила она чуть погодя.— Расскажи, что случилось.
Пока он рассказывал, она приготовила компресс и бережно приложила к его глазам, а вокруг наложила плотную повязку. Компресс была прохладным и успокаивал, хотя и не так, как рука, которую он отыскал и сжал в своей во время рассказа.
— Его отправил Посланец,— сказала Уинетт, когда он умолк, высвободив руку, чтобы приготовить питье и поднести к его губам.— Ты важен для него, Кедрин. Полагаю, он знает, что ты можешь его сокрушить.
— Как? — спросил он.— Мне не подойти к нему. А теперь я слеп.
Он услышал слова, произнесенные спокойно и ровно и отчасти вернувшие ужас пережитого. Он содрогнулся, опять потянувшись за девичьей рукой, отыскал ее, маленькую и теплую, а затем почувствовал, как прикасаются к его руке губы и как влажные капли падают на его щеку. Он понял, что это слезы, и они поколебали его надежду.
— Уинетт,— сказал он, и голос его дрогнул.— Ты сможешь меня исцелить?
— Я очень постараюсь! — пылко воскликнула она.— Обещаю тебе.
Тогда его охватил страх, он крепко вцепился в ее руку, подавляя крик, готовый сорваться с губ.
— Скоро? — медленно спросил он.
— Не знаю,— ответила она, глядя на его лоб,— твои глаза не порезаны, а только ушиблены. Но злые чары, которые были в клинке, поразили тебя, и я это вылечить не могу. Пока что. Здесь.
— Тогда где? — спросил он.— И когда?
— Может быть, в Эстреване,— сказала она.— Или когда явятся Сестры Дарра.
— Если явятся, если варвары сперва не одолеют нас...— с горечью пробормотал он.
— Дарр придет,— пообещала она,— и белтреванцы нас теперь не одолеют. Ты спас нас от этой участи, Кедрин.
— И заплатил хорошую цену,— откликнулся он.
— Да,— печально произнесла она.— Но я найду, чем помочь тебе. А пока усни.
Он почувствовал, как ее рука ускользает из его пальцев, как она обвивает его плечи, приподнимая, чтобы он отпил из чашки, которую она поднесла к его губам. Затем, когда лекарство было выпито, он все еще чувствовал, что она его держит, приложив его голову к своей груди, вялость разлилась по его телу, он задремал, а там и безмятежно уснул. Тогда Уинетт раздела его и вышла, чтобы сообщить Бедиру о недуге сына. Владыка Тамура выслушал весть с опечаленным лицом, а Браннок негромко выругался. Но ни один из двоих не мог предложить ничего лучшего, чем оставить больного в постели до поры, когда удастся получить помощь у Сестер, которые прибудут с королем, либо в самом Эстреване. А поскольку делать им здесь было более нечего, они занялись приготовлениями к упорной, до конца, обороне крепости. Но новых боев не было ни в ту ночь, ни на следующий день, хотя варвары все еще держались к северу от крепости, ибо лесной народ готовил погребальный костер Нилоку Ярруму. И на вторую ночь пламя костра озарило теснину, а вой скорбящей Орды отражался от Лозинских стен. Защитники крепости ждали нападения, когда взошло солнце, но его не последовало. А вскоре после зари прибыли корабли Дарра, и три тысячи андурелских воинов удостоились бурного приветствия, которое разбудило Кедрина. Он испытал ужас, обнаружив, что все еще слеп, поднялся и заковылял по палате, не понимая в смятении, означают ли услышанные им крики спасение или последний бой. Явилась одна из Сестер, загнала его обратно в постель и заставила выпить успокаивающего, в то время как Кедрин непрестанно требовал, чтобы пришла Уинетт, то терзаемый гневом из-за своей слепоты, то страшась, что ослеп навеки.
— Дарр явился,— оказала Уинетт, когда вернулась, позаботившись о других раненых.— А белтреванцы больше не пытаются проникнуть в крепость. Они ждут у северной стены, и только.
Тогда он опять уснул, а после того, как люди Дарра распределились по постам, король явился в его палату в сопровождении Бедира.
— Он нас спас,— сказал Бедир, посмотрев на спящего сына. Лицо отца омрачилось скорбью.— Если бы Кедрин не одолел хеф-Улана, они истребили бы нас всех.
— Думаю, он спас все Три Королевства,— веско произнес Дарр.— Этот хеф-Улан был избран Посланцем. Победив его, Кедрин показал лесному народу, что Посланец не всемогущ. Теперь они должны провозгласить нового хеф-Улана или удалиться в Белтреван.
— Посланец допустит это? — усомнился Бедир.
— А он не сможет этому воспрепятствовать,— отозвался Дарр.— Лесные племена постоянно грызутся друг с другом, и лишь могущественный человек может их объединить. Должно быть, таким и был Нилок Яррум — но теперь он мертв, а вожди помельче начнут между собой борьбу за звание хеф-Улана. Тем временем у нас окажется достаточно сил для отпора. Сможет ли даже порождение Ашара помирить их?

Догадки короля оказались верными. Он еще только высказывал их, а Уланы Орды уже затеяли соперничество, их страх перед Тозом уменьшился после смерти Нилока Яррума.
— Идите вперед! — требовал Тоз и тлеющим взглядом изучал угрюмые лица вокруг костра совета.— Они слабы, вы одолеете их, как я вам обещал.
— Обещал Ярруму, когда возвысил его над нами,— пробормотал Вран, избегая взгляда кудесника.— А кто поведет нас теперь?
— Я, — сказал Баландир.
— Ты? — Вран обернулся к человеку с лисьей бородой.— С чего это Яту следовать за Кэроком?
— Вы следовали за Дроттом! — прорычал Баландир.
— Яррум получил свое право в бою,— возразил Улан Ята.— Он одолел моего отца, и я поклялся ему в верности. Ему, а не опасливому вождю Кэрока.
Рука Баландира метнулась вперед, выплеснув питье из его рога в лицо Врану. Ят изрыгнул проклятие и вскочил с кинжалом в руке. В ответ вспыхнул нож Баландира с костяной рукоятью, и два вождя полуприсели друг против друга, готовые к схватке насмерть.
— Прекратите! — велел Тоз.
Ни один из двоих и ухом не повел. Маг пошевелил пальцами, выводя хитрые узоры, возникла синяя вспышка, свет ударил в два лезвия, ножи вырвались из пальцев и, вертясь, отлетели в сторону.
— Я не пойду за Кэроком,— огрызнулся Вран, потирая опаленные пальцы, расхрабрившись от гнева.
— А я за Дротом,— ответил Баландир.
— Все кончено,— произнес Дариен.— Когда Друл поднял свою Орду, она разбилась о Лозинские Крепости, и он погиб. Теперь Нилок Яррум мертв, и у Орды нет предводителя,
Имрат ничего не сказал, но взглядом выразил согласие с гримардцем.
— Изберите хеф-Улана,— предложил Тоз.
— Хеф-Улана не избирают,— пробормотал Баландир.— Он завоевывает свое право.
— Завоюй его,— потребовал маг.
— В схватке? — Баландир покачал головой.— Я запросто одолею любого из этих псов. Но какой ценой?
— Наградой будут Три Королевства,— прорычал Тоз, в его запавших глазах засверкали красные искры.
— Посланец, ты не понимаешь,— ответил Баландир, теперь уже сдерживаясь, хотя знал, что ступает на склизкие камушки. Ты знаешь, как Яррум добыл свое право. Ты хотел бы, чтобы мой Кэрок бился с родом Ят Врана? С Вистралом Имрата? С Гримардом Дариена? А как с Дроттом? Кто их теперь ведет? Половина их ала-Уланов сгинула при штурме стены, а уцелевшие уже спорят о торквесе Улана. Они оплакивают Яррума и не примут меня, как хеф-Улана. Конечно, если ты не применишь свое колдовство, чтобы их убедить.
— Ят этого не примет! — пролаял Вран.— Хеф-Улан добывает свое право мечом, а не колдовством!
— Вы предаете дело Ашара,— прорычал Тоз.— Королевства лежат перед вами, а вы грызетесь, как собаки!
Тогда заговорил Имрат, совсем тихо, с глазами, затуманенными сомнением:
— Ашар предал нас, Тоз. Ты возвысил Нилока Яррума, чтобы он вел нас на юг в Три Королевства, и Нилок убит. У Орды нет более предводителя, а мы не можем согласиться друг с другом. Я предлагаю вернуться в Белтреван, пока еще не поздно.
— Трус,— Посланец сплюнул. Руки его щелкнули в воздухе, тотчас же в этом месте возникло синее пламя и устремилось к Улану Вистрала.
Имрат резко выпрямился, когда колдовской огонь коснулся его, дикий ужас вспыхнул в его глазах. Рот Улана распахнулся, светлые волосы вздыбились, точно у цветка репейника, руки широко взметнулись, изо рта вырвался хриплый стон, густая кровь выступила изо рта, носа и ушей. Он опрокинулся навзничь. Синий огонь и его дыхание угасли в один миг.
— Теперь и Вистрал лишился предводителя,— с негромким укором произнес Баландир.
Тоз воззрился на него, и Улан Кэрока опустил глаза. Но кудесник уже понял, что перестарался, ибо теперь другие Уланы косились на него не только со страхом, но и с враждебностью. А он знал, что опасно истреблять их всех, ибо тогда Орда станет просто буйной толпой.
— Да проклянет вас Ашар! — проскрежетал он, поднявшись, вышел из их круга и воззрился на стены Высокой Крепости, понимая, что это поражение.
Он долго стоял в эту ночь, не двигаясь и зная, что за этими побитыми стенами находится тот, кто вырвал у него победу. Тот, кому назначено сокрушить дело его властителя, ибо Борс так и не вернулся, а Посланец чувствовал, что Кедрин жив.
— Я найду тебя,— тихо произнес он холодным замогильным голосом.— Куда бы ты ни направился, я стану преследовать тебя, пока не уничтожу. Я заберу твою душу и отдам ее Ашару. Остерегайся Посланца, Кедрин Кайтин!..

Сестры Дарра ничем не смогли помочь Кедрину, и он не принял участия в стычках, которые последовали за прибытием Тепшена Лала с тамурским войском и кешитов Ярла, которые вместе с конями переправились через Идре, собравшись южнее высокой крепости и ожидая прибытия войска Усть-Галича перед тем, как идти на врага.
Вистрал после смерти Имрата двинулся назад в леса, а Уланы Дротта продолжали спорить из-за первенства, между тем как Вран и Баландир боролись за торквес хеф-Улана. В могуществе Тоза после кончины Нилока Яррума все уже сомневались, и чародей пропал, когда король Дарр в сопровождении Бедира и Тепшена Лала, Ярла и Хаттима выехал из Высокой Крепости. Павший духом лесной народ был оттеснен и постепенно изгнан на север — в леса, которые его исторгли. Битва шла девять дней, а когда был убит Баландир, превратился в повальное и беспорядочное отступление. В конце концов жалкие остатки Орды растаяли в чащобах Белтревана.
— Война кончилась,— сказала Уинетт Кедрину, когда трубачи возвестили о торжественном возвращении войск.
— А я все еще слеп,— ответил он.
Они сидели на скамье в садике, где он когда-то впервые поцеловал ее. И случилось это, казалось, давным-давно. Он тогда ни о чем не думал, и она отстранилась, напомнив ему, что она Эстреванская Сестра. Теперь она сама решилась поцеловать его, положив ладони ему на щеки, притянув его лицо к своему и приложив губы к губам.
— Мы поедем в Эстреван,— сказала она, целуя его.— Поедем вместе. И я найду средство исцелить тебя.
Кедрин подумал, какое же их ждет будущее, потянулся к девушке и крепко прижал ее к груди.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 2)
  • ГЛАВА ТРЕТЬЯ (Страница 3)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 4)
  • ГЛАВА ПЯТАЯ (Страница 6)
  • ГЛАВА ШЕСТАЯ (Страница 7)
  • ГЛАВА СЕДЬМАЯ (Страница 8)
  • ГЛАВА ВОСЬМАЯ (Страница 10)
  • ГЛАВА ДЕВЯТАЯ (Страница 11)
  • ГЛАВА ДЕСЯТАЯ (Страница 12)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 14)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 15)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 16)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 17)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 19)


Энгус Уэллс

Гнев Ашара

Цикл: "Книга королевств" - 1

 Читать книгу

Аннотация

Вот уже мною веков не знал войны мир магических Трех Королевств. Но теперь над ним повисла опасность... Ибо пришло время, когда воедино стали складываться части древнего мистического пророчества, коему предстоит изменить судьбу мира НАВЕКИ. Возрожден в пламени чернокнижник Гоз, пожирающий людские души... Собираются в единую Орду не знающие жалости племена степных варваров... И должен явиться вскоре, как предначертано, таинственный герой, жребий которого — стать спасителем Трех Королевств и дорогой ценой заплатить за победу...

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel