Энгус Уэллс - Дикая магия

1 Энгус Уэллс

Глава первая

Увидев всадников, Ценнайра порадовалась за себя, словно и вправду потерялась. Она наблюдала за ними из высокой травы. И лишь убедившись в том, что это не дикари, поднялась и замахала руками.
Они подъехали к ней легким галопом. Красивая женщина с льняными развевающимися на ветру и поблескивающими под утренним солнцем волосами на сивом мерине; темнокожий керниец, восседавший на огромном черном жеребце, — длинные волосы его были забраны сзади в конский хвост, а голубые глаза не мигая смотрели на нее; и юноша, темный от загара, но явный лиссеанец, судя по чертам лица; его выгоревшие на солнце золотистые волосы также были забраны сзади в конский хвост на кернийский манер, а на лице застыло озадаченное выражение.
Она побежала им навстречу, и всадники сбавили ход, с любопытством оглядывая ее с головы до ног и, как бы невзначай, опустив руку на эфес мечей. Глаза их шарили по сторонам, словно они боялись засады.
— Слава богам, вы здесь! — воскликнула она. — Меня зовут Ценнайра.
Каландрилл подозрительно косился на незнакомку, не понимая, как она сюда попала. Он не мог не отметить ее красоты. Иссиня-черные, спутанные с травинками волосы обрамляли чумазое лицо с резко выделявшимися ярко-красными губами и огромными карими глазами. На ней был дорожный костюм из мягкой коричневой кожи, мятый и грязный, туника, выставлявшая напоказ полную грудь под грязной рубашкой, и длинные ноги в узких штанах. Красивее женщины Каландрилл еще не видел. Он натянул поводья, остановил лошадь и поклонился, забыв о мече. Потом спешился и улыбнулся, не обращая внимания на ворчание Брахта и на подозрение, сверкавшее в серых Катиных глазах.
— Ценнайра, — он подошел к ней на шаг. — А меня зовут Каландрилл.
Ценнайра едва слышно повторила его имя, даже не пытаясь скрыть облегчения — наконец-то перед ней ее добыча. Так вот он — Каландрилл ден Каринф. По рассказам Аномиуса она представляла его фатоватым тщеславным князьком, ученым-неженкой. Но мускулистый молодой человек, стоявший перед ней, скорее походил на воина. Он был ловок и крепок, как его меч, и отличался грацией в движениях. В его карих глазах светилось любопытство. Несомненно, он был красив. Ценнайра, издав слабый стон, бросилась ему на шею. Коричневая кожа его рубашки мягко коснулась ее щеки. От него исходил дурманящий аромат мужского пота и конской сбруи. Каландрилл нежно обнял ее за плечи, и впервые после дикой скачки она почувствовала себя в безопасности. Сыграть свою роль ей не составило труда.
Чувствуя ее дрожь, Каландрилл зашептал ей на ухо слова утешения. Странно, думал он, разве могут столь черные волосы так ярко переливаться на солнце? Спутники Каландрилла, не переставая оглядываться, соскочили с лошадей.
— Как ты здесь оказалась?
Ценнайра оторвала голову от груди Каландрилла, где ей было так спокойно, и посмотрела на задавшего вопрос. На нем были рубашка и брюки из мягкой черной кожи; длинные черные волосы, забранные сзади, открывали высокий лоб, а ярко-голубые глаза на ястребином лице рассматривали ее без всякого выражения. На тонкой талии болтались ножны с кернийским мечом. Брахт — подумала Ценнайра. Женщина с серебристыми волосами и серьезными серыми глазами была одета в кольчугу и брюки, подчеркивавшие ее длинные красивые ноги. А это Катя — догадалась она. Правая рука девушки, как и рука Брахта, лежала на рукоятке изогнутой сабли.
Ценнайра шумно вздохнула и слегка отстранилась от Каландрилла. Не глядя ему в глаза, она знала, что ему не хочется выпускать ее из своих объятий: Быстро, едва не захлебываясь, она поведала им историю, придуманную Аномиусом, и в подтверждение махнула рукой в сторону останков лошади.
Она представилась кандийкой, вложившей средства в караван, возглавляемый неким лиссеанским купцом в Гансхольде. Переживая за исход предприятия, она лично отправилась в Куан-на'Фор. Они благополучно добрались до Кесс-Имбруна, откуда намеревались взять путь на восток. Но тут на них напали всадники, прискакавшие с юга, с Джессеринской равнины. Живописуя схватку, в которой якобы чудом осталась жива, она то и дело вздрагивала, пуская слезу; голос ее срывался.
Закончив рассказ, Ценнайра вздохнула, шмыгнула носом и попросила разрешения смочить губы. Каландрилл передал ей фляжку, и она принялась жадно пить, не сводя с них глаз.
Каландрилл явно ей поверил. В Брахте же она почувствовала некоторое сомнение; Катя ей явно не доверяла. Но Ценнайру это не обеспокоило — люди они благородные и вряд ли бросят ее одну. Да и лишней лошади у них нет, чтобы отправить ее восвояси. Так что воля Аномиуса исполнится, они возьмут ее с собой. А это — как раз то, что нужно и ей, если она хочет избавиться от уродливого маленького колдуна. И все же, возвращая фляжку и благодарно улыбаясь, Ценнайра размышляла, стоит ли прибегать к козырной карте. И наконец решилась.
— Бураш! — воскликнула она под вопросительным взглядом Брахта. — Вы не представляете, какой я пережила ужас: столько смертей. К тому же…
Ценнайра вспомнила, что недавно видела, и ей не пришлось делать над собой усилие, чтобы задрожать всем телом. Последние слова она произнесла, понизив голос до перепуганного шепота.
— К тому же?.. — переспросил Брахт.
— Дера! — возмутился Каландрилл. — Ты что, не видишь, в каком она состоянии? Да она сейчас умрет от голода.
— Это верно, — солгала Ценнайра. — Но прежде я поведаю свою историю.
Каландрилл раздраженно хмыкнул, и она улыбнулась, довольная своей властью над чувствами мужчин. Вернее, некоторых мужчин, поправила она себя. На Брахта она не произвела никакого впечатления. Это все потому, успокаивала она себя, что он влюблен в вануйку. Интересно, что чувствует женщина, вызывающая подобную любовь? Она поспешила отогнать от себя эти мысли и рассказала им истинную правду.
— Мой конь пал здесь невдалеке, — хрипло пояснила она. — Сюда я дошла пешком. Думала, что тут я в безопасности. Но вдруг появился всадник и что-то… я сама не поняла что… удержало меня от того, чтобы броситься ему навстречу. От него исходило какое-то зло… Вокруг него была дурная аура… Поэтому я спряталась. И правильно сделала.
Она нахмурилась и замолчала, вспомнив пережитое. Все трое внимательно смотрели на нее.
— Он разжег костер, вытащил из седельного вьюка мясо и начал есть. Бураш! Это было ужасно. Он жарил и ел человеческое мясо.
— Рхыфамун! — с ненавистью воскликнул Каландрилл.
Катя с отвращением поджала полные губки. Брахт презрительно сплюнул и сказал:
— Продолжай!
Ценнайра инстинктивно провела рукой по губам, словно избавляясь от неприятного привкуса. Ей не пришлось разыгрывать отвращение.
— Я была напугана, — продолжала она говорить чистую правду. — Я боялась, что он почувствует мое присутствие. И бежать я тоже боялась: а вдруг заметит? Мне ничего не оставалось, как прятаться в высокой траве и наблюдать за ним.
— Как он выглядел? — отрывисто спросил Брахт. — Опиши его.
— Волосы песочного цвета, сломанный нос, карие глаза, — ответила она.
Трое путников переглянулись. Брахт жестом попросил ее продолжать.
— Затем он стал колдовать, — сказала она. — Это было явное колдовство, потому что через некоторое время из расселины поднялось пять воинов-джессеритов, коих он заставил драться между собой. Когда он говорил, воздух наполнялся запахом миндаля. Джессериты дрались до тех пор, пока не пали все, кроме одного. Тогда Рхыфамун залечил его раны и заставил его сбросить тела товарищей в расселину. Лошади же по его приказу прыгнули туда сами. Затем… — Она закрыла глаза и покачала головой. Каландрилл с озабоченным лицом положил ей на плечи сильные руки.
— Что потом? — спросил он, и голос его прозвучал намного мягче, чем вопрос Брахта.
— Он вселился в него! — воскликнула Ценнайра. — Он пропел какое-то заклинание, в воздухе опять сильно запахло миндалем. Что-то метнулось между ними… Словно из уст его вырвалось пламя, кое вошло в тело джессерита. В следующую секунду человек с волосами песчаного цвета упал. Ах, Бураш!
Она повернулась к Каландриллу и бросилась ему в объятия, прижимаясь щекой к груди.
— Он, теперь уже в обличье джессерита, сбросил тело в расселину. Затем вскочил на единственную оставшуюся лошадь и стал спускаться по тропинке вниз.
— Дагган-Вхе, — проговорил Каландрилл. — Он отправился на Джессеринскую равнину.
— Это все? — спросил Брахт.
— Была еще книга, — сказала Ценнайра. — С собой он взял только книгу.
Каландрилл напрягся всем телом и резко сказал:
— Расскажи про книгу.
Ценнайра бессильно пожала плечами. Теперь она не сомневалась, что это та самая книга, ради которой Рхыфамун пролил столько крови. И Аномиус тоже.
— Она маленькая, — пробормотала Ценнайра. — В черном переплете, но мне показалось, что от нее исходит ужасная сила.
— «Заветная книга», — сказал Каландрилл.
— Названия ее я не ведаю, — солгала Ценнайра. — Но он явно ею дорожил.
— Истинно, — горько согласился Каландрилл. — Он ее высоко ценит.
— А ты можешь описать воина, в тело которого он переселился? — резко спросил Брахт.
— Невысокий, — начала она, — с кривыми ногами и маслянистыми волосами. На нем были доспехи, шлем, лицо спрятано за металлической сеткой.
Брахт рубанул рукой воздух.
— Да так выглядит любой джессерит на равнине. Опиши его лицо так, чтобы его можно было узнать.
— Вы поскачете за ним? — Ценнайра ничуть не сомневалась в том, что именно так они и поступят, но ей не составило труда разыграть удивление. — Кому нужно гнаться за таким человеком?
— Мы должны, — мягко пояснил Каландрилл. — Ты можешь его описать?
Она отрицательно мотнула головой.
— С трудом. Он мало чем отличается от других. У него широкое лицо и узкие глаза. — Она помолчала с мгновение, вспоминая. — У него усы. И он, кажется, молод.
— Ахрд! — воскликнул Брахт. — Богу, создавшему джессеритов, явно не хватало воображения. Да так выглядят тысячи и тысячи джессеритов!
Катя жестом попросила его замолчать.
— Как давно это было? — спросила она.
Голос ее звучал спокойно. Она словно уравновешивала собой нетерпеливого кернийца. Ценнайра благодарно улыбнулась и сказала:
— Три дня назад.
Брахт так выругался, что теплый воздух зазвенел:
— Три дня? Ахрд, почему ты не доставил нас сюда раньше!
Катя, махнув рукой в сторону Кесс-Имбруна, рассудительно спросила:
— Дагган-Вхе ему все равно не миновать. А затем ему предстоит подниматься по противоположной стороне. Если мы поспешим, то можем перехватить его в расселине. Ведь он, в конце-то концов, один!
— Вряд ли мы его догоним, — покачал головой Брахт, кивая в сторону ущелья. — Кровавый путь — трудная дорога, там не поспешишь. Да и внизу не легче. Скалы образуют настоящий лабиринт, каменный лес. Нет, пока он для нас недосягаем.
Катя кивнула, отдавая должное его знанию местности, и задумалась, покусывая нижнюю губу.
— К тому же он опять сменил тело, — горько продолжал Брахт. — Проклятый гхаран-эвур! Ахрд, да ведь все джессериты на одно лицо! И ни один из них не умирает от любви к иноземцам. Как только он выйдет на равнину, он найдет себе прибежище.
— Если я его увижу, — осторожно вступила в разговор Ценнайра, — то непременно узнаю.
Глаза Брахта сузились. Каландрилл насторожился. Катя с любопытством посмотрела на нее. И Ценнайра испугалась, что перестаралась. Она беспомощно взмахнула рукой, губы ее задрожали, на глаза навернулись слезы.
— У нас нет лошади, — сказал Брахт.
— Ты предлагаешь бросить ее здесь? — спросил Каландрилл.
— Она видела его лицо, — заметила Катя.
— Но она нас задержит! — Брахт сердито ударил себя кулаком по бедру и заскрежетал зубами. — Если мы возьмем ее с собой, то одной из лошадей придется нести двойную ношу.
— Она легкая, — сказал Каландрилл. — И не забывай, что мы не первый раз встречаем незнакомцев. И все они сторицей отплатили нам за помощь.
Он коснулся рукояти своего меча, напоминая Брахту о встрече с богиней Дерой.
— Она видела его лицо, — повторила Катя. — Каландрилл прав: нельзя бросать ее здесь.
— Умоляю, не бросайте меня! — воскликнула Ценнайра с неподдельным ужасом. Однако знала: она не умрет, она не может умереть, поскольку сердце ее, еще бьющееся, хранится в заколдованной шкатулке Аномиуса, и, пока оно во власти чар колдуна, она бессмертна, ни голод, ни жажда не пугали ее. Еда из необходимости превратилась в простое удовольствие. Но если эти трое не возьмут ее с собой, то на нее падет гнев Аномиуса, и тогда ей не освободиться от его чар и она навеки останется куклой в его руках, от которой он избавится, едва она перестанет быть ему нужной, или будет уничтожена колдунами, от рук которых может пасть сам Аномиус. Она не желала оставаться одна. Надо исполнить волю хозяина и принести ему «Заветную книгу», а затем извернуться и завладеть вновь своим сердцем.
Только сейчас Ценнайра сообразила, что впервые с тех самых пор, как Аномиус вынул у нее из груди сердце и превратил ее в зомби, она познала страх именно в эти последние дни, проведенные в одиночестве в траве. Жестокое колдовство Рхыфамуна изменило ее настолько, что она и сама не понимала, что с ней происходит. Она плотнее прижалась к Каландриллу, словно ища в нем поддержки.
— Нельзя ее бросать, — заявил Каландрилл. — Дера, Брахт! Сколько она протянет здесь одна, без коня?
— А чтобы доставить ее к людям, понадобится несколько дней, — добавила Катя. — А Рхыфамун тем временем будет скакать и скакать.
— Истинно, — с неохотой согласился керниец.
Ценнайра с облегчением вздохнула. Каландрилл сказал:
— Она поедет со мной. Может, нам повезет, и мы найдем лошадь на Джессеринской равнине?
— Джессериты не очень радушный народ, — возразил Брахт. — Они скорее убьют пришельцев, чем продадут лошадь.
— Тогда украдем, — беззаботно заметил Каландрилл. — Но я не брошу ее здесь одну. Вспомни Деру, Брахт.
Керниец устремил на Ценнайру взгляд холодных голубых глаз.
— Ты богиня? — бесцеремонно спросил он. — Откройся нам, и я буду тебе благодарен.
— Я не богиня, — смиренно ответила она.
Брахт хмыкнул и уставился на Каландрилла.
— Если она не богиня, то кто сказал, что она не творение Рхыфамуна? Может, это его засада?
Каландрилл чуть отстранился от Ценнайры и спросил:
— Разве она похожа на творение колдуна? — Он и не подозревал, как Брахт был близок к истине. — Сейчас мы это проверим. — Он улыбнулся и вытащил из ножен меч, жестом дав понять, что не причинит ей вреда. — Прикоснись к клинку, докажи моим неверующим друзьям, что ты та, за кого себя выдаешь.
Ценнайра замерла. Какой силой обладает этот меч? А вдруг он ее разоблачит? Но выбора не было. Отказ означал бы саморазоблачение. Если меч разоблачит ее, она расскажет им все об Аномиусе и предложит сотрудничество, моля о пощаде. А если не получится, попытается бежать.
Каландрилл, неправильно истолковав ее замешательство, мягко сказал:
— Тебе ничто не угрожает. Просто положи руки на клинок.
Будь у Ценнайры в груди сердце, оно бы забилось с бешеной скоростью. Она с трудом заставила себя положить руки на сталь.
Ничего не произошло, и Каландрилл сказал:
— Видите? Магия Деры — свидетельство ее честности. Она та, за кого себя выдает, — беглец, преследуемый неудачей.
— Неудача оставила меня, — пробормотала Ценнайра, когда он сунул меч в ножны.
Брахт хмыкнул и, согласившись с утверждением Каландрилла, спросил:
— Так ты намерен взять ее с собой?
— А что еще нам остается? — был ответ. — Разве что отвезти ее в ближайшее становище. Тем самым мы сыграем на руку Рхыфамуну. Тем более, она его видела. А для нас это очень важно.
Брахт нехотя кивнул и посмотрел на Катю.
— Что скажешь ты?
— Что у нас нет выбора. Надо брать ее с собой. Она нам пригодится.
Керниец вздохнул и пожал плечами:
— Да будет так. Она отправится с нами. — Он вновь посмотрел на Ценнайру. — Мы скачем без передышки. Нас поджидает множество опасностей. Смерть в нашей компании может быть очень жестокой. Не предпочтешь ли ты остаться?
— Я поеду с вами, — твердо заявила она, — куда бы вы ни направились. Я не останусь здесь больше ни дня.
— Значит, теперь нас четверо. — Керниец взглянул на небо, по которому упрямый ветер гнал облака. Солнце клонилось к западу. — Начнем спуск на рассвете.
— Не сейчас? — удивился Каландрилл. — Дадим Рхыфамуну еще один день?
Брахт мотнул головой.
— Если мы двинемся сейчас, ночь застанет нас на Дагган-Вхе. Чтобы спуститься в долину, нужно по меньшей мере два дня. — Он искоса взглянул на Ценнайру. — А на Кровавой дороге нет постоялых дворов. Так что лучше иметь в запасе день. И лошадям надо отдохнуть.
— Как скажешь, — согласился Каландрилл. — Но я бы хотел взглянуть на этот сказочный путь прямо сейчас.
Брахт усмехнулся и махнул рукой в сторону Кесс-Имбруна:
— Смотри.
Каландрилл направился к пропасти, и Ценнайра побежала за ним, хватая его за руку и наслаждаясь исходившим от него ароматом похоти, который забивал собой терпкий запах пота, лошади и кожи. Она ясно видела, что это чувство сбивает его с толку, отвлекает от главной цели и потому он борется с ним. А если он еще мальчик? — заинтригованно подумала она. Для того чтобы почувствовать его силу, не надо быть зомби, взяв себя в руки, подумала Ценнайра. Кто знает, какой властью обладают эти трое!
Воздух над Кесс-Имбруном дрожал. Дальние отроги терялись за легкой голубой дымкой умирающего дня. Травянистая равнина Куан-на'Фора бежала к самой кромке пропасти и неожиданно обрывалась, словно обрезанная огромным ножом. Отсюда, насколько хватало глаз, каменная стена уходила резко вниз, теряясь в тенях надвигающейся ночи. Огромный разлом манил сделать еще один, совсем маленький шажок и отдать себя пустоте. Глубина была столь величественна, что казалось, тело никогда не натолкнется на землю, а будет вечно парить в воздушных потоках, как та черная птица, что летала под ними. Ценнайра инстинктивно прижалась к Каландриллу. Он обнял ее за плечи. Брахт показал на тропу к востоку и на глубокий овражек, сбегавший по склону обрыва вместо тропы. Ниже он расширялся настолько, что там одновременно могли пройти несколько лошадей, а затем терялся в глубине.
— Дагган-Вхе, — пояснил Брахт.
— Дера! — произнес Каландрилл, не сводя глаз с бездонного Кесс-Имбруна. — Конца-края не видно.
— Истинно, — согласился Брахт. — Путешествие по нему будет не из приятных.
— Куда мог направиться Рхыфамун? — спросила Катя. На нее, видавшую горы на родине, пропасть произвела меньшее впечатление. — На восток, на запад или на север?
— Если ему надо к Боррхун-Маджу, как мы полагаем, — пояснил Брахт, — то он возьмет немного на запад и поднимется вверх по ближайшей тропе.
— У него три или четыре дня форы, — пробормотала Катя. — К тому же мы вступаем на землю, где нам вряд ли будут рады.
— Но с нами есть та, которая видела его лицо, — вставил Каландрилл, все еще обнимая Ценнайру за плечи. Его следующие слова обеспокоили ее: — Там тоже есть ведуны. Им, как говорящим с духами в Куан-на'Форе, тоже может открыться наша цель.
— При условии, что до того нас не убьют воины, — сказал Брахт.
— Сия опасность все время следует за нами по пятам, — усмехнулся Каландрилл. — Не остановит она нас и сейчас.
Брахт с Катей промолчали и отвернулись от бездонной расселины.
Когда они сидели вокруг костра, Ценнайра была спокойна. Какими бы магическими свойствами ни обладал меч Каландрилла, он не выдал ее, и троица приняла ее за попавшую в беду женщину. Ценнайра с готовностью отвечала на все вопросы, хотя их интересовал прежде всего Рхыфамун, а не ее прошлое. Она в свою очередь могла безбоязненно расспрашивать их.
Продолжая играть свою роль — ради Аномиуса или самой себя, она и сама толком теперь не знала, — она выдавала себя за невинную девушку. Вгрызаясь в мясо как давно ничего не евший человек, она исподволь выведала у них все, что ей было нужно.
— Вселившись в тело Варента ден Тарля, Рхыфамун обманул нас и отобрал книгу, когда она уже была у нас в руках, — пояснил Каландрилл. — При помощи магии он перенесся из Тезин-Дара назад в Альдарин. Там он переселился в тело Давена Тираса, того самого, который околдовал джессеритов. А мы все гонимся и гонимся за ним. Сначала на север через Лиссе, а затем через весь Куан-на'Фор. По нашим расчетам он направляется к Боррхун-Маджу, чтобы пересечь его.
— А разве за ним что-то есть? — поинтересовалась Ценнайра.
Брахт коротко рассмеялся.
— Это мы скоро узнаем, если доживем.
— Возможно, именно там покоится Фарн, — пояснил Каландрилл. — Рхыфамун намерен пробудить Безумного бога, дабы, стоя по правую руку от него, управлять миром.
— А я думала, Фарн и Балатур были преданы забвению Первыми богами, — прошептала Ценнайра. — Полагала, их изгнали с лица земли божественные родители за хаос, учиненный ими на земле.
— Истинно, так оно и было, — торжественно подтвердил Каландрилл. — Но Ил и Кита не уничтожили, а предали их забвению, погрузив в вечный сон и скрыв от человечества место их опочивальни. Это место указано в «Заветной книге». Что же до заклятия пробуждения, Рхыфамун уже давно им обладает. Если он добьется своего, то мир будет ввергнут в хаос.
— И вы втроем выступили против него? — пробормотала Ценнайра, невольно восхищаясь храбростью спутников.
— Нам помогают Молодые боги.
— В Кандахаре сам Бураш вызволил нас из рук чайпаку, — кивнул Каландрилл, — и в мгновение ока перенес нас через Узкое море в Лиссе. А там нам явилась Дера и благословила мой клинок, дабы он защищал нас от колдовства. В Куан-на'Форе Ахрд спас Брахта от распятия и перенес нас через Куан-на'Дру.
— Но не так быстро, как бы хотелось, — недовольно пробормотал Брахт.
— Без него мы были бы еще очень далеко отсюда, — возразил Каландрилл, с улыбкой глядя на Ценнайру. — А теперь с нами человек, который видел его лицо. Возможно, тебя привели сюда сами боги, чтобы ты нам помогла.
Ценнайра с трудом заставила себя улыбнуться. Обрывочные знания, которые она почерпнула от Аномиуса и во время собственного путешествия, вдруг сложились воедино, и она впервые поняла, чего добивается Рхыфамун. Ей стало не по себе. Колдун намеревается уничтожить мир. И если ему это удастся, то она тоже обречена. Власть, данная Фарном, поставит Рхыфамуна над всеми колдунами: безумец получит безграничную власть. Аномиус тоже безумец, но вряд ли он сможет противостоять Рхыфамуну. Он проиграет, подумала она, ибо благодаря Фарну Рхыфамун станет всесильным. И что тогда будет с ней? Как творение Аномиуса, как его помощник, она наверняка будет обречена вместе со своим творцом: если Рхыфамуну удастся пробудить Фарна, то она, как и эта троица, погибнет.
Быстро рассмотрев все возможные варианты, она пришла к единственному выводу: ради самой себя нужно оказать им всяческую помощь, ибо победа над Рхыфамуном в интересах не только мира, но и лично ее. А потом… Потом ей опять придется принимать решение. Отобрать ли у них «Заветную книгу» и доставить ли ее к Аномиусу? И что потом? А потом она перестанет быть ему нужной, и Аномиус избавится от нее. Нет, пожалуй, лучше отдать себя в руки Молодых богов, когда их цель будет достигнута. Молодые боги простят ей многие из ее грехов, ведь она привнесет немалый вклад в эту победу. Хотя, кто знает? Пока ясно только одно: она повязана с тремя путниками одной ниточкой, их цель стала и ее целью.
— Неисповедимы пути богов, — с улыбкой сказал Каландрилл, неправильно истолковав ее молчание. — Возможно, тебя действительно привели сюда боги. Но даже если не так, это неважно. Важно, что мы нашли тебя и теперь мы вместе.
Эти слова вселили в нее надежду, и она улыбнулась.
— Боюсь, сюда меня привел несчастный случай. Как бы то ни было, я вам помогу.
— Отлично сказано! — захлопал в ладоши Каландрилл.
Катя, сидевшая с другой стороны костра, улыбнулась. Брахт молча кивнул и предложил отправиться спать, выставив охрану против тех самых бандитов, которых выдумала Ценнайра.
Первой дежурила Катя. Каландрилл — за ней. Небо переливалось звездами, и лишь далекий вой охотившихся в траве диких собак нарушал ночную тишину. Было уже по-летнему тепло. Каландрилл взял лук, вышел из круга света и присел на корточки в темноте. Перед глазами его стояло лицо Ценнайры.
Мириады пташек, обитавших в этой земле, объявили о наступлении рассвета. Исполнив приветственный хор нарождающемуся дню, они перешли каждая на свой мотив. Небо на востоке начало медленно сереть, а затем засинело в вырвавшихся из-под края земли сверкающих лучах. Легкие перистые облака походили на воздушные островки в безграничном море. Каландрилл поднялся на ноги, стряхнул с одеяла влагу, собрал с травы росу и протер лицо. Затем достал из переметной сумы расческу и зеркало. Брахт уже сидел На корточках у огня, колдуя над завтраком. Он с усмешкой взглянул на Каландрилла.
— Красив как принц. Она не устоит, — пробормотал керниец, словно разговаривал с собой, и Каландрилл неуверенно улыбнулся — давно он уже так не заботился о своем внешнем виде.
Проснулись Катя с Ценнайрой и отошли в сторону для утренних омовений: Ценнайра старалась казаться неуклюжей. Каландрилл все равно смотрел на нее во все глаза.
Когда девушки вернулись к костру, Ценнайра уже выглядела вполне бодрой. Это потому, что теперь она не одна, решил про себя Каландрилл. Понимает ли она всю важность испытания, коему себя подвергает? Он поторопился отогнать от себя эту мысль. Зачем себя мучить, если выхода все равно нет?
Со своей стороны Ценнайра разыграла здоровый аппетит и с удовольствием выпила похлебку, сваренную Брахтом. Скромно улыбнулась Каландриллу и послушно кивнула, когда керниец сказал, что она поедет с ним.
— Мой вороной самый сильный, — пояснил Брахт. — У него крепкие ноги. А Дагган-Вхе временами очень крут и узок. Держись за меня покрепче, а если боишься высоты, то закрой глаза.
— Хорошо, — пообещала она.
Каландриллу вовсе не понравилось, что Брахт распоряжается девушкой, как своей собственностью, но он тут же отругал себя за глупость. Брахт совершенно прав, так безопаснее и быстрее. Каландрилл подавил приступ ревности, но не мог не пожалеть о том, что руки ее будут обнимать Брахта.
Они закончили завтрак, затушили огонь и оседлали лошадей. Каландрилл галантно помог Ценнайре забраться на вороного, и от ее прикосновения у него опять закружилась голова — кожа у нее была мягкой и гладкой. Она поблагодарила, и Каландрилл поклонился, как когда-то при дворе Секки. Заметив на себе насмешливо-задумчивый взгляд Кати, он покраснел и вскочил в седло.
— Кто впереди? — спросил Каландрилл, думая о том, что Рхыфамун мог оставить за собой колдовских стражей. — Он мог устроить засаду.
— В Кандахаре Аномиус ослаб от слишком частого использования колдовства, — возразил Брахт. — Ты думаешь, Рхыфамуну это не грозит?
— Но Аномиусу все же достало сил создать великана, а Рхыфамун во много раз его сильнее. — Каландрилл поравнялся с керниицем и дотронулся рукой до рукоятки меча. — У меня есть меч. Так что лучше впереди пойти мне.
Брахт пожал плечами.
— Будь по-твоему, — сказал он так, словно понимал, что Каландриллу надо произвести впечатление на Ценнайру. — Только поосторожнее.
Каландрилл кивнул, повернул коня к оврагу и ступил в тень, где начиналась почти отвесная тропа.
Кесс-Имбрун производил жуткое впечатление. Особенно теперь, когда Каландрилл ступил на тропу. Впечатление было такое, будто он стоит на краю света, а под ним зияет бесконечная пустота. Справа от него скала резко уходила вниз. Отвесные стены и массивные хребты представляли собой настоящий лабиринт; каньоны хаотически падали вниз, закрывая собой реку на дне. Вдали скалы скрывались за синеватой дымкой. Птицы висели в потоках воздуха, создавая впечатление, будто небо прямо под ним. Гнедой его заволновался, чувствуя состояние всадника, и он направил его влево, ближе к стороне оврага. Позади раздался цокот копыт по камням.
— В чем дело? — крикнул Брахт.
Каландрилл откашлялся: от такой высоты у него перехватило дыхание.
— Все в порядке, — ответил он. — Можно спускаться. Вот только это место…
Он подстегнул коня. Брахт и Катя последовали за ним. Оказавшись на тропе, Ценнайра вскрикнула. У Кати перехватило дыхание.
— Это самый широкий участок, — как ни в чем не бывало сказал Брахт. — Ниже тропа сужается.
Тропинка, на которую ступил конь Каландрилла, была настолько узкой, что юноша ехал, сжимая зубы до боли в челюстях. Слева зиял обрыв. Рядом, пристально вглядываясь в него желтыми немигающими глазами, кружил орел. Поднимающееся солнце залило расселину светом, переливаясь на отвесных стенах красным, коричневым и желтым. Свет проникал все ниже и ниже и наконец высветил далекую голубую нитку реки. Каландрилл тут же усомнился, что когда-нибудь до нее доберется. А уж о том, что потом надо подниматься, он предпочитал и не думать.
Петляя по узкой тропинке, они спускались все ниже и ниже. Местами им приходилось спешиваться и вести лошадей в поводу. Все молчали, пораженные бездонной глубиной Кесс-Имбруна.
Свет ослабевал. Позади поползли длинные тени. Воздух колебался под лучами солнца, достигшего западного горизонта.
— Остановимся на ближайшем расширении, — сказал Брахт. — В темноте нам не спуститься.
Место для ночевки они нашли за ближайшим отрогом. Тропинка и здесь была узкой, но расширялась настолько, что для них всех, включая и лошадей, хватило места.
— Здесь? — спросил Каландрилл и с облегчением вздохнул, когда керниец кивнул.
Площадка была словно выложена по периметру камнями. Унылое место, лишенное всякой растительности и воды, но для ночевки вряд ли здесь можно было найти что-то лучше. А сумерки быстро сгущались, солнце уже опускалось за западные скалы.
— Придется ночевать без костра, — заметил Брахт, вытаскивая конские путы.
Каландрилл кивнул, стреноживая мерина, и спросил:
— С лошадьми ничего не случится?
— Будем надеяться, — ответил керниец, заглядывая за дальний выступ скалы, где уже собирались тени.
Каландрилл тоже подошел, но, кроме темнеющих, цвета высохшей крови, скал, ничего не увидел в наступающей ночи. Катя разложила одеяла и накидки, и они уселись между лошадьми и обрывом.
— Вану такая же? — спросил Брахт.
— Отчасти, — сказала Катя, откидывая с лица прядь волос, переливавшихся в опускающейся ночи как старинное серебро. — Я видела подобные тропинки, но у нас горы выше. А тропинки — шире.
— Ахрд! С меня теперь гор хватит на всю жизнь, — грустно, но с усмешкой пробормотал Брахт.
— Ничего, они тебе понравятся, — усмехнулась Катя и кивнула в сторону расселины.
— Только бы добраться до Джессеринской равнины, — улыбнулся ей в ответ Брахт.
Каландрилл вытаскивал продукты. Ценнайра подошла к нему и спросила:
— Тебе помочь?
Он передал ей сухое мясо.
— Возьми, — сказал он, вздрагивая от прикосновения ее рук и безуспешно пытаясь скрыть смущение. — На большее сегодня рассчитывать не приходится.
Ценнайра кивнула, понимая и без сверхъестественных способностей, что ее присутствие возбуждает его, но продолжая играть роль скромной девушки. Если он ее полюбит, то пусть это случится само по себе, постепенно, без усилий с ее стороны. Заманить его в свои сети будет проще простого — не раз она прибегала к своим чарам, — но лучше не делать этого в присутствии двух свидетелей. Брахт явно ей не доверяет, а Катя… Катя вообще сбивает ее с толку. Хотя явного неудовольствия вануйка не выказала и даже поддержала решение о включении ее в компанию, однако она многого не договаривала. Ценнайра улыбнулась, взяла мясо и отошла.
Каландрилл смотрел ей вслед, восхищаясь ее плавной походкой, черными как вороново крыло волосами, из которых луна выбивала серебристые искорки. Надама никогда бы не сподобилась на подобное путешествие, подумал он. А уж тем более не смогла бы перенести его без жалоб. Он встряхнул головой, ругая самого себя: сейчас не время поддаваться очарованию женщины и думать о любовных утехах.
«А после? — спросил внутренний голос. — Когда вы выберетесь из Кесс-Имбруна, что потом?»
Каландрилл не знал, как не знал и того, что думает о нем Ценнайра. Он для нее, скорее всего, просто воин, меченосец, которому она благодарна за помощь, и не больше того. Он плохо, если не сказать совсем не знал женщин и, если уж быть честным до конца, к изысканным манерам прибегал как к спасательному кругу. Вел себя как стеснительный мальчишка. Сожалея о своей застенчивости, он взял лепешки и присоединился к остальным.

1 Следующая страница


Дикая магия 2

Брахт и Катя сидели на одеяле, Ценнайра пристроилась слева от вануйки. Каландрилл опустился рядом и кинжалом разрезал лепешки и сыр на большие ломти. Брахт передал каждому по куску сухого мяса.
Утолив голод, они договорились об очередности дежурства. Первым выпало дежурить Брахту. Они были измотаны не столько от самого физического усилия, сколько от постоянного нервного напряжения. Перекусив всухомятку, Каландрилл и Катя улеглись, прижимаясь друг к другу, чтобы хоть как-то согреться. Для Ценнайры холод был просто объективной реальностью, да и уставшей она себя не чувствовала, но все же передернула плечами и, зевнув, закуталась в одеяло, предложенное Каландриллом.
— А ты? Ты не замерзнешь? — спросила она, смеясь и восхищаясь его галантностью.
— У меня есть плащ, — стоически заявил он. — Этого мне хватит.
— Ты добрый, — пробормотала Ценнайра, укладываясь так, чтобы быть поближе к нему. — Благодарю тебя за все.
— Что еще я могу для тебя сделать? — с трудом произнес Каландрилл: от прикосновения ее бедер сердце бешено заколотилось у него в груди. Несмотря на толстое одеяло и плащ, он чувствовал тепло ее тела.
Ему безудержно захотелось обнять Ценнайру и прижать к себе, но он сдержался, подумав, что ей это может не понравиться. Интересно, а как бы повел себя на моем месте Брахт? — подумал он. До знакомства с Катей керниец не особенно церемонился с женщинами. Но Ценнайра вовсе не служанка, подумал он про себя. Ее в кровать не затащить. Да и он на это не пойдет, хотя запах ее волос дурманил, близость ее тела влекла. Он усердно боролся с похотью, пытаясь уснуть.
Ценнайра притворилась, что спит, и шевельнулась, ближе прижимаясь к нему. Сделала она это отчасти по привычке, отчасти умышленно. Она еще не была готова к тому, чтобы совратить Каландрилла. Сначала надо решить, что делать, когда они отберут у Рхыфамуна «Заветную книгу». Так что пока лучше не рисковать и не настраивать против себя его товарищей. Время еще есть, успокоила она себя. Вряд ли они быстро догонят колдуна в этом проклятом богом месте.
С этой мыслью она позволила себе погрузиться в некое подобие сна, наслаждаясь теплотой тела Каландрилла и прислушиваясь к его ровному дыханию.
Когда его разбудила Катя, небо было еще черным. Каландрилл встал осторожно, чтобы не разбудить Ценнайру, не подозревая, что она не спит, а размышляет о том, присоединиться к нему или нет. Решив, что все же не стоит, Ценнайра сонно заворочалась и натянула на плечи одеяло. Он отошел к краю площадки и сел на камни, вслушиваясь в тишину. Кесс-Имбрун молчал. Лишь изредка всхрапывала лошадь или завывал холодный ветер. Каландрилл поплотнее закутался в плащ, не снимая руки с эфеса меча и пытаясь не вспоминать о том, что чувствовал, когда тело Ценнайры прижималось к нему.
Он был рад наступлению рассвета и поспешил разбудить товарищей. Небо над головой быстро голубело. Они съели завтрак, покормили лошадей, расстреножили их и продолжили спуск.
Кровавая тропа все так же круто уходила вниз. И вдруг путники оказались на дне каньона. Он был завален камнями, словно та сила, что вырубила его в земле, не позаботилась убрать щебень после работы. И эти каменные обломки образовывали хаотичные овраги и каньоны — тот самый лабиринт, о котором говорил Брахт. Огромные валуны и камни громоздились, как заброшенные, никому ненужные дома. Дорога замысловато петляла по тени, отбрасываемой красным камнем. Внезапно, обогнув последнюю глыбу, она выбежала на каменистый берег, о который плескалась река. С высоты Кесс-Имбруна она казалась тоненькой ниточкой, далекой синей ленточкой. Сейчас же перед ними оказался яростный кипящий поток воды шириной в пол-лиги, бушевавший меж сжимающих его скал. Поток угрожающе урчал, словно не подпуская их к себе. Каландрилл натянул удила гнедого и, сунув меч в ножны, посмотрел в воду в свете умирающего дня.
— Дера! И как мы переберемся на тот берег?! — воскликнул он, когда Брахт и Катя остановились рядом.
— В лиге или двух на запад есть брод, — уверенно заявил керниец.
Каландрилл повернул коня на запад, но Брахт остановил его.
— Утро вечера мудренее. Переночуем здесь.
— Но еще светло, — нетерпеливо возразил Каландрилл и указал рукой на последние лучи солнца, окрашивавшие скалы в разные тона красного. — Чем дольше мы задерживаемся, тем больше шансов оставляем Рхыфамуну.
— А если он оставил засаду на переправе? — возразил Брахт. — До сумерек мы вряд ли туда доберемся. А пытаться пересечь такую реку ночью глупо, даже если Рхыфамун не наслал никаких чар. Лучше дождаться дня.
Голос его звучал дружески, но твердо, не допуская возражений. Каландриллу стало неприятно. Он взглянул на небо. Солнце клонилось к западу. Небо серело. Впечатление было такое, будто они оказались в чреве мира. Рассвет придет сюда с опозданием. И они задержатся еще дольше. Каландрилл хотел возразить, но Брахт уже спешился и помогал Ценнайре. Керниец, конечно, прав. Даже без колдовства Рхыфамуна реку просто так не перейти. Так что лучше оставить это на день. Он в смущении что-то промычал и соскочил с лошади, сердясь на собственное безрассудство, которое принижало его в глазах Ценнайры. От этой мысли он еще больше на себя рассердился и решил не думать о ней.
Стараясь не смотреть ей в глаза, он повернулся к Брахту и спросил:
— Здесь? — Голос его прозвучал резко.
— Неплохое место, — кивнул керниец. — Разведем костер, а воды тут хоть отбавляй.
Каландрилл только сейчас разглядел чахлые кустарники и худосочные ели, росшие на берегу среди скал. Кое-где пробивалась травка.
— Истинно, — согласился он. — Ты прав.
Каландрилл расседлал мерина. Когда три лошади были протерты и напоены, он отвел их на самую сочную траву, стреножил и принялся усердно собирать хворост, пытаясь победить одолевавшую его злость.
Скоро к нему присоединилась Катя. С мгновение она смотрела на него непроницаемым взглядом, а затем сказала:
— Не надо так, Каландрилл.
— Что? — Он опустил клинок и повернулся к ней.
— Боюсь, сейчас тебя подгоняет не столько желание поймать Рхыфамуна, — едва слышно пробормотала она. — Ценнайра очень красива.
Тень от кустов скрыла залившую его лицо краску.
— Рхыфамун и так далеко впереди, — пробормотал Каландрилл.
— Я знаю, — кивнула Катя. — Мы с Брахтом тоже хотим его догнать. Но нельзя предугадать, на что он способен. Не остерегаться опасности значит оказать ему услугу.
— Истинно. — Ему становилось все более не по себе, хотя Катя говорила мягко, дружески. — Я повел себя глупо.
— Совсем как Брахт на борту военного судна, — мягко рассмеялась она. — Ты тогда тоже призывал его к терпению.
Он благодарно кивнул, и Катя продолжала:
— Мне кажется, ты ей приглянулся. Послушай совета женщины: будь самим собой. Этого будет достаточно.
— Ты так думаешь? — спросил он.
— Уверена, — с улыбкой подтвердила Катя.
— А ты ей доверяешь?
Улыбка слетела с Катиных губ.
— Она не дала повода для недоверия, — уклончиво заметила она.
— Но…
— Я не уверена, — Катя пожала плечами, и кольчуга ее зазвенела. — В ней есть что-то, что я никак не могу определить. Поэтому пока судить ее не буду.
— А я уверен: Ценнайра не похожа на обманщицу, — нахмурился Каландрилл.
— Мы смотрим на нее разными глазами, — опять улыбнулась Катя. — Я вовсе не хочу сказать, что она не заслуживает доверия и что она не та, за кого себя выдает. Но ее красота ослепила тебя.
Он озадаченно покачал головой.
— Не пытайся произвести на нее впечатление, — продолжала Катя. — Просто будь самим собой. И все образуется.
— Хорошо. — Каландрилл собрал хворост в охапку и грустно улыбнулся. — Я учту. Спасибо.
Катя кивнула, подхватила охапку хвороста и пошла рядом. Брахт и Ценнайра уже разложили одеяла и готовили пищу. Скоро на веселом костре закипел суп. Каландрилл, следуя Катиному совету, старался вести себя как можно более естественно, но это было нелегко. Черноволосая девушка как магнит притягивала к себе его взгляд. Он наслаждался игрой света на ее коже и волосах, ее красотой, и его так и подмывало похвастать своим геройством и произвести на нее впечатление своими деяниями и познаниями. Никогда еще женщина так его не привлекала. Образ Надамы бледнел в сравнении с Ценнайрой. Надама теперь была просто девочкой, чье лицо он себе не мог уже представить. Уж не влюбился ли я? — думал он. Неужели любовь может прийти так быстро? Вообще-то Брахт влюбился в Катю мгновенно. Но то — Брахт. Он совсем другой человек. Каландриллу, обладавшему натурой более утонченной, было трудно разобраться в ослепившем его чувстве. Он обескураженно молчал или говорил невпопад.
Ценнайра почувствовала перемену. Она не сомневалась, что вануйка говорила про нее с Каландриллом. Скорее всего, она, как и Брахт, все еще ей не доверяет. Что бы она ни решила потом, доверие завоевать необходимо. И потому Ценнайра не стала очаровывать Каландрилла, притворилась уставшей и смущенной, что отчасти соответствовало действительности.
Разговоры о Рхыфамуне взволновали ее. Она поняла, что этот колдун обладает колоссальной силой, и ее удивляло, что спутники ее до сих пор живы. Джессеринская долина была для них не более чем еще одной вехой в пути, как и ожидавший их впереди Боррхун-Мадж. Их не страшила встреча с джессеритскими воинами и с демонами, они безгранично верили в себя и в доброе расположение Молодых богов и решительно шли вперед, несмотря ни на что. Этот настрой пугал Ценнайру. Она вспомнила о волшебном зеркале и попыталась представить, что делает Аномиус. Рассержен ли ее повелитель? Пытается ли представить, где она? При первой возможности она свяжется с ним, но не сейчас.
Ночь тянулась долго. Наконец небо над головой начало сереть, и маленький бивак зашевелился. Путники со знанием дела принялись готовиться к дороге. Они вновь разожгли огонь, приготовили завтрак и оседлали лошадей. Брахт и Каландрилл побрились мечами, а женщины ополоснулись в ледяной речной воде. Солнечные лучи еще не достигли дна ущелья, а они уже сидели в седлах, направляясь к броду. Ценнайра, как и прежде, сидела за спиной у Брахта.
Переправа лежала в добрых двух лигах к западу, о чем можно было судить по глухому рокоту, доносившемуся до них с того места, где Кесс-Имбрун изгибался, расширяясь.
Каландрилл, ехавший впереди, остановился, потрясенный размерами естественной дамбы, дожидаясь Брахта. Скальные завалы поднимались к небесам. Валуны у подножия дамбы были навалены террасами, по которым вода бежала в пене, с яростью набрасываясь на обнаженные каменные клыки. Над потоком поднималась серебристо-золотистая мгла, переливаясь как радуга высоко над валунами.
— Переправа где-то здесь, прямо над скалами! — крикнул Брахт в ухо Каландриллу, изогнувшись в седле.
В колышущейся мгле они стали подниматься на скалу. Грохот водопада, заглушавший перестук копыт, пугал лошадей. Каландрилл по-прежнему возглавлял цепочку. Наконец сквозь зыбкую пелену он различил проход меж двух огромных камней и молча указал на него спутникам — говорить в таком грохоте было бесполезно. Он направил гнедого по резко уходящей вверх петляющей и скользкой тропинке к проходу за дрожащей водяной взвесью.
Он оказался на широкой площадке, о край которой плескалась река. Здесь, за естественной дамбой, река больше походила на озеро. Каландрилл с сомнением осматривал ее, дожидаясь спутников. Сверху дамба была широкой и гладкой, как рукотворная дорога: по ней запросто могли проехать десять лошадей в ряд, и вода захлестывала ее лишь на палец. Но с одной стороны был обрыв, с которого с грохотом падала вода, а с другой простиралась огромная заводь, под гладкой поверхностью которой, видимо, бушевали сильные течения. Над заводью на утреннем солнце радугой переливалась водяная взвесь — прекрасная и пугающая, словно сами духи поджидали здесь неосторожного путника. Каландрилл осторожно пришпорил коня.
Животное, напуганное переправой не меньше человека, стало бить копытом и храпеть. Каландриллу пришлось натянуть удила. Вода текла у него по лицу, капала с волос, проникала в каждую складку в одежде, щекотала грудь и спину. Он едва различал копыта лошади. Переправа эта походила на волшебную дорогу, которая привела его в Тезин-Дар, где время не имело значения, а расстояние являлось понятием абстрактным. Здесь же утро было наполнено угрожающим грохотом падающей воды, странным молчанием заводи и сбивающими с толку переливами контрастирующих цветов. Он подумал, что если Рхыфамун и оставил за собой чудища, то лучшего места для них и не придумать. Но меч он вынимать не стал, понимая, что сдержать перепуганную лошадь сможет только обеими руками.
Сколько времени прошло с тех пор, как они ступили на переправу, Каландрилл не знал. Но вдруг дымка развеялась, а прыгающее разноцветье уступило место золотому свету. Каландрилл протер глаза и уставился вперед, где золотистый цвет с красновато-серым отливом высвечивал какие-то тени, похожие на огромных, поджидающих их стражей.
Через несколько минут стало ясно, что это просто огромные глыбы, отмечающие конец переправы и приветствующие их на северном берегу. Он подстегнул гнедого, тот тут же взял в апорт и вынес его на широкую лужайку.
Каландрилл соскочил с лошади, дожидаясь Брахта.
Ценнайра с испуганным лицом припала к спине кернийца. Вскоре появилась и Катя. Каландрилл предложил Ценнайре руку. Соскакивая с гнедого, она на мгновение прижалась к нему, щекой коснувшись его груди. Он неуклюже поддержал ее, краснея под взглядом Брахта и Кати. В следующее мгновение Ценнайра отступила и с едва заметной улыбкой сказала:
— Я уж боялась, этой переправе не будет конца.
— Я тоже, — проговорил он, разглядывая ее лицо и не зная, радоваться или сожалеть о том, что выпустил ее из своих объятий.
— Ахрд! Мы промокли насквозь, — вывел его из задумчивости голос Брахта. — Надо бы поискать хворосту и обогреться до наступления ночи.
Каландрилл осмотрелся. Солнце низко висело над западным горизонтом. Переправа заняла у них почти целый день. С реки дул холодный ветерок. Каландрилла передернуло, и Ценнайра тут же поежилась. Катя наклонилась, отжимая длинные волосы. Брахт, которому все было нипочем, махнул рукой в сторону северных утесов:
— Надеюсь, там мы найдем все что нужно. Пусть Ценнайра едет пока с тобой, а я пойду впереди.
— А Рхыфамун? — спросил Каландрилл.
— Если он что-то против нас задумал, мы бы это уже знали. — Брахт мотнул головой, подняв вокруг себя фонтан брызг. — Мне кажется, здесь мы в безопасности.
Не дожидаясь согласия остальных, он вскочил на вороного. Катя последовала его примеру. Каландрилл пожал плечами, вспрыгнул в седло, наклонился, помогая Ценнайре сесть у него за спиной, — и тут же забыл, что промок до нитки, почувствовав на груди руки Ценнайры и прикосновение ее тела к спине. Он хотел сказать комплимент, но ничего не придумал и ограничился констатацией того, что они обсохнут, когда разведут огонь.
— Слава богам! — воскликнула она.
Сырость для нее не имела значения, но тщеславие ее было польщено. Решив, что надо разыграть усталость, она ограничилась тем, что крепко прижалась к нему и обняла его за плечи. Направляя лошадь вслед за Катей, он не видел ее улыбки.
Как и на южном берегу, здесь их ждал настоящий лабиринт из камней и скал. Солнце уже почти село, когда они добрались до расположенных полукругом валунов, за которыми можно было спрятаться от крепчавшего ветра. Путники нарубили веток и разожгли веселый костер. Брахт с Каландриллом деликатно ушли вытирать животных, позволив женщинам скинуть с себя мокрую одежду.
С заходом солнца похолодало. Темнота заполнила ущелье. Где-то шумел водопад. Они приготовили скромный ужин, отдавая себе отчет в том, что провианта у них осталось мало.
— На пару дней хватит, — заявил Брахт, вытирая клинки. — Если будем экономить.
Каландрилл, заточив меч, протер его тряпкой и попробовал на ноготь.
— Джессериты тоже едят, — заметил он. — На равнине должна быть какая-то дичь.
— Охота нас задержит, — сказала Катя, глядя на темнеющие скалы. — Рхыфамун далеко.
— Затерялся где-то среди джессеритов, — хмуро заметил Брахт. — Если, конечно, они не распознали в нем гхаран-эвура.
— Твой народ не сумел. — Каландрилл сунул меч в ножны. — Дера! Поймать его — все равно что найти иголку в стоге сена. Даже несмотря на то, что среди нас человек, который видел его лицо.
Он взглянул на Ценнайру, и она улыбнулась.
— Такое лицо я не забуду никогда, — пробормотала она, содрогаясь от воспоминаний. — Мне достаточно одного взгляда, чтобы узнать его.
— Это нетрудно, — с язвительной улыбкой заметил Брахт. — Труднее доставить тебя к нему.
— Хорошо уже и то, что мы идем по его следу, — задумчиво проговорила Катя, грея руки над огнем. — Не потерять его след было нелегко. Если Хоруль поможет, как Бураш и Дера, то у нас появится еще один божественный союзник.
Брахт молча пожал плечами, а Каландрилл сказал:
— Возможно, таков замысел Молодых богов. — Лиссеанец и сам не знал, был ли он в уверен в том, что говорил, или просто хотел себя подбодрить. Он понимал, насколько трудно и почти нереально найти одного человека в бескрайней и незнакомой им Джессеринской равнине. — Я буду молиться, чтобы это было так, — добавил он.
— Я тоже, — усмехнулся Брахт. В отблесках огня профиль его казался ястребиным. — Боги знают, как нам нужна их помощь.
Ценнайра осторожно переводила взгляд с одного на другого, не переставая удивляться их мужеству. Она не привыкла восхищаться людьми. Опыт, приобретенный в борделях Харасуля и Нхур-Джабаля, научил ее не столько уважать, сколько презирать людей, но сейчас, к своему удивлению, она была вынуждена признать, что не может не восхищаться этими людьми, с таким мужеством шедшими к своей цели. Уж не становится ли она моралисткой? Уж не появилась ли у нее совесть?
Никто не обратил внимания на ее задумчивый вид, посчитав, что она просто устала; и вскоре все улеглись. Первым дежурил Каландрилл.
Мысль об опасности ему приходила редко: как и Брахт, он считал, что Рхыфамун слишком уверен в себе и потому не оставил западни. Да и джессеритов вряд ли они здесь встретят.
Насколько он ошибался, Каландрилл понял только тогда, когда в темноте что-то просвистело и руки его оказались прижатыми к телу, а ноги запутаны. Он повалился набок, ударился о низкорослую сосну и грохнулся оземь. Единственное, что он успел, — это крикнуть.

Глава вторая

Каландрилл услышал возглас Брахта, и в то же мгновение из тени к ним метнулись фигуры. Один бросился подле него на колени и холодными руками схватил за горло. Другой вытащил нож. Сталь голубовато поблескивала в лунном свете. Каландрилл ждал смерти, но клинок лишь предостерегающе похлопал его по щеке, а рука вокруг глотки еще больше сжалась. Душивший его человек издал гортанный звук, призывая его к молчанию.
Каландрилл не мог сопротивляться. Локти его были плотно прижаты к телу, а пальцы, сдавившие горло, не давали возможности произнести ни звука. Да это и бессмысленно, в отчаянии подумал он: по доносившимся до него звукам Каландрилл понял, что друзей схватили так же быстро, как и его самого. Лиссеанец молча ругал себя за недостаточную бдительность.
Наконец рука отпустила его горло. Путы на лодыжках ослабели. Каландрилла бесцеремонно поставили на ноги, развернули так быстро, что он даже не увидел лица державшего его человека, и бросили ничком подле костра. Брахт, Катя и Ценнайра тоже лежали у огня как предназначенные для заклания животные. Вокруг стояли люди в темных доспехах. Лица их скрывались за металлической сеткой. Как палачи, подумал Каландрилл.
Глаза Брахта были закрыты, грудь его поднималась и опадала под путами. Каландрилл понял, что повалили их при помощи длинных кожаных шнуров с маленьким металлическим шариком на конце. С другой стороны от кернийца лежали Катя и Ценнайра. Обе женщины были в сознании. Катя сердито хмурилась, а серые глаза ее в отблесках костра метали молнии; Ценнайра пребывала в явном замешательстве.
— Если бы они хотели нас убить, то давно бы это сделали, — сказал Каландрилл, желая успокоить ее. Ему и в голову не могло прийти, что она думает о том, стоит ли разорвать путы и бежать. Он собирался еще что-то сказать, но от удара ногой потерял дыхание. Жестом ему приказали замолчать. Каландрилл застонал и взглянул на мучителей.
Их оказалось девять. Из-под конических шлемов на плечи им спускались вьющиеся намасленные волосы, черные, как и латы, скрывавшие грудь, руки и кисти. На ногах прикреплены набедренники и наголенники. На черном металле играли кровавые отблески костра. С широких поясов свисали ножны с круто изогнутыми мечами и ножи. Вид у этих молчаливых фигур был угрожающим.
По глазам, горевшим в прорезях вуалей, Каландрилл ничего не смог прочитать — они были совершенно пусты, словно перед ними стояли девять металлических автоматов, предназначенных для того, чтобы вынести им смертный приговор.
Наконец один из них грубым голосом произнес несколько коротких слов; узников тут же подняли и развязали им ноги. Брахт застонал и пошатнулся, и двое — как полагал Каландрилл, джессеритов — подхватили его под руки. Керниец мотал головой и мигал глазами.
— Ахрд! Нас взяли. Ты вроде кричал…
Предводитель джессеритов опять что-то сказал, явно побуждая кернийца замолчать. Брахт сплюнул прямо к ногам предводителя. Тот рассмеялся, словно довольный брошенным ему вызовом, и прокричал еще несколько фраз, затем махнул рукой в сторону скалы, прикоснулся пальцем к губам Брахта и провел ладонью по его горлу, не оставляя сомнений в том, что они сделают, если тот произнесет еще хоть одно слово. По следующему короткому приказанию узникам быстро вставили в рот кожаный кляп. Предводитель вновь указал рукой на скалу, поманил их за собой и пошел вперед.
Пять воинов встали вокруг узников и, грубо подталкивая, заставили их идти следом; оставшиеся трое расстреножили лошадей и повели их в поводу.
Молчание было угрожающим. Тишину нарушало лишь похрустывание кожи и глухое постукивание копыт. Джессериты вели их на скалу. К северному подножию Дагган-Вхе, решил Каландрилл. Когда он успокаивал Ценнайру, то сказал первое, что пришло в голову, но сейчас понял, что оказался прав: если бы джессериты на самом деле намеревались убить тех, кто посягнул на их земли, они бы наверняка сделали это еще подле костра. С другой стороны, если бы среди безликих воинов был сам Рхыфамун, он бы уничтожил их на месте. По причинам, которые Каландрилл не понимал, им сохранили жизнь. Чтобы потом казнить? А может, джессериты задумали что-то другое? Он не знал, но то, что они еще живы, вселяло надежду.
Неловко передвигаясь со связанными руками, он размышлял только об этом.
Скоро они вышли на площадку, где их ждали спутанные снаряженные лошади. Воин, стороживший животных, приветствовал предводителя. Вождь крикнул что-то на незнакомом языке, воин подвел к нему коня и упал на колени, позволяя предводителю встать ему на спину, как на ступеньку. Еще один гортанный приказ, и узников разоружили, грубо посадили на коней, руки привязали к лукам седла, а ноги — к стременам. Ценнайру водрузили на сивого мерина за спиной у Кати и связали женщин за пояса. Джессериты тоже вскочили на лошадей, подхватили под уздцы животных, на которых сидели узники, и тронулись вперед.
Они явно знали дорогу или обладали сверхчеловеческой способностью видеть в темноте. Как бы то ни было, процессия быстро двигалась вперед по каменным лабиринтам и каньонам у подножия северного склона Кесс-Имбруна. Там, где тропинка позволяла, джессериты пускали лошадей рысью, там, где она поднималась вверх, переходили на быстрый шаг.
Когда они поднялись чуть повыше, дорогу им осветила луна. Ночь стояла ясная и безоблачная: лента Кровавого пути резко поднималась вверх. По такой тропинке человеку со связанными руками подняться нелегко. Каландрилл сжал зубы, пытаясь побороть приступ страха и убеждая себя в том, что странные молчаливые люди не желали — по крайней мере пока — его смерти. Но от этого ему не стало легче, и он попытался забыть о мрачных мыслях, внимательно изучая незнакомцев.
На черном отполированном металле доспехов на груди и спине выделялись желтые символы. На доспехах лошадей Каландрилл заметил такие же рисунки. Скорее всего, эмблема клана. Но у предводителя, помимо этого, был еще один рисунок, видимо соответствующий его положению.
Каландрилл попробовал расслабиться, крепко обхватывая спину гнедого коленями. Конь его покорно шел за маленькой лошадкой джессерита. Их животные были чуть выше пони, но они уверенно шли вперед, несмотря на головокружительный подъем, словно по пологому холму, не обращая внимания на бездонные пропасти, которые лунный свет то и дело выхватывал то с одной, то с другой стороны тропинки. Мерный перестук копыт служил аккомпанементом для вздохов ветра. Других звуков Каландрилл не слышал. Стражи их не произнесли ни слова. Да и пленники под угрозой физической расправы молчали.
Сидя за Катей, Ценнайра все еще думала о том, чтобы разорвать путы и соскочить с сивого мерина. Но все же отказалась от этой мысли, отчасти из опасения, что лошадь тоже упадет и тогда они все полетят в пропасть, зияющую в нескольких шагах от нее. И хотя она не погибнет, но может сильно покалечиться. Ценнайра понимала, что смерть не возьмет того, у кого нет сердца в груди. Но при падении она может переломать себе кости и тогда будет беспомощно валяться на дне Кесс-Имбруна. А уж что станет с ее красотой — и подумать страшно. Более того, ни о каком союзе с Каландриллом нельзя будет и мечтать. Приняв все это во внимание, она решила остаться в роли смертной женщины, разыгрывая из себя беспомощную узницу. Там видно будет.
При необходимости она бежит и позже, а пока подождет.
Брахт, у которого от удара, свалившего его на землю, все еще кружилась голова, думал только о том, как бы удержаться в седле: спина вороного так ходила под ним, что ни о чем другом он не мог размышлять. Конь, возмущенный тем, что его ведут в поводу, грыз удила и раздраженно храпел, прижимая уши и дергая головой. Керниец всячески успокаивал животное, обхватывая его коленями и мыча ему в ухо невнятные слова. Он прекрасно понимал, что, если коню удастся освободиться, он неминуемо набросится на более мелких лошадей, шедших впереди и сзади, и в этой неразберихе свалит его в пропасть.
Брахт ничуть не сомневался в том, что джессериты убьют его — вражда между кочевыми племенами Куан-на'Фора и обитателями Джессеринской равнины имела столь давние корни, что уже стала традицией. Он полагал что жизнь им оставили только для того, чтобы подвергнуть мучительной смерти, к удовольствию недругов. Если верно то, что слышал он о людях сей запретной земли, то они мало чем отличаются от зверей; они самые настоящие дикари, которым доставляет несказанное удовольствие пытать узников. Еще хуже, если их превратят в рабов, ибо рабов мужского пола джессериты оскопляют. Брахта передернуло.
Он напряг ноги, связанные ремнем под брюхом коня, сжимая седло бедрами, и искоса взглянул на Катю, следовавшую за ним. Она с рабством не смирится и не станет игрушкой в руках племенных вождей джессеритов. Она скорее умрет.
Эта мысль, как и надежда на то, что, пока он жив, еще существует возможность догнать и победить Рхыфамуна, удержали его от того, что он непременно бы сделал, останься он один. А будь он один, позволил бы жеребцу делать, что ему угодно. Разозлил бы коня, чтобы тот захватил с собой в пропасть парочку джессеритов. Однако сейчас оставалось лишь успокаивать животное.
Пока Брахт будет цепляться за жизнь.
Катя была сбита с толку. Кроме того, что рассказывал ей Брахт, она о джессеритах не знала ничего. Рассказы кернийца не вселяли в нее надежду. И все же эти странные воины, несмотря на грубость, с какой обращались с узниками, до сих пор не причинили им вреда. Они появились из ночи так неожиданно и тихо, что походили на призраков. Катя проснулась от возгласа Брахта и тут же схватилась за эфес сабли, но, прежде чем успела вытащить ее, руки ее оказались прижаты к телу, а в следующую секунду опутаны были и ноги. Она видела, как Брахт вскочил, но тут же рухнул на землю, опутанный с ног до головы со свистом вылетевшими из черной тени веревками. Когда он попытался подняться, закованная в латы рука повалила его опять на землю. Но это было единственное насилие, к которому прибегли джессериты.
Она не понимала, почему им оставили жизнь. Судя по рассказам Брахта, джессериты убивали чужеземцев на месте. А эти почему-то решили взять их в плен. Почему? Зачем?
А если таков приказ Рхыфамуна? — вдруг подумала она, и кровь застыла у нее в жилах.
В новом теле колдун мог приобрести определенное положение среди джессеритов и теперь велел приспешникам взять преследователей живьем. Вполне в духе Рхыфамуна: ему доставит удовольствие поизмываться над ними перед смертью.
Но если так, то возникало сразу несколько вопросов. Рхыфамун должен был объяснить джессеритам, что он знает о преследователях. А как, если не при помощи магии? Но в таком случае, пыталась размышлять она как можно спокойнее, он разоблачит себя. А насколько джессеритские колдуны готовы принять его? Если ее подозрения верны, то они оказались готовы. А это значит, что их испытанию пришел конец и Рхыфамун победил.
Она с силой стиснула кляп, пытаясь побороть отчаяние. Сдаваться нельзя. Надо быть верной клятве, данной в Вану и Тезин-Даре, не отказываться от надежды, какой бы хрупкой она ни была.
Каждый из них по своим собственным причинам предпочел не сводить счеты с жизнью и цепляться за надежду до последнего.
Они поднимались по Дагган-Вхе весь остаток ночи, пока рассвет не побелил небо. Наконец на большой врезавшейся в скалу площадке, прямо перед зияющей пастью пещеры, джессериты устроили привал.
Предводитель их въехал на коне в пещеру и спешился. Остальные, дождавшись приказа, соскочили с лошадей и деловито, словно хорошо знали это место, принялись устраивать бивак. Каландрилл озадаченно наблюдал за происходящим. Коней отвели в сторону и стреножили. В складках скалы был припасен фураж. Двое джессеритов быстро разожгли костер из дров, спрятанных здесь же, другие достали неизвестно откуда продукты. Свет от костра и факелов освещал пещеру. Около каждого путника стояло по джессериту. По приказу они освободили пленникам ноги и отвязали от седла. Руки их по-прежнему оставались скрученными веревками, и когда они неуклюже соскочили с лошадей, их тут же затолкали в пещеру, лошадей увели, и Каландриллу показалось, что огромные животные внушают джессеритам ужас, особенно жеребец Брахта. Когда гнедой раздраженно зафыркал и натянул удила, джессериты впервые нарушили молчание и что-то взволнованно залопотали.
Брахт резко обернулся, обеспокоенный поведением коня, который в любой момент мог вырваться и броситься с откоса. Тут же перед ним вырос воин, останавливая его жестом поднятой руки. Керниец коротко выругался, сердито, совсем как жеребец, поводя глазами. Каландрилл опасался, что Брахта сейчас опять собьют наземь. Но по приказу вождя воин отступил и позволил Брахту подойти к коню. Керниец с кляпом во рту промычал что-то успокаивающее в ухо вороному и отвел к остальным животным.
Жеребец все еще взбрыкивал, возмущенный присутствием мелких животных, а Брахт все мычал и мычал ему на ухо до тех пор, пока окончательно его не успокоил. Только после этого он передал поводья джессеритам.
Каландрилл начал разглядывать пещеру. Она была, явно расширена человеком и использовалась как место для привала. Костер горел в грубом очаге, и дым от него поднимался вверх по каменной трубе; для лошадей в скале высекли специальный загон. У одной стены журчал источник. Здесь было сухо и тепло, пахло лошадьми и соленым мясом, словно пещеру часто использовали для стоянки. Принимая во внимание ее местоположение, а также скорость, с которой они поднимались в гору, Каландрилл понял, что они где-то посередине северной стены Кесс-Имбруна. Он ждал, что предпримут джессериты.
Пока они не причиняли им вреда. Кривоногий предводитель подошел к узникам, ослабляя шнурки шлема. Сняв его, он взмахнул головой с иссиня-черными кудрями. У него были рыжевато-красные, узкие, слегка раскосые кошачьи глаза, высокие скулы и мясистый нос. Над тонкими губами чернели изогнутые усы. Жестокое, без малейшего выражения лицо.
Джессерит ткнул себя пальцем в грудь и сказал:
— Тэмчен!
Затем поманил одного из джессеритов и что-то быстро сказал ему.
Кляпы вытащили. Предводитель вновь ткнул себя пальцем в кирасу и повторил:
— Тэмчен!
Каландрилл облизал губы.
— Тэмчен? — спросил он и указал связанными руками на джессерита.
Предводитель кивнул и сказал:
— Аи, Тэмчен!
Затем ткнул Каландрилла пальцем в грудь и что-то произнес, видимо требуя, чтобы Каландрилл назвал свое имя.
Первым порывом юноши было солгать: он опасался что если объявит себя, то это может стоить ему жизни. Но Каландриллу хватило ума сообразить, что если бы их послал Рхыфамун, то они бы уже знали, кто их пленники. Поэтому он решил не скрывать своего имени в надежде что-нибудь выведать. Он поднял руки, ткнул себя пальцем в грудь и сказал:
— Каландрилл!
Тэмчен кивнул:
— Ка-лан-дрилл.
Он с трудом произносил незнакомые звуки. Имя Брахта тоже далось ему с трудом.
— Бр-рак! — произнес он, задумчиво разглядывая кернийца.
Затем махнул рукой в сторону выхода из пещеры, словно указывая на юг, и пробормотал что-то невнятное.
Брахт пожал плечами. И тогда Тэмчен ударил себя ладонью в грудь, затем коснулся эфеса меча и изобразил схватку. Брахт жестко усмехнулся и сказал:
— Истинно! Мы с вами воюем. Отдайте мне меч, и я буду с вами драться прямо сейчас.
В голосе кернийца прозвучала угроза, и глаза джессерита сузились, но он тут же что-то сказал своим спутникам, что вызвало их ухмылки и улюлюканье.
— Ради Деры, Брахт! — воскликнул Каландрилл. — Зачем их злить?
— Я лучше умру, чем потеряю свое мужское достоинство, — пробормотал керниец, но тут же смолк.
Тэмчен повернулся к Кате.
Льняные волосы вануйки произвели сильное впечатление на джессерита. Произнося ее имя, он осторожно прикоснулся к ним, словно это был шелк или драгоценный металл.
— Ка-ти-а! — Ему явно не хотелось выпускать из рук ее волосы. — Сэ-на-ир.
Ценнайра заинтересовала его меньше. Видимо, потому, что кандийские женщины были, как и джессеритки, черноволосы. Женщин же вроде Кати им видеть явно не приходилось.
Джессерит кивнул, произнес еще несколько гортанных слов и отошел к костру, на котором жарилось мясо и пекся хлеб. Джессериты перекрыли выход, а узникам приказали сесть вдоль стены. О них словно забыли и вспомнили только тогда, когда приступили к трапезе. Каждому передали по куску жирного мяса и по пресному хлебу с водой.
Каландрилл, Катя и Брахт жадно набросились на еду, Ценнайра ела, только чтобы не вызвать подозрений. По окончании трапезы небо, часть которого была видна через вход в пещеру, уже посветлело и засияло синевой. Джессериты вновь связали им ноги и крепко, но осторожно привязали руки к туловищу, набросили каждому на плечи по одеялу, и Тэмчен жестом показал, чтобы они ложились спать.
Сами джессериты тоже улеглись, оставив двоих бодрствовать, и пещера погрузилась в тишину, изредка нарушаемую всхрапыванием лошадей и посапыванием людей. Каландрилл лежал между Брахтом и Катей и, как и они, не мог уснуть: сомнения и тревожные мысли не давали ему покоя. Не желая злить джессеритов, он дождался, когда тех сморит сон, и только тогда зашептал на ухо Брахту:
— Вряд ли они намерены нас убивать. Мне кажется, про Рхыфамуна они ничего не знают.
— Ты так думаешь? — едва слышно ответил Брахт.
— Конечно. Если бы они намеревались нас убить, зачем кормить? Зачем тащить сюда? А Рхыфамун? Тэмчен никак не отреагировал. А ведь если бы его послал Рхыфамун, он бы кричал от радости.
— Мне тоже кажется, что они не связаны с колдуном, — согласился Брахт. — Что же до остального, казнь — это не самое худшее, что может нас ждать.
— То есть?
Керниец скрипнул зубами и сказал:
— Джессериты берут рабов, а рабов-мужчин они оскопляют.
Каландрилл едва не вскрикнул и инстинктивно сжал ноги. По спине у него побежали мурашки.
— Ты уверен? — с трудом произнес он.
Брахт утвердительно промычал.
— Как бы то ни было, — Каландрилл облизал пересохшие губы, — мы пока живы.
— А если нас оскопят? Разве это жизнь?
— Пока еще не все потеряно. Зачем они нас взяли? Наверняка есть какие-то причины.
— Они шли с разбоем в Куан-на'Фор, как и те, что напали на караван Ценнайры. А мы оказались более легкой добычей.
— Ты думаешь, все так просто?
— Я думаю, что нас взяли в плен варвары, которые лишают рабов мужского достоинства. Я думаю, что Катя для них завидная добыча. Ты видел, как этот чванливый подлец перебирал ее волосы?
— Видимо, она показалась ему необычной. Но все же… — Каландрилл замолчал, чувствуя, как внутри у него все переворачивается. Он изо всех сил пытался победить в себе дрожь и размышлять логично. — Их и правда кто-то мог послать. Пусть и не Рхыфамун.
Брахт коротко с сомнением вздохнул:
— Возможно, наше приближение учуял какой-нибудь джессеритский колдун, — настаивал Каландрилл. — Во всем нашем путешествии есть божественный умысел. Молодые боги помогают, как могут. И кто знает, может, то что происходит с нами сейчас, часть их спасительного плана? Может, мы окажемся на Джессеринской равнине быстрее, чем если бы путешествовали одни?
Он и сам не знал, насколько был в этом уверен. Скорее всего, ему просто хотелось себя успокоить. Брахт хмуро молчал.
— Значит ли твое молчание, что ты сдался? Или все же намерен драться с Рхыфамуном?
— Я считаю, что даже связанные мы должны идти вперед. Я сильно обеспокоен за всех нас. При первой возможности надо бежать.
— Как? — Каландрилл попробовал путы: он был связан крепко. Как выбраться из этой пещеры, где было полно воинов, да еще со связанными руками?
— Не ведаю, — ответил Брахт. — Но при первой возможности…
— Истинно, при первой возможности.
Но Каландрилл и сам в это не верил: Тэмчен слишком бдителен. Скорее всего, джессериты доставят их к месту назначения, а там… Если же они бегут?.. Что потом?
Они станут беглецами в незнакомой земле. Рхыфамун находится сейчас в теле, которое видела только Ценнайра. Их больше не ведет вперед магический талисман. Никто из них не знает землю, на которой они сейчас находятся. Союзников им не найти, даже если удастся бежать. Еще менее вероятно, что они догонят Рхыфамуна. Все вдруг обернулось против них; судьба повернулась к ним спиной. Каландриллом овладевало отчаяние, и он изо всех сил пытался не думать о том, что сказал ему Брахт. Юноша заставлял себя поверить в свои собственные слова, поверить в свой собственный оптимизм.
Однако это было нелегко. «Но Хоруль, — убеждал он себя, — бог джессеритов — родной брат Бураша, Деры и Ахрда. Хоруль тоже должен помогать им, иначе, как и все Молодые боги, он падет от руки пробудившегося Фарна. Хоруль наверняка наш союзник. А если так, то можно надеяться на вмешательство богов. Возможно, Тэмчена послал конский бог, возможно, мы просто не понимаем божественного замысла? Я не должен отчаиваться, — твердил он себе, — я должен верить».
Каландрилл думал об этом, пока не заснул. Проснулся он от пинка по ребрам. Джессерит, со спрятанным за железной вуалью лицом, стянул с него одеяло и ослабил путы на ногах и руках. Потом проделал то же самое с остальными тремя узниками. По команде все они встали, подошли к огню и получили по миске жидкой каши, по куску твердого сладкого хлеба и по кружке чая, настоянного на травах.
После завтрака их опять посадили на лошадей, вставили в рот кляп и привязали. Один из джессеритов наклонился, подставляя Тэмчену спину, и предводитель повел их дальше по Кровавому пути.
Солнце было еще далеко от полуденного зенита. Каландрилл понял, что они останавливались в пещере только лишь для того, чтобы дать отдохнуть лошадям и людям, которые, возможно, провели всю ночь в пути на той же самой дороге. Тропинка временами так круто уходила вверх и становилась настолько узкой, что любое неосторожное движение могло окончиться плачевно. И все же они продвигались вперед довольно быстро, словно Тэмчен желал добраться до равнины как можно быстрее.
Лица джессеритов во время всего пути скрывались за железной вуалью. Когда же, во время короткой остановки в полдень, они ее подняли, в их глазах Каландриллу ничего не удалось прочитать.
Пленников сняли с лошадей, дали им воды и немного пищи. Больше никто с ними не заговаривал, словно их имен Тэмчену было достаточно. Да и между собой джессериты не общались. Исполняли свои обязанности молча, с точностью хорошо вымуштрованных солдат. Когда Каландрилл попытался задать вопрос, Тэмчен взглянул на него и поднес палец к тонким губам; Брахт что-то пробормотал, и предводитель угрожающе поднял руку. Керниец, хоть и был раздражен, замолчал. Каландрилл счел за благо последовать его примеру. Катя тоже молчала, хмуро разглядывая джессеритов потемневшими от ярости серыми глазами. Ценнайра не проронила ни слова.
Когда они поели, им снова вставили кляп, посадили на лошадей, привязали, и они продолжили подъем.
Вперед, все выше и выше, к солнцу, омывавшему неприступные стены Кесс-Имбруна золотым светом. Пики переливались фантастическими тонами, каньоны тонули в мглистой тени. Желтый диск клонился к западу, скалы и утесы начали темнеть и откидывать огромные тени на восток. Луна, выкатившая на смену солнцу, нависла над горизонтом; совсем недавно голубевшее мглистой лазурью небо приобрело цвет индиго, и на нем высыпали звезды. Западная оконечность его вспыхнула ненадолго красноватым золотом, и на землю навалились сумерки. Каландрилл надеялся, что они остановятся на привал, но Тэмчен и не думал сбавлять ход. И Каландрилл вновь пришел к выводу, что кошачьи глаза джессеритов более приспособлены к темноте.

Предыдущая страница 2 Следующая страница


3 Энгус Уэллс

Как и прошлой ночью, они продолжали взбираться по темной опасной тропе, едва угадывавшейся в лунном свете. То и дело из тени возникали скалы. Серебристый свет был обманчив. Над головой у них пролетали летучие мыши. Видимо, гнезда их были где-то посередине северной стены каньона. Ехать становилось все тяжелее, но джессериты не останавливались, все поднимаясь и поднимаясь вверх, к луне и звездам.
Что за спешка? — размышлялл Каландрилл. А может, у них обычай такой — путешествовать в темноте? Может, ночь — их союзник? В черных латах, молчаливые, они и вправду походили на ночных тварей. Каландрилл не мог не думать о том, что ими движет, вновь и вновь вспоминая страшные слова Брахта.
В нижней части живота возникло неприятное ощущение. Каландрилл пытался убедить себя в том, что вряд ли джессериты смотрят на них как на простых рабов, которых удалось захватить без особых хлопот. К чему тогда такая спешка? С другой стороны, он не верил, что они посланники Рхыфамуна.
«Ты заберешься далеко и увидишь то, что не видел ни один южанин…»
Каландрилл ухмыльнулся, насколько это было возможно с кляпом во рту, вспомнив слова Ребы. В чем, в чем, а в этом она оказалась права. Впрочем, пока все предсказания гадалки сбывались: он бежал из Секки от ярости отца; собственный брат объявил его вне закона и лишил родины; он познал предательство и нашел настоящих друзей; он путешествовал по дорогам, на которые не ступала нога человека. Реба предсказала ему опасность, и ее у него было хоть отбавляй. Но чем закончится его испытание, гадалка не сказала.
Может, вот он, конец? Ему стало не по себе. Возможно, Брахт прав. Их могли взять для того, чтобы обратить в рабство и оскопить, женщин поместить в джессеритский гарем, в бордель, а Рхыфамун тем временем спокойно отыщет опочивальню Фарна и вернет Безумного бога к жизни. Каландрилла передернуло. И он вновь прибег к логике, пытаясь вспомнить все, что было, и успокоиться.
В Кандахаре на пути их встал Сафоман эк'Хенем: он взял Каландрилла и Брахта в плен, но им удалось бежать.
Аномиус пытался помешать им своим колдовством, но они обманули и его.
На них — Каландрилла, Брахта и Катю — охотились чайпаку, но благодаря их собственному мужеству и вмешательству Бураша братство убийц перестало представлять для них угрозу.
Они выбрались из Гессифских болот, избежали ловушки в Тезин-Даре, приготовленной им Рхыфамуном.
В Лиссе Каландрилл проехал на расстоянии вытянутой руки от Тобиаса. Узнай его тогда брат, Каландриллу пришел бы конец. Но Тобиас его не узнал, и они продолжили путь.
Они въехали в Куан-на'Фор и попали в руки Джехенне ни Ларрхын, которая распяла Брахта. Но Ахрд спас кернийца, а лыкардка была убита Катей.
Сама Дера благословила клинок Каландрилла; Бураш провел их своими водными путями; Ахрд выказал им свою милость. Молодые боги помогают, как могут.
«Значит, мы преуспеем».
«Ой ли! - насмешливо прошумел ветер. — Молодые боги вовсе не столь могущественны, как их предшественники. До они и сами признали, что возможности их ограничены. И ты все еще надеешься?»
«Да, надеюсь», - сказал он.
«Понимаешь, - продолжал ветер, — если бы Бураш мог, он бы доставил вас в Лиссе вовремя и вы перехватили бы Рхыфамуна еще там. Но он опоздал, и колдун ускользнул от вас, приняв другое обличье».
«Но мы отыскали его след. Мы разгадали его сговор с Джехенне, и Дера благословила мой клинок».
Ветер рассмеялся в звездном небе и, зашуршав вниз по каньонам, пробормотал:
«Невелик подарок. Да она и раньше могла бы об этом позаботиться. А пока вы прохлаждались с ней, Рхыфамун шел вперед, и ни Дера, ни Ахрд не смогли его остановить».
«Но они нам помогают».
А в ответ — как пепел из погребального костра:
«Даже через свой священный лес Ахрд не смог пронести вас настолько быстро, чтобы вы догнали мага».
«Но мы приблизились к нему. А теперь с нами есть человек, который видел его».
Ветер замолчал, закружил на месте, а затем яростно продолжал:
«Хороша помощь, особенно сейчас, когда вы узники и скоро потеряете свое мужское достоинство! Ведь вы в незнакомой стране, чей народ скрывает свое лицо под вуалью и кастрирует мужчин, как зверей».
«Но люди этой земли поклоняются Хорулю. А Хоруль тоже из Молодых богов. Он не останется безучастен к нашей судьбе».
«Возможно, возможно. Но достанет ли ему сил? Рхыфамун далеко впереди и с каждым днем все ближе к Фарну. Или ты полагаешь, Фарн не чувствует, что спаситель его приближается? Хоть он и во сне, хоть он и в забытьи. Неужели ты думаешь, что он откажет ему в помощи?»
«Да что он может ? Первые боги предали его забвению. А ведь Ил и Кита - его родители. Он не захочет их ослушаться».
«А разве он уже не ослушался? - спросил ветер. — Пробуждение его значит кровь. Кровь значит пробуждение. А разве мало пролито крови? Вспомни Кандахар, глупец. Вспомни о восстании повелителя Файна, о войне, которую ведет тиран; вспомни о своем собственном брате, о Тобиасе ден Каринфе, домме Секки. Ведь он строит флот и намерен вступить в войну против Кандахара. Сколько крови еще прольется, когда он осуществит свою мечту?»
«Но она пока не осуществлена».
«Ну и что? Возможно, ты прав. Но так же возможно, что военные суда уже отходят от Эрина, а Узкое море красно от крови».
«Прежде Тобиасу надо убедить других доммов. А в Куан-на'Форе Джехенне, стремившаяся к войне, потерпела поражение».
«Невелика победа — одна маленькая схватка в великой битве. Зато ты вот в плену, и, как агнца, тебя везут к твоей судьбе, а Рхыфамун скачет и скачет вперед».
«Нет! — воскликнул Каландрилл.
Кляп превратил его возглас в стон. Джессерит, скакавший впереди, угрожающе посмотрел на него, а тот, что ехал сзади, грубо ударил по плечу. Гнедой дернулся, и Каландриллу пришлось сделать огромное усилие, чтобы удержать его коленями и связанными руками. Еще немного, и испытания его закончатся прямо здесь. Каландрилл усиленно заморгал, сообразив, что задремал в седле. Ночь отступила, ветер улегся, небо на востоке посветлело. Каландрилл не был уверен, на самом ли деле он слышал беззвучный голос или ему это лишь почудилось.
— Я не должен терять надежду, — убеждал он себя. — Это последнее, что у меня осталось. Надежда и вера в Молодых богов.
Он беззвучно молил Деру и всех Молодых богов о том, чтобы пленение было частью божественного умысла или, в худшем случае, чтобы даровали они спасение ему и его товарищам, а Ценнайру он уже причислял к своим друзьям.
Больше он ничего не мог поделать, по крайней мере сейчас. Оставалось только смотреть на дорогу, бежавшую вперед в чистом утреннем свете. Ветер — веселый бодрый эфир — больше не ставил под сомнение его слова.
Каландрилл все еще находился под впечатлением сна и не сразу заметил перемену в обстановке. В твердом, сухом запахе вечного камня появился привкус жизни. Он взглянул вперед и далеко за возглавлявшим процессию всадником увидел край Кесс-Имбруна.
Он и манил его, и страшил. Там кончается ущелье, но там же будет решена и их судьба. Каландрилл попытался взять себя в руки. Дагган-Вхе, извиваясь, пересекал выступ крутой скалы и терялся меж отвесных скал глубокой лощины, похожей на ту, с которой началось их путешествие по Кесс-Имбруну. Мерин ускорил шаг, не желая отставать от впереди идущего. Ему, как и наезднику, не терпелось выбраться из расселины и вновь оказаться на долгожданной равнине.
Они пересекли выступ скалы, взобрались по резко уходящей вверх тропинке и какое-то время ехали по расселине, наполнявшейся рассветом. Потом миновали небольшую площадку и стали подниматься по резко уходившей вверх дороге. В расселине, освещенной ранним солнцем, дорога расширилась и стала гладкой. Добравшись до края лощины, тропа вновь побежала вверх. В небесной голубизне появились оттенки розового.
Тэмчен, возглавлявший колонну, что-то выкрикнул. Один из всадников ответил и перевалил через гребень, исчезнув из виду. Подбодрившись, всадники пустили коней в легкий галоп. Громкий перестук копыт по камню наполнял лощину. Кавалькада выехала на Джессеринскую равнину.
Каландрилл огляделся. С обеих сторон возвышались рукотворные стены, построенные из огромных, песочного цвета камней, не скрепленных известковым раствором. Высотой они были в пять поставленных друг на Друга во весь рост человек. О толщине их можно было только догадываться. Они охватывали дорогу как воронка, которую не миновать по дороге из Кесс-Имбруна. Смерть для всякого, ступившего на Кровавый путь. Дорога вела к массивным обитым железом воротам, над которыми возвышалась башня из желтого кирпича с узкими амбразурами. За воротами зияла темнота. Подле ворот их дожидался Тэмчен, казавшийся карликом на фоне внушительного сооружения.
Всадники подъехали ближе, и по спине у Каландрилла побежали мурашки. Место это окутывала странная аура чего-то неестественного, запретного, мощного и угрожающего, словно здесь обитали привидения или совсем недавно было пролито много крови. Мерин Каландрилла попятился. Позади тихо заржал жеребец Брахта. Каландрилл обернулся. Вороной кернийца упирался, уши его были прижаты, глаза дико вращались. Его боязнь передалась и Катиному мерину. Маленькие лошадки джессеритов тоже заволновались. Наездники что-то раздраженно бормотали, натягивая удила.
С трудом успокоив лошадей, они тронулись вперед. По мере приближения к воротам страх и дурное предчувствие все более овладевали Каландриллом. В легком ветерке ему чудился трупный запах. Как бы то ни было, в одном он не сомневался: форт внушал ему чувство ужаса, слепого страха.
Когда Каландрилл въехал в створ ворот, во рту у него пересохло. Даже джессериты были напуганы. Они нервно перебирали пальцами на эфесах мечей, клали на себя знамения и, позвякивая металлической сеткой, посматривали по сторонам. Лишь Тэмчен оставался бесстрастен, но, скорее, благодаря прирожденной скрытности и угрюмой решимости не выказать признаков страха. Рубанув рукой воздух, он резко выкрикнул приказ, подгоняя воинов войти в тень тоннеля, начинавшегося у укрепленных ворот.
Дальний конец его терялся в зыбком полумраке. Там ворота были закрыты. По обеим сторонам тоннеля шли тяжелые двери, над головой — отверстия, через которые незваного гостя забрасывали камнями. Вдруг одна из дверей распахнулась, и слабый долгожданный свет упал в тоннель. Тэмчен въехал в дверь.
Здесь начинался небольшой крепостной дворик. С трех сторон стояли воины в доспехах, с саблями и пиками, готовые к любой неожиданной выходке гостей. Со стен в них целились лучники. Тэмчен соскочил с коня и приветствовал человека в доспехах с желтыми и серебряными символами. Тот, отсалютовав, отбросил с лица вуаль, чтобы получше рассмотреть узников.
Лицо его мало чем отличалось от лица Тэмчена, правда, его подбородок украшала жесткая треугольная бородка, и выглядел он старше. В остальном же их можно было принять за братьев. Старший явно занимал более высокое положение, ибо именно по его приказу узников сняли с лошадей и поставили перед ним, а затем развязали, оставив связанными только кисти и не вытащив кляп изо рта.
Тэмчен, указывая по очереди на каждого, называл их имена. Его собеседник коротко кивал. Затем, обменявшись несколькими словами с Тэмченом, он резко развернулся на каблуках и скрылся на внутренней лестнице. Тэмчен отдал приказание, и четверых узников, зажатых с двух сторон, повели туда же. Тэмчен шел впереди. Крутая лестница вывела их в коридор под низкой крышей. Освещался он светом, падавшим через амбразуры вдоль стен. Здесь всепоглощающее чувство страха несколько улеглось. У Каландрилла словно сняли камень с плеч. Вдоль стен на равном расстоянии друг от друга были начертаны иероглифы и висели курильницы. Резкий запах от их дымка наполнял неподвижный сухой воздух. Джессериты подвели их к двери из черного дерева. Тэмчен и его спутники остановились и сняли шлемы, и предводитель осторожно, с явным почтением, постучал.
Из-за двери раздался голос. Тэмчен кивнул, стражники открыли дверь и отступили, пропуская джессеритских вождей. Они вошли и низко поклонились.
После едва слышной беседы Тэмчен взмахнул рукой, и стражники ввели пленников в палату, широкую и длинную, едва освещенную падавшим из круглого отверстия в потолке светом. Прямо по центру комнаты стоял прямоугольный стол из черного лакированного дерева. По обеим сторонам его тянулись табуретки, такие же черные, как доспехи джессеритов. Стены, украшенные лишь странными знаками желтого, серебряного и красного цвета, словно светившимися в полумраке, тоже были обиты темным деревом.
Каландрилл скосил глаз на Тэмчена и второго джессерита, которые подошли к столу, еще раз поклонились и жестом приказали стражникам подвести пленников. Дальний конец комнаты терялся в темноте; Каландрилл, чьи глаза еще не привыкли к полумраку, не видел, что скрывалось в тени.
Из темноты раздался сухой, едва слышный голос, прошуршавший как осенняя листва под легким ветерком. Он был слабым, но хорошо слышимым, словно исходил он не из человеческой глотки.
— Добро пожаловать, — произнес голос, и Каландриллу показалось, что говорит тень. — Я жду вас.
Каландрилл был поражен: голос говорил на джессеритском языке, но он все понимал.

Глава третья

Из темноты, словно скрежещущий звон старинных, покрытых ржавчиной колоколов, раздался смех. Каландриллу показалось, что человек, обладавший этим голосом, прочитал его мысли или заметил смущение на лице. Он посмотрел на своих товарищей: Брахт с явным подозрением вглядывался в темноту суженными глазами; Катя хмурилась; Ценнайра выглядела напуганной. Они явно не понимали, что происходит. Каландрилл сделал шаг вперед, и тут же старший джессерит поднял на него предупреждающий взгляд, а Тэмчен что-то забормотал.
— Спокойно, спокойно, — сказал невидимый собеседник, вновь удивив Каландрилла. — Какой вред они могут причинить мне?
Вопрос был задан мягко, без тени угрозы, но голос дышал уверенностью. Бородатый джессерит что-то произнес, но Каландрилл не понял его слов, и лишь догадался, что он, видимо, возражает, потому что невидимый голос ответил:
— Чазали, обладай они такой властью и такой силой, вам бы их в плен не взять. А если это уловка, я найду, что ей противопоставить. Повторяю: развяжите им руки и вытащите кляпы изо рта, дабы могли мы беседовать как цивилизованные люди.
Тэмчен и его спутник опять что-то возразили, но умолкли, видимо, по жесту из темноты. Голос заговорил вновь. В нем зазвучали металлические нотки.
— Освободите их. Это говорю вам я. А если вы настолько обеспокоены, то останьтесь и защищайте меня от этой страшной опасности.
В последних словах его прозвучала насмешка, и тот, кого звали Чазали, покачал головой, пожал плечами, сделал жест Тэмчену, и они вдвоем освободили узников от пут и вытащили кляпы. Затем оба настороженно отступили назад, держа руки на эфесах мечей.
— Нам не нужно столько стражников, — сказал голос. — Отпусти своих людей, но оставь все, что вы отобрали у моих гостей.
— Гостей? — низким резким голосом спросил Брахт.
— Да, гостей, — ответила темнота, — хотя доставили вас сюда против вашей воли. Прошу прощения за столь недостойное обращение. Я все объясню позже. А пока прошу садиться. Могу ли я предложить вам вина?
— Нет.
Брахт повел глазами в сторону воинов, которые с шумом опустили на стол мечи и переметные сумы. Тело его было напряжено, и Каландрилл понял, что керниец оценивает свои возможности. Тэмчен и Чазали тоже поняли это, и их изогнутые сабли наполовину вылезли из ножен. Металл со змеиным шипением скользнул по коже. Каландрилл посмотрел на Брахта и, приподняв руку, сказал:
— Ежели мы воистину твои гости, то тебе многое придется нам объяснить. И мы готовы тебя выслушать. — Последняя фраза предназначалась Брахту.
Каландрилл сел, делая знак кернийцу последовать его примеру. Он не сомневался, что, если Брахт даст волю своему гневу, всех их ждет смерть, и потому был благодарен Кате и Ценнайре, опустившимся на табурет рядом с ним. Огромные карие глаза Ценнайры безотрывно смотрели на тень, словно она видела прятавшегося там собеседника. Брахт, что-то недовольно пробормотав, тоже сел. Чазали и Тэмчен устроились напротив.
Стражники строем вышли из помещения, дверь с шумом закрылась, и на мгновение в комнате установилась тишина.
Затем раздался шорох шелка, словно шум мелкого дождя, и в луч света вступил человек. Каландрилл был поражен — старцев вроде этого ему приходилось видеть только в Тезин-Даре. У него была сморщенная древняя, словно долгое время пролежавшая на солнце, дожде и ветре кожа. Лицо обрамляли длинные серебристые локоны. Темные глаза поблескивали в узких прорезях, от которых отходили лучики морщинок. Глубокие складки скобками обрамляли острый гордый нос, нависавший над жгутоподобными усами, серебрившимися так же, как и волосы на голове. Тонкие губы большого рта, улыбаясь, обнажали крупные желтые зубы. Сухая, как у черепахи, шея пряталась за высоким воротником роскошной туники цвета весенней травы. Плечи были явно накладными, рукава широкими. Серебристый, скрепленный золотой застежкой кушак перехватывал тунику на узкой талии; свободные атласные черные шаровары были заправлены в ботинки из мягкой серебристой кожи с загнутыми вверх носами с золотыми наконечниками.
Столь роскошные одеяния как-то не вязались со старческим лицом, на котором была написана просьба о прощении.
— Меня зовут Очен, — сказал он. — Тэмчена вы уже знаете. Другого зовут Чазали.
Оба латника слегка склонили головы, не сводя глаз с четверых узников и не снимая рук с эфесов мечей. Узникам они доверяли ровно настолько, насколько Брахт им. Каландрилл тоже был настороже, но его донимало любопытство.
— Боюсь, мы начинаем с недопонимания, — сказал Очен, грациозно усаживаясь на табуретку во главе стола.
— По-моему, все ясно — нас взяли в плен, — резко ответил Брахт. — И привели к тебе связанными.
Очен кивнул. Улыбка слетела с его губ. Голос стал твердым.
— Я все объясню, воин, — пообещал он. — И, надеюсь, вы поймете, почему я принял такие меры предосторожности. А пока прошу поверить на слово, что, если мои объяснения вас не удовлетворят, вы получите возможность вернуться туда, откуда пришли. Но я предлагаю вам всяческую возможную помощь. Согласны ли вы?
— Слово джессерита? — насмешливо хмыкнул Брахт.
— Мы готовы тебя выслушать, — поторопился заявить Каландрилл.
Другого выхода у них все равно нет. Если же загадочный старик на самом деле им друг, то у них появлялась хоть слабая, но надежда.
Очен благодарно кивнул и сказал:
— Сейчас.
Наклонившись вперед, Очен пододвинул к себе клинки и сумы, лежавшие на столе. Он осторожно и, как показалось Каландриллу, с почтением касался каждого предмета. Когда пальцы старика прошлись по суме Ценнайры, он слегка нахмурился и что-то пробормотал. Затем дотронулся до меча Каландрилла и вновь что-то пробормотал, но так тихо, что никто ничего не разобрал.
— Твой! — заметил он, глядя Каландриллу в глаза. — Богиня могла сделать такой подарок только тебе.
— Колдун! — резко воскликнул Брахт. — Джессеритский колдун!
— Истинно! — бодро согласился Очен. — А ежели вы те, за кого я вас принимаю, вам понадобится мой талант.
Брахт презрительно усмехнулся. Каландрилл спросил:
— Ты знаешь, кто мы?
— Я имею некоторое представление. — Очен удовлетворенно отодвинул от себя их снаряжение. — Я и подобные мне ждали вас.
Каландрилл нахмурился, старик ухмыльнулся.
— Вы полагали, что джессериты не способны гадать? — Он покачал головой, и складки на его лице стали глубже. — Хотя мы слишком долго живем вдалеке от мира.
— Однако ваш великий хан не побрезговал вторгнуться в мою землю, — грубовато заметил Брахт. — И вы не побрезговали рабами из Куан-на'Фора.
— Это все миф, сказки, — недовольно вздохнул Очен. — Поверь мне, друг, мы не берем рабов.
— Не называй меня другом, — пробормотал Брахт. — Уж не хочешь ли ты сказать, что вы не вторгались в наши земли? И даже не пытались?
— Ты прав, — грустно заметил Очен. — Безумие снизошло тогда на мою землю. Нами овладело то самое зло, которое ныне вы пытаетесь предотвратить. Но об этом позже. Сейчас же я лишь скажу, что великий хан был одержим, он навязал свою волю всем тенгам равнины. Но он давно мертв. Мы, джессериты, не испытываем желания вторгаться в Куан-на'Фор. Клянусь Хорулем, нам и своих забот хватает.
— И вы не берете рабов?
В голосе Брахта звучало подозрение. Очен опять вздохнул и сказал:
— Лишь тенсаи опускаются до такой низости. А они безбожники, парии. Более того, мы не занимаемся скотоложством с лошадьми, мы не оскопляем мужчин и не принуждаем женщин ложиться с кем они не желают.
Он покачал головой. Голос его звучал мягко, словно он урезонивал ребенка. С едва заметной улыбкой он продолжал:
— Послушай, у нас говорят, будто вы в Куан-на'Форе питаетесь человеческим мясом; а купцы, прибывающие из Лиссе в Ниван, хвостаты, но прячут хвост свой под штанами; а в Вану люди в два раза выше обычного человека и в три раза сильнее его, но одноглазы. Мы слишком долго жили уединенно. А подобные слухи распространяются быстро, как сорняк на хорошо удобренной земле.
— Пусть так, — вставил Каландрилл. — Но на караван Ценнайры напали ваши люди. И перебили всех, кроме нее.
Очен с непроницаемым лицом посмотрел на кандийку. Нахмурившись, он перевел слова Каландрилла на джессеритский. Чазали что-то пробормотал, Тэмчен отрицательно покачал головой.
— Возможно, — медленно и нарочито безучастным голосом произнес маг. — Возможно, там орудует банда. Пришествие четвертой путницы предсказано не было. Мы видели лишь троих.
Ценнайра, не дрогнув, твердо смотрела ему в глаза. Все ее существо стремилось вон отсюда, но она не шелохнулась. Каландрилл, сидевший рядом, сказал:
— Теперь она с нами. Если, конечно, — он обернулся к Ценнайре, — ты не хочешь вернуться. Маг обещает помочь.
Каландрилл просто хотел выяснить намерения как Очена, так и Ценнайры. Он и сам не знал, какой ответ желал бы услышать, но испытал облегчение, когда черноволосая женщина отрицательно покачала головой и сказала:
— Нет, если ты позволишь, я останусь с тобой.
— Я имею обыкновение держать свое слово, — сказал в свою очередь Очен. — Пожелай, и я отправлю с тобой моих людей. Они проведут тебя по Дагган-Вхе. Тебе будет дана лошадь и достаточно провизии.
Ценнайра вновь отрицательно покачала головой и пробормотала:
— Нет.
— Да будет так! — Очен сложил морщинистые руки под подбородком и задумчиво сказал: — Видимо, это тоже было предсказано.
— Ты много говоришь о предсказаниях. Ты якобы знал о нашем появлении, — впервые вступила в разговор Катя, внимательно разглядывая колдуна серыми глазами. Голос ее был ровным. — Просил прощения за то, что нас доставили сюда таким образом. И обещал объяснить все. Но пока ты ничего не объяснил.
Старик положил руки ладонями на стол. Длинные ногти его были покрыты золотистым лаком. Посмотрев Кате в глаза, он улыбнулся.
— Истинно. Я все объясню, но на это понадобится время. К тому же Чазали и Тэмчен тоже должны нас понимать. Посему, с вашего позволения, я прибегну к колдовству, дабы облегчить разговор. В моей власти обучить вас языку этой земли.
— Опять колдовство! — вздохнул Брахт.
— Оно нам поможет, — задумчиво сказала Катя, — если мы намерены продолжать свой путь.
Брахт энергично замотал головой.
— Ты позволишь колдуну копаться у себя в мозгу?
Катя, не дрогнув, сказала:
— Если бы он желал нам зла, то давно бы сделал с нами, что хочет. Но он не сделал ничего плохого и не угрожает нам. Не доказывает ли это его добрую волю?
— Истинно, ты права, — согласился Каландрилл. Брахт хмыкнул, подумал с мгновение и пожал плечами..
— Возможно, — согласился он, хотя еще сильно сомневался.
— Какой может быть от этого вред? — спросил Каландрилл.
— Какой вообще может быть вред от колдуна? — вопросом на вопрос ответил Брахт. — Он же может тебя заколдовать.
— Пожалуй, я развею твои сомнения, — сказал Очен и ногтем постучал по эфесу меча Каландрилла. — В этом клинке есть сила, верно? Я чувствую ее. Это сила богини. Самой Деры. Ежели я намерен заколдовать вас, обмануть, клинок разоблачит меня.
Брахт, Катя и Ценнайра — все разом повернулись к Каландриллу, ожидая ответа. Он подумал с мгновение, потом медленно, неуверенно сказал:
— Возможно. Он указал нам на… — Он чуть было не сказал «Рхыфамуна», но тут же поправил себя: — …на существо, вселившееся в Морраха.
Брахт, все еще сомневаясь, покачал головой и махнул рукой в сторону символических знаков на стене.
— Мы окружены его колдовством, — возразил он. — Против него на таком расстоянии даже дар Деры бессилен.
— Ты мне льстишь! — сухо рассмеялся Очен. Лицо его еще больше сморщилось. — Я не настолько силен, чтобы возвыситься над богиней. А эти знаки предназначены для вашей же безопасности.
— Испытай его, — предложила Катя. — Если магия его черная, клинок это покажет.
Несмотря на сомнения Брахта, Каландрилл кивнул к сказал:
— Верно. Согласен ли ты на такое испытание? ;
— Буду счастлив, — согласился Очен.
Каландрилл, не раздумывая, протянул руку к мечу, и тут же по полу загрохотала табуретка и меч Тэмчена преградил путь его руке. Дера, да он едва ли уступает Брахту в быстроте, подумал Каландрилл. Изогнутая сталь сверкнула у запястья Каландрилла. Чазали тоже вскочил и, с высоко поднятым мечом, был готов к нападению. Как пущенная из лука стрела, Брахт ладонью отбил клинок Тэмчена, а правой схватил свой меч. В воздухе поплыли волоски, срезанные мечом Тэмчена с запястья Каландрилла. Чазали приготовился нанести удар Брахту по голове. Катя с потемневшими серыми глазами тоже вскочила на ноги, готовая к схватке.
— Прекратите! Хватит! — Голос Очена уже не шуршал, как сухой лист, а грохотал, как гром, требуя подчинения. — Именем Хоруля, именем всех богов, вы ведете себя как неоперившиеся юнцы!
Слова разили наповал. Тэмчен и Чазали замерли. Брахт лежал грудью на столе с мечом в руках. А старик как сидел, так и сидит, с удивлением отметил про себя Каландрилл.
— Сядьте!
Приказание это было предназначено джессеритам, и они мгновенно подчинились. Брахт молчал, и Каландриллу пришлось вмешаться:
— Ты тоже. Спокойнее.
Керниец с неподвижным лицом медленно сел. Катя коснулась его руки, успокаивая. Каландрилл перевел взгляд на Тэмчена и Чазали, а затем на Очена. Старик кивнул. Каландрилл вытащил меч из ножен, повернул клинок в сторону колдуна и сказал:
— Возьми его обеими руками.
— Если я лгу, то пусть богиня покарает меня, — произнес Очен и положил руки на сталь.
Каландрилл внимательно изучал морщинистое лицо. Если бы Очен говорил неправду, клинок наверняка показал бы им это. Но Каландрилл не чувствовал ничего: клинок не причинил старику ни малейшего вреда. Каландрилл сказал:
— Я убежден, что он говорит правду.
— Меня это убеждает, — кивнула Катя и добавила чуть мягче: — По крайней мере сейчас.
Очен выпустил меч, и Каландрилл спрятал его в ножны, не сводя глаз с Брахта. Керниец молча пожал плечами, и Каландрилл сказал:
— Я полагаю, мы можем позволить ему прибегнуть к колдовству.
— Истинно, — согласилась Катя.
Брахт опять пожал плечами, и Каландрилл истолковал это как согласие. Ему и в голову не пришло спрашивать согласия Ценнайры, и он не заметил тени, набежавшей ей на лицо. Повернувшись к Очену, Каландрилл продолжал:
— Да будет так. Твори свое волшебство.
Старец улыбнулся и встал. Глаза его оказались на уровне рта Каландрилла.
— Пожалуй, — с улыбкой заметил он, — тебе лучше сесть.
— И не выпускать меча, — пробормотал Брахт.
— Как пожелаешь, — небрежно, но с уверенностью сказал Очен.
Каландрилл вытащил меч из ножен и положил его на колени, крепко держа правой рукой за эфес, а левой поддерживая под клинок.
Очен подошел к нему вплотную. Сухими теплыми руками с длинными ногтями он коснулся его щеки и приподнял голову Каландрилла так, чтобы тот мог смотреть в его полуприкрытые глаза. Старик заговорил на незнакомом языке. Узкие, кошачьи, как у большинства джессеритов, глаза горели желтым золотистым огнем, все разгораясь и разгораясь. Наконец блеск их заслонил собой все. В ноздри Каландриллу ударил запах миндаля, и на мгновение он вспомнил Менелиана, но вскоре все мысли оставили его, и он погрузился в свет, пожиравший и наполнявший его.
Затем на мгновение наступила темнота. Каландрилл затряс головой, как просыпающийся от сна человек. Он не мог бы сказать, сколько времени провел под чарами колдуна. Часто моргая, он пытался сфокусировать взгляд на улыбающемся Очене. Когда ему это удалось, он взглянул на меч. Тот спокойно лежал у него на коленях. Каландрилл вопросительно взглянул на Брахта, а затем на Катю.
Оба отрицательно покачали головой. Девушка сказала:
— Ни малейшего знака.
— Я ничего не чувствовал, — сказал он и удивился, когда Катя нахмурилась; и только тогда Каландрилл сообразил, что говорит на джессеритском. Он тут же повторил то же на энвахе.
— Очень полезное колдовство, — пробормотала она. — Достойный подарок.
— В таком случае возьми его, — сказал Очен и коснулся ее лица.
Каландрилл наблюдал за сценой. Колдун вновь повторил непонятные слова. В воздухе повеяло миндалем. Только света теперь он не видел. Перед ним стоял маленький старый человечек рядом с сидевшей девушкой, по плечам которой стекали шелковистые волосы. Вся процедура заняла совсем немного времени — два удара сердца, — и колдун отпустил ее. Катя не сразу пришла в себя и протерла глаза, потом улыбнулась и сказала:
— Я ничего не чувствую.
Она тоже говорила на джессеритском языке.
Брахт вздрогнул, когда Очен подошел к нему, и напрягся всем телом, а на лице его проступило брезгливое выражение, но он взял себя в руки и позволил магу обучить себя языку.
— Неужели так больно? — мягко спросил Очен.
Брахт отрицательно покачал головой и ответил:
— Так, — что по-джессеритски означало «нет».
Тогда колдун подошел к Ценнайре, и она вся, как и Брахт, съежилась. Каландрилл успокаивающе сказал:
— Это совсем не больно.
Он не мог знать, что боялась она не боли, а разоблачения. Воспротивиться она тоже не могла, не разоблачив себя. Ею овладела паника, и она даже решила бежать. Но куда? За столом сидят двое вооруженных, в доспехах людей, а снаружи ее поджидает целая толпа. Да и маг рядом. Менелиана она победила. Увидит ли это Очен? Увидит ли он кровь на ее руках? Но Менелиан был один. Сможет ли она воспротивиться этому колдуну и провести его так, чтобы Каландрилл не воспользовался против нее клинком, благословленным богиней? Ему она противостоять не могла. Теплые мягкие пальцы коснулись ее кожи. Она сжала кулаки. Очен едва слышно прошептал:
— Каждый из нас делает, что должен. Каждый из нас играет роль, предписанную ему. Но пути судьбы неисповедимы. Много от них отходит боковых дорожек. Ничего не бойся. Решение придет позже.
Ценнайра почему-то была уверена, что никто не слышал этих слов, и ей вдруг стало очень спокойно, хотя она и понимала: проникни он в тайну, скрытую у нее под ребрами, не говорил бы с ней так. Но Каландрилл ничего не понял — а может, и не поймет никогда? Она преодолела дрожь и заставила себя расслабиться, отдавшись магическому влиянию.
— Видишь? — с улыбкой сказал Каландрилл. — Разве это трудно?
— Так, — ответила она. — Джо кеамрисен. — И она с улыбкой повернулась к нему.
Очен с мгновение смотрел на нее, затем кивнул и вернулся на свое место.
— Теперь мы можем поговорить, — объявил он. — Давайте представимся, как цивилизованные люди.
Не поднимаясь, он кивнул, приглашая четверых гостей или узников — они и сами еще не знали, кто они, — говорить первыми.
Один за другим они назвали свои полные имена. Очен торжественно заявил:
— А я, как вы знаете, Очен. А если полностью, я — Очен Таджен Макузен из Памур-тенга, из рода макузенов. И ношу я титул вазиря, колдуна и жреца Хоруля.
Он вновь кивнул, и, позвякивая доспехами, поднялся Чазали. Он ритуально поклонился и приложил руку к груди.
— Меня зовут Чазали Накоти Макузен. Я из рода макузенов, киривашен Памур-тенга.
Он еще раз поклонился и сел. Следом поднялся Тэмчен. Он тоже поклонился и прижал руку к груди.
— Меня зовут Тэмчен Накоти Макузен. Я из рода макузенов, кутушен Памур-тенга.
Титулы эти, несмотря на данные Оченом знания языка, остались для них загадкой. Ясно было только то, что речь идет о военных званиях. Позже им объяснили, что киривашен — это старший командир тысячи, а кутушен — сотни. Каландрилл дипломатично спросил:
— Как следует к вам обращаться? — Он не понимал, что привело столь высокопоставленных военных в эту крепость, чей гарнизон вряд ли исчислялся более чем сотней человек.
— К почетным гостям мы обращаемся по первому имени, — сказал Очен. — Не будете ли вы возражать?
Каландрилл согласно кивнул. Напряжение спало, но не окончательно. Говорить о доверительных отношениях было еще рано. Брахт сидел молча с каменным лицом. Ценнайра выглядела задумчивой. Катя же явно успокоилась.

Предыдущая страница 3 Следующая страница


Дикая магия 4

— Может, ты расскажешь нам все, как обещал? — попросил Каландрилл.
— Постараюсь, — сказал Очен и указал рукой на символы, покрывавшие стены. — Это, как вы уже догадались, магические знаки, кои должны оградить нас от нескромного взгляда подобных мне. Пока мы здесь, никто не узнает, о чем мы говорим или что делаем.
— А что такого? — поинтересовался Брахт.
Очен вздохнул, сплел пальцы и склонил посеребренную голову, собираясь с мыслями. Наконец он сказал:
— Вас ждет долгий рассказ. Может, сопроводить его вином?
Не дожидаясь ответа, он кивнул Тэмчену. Воин встал, подошел к двери и приказал, чтобы принесли вино и чаши. Через некоторое время появился человек с деревянным лакированным подносом. Поставив его на стол, он низко поклонился и вышел. Тэмчен взял золотой кувшин и разлил темно-желтую жидкость по семи фарфоровым чашам. Каландрилл обратил внимание на то, что Брахт дождался, пока джессериты сделают несколько глотков, и только после этого пригубил свою чашу. От Очена это тоже не ускользнуло. Каландрилл же выпил с удовольствием, не ожидая предательства. Вино ему понравилось. Оно было густым и сладким.
— Вам моя страна известна как запретная. — Очен поставил чашу и кивнул в знак благодарности Тэмчену, вновь наполнившему ее. — Мало кто отваживается сюда заходить. Мы не рады праздным зевакам и бродягам. Те же немногие купцы, что приезжают к нам из Лиссе и Вану, обычно не ходят дальше Нивана. У нас есть причины не величать незваных гостей. И причины эти сокрыты в нашей истории. Временами мне кажется, что это — наше проклятие.
Говорят, будто земля наша создана Первыми богами и будто они сами и поселили нас здесь. Возможно, так оно и есть. Я не ведаю. Знаю лишь то, что с юга и запада мы почти недосягаемы из-за Кесс-Имбруна, представляющего собой преграду, кою лишь немногие решаются преодолеть; восточное побережье наше уныло и сурово, посему мало кто высаживается там, а с севера нас ограждает Боррхун-Мадж.
Он помолчал, отхлебнул вина и осторожно вытер длинные усы.
— Говорят, будто за горами сими кончается мир. По другим же утверждениям, там обитают Первые боги… Наверняка этого не знает никто, ибо никто там не был. Никому не дано пересечь Боррхун-Мадж.
— Ты в этом уверен? — спросила Катя.
— Да, уверен, — твердо произнес он, — хотя и знаю: вы такую попытку предпримете.
— Ты хочешь нам это запретить? — резко спросил Брахт.
Очен поднял руку, приказывая кернийцу замолчать.
— Я утверждаю лишь то, что в Боррхун-Мадже обитает магия несказанной силы, — пояснил он. — Боррхун-Мадж представляет собой нагромождение множества преград и препятствий. Разве вы, народ Куан-на'Фора, известный своим мужеством, не избегаете Геффского перевала, каковой называете пастью ада? Разве не обитают там существа, порожденные ночным кошмаром? А я утверждаю, что Геффский перевал — ничто в сравнении с Боррхун-Маджем. А стражи его — ничто в сравнении со стражами Боррхун-Маджа.
— Стражей можно обойти, — сказал Брахт, — а чудищ убить.
— Знаю, как знаю и то, что вы уже в этом не раз преуспели.
Очен коротко улыбнулся, и керниец нахмурился.
— Мы, вазири, видели многие из ваших свершений. И все же я утверждаю, что существа, коих встретили вы в Тезин-Даре, ничто в сравнении с тем, что ждет вас в Боррхун-Мадже.
Теперь нахмурился Каландрилл. Откуда этот старец столько знает об их путешествии? Какой силы должна быть магия вазирей Джессеринской равнины, если даже о Тезин-Даре они что-то слышали?
— А вы думали, что о ваших приключениях не ведает никто? — (Каландрилл вздрогнул, словно Очен прочитал его мысли.) — То, что свершили вы, и то, к чему стремитесь, не могло не сказаться на оккультном мире. Эфир не существует сам по себе. Он сосуществует с миром смертных, и о вас здесь знают.
— Новые загадки. — Брахт потянулся через стол за кувшином. — И почему колдуны говорят одними загадками?
— Временами мы просто вынуждены это делать, — пояснил Очен. Слова кернийца не столько обидели, сколько развеселили его. Он улыбнулся, хотя голос прозвучал очень серьезно: — Эфир трудно объяснить. Даже мы, обладающие даром провидения и талантом колдовства, не всегда понимаем происходящие в нем процессы. Ты прав: временами мы можем говорить только загадками. Простые слова не могут этого объяснить.
— А я человек простой, — сказал Брахт.
— Знаю, — согласился Очен. — И обещаю объяснить тебе все как можно проще. Но я молю о терпении. Выслушайте меня, оставьте вопросы на потом. Даю вам слово отвечать честно, хотя, боюсь, это не всегда просто.
Последние слова несколько успокоили Брахта, и он кивнул, жестом приглашая мага продолжать.
— Пока я лишь хочу, чтобы вы знали: ваше испытание не тайна, — сказал Очен. — Магия поведала нам о сильном волнении в оккультном мире. О чем-то мы догадались, что-то мы увидели. Я полагаю, то же самое видели и волхвы Вану, — произнес он, быстро глянув на Катю. Девушка кивнула. — И многие другие. Хотя, возможно, их видение было более туманным, или они просто предпочли ничего не предпринимать либо чем-то сильно заняты.
— Менелиан говорил то же самое в Вышат'йи, — не удержался Каландрилл. Он верил словам сморщенного старика, и ему было страшно любопытно.
— Он колдун? — спросил Очен.
— На службе у тирана Кандахара, — подтвердил Каландрилл, не обращая внимания на бурчание Брахта. Если Очен и так столько знает, какой смысл скрывать? — Он участвовал в гражданской войне.
— Кандахар поднялся против тирана? Не иначе.
На мгновение узкие глаза обеспокоено вспыхнули. Каландрилл кивнул и сказал:
— А в Лиссе мой брат строит флот, дабы пойти войной на Кандахар. В Куан-на'Форе Джехенне ни Ларрхын говорила о военном союзе и о возможной оккупации Лиссе.
— Он ворочается! Да помогите нам боги, он ворочается. Слава Хорулю, что мы вас нашли.
Очен на мгновение дал волю чувствам, но тут же, хотя и с явным трудом, взял себя в руки. Тэмчен и Чазали, сидевшие напротив, были явно напряжены. Доспехи их позвякивали. Они ерзали на табуретах, как боевые кони, чувствующие приближение битвы.

— Начало и конец переплетаются, — продолжал Очен. — И нам следует объединить все наши познания, ежели мы жаждем успеха.
— Ты говоришь о Фарне? — спросил Каландрилл. — О Безумном боге?
— Именно, — подтвердил Очен, торжественно кивнув. — Но позвольте указать вам на начало сего клубка и размотать его, дабы все поняли, о чем идет речь. Итак, Боррхун-Мадж находится под надежной охраной. По склонам его рыщут гнусные твари. Но даже если вам удастся избежать встречи с ними, от гор вам никуда не уйти, а они скребут своими вершинами небесный свод. На склонах их завывают такие холодные ветры, что кровь стынет в жилах даже в середине лета. Дальше — хуже: Первые боги наложили на горы заклятие. Сами Ил и Кита позаботились о том, чтобы никто не приблизился к тому месту, где уложили они почивать своих сыновей, Фарна и Балатура, по окончании войн богов.
— И все же — тропинка есть? — спросил Каландрилл.
— Есть, — согласился Очен. — И это, да простят меня боги, заставляет меня усомниться в том, что они всезнающи. Тропинка есть. Надо лишь, чтобы путник обладал необходимым знанием и силой и чтобы был он в меру безумен. Слушайте, легенды гласят, что джессеритов поселили здесь преднамеренно, дабы не подпускали они никого к этим отрогам. По сей причине, и только по сей, живем мы вдали от остального мира, превратившись в запретную страну. Наше предназначение — не позволять никому отыскать тропинку к опочивальням Фарна и Балатура, дабы не был нарушен мир, восстановленный Молодыми богами. Дабы не был мир вновь ввергнут в хаос.
Веру в сие предназначение пронесли мы с собой через века и хорошо сохранили тайну. Но в давние-давние времена вазири, обладавшие чудодейственной силой, отметили, что тропа сия открыта или, в лучшем случае, о ней узнали. Тогда они мало что могли сделать. Открылось лишь существование «Заветной книги», а также то, что за нею есть некий охотник. Со временем они поверили, что Тезин-Дар перестал существовать. Как физически, так и магически.
Он опять замолчал, сделал несколько глотков вина, подкрепляясь. Каландрилл горько заметил:
— Рхыфамун.
— Таково его имя? Не думал я, что человек может жить так долго.
— Он меняет обличья, — пояснила Катя. — О существовании его стало известно святым отцам Вану. Он жил веками, переселяясь из одного тела в другое, а нынче он в обличье джессерита.
— Хоруль! — воскликнул Очен, покачав головой. — И вы гонитесь за ним?
— Он перехитрил нас, — сказал Каландрилл, обводя взглядом Брахта и Катю. — Мы добрались до Тезин-Дара с целью забрать «Заветную книгу» и привезти ее в Вану, где святые отцы обещают уничтожить ее. Но Рхыфамун обманул нас и завладел книгой. С тех пор мы и гонимся по его следу. Мы дали клятву стражам Тезин-Дара.
— А ныне он на Джессеринской равнине. — Очен взглянул на Тэмчена и Чазали, сидевших с хмурыми лицами. — И даже во сне Фарн чувствует его приближение и помогает ему, чем может. Война в Кандахаре, говорите вы? И домм Лиссе готовится к войне? Фарн взывает к крови. Вожделение его сотрясает мир.
— Ценнайра знает Рхыфамуна в лицо, — Каландрилл кивнул в сторону кандийки. — Окажи нам помощь, и мы догоним его.
— Возможно. — Очен задумчиво смотрел на Ценнайру. — Но это может быть непросто.
— Ты не поможешь нам?
Маг повернулся к Брахту и сказал:
— Воин, я обещаю всякую возможную помощь, но ее может оказаться недостаточно. Нет, подожди. — В голосе его вновь зазвучали те самые стальные нотки, что совсем недавно предотвратили схватку на мечах, и Брахт, нахмурившись, смолчал. — Я уже говорил, что ваше появление было предсказано. Нам было дано видеть, как трое приходят на нашу землю с миром. Но Фарн баламутит эфир, дабы скрыть цель своего последователя и облегчить ему путь.
По этой же причине вас привезли ко мне связанными, с кляпом во рту. Мы опасались, что вы можете оказаться не теми, кого видели мы в гадании, а друзьями того, другого. Земля наша ближе всех расположена к опочивальне бога, и его деяния не могут не сказываться на нас. — Он горько усмехнулся. — Истинно, во времена великого хана мы и впрямь думали о том, чтобы напасть на твою страну, Брахт. Хан оказался под влиянием Фарна и повел воинов своих из Кеш-тенга на завоевание всей равнины. Он объединил все племена под своим единоличным правлением. Он познал временный успех, но затем вазири и те племена, что не подверглись колдовским воздействиям, оказали ему сопротивление и победили. Кеш-тенга больше нет. Он был сметен с лица земли, после него осталась лишь пыль. Мы уверовали в то, что подобная угроза больше не висит над равниной. Но мы ошиблись. Как и Кандахар, мы вступили в войну.
Печаль и гнев зазвучали в его голосе, морщины резче проступили на лице, голос сорвался. Он опустил голову и жестом приказал Чазали продолжать.
Заговорил киривашен:
— Тенги Зак, Фечин и Бачан заключили союз против Памур-тенга, Озали-тенга и Анвар-тенга. Безумие овладело нашей землей. Восставшие орды приближаются к Анвар-тенгу.
Каландрилл вдруг понял, что слово «Анвар-тенг» означает ворота. Жуткое подозрение закралось ему в сердце, и он спросил:
— Почему так важен Анвар-тенг?
Очен с видимым усилием взял себя в руки и продолжил повествование:
— Когда было покончено с тиранией великого хана, земля наша некоторое время пребывала в хаосе. То один, то другой объявлял себя ее правителем. По стране рыскали банды преступников. Порядок наступил лишь тогда, когда вазирь-нарумасу, величайшие из жрецов-колдунов, выступили в поддержку Сото-Имджена, объявив его первым по рождению и крови. Но дабы Сото-Имджен не возомнил себя равным великому хану, он отказался от своей земли и переселился в Анвар-тенг, поклявшись оборонять это место. И когда род сей перебрался в святой град, на земле нашей воцарился мир… — Очен помолчал: — До недавнего времени… — горько усмехнулся он. — Но я забегаю вперед. Дабы никто не мог объявить себя владыкой, было решено, что хан будет назначаться из рода Сото-Имджен, а остальные будут посылать в Анвар-тенг своих представителей, шендиев, где они будут заседать в махзлене, великом совете, учрежденном вазирь-нарумасу. Наш нынешний хан, Акиджа Сото-Имджен, — семилетний ребенок. Потому был назначен регент по имени Назичи Оджен-Кануси из Бачан-тенга. Мы полагали, что наложили мудрое решение, но Назичи вдруг объявил себя ханом, вознамерившись сесть на престол нашего законного правителя. В знак солидарности с ним Зак-тенг, Фечин-тенг и Бачан-тенг вывели своих представителей из махзлена. И ныне войска родов сих маршируют в боевых порядках.
Анвар-тенг осажден. И ежели восставшим удастся захватить этот град, то тем, кто сохранил верность Сото-Имджену и махзлену, грозит страшная смерть.
— Первыми в битве падут преданные шендии, — мрачно заявил Чазали. — Либо они сами отберут у себя жизни, предпочтя смерть плену.
— Как бы то ни было, — продолжал Очен, — установится хаос. Овладев Анвар-тенгом, восставшие смогут отправиться на Памур-тенг и Азали-тенг, а подобные кровопролития — как бальзам для Фарна. С другой стороны, боевые действия усложняют поиски Рхыфамуна.
— Ахрд! — едва слышно произнес Брахт. — Еще одна война.
— Но ты говорил, что в Анвар-тенге живут вазирь-нарумасу, — вставил Каландрилл, — ваши самые могущественные колдуны. Разве не могут они разгромить восставших?
— Им это ничего не стоит, — заявил Очен, разводя руками. — Но вазирь-нарумасу поклялись служить только миру. Предназначение их совсем иное. Они наложили на себя такое заклятие, которое лишит их магических сил, едва они вознамерятся вступить в войну. Посему бессильны они что-либо предпринять.
Каландрилл собрался задать вопрос, но Брахт опередил его:
— А вы? Вазири вроде тебя? Вы тоже связаны клятвой?
— Нет, — старик отрицательно мотнул головой. — Мы можем использовать свой талант и во зло, хотя предпочитаем так не поступать.
— Но это не распространяется на предателей из восставших тенгов, — пробормотал Чазали. — Они не заслуживают пощады.
— Тогда почему… — начал было Брахт, но по мановению руки Очена замолчал.
— Я бы уже скакал с преданными Анвар-тенгу войсками, — заявил вазирь. — А вместе со мной и Чазали, и Тэмчен. Но у нас есть другие дела, куда как более важные. Крепость сия охраняется сотней избранных. По очереди каждый тенг посылает центурию для охраны Даг-ган-Вхе. Последним прислал своих солдат Памур-тенг. Центурия воинов Памур-тенга охраняла форт, но теперь все они мертвы. И убила их черная магия.
Итак, ваш приход был предсказан. И мы послали человека к кутушену, дабы встретил он вас и препроводил ко мне. Но ответа не последовало. Я прибег к магии и увидел убийство. Фарн постарался затуманить видение, но оно было столь угрожающим, что Чазали поспешил сюда лично. Мы нашли лишь трупы, а сам форт кишел оккультными существами.
— Рхыфамун прикрывает себе спину! — воскликнул Каландрилл.
— Похоже, — согласился Очен. — Существа здесь были столь ужасающими, что мне пришлось прибегнуть ко всем своим способностям. Несколько человек погибло.
— Они убили пятьдесят моих воинов, — хмуро добавил Чазали. — А мои люди умирают с честью.
— Но Рхыфамун недавно сменил обличье, — возразила Катя, переводя взгляд с киривашена на вазиря. — Он ослаблен. Как он мог оставить после себя таких существ?
— По моему разумению, — хмуро заметил Очен, — с приближением к Фарну силы Рхыфамуна растут. По мере того как война изнуряет мир, Безумный бог крепчает. Ученик придает силы хозяину, хозяин — ученику. А поскольку земля наша близка к опочивальне Фарна, война лишь придала ему сил.
— И усложнила нашу задачу, — вставил Брахт.
— Помолчи, пожалуйста! — В голове у Каландрилла роилось столько мыслей, что он не сразу нашел слова, чтобы выразить растущую озабоченность. Мозг его распирало изнутри, кровь стучала в висках. Он нахмурился. — Ценнайра видела, как Рхыфамун переселился в тело джессеритского воина и как он призвал к себе людей из Дагган-Вхе. Можно предположить, что они пришли отсюда. Значит, он переселился в тело одного из воинов Памур-тенга. А его вы должны знать.
Очен, наверное, пожал плечами, хотя под широкой туникой этого не было заметно, и грустно сказал:
— Трупы, кои нашли мы здесь, были настолько изуродованы, что мы не смогли опознать ни одного. Сам Рхыфамун, я это знаю наверняка, не задержался здесь, а продолжил путь к своей мерзкой цели.
— К Боррхун-Маджу? — Каландрилл вглядывался в старческое лицо, пытаясь понять, почему у него так болит голова. — Или куда-то еще?
Брахт опередил Очена:
— А война не может затруднить его путь? Если он переселился в тело воина из Памур-тенга, то его, как и других, могут призвать на войну.
— Возможно, но вряд ли это осложнит его путь. Даже если он играет роль простого воина, то сейчас он марширует на север, на помощь осажденному Анвар-тенгу, а ему туда и надо.
Брахт едва слышно выругался. Катя нахмурилась и сказала:
— Смогут ли твои друзья-колдуны распознать его и прибегнуть к своему таланту, дабы воспрепятствовать ему?
— Об этом я и молюсь, — согласился Очен. — Но я опасаюсь, что бог, коего вознамерился пробудить Рхыфамун, укрепит его колдовской талант и позволит ему проскочить незамеченным. Он может победить их колдовство и магию.
— А когда войска Памур-тенга соединятся с другими силами? — спросила Катя. — Смогут ли вазири, объединившись, уничтожить его?
— Смогут, — подтвердил Очен. — Только тогда он будет еще ближе к своему хозяину, и силы его возрастут. А в неразберихе битвы ему не составит труда скрыться. К тому же нельзя забывать, что вазири враждебных тентов будут пытаться помочь ему, если он обратится к ним за помощью.
— Даже зная, кто он? — Глаза у Кати расширились. — Даже зная, что он вознамерился сделать?
— Они выступили против Анвар-тенга, — медленно сказал Очен, — а это уже само по себе безумие, порожденное Фарном. Возможно, Безумный бог склонил их на свою сторону. В таком случае они постараются помочь Рхыфамуну.
В серых глазах засверкали штормовые молнии. Катя возмущенно замотала головой.
— Неужели весь мир сошел с ума? — прошептала она.
— Возможно, — заявил жрец. — Но кое-кто все же сохранил разум. Теперь вы понимаете, почему я приказал обойтись с вами таким образом?
Катя кивнула. Каландрилл, с трудом преодолевая пульсирующую боль в голове, сказал:
— Если не ошибаюсь, все пути ведут в Анвар-тенг? Почему?
Очен молчал с озабоченным лицом. Тэмчен резко вздохнул. Лицо Чазали окаменело. Каландрилл понял, что попал в самую точку. Он ждал, с трудом сдерживаясь, чтобы не закричать от боли в голове. Маг посмотрел сначала на киривашена, затем на кутушена. На их лицах было написано сомнение. Чазали едва заметно кивнул. Означало ли это согласие? Возможно ли, что он увидел в глазах Очена некий скрытый вопрос? Каландрилл не знал. Стараясь говорить как можно спокойнее, он напомнил:
— Мы обещали говорить друг другу правду.
— Истинно. — Очен повернулся к нему с суровым выражением на лице. — Так мы договаривались. И я скажу тебе правду. Хотя истину сию не знает ни один чужеземец. Да и среди джессеритов мало тех, кто знает, о чем идет речь. Боррхун-Мадж — лишь один из путей к опочивальне Безумного бога. Анвар-тенг — второй.

Глава четвертая

За время их беседы светило ушло к западу. Солнечный свет, проникавший через отверстие в потолке, уже не падал вертикальным столбом на стол, а сместился в сторону, четко высвечивая Очена. Серебристые волосы его переливались, морщины, бороздившие древнее лицо, углубились. Он посуровел. Каландрилл с мгновение смотрел на него, ничего не понимая. Звон в голове усилился, и на мгновение он смежил веки. В солнечном свете плясали пылинки. В покоях установилась тяжелая тишина. Первой ее нарушила Катя.
— Если Анвар-тенг — это ворота… и если Рхыфамун до них доберется…
Голос Кати звучал мрачно. Широко раскрытые глаза были полны ужаса. Мысль ее развил Брахт.
— …он победил, — резко сказал керниец. — Рхыфамун может опять поменять свою внешность и перейти на сторону победителя. Он может быть либо восставшим, либо преданным сторонником власти. Ахрд! Ему на это наплевать. Самое главное для него — войти в город.
— И добраться до ворот.
Катя говорила едва слышно, трепетно, приглушенно, но для Каландрилла слова ее звучали как удары колокола: каждое слово, каждый слог били по напряженным нервам, вызывая резкую боль. У Каландрилла было такое ощущение, будто голова его сейчас разорвется. Он открыл рот, собираясь что-то ответить, но с губ сорвался протяжный стон. Боль пожирала его. Тело онемело, взгляд затуманился, словно кровеносные сосуды в глазах полопались. Все — лица, стены, солнечный свет — смешалось в одно туманное красное пятно. Каландрилл пытался перебороть в себе странную вялость. Но в голову ему приходили мысли одна унылее другой. Еще несколько мгновений назад юноша был уверен, что они нашли бесценных союзников, которые помогут им быстрей пересечь Джессеринскую равнину, и тогда они догонят Рхыфамуна. Ему казалось, что помощь Очена и мощь воинов Чазали дадут им, наконец, преимущество, которое позволит им взять верх над колдуном в последней битве. И вот все пропало в один миг! Удача вновь отвернулась от них и улыбнулась колдуну. Несмотря на всю помощь Молодых богов, судьба была против них и за Рхыфамуна. Как теперь отыскать колдуна? Ведь по всей стране маршируют воины. Анвар-тенг в осаде. Как помешать Рхыфамуну пройти через ворота? Вряд ли им удастся переманить удачу на свою сторону. На мгновение Каландрилл усомнился в целесообразности продолжения погони. У них нет больше возможности помешать Рхыфамуну осуществить свое подлое намерение.
Он пожал плечами, щупальца отчаяния опутывали его. Палаты, лицо Очена — все, все! — окрасилось в кровавый, миазматический, безысходный цвет, а сам он ощущал себя маленькой мушкой, запутавшейся в паутине.
Кто-то положил ему руку на плечо. Он вздрогнул и застонал. Прикосновение это было для него как веревка, брошенная тонущему человеку.
— Что тебя беспокоит? — прозвучало где-то далеко-далеко.
Каландрилл покачал головой, не будучи в состоянии ответить Брахту. По спине его бежал холодный пот. Он до боли сжимал зубы, борясь с отчаянием.
— Колдовство, — долетел до него слабый, похожий на шепот голос Очена.
Тут же вспыхнул свет. Кто-то забормотал на чужом языке. Фигуры перед глазами стали приобретать четкие очертания. Маг стоял перед ним, совершая странные загадочные пассы, словно рисуя оккультные знаки в воздухе. Каландрилл почувствовал горько-сладкий запах миндаля. Кровавая дымка развеялась. Сквозь выступившие слезы он наблюдал за колдуном. Очен произнес заклинание, хлопнул три раза в ладоши и сел на табурет.
— Я должен был это предвидеть. Он оставил не только чудищ. — Очен налил Каландриллу вина, и юноша обхватил фарфор дрожащими пальцами. — Для тех, кто близок к оккультному миру, он оставил другую западню. Но я изгнал колдовство из этих покоев, а скоро оно покинет и замок.
Каландрилл держал чашу двумя руками, не понимая, почему ему так трудно поднести ее к губам. Быстрыми глотками он выпил вино.
— Дера! Что ты хочешь сказать? Что я легкая добыча для колдуна?
Очен внимательно смотрел на него.
— Я хочу сказать, что кто-то стоит ближе к эфиру, чем другие. Что в некоторых из нас есть… сила, которой можно воспользоваться. Иногда даже против нас самих.
— Менелиан разглядел в нем то же, — пробормотал Брахт, с беспокойством глядя Каландриллу в глаза.
Каландрилл налил себе еще вина. Руки его перестали дрожать.
— Я не колдун, — возразил он.
— Верно, ты не колдун, — согласился маг. — Но в тебе есть нечто, что может сделать тебя колдуном. Ты явно обладаешь талантом, но не знаешь, как им воспользоваться. Ты близок к эфиру.
— И это делает меня уязвимым? — горько рассмеялся Каландрилл, вытирая губы. Он был напуган. — Значит, я более легкая добыча для колдовства Рхыфамуна, чем мои товарищи? Кто же я тогда? Магнит для его магии? Угроза для окружающих?
— Возможно, — глухо сказал Очен. — Но послушай, вот твой клинок, — Очен похлопал рукой по мечу в ножнах, — что он собой представляет? В руках большинства это просто меч, который может принести пользу или зло, что зависит от того, кто им дерется. Но вот богиня благословила его, даровала ему свою силу. И та сила, кою чувствую я в тебе, того же происхождения.
— Да, но колдовство Рхыфамуна поражает меня глубже, чем их. — В голосе Каландрилла все еще звучало сомнение. — Разве это не делает меня опасным для моих товарищей?
— Не волнуйся, — спокойно проговорил Очен, покачав головой. — Ты хорошо защищен от его колдовства.
— Но почему сейчас? — спросил Каландрилл. — Я бывал и ближе к нему и даже дрался с его творениями, но не чувствовал этого…
Он вспомнил боль в голове, чувство ужаса, отчаяния и бессилия, охватившее его, и передернул плечами. Очен взмахнул рукой, сказав:
— Все оттого, что сила его растет по мере приближения к Фарну, ибо сам Безумный бог становится сильнее и сильнее. Потому что, — улыбка его вдруг стала озорной. — бог боится таких, как ты.
Каландрилл вздрогнул, и капелька воды потекла у него по подбородку.
— С какой стати Фарну меня бояться? — едва слышно спросил он. — Чем я отличаюсь от других?
— Я думаю, своей силой, — заметил Очен. — Но я подозреваю, что бог боится не только тебя, но и всех, кто выступает против него.
— Но ведь он спит. — Мысль о том, что Фарн может знать о его существовании, пугала Каландрилла. Бороться с человеком, пусть даже с колдуном, обладающим огромной силой, это одно, идти же против бога — совсем другое. — Как может знать он про меня, про нас?
Он повернулся к Брахту и Кате. Лица у них, как и у Ценнайры, были суровыми и серьезными.
— Боюсь, божественный сон отличается от человеческого. Сны богов не безопасны. — Туника Очена зашуршала: возможно, он пожал плечами. — Мы говорим о вещах, которые веками не дают покоя вазирь-нарумасу, а я — маг самый обыкновенный и не имею полного знания. Но мне кажется, что если Фарн чувствует, что кто-то пытается его пробудить, то точно так же чувствует, что кто-то пытается этому воспротивиться. Возможно, он не чувствует тебя лично, но вы для него, простите за сравнение, как блохи, докучающие спящей собаке.
— Так значит, — тихо произнес Брахт, — перед нами противник куда как более великий, чем Рхыфамун.
— Вы сами выбрали свой путь! — Раскосые глаза повернулись к кернийцу. — И на своем пути вы уже встретили немало преград.
— Но это были люди, — возразил Брахт. — И иногда — оккультные существа.
— И вы преодолели все преграды! — Очен кивнул в подтверждение собственных мыслей. — Вы ни разу не отступили.
— Но мы не думали, что нам придется противостоять самому богу, — пробормотал Каландрилл. — Рхыфамуну — да, но самому Безумному богу…
— Так вы собираетесь пойти на попятный? — спросил Очен. — Я не отказываюсь от своего слова и обещаю вам безопасный проезд через Кесс-Имбрун назад.
— Нет! — воскликнули они втроем почти одновременно.
— Мы слишком далеко зашли, — пояснил керниец.
Очен мелодично рассмеялся и одобрительно хлопнул в ладоши.
— Возможно, до этого и не дойдет, — сказал он. — Может, нам еще удастся остановить Рхыфамуна, прежде чем он доберется до Анвар-тенга. Или, — поправил он сам себя, — до Боррхун-Маджа.
— Нам? — переспросил Брахт.
— Конечно! — Очен энергично кивнул, и серебристые волосы аурой взвились у него над головой. — А вы думали идти одни? Мы окажем вам всяческую помощь, коя будет в наших силах.
Чазали и Тэмчен, сидевшие теперь в тени, кивнули.
— Посему я предлагаю, — сказал Очен, — отправиться в путь как можно быстрее. Пока же я займусь делом и освобожу замок от заклятий Рхыфамуна. Затем мы отправимся в Памур-тенг. Воины уже в пути, но нас там могут дожидаться вести. Ежели нет, мы пойдем вслед за войсками.
— На Анвар-тенг? — спросил Каландрилл.
— Они туда и направляются, — подтвердил Очен. — Я не сомневаюсь, что туда же держит путь и Рхыфамун.
— А если мы ошибаемся? Если все же он идет к Боррхун-Маджу?
— Анвар-тенг значительно ближе. И охраняется он людьми, а не богами. — Очен задумчиво пригладил усы. — Если он пройдет мимо города, я буду знать, и мы погонимся за ним.
— А вазирь-нарумасу не могут помешать ему приблизиться к воротам? — спросила Катя.
— Они постараются, — заверил Очен. — Но они могут бороться исключительно мирными средствами, и я боюсь, что, подойдя так близко к Фарну, Рхыфамун может взять над ними верх.
— Неужели через эти ворота так легко пройти? — Брахт с силой сжал кулаки.
Очен вздохнул и пояснил:
— Анвар-тенг построен как препятствие на пути к воротам. Он должен был скрыть их, и тайна его тщательно охранялась. И даже сегодня мало кто знает об их существовании помимо вазирь-нарумасу и племенных колдунов. До недавнего времени даже Чазали и Тэмчен считали, что Анвар-тенг — это просто тенг, где восседают Сото-Имджен и махзлин. Никому и в голову не приходило, что кто-то попытается пройти через ворота. Так что основной задачей вазирь-нарумасу было предотвратить выход, а не вход.
— А Рхыфамун в курсе?
Каландрилл ухватился было за эту соломинку, но Очен лишил его и ее:
— Скорее всего. Но даже если он сейчас ни о чем не подозревает, боюсь, Фарн найдет способ сообщить ему правду.
— Ахрд! — воскликнул Брахт и с силой обрушил кулаки на стол. Кувшин с вином и чаши подскочили.. Закованные в латы офицеры недовольно забормотали. — Почему все на стороне гхаран-эвура?
Очен приподнял брови, но ничего не сказал.
— Пусть сначала доберется до тенга, — сказала Катя. — И войдет в него. Много ли у нас шансов догнать его?
— Таковые есть, — торжественно объявил Очен и повернулся к Тэмчену: — Принеси карту.
Кутушен кивнул, встал и растворился во тьме, окутывавшей дальний конец комнаты. Скрипнула и стукнула деревянная крышка. Через несколько мгновений Тэмчен вернулся к столу и развернул свиток, прижав его по углам чашами. Все встали и склонились над картой. Чазали гортанным голосом оглашал названия и показывал на карте.
— Кесс-Имбрун. Мы здесь. — Он постучал круглым ногтем по карте и провел им по прямой линии на север. — Это — Памур-тенг, а это — Анвар-тенг.
Волшебство Очена не научило их читать, но, следуя за пальцем Чазали, Каландрилл понял, что Памур-тенг и Озали-тенг стоят почти на одной линии, а тенги Зак и Фечин располагаются к востоку от Бачан-тенга, на южном берегу озера. От Бачан-тенга до осажденного города было ближе всего. Каландрилл спросил:
— Как далеко от нас Памур-тенг?
— Тридцать дней быстрой езды, — пояснил Чазали. — И еще тридцать до Анвар-тенга. Но войска продвигаются вперед значительно медленнее.
— Войска уже в пути? — спросил Каландрилл, не отрывая глаз от карты и вспоминая уроки стратегии и тактики, которые когда-то преподавали ему в Секке.
— Да, — подтвердил киривашен.
Каландрилл нахмурился и указал пальцем на Бачан-тенг.
— Этот укрепленный пункт окажет им сопротивление? — спросил он. — Состоится ли там битва?
— Ты все понял, — хмуро ухмыльнулся Чазали. — Да, скорее всего, они станут арьергардом. У стен Анвар-тенга уже стоят воины. Но основную силу составляют не они.
— Объединятся ли Памур-тенг и Озали-тенг? — Каландрилл оторвал взгляд от карты и посмотрел в смуглое решительное лицо. — Или они попытаются разбить выступившие против них армии?
Чазали рассмеялся, переводя взгляд с Тэмчена на Очена.
— Помимо всего прочего, он обладает и стратегическим талантом, — похвалил он и продолжал, обращаясь к Каландриллу: — Воины рода Тессана отправятся из Озали-тенга на север, к южному берегу озера Галиль. Наши макузены пойдут прямиком в Анвар-тенг. Мы попытаемся разделить и ослабить противника.
— Но остальные города в осаде, — заметил Каландрилл, указывая пальцем на точку, обозначающую Анвар-тенг. — Рхыфамун, скорее всего, переселится в воина-макузена.
— Да, или продолжит путь в одиночку, — пробормотал Брахт. — До Анвар-тенга. А там переселится в новое тело.
— Верно, — рассеянно кивнул Каландрилл. — Но пока он, видимо, в прежнем теле. Будем скакать во всю мочь. Может быть…
— Больше нам ничего не остается, — сказала Катя.
— Постараемся догнать войска, — заявил Чазали и повернулся к Ценнайре. — Возможно, там ты его и узнаешь.
Кандийка кивнула черноволосой головой, не произнеся ни слова. Ее прекрасное лицо оставалось серьезным.
— Отыскать одного человека в ополчении дело нелегкое — пробормотал Брахт. — Сколько там воинов?
— Тысячи, — пояснил Чазали. — Только из Памур-тенга вышли три тысячи.
— Сможем ли мы его отыскать? — усомнился Брахт.
— Я вижу не только глазами, — приободрил их Очен. — Отчасти мне знакома его магия. Это поможет его распознать. Даже если он попытается скрыться при помощи магических средств.
— Похоже, — проговорил Каландрилл, все еще не отрывая взгляда от карты, — нам остается только скакать вперед, вслед армии. И надеяться. Когда мы можем выехать?
На морщинистом лице мага появилось виноватое выражение.
— Дабы очистить крепость от осквернившего его колдовства, мне понадобится еще день. По меньшей мере, — добавил он.
Каландрилл нахмурился. Брахт раздраженно взмахнул рукой.
— А быстрее нельзя? Ахрд! Может, выйдем сейчас? Он и так далеко впереди.

Предыдущая страница 4 Следующая страница


5 Энгус Уэллс

— В крепости должен находиться гарнизон, — сказал Чазали. — Это обязанность Памур-тенга, и род Макузенов выполнит свой долг. А оставить людей в форте, который осквернен колдовством, я не имею права.
И голос и лицо его были тверды. Брахт пожал плечами, пробормотав проклятия.
— А может, кто-то пойдет вперед? — предположила Катя.
— Это… неразумно. — Очен ткнул золотистым ногтем в Каландрилла. — Боюсь, Рхыфамун уже знает, что вы здесь. По меньшей мере подозревает. Боюсь, он оставил не одну ловушку на дороге. Со мной будет безопаснее. Но у меня есть обязательство перед моим племенем. Тэмчен остается здесь со своей сотней, и я не хочу, чтобы он пал жертвой оккультных творений. Так что, боюсь, вам придется набраться терпения.
— Ты же обещал нас отпустить, — возразил Брахт. — А сам держишь!
— Хоруль! Я слышал, что Куан-на'Фор населен упрямцами! — Колдун дружески улыбнулся, поэтому слова его не прозвучали как оскорбление. — Ты намерен скакать по чужой земле как чужестранец, без охраны? Ты намерен встретиться с вражескими армиями и мародерствующими бандами тенсаев? Как далеко ты уйдешь?
— Досюда-то мы добрались! — резко возразил керниец. — А нам приходилось скакать и по менее дружественной земле.
Каландрилл сообразил, что Брахт еще не освободился из плена давних предрассудков. Джессериты, обрекшие себя на изоляцию и на бесчисленное количество небылиц, не вызывали в нем доверия. Несмотря на все дружеское расположение, выказанное им, Брахт по-прежнему не доверял джессеритам. Каландрилл улыбнулся и примирительно заметил:
— Все это верно, но нам всегда помогали друзья. В Гессифе — Иссым, в Кандахаре — Менелиан, в Куан-на'Форе — драхоманы. Не забывай этого, Брахт! Не пренебрегай советом наших союзников.
— Очен прав, — вставила Катя, положив руку кернийцу на предплечье. — С ним мы пойдем быстрее.
Брахт собрался что-то возразить, но лишь пожал плечами и смущенно улыбнулся.
— Истинно! Вы правы, — согласился он и кивнул. — Прошу прощения.
— Мы задержимся здесь ровно столько, сколько будет необходимо, — пообещал Очен. — Нельзя оставлять наших братьев в опасности.
Эти слова были понятны Брахту. Он кивнул, бормоча извинения.
— Не стоит зарекаться ни от какой помощи. Безумный бог угрожает всем. И потому мы должны стать друзьями и товарищами.
— Истинно! — твердо заявил Каландрилл.
— Да, — согласился Брахт и с ухмылкой добавил: — И все же я бы отправился в путь как можно быстрее.
— В таком случае, — с улыбкой сказал Очен, — я приступлю к исполнению своих обязанностей немедленно. Чазали проводит вас в опочивальни.
— И накормит, — добавил киривашен. — Или вы предпочитаете сначала помыться?
Катя и Ценнайра выбрали баню, Каландрилл и Брахт — трапезу. Чазали рассмеялся. Впервые, отметил про себя Каландрилл. И смех этот сблизил их.
— Исполним сначала просьбу женщин, — предложил джессерит. — Проводить вас в ваши палаты, а потом в баню?
Каландрилл кивнул и жестом попросил Чазали отвести их в опочивальни.
Палаты, отведенные им, были спартанскими и больше походили на кельи, вырубленные во внутренней стене, с узкими, без стекол, но со ставнями окнами, выходившими во внутренний двор. В алькове, вырубленном в песочного цвета камне, стояли кровать, умывальник и небольшой сундук. И больше ничего. На голом полу, на стенах, потолке и на дверях были начертаны магические знаки Очена. Краска еще не успела просохнуть. Оставив свои вещи в комнатах, они последовали за Чазали в баню.
Их вели по тускло освещенным коридорам и залам, также разрисованным символическими знаками; вооруженные макузены расступались перед киривашеном, безучастно рассматривая узкими раскосыми глазками чужеземцев. Баня располагалась ниже спальных комнат и представляла собой широкую низкую залу с огромными чанами дымящейся горячей воды. Окон здесь не было, и баня освещалась лишь светом толстых желтых свечей в подсвечниках, вделанных в стены, также разрисованные загадочными знаками.
Чазали пропустил их в баню и, поколебавшись, словно не желая обижать гостей, спросил:
— Я не знаком с вашими обычаями: вы моетесь вместе или раздельно?
Брахт, быстро взглянув на Катю, улыбнулся, но не проронил ни слова, и Каландриллу показалось, что вануйка покраснела, хотя в бане было столько пара, что он не мог быть в этом уверен. К своему стыду, он сообразил, что сам думает о том, что бы сказала об этом предложении Ценнайра. Он представил себя с ней в одном чане и тоже зарделся. Преодолевая искус, он хрипловато сказал:
— Раздельно.
Брахт перевел насмешливый взгляд с Кати на Каландрилла. Тому стало совсем не по себе.
Чазали кивнул и прошел в баню. Едва не затерявшись в паре, он выдвинул из стены перегородку из лакированного дерева, разделив помещение на две части. Повернувшись к женщинам, он с почтением произнес:
— Ваша половина эта. Когда закончите, вас проводят в покои. — Мужчинам он сказал: — Пойдемте со мной. — И по коридору провел их к другому входу.
Оставшись одни, они разделись и с удовольствием погрузились в чаны. Из-за перегородки доносился плеск воды и едва слышное бормотание. Каландрилл не мог не думать о том, что от обнаженной Ценнайры его отделяет лишь тонкая перегородка.
— Ты сама скромность, — нарочито серьезно произнес Брахт. — Поздравляю.
Из-за горячей воды Каландрилл стал совсем красным, да и лица кернийца за паром просто не было видно. Каландрилл пробормотал:
— Я не хочу ее смущать. И Катю тоже.
Вместо ответа Брахт громко рассмеялся, Каландрилл еще больше покраснел и сказал:
— Катя советовала не гнать лошадей.
— Мне почему-то кажется, что Ценнайра не стала бы возражать, — заметил Брахт. — Я смотрел на нее во время разговора. Она не сводила с тебя глаз, за исключением того момента, когда Очен обратился напрямую к ней. Она к тебе явно благоволит.
Каландрилл не нашелся, что ответить, и лишь неопределенно хмыкнул. Ему хотелось верить кернийцу, но, что предпринять дальше, он не знал.
— Ничего, время еще есть, — небрежно заметил Брахт. — Целая ночь и целый день. Всякое может случиться.
— Надеюсь, ничего не случится, — возразил Каландрилл резче, чем хотел.
Он был сильно смущен, но Брахт сделал вид, что ничего не заметил.
— А затем долгие дни и долгие ночи до Памур-тенга.
— Это в одинаковой степени относится и к тебе с Катей.
— Да, только мы дали клятву, — не смутившись, возразил Брахт. — Тебя же ничего не сковывает.
— Совсем недавно ты сам хотел отправить ее назад, — заявил Каландрилл.
— Истинно, — керниец уже больше не шутил. — И не будь тебя, я бы это сделал.
— Она знает Рхыфамуна в лицо, — настаивал Каландрилл.
— Очен тоже уверен, что узнает его, — возразил Брахт. — А если Рхыфамун переселится в другое тело?.. Какой тогда от нее прок? Пусть хотя бы греет тебе одеяло.
Каландрилл начал злиться, хотя и понимал, что керниец говорит правду. Сейчас, когда у них появился такой союзник, как Очен, Ценнайра казалась лишней. И все же он не хотел с ней расставаться. Пытаясь побороть смятение, он принялся яростно мылиться.
— Ну, чего молчишь? — не отставал Брахт.
Припертый к стенке, Каландрилл пожал плечами.
— Тебе не кажется странным, что мы натолкнулись на нее у Дагган-Вхе? — спросил он. — И что она видела переселение Рхыфамуна в другое тело? Возможно, в этом есть божественный умысел.
— Возможно, — согласился Брахт.
— Потом, — продолжал Каландрилл, убеждая уже не столько кернийца, сколько самого себя, понимая, что ни за что не хочет отпускать Ценнайру, — джессериты перевезут ее через Кесс-Имбрун, а что дальше? Ты хочешь, чтобы она одна ехала по Куан-на'Фору?
— Да, ты прав, — согласился Брахт.
Каландриллу не понравился тон друга.
— Думаешь, она смогла бы проделать это путешествие одна? — настаивал он. — Одинокая беспомощная женщина? И ты готов подвергнуть ее такому испытанию?
— Ахрд! — пробормотал Брахт. — Я не спорю. Она с нами, и больше я не хочу об этом говорить. Если, конечно, — похотливо усмехнулся он, — ты, кто не давал никаких обетов, не последуешь моему совету.
— Может, и последую, — отозвался Каландрилл и с головой погрузился в воду, не желая слышать смех кернийца.
— Тебе это пойдет на пользу… — раздался невнятный голос Брахта. — Как молодому жеребцу с…
Каландрилл опять нырнул.
— …племенной кобылой, — услышал он, едва высунув голову на поверхность, и ответил жестче, чем сам того хотел:
— Я бы не стал ее так называть.
Брахт поспешил заметить:
— Друг мой, я просто пошутил. Конечно, она не кобыла. И возляжешь ты с ней или нет, касается только вас двоих, больше никого.
Каландрилл, удовлетворенный ответом, кивнул:
— Я больше не хочу об этом говорить.
Брахт бросил мыло и ушел с головой под воду.
— Может, пойдем отсюда, пока не сварились, как мясо в кастрюле?
Они сели на скамейке, стоявшей вдоль стены, и, остывая, обсудили свои будущие действия.
— По крайней мере мы теперь знаем, куда идем, — заметил Каландрилл. — Хотя от цели нас отделяет целая армия.
— Она и для Рхыфамуна помеха, — промычал Брахт, вытирая длинные волосы. — А у нас появились союзники, и они нам помогут.
Каландрилл с улыбкой повернулся к кернийцу.
— Вот как ты запел? — сказал он. — Что, джессериты больше не вселяют в тебя ужас?
— Вроде нет, — пожав плечами, ответил Брахт. — Ахрд, я вырос на рассказах об их жестокости, а теперь вдруг понял, что это просто сказки. Ты думаешь, так легко это осознать? Но я учусь, понимаешь? А раз уж я учусь доверять колдунам, то почему бы мне не довериться тем, кто предлагает помощь? Возможно, сам Хоруль прислал нам Макузена в помощь.
— Возможно, — задумчиво согласился Каландрилл.
Брахт усмехнулся:
— Нам остается уповать только на это. А пока я намерен набить себе желудок. Пойдем поищем трапезную.
В животе у Каландрилла, вспомнившего, что он целый день ничего не ел, заурчало.
— Хорошо, — согласился он.
Они оделись. У входа в баню их поджидал воин в полном обмундировании. Отношение к ним изменилось, словно из узников они превратились в почитаемых гостей. Джессерит поклонился и предложил им следовать за собой. По сумрачным коридорам он провел их в спальни и вежливо объяснил, что им следует облачиться в одежды, более подходящие для встречи с вазирем и киривашеном. В комнате уже горели свечи. Вновь подумав, что в темноте джессериты видят лучше, чем он, Каландрилл осмотрелся. Вещи его, которые он небрежно бросил на кровать, были аккуратно сложены в алькове, а меч стоял в стойке из темного красного дерева. На кровати лежало джессеритское платье: рубашка из бледно-голубого шелка, малиновая с накладными плечами туника с вышитым золотыми и зелеными нитками на груди оскалившимся драконом. На спине — серебряно-черная эмблема Макузенов. Довершали наряд свободные белые шаровары и высокие из мягкой зеленой кожи ботинки. Столь роскошные одеяния заставили его вспомнить о Секке и о том, что в последний раз так он наряжался в надежде завоевать Надаму ден Эквин, а получив от нее отказ, бежал из дворца, дабы залить тоску вином. И тогда встретил Брахта… Именно тогда и начался его долгий путь в неизвестное. Надевая тунику, Каландрилл усмехнулся: Надама настолько была ему безразлична, что он даже не мог представить ее лицо. Вместо него перед глазами появлялось лицо Ценнайры. Может, и действительно последовать совету Брахта и не слишком сдерживать себя? Брахт предлагал ему прямой путь. Катя же советовала действовать более утонченно, а ведь она тоже женщина. Посему — Кате виднее, сказал он себе, перепоясываясь широким отливавшим золотом поясом. Истинно, он будет ждать, а не полезет на рожон.
Брахт прав в том, что их ждут долгие совместные дни в пути. Каландрилл осмотрел себя в роскошных одеяниях и остался доволен.
Он хотел было пристегнуть к поясу меч, но передумал. Джессеритам может не понравиться, что гость приходит за стол с оружием. Вместо меча он взял кортик и спрятал его под туникой, усмехнувшись мысли, что невинному мальчику, некогда бежавшему из Секки, ничего подобного и в голову бы не пришло.
Все еще ухмыляясь, он вышел из спальни и отправился к Брахту.
На кернийце были столь же роскошные одежды, и в них он явно чувствовал себя неуютно: он то и дело передергивал плечами, беспрестанно поправлял пояс и смотрел на свободные нефритово-зеленые штаны.
— Ахрд, да я настоящий щеголь, — пробормотал Брахт. — И почему нельзя идти в нормальных одеждах?
— Ты выглядишь прекрасно.
В дверях стояла Катя. Брахт обернулся и так и замер с разинутым ртом. На вануйке было переливающееся черное вышитое порхающими серебряными птичками платье с высоким воротником; из-под подола выглядывали серебристые туфельки. Распущенные льняные волосы мягкими волнами спадали на плечи, контрастируя с черным шелком и гармонируя с вышитыми птицами. Реакция кернийца ее развеселила.
— А ты… — пробормотал он. — Ахрд, я никогда…
Катя смеялась. Брахт беспомощно замотал головой. Каландрилл сказал:
— Ты выглядишь потрясающе, — и тут же поперхнулся, увидев в коридоре Ценнайру.
Платье ее было зеркальной противоположностью одеяния Кати: серебристое с вышитыми черным и зеленым птицами. Иссиня-черные кудри опускались на плавный выступ груди, губы алели, обведенные сурьмой ресницы огромных глаз подрагивали. Она смотрела на Каландрилла.
Юноша поклонился, ощущая себя при дворе своего почившего отца, и сказал:
— Ты ослепительна. — Во рту у него пересохло, и голос зазвучал хрипло. Ему вдруг стало не по себе, и он обрадовался появившемуся из тени латнику.
Джессерит вежливо пригласил их в трапезную. Каландрилл не мог оторвать от Ценнайры глаз и с дрожью в теле предложил ей руку. Почувствовав прикосновение ее шелковистой кожи, он лихорадочно стал вспоминать, что делают и что говорят в таких случаях. Брахт полузадушенно хихикнул за спиной, и Каландрилл так и не нашелся, что сказать, внутренне проклиная себя за неуклюжесть.
Ценнайра сразу учуяла его запах и, распознав желание, решила разыграть скромность.
— Благодарю, ты тоже выглядишь прекрасно, — застенчиво проговорила она и едва сдержала улыбку. Каландрилл откашлялся, открыл было рот, чтобы ответить, передумал, но затем все-таки пробормотал:
— Спасибо.
К облегчению Каландрилла, они вошли в трапезную. Здесь их уже дожидались, и на время он забыл о своей спутнице.
Зала, как и все остальные помещения форта, пребывала в полумраке, несмотря на расставленные вдоль облицованных темным деревом стен факелы. Их сладкий аромат смешивался с запахами жареного мяса и вина, окна были уже закрыты на ночь ставнями, и красочно одетые джессериты с едва различимыми в полутьме лицами, расположившиеся за пятью длинными столами, скорее походили на призраков. Возникало такое впечатление, будто туники жили сами по себе. Едва гостей ввели в эту залу с низким потолком, как разговор превратился в легкое бормотание.
Гостей отвели в дальний конец комнаты, где, перпендикулярно к другим, стоял небольшой стол. Оттуда вся зала была видна как на ладони. Чазали восседал во главе стола, Очен и Тэмчен — по обеим сторонам от него. Воины были одеты в роскошные одеяния необыкновенных расцветок. Каландрилл ,и сам не знал, радоваться или досадовать по поводу того, что его посадили между вазирем и киривашеном, а Ценнайру — справа от Очена. Катя села слева от Тэмчена. Видимо, по обычаям джессеритов женщины должны сидеть в дальнем конце стола.
— Надеюсь, платье тебе впору? — спросил Чазали. — Я боялся, мы не найдем твоего размера.
— Все прекрасно, — ответил Каландрилл. Сейчас, далеко от Ценнайры, он вновь обрел дар речи. — Мы благодарим тебя за гостеприимство.
— Может, мы и дикари, — с улыбкой взглянул Чазали на Брахта, — но все-таки не совсем.
— Верно, — согласился Каландрилл и принял от киривашена кубок с золотистым вином. — Загадки дают пищу воображению. Люди боятся того, чего не знают.
Чазали серьезно кивнул, и лицо его вновь стало непроницаемым.
— Я впервые вижу лиссеанца, — заметил он.
— Ты не бываешь в Ниване? — Каландрилл почувствовал, что киривашен не хочет говорить о войне и о том, что их ждет впереди, что ему просто хочется поболтать, и решил доставить ему это удовольствие. — Туда часто наведываются наши купцы.
— Нет, не бываю. — Чазали покачал головой. — Ниван расположен в земле кемби.
Несмотря на колдовство Очена, смысл этого слова остался непонятен Каландриллу, но от него не ускользнула презрительная нотка в голосе киривашена. Каландрилл вопросительно посмотрел на собеседника.
— Я — коту, — пояснил Чазали. — Я из рода воинов. Коту не опускаются до торгашества, это — дело кемби.
Каландрилл кивнул, чувствуя, как им овладевает любопытство исследователя. Ему еще многое предстоит узнать об этих странных людях, изолировавших себя от мира. Он спросил:
— Все, кто здесь, — коту?
— За исключением Очена, — сказал Чазали. — Он вазирь.
— А шендии?
— Тоже коту. Шендии — самые мудрые из коту и обычно самые пожилые, — пояснил Чазали и вновь рассмеялся. — Чтобы познать мудрость и завоевать уважение рода, воину надо выжить.
— Есть ли у вас еще какие касты? — с любопытством спросил Каландрилл. — Или весь народ делится только на воинов, колдунов и торговцев?
— Есть еще гетту — крестьяне, — пояснил Чазали, — и ремесленники; они составляют касту мачай. Есть еще и другие, но они слишком малочисленны, чтобы о них говорить. А в Лиссе не так?
— Нет, — сказал Каландрилл и принялся рассказывать о своей родине, в то время как слуги в простых белых туниках и желтых шароварах подавали им пищу.
Трапеза была простой, солдатской, но очень вкусной и обильной. Джессериты обладали отменным аппетитом, успевая, однако, говорить и слушать. Каландрилл узнал, что тенги на Джессеринской равнине — это, скорее, города, чем замки. В них жило по несколько тысяч человек, связанных друг с другом либо от рождения, либо супружескими узами, либо принадлежностью к одному и тому же роду. Вокруг городов располагались сельскохозяйственные угодья, где под прикрытием воинов работали гетту. Далее за пахотными землями начиналась дикая страна, где обитали только бандиты. Общественная организация джессеритов была много более крепкой, чем в Лиссе. Во главе ее стояли коту, которыми, в свою очередь, управляли киривашены и вазири. Хан представлял собой фигуру незначительную, подчинявшуюся махзлену.
Только теперь Каландрилл сообразил, что Чазали был очень могущественным человеком, одним из правителей Памур-тенга. И то, что он присутствует сейчас здесь, доказывало, насколько серьезно джессериты относятся к словам Очена и насколько обеспокоены возможностью пробуждения Безумного бога. Это же являлось и гарантией их будущего союза.
— А Анвар-тенг, — спросил Каландрилл, надеясь, что не переступает дозволенного, — принадлежит только Сото-Имдженам?
— Анвар-тенг — это другое, — сказал Чазали. — Анвар-тенг — обитель Сото-Имдженов, но он также и то место, где заседает махзлен и живут и работают вазирь-нарумасу.
— Но если восставшие отреклись от махзлена… — Каландрилл помолчал, тщательно подыскивая слова, — что будет с коту Анвар-тенга?
Чазали, хмыкнув, уставился на бокал с вином. Каландрилл подумал было, что оскорбил его, но киривашен вдруг небрежно взмахнул рукой и сказал:
— Те, кто отвернулся от махзлена, — просто тенсаи. Не более того. Они не знают, что такое преданность. Те, кто последовал за ними, тоже тенсаи. И даже хуже.
Его гортанный от природы голос звучал хрипло, как рык взбешенной собаки. Каландриллу хотелось побольше узнать о войне, о продвижении войск, о том, смогут ли они разрушить стены Анвар-тенга, но по тону Чазали, по его напряженным плечам, по яростному выражению лица он понял, что лучше этого не делать. Чазали резким движением налил себе вина и сделал несколько больших глотков, словно во рту у него стоял неприятный привкус, а затем сердито набросился на пищу.
Каландрилл решил не настаивать и повернулся к Очену.
Вазирь заинтересованно беседовал с Ценнайрой, и на какое-то время Каландрилл оказался предоставлен самому себе. Он смотрел на Ценнайру. Дера, как же она красива! Каландрилл подумал о том, что мог бы много ей рассказать, если бы только губы его не дрожали, а комплименты не превращались в неуклюжее бормотанье. Он вновь отругал себя за детскую застенчивость; и тут Ценнайра посмотрела прямо на него. Каландриллу показалось, что улыбка ее осветила комнату; щеки его порозовели, и он, сам не зная почему, отвернулся, неловко потянулся за вином и перехватил на себе задумчивый взгляд Чазали. Киривашен приподнял брови и отрывисто спросил:
— Она принадлежит тебе? Здесь у нас все приспособлено только для воина. Боюсь, у нас нет больше опочивальни.
— Ничего, — пробормотал Каландрилл, — это неважно Она не… Мне вполне подходит моя опочивальня.
Чазали, словно сожалея о недавней вспышке гнева и чувствуя, что затронул деликатную тему, улыбнулся и сосредоточился на фруктах, поставленных перед ним слугой.
К облегчению Каландрилла, ни о войне, ни о женщинах разговора больше не было. Наконец трапеза подошла к концу, и Очен заявил, что оставит их, дабы продолжить работу по очистке крепости. С его уходом остальные тоже стали расходиться, и Чазали приказал воину проводить гостей в их опочивальни.
Ценнайра взяла Каландрилла под руку, и он опять начал нести какие-то глупости о пище и о хозяевах. Он лопотал как ребенок, но Ценнайра улыбалась и поддерживала разговор, словно не замечая его смущения. Каландрилл, однако, не мог не отметить некоторой рассеянности, словно ей не давала покоя какая-то мысль. У дверей своей комнаты она попрощалась и ушла, не обернувшись.
Кати уже не было. Каландрилл помахал рукой Брахту и закрыл за собой дверь.
На усыпанном звездами небе сияла почти полная луна, и, облокотившись на подоконник, Каландрилл вдыхал ароматы ночи, отдавая себе отчет в том, что не ощущает запаха оставленного Рхыфамуном колдовства. Потом вспомнил об овладевшем им ранее отчаянии и о словах Очена, и его передернуло. Неужели колдун чувствует его присутствие? Неужели он может коснуться его через эфир? Хорошо еще, что джессеритский маг очистил крепость от колдовства Рхыфамуна. Внезапно с другой стороны двора до него донесся легкий запах миндаля. В воздухе на мгновение проступили световые знаки, которые рисовал Очен. Серебристоволосый маг колдовал без устали. Трупный запах почти развеялся. Каландрилл зевнул, отвернулся от окна, снял непривычные одежды, аккуратно сложил их, задул свечу и с удовольствием растянулся на кровати. Он закрыл глаза и представил себе лицо Ценнайры. Сон мягко овладел им.
Ценнайра, раздевшись, сидела на кровати, расчесывая волосы. В голове у нее роились беспокойные мысли.
Она уже не сомневалась, что Очен — могущественный колдун. Но разгадал ли он ее тайну? Он не обмолвился ни словом, даже наоборот, за трапезой выказал себя интересным, умным и знающим собеседником. Но сомнение оставалось. Если Очен ее разгадал, то почему ничего не сказал? Он прикоснулся к ее уму, когда дал ей дар языка, и она была уверена, что в тот момент он все понял. Но не сделал ни малейшего намека. Может, не так далеко углубился в ее ум? А может, просто не хотел показывать, что знает? Эта неуверенность не давала ей покоя. Она не знала, на что решиться. Ее окружали одни колдуны, у нее не осталось выбора, как у загнанного охотниками оленя, которому только и остается, что броситься головой вперед.
В алькове стояло зеркало. Взглянув на свое отражение, Ценнайра вспомнила об Аномиусе и решила связаться с ним, понимая, что ее хозяин тоже представляет угрозу ее жизни. Думает ли он о ней? Злится ли на нее? Или настолько занят войной тирана, что ему сейчас не до своего создания? Она едва не проговорила заклятие, но вовремя остановилась, вспомнив о том, что рядом Очен, могущественный колдун. Стоит ей попытаться связаться с хозяином, как джессеритский маг тут же это учует. И что он сделает тогда?
Ценнайра закончила туалет, успокаивая себя тем, что пока ей все равно нечем заинтересовать Аномиуса. Она вздохнула и спрятала зеркало и расческу в сумку, не переставая размышлять о своем положении.
Если вдруг Аномиус разозлится, не проведет ли он колдунов тирана и не вернется ли в Нхур-Джабаль, дабы уничтожить ее живое сердце? В этом случае она будет бессильна что-либо сделать. И посему, чтобы не доводить дело до крайности, надо воспользоваться зеркалом.
Но тогда она, без сомнения, выдаст себя, и Очен, конечно расскажет все Каландриллу и другим. И тогда… Тогда она будет уничтожена магией. Что бы она ни предприняла, ее поджидает опасность. Она оказалась в безвыходном положении.
Наберись терпения, сказала себе Ценнайра. Ей оставалось только надеяться, что Аномиус слишком занят на войне, чтобы вспоминать о ней и возвращаться в Нхур-Джабаль, что Очен не разгадал ее и не будет использовать против нее колдовство. Ей оставалось только ждать или бежать.
Она затушила свечи, как поступило бы любое существо с бьющимся сердцем, и легла в кровать — дожидаться утра.
Она не спала, размышляя и размышляя о своем положении, но так и не пришла ни к какому решению. Неожиданно в дверь едва слышно постучали.
Ценнайра ответила не сразу, как если бы на самом деле спала. Может, это Каландрилл? Он явно ею заинтересовался. Настолько, что даже не скрывал этого весь вечер. Ей нравились его произнесенные дрожащим голосом комплименты. Ей импонировала его невинность — явление редкое в ее предыдущей жизни. Неужели он набрался смелости и пришел к ней? Любой другой менее осторожный или более уверенный в себе мужчина не стал бы так долго ждать. Ценнайра улыбнулась — ей было приятно его внимание. Он красив, а если он в нее влюбится, то она сумеет распорядиться этой любовью: стоит юноше провести ночь в ее объятиях, как наутро он будет без ума от нее, и тогда у нее появится мощный союзник. Обе мысли понравились ей, и она даже не смогла бы сказать, какая больше.
В дверь вновь осторожно постучали; она пригладила волосы, облизала губы и, скромно прикрыв наготу простыней, открыла дверь.
Она не смогла сдержать возгласа удивления — в проеме стоял Очен.
Колдун предупреждающе поднял палец и молча закрыл за собой дверь. Ценнайра беззвучно выругалась. Ей оставалось только надеяться, что ее удивление было воспринято как реакция скромницы на входящего в ее спальню мужчину.
— Кто ты? — спросила она, пытаясь говорить с возмущением и страхом, с опозданием вспомнив, что обыкновенные смертные не видят в темноте. — Кто ты? — повторила она.
В ответ раздался, как ей показалось, мягкий смешок, и Ценнайра напряглась, приготовившись драться за свою бессмертную жизнь. Если дойдет до худшего, она попытается перебороть и даже убить мага. Аномиус, конечно, будет в ярости, но тогда она хотя бы сможет следовать за путниками скрытно, и это успокоит ее хозяина. Несмотря на всю серьезность положения, она пожалела, что в дверь ее постучал не Каландрилл. Ценнайра попыталась взять себя в руки, но слова Очена вновь насторожили ее:
— Ты прекрасно меня видишь. И если воспользуешься теми способностями, которыми обладают подобные тебе, ты поймешь, что я пришел с миром. Так что давай не будем терять времени.
Ценнайра и без того уже воспользовалась своим сверхъестественным чутьем, но то, что она узнала, еще больше сбило ее к толку.
Угрозы от Очена явно не исходило. То, что она чувствовала, было, скорее, любопытством. Очен поправил халат и поудобнее уселся на кровати, словно пришел в гости к старому другу. Он пребывал в спокойствии — следовательно, обезопасился колдовством. Желания в нем она не почувствовала, но, на всякий случай, поплотнее запахнулась в простыню, пытаясь привести в порядок взбудораженные мысли.
— Я пришел с миром, — повторил он. — Мне ты вреда тоже принести не сможешь, ты без меня знаешь. Я обезопасился, а чары мои способны бороться даже с такими, как ты.
Он говорил спокойно и уверенно, и Ценнайре только и оставалось, что спросить:
— Что тебе надо?
— Немного твоего внимания. Я предлагаю честную сделку. — Губы на морщинистом лице растянулись в улыбку.
— Или ты надеялась провести вазиря? Для того чтобы научить тебя языку, я вошел в твой ум. Я видел тайную силу Каландрилла, я видел Ахрда… Неужели ты надеялась, что я не разгадаю тебя?
Ценнайра нахмурилась; будь у нее сердце, оно бы билось сейчас с бешеной скоростью. Она пожала плечами и сказала:
— Я не была уверена.
— Да, ты не была уверена. А поскольку я ничего не предпринял и никому ничего не сказал, ты решила, что я тебя не раскусил. Так?
Она кивнула, не понимая, куда он клонит и на чьей он стороне — Аномиуса или Рхыфамуна? Или он сам по себе? Тогда это означает, что она попала в руки еще одного безжалостного колдуна.
Сомнения ее, видимо, так явственно отразились на лице, что Очен рассмеялся, и она почувствовала его желание успокоить ее.
— Я не хочу, чтобы Безумный бог пробудился, если ты боишься этого, — пробормотал он. — И посему, по крайней мере пока, я тебя не выдам и не уничтожу.
— Пока? — прошептала она. — Что тебе нужно?
— Объяснений, — сказал он. — Я желаю знать, что связывает тебя с этой троицей. Они и не подозревают, кто ты на самом деле.
— И что потом?
— А потом я буду решать.
Ценнайра розовым язычком облизала вдруг побледневшие губы. Она понимала, что старый колдун запросто ее уничтожит и что жизнь ее находится в его руках. Первым ее порывом было солгать, сочинить какую-нибудь историю, но Очен упредил ее:
— Никакие джессериты на твой караван не нападали, — уверенно заявил он, — ни коту, ни тенсаи. Ты все выдумала, чтобы тебя пожалели. Ты творение могущественного колдуна и, насколько я понимаю, он послал тебя за «Заветной книгой». Если ты поведаешь мне правду возможно, мы договоримся. Ежели солжешь, а я это распознаю, можешь в этом не сомневаться, то…
Рука в темных от времени крапинках сделала многозначительный жест. Ценнайра глубоко вздохнула, понимая, что оказалась в безвыходном положении, что ложь ее всплыла на поверхность и единственным спасением ее сейчас может быть только правда. Она посмотрела Очену в глаза и сказала:
— Он вытащил меня из темницы Нхур-Джабаля в Кандахаре. Его зовут Аномиус, он сделал меня тем, кто я есть… Он забрал мое сердце…
Она впервые произнесла эти слова и впервые четко осознала, что с ней произошло. По мере того как она рассказывала о себе, в ней росла злость на Аномиуса.
Ценнайра рассказала древнему колдуну все без утайки и, закончив, почувствовала себя, как после покаяния. А слова Очена прозвучали для нее как благословение.
— Это черная магия, — с отвращением пробормотал Очен. — Мерзкий человек твой Аномиус, если пользуется своим талантом в таких целях.
— Но сердце мое у него, — настаивала она.
— А ты хочешь получить его назад?
Он спросил это едва слышно, но вопрос прозвенел у нее в ушах как удар колокола. Он внимательно смотрел на нее из-под морщинистых век. Ценнайра, ни секунды не поколебавшись, ответила:
— Да.
— Зачем? — тут же спросил он. — Сейчас ты обладаешь силой, о коей ни один смертный не может и мечтать. Без сердца ты никогда не умрешь.
Ценнайра помолчала. А что, если он искушает ее или заманивает в ловушку? Она посмотрела на колдуна: лицо его было непроницаемым. Наконец она медленно произнесла:
— Я хочу сама выбрать себе хозяина.
— Каландрилла?
Голос колдуна прозвучал ровно, без всякого выражения, колдовство прикрывало его как щит. Запах миндаля лишал Ценнайру способности чувствовать.
— Каландрилла? — переспросила она, пытаясь выиграть время.
— Очень красивый молодой человек, и ты его явно очаровала. И, если не ошибаюсь, его внимание приятно тебе.
— Верно, — согласилась она, с трудом приводя в порядок мысли. — Может быть… Что с ним будет, когда он узнает, кто я?
Очен по-птичьи дернул головой.
— Если он узнает об этом сейчас, — бодро сказал он — то ему это покажется отвратительным. А когда узнает что сюда тебя прислал Аномиус, то он даже может прибегнуть к своему благословленному богиней мечу.
— Ты так считаешь? — спросила Ценнайра, стараясь не выдавать своего волнения. — Надеюсь, он этого не сделает.
— Ты слишком хорошо думаешь о нем или о себе, — возразил маг. — Хотя, кто знает, может, ты и права? Но если этого не сделает он, то Брахт не поколеблется.
— Ему это не удастся, — возразила она. — Если, конечно, ему не поможешь ты.
— Истинно, — усмехнулся Очен и кивнул. — Это я могу и даже должен буду сделать, если дойдет до худшего. Без этих троих цель не будет достигнута. Без тебя же… Я не уверен, какая роль отводится тебе.
— Тогда почему ты мне помогаешь?

Предыдущая страница 5 Следующая страница


Дикая магия 6

Очен задумчиво погладил себя по серебристого цвета усам, не сводя с нее загадочных глаз. Ценнайре стало не по себе, словно над ней вершился суд, и каков будет приговор — сказать пока невозможно. Она с облегчением вздохнула, когда колдун наконец сказал:
— У меня есть свои соображения, но тебе я их пока раскрывать не буду.
— И ты не выдашь меня?
Она старалась говорить как можно спокойнее, хотя внутри у нее все кипело. Очен улыбнулся, отрицательно мотнул головой и сказал:
— Нет, если ты меня к тому не вынудишь.
— А почему? — опять спросила она.
И опять он сказал:
— На то имеются свои причины. У меня такое ощущение, что в этом есть божественный умысел. Он выше моего понимания — твоего тоже, но… что-то здесь есть.
Ценнайра была окончательно сбита с толку. Очен замолчал и словно забыл о ее существовании. Когда же он заговорил, то голос его зазвучал жестко, как голос судьбы.
— Настанет день, когда тебе придется сделать выбор. Боюсь, этот выбор будет непростой. И я бы хотел, чтобы ты не ошиблась.
— Я не понимаю, — пробормотала она, нахмурившись.
— Конечно, не понимаешь, — ровным голосом сказал он. — До поры до времени ты и не должна этого понимать. Но когда настанет день, вспомни наш разговор. А до тех пор — смотри и учись.
Ценнайра озадаченно смотрела на морщинистое лицо, не понимая, серьезно он или смеется. В том мире, который она знала, понятия «доверие» просто не существовало, а он сейчас предлагал ей что-то вроде уговора, он предлагал ей безопасность. Она ухватилась за его предложение.
— Хорошо, — согласилась она.
— Да будет так. — Очен встал, пригладил платье. — В таком случае — спокойной ночи.
— Подожди, — воскликнула она и схватила его за руку, но тут же отстранилась. Запах миндаля усилился, и она почувствовала, как собираются колдовские силы — над ней словно занесли меч. — Аномиус приказал мне докладывать при первой возможности, и если он потеряет терпение…
Она замолчала, за нее закончил Очен:
— Он может уколоть твое сердце. Это верно. К тому же я не хочу, чтобы он вмешивался. — Очен пригладил редкую бороденку, подумал и сказал:
— Что ж, свяжись с ним. Как ты это делаешь?
— У меня есть зеркало, — пояснила она.
Колдун велел:
— Так воспользуйся им, но запомни: я буду об этом знать.
— Что сказать ему? — спросила она.
Очен едва слышно рассмеялся.
— То, что он хочет от тебя услышать: что ты скачешь с путниками на север к Боррхун-Маджу. Но не говори ничего ни обо мне, ни об Анвар-тенге, ни о войне. Ежели он спросит, скажи, что ты здесь, в окружении простых воинов, которые тебя ни в чем не подозревают. Это его успокоит?
— Да, — кивнула Ценнайра. — Для него главное — чтобы я шла за «Заветной книгой».
— А ты этим и занимаешься, — улыбнувшись, сказал Очен.
Она молча смотрела на него. Колдун встал, подошел к двери и обернулся.
— Прости, я понимаю, ты хотела видеть Каландрилла.
Ей показалось, что раскосые глаза весело блеснули. Усмехнувшись, Очен закрыл за собой дверь, окончательно сбив ее с толку.
Какое-то время Ценнайра молча сидела, глядя на деревянные стены и пытаясь привести в порядок разрозненные мысли. Спокойствие и уверенность колдуна окончательно сбили ее с толку. До сих пор она считала, что все колдуны, кроме ее хозяина, ее враги. А теперь получалось, что, помимо Аномиуса, она служит еще и Очену. Не означает ли это, что и она часть божественного умысла? Так кто ей Очен: друг или враг? Все это было выше ее понимания. Она знала только то, что, хотя сердце ее по-прежнему находится в руках Аномиуса, она, сама не понимая, как это получилось, начала танцевать под другую дудку.
Она сделала несколько глубоких вдохов, успокаиваясь, и, когда ей это удалось, вытащила зеркало и произнесла магическую формулу.

Глава пятая

Сладкий запах миндаля наполнил комнату, гладкая серебристая поверхность зеркала зарябила, как вода в пруду от брошенного камня, и на поверхности его закружил целый водоворот красок. Постепенно поверхность зеркала залил черный, словно подсвеченный дальним мерцающим светом, цвет. Ценнайра хмуро смотрела на зеркало — ей на мгновение показалось, что вдали от Кандахара зеркало потеряло свою магическую способность и лишило ее связи с хозяином. А может, все это — проделки Очена? Неожиданно картинка в зеркале изменилась. На мгновение перед ней появились красные угли в жаровне, затем все опять почернело, только теперь с оттенком темной ночи. Поверхность рябила, словно кто-то бросал в зеркало камни с другой стороны. Ценнайра инстинктивно отстранилась. Поверхность вновь потемнела, затем посветлела, и на нем проступило лицо Аномиуса.
Омерзительный маленький колдун вытер рукавом губы и, с раздражением взглянув на нее, пробормотал:
— Подожди.
Поверхность зеркала вновь помутилась, и Ценнайра едва не рассмеялась, сообразив, что связалась с ним в момент трапезы и что рябь на поверхности зеркала была вызвана крошками и остатками пищи. Она сдержала смех.
Из зеркала донесся отрывистый голос:
— Тебя давно не было. Где ты?
— По ту сторону Кесс-Имбруна, — ответила она, — на Джессеринской равнине.
— Что лежит по ту сторону Кесс-Имбруна, я знаю, — грубо, как обычно, заявил он. — Где конкретно?
— В крепости джессеритов, — пояснила она. — Возле Дагган-Вхе.
— С ними? — Лицо приблизилось к заплеванному пищей зеркалу. — С Каландриллом и другими?
— Да, — подтвердила она. — Они нашли меня там, где ты сказал, и поверили в мой рассказ. Теперь я с ними.
— И они ничего не подозревают? — Он провел рукой по грязным, с крошками толстым губам, отвернулся и сплюнул. В жаровне зашипело. — Они доверяют тебе?
— Я не уверена, — честно ответила Ценнайра. — Каландрилл, кажется, да, но Брахт очень осторожен, Катя, похоже, тоже.
Поверхность зеркала заколебалась, колдун протянул руку, поднес к губам кубок и шумно отхлебнул.
— Что ты хочешь этим сказать?
— Брахт хотел отправить меня назад, — пояснила она, — но Каландрилл вступился.
Аномиус отрывисто рассмеялся.
«Он похож на свинью, — подумала Ценнайра, — лежащую в грязи».
— Ты ему приглянулась? — спросил колдун. — Я на это рассчитывал.
Ценнайра кивнула и сказала:
— Истинно, приглянулась. Он благородный человек.
Вновь раздался смех, теперь презрительный, и Аномиус спросил:
— Ты уже возлегла с ним?
— Нет, — ответила она и вновь повторила: — Он благородный человек.
— Он просто мужчина, — хрюкнул колдун, — но это неважно. Ты знаешь, что делать в таких случаях. У тебя получится. Привяжи его к себе.
Ценнайра вновь кивнула, не произнеся ни слова.
— Итак, — заявил Аномиус, — ты с ними, и они тебе доверяют, по крайней мере настолько, что ты можешь скакать с ними дальше. Это правда?
— Да, — подтвердила она. — Не забывай — я видела Рхыфамуна в лицо. А также…
Колдун перебил ее:
— Вот именно, Рхыфамуна! Что с ним? Где книга?
— Он направляется на север, и это все, что мы о нем знаем. — Ценнайра помолчала с мгновение, пытаясь привести в порядок мысли. Очен прав, она не должна рассказывать всего этому отталкивающему человечку. — Колдовством он перебил весь гарнизон форта. Каландрилл считает, что он оставил после себя магические заклятия, дабы обезопаситься. Он ведь знает, что его преследуют.
— А Каландрилл с Брахтом выжили. — Землистого цвета лицо нахмурилось. — Как им это удалось?
Ценнайра поняла свою ошибку и попыталась оправдаться, смешивая истину с вымыслом.
— У Каландрилла есть волшебный меч, и он перебил колдовских существ.
— Расскажи мне про меч, — потребовал Аномиус.
— Волшебной силой его наделила богиня Дера, — пояснила она. Хозяин ее злился, и ей стало не по себе. — Они говорят, что это случилось в Лиссе.
Аномиус что-то неопределенное хрюкнул, поковырял пальцем в зубах и вытер его о халат.
— Так значит, им помогают Молодые боги? — задумчиво спросил он.
Ценнайре показалось, что в его резком голосе прозвучала нотка сомнения, а может, и ужаса. И она торжественно продолжала:
— Они говорят, будто через Узкое море их перенес Бураш, а в Куан-на'Форе, когда Брахта взяли в плен и собирались распять, Ахрд вытащил гвозди из его ладоней, вернул ему жизнь и провел их через Куан на'Дру.
Колдун резко выдохнул через ноздри и задумался, поглаживая себя по носу. Наконец он произнес:
— Но Рхыфамуна им остановить не удалось. Я имею в виду Молодых богов.
Решив, что это вопрос, Ценнайра сказала:
— Похоже, что нет.
— Как им не удалось остановить и тебя, — задумчиво продолжал он, словно и не слышал ее слов. — Это значит, они ослаблены или на них наложены ограничения. Впрочем, это неважно. Главное, чтобы они не мешали тебе. Продолжай в том же духе.
— Хорошо, — пообещала Ценнайра, вовсе не уверенная в том, что говорит искренне.
— А Рхыфамун направляется на север? К Боррхун-Маджу?
— Они полагают, — осторожно сказала она, — что Фарн упокоился по ту сторону гор.
— Как они туда доберутся? Я плохо знаю джессеритов, но всем известно, что они не любят принимать гостей. Не вынудят ли они вас уйти?
Вопрос застал Ценнайру врасплох. Женщина, менее сведущая в притворстве, наверняка бы сломалась и поведала всю правду, но Ценнайра умела скрывать свои чувства.
— Это не так, — быстро возразила она. — Здесь, в форте, к нам относятся по-дружески.
— Кто? — с подозрением в голосе спросил Аномиус. — Ты же сама только что сказала, что Рхыфамун перебил всех солдат.
Не будь Ценнайра так сообразительна, то непременно выдала бы себя, но она тут же нашлась.
— И я не солгала, — сказала она. — Но кое-кто спасся и сообщил своим о происшедшем. Сюда прибыли другие. К тому времени, когда они появились, Каландрилл расправился с созданиями Рхыфамуна. И джессериты считают его героем.
Аномиус смягчился. Ценнайра перевела дух.
— А ты с ними? — поинтересовался он.
— Меня считают одной из них, — кивнула она, продолжая выдумывать. — Джессериты предлагают нам помощь и обещают свободный проезд по равнине.
— А ведают ли они о Рхыфамуне? — резко спросил колдун. — О «Заветной книге»? Не подозревают ли они, почему вы за ним гонитесь?
— Нет, — быстро сказала она, решив, что колдун становится опасен. — Они полагают, мы едем в Вану, на родину Кати, которая лежит у подножия Боррхун-Маджа.
— Хорошо. Как далеко от вас Рхыфамун?
— Он в нескольких днях пути, — ответила Ценнайра.
— Тогда не задерживайся, — приказал маг.
— Конечно, однако я не должна их обгонять, — предположила она. — Впрочем, они и сами торопятся.
— Что и понятно, — хмыкнул колдун. — Оставайся с ними. Я уверен: они — ключ к уничтожению Рхыфамуна. Так что они нужны мне.
Он рассмеялся отвратительным булькающим смехом.
«Как и я, — подумала Ценнайра. — Я просто инструмент в твоих руках, который ты уничтожишь, как только я потеряю для тебя значение».
Вслух же она сказала:
— А когда мы догоним его, что тогда? Боюсь, что меч Каландрилла способен убить даже меня. Я не сомневаюсь: он воспользуется им, если я попытаюсь отобрать у них книгу.
— Возможно, — беспечно согласился Аномиус и взглянул на нее с высокомерной улыбкой. — Ты думаешь, я об этом не подумал?
— Яне ведаю, о чем ты думаешь и что ты видишь, — честно призналась она.
— Не забывай — ты слуга, я хозяин, — самодовольно заявил он. — Но ты не бойся, когда пробьет час, я окажусь на месте.
— Каким образом? — Ценнайра даже не пыталась скрыть своего удивления. — Ты сбросил с себя колдовские оковы? Или колдуны тирана отпустили тебя?
— Нет пока. Да будут они прокляты. — Нахмурившись, противный колдун стал еще более отталкивающим. — Но скоро я освобожусь от их пут.
— Но как? Неужто ты настолько могуществен? — спросила она, в отчаянии прикрывая беспокойство лестью.
— Настолько, — заявил Аномиус, ни секунды не поколебавшись. — Очень скоро проклятые путы падут с меня. Каким образом я этого добьюсь? Тебя это не касается. Главное в том, что, когда посчитаю нужным, я перенесу себя туда, где находишься ты.
Ценнайра подавила в себе тревогу, пытаясь мыслить ясно. Пока она видела только одну возможность, как он может выполнить свою угрозу, и решила побольше об этом узнать.
— При помощи зеркала? — спросила она и тут же добавила: — Ты воистину великий маг.
— А ты сомневалась? — напыщенно проговорил колдун. — Да, при помощи зеркала. Нужно только, чтобы ты мне показала, что находится в округе.
— Из всех магов, — сказала она льстиво, — ты единственный в состоянии взять верх над Рхыфамуном.
Аномиус расплылся в самодовольной улыбке.
— Истинно, — согласился он, — и я это сделаю, когда настанет время.
— А где ты сейчас? — с покорностью, подогревавшей его тщеславие, спросила она.
— На подступах к Мхерут'йи, — ответил он; лесть развязала ему язык. — Город осажден. Он под защитой таких заклятий, которые снять в состоянии только я.
— А потом?
— Видимо, мы пойдем на юг, чтобы выбить Сафома из оставшихся бастионов. Подожди. — Зеркало внезапно потемнело, словно он сунул его в рукав. До Ценнайры доносились слабые приглушенные голоса, но слов она не разобрала; затем вновь появилось лицо Аномиуса — Меня зовут колдуны, без меня они беспомощны — заявил он. — Свяжись со мной при первой возможности.
— Это может быть нескоро, — предупредила Ценнайра — Здесь мы не задержимся. А в пути, боюсь, мне будет трудно уединиться.
Она ничуть не преувеличивала. На равнине им придется держаться близко друг к другу. К тому же воспользоваться зеркалом без ведома Очена будет почти невозможно. С другой стороны, она надеялась выиграть время, чтобы привести в порядок мысли. А может, и решить, кому служить. Но самое главное — не вызвать подозрений Аномиуса. Колдун нахмурился то ли от беспокойства, то ли от злости: эти две черты были в нем неразделимы.
— Да, верно, — согласился он наконец. — Свяжись, когда сможешь.
— Хорошо, — заверила Ценнайра.
Он кивнул, что-то хрюкнул, пробормотал магическую формулу, и образ его начал таять. По зеркалу вновь закружил водоворот красок. Запах миндаля усилился, а когда развеялся, зеркало опять стало простым куском стекла. Ценнайра отложила его в сторону и долго сидела не двигаясь, глядя на квадрат ночного неба, видимого в окне. Она тщательно обдумала все, что только что услышала, пытаясь сообразить, как этим воспользоваться.
Ценнайра была напугана: Аномиус не сомневался, что скоро освободится от оккультных пут, которые привязывают его к тирану. А когда он обретет свободу передвижения, в ней, Ценнайре, у него уже больше не будет нужды, стоит ей только показать зеркалом свое местоположение. Она достаточно разбиралась в магии и знала, что колдун без труда может перенести себя в любое место. Главное для него — знать куда. Он должен видеть местность или хорошо помнить ее.
Значит, пока Ценнайра вместе с Каландриллом, Брахтом и Катей гонится за Рхыфамуном и за «Заветной книгой», Аномиус ее не тронет. А о ходе их преследования он может узнать только через нее. Следовательно, до тех пор, если только его не злить, она в безопасности.
Удовлетворившись этим выводом, Ценнайра попыталась разобраться в другом. Аномиус сам научил ее перемещаться в пространстве. Однажды она уже воспользовалась этим колдовством и сейчас сообразила, что точно таким же образом сама может перенестись в его покои в Нхур-Джабале, где в шкатулке, если верить колдуну, лежит ее сердце.
Она представила себе покои и едва не произнесла магическую формулу, дабы, оказавшись там, отыскать свое сердце и вновь обрести себя. Но сдержалась. Аномиус, конечно, предпринял меры предосторожности, он не такой дурак. Да, он тщеславен, да, он безумен, но он наделен страшной хитростью и наверняка заколдовал шкатулку. Вполне возможно, он заколдовал даже подступы к самой комнате, и при малейшей попытке забрать сердце оно может быть уничтожено.
Нет, решила Ценнайра, горько отругав себя, это не выход. Какое-то время ей еще придется танцевать под его дудку и зависеть от его расположения. Впрочем, он тоже зависит от ее преданности. Надо будет и впредь делать вид, что она усердно ему служит.
Однако мысль о том, что она может перенестись в Нхур-Джабаль, придала ей силы. В будущем, когда она получше разберется в колдовстве… может, вернет себе сердце и опять станет самой собой?
Как это сделать, Ценнайра пока и сама не знала. Очен прав: многие бы позавидовали ее способностям. Она бессмертна и, без сомнения, обладает силой и выносливостью, о коих не может мечтать ни один смертный. Она обладает сверхчеловеческими чувствами, что дает ей огромное преимущество над простыми людьми. Больше того, она уже знает один колдовской трюк, так почему бы ей не научиться и другим?
За окном запела ночная птичка, словно насмехаясь над ней. Да, сила ее велика, и все же она в ловушке: без сердца она всемогуща, однако полностью зависит от того кто держит его в руках. Она смотрела невидящим взором на усыпанное звездами небо и на почти полную луну, начинавшую прятаться за горизонт. Серебристое облако лениво плыло по небу, повинуясь легкому дуновению ветерка. На стенах крепости люди — простые, обыкновенные люди с самыми обыкновенными заботами. На мгновение она позавидовала им, но тут же ноздри ее уловили слабый запах миндаля, и она вспомнила об Очене. Еще одна рука, играющая на струнах ее судьбы. Она была настолько сбита с толку обещаниями и предостережениями вазиря, что не знала, кто он: друг или враг. Говорил он с ней как друг, в худшем случае — как союзник. Но что им движет, зачем ему это? Мотивы его оставались для нее столь же непонятными, сколь непроницаемым было его древнее лицо, на котором отражались только те чувства, которые он хотел показать.
Ценнайра задумалась о том, что расскажет Очену. Вазирь, без сомнения, будет ее расспрашивать. А то, что Аномиус надеется вскоре освободиться от колдовских пут, — важная новость. Что предпримет Очен? Не разобьет ли зеркало, чтобы не дать Аномиусу перенестись сюда? Каков будет ответный ход Аномиуса? Не предаст ли ее Очен? Она мимолетно вспомнила Каландрилла и попыталась представить его реакцию, но тут же отогнала от себя эти мысли. В голове ее и без того царил страшный сумбур. И ей надо думать о том, как выжить.
Так предупредить Очена или нет?
Ценнайра не знала, на что решиться. Насколько ей нужно бессмертие? Но в том, что еще не готова отказываться от жизни, она была уверена.
Когда первые лучи рассвета окрасили небо в серый Цвет, Ценнайра наконец приняла решение: она, как и раньше, будет вести двойную игру и рассказывать колдунам попеременно только то, что необходимо, не больше. Она не расскажет Очену о том, что Аномиус готов сбросить с себя колдовские путы, а Аномиусу — о существовании Очена. Она будет играть роль преданного слуги до тех пор, пока сама не решит, чью сторону занять. К тому времени она, может, еще чему-нибудь научится и найдет ответы на другие вопросы.
Ценнайра отвернулась от светлеющего окна и улеглась в кровать, закрыв глаза, как обыкновенный смертный.
Утро не принесло ей облегчения, а только все усложнило.
Форт пробуждался, птицы пели, мужчины громко переговаривались, лошади храпели и били копытами, звенел металл, скрипела кожа, слышался шум шагов. Тысячи запахов дурманили ей голову: пота животных и мужчин, свежего навоза, дыма, готовящейся пищи, древнего камня, почти очищенного Оченом от колдовства Рхыфамуна. Она встала и привела себя в порядок, размышляя над тем, что надеть: то ли роскошные одеяния, которые были на ней вчера вечером, то ли крепкое кожаное облачение, в, котором она пересекла Куан-на'Фор. Роскошный джессеритский наряд, конечно, очень красив, но, решив, что это будет нескромно, она выбрала простые одежды, более по вкусу ее… Кого? Спутников? Товарищей? Она не по-женски выругалась, недовольная собой, своими сомнениями и тем, что вынуждена плясать под чужую дудку; зашнуровала кожу и небрежно облокотилась на подоконник амбразуры, наблюдая за суматохой во дворе и за утренним солнцем, освещавшим стены замка. В дверь постучали.
Катя, тоже в доспехах, с улыбкой приветствовав ее, предложила воспользоваться баней, пока мужчины спят. Ценнайра согласилась, полагая, что Катя хочет задать ей несколько вопросов. Но ошиблась. Катя была расположена явно по-дружески, словно одобрение Очена предыдущим вечером развеяло все ее сомнения. Катя говорила об их приключениях, о клятве Брахта — это показалось Ценнайре очень странным, — о том, что их ждет впереди. В свою очередь Ценнайра придумала короткую историю о своей жизни в Кандахаре с непродолжительным трагически закончившимся замужеством, после которого у нее оказалось достаточно средств, чтобы снарядить караван и отправиться в путешествие по миру.
Катя рассмеялась и сказала:
— Тогда можешь считать, что тебе повезло. Там, куда мы направляемся, не был еще ни один смертный.
Ценнайра со смехом спросила:
— Вернусь ли я когда-нибудь в Кандахар?
Катя посерьезнела:
— Надеюсь, вернешься. Добраться до Кандахара будет трудно, но не труднее, чем то, что ждет нас впереди.
— Нет, боюсь, в Кандахар я больше не вернусь. — Ценнайра покачала головой и с деланным смущением отбросила с лица длинные локоны. Потом, скромно потупив взор, продолжала: — Я еще сама точно не знаю, но мне кажется… мне судьбой предписано… идти с вами.
— Возможно, — серьезно согласилась Катя. — Иначе как еще объяснить, что ты оказалась у Дагган-Вхе как раз в то время, когда прискакали туда мы?
Ценнайра кивнула и сделала вид, что намыливается, пытаясь по запахам определить, не подозревает ли ее в чем Катя. Все, что она могла различить, было несколько настороженное, но все же истинно дружеское расположение. Видимо, одобрение Очена и впрямь давало ей некий кредит доверия.
— Вероятно, — продолжала Катя, не дождавшись ответа от Ценнайры, — сюда тебя привели сами Молодые боги. Они помогают нам, чем могут. Вполне возможно, ты тоже часть их божественного умысла.
— Ты действительно так думаешь? — Ценнайре даже не пришлось разыгрывать удивление.
— Я не пытаюсь проникнуть в замыслы богов, — ответила Катя. — Но то, что ты оказалась в определенном месте… в определенный час… — Она пожала бронзовыми от загара плечами, с которых потоками стекала вода, и шаловливо улыбнулась: — Не сомневаюсь, Каландрилл тоже так считает.
Ценнайра скромно потупилась и сказала:
— Он очень привлекателен, к тому же он принц Лиссе. Удивительно, что у него нет супруги.
— Никакой он не принц. Его объявили вне закона, — пояснила Катя. — Когда-то он любил, но она стала супругой его брата.
— Он до сих пор ее любит? — спросила Ценнайра.
— Ее? Нет.
Ценнайра улыбнулась и пробормотала:
— Очень хорошо.
Катя кивнула и, словно закрыв эту тему, предложила вылезти из ванны и идти завтракать. Ценнайра, не желая переигрывать, согласилась.
В столовой их уже ждали. Каландрилл и Брахт завтракали в компании Очена и Чазали. Мужчины вежливо приветствовали вошедших женщин. Ценнайра взглянула на вазиря, но его улыбающееся лицо тут же стало непроницаемым, и он поспешил вернуться к беседе с киривашеном. Катя села рядом с Брахтом, и они едва слышно обменялись несколькими словами. Каландрилл выдвинул для Ценнайры табурет, и она наградила его смущенной улыбкой, пробормотав слова благодарности и довольная румянцем, проступившим у него на щеках.
— Мы выступаем завтра, — сказал Каландрилл, с трудом скрывая смятение, овладевшее им от близости Ценнайры. — К тому времени Очен полностью очистит форт. Мы отправляемся на рассвете.
Ценнайра кивнула и приступила к трапезе. Каландрилл, как мог, развлекал ее разговором. Его собственные слова казались ему неуклюжими, а Ценнайре — очаровательными. Благодаря своей красоте она выслушала немало комплиментов в прошлой жизни, но ими мужчины пользовались для того, чтобы обговорить коммерческую сторону дела. Невинность Каландрилла забавляла ее. Юноше и в голову не приходило, что когда-то она была куртизанкой. Да, он делал ей комплименты, но так застенчиво, будто не знал, что это — обычное начало отношений между мужчиной и женщиной. Ценнайра помогала ему поддерживать беседу, но ровно настолько, сколько требовала от нее новая роль. Она отказалась от множества уловок, которыми пользовалась в подобных случаях. Ее единственной заботой сейчас было помочь ему преодолеть свою застенчивость.
Когда трапеза подошла к концу, Чазали оставил их, чтобы совместно с Тэмченом проверить оборону форта. С уходом киривашена в трапезной стало как-то пусто.
Очен тоже извинился и оставил их вчетвером. Ценнайра позволила бы себе отдохнуть перед продолжительным и рискованным путешествием, но Брахт предложил подготовить лошадей, и все вместе они отправились в конюшни.
Лошади их были накормлены и напоены, но почистить их джессериты не решались. Они даже приближаться к ним опасались: крупные животные, особенно жеребец Брахта, нагоняли на них явный страх.
Керниец принялся чистить вороного, нашептывая ему на ухо ласковые слова, на что конь отвечал тихим довольным ржанием. Человек и жеребец словно беседовали о чем-то, понятном только им двоим.
— Временами мне кажется, — заметил Каландрилл, начиная скрести гнедого, — что Брахт любит своего коня не меньше Кати.
— А ты? — по привычке кокетливо спросила Ценнайра, наблюдая за ним из ворот. — Кому отдаешь предпочтение ты?
В конюшне было темно, но ей показалось, Каландрилл покраснел. Как бы то ни было, он ниже склонился над мерином и принялся тереть его с большим усердием.
— Конь много значит для мужчины… — пробормотал он, — за ним надо ухаживать.
Ценнайра мягко рассмеялась и попыталась помочь ему преодолеть неловкость:
— Может, выберешь для меня коня? Я в них не разбираюсь.
— Брахт в лошадях разбирается лучше, — скромно заметил Каландрилл. — Я ему в этом в подметки не гожусь.
Ценнайра кивнула, отказавшись от кокетства. Ей нравилось просто стоять и смотреть на него, подавая время от времени щетку. Когда пальцы их соприкасались, он смущенно улыбался. Годы словно перестали обременять Ценнайру, и она вновь почувствовала себя девочкой, когда ей доставляло удовольствие наблюдать, как брат ухаживает за их тягловой лошадью.
Вскоре кони были почищены, и Брахт предложил попрактиковаться в фехтовании. Катя и Каландрилл с удовольствием согласились. Через тонущий в полумраке лабиринт коридоров они не без труда вернулись в свои комнаты, где из уважения к гостеприимству джессеритов оставили свое оружие.
Форт пребывал в трудах, люди сновали туда и сюда, выполняя свои обязанности, и никому не было дела до чужеземцев. Так что найти уголок во дворе, где можно было бы попрактиковаться в фехтовании, оказалось не так просто. Они плутали по бесконечным пустынным коридорам с длинными рядами закрытых дверей. Подобных крепостей Каландриллу видеть не приходилось; создавалось впечатление, будто она была вырублена в монолитной скале. Внешние стены были частью внутренних. Форт напоминал ему муравейник, а джессериты — его бескрылых обитателей.
Их общественная организация выглядела столь же четкой и ясной, как и у насекомых.
Наконец они, следуя по узкой лестнице, вышли во двор, где воины в кольчугах и кожаных доспехах тренировались в фехтовании мечами, но их попросили удалиться.
До крайности вежливый начальник объяснил, что это совсем не подходящее место для столь почетных гостей, и голосом, не терпящим возражений, предложил им отправиться во двор для котузенов. Им дали человека, и по сумрачным коридорам он провел их в другой двор, где тренировались воины в черном, как у Чазали и Тэмчена, обмундировании.
Едва они вошли, как все замерли. Проводник их поклонился и что-то сказал. Получив ответ, он отправился назад. Котузены было явно обескуражены и отчасти возмущены, словно чужеземцы нарушили какой-то порядок.
Воин, с кем говорил провожатый, приподнял металлическую сетку с лица и поклонился, карие глаза его были непроницаемы.
— Чем могу служить? — спросил он.
Брахт хлопнул рукой по своим ножнам и сказал:
— Мы бы с удовольствием расчехлили мечи.
Котузен посмотрел на саблю, висевшую на поясе Кати, и глаза его округлились.
— Дамы тоже?
От удивления голос его прозвучал резко.
— Да, — бодро ответил Брахт, ухмыляясь Кате. — Эта дама владеет мечом лучше многих мужчин.
Потрясенные воины что-то забормотали.
— У вас это не принято? — спросил Каландрилл.
Котузен яростно замотал головой, и по лицу его можно было понять, что подобная мысль показалась ему ужасной и диковинной.
— Нет, — наконец с трудом выговорил он. — Женщины коту не занимаются мужскими делами.
— Мужскими? Ахрд! Эта женщина победит любого мужчину.
Каландрилл, уже научившийся читать по выражению лица джессеритов, понял, что собеседник пришел в бешенство, и тут же сказал:

Предыдущая страница 6 Следующая страница


7 Энгус Уэллс

— В Куан-на'Форе и в Вану, откуда родом мои друзья, женщины привыкли носить с собой оружие и умеют им пользоваться. Если мы невольно оскорбили вас, приношу свои извинения. — Он поклонился, как это делали джессериты.
Котузен сглотнул, явно растерянный. Наконец он произнес:
— У нас нет такого обычая.
Брахт собрался поспорить, но в разговор вмешалась Катя:
— Я не хочу оскорблять наших хозяев, лучше уйдем.
Котузена ее слова явно смутили. Закованной в латы рукой он разгладил напомаженные усы, а Каландрилл дружески улыбнулся и спросил:
— Нет ли у вас другого двора, где мы могли бы позаниматься сами по себе?
Воин подумал и сдержанно кивнул.
— Не одолжите нам снаряжение? — спросил Брахт.
Котузен вновь кивнул и, резко развернувшись на пятках, отдал несколько коротких распоряжений. Двое воинов туг же сорвались с места и принесли им куртки из толстой кожи, а третий повел иноземцев в другой двор. Каландрилл и Брахт взвалили на плечи куртки, поблагодарили хозяев и отправились вслед за закованным в латы проводником. Сзади до ушей Каландрилла донесся приглушенный голос:
— Варвары.
И тут же другой голос недоверчиво добавил:
— Их женщины дерутся…
Брахт усмехнулся, покачав головой; Каландрилл повел глазами на проводника, взглядом прося кернийца помолчать. Да, джессериты другие, но они их союзники, так что надо уважать их обычаи.
«Мы кажемся им не менее странными», — подумал он, пока они шли по темному коридору.
Их проводили в небольшой квадратный, словно колодец, двор. Высоко над глухими стенами голубело небо. Двор был скрыт от посторонних взглядов, словно их привели сюда специально, дабы никто не видел меча в руках женщин. Проводник молча поклонился и ушел.
— Странные люди, — пробормотал Брахт, напяливая куртку. — Они что, балуют своих женщин?
Каландрилл пожал плечами.
— Будем надеяться, что нам никто не помешает, — рассмеялась Катя, — ибо, если они на нас нападут, придется удивить их еще больше.
— Или переманить их женщин на нашу сторону, — усмехнулся Брахт.
Ценнайра, привыкшая к образу жизни, похожему на тот, которого придерживались джессериты, не видела ничего странного в том, что женщины не дерутся, и была неприятно удивлена, когда Брахт подал ей куртку из толстой кожи.
— Так говоришь, ты не умеешь фехтовать? — спросил он и, когда она покачала головой, продолжал: — Значит, не помешает кое-чему научиться.
Она переполошилась, опасаясь, что во время тренировки не сможет скрыть свою сверхчеловеческую силу. Каландрилл, неправильно истолковав ее замешательство, галантно произнес:
— Тебе не причинят вреда.
— А позже это может спасти тебе жизнь, — добавила Катя. — Хочешь? Поработай со мной. Начнем с кинжала.
Ценнайре ничего не оставалось, как согласиться. Она натянула куртку и осторожно вытащила из ножен кинжал думая о том, как бы не забыться и не проткнуть кожаные доспехи вануйки. Катя же, полагая, что причиной ее смущения был кинжал, принялась объяснять, как его держать, как правильно ставить ноги и держать корпус.
— Резко вверх, — проговорила она, показывая движение, — словно вгоняешь кинжал под ребра в сердце. Большим пальцем упирайся в чашечку, бей от плеча, вкладывай в удар весь вес тела. Попробуй.
Ценнайра думала только о том, как бы не выказать свою силу, и была удивлена, когда удар ее был отбит почти незаметным движением кисти. Рука Ценнайры отлетела в сторону, а кончик кинжала светловолосой девушки легко коснулся куртки Ценнайры.
— Не выдавай свои намерения, — учила Катя. — Глаза и ноги все мне показали. Удар должен быть неожиданным. Вот, смотри…
Она показала ей несколько приемов, и Ценнайра была околдована этим смертельным танцем. Она поняла, что сила — еще не все и что ей многому придется научиться у Кати. Она усердно следовала указаниям вануйки, учась отбивать удары противника движением кисти, обманывать, выводить его из равновесия. Это совсем не походило на то, в чем она знала толк. Здесь, помимо всего прочего, еще надо предугадать намерения противника. Очень скоро тренировка настолько увлекла ее v что она даже забыла разыгрывать усталость.
Ценнайра почти не замечала звона клинков Каландрилла и Брахта, она видела и слышала только Катю и думала лишь о нападении и защите, о наступлении, отступлении, контратаке. Упражнения с кинжалом доставляли огромное удовольствие. Она поняла, что в будущем они могут сослужить ей очень хорошую службу. Научившись этому мастерству, подумала она, я могу стать непобедимой. Я обладаю неимоверной силой, подкрепленной нечеловеческими чувствами, позволяющими угадать движение противника. Вряд ли кто выдержит со мной соперничество. А даже если и выдержит, то что в этом такого? Удар кинжала под ребра все равно не убьет меня.
Она так увлеклась, что не заметила, как пробежало время.
— На сегодня хватит, — крикнула Катя, когда Ценнайра заняла позицию. — Ты быстро учишься.
— При определенной тренировке она может стать вполне сносной фехтовальщицей, — заметил Брахт.
Ценнайра обернулась. Керниец и Каландрилл, спрятав мечи в ножны, наблюдали за их тренировкой.
— Да будет воля богов, чтобы ей это не понадобилось, — с серьезным видом сказал Каландрилл, словно опасался за ее жизнь.
— Разве у меня плохо получается? — спросила Ценнайра.
— Отлично, — успокоил ее он. — Но все же…
Он пожал плечами и тут же неуклюже увернулся от мощного удара Брахта по спине. Керниец усмехался.
— Ахрд, ты что, уподобился нашим хозяевам? — весело спросил он, и Каландрилл покачал головой.
— Будь мир более спокойным местом, — сказала Катя, — я и сама была бы рада не брать в руки саблю. Но, принимая во внимание, куда мы направляемся и за кем гонимся, Ценнайра должна научиться защищать себя.
Каландрилл кивнул, они скинули куртки и, блуждая по коридорам, отправились назад, во двор, где тренировались котузены.
Солнце перевалило через зенит; воины в черных доспехах уже ушли со двора; вместо них появились люди в серых хлопковых туниках, что, по предположению Каландрилла, означало принадлежность к низшей касте. Они занимались оружием: кто-то оперивал стрелы, кто-то поправлял кольца в кольчугах. Двор был заполнен звоном затачиваемого на точильных камнях металла. Форт явно готовился к битве. Едва чужеземцы вошли во двор, как все тут же замерли и молча уставились на них, словно лишний раз подчеркивая, что они чужеземцы.
Джессериты не проронили ни слова до тех пор, пока Каландрилл не спросил, куда сложить обмундирование. На его вопрос вперед вышел человек, низко и почтительно поклонился и сам предложил убрать куртки, словно работа эта была ниже их достоинства.
— Ахрд, их подобострастие выводит меня из себя, — пробормотал Брахт на энвахе.
— Они приравнивают нас к котузенам, — заметил Каландрилл, — а котузены достойны почитания.
Керниец буркнул что-то невнятное и посмотрел на джессеритов, в молчании ожидавших распоряжений. Видимо, в присутствии высоких гостей серые туники не имели права продолжать работу.
— В Куан-на'Форе все проще, — проговорил Брахт. — Даже в Секке и то проще.
— Но мы сейчас здесь, — ухмыльнулся Каландрилл и передал джессериту свою куртку. — А в чужой земле лучше следовать ее обычаям.
Брахт хмыкнул, но ничего не сказал, бросив снаряжение джессериту. Катя и Ценнайра последовали его примеру, и джессерит удалился.
— Ну что? Поищем трапезную? — предложила Катя — у меня разыгрался аппетит.
— Только бы не заблудиться в этом лабиринте, — вставил Брахт уже не столь бодро, как прежде. — Чем быстрее мы отправимся в путь, тем лучше.
— Брахт, — с наигранной серьезностью сказала Катя, обращаясь к Ценнайре, — всегда чем-то недоволен, если не скачет целый день на коне.
— Каландрилл мне уже говорил, — с улыбкой ответила Ценнайра.
Она вдруг сообразила, что как это ни странно, но ей легко в компании этих троих молодых людей, словно они и вправду стали ее товарищами. Однако сразу же пришла другая мысль, и улыбка слетела с ее лица: тем труднее будет их убивать.
Она отогнала от себя неприятную мысль и вместе со всеми отправилась на поиски трапезной.
В большой комнате, так же скудно освещенной, находился только Очен. Он восседал в одиночестве за высоким столом, на котором были расставлены блюда с холодным мясом, сыром и хлебом. В искореженной возрастом руке старец держал кубок с вином.
Он радостно приветствовал их и жестом пригласил за стол по обеим сторонам от себя. Полуденная трапеза, как выяснилось, уже прошла, и посему на столе оставались только холодные закуски.
— За тренировкой мы забыли о распорядке, — сказал Каландрилл, наливая себе вина.
Вазирь с ухмылкой кивнул.
— Котузены строго придерживаются своего этикета, — заявил он. — Но вы не обращайте внимания, пусть это вас не заботит.
— Нам еще многому предстоит научиться, — как бы извиняясь, сказал Каландрилл.
— Нам тоже, — возразил Очен. — Мы так давно живем в полной изоляции, что наши обычаи могут показаться вам смешными. Для некоторых из нас сама мысль о том, что женщина может носить оружие, крамольна. Однако, не будь у тебя оружия, — он с улыбкой повернулся к Кате, умудрившись при этом подмигнуть и Ценнайре, — боюсь, Рхыфамун уже взял бы над вами верх.
— И мы, скорее всего, уже были бы мертвы, — согласился Брахт, поднимая кубок в честь женщины-воительницы. — Не приди к нам Катя в Харасуле, чайпаку разделались бы с нами.
Катя рассеянно улыбнулась, больше думая о пище, чем о комплименте. Каландрилл сказал:
— Как бы там ни было, я бы не хотел обижать наших хозяев. Если будет у тебя время, я с удовольствием познакомлюсь с вашими обычаями хотя бы в общих чертах.
— Время у меня есть прямо сейчас, — сказал Очен. — Форт очищен и защищен оккультными силами. Чазали и Тэмчен охраняют его с мечами в руках. Так что, если тебе больше нечем заняться…
— Не мне, а нам. — Каландрилл, опасаясь, что Брахт предложит вывести на прогулку лошадей, торопился опередить кернийца. — Да, да, это было бы очень полезно.
— В таком случае можем начать. — Очен опустошил свой кубок и наклонился вперед, облокотившись на стол. — Кое с чем вас уже познакомил Чазали.
— А он — коту, — сказал Каландрилл, кивнув, — и принадлежит к касте воинов.
— Здесь все коту, — пояснил Очен. — Но даже среди коту есть свои различия: Чазали, Тэмчен и те воины, кого вы видели сегодня утром, являются котузенами. Это — высшая каста.
— Они носят черные доспехи? — предположил Каландрилл.
— Верно, — подтвердил Очен, и его морщинистое лицо расплылось в довольной улыбке. — Только котузенам позволено носить подобные доспехи, на кои в свою очередь наносятся знаки их ранга и рода. Обладай я достаточными магическими силами, я бы вложил в вас и знание письменного языка. Но, как это ни грустно, сие мне не по силам.
— Ты дал нам знание своего языка. Это уже много! — Каландрилл улыбнулся вазирю. — Кто же те люди, что носят кольчугу и кожу?
— Они котуанджи, — пояснил Очен. — Это пешие воины, которые при необходимости могут скакать и на коне.
— Люди, коих видела я по ту сторону Кесс-Имбруна, — вмешалась Ценнайра, — были в кольчуге и кожаных доспехах. Тот, в кого вселился Рхыфамун, был одет… именно так.
— Значит, это был котуандж, — задумчиво пробормотал Очен. — В таком обличье найти его будет еще труднее: котузенов относительно немного, а котуанджей гораздо больше.
Брахт едва слышно выругался. Вазирь пожал плечами, и одежды его зашуршали.
— Надеюсь, что, если будет на то воля Хоруля, это не помешает нам его найти, — сказал старик. — Но забудем пока о Рхыфамуне и о его грязных намерениях. До рассвета мы все равно ничего не можем поделать. Так что давайте говорить о более приятных вещах.
Каландрилл был доволен: его тянуло поближе познакомиться с этой странной землей.
— А слуги? — поинтересовался он. — Те люди в серых туниках? Они тоже коту?
— Здесь все коту, — повторил Очен. — Только коту могут служить в крепости, коя охраняет подступы к нашей земле. Посему здесь вы не видите женщин, за исключением, — он кивнул в сторону Кати и Ценнайры, — наших досточтимых гостей. Кто прислуживает за столом и выполняет лакейские обязанности — это котуджи. Прежде чем стать котуанджами, они должны доказать, что достойны этого.
— А котуанджи? — спросил Каландрилл, которому было страшно любопытно разобраться в столь сложной организации общества. — Они тоже стремятся стать котузенами?
— Сие невозможно, — ответил Очен. — Котузеном можно стать только по праву рождения. Это — право крови.
— Ахрд, странная у вас здесь земля. — Брахт, нахмурившись, покачал головой. — В Куан-на'Форе все мужи равны, если, конечно, они того желают.
Очен виновато улыбнулся.
— Сии устои создавались веками, — вежливо пробормотал он. — Куан-на'Фор, видимо, более свободная страна, чем многие другие, ибо, насколько мне известно, в Лиссе и Кандахаре тоже существуют подобные сословия.
— Кандахаром управляет тиран, — сказала Ценнайра.
— А в городах Лиссе заправляют доммы, — добавил Каландрилл, — чуть ниже стоят аристократы.
— А в Вану? — спросил Очен у Кати. — Как обстоят дела в твоей загадочной земле?
— У нас все равны, — пояснила девушка. — Все мы выбираем представителей, которые говорят за нас в советах, дабы был услышан голос любого мужчины и любой женщины.
— Каждому свое, — пробормотал Очен, явно сбитый с толку столь необычной организацией общества. В следующее мгновение он усмехнулся. — Хоруль, если подобные мысли придут в голову нашим женщинам или низшим сословиям, на этой земле задуют свежие ветры.
Такую мысль старик явно нашел забавной. Он широко улыбался, качая головой и сузив в щелки и без того узкие глаза. Каландриллу показалось, что она, мысль эта, была далеко ему не противна, словно он сам желал ветра перемен в своей стране.
— А вазири? — поинтересовался Каландрилл. — Каково положение твоей касты?
Очен несколько посерьезнел, хотя улыбка все еще играла на его устах.
— Мы самый привилегированный слой, — ответил он — Всякие мужи или женщины, обладающие оккультным даром, могут стать вазирями независимо от происхождения. Талант этот проявляется еще в детстве. За обладателями его внимательно наблюдают, и если они того достойны, их направляют учиться на вазиря. Временами дар пропадает, но те, кому суждено стать вазирем, приравниваются к самым знатным из котузенов. Выше них — только вазирь-нарумасу, кои приравниваются к шенгиям, к величайшим из великих.
— И все же, несмотря на все свое величие, — вставил Брахт, — они не в состоянии разгромить восставших, угрожающих Анвар-тенгу.
— Ты прав, — подтвердил Очен. — Но дело тут вот в чем: если вазирь-нарумасу прибегнут к черной магии, то они потеряют власть над воротами, кои держат они запертыми, и тогда… Тогда, если пробудится Фарн, как они помешают ему вернуться в мир?
Брахт нахмурился, поиграл кубком и сказал:
— Если Безумный бог пробудится, зачем ему возвращаться в мир через Анвар-тенг? Он же может пересечь Боррхун-Мадж. Или вазирь-нарумасу охраняют и эти горы?
— Хороший вопрос, — серьезно сказал Очен. — Боррхун-Мадж вазирь-нарумасу не охраняют. На него еще Первые боги наложили такие заклятия, что даже Фарну не по силам их преодолеть.
Теперь нахмурился Каландрилл.
— Но ведь ты сам говорил, что Рхыфамун может попробовать добраться до Фарна через эти горы — тщательно взвешивая каждое слово, произнес он. — Ты сказал: через горы либо Анвар-тенг. Но если и тот, и другой пути так сильно охраняются, то как он доберется до Фарна?
— Я утверждаю, что пересечь Боррхун-Мадж невозможно простому смертному, — медленно пояснил вазирь. — а существование ворот в Анвар-тенге хранится в строжайшей тайне. Но… — Он замолчал и вздохнул, лицо его вдруг еще более постарело. — Но… у Рхыфамуна в руках «Заветная книга», так ведь? А книга сия является одновременно и его проводником, и его хранителем. Она, без сомнения, приведет Рхыфамуна к воротам и поможет ему выжить в Боррхун-Мадже.
Смысл его слов ударил Каландрилла как острый меч; он с трудом перевел дыхание и хрипло спросил:
— Значит ли это, что, добравшись до цели — до Анвар-тенга или до гор, — он одержит победу?
Очен внимательно посмотрел Каландриллу в глаза и вновь покачал головой, пояснив с некоторым сомнением в голосе:
— Сие возможно, но вовсе не обязательно. Дабы пройти через ворота, сначала ему надо добраться до Анвар-тенга и войти в город в новом теле, что не так уж и просто. Скорее всего, ежели он выберет этот путь, то вступит в союз с восставшими в надежде, что осада будет успешной и что в последующей неразберихе он войдет в город. Для того же, чтобы пересечь Боррхун-Мадж, ему надо сначала до него добраться, но даже с «Заветной книгой», надеюсь, ему это быстро сделать не удастся. С благословения Хоруля мы перехватим его до того.
— А если нет? — прямо, как обычно, спросил Брахт. Каландрилл молчал, пораженный. — Ежели мы все-таки его не догоним и он доберется… ну туда, что за горами?
— Тогда те, кто может, должны будут последовать за ним, — заявил Очен. — Пересечь Боррхун-Мадж или пройти через ворота — еще не все. Даже после того, как Рхыфамун найдет опочивальню Фарна, его надо еще пробудить.
— Те, кто может? — переспросила Катя. — Что ты хочешь этим сказать?
— То, что заклятие, наложенное на ворота, и близко не подпустит к ним большинство смертных, — пояснил вазирь. — Были уже в прошлом неоднократные попытки людей моего призвания уничтожить Безумного бога, но уничтоженными оказались они.
Брахт горько рассмеялся, опустошил кубок и сказал:
— Наши шансы тают с каждым днем.
— Значат ли твои слова, что ты намерен повернуть вспять? — спросил Очен елейным голоском. — Еще не поздно.
— Все люди смертны. — Керниец был то ли озадачен, то ли оскорблен. Наливая еще вина, он покачал головой — Разве это достаточная причина, чтобы сдаваться?
— Нет, это не причина, — пробормотал Каландрилл, которого тут же поддержала Катя.
Чуть помолчав, она добавила:
— Как ты думаешь, мы выживем?
— Вам уже доводилось проходить через ворота, так ведь? — Очен твердо посмотрел в серые глаза девушки. — И вы выжили. Разве гадалка в Лиссе не предсказывала вам троих? Древние в Гессифе не повторили того же? Я уверен, что вы трое выживете, даже если весь мир развалится.
— Трое? — Каландрилл взглянул на Ценнайру, едва не схватив ее за руку. — Нас теперь четверо, а может, и пятеро, если принимать во внимание и тебя.
— Пока — да. — Очен согласно кивнул и тоже посмотрел на Ценнайру. — Я уверен, что вас четверых соединили Молодые боги. А я окажу вам всяческую помощь, коя окажется в моих силах. Но если понадобится, чтобы вы вышли в другой мир… Я не знаю.
— И ты даже не попытаешься? — поинтересовался Брахт. — А если это будет необходимо?
— Все люди смертны, — передразнил Очен кернийца. — Я не говорю, что не попытаюсь. Я только хочу сказать, что могу погибнуть.
— Мне кажется, в твоих жилах течет кровь куан-на'форца. — Брахт сверкнул в полумраке белозубой улыбкой, одобрительно рассмеялся, и вокруг голубых глаз его образовались многочисленные морщинки. — Если я обидел тебя, приношу свои извинения.
— В этом нет необходимости, — сказал Очен. — Но я тебе благодарен.
— Значит, если возникнет необходимость, то пойдем мы втроем. — Каландрилл уставился на вазиря. — Стоит ли Ценнайре идти с нами?
Очен с мгновение помолчал, не сводя глаз с кандийки. Ценнайра выдержала его бесстрастный взгляд. Вазирь вдруг вновь улыбнулся, кивнул и сказал:
— Вместо троих вас теперь четверо. Ничего не бойтесь. Госпожа Ценнайра скачет под охраной рода Макузен. Она в безопасности.
— Может, лучше оставить ее в Памур-тенге? — предположил Каландрилл.
— Нет! — выпалила Ценнайра. — Я поеду с вами.
Почему она так сказала? Из страха перед Аномиусом или потому что хочет быть рядом с Каландриллом? Она не знала. Знала только то, что не должна их оставлять. Это вдруг стало для нее превыше всего. О причинах она подумает позже.
— Ценнайра… — Каландрилл взял ее за руку. — Может статься, что тебе нельзя идти с нами. К тому же Памур-тенг безопаснее, чем поле битвы или Боррхун-Мадж.
— Я не оставлю вас, — горячо настаивала она, думая только о том, как бы его убедить.
Каландрилл сжал ей руку, нежно улыбнулся и сказал:
— Ты можешь погибнуть и в воротах, и в горах. Я не хочу брать на себя такую ответственность.
— И не бери. Оставь это мне, — заявила Ценнайра, удивляясь самой себе: может, и вправду у нее появилась совесть, как однажды цинично заметил Аномиус? — Я пойду с вами.
Улыбка его стала шире, и ей даже стало совестно, когда он взял ее за обе руки и произнес:
— Наше путешествие слишком рискованно, я не хочу, чтобы ты подвергала себя такой опасности. Это наша задача — так записано в Книге Богов. Тебе не стоит рисковать.
Глаза его светились. Ценнайра и без сверхъестественных способностей понимала, что он чувствует. Едва сдержавшись, чтобы не крикнуть, что у нее нет жизни, что ей нечем рисковать, что у нее осталась только надежда вновь стать самой собой и освободиться от всяких хозяев, Ценнайра покачала головой. Подыскивая убедительные слова, она уже и сама не знала, чего больше боится: разоблачения или отказа.
— До Памур-тенга долгий путь, — разрядил обстановку Очен. — Подумаем об этом позже.
Ценнайра благодарно кивнула. Брахт и Катя обменялись удивленными, но веселыми взглядами. Каландрилл покраснел и выпустил руки Ценнайры. Уже не столь уверенно он произнес:
— Решим в Памур-тенге.
— Сама по себе дорога туда очень опасна, — вставил Брахт.
— Почему? — Каландрилл посмотрел на кернийца. — С нами Очен и воины Чазали. Ты думаешь, что восставшие или тенсаи посмеют напасть на нас?
— Восставшие — нет, — за Брахта ответил Очен. — Тенсаи могут, если обнаглеют. Но боюсь, товарищ твой говорит о другой опасности.
Каландрилл, не понимая, нахмурился.
— Ты уже забыл, что Рхыфамун имеет привычку оставлять после себя колдовство? — спросил керниец. — Помнишь волка у Ганнских скал? А Морраха? А что он сделал с фортом? Неужели ты думаешь, он ограничится только этим?
— Дера! — воскликнул Каландрилл и со вздохом кивнул. — Истинно, я уже и забыл.
— Вполне возможно, — предупредил Брахт, — что впереди, нас ждут новые колдовские творения.

Глава шестая

Когда они выехали из крепости, солнце едва-едва поднялось над горизонтом: прохладный воздух напоминал о том, что лето уже на исходе. Копыта лошадей выбивали из земли заглушавшие топот облачка пыли. Во главе процессии ехал Чазали в агатово-черных сверкающих на солнце доспехах. Позади, в окружении свиты из пятидесяти котузенов, скакали Каландрилл и его Друзья, и Очен в золотисто-серебристых одеяниях, выделявших его из всех. Воины были вооружены мечами и Длинными изогнутыми луками. Каландрилл не сомневался, что подобный эскорт защитит их от кого угодно, даже от крупных банд тенсаев, но вряд ли от магии Рхыфамуна. Таинственные силы, которые разглядел в нем Очен, делали Каландрилла особенно оккультно уязвимым. Но, как говорил тот же Очен, кто предостережен, тот вооружен, да и сам вазирь был хорошей защитой от черной магии. Каландрилл пытался не думать о превратностях пути, который вел их на север.
Когда дымка растаяла под лучами поднимающегося солнца и развеялась под ветром, глазам их открылась унылая равнина. Здесь трава мучилась от жажды. Как таковой дороги тут не было, но за многие века ноги путников вытоптали и утрамбовали полосу земли шириной в пятьдесят шагов, бежавшую вперед на много лиг, теряясь за зыбким горизонтом. Над головой в теплых потоках воздуха летали птицы — черные черточки на стального цвета небе. Лишь на востоке клубились небольшие облака.
Было в этой земле что-то неопределенно запретное, и Каландрилл вспомнил неприятное предчувствие, овладевшее им еще на подъезде к крепости. Земля словно чего-то ждала, она знала, что по ней едут именно они, и наблюдала молча, как огромный дикий зверь. Каландрилла передернуло, хотя воздух уже достаточно прогрелся.
— Ты тоже чувствуешь?
Каландрилл резко обернулся; лицо Очена пряталось в тени, отбрасываемой козырьком шлема, но юноша разглядел вопрос в узких глазах вазиря.
— У меня такое ощущение… — Он пожал плечами, не найдя слов.
— Что за тобой следят, — закончил за него старик, — словно на тебя смотрят невидимые глаза.
Каландрилл кивнул и быстро посмотрел на Брахта и Катю — они ехали с беспечным видом. Угрожай им какая-нибудь осязаемая опасность, керниец наверняка бы ее почувствовал. Но ни Брахт, ни Катя не чувствовали никакой опасности и радовались, что наконец вновь оказались на открытой местности и вновь скачут на коне.
— Что происходит? — спросил Каландрилл, начиная нервничать: если Очен задал свой вопрос, значит, это не игра воображения.
— Земля тревожится, — произнес Очен под ровный перестук копыт. — Эфир неспокоен, война требует крови, и это не может не отражаться на оккультном мире. Ты связан с эфиром и потому не можешь не чувствовать волнения земли.
Каландрилл нахмурился.
— Подобные ощущения впервые овладели мной, — сказал он. — Если не считать того случая, когда мы подъезжали к крепости. Там это, видимо, было из-за колдовства, оставленного Рхыфамуном.
— С каждым мгновением мы все более приближаемся к воротам, сквозь которые может пройти Фарн, — пояснил Очен. — А пролившаяся кровь придает богу новые силы, и ты это чувствуешь.
— Значит, ощущение будет усиливаться? — Каландриллу стало не по себе.
— Полагаю, да. — Спокойствие, прозвучавшее в словах Очена, напугало Каландрилла. — Но ты привыкнешь, я не сомневаюсь.
Каландрилл стер пыль с губ и спросил:
— Больше никто этого не чувствует?
— Нет, — подтвердил Очен, — они не обладают той силой, которая дарована тебе.
Каландрилл состроил гримасу; пока что та сила, которую видели в нем колдуны, приносила ему одни лишь неприятности.
Очен, от которого не укрылась его скептическая ухмылка, грустно улыбнулся.
— Я уверен, — заявил он, — со временем ты поймешь, что эта сила — благодать, а не проклятие.
— Когда это будет?
Каландрилл напрасно ждал ответа вазиря. Тот только кивнул, все еще улыбаясь, и несколько поотстал, словно избегая дальнейших разговоров. Каландрилл смотрел на него и думал, что Брахт прав: колдуны говорят одними загадками. Как бы там ни было, слова Очена немного успокоили его. Одно дело, когда ты не знаешь, почему за тобой наблюдают; другое — когда ты знаешь, что к чему. Он по-прежнему спиной ощущал на себе чей-то взгляд, но теперь ему уже не было так страшно — видимо, этого и добивался Очен; Каландрилл распрямил плечи и постарался избавиться от неприятного чувства.
Постепенно, по мере того, как день входил в свои права, он начал забывать о своем ощущении. Пейзаж оставался все таким же монотонным. Джессериты были явно не расположены к разговорам, да и скакали они так быстро, что на болтовню не оставалось времени. Брахт и Катя наслаждались скачкой, а Ценнайра была слишком занята лошадью и поводьями, чтобы позволить себе отвлекаться. Постепенно Каландрилл начал забывать о своем желании подняться на стременах и оглядеться. Он свободнее уселся в седле и отпустил поводья, давая гнедому возможность скакать в ногу с другими.
В полдень они остановились у низкого колодца из желтого камня. Каландрилл уселся на землю рядом с Чазали. В ожидании трапезы киривашен отцепил от шлема железную сетку, прикрывавшую лицо. Любопытство взяло над Каландриллом верх, и он спросил, зачем джессериты носят подобные вуали.
— Те, кого мы убиваем, не должны забрать с собой в другую жизнь наш образ. — Он сказал это так, словно это само собой разумелось, но, увидев изумление в глазах Каландрилла, пояснил: — Если мне придется убить человека, он проклянет меня. И если мое лицо отпечатается в его глазах, дух его запомнит и будет преследовать меня. Разве в Лиссе не так?
— Нет, — Каландрилл отрицательно покачал головой. — По нашим поверьям, мертвые оставляют этот мир, если только колдун не позовет их назад. Все они предстают перед Дерой, коя судит их и никогда не отпускает назад.
— Странно, — вежливо сказал Чазали, — а я не мог понять, почему вы ходите без масок.
— А Хоруль не судит ваших мертвых? — поинтересовался Каландрилл.
— Судит, когда приходит час, — ответил Чазали, явно обеспокоенный направлением, которое принимал разговор, — но на подобные темы тебе лучше поговорить с вазирем. Очен разбирается в этом лучше меня.
Поняв, что киривашен не расположен продолжать разговор, Каландрилл не стал настаивать, решив, однако, по себя расспросить Очена. Несмотря на все тяготы пути в нем еще жил ученый, который жаждал получше узнать народ, вдруг ставший ему союзником.
После обеда они так же молча продолжали скакать вперед по монотонной равнине. Маленькие лошадки джессеритов оказались на редкость выносливы и без устали несли всадников вперед, пожирая одну лигу за другой между колодцами. Второго они достигли, когда солнце коснулось западного горизонта. На востоке выкатил полумесяц; на темно-синем бархате заката высыпали первые звезды. Котузены, хотя и привыкли к услугам котуджи, были явно неприхотливы и легко переносили тяготы пути. Молча и деловито они стреножили лошадей и разожгли костры, выставили часовых, сняли тетиву с луков; на кострах забулькали котелки. К трапезе они приступили, когда уже совсем стемнело. Шелест ветра в траве, легкое постукивание копыт, похрапывание лошадей, яркие отблески от костров и даже молчаливые, одетые в доспехи воины — все это успокаивало. Но с наступлением ночи ощущение, что за ним следит пара внимательных глаз, усилилось, словно сгустившаяся за ярким кругом огня тьма превратилась в живое существо.
Скорее из желания отогнать от себя это чувство, чем из любопытства Каландрилл завел новый разговор с вазирем.
— Эти колодцы, — начал он как ни в чем не бывало, — они стоят вдоль всей дороги?
— Да. — Очен поплотнее запахнул на себе халат. Фантастические знаки, вышитые на ткани, отливали малиновым в свете костров. — Между всеми тенгами, по крайней мере почти между всеми, проложены тропы с колодцами на таком расстоянии, чтобы путник мог добраться до них в полдень и вечером. Это, — усмехнулся он, спрятав узловатые руки в рукава, — досталось нам в наследство от великого хана. Колодцы были вырыты по его приказу, дабы войска не знали недостатка в воде.
— Великий хан, — пробормотал Каландрилл. — Я ни разу не слышал его имени.
Вытащив из рукава руку со сверкающими в свете костров накрашенными ногтями, вазирь сделал неопределенный жест и покачал головой.
— Оно нигде не написано, — сказал он. — И ни один из монументов, возведенных им самому себе, не сохранился до наших дней. Таково было повеление махзлина и вазирь-нарумасу: все, что напоминает о великом хане, должно быть забыто, имя его никогда не должно произноситься. Когда он умер, останки его были сожжены и прах развеян над озером Галиль, дабы ветер унес его с этой земли.
Каландрилл кивнул. Ветер слегка пошевелил его волосы, и ему показалось, что его погладили призрачные пальцы. Каландрилл едва сдержался, чтобы не мотнуть головой. Дабы успокоиться, он опустил руку на рукоятку меча и сказал:
— Не хочу быть настырным, но сегодня я разговаривал с Чазали о масках, которые носят ваши воины…
Он повторил то, что услышал от киривашена, и Очен кивнул. Затем, помолчав с мгновение, сказал:
— Ваша Дера сильно отличается от нашего Хоруля, как и ваша земля от нашей. Мы живем разной жизнью и умираем разной смертью. По нашим поверьям, у человека несколько жизней; количество их зависит от того, что совершит он в каждой из них. Когда тело умирает, дух переходит в Заджанма, то есть мир, расположенный за нашим, где обитают духи, не до конца освободившиеся от мирского существования, и там дожидаются нового рождения, нового цикла на земле. Перед каждой душой Хоруль ставит задачу, и душа должна ее выполнить, прежде чем перейти в новую ипостась. Наконец, когда цикл будет завершен, душам, которыми будет доволен Хоруль, даруется вечный покой в Харугакита.
— Ваши поверья сильно отличаются от наших, — согласился Каландрилл. — Но все же я не понимаю, зачем воины прячут лицо.

Предыдущая страница 7 Следующая страница


Дикая магия 8

— А затем, — терпеливо продолжал Очен, — что есть духи мстительные. Заджанма — это нечто вроде покоя ожидания. Представь себе палату со многими дверьми, из которой заблудшая душа может запросто сбежать. И если душа эта будет знать лицо того, кто убил ее тело, она попытается отомстить обидчику, она будет преследовать его. Так что враг не должен видеть твоего лица. Потому коту прячут свое лицо.
— Но ты его не прячешь, — пробормотал Каландрилл, — а ведь сам же говоришь, что твоя магия может быть использована и в военных целях.
— Я пребываю в исключительном цикле на земле, — без тени сомнения заявил Очен. — Обладающий оккультным талантом находится на последнем витке своего земного существования, ему нечего бояться мести духа.
— А мы? — Каландрилл махнул рукой в сторону Брахта и Кати, которые, лежа на одеялах, мирно беседовали, и на Ценнайру, сидевшую невдалеке от них и прислушивавшуюся к разговору. — Мы тоже отправимся к Харугакита, если погибнем по дороге? Или вернемся к себе?
Очен задумался, наблюдая за вылетавшими из огня искрами.
— Я не ведаю, — сказал он наконец. — Возможно, каждый из вас вернется в лоно своего бога, а может, это ваша последняя жизнь. Я знаком лишь с поверьями своей земли.
Каландрилл подумал с мгновение и спросил:
— Ты боишься смерти?
— Смерти — нет, — спокойно ответил Очен, — я боюсь лишь способа. Я столь же подвержен боли, как и любой смертный, и предпочел бы испустить дух в мягкой постели в окружении дружеских лиц, чем, скажем, от меча или стрелы тенсая.
— Ты думаешь, такое может случиться? — Упоминание о тенсаях заставило Каландрилла забыть о метафизике и вспомнить об опасностях, поджидавших их в пути. — Отважатся ли тенсаи напасть на такой отряд?
— Если их будет больше, то да, — подтвердил Очен. — Или если они будут слишком голодны.
Голос его звучал по-философски бодро, словно эта опасность не особенно его страшила. Каландрилл инстинктивно сжал руку на эфесе меча и перевел взгляд с вазиря на часовых, охранявших лагерь по периметру. Очен заметил это и усмехнулся.
— Не бойся, — сказал он, — по крайней мере сейчас нам ничего не грозит. Мы совсем близко от крепости, и пока опасность нам не угрожает. Если тенсаи нападут, то это будет дальше.
— Дальше? — Слова колдуна вовсе не успокоили Каландрилла.
— Дня через два, — пояснил Очен. — После того как появятся холмы и плодородные и влажные долины. Там есть деревни, поселения гетту. Вот они — легкая добыча для тенсаев. Обычно воины Памур-тенга держат бандитов в узде, но с проклятой войной… — он помолчал, вдруг посерьезнев, — все воины ушли на войну, и посему тенсаи получили возможность бесчинствовать. Хоруль! Безумный бог упивается кровью и хаосом. Земля моя погружается в пучину.
— А гетту не дерутся? — спросил Каландрилл.
— Гетту? Это же крестьяне, — ответил Очен с тем же выражением, с каким раньше говорил о них Чазали. Затем, покачав головой, он усмехнулся и продолжал: — Прости, я совсем забыл, что ты почти не знаком с нашими обычаями. Гетту не могут драться, потому что Хоруль предписал им заниматься землей, а не носить оружие. Их задача выращивать урожай и ходить за скотом — самые обыкновенные крестьянские заботы, — а не воевать; посему рассчитывают они на коту, в задачу коих входит защищать их. Когда это невозможно, они отдают тенсаям то, что те требуют.
Каландрилл задумался, несколько сбитый с толку столь строго разграниченной общественной организацией. Джессеритские боги и правители всячески поощряли касту воинов. Каландрилл считал унизительным и непростительным тот факт, что целые деревни были вынуждены покорно сносить буйство преступников. В Лиссе всякий имел право носить оружие, а преступников, коих было мало, очень быстро отлавливали либо городские легионеры, либо местные жители.
Но он побоялся расспрашивать об этом Очена, не желая обижать вазиря. Вместо этого спросил:
— А тенсаи, их судьба тоже предначертана Хорулем? Неужели бог обязал их жить вне закона?
Каландриллу так и не удалось скрыть сомнения в голосе и Очен посмотрел на него так, как некогда наставники в Секке, когда ему случалось задать вопрос, шедший вразрез с темой их беседы. Каландрилл понял свою оплошность, но вазирь не обиделся и с улыбкой сказал:
— Существует два учения. Кое-кто утверждает, что Хоруль сам создает души тенсаев; по мнению же других, они — те самые буйствующие духи, кои убегают из Заджанма и берут от жизни то, что могут.
— А ты? — спросил Каландрилл. — Что думаешь ты?
— Я придерживаюсь третьего направления, — сказал Очен — Нас очень мало, и мы сомневаемся. Проще говоря — я не знаю.
Морщинистое лицо старца расплылось в дружеской улыбке, и Каландриллу ничего не оставалось, как тоже улыбнуться, а потом рассмеяться.
— И каждое мгновение, проведенное с тобой и с твоими товарищами, вселяет в меня еще больше сомнений, — продолжал Очен. — Я сильно подозреваю, друг мой, что ваше присутствие изменит нашу землю до неузнаваемости. Взять хотя бы Чазали — он же смирился с тем, что женщины ваши ходят с оружием. Раньше об этом и помыслить было невозможно, как и о том, что вы скачете без масок. Он признает вас равными котузену или вазирю, а вы, первые чужеземцы, которых он видел в жизни, вы заставили его думать по-новому! И меня тоже.
Последнее замечание было сделано задумчивым голосом, и Каландрилл спросил:
— Что ты имеешь в виду?
— Твои вопросы. — Очен пожал плечами. — Ты заставляешь по-новому взглянуть на привычные устои, ты заставляешь меня думать о том, почему чужеземцы приехали к нам драться с Безумным богом. Почему подобная миссия не была возложена на джессеритов? Мы, вазири, знаем, кто такой Фарн. И вот, когда Рхыфамун угрожает человечеству пробуждением бога, кто к нам приехал? Принц, поставленный вне закона в Лиссе, воин Куан-на'Фора и девушка из Вану.
— Ты перечислил только троих. — Каландрилл внимательно посмотрел на старика, затем перевел взгляд на Ценнайру, которая все так же молча сидела на одеяле, внимательно рассматривая свою одежду. — Нас вроде стало больше.
Очен перевел взгляд на Ценнайру и сказал:
— Возможно. В одном я уверен точно: каждому отведена своя роль, но в конце…
Он опять пожал плечами, и лицо его стало загадочно-непроницаемым. Каландрилл хотел было порасспросить его еще, но тут к ним подошел Чазали и попросил вазиря оградить лагерь волшебством. Очен извинился и ушел с киривашеном, оставив Каландрилла одного.
Юноша осмотрелся. Вокруг костров сидели котузены. То один, то другой поворачивался к иноземцам и с бесстрастным видом разглядывал их, но никто не присоединился к ним, никто не заговорил. Видимо, они для джессеритов столь же загадочны, как и эти воины для них. Костер, возле которого сидел он, был словно окружен невидимой стеной, ограждавшей тех, кто родился вне Джессеринской равнины. Очен был единственным связующим звеном между их столь разными культурами, поверьями и языками.
Разница между ними особенно ярко бросилась в глаза утром, когда они готовились к отъезду из крепости. Коней для них под уздцы держали котуджи, а рядом с каждым животным стоял еще один джессерит, одетый в серые одежды. Когда котузены и чужеземцы приблизились к лошадям, джессериты пали на четвереньки, превратившись в живую подставку. Чазали и его воины, не задумываясь, воспользовались ими и вскочили в седла, словно для них это было самым привычным делом. Каландрилл же замер перед человеком, стоявшим на коленях подле его гнедого. Брахт выругался и спросил:
— Что это за унижение?
К счастью, вопрос был задан на кернийском, и смысл его слов остался непонятен для джессеритов. Но те все же догадались. Чазали тут же повернулся к ним. Лицо его было скрыто маской, но в повороте головы, в положении плеч угадывалось недовольство. Брахт по-джессеритски сказал:
— Встань, мне не нужна помощь, чтобы вскочить в седло.
Котузен посмотрел на него, ничего не понимая. Каландриллу даже показалось, что он испугался, и юноша подумал, что было бы правильнее последовать обычаям этой земли, но так и не смог заставить себя оскорбить другого человека. Он поманил котуджи и, кивнув в сторону Чазали, сказал:
— По нашим правилам, мы вскакиваем на лошадь без посторонней помощи.
Но джессериты чувствовали себя явно оскорбленными. К счастью, вмешался Очен: он что-то коротко и быстро сказал киривашену, Чазали хрюкнул и отдал приказание. Котуджи встали и отошли в сторону, и чужеземцы вскочили в седла.
Инцидент забыли. Чазали был предусмотрителен и вежлив, но Каландрилл постоянно чувствовал на себе подозрительный взгляд киривашена. Они отличались во всем, и Каландриллу оставалось только молиться о том, чтобы эта разница не поставила под угрозу их союз.
— О чем ты думаешь?
Он стряхнул с себя задумчивость, улыбнулся и повернулся к Ценнайре. На ее иссиня-черных волосах играли отблески костра, смуглая кожа отливала красным. Огромные глаза ее внимательно смотрели на него.
— Я думаю о том, насколько мы разнимся с нашими новыми друзьями, — пробормотал он, — насколько разные у нас обычаи и как легко их оскорбить.
Ценнайра кивнула, а про себя подумала, что когда он хмурится, то выглядит совсем молодым и очень привлекательным. Вслух она сказала:
— Они странные люди, но они помогают нам идти вперед.
— Пока да, — согласился Каландрилл. — Но что будет, когда мы доберемся до Памур-тенга? Город — не степь.
Ценнайра беспечно пожала плечами: куртизанка легко приспосабливается ко всему. Она должна быть гибкой, иначе ей долго не протянуть.
— Постараемся познакомиться с их обычаями в пути, — предложила она. — А в Памур-тенге станем вести себя осторожнее: будем сдерживать себя и подстраиваться под них.
Каландрилл кивнул, а затем с ухмылкой указал на Брахта.
— Боюсь, Брахт не согласится, — сказал он.
— Брахту тоже придется учиться, — ответила Ценнайра.
Каландрилл осторожно пожал плечами.
— Нам всем надо учиться, но … — Он нахмурился и с сожалением покачал головой. — Вряд ли я смогу заставить себя пользоваться человеком как табуреткой. А для джессеритов это само собой разумеется.
Ценнайра не видела ничего зазорного в том, чтобы наступить на котуджи; если таков обычай хозяев, то надо ему следовать. Она не сделала этого только потому, что так не поступили другие. Сейчас же она тактично и мягко сказала:
— Если таковы их нравы…
На лице Каландрилла проступило недовольство, и она тут же замолчала. Он сказал:
— Нет, я никогда не смогу, я никогда этого не приму.
— Тогда в Памур-тенге надо быть настороже, — сказала она.
— Истинно, — согласился он. — Надеюсь, мы там долго не задержимся.
Ценнайра не поняла, о ком он говорит: о себе, Брахте и Кате или обо всех них, и это сомнение беспокоило ее. Она не позволит похоронить себя в городе. Однако на данный момент у нее нет ни одного весомого аргумента в пользу того, чтобы они взяли ее с собой. Но она что-нибудь придумает, чтобы быть с ними, когда — и если — они получат «Заветную книгу». Вот только что — она пока и сама не знала. Даже если она соблазнит юношу, он может оставить ее в Памур-тенге. Скорее всего, если она вскружит ему голову, так он и поступит для ее вящей безопасности, а это никак не входит в ее планы. И тут только она сообразила, что помочь ей может Очен. У загадочного вазиря, похоже, есть свои соображения, и он хочет, чтобы она оставалась с ними. Она решила не торопить события: до города еще далеко, и пока они доберутся до тенга, она что-нибудь придумает.
Вслух же она сказала:
— Нас еще ждет много испытаний впереди.
— Ты про тенсаев? — Каландрилл улыбнулся и обвел рукой вооруженных людей, сидевших вокруг костров. — Они просто перестраховываются. Мы хорошо защищены.
«Да мне бандиты нипочем», — про себя сказала Ценнайра, манерно передернув плечами и бросив на него наигранно боязливый взгляд.
— Я с ними уже встречалась. Помнишь?
Каландрилл, не подозревая, что его водят за нос, галантно улыбнулся.
— Пока я жив, тебе ничто не угрожает, — пообещал он. — К тому же между нами и тенсаями, если они настолько глупы, что отважатся на нас напасть, стоят воины Чазали.
Слова эти, как ни странно, тронули Ценнайру. Как все-таки он отличается от тех, с кем до сих пор ее сводила судьба! Она постаралась отогнать от себя мысли о том, что однажды ей придется его предать. Ей очень не хотелось об этом думать. До того как она его встретила, все было просто: тогда он был для нее лишь целью, добычей.
Теперь же, узнав его, она и сама не могла бы сказать, в чем состоит ее цель. Она потерялась, закружилась на месте, как лодка без руля. Единственное, в чем она еще была уверена, так это в том, что надо идти вперед, продолжать играть свою роль и дождаться, когда кто-то из них возьмет верх. Такое положение ей вовсе не нравилось, и она нахмурилась, глядя на веселое пламя костра.
Каландрилл, не поняв причину ее недовольства, сказал:
— Нас много. Вряд ли бандиты отважатся на нас напасть. Скорее всего, нас они не тронут и предпочтут более легкую добычу.
— Истинно. — Ценнайра улыбнулась — Я под хорошей защитой, — пробормотала она. — Я благодарна судьбе за то, что она послала мне таких друзей.
Щеки Каландрилла зарделись, и ему оставалось надеяться только на то, что она спишет это на отблески от костра. От смущения он никак не мог найти нужного ответа. Ценнайра видела его замешательство — оно придавало ему особое очарование. Насколько же он еще невинен и наивен… Чтобы не мучить его, она зевнула, очаровательно извинилась и сказала, что хочет спать.
Каландрилл кивнул; она натянула до подбородка ненужное ей одеяло, подложив под голову седло, и закрыла глаза. Каландрилл ничуть не сомневался, что более прелестной женщины ему видеть не приходилось. Да еще столь мужественной. Он сердился на себя за замешательство, за то, что язык его не вовремя прилип к небу и он не смог выразить своих чувств. Он еще какое-то время смотрел на нее, полагая, что она уже спит, а затем сам укрылся одеялом.
Тишину ночи нарушало лишь потрескивание костров и мягкое всхрапывание лошадей. Ночные птицы молчали, насекомые не жужжали; хищники, если они и рыскали в темноте, не издавали ни звука. Луна, поднимаясь к зениту, серебрила легкие облака, плывшие по разрисованному звездами небу цвета индиго. Ощущение, что за Каландриллом кто-то наблюдает, спало — видимо, благодаря заклятиям Очена. И хотя он еще чувствовал некоторый дискомфорт, усталость взяла свое: веки его отяжелели, глаза закрылись, и он уснул.
Проснулся Каландрилл как от толчка, словно кто-то громко позвал его в тиши. Он оглянулся — вокруг все тихо и спокойно, но всем его существом овладел ужас, когда он вдруг увидел на земле неподвижного светловолосого юношу, в котором узнал себя. Он глубоко спал рядом с Ценнайрой, с другой от Брахта и Кати стороны костра. Он видел спящих котузенов, Очена и Чазали. Вазирь зашевелился, словно почувствовал на себе его взгляд. Часовые и лошади отбрасывали темные тени. Он поднялся, как призрак-дух, и отделился от тела, не в силах противиться тому, что с ним происходит: как ни желал вернуться в свою физическую форму, он продолжал подниматься над землей, словно подчиняясь некоей стоявшей выше его понимания силе. Он в отчаянии забился и тут увидел — если еще был в состоянии что-то видеть, что он, выйдя из материального тела, стал бесформенным.
Им овладела паника; он начал звать на помощь Брахта Катю, Очена, но все спокойно спали, и только вазирь вновь пошевелился во сне.
Каландрилл понимал, что это не сон, он инстинктивно почувствовал, что суть его покинула телесную форму. Он вспомнил о Рхыфамуне, и если бы обладал физическим телом, то задрожал бы. Теперь же ему оставалось только смотреть на своих товарищей и союзников, медленно поднимаясь все выше и выше, как перышко или дымок на легком ветерке. Его уносило к далеким звездам.
Очень скоро весь лагерь превратился в размытые тени в отблесках костров. Через несколько мгновений все пропало — ветер или та сила, что увлекала его за с собой, изменил направление, и Каландрилл поплыл к северу, по крайней мере ему так казалось. Под ним проплыла равнина, уступившая место холмистой поверхности, о которой говорил Очен. Среди поросших лесами холмов и долин с прожилками рек и пятнами озер мерцали огни; он видел деревни, возделанные земли, тучные стада.
Каландрилл летел все быстрее и быстрее. Вот он уже перестал различать отдельные предметы на земле, а звезды на небе слились в один мерцающий хвост. Он увидел бескрайнюю плодородную равнину, на которой возвышался большой город, который он принял за Памур-тенг, огромный близнец крепости, из которой они недавно вышли, с мириадами освещенных окон. Но вскоре и это видение унеслось назад.
Затем он увидел новые огни; их были тысячи; они были далеко внизу. Он видел шатры, лошадей и людей, и ему стало ясно, что это — армия. А чуть дальше увидел еще одну армию, значительно более многочисленную, и костры горели по обеим сторонам красной от бесчисленных костров реки. А начало свое она брала в посеребренном луной озере. Озеро Галиль! Значит, город, раскинувшийся ниже по реке, — Анвар-тенг.
Он подлетел ближе, и полет его замедлился, словно навстречу ему задули противные ветры. Теперь он смог лучше рассмотреть то, что было внизу.
Он вдруг сообразил, что ночь была освещена не только огнями костров. С холмов вокруг города и с озера, по поверхности которого бегали темные неопределенные тени, стекали языки золотого и малинового света и набрасывались на стены Анвар-тенга яростными раскаленными языками, стекая вниз по укреплению, и разрывались, как световые бомбы. Ему даже показалось, что он слышит вопли и ощущает чувства людей. Они бились о него, как волны прилива, — злость, ярость, ужас, ненависть, похоть и голод с внешних сторон городских укреплений; и решимость осажденных биться до конца и отстоять город от разрушений и грабежей.
Душа его страдала, ему казалось, что больше он не выдержит, и он жаждал пробуждения от кошмара. Ему это не удалось, но на одно короткое мгновение, как смутное воспоминание, он увидел тени спящих Брахта, Кати и Ценнайры. Очен заворочался на своем одеяле и приподнялся, отбросив с обеспокоенного лица серебристые пряди волос.
Но тут же неведомая сила вновь потащила Каландрилла вперед над серой, молчаливой, каменистой землей, походившей на пустыню, к возвышавшейся впереди мощной стене из белых острых, как зубы дракона, камней. Он знал, что за ней лежит Боррхун-Мадж. К своему ужасу, он вдруг понял, что подчиняется зову силы, не имеющей физической формы, прячущейся в оккультном мире. Он также почему-то знал, что, если душа его окажется там, куда манит его эта сила, назад он никогда не вернется. Душа и тело никогда больше не сольются вместе; душа его окажется в ловушке, а тело будет пребывать в вечном сне до тех пор, пока не умрет.
Он попытался воспротивиться психическому течению, но это было все равно что плыть против мощного потока. Ночь нашептывала ему на ухо, чтобы он сдавался, что он не может больше сопротивляться, что он слишком слаб против такой силы. И, несмотря на все его старания, ноги и руки не подчинялись ему, мышцы разрывались и жаждали отдыха; все подталкивало его к тому, чтобы отдаться во власть течению и плыть вместе с ним.
Огромный, сливающийся с небом город приближался. Переливы снега, блеск звезд и свет луны — все слилось, словно твердь и небеса превратились в плотный туман. Мир кончился, началось что-то невиданное. Переливающийся туман заколебался, задрожал, засверкал, и он понял, что дальше покоится Фарн. Стоит ему перейти через этот барьер, как он пропадет на веки вечные; миссии их придет конец, и Безумный бог пробудится.
Он слабел и оказывал все меньшее сопротивление той силе, которая влекла его к себе. Ему показалось, что он слышит смех, издевательский, ужасный в своей уверенности. Он узнал его. Этот смех каленым железом отпечатался в его памяти, он уже слышал его в Альдарине, когда они с Катей были в доме Варента ден Тарля и когда насмешливая форма Рхыфамуна выплыла перед ними из уже ненужного талисмана, который он, как полный дурак, донес до Тезин-Дара, позволив колдуну наложить лапу на «Заветную книгу». И в затерянном городе и в Альдарине им овладела неподдельная ярость, бессловесная, но твердая уверенность в том, что у него нет выбора и другого желания, кроме того, чтобы воспротивиться наступающему хаосу Безумного бога. Хаосу, в который Фарн может ввергнуть мир. Ярость эта овладела им и сейчас и придала ему новых сил, и он восстал против того, что влекло его к серебристой грани.
Он боролся во имя Молодых богов, во имя человечества, и полет его к эфирной границе замедлился.
Но все же хоть и медленно, но его влекло вперед. Он походил на пловца, которого закружил водоворот. Он почувствовал страшную, непонятную на физическом уровне душевную усталость. Если бы он существовал тогда на земле, члены его налились бы свинцом, легкие Разорвались бы, глаза покраснели, а мышцы отказались бы ему служить. Но он продолжал бороться.
И все же его несло все ближе и ближе к занавесу, отделявшему мир людей от мира пребывающих в забытьи богов. Серебристая мгла мощно пульсировала, смех усилился, превратившись в победоносное крещендо. Он оглушал его и лишал последних сил.
Но вдруг хохот стих.
Полет к оккультной грани прервался, Каландрилл на мгновение завис, а затем с огромным трудом повернул глаза своего духа от оккультной мглы к земле людей.
Он увидел лишь бескрайнюю черную в ночи степь на севере Джессеринской равнины, освещенную лишь луной и звездами.
Затем где-то далеко-далеко затеплился новый огонек, золотистый и манящий, как свет поднимающегося солнца, каковой развеивает утреннюю мглу и манит путников домой, обещая тепло и пищу, дружбу и безопасность.
Как пловец, плывущий стоя, он вцепился взглядом в этот свет, подсознательно отметив про себя, что смех стих. Он думал только о том, как бы собрать последние силы и полететь назад.
Кто-то звал его, но не словами, а чувствами, придавая ему сил, подбадривая его, поддерживая его. В то же время некто, прячущийся за колдовской пеленой, нашептывал ему на ухо, чтобы он сдавался, что назад пути нет, что лучше уйти в небытие. Голос этот сулил вознаграждение и удовольствия, о коих человек и мечтать не может, — и страшную кару за ослушание. Но и золотистый свет не молчал. Он кричал: «Не слушай его!», «Он врет», и «Мужайся и борись!». И Каландрилл энергично заработал бестелесными руками и ногами и начал медленно удаляться от оккультной мглы. Если бы он обернулся, то увидел бы, что устрашающие острые пики Боррхун-Маджа превратились в простые горы, впечатляющие, огромные, покрытые снегом, но просто горы. Но он не смотрел назад, он думал только о том, как бы вернуться к своим друзьям, он чувствовал, как его влекут к себе силы добра. Смех позади оборвался на нотке разочарования, и это придало ему новые силы, и полет его ускорился; душа его уверенно полетела на юг, к спасительному огню.
Он пересек степь, он вновь видел озеро Галиль; он почувствовал — по волне тепла, — как под ним проплыл Анвар-тенг. И эта волна придала ему еще больше сил как попутный ветер в парусах возвращающегося домой корабля.
На короткое мгновение Каландрилл почувствовал прикосновение нематериальных рук. Он переполошился, но руки эти были настолько слабы, что не могли остановить его, и Каландрилл успокоился. В воздухе витало ощущение злости, и разочарования, и возмущения. Рхыфамун оказался бессилен против него, и Каландрилл возликовал. Он летел все быстрее и быстрее; он уже не боялся, он ликовал, он радовался скорости, подлетая все ближе и ближе к свету, к безопасности.
Он резко остановился — настолько резко, что у него даже закружилась голова, — и завис над своим физическим лежащим на земле телом. Около него на коленях стоял Очен с воздетыми к небу руками, губы его шевелились.
Брахт, Катя и Ценнайра сидели на корточках рядом с вазирем. Лагерь не спал — Чазали и воины тоже наблюдали за манипуляциями колдуна. Только угрюмым часовым не было дела до того, что происходит с Каландриллом.
Юноша опустился и вошел в свою телесную форму.
Он открыл глаза. Очен с опущенными от усталости плечами улыбался.
— Хоруль, я уж боялся, мы тебя потеряли.
— Ахрд, что произошло?
— Да будут благословенны боги за то, что ты вернулся.
Они говорили все вместе: Очен, Брахт и Катя, только Ценнайра молчала, ее огромные глаза были полны ужаса. Каландрилл слабо улыбнулся, попытался что-то сказать, но во рту у него было сухо, в глаза тек пот. По телу его пробежала дрожь; Брахт поднес к его губам кубок и, поддерживая друга за плечи, смочил губы водой.
Вода придала Каландриллу сил; он жадно сделал несколько глотков и глубоко вздохнул.
— Что это было? — спросил он.
Движение губ, вибрация связок в горле, холодная вода на языке, его собственный голос — все это было так удивительно, как и жар, исходивший от костра, и запахи людей, лошадей, дыма и кожаных доспехов. Сознание того, что он вернулся, наполнило его радостью, и он рассмеялся.
Очен взял его за подбородок и пристально посмотрел ему в глаза. Каландриллу было приятно прикосновение его сухой руки. На какое-то мгновение он опять потерялся в глубоком взгляде колдуна, от которого веяло добром, как от того света, который указал ему путь назад. Вазирь забормотал какие-то странные, непонятные старинные слова.
— Все хорошо, — наконец произнес старец. — Я уничтожил все следы.
— Следы? — Каландрилл резко поднялся, высвобождаясь из объятий Брахта. Голос его звучал хрипло. — Какие следы?
— Боюсь, — мягко сказал вазирь, — наш враг приготовил тебе ловушку. Он хотел обмануть или соблазнить тебя, но ему это не удалось. Все следы его присутствия уничтожены.
У Каландрилла вновь пересохло в горле. Брахт протянул ему кубок с водой, и Каландрилл выпил, на сей раз без посторонней помощи. Очен продолжал:
— Поведай, что с тобой произошло. Может, тогда я смогу все объяснить.
Каландрилл кивнул и рассказал. Очен слушал молча, с серьезным видом и, когда рассказ был окончен, сказал:
— Рхыфамун становится сильнее и сильнее. Я предупреждал, что так оно и будет. Он подходит к воротам, за коими покоится Фарн, и Безумный бог чувствует это и помогает своему любимцу. Бог и колдун совместными усилиями попытались отобрать у тебя душу и ввергнуть тебя в забытье. Если бы ты вошел в ту мглу, если бы ты пересек грань между двумя мирами, сомневаюсь, что ты бы когда-нибудь вернулся.
— За это я благодарю тебя, — прошептал Каландрилл, — ибо один я бы не смог оказать им сопротивление.
— Но ты его оказал, — рассмеялся Очен, и узкие глаза его победоносно сверкнули. — Да, я помог тебе, но совсем немного. Вазирь-нарумасу из Анвар-тенга тоже помогли тебе. Но победил врага ты.
— Я ничего не мог поделать, — возразил Каландрилл. — Я был как листок, летящий по ветру, не больше.
— Намного больше, — возразил Очен, — значительно больше. В тебе есть силы, способные противостоять колдовству Рхыфамуна и даже самому Фарну. Представляю, как они сейчас злятся.
— Ты говоришь о какой-то силе во мне, — нахмурился Каландрилл. — Но разве не благодаря ее наличию Рхыфамун выманил мою душу?
— Истинно, — согласился Очен. — Именно твоя близость к эфиру позволила ему найти тебя. Но эта же сила позволила тебе противостоять ему и Фарну. А это великий дар!
— Ты называешь это даром? — удивился Каландрилл. — Какой же это дар, если такой колдун, как Рхыфамун, может вытащить мою душу из тела? Я бы назвал это проклятием.
— И ты был бы прав, если бы эта сила не помогла тебе оказать сопротивление. — Очен кивнул, рассеянно похлопывая Каландрилла по плечу, как отец и учитель. — Но ты им противостоял, как ты не понимаешь? Хотя ты прав. Прости, понимать ты этого и не должен. Но поверь, большинство людей, не обладающих твоим даром, не смогли бы оказать ни малейшего сопротивления. С ними все было бы покончено. Обычный человек, вроде Брахта, — он с извиняющимся видом улыбнулся кернийцу, — защищен от таких попыток именно тем, что он самый обыкновенный человек. Он настолько далек от эфира, что его почти невозможно разглядеть. Ты же, как я и говорил, стоишь так близко к эфиру, что Рхыфамун видит ту часть тебя, что существует в оккультном плане.
— Благодарю Ахрда за то, что я обыкновенный человек, — пробормотал Брахт. — Я, пожалуй, соглашусь с Каландриллом: это — скорее проклятие, чем благословение.
— Проклятие и благословение очень часто являются сторонами одной и той же медали, — возразил Очен. — Твоя сила, Каландрилл, позволяет Рхыфамуну знать о тебе все больше и больше по мере того, как он приближается к своему хозяину. Но в равной степени эта сила позволяет тебе бороться с ним. Не обладай ты ею, ты пересек бы грань между мирами и был бы потерян для нас навсегда. И сейчас мы смотрели бы на тело, лишенное души, на никому ненужную оболочку. Но ты обладаешь этой силой, как ты этого не понимаешь? Хоруль, ты не поддался Безумному богу, ты противостоял махинациям Рхыфамуна.
— Я испытывал ярость, — пожав плечами, сказал Каландрилл, — ярость и омерзение ко всему, за что стоит Фарн, не больше того.
— И твои праведные ярость и омерзение позволили тебе воспротивиться богу, — вставил Очен. — Я считаю, что это великий дар.
— Когда мы впервые увидели вануйское военное судно, — медленно и задумчиво сказал Брахт, — когда мы еще считали Катю нашим врагом… ты вызвал бурю и отогнал от нас корабль.
— А в Гаше, когда на нас напали дикари, — подхватила Катя с широко раскрытыми от удивления серыми глазами, — ты отогнал их лодки. Ты тогда вызвал страшный ветер.
— А в Харасуле, — продолжил Брахт, — когда Ксанфезе и чайпаку намеревались убить нас, ты, как в Гаше, дрался как обреченный.
— А может, я просто испугался? — спросил Каландрилл.
— Гадалка в Харасуле, Элльхина, тоже говорила про некую силу, — пробормотал Брахт. — Помнишь?
— Мы думали тогда, что это все — камень Варента, вернее, Рхыфамуна, — покачал головой Каландрилл.
— Элльхина видела в тебе другую силу. — Катя не сводила с него задумчивого взгляда. — Я помню ее слова.
«В тебе есть сила, помимо камня. Но ты не ведаешь, как ею воспользоваться».
— Ну и что? — не сдавался Каландрилл.
— Менелиан в Вышат’йи говорил тебе то же самое — настаивал Брахт. — Ты сам рассказывал.
— Ты призвал нам на помощь Бураша, — вставила Катя, — когда чайпаку чуть не утопили нас.
Каландрилл замахал руками — возражать им было так же трудно, как сопротивляться Рхыфамуну и Фарну, а то и труднее, поскольку они его друзья.
— Пусть вы правы, — согласился он. — Пусть во мне действительно есть некая сила, суть коей я не понимаю. Но пока она лишь делает меня уязвимым для колдовства и позволяет Рхыфамуну отыскать меня и вытащить из тела, как вампир высасывает из человека кровь.
— Против этого есть обереги, — мягко сказал Очен, — и я научу тебя им, если пожелаешь.
— Если пожелаю? — горько усмехнулся Каландрилл. — Могу ли я отказаться от заговоров, которые освободят меня от страха? Я скорее откажусь от сна, чем рискну вновь отправиться во владения Фарна.
— Несмотря ни на что, — сказал вазирь, — нам это может помочь.
— Помочь? — Каландрилл недоверчиво уставился на древнее лицо, пытаясь проникнуть в мысли колдуна. — Я бы предпочел сохранить душу, Очен, если ты не возражаешь.
Очен улыбнулся и кивнул.
— Я вовсе не хочу, чтобы ты потерял душу, — успокоил он Каландрилла. — Но полагаю, что ты можешь проникнуть туда, куда мало кому суждено попасть. Я обладаю немалой оккультной силой, но даже я не смог бы сопротивляться потоку, который уносил тебя.
— Ты помог мне вернуться, — едва не выкрикнул Каландрилл, начиная понимать, куда клонит колдун, и ему это вовсе не понравилось. — Не прибегни ты к своим чарам, я бы погиб.
— Повторяю еще раз, — тихо, но настойчиво заявил Очен: — Ты вернулся с моей помощью, но благодаря своей силе. В одиночку я бы ничего не смог.
— Но тебе же помогали вазирь-нарумасу, ты же сам говорил! — с дрожью в голосе воскликнул Каландрилл. — Ты говорил, что твое волшебство соединилось с их волшебством.
— И это верно, — согласился вазирь. — И все же, не обладай ты этой непонятной мне силой, наши чары не смогли бы противостоять тому волшебству, которое пыталось тебя уничтожить. А они намерены уничтожить тебя, потому что ты представляешь для них опасность.
— Что ты хочешь сказать? — почти смирившись, спросил Каландрилл: он был почти уверен, что ответ ему не понравится.
— Что ты можешь противостоять Рхыфамуну и наблюдать за ним лучше, чем любой вазирь в этой земле, — ответил Очен. — Я не могу объяснить, как это происходит. Скорее всего, это дар Молодых богов. А может, это твой долг. Но в одном я уверен: ты можешь побывать там, где не может побывать никто, и вернуться оттуда.
— Я тебя не понимаю. — Каландрилл опять покачал головой. — Ты говоришь загадками.
Он повернулся к Брахту в надежде, что тот его поддержит, но керниец молчал. Все внимательно слушали вазиря.
— Колдовство, оно все состоит из загадок, — с неподобающей в этот момент веселостью согласился вдруг Очен. — Колдовство — загадка сама по себе, так мне временами кажется. Но главное — ты приблизился к Фарну и вернулся назад. А ведь Рхыфамун направил тебя туда в надежде покончить с угрозой, которую ты для них представляешь. А сие значит, что ты можешь слетать к Рхыфамуну. Ты обладаешь для этого достаточной силой, и он это знает…
— Я бы предпочел проткнуть его мечом, — резко возразил Каландрилл.
— Я тебя понимаю, — с отсутствующим видом кивнул Очен, явно думая о своем. — Не исключено, что дело дойдет и до битвы. Но заточенная сталь не единственное средство против Рхыфамуна. Ежели нам удастся вытащить из него душу, как он поступил с твоей, то мы сможем заманить его в его же ловушку.
Неприятное предчувствие, трепет, ужас — все это разом навалилось на Каландрилла.
— Ты хочешь, чтобы я охотился за ним в оккультном плане? — спросил он.
— Но только после того, как я научу тебя оберегам, — заявил Очен. — Только после того, как вооружу тебя заклятиями, которые оберегут тебя. И только с помощью вазирь-нарумасу.
— Слишком многого ты от меня хочешь. — Каландрилл опустил голову, не сводя глаз с прямого меча, лежавшего в ножнах перед ним. Коснувшись эфеса, он продолжал: — Я бы предпочел встретиться с ним как мужчина с мужчиной, но тогда…
— Это тоже возможно, — сказал Очен. — Возможно, тебе придется биться с ним мечом. Но если ты можешь победить его в эфире… Разве не к этому мы стремились?
Каландрилл поднял глаза, чувствуя, что у него нет выхода, и кивнул.
— Да.
— Но пока это все в будущем, — успокоил его Очен. — А до тех пор тебе предстоит многому научиться. Я обучу тебя заговорам и оберегам, я должен обезопасить тебя. Только когда ты будешь во всеоружии, я попрошу тебя отправиться в эфир. А это будет не раньше, чем мы доберемся до Анвар-тенга.
— Тогда оберегай меня, — устало сказал Каландрилл, — я измотан и поспал бы, если это не опасно.
— Пока не опасно, — пообещал Очен. — Сегодня ночью он не предпримет другой попытки. А мы продолжим наш разговор завтра утром.
Каландрилл кивнул и повалился на спину, и Очен оставил его в покое. Чазали и его воины вернулись к своим одеялам, Брахт и Катя что-то бормотали, успокаивая Каландрилла. Он зевнул. Ценнайра сказала:
— Ты очень храбр.
И он улыбнулся, понимая, что это просто комплимент, потому что в глубине души он был страшно напуган.

Глава седьмая

Каландрилл про себя порадовался тому, что Анвар-тенг еще далеко и что Очен не скоро попросит его оставить тело. Он был уверен, что совершенно не подходит для этой роли, и ему вовсе не хотелось вновь оказаться среди злых сил. Да он и не очень четко представлял себе, зачем это нужно. За завтраком Очен торопливо объяснил ему, что власть вазирь-нарумасу не безгранична, что она не может переступить через злость, скопившуюся вокруг города. Эта отрицательная энергия укрепляет Безумного бога, и Очен полагал, что без поддержки вазирь-нарумасу им успеха не добиться. Каландрилл был доволен уже тем, что попытка откладывалась.
Последующие дни и ночи он проводил в основном в компании Очена. В нем вновь проявилась тяга к знаниям, подогреваемая новыми и новыми рассказами вазиря. Только теперь эти знания перестали быть чем-то абстрактным, сейчас они приобрели жизненно важное значение.
Под руководством терпеливого колдуна он познавал природу эфира. Он понял, что эфир является продолжением физического плана. Очен утверждал, что эти два мира смежные, но один — эфир — не виден для большинства тех, кто населяет другой. Он открывается только тому, у кого есть талант проникать в соседние измерения через окна, открываемые их собственной чудодейственной силой. Точно так же между двумя мирами можно открыть двери, через которые жители одного измерения смогут перейти в другое.
Как всякие двери, пояснял Очен как-то вечером, когда лагерь готовился ко сну, а сам Каландрилл с трудом удерживал глаза открытыми, они могут закрыться за тобой, их даже могут запереть, и тогда возврата назад уже нет. В этом и заключалась попытка Рхыфамуна.
— Он, без сомнения, попытается сделать это еще раз, — заметил Каландрилл, с трудом сдерживая зевоту, — и ему это удастся, если дверь не подпереть.
— Что вполне возможно, — заверил его Очен бодрым голосом.
Каландрилл вообще начал сомневаться, что колдуну нужен сон.
— Обладающий искусством колдовства делает это инстинктивно. Но для того, чтобы достичь такого уровня, нужно долго учиться.
Каландрилл сонно кивнул, и Очен усмехнулся.
— На сегодня хватит. Иди спать, отдыхай, поговорим завтра на рассвете.
Рассвет был уже недалеко. Когда Каландрилл со слезящимися глазами растянулся на одеяле, луна уже давно перевалила через зенит и клонилась к западу. Он вздохнул, потянулся, радуясь хотя бы нескольким часам сна, и посмотрел на Ценнайру, лежавшую на расстоянии вытянутой руки. Он не подозревал, что она наблюдает за ним из-под полуопущенных век, пораженная только что услышанным. Каландрилл пожалел, что они почти не разговаривают.
Да и с Брахтом и Катей они говорили редко. По утрам Очен давал им ровно столько времени, сколько нужно для того, чтобы умыться и проглотить завтрак. И сразу начинался урок.
Постепенно Каландрилл научился побеждать в себе ощущение, что за ним постоянно следят, научился произносить странные слоги колдовских заговоров, но еще не настолько хорошо, чтобы обезопасить себя на ночь, — и Очен, перед тем как Каландрилл отправлялся спать, ограждал его своими заклятиями. Но Каландрилл уже понимал, что со временем все-таки постигнет искусство магии. И это вселяло в него некоторую уверенность. Он так переживал за свою миссию, что усердно занимался изо дня в день. Поняв природу оккультного плана и взаимодействие эфира и реального мира, он перестал переживать по поводу того, что за ним наблюдают.
Занятия с колдуном были для него и благом, и проклятием, ибо, когда он наконец смирился с тем, что на самом деле обладает некоей силой, неким оккультным талантом, который со временем, если он научится им управлять, сослужит ему хорошую службу в стычке с Рхыфамуном в царстве эфира, он начал чуть-чуть понимать безграничность этого другого мира. До сих пор он преследовал колдуна в физическом плане. Он считал, что ему и его товарищам предстоит догнать Рхыфамуна и сразиться с ним на клинках. Теперь же, по мере того как знания его расширялись, он начал понимать, что Рхыфамун — его суть, его душа — существует в физическом смысле только благодаря украденному телу. Теперь он понял, что ему и его товарищам — ибо предсказания, кои свели их вместе, оставались в силе — предстоит встретиться с колдуном на другом уровне. За долгие века темных деяний Рхыфамун превратился в существо, состоящее почти полностью из эфирной энергии, злая сила его росла по мере того, как он приближался к Фарну. Каландрилл вообще начал сомневаться в возможности победы клинка над этой угрозой.
Это свое сомнение, как и некоторые другие, он сформулировал Очену.
Небо темнело, быстро убывающая луна поднялась над ломаной линией низких холмов. На землю опустилась летняя прохлада. Они, по своему обычаю, накинув одеяла, сидели на некотором удалении от остальных. Вокруг поднимался лес: начинающие желтеть листья шуршали на легком северном ветерке. Колодцы более не отмечали их дневной путь — в них просто отпала необходимость: со склонов холмов, весело журча, стекали ручейки, сливавшиеся в реки. Чазали, опасаясь нападения тенсаев, усилил ночные караулы, и перед каждой ночевкой сумерки наполнялись крепким запахом миндаля — Очен оберегал их своим колдовством. Утром они войдут в деревню, в поселение гетту, где узнают новости о войне и о передвижениях преступников. Но это пока не особенно заботило Каландрилла. Он говорил с серебристоволосым магом о своих сомнениях.
— Его можно убить, — сказал Очен, — можешь в этом не сомневаться, ибо нет по-настоящему бессмертного человека, а некая часть Рхыфамуна все же живет в нашем мире. Будь это по-другому, он стал бы призраком.
— И все же он намного пережил отведенные ему годы, — настаивал Каландрилл. — Ежели — не обижайся, я не хочу тебя обидеть — ваше представление о загробной жизни верно, то он уже должен быть в Заджанме, где кончается всякая жизнь. По вашим поверьям, он, видимо, сбежал оттуда.

Предыдущая страница 8 Следующая страница


9 Энгус Уэллс

— Возможно. Молодые боги тоже ведь могут ошибаться — Очен не обиделся на слова Каландрилла и даже рассмеялся. — Если бы они никогда не ошибались, то не было бы среди нас места Рхыфамуну. Хоруль и его божественные братья и сестры устроили бы мир по своему разумению, если бы могли. И тогда никто бы не угрожал их господству. Но реальность другая. По моему разумению, боги подчиняются определенному стоящему выше их порядку, природа коего мне не понятна. Бураш и Дера рассказывали вам о неком замысле, каковой они изменить не в силах. По моему разумению, Молодые боги нуждаются в людях, как люди нуждаются в них. Видимо, Ил и Кита, а возможно, и силы, стоящие над ними, оставили после себя нечто, что не дано изменить ни человеку, ни богу.
— И? — настаивал Каландрилл.
— Видимо, Рхыфамун приобрел некие знания, кои позволили ему стряхнуть с себя узы, окутывающие душу в Заджанме, — пояснил Очен. — Он… как бы это сказать?., свободный дух, он не подчиняется порядку, лежащему на нашем существовании, он не подчиняется самим богам, он вернулся из Заджанмы не как дух, не как возрожденная душа, посланная Хорулем, а по собственной воле, отвергая моего и ваших богов, а это, безусловно, богопротивно.
— В этом мы согласны, — сказал Каландрилл. — Но меня интересует метафизическая сторона дела, и я вновь задаю тебе вопрос: может ли его победить сталь?
Очен подумал с мгновение и сказал:
— Я полагаю, что если тебе удастся вонзить кинжал в его человеческую оболочку, то да, ты ее убьешь. Клинок, освященный Дерой, обладает достаточной силой, дабы отправить его душу назад в эфир, где она будет шарахаться из стороны в сторону во веки веков. Если…
Он замолчал. Каландрилл воскликнул:
— Если?..
— Если он не обладает такой силой, коя поможет ему вернуться на землю, — пояснил Очен.
— Дера! — воскликнул Каландрилл, воздев к небу сжатые в кулаки руки. — Ты хочешь сказать, — хриплым голосом продолжал он, — что он бессмертен, что, даже убитый, он вернется на землю и будет вечно угрожать людям?
— Зло вечно, — сказал Очен. — Но ежели удастся убить его физическую оболочку, то та часть его, коя останется жить, может быть выслежена в эфире и уничтожена. Как ты не поймешь? Сила его — его же слабость. Он жаждет власти над смертными. Что, если не она, заставляет его пробудить Безумного бога? Он мечтает встать по правую руку от Фарна, жаждет стать его вечным помощником. Он слишком любит жизнь, чтобы распрощаться с ней. Зачем еще продлевает он свое существование? Он не в силах отречься от своей власти в мире людей.
В этом его слабость — в любви к плотскому существованию: он никак не может покинуть этот мир, никак. Ежели удастся отделить его душу от плоти, то он сильно ослабеет. Да, верно, я знаю, он существует уже много веков, и уничтожить его чрезвычайно трудно, но возможно.
— Но, дабы достичь этой победы, надо остановить его до того, как он пройдет через ворота Анвар-тенга? — осторожно предположил Каландрилл, все еще во власти сомнений. — Или до того, как он пересечет Боррхун-Мадж, разве не так? Если я правильно тебя понял, то, для того чтобы взять над ним верх, мы должны отобрать у него «Заветную книгу», прежде чем он пройдет через ворота в опочивальню Фарна. А дабы отобрать у него «Заветную книгу», его прежде необходимо убить.
— Истинно, — согласился Очен с загадочным в лунном свете лицом. — Ты все правильно изложил. Ты хорошо усвоил мои уроки.
Каландрилл коротко благодарно кивнул и сказал:
— Все, чему ты меня учишь, предназначено для того, чтобы оградить меня. А ежели все предсказания верны, то Рхыфамуну должны противостоять трое — Брахт и Катя должны быть рядом. Что оградит их, если нам придется идти за Боррхун-Мадж?
Очен золотистыми ногтями погладил длинные усы, дернул себя за бороду и медленно проговорил:
— Этого я не ведаю.
— Не ведаешь?
Вазирь слегка покачал головой.
— Как и то, выживут ли они?
Вазирь опять отрицательно мотнул головой.
Пораженный, Каландрилл во все глаза смотрел на своего наставника; ему хотелось кричать и спорить, но он взял себя в руки, заставил себя думать спокойно, и когда вновь заговорил, то с удовольствием отметил, что голос его звучит ровно:
— Ты должен обучить их тому же, чему учишь меня; ты должен дать им хоть какую-то защиту.
— Если бы такое было возможно, ты думаешь, я бы этого не сделал? — спросил вазирь. — Но я не могу, ибо нет у них твоего таланта. Подобной силой обладаешь только ты.
— Значит, я один должен это сделать, — заключил Каландрилл.
— Я полагаю, что замысел здесь другой, — возразил Очен. — Суть его выше моего понимания, но задача сия приписана вам троим. Замысел сей может быть нарушен в любой момент, это верно. Вы можете повернуть назад, уйти…
Каландрилл сердитым жестом заставил его замолчать:
— Нет, я даже мысли такой не допускаю. И мои товарищи тоже.
— В таком случае ни и у тебя, ни у меня нет выбора, — сказал Очен, — не правда ли?
— Но ты говоришь, что они обречены, — со вздохом заметил Каландрилл.
— Я лишь сказал, что остановить Рхыфамуна и не позволить пробудиться Фарну можете только вы втроем, все вместе. Возможно… — он на мгновение помолчал, пожевывая кончики усов, — возможно, Ценнайра тоже к вам присоединится.
— Нет! — громко воскликнул Каландрилл, но тут же, хотя и не без труда, взял себя в руки. — Ей нет в этом деле места, если не считать того, что она видела Рхыфамуна в лицо. И ежели мы остановим его до того, как он перейдет в другой мир, тогда разговор наш теряет всякий смысл. Тогда нам вообще незачем ходить в эфир.
В ответ Очен лишь загадочно пожал плечами, поглаживая бороду.
— Зачем тогда она вообще вас повстречала? — спросил он.
— Случайность, — заверил его Каландрилл. — Она попала в беду.
— Ты так думаешь? — пробормотал вазирь. — А не странно ли, что во всем бескрайнем Куан-на'Форе она оказалась именно там, где был Рхыфамун и куда прибыли вы?
Каландрилл и сам уже не раз себя об этом спрашивал. И бессильно замотал головой.
— Так что? — едва слышно спросил он, понимая, что проиграл. — Ты хочешь сказать, что она тоже часть замысла?
— Я считаю, что это возможно, — уклончиво ответил Очен и тут же добавил: — Полагаю, что ей тоже отведена своя роль.
— И она столь же беззащитна, как и другие?
Очен едва не проговорился, но вовремя сдержался и лишь сказал:
— Если такова воля богов.
— А я говорю нет! — резко возразил Каландрилл. — Я настаиваю на том, чтобы она осталась в Памур-тенге, равно как и на том, что мы должны рассказать все Брахту и Кате и дать им возможность выбора.
— Ты и сам знаешь, каков будет ответ, — печально улыбнулся Очен. — Они не отступят, даже ценой собственной жизни и собственной души. Они пойдут вперед.
— Истинно, — неохотно согласился Каландрилл.
— Но Ценнайра… Ей надо дать возможность выбора, — сказал вазирь. — Мы расскажем им обо всем завтра утром и согласимся с любым их решением.
— Дера! — Каландрилл покачал головой. — Я знал, что нас ждут опасности, но чтобы столько…
— У нас еще есть шанс остановить Рхыфамуна вовремя — мягко сказал Очен с явным намерением успокоить его. — В обличье смертного он может передвигаться не быстрее любого другого человека. Тело, коим он обладает, должно питаться, а иногда и отдыхать. Ему нужны лошади.
— Мы тоже так считали, когда преследовали его по Куан-на'Фору, — горько рассмеялся Каландрилл, — но он провел нас, он не знает угрызений совести обыкновенного человека.
— Я тоже об этом думал.
— Каково твое заключение?
— Что скорость для нас — превыше всего, — ответил Очен, — а Чазали и его воины задерживают нас.
— Ты хочешь сказать, что надо оставить воинов? — поинтересовался Каландрилл.
— Я считаю, что это будет мудро, — заверил его вазирь. — У Чазали — целый обоз, и без них мы поскачем быстрее.
— Если Анвар-тенг еще не пал, — заметил Каландрилл.
— Он не пал. — Очен взмахнул рукой в сторону ночи, словно она была живым существом, прятавшимся по ту сторону звездной тьмы. — Если бы он пал, эфир звенел бы этой новостью.
Возможность падения Анвар-тенга настолько пугала Каландрилла, что он даже не хотел говорить на эту тему. Но, понимая, что необходимо обсудить возможное развитие событий, все же сказал:
— Но это еще возможно. Если Анвар-тенг падет, Рхыфамун получит доступ к воротам, а мы даже не сможем войти в город.
— В таком случае, — сказал Очен с таким спокойствием, что Каландрилл даже почувствовал некоторое раздражение, — мы, скорее всего, падем от меча восставших, если, конечно, он не откажется от Анвар-тенга. Если же откажется, мы тоже туда не пойдем, а направимся прямиком в Боррхун-Мадж.
— И пренебрежем помощью вазирь-нарумасу? — Каландрилл хорошо усвоил, насколько важна для них помощь верховных ведунов. — Нет, если Анвар-тенг падет, мы проиграли.
— Значит ли это, как сказал бы Брахт, — спросил Очен, — что ты признаешь поражение? Пока мы живы и пока мы вместе, у нас есть надежда.
— Но она быстро тает, — пробормотал Каландрилл.
— А посему надо крепче за нее держаться, — заметил Очен. — Дорогой друг, если мы будем постоянно сомневаться, то лучше отказаться от нашего предприятия прямо сейчас. Ты этого хочешь?
— Нет, — решительно заявил Каландрилл, усмехнувшись выговору колдуна, — ты знаешь, что нет.
— Значит, мы идем вперед, — твердо заявил Очен, — с верой в Молодых богов.
— Но все же следует рассказать всем, что нас ждет впереди, — настаивал Каландрилл. — А Ценнайру оставить в Памур-тенге. Я до сих пор не уверен, что ей следует ехать с нами.
Очен кивнул и быстро взглянул на девушку, лежавшую чуть в стороне. Он почти не сомневался в ее ответе. Вслух он сказал:
— На сей счет мы можем поискать ответ в Памур-тенге. Там живут гиджаны, или предсказательницы, по-вашему. Они обладают талантом заглядывать в будущее и смогут лучше рассмотреть то, что ждет вас впереди. Согласен ли ты пойти к ним и последовать их указаниям?
Каландрилл с неохотой кивнул.
— На том и порешим, — заключил Очен. — А пока будем жить сегодняшним днем. Сначала доберемся до Памур-тенга, оттуда пойдем в Анвар-тенг, а потом…
— Туда, куда направят нас боги, судьба или любая другая ниточка в этом запутанном клубке, — согласился Каландрилл. — Но, Дера, насколько же он запутан!
Очен сухо рассмеялся.
— Будь люди попроще и не столь честолюбивы, и клубок не был бы столь запутан. Но поскольку это не так, то у нас только один выбор: следовать за этим клубком.
Каландрилл вздохнул, и вазирь вновь перешел на оккультные темы, говоря о медитации и мантрах, о ментальных схемах и о трудных для понимания языках, которые скрывают доступ в невидимый мир.
Каландрилл в последние дни сильно не высыпался, и ему казалось, что растолкали его буквально через несколько мгновений после того, как голова его коснулась седла, используемого вместо подушки. Очен, стоя перед ним на коленях, протягивал ему кружку горячего чая. На траве блестела роса, солнце еще не поднялось, хотя небо на востоке уже посветлело. Котузены седлали лошадей. Каландрилл простонал, смочил руки в росе и провел ими по лицу, затем взял у Очена кружку. Маг терпеливо ждал, когда он выпьет сладкую пахучую жидкость, которая развеяла остатки столь желанного сна.
— Нас ждут, — сказал вазирь, — не стоит задерживать Чазали.
Каландрилл не сразу понял, о чем говорит Очен, но, когда колдун махнул рукой в сторону Брахта, Кати и Ценнайры, сидевших подле костра, он вспомнил, о чем они беседовали накануне. Кивнув, он сбросил одеяло и вскочил на ноги, почувствовав легкое головокружение. Каландрилл пригладил снятую одежду, нацепил меч, подошел к своим товарищам и уселся рядом.
— Я вижу, ученье дается нелегко, — бодро заметил Брахт. — Ты вообще-то спишь?
Катя протянула ему блюдо с черствым хлебом и мясом. Каландрилл благодарно улыбнулся.
— Очен сказал, ты хочешь с нами поговорить? — спросила Катя.
Каландрилл кивнул, откашлялся и с помощью Очена обрисовал им положение. Когда он закончил, Брахт пожал плечами и сказал:
— Мы и раньше предполагали, что может понадобиться идти за Боррхун-Мадж. Что нового ты нам сообщил?
— Я согласна с Оченом, — заявила Катя. — В том, что мы делаем, есть какая-то предопределенность, и я не вижу причины что-либо менять.
— Вы не чувствовали Фарна, как я. — Каландрилл перевел взгляд с одного на другого. — И вы не знакомы с учением Очена.
— Но мы говорили с богами, — спокойно возразила Катя. — Мы прошли дорогами, по коим не ступала нога человека. Я верю Молодым богам, я верю в наше предназначение, хотя и не понимаю его, и потому говорю: мы должны продолжать.
— Истинно, — кивнул Брахт. Роса сверкала в его черных волосах. — Я был уверен, что умер, когда Джехенне прибила меня к дереву. Ан нет, я жив. Я и предположить не мог, что мы сумеем пересечь Куан-на'Дру, что нам помогут сами груагачи, и все-таки мы прошли через сей лес. И посему я считаю, мы не должны избегать неизведанного, кое может повстречаться нам в пути.
Каландрилл не сомневался, что ответ будет именно таким, и все-таки был недоволен. Он считал, что друзья говорят о том, чего не знают, о том, что стоит выше их понимания. Он думал, какие аргументы найти, чтобы их урезонить, но Брахт прервал его размышления.
— Мы тратим время на пустые разговоры о том, что ждет нас впереди, — сказал керниец, как всегда по-деловому, — и забываем об опасности, поджидающей нас в данный момент. Последуем совету Очена: доберемся до Памур-тенга и побеседуем с гиджанами.
Каландрилл вздохнул, все его возражения разбивались о непреклонную решимость Брахта и Кати. Он взглянул на Ценнайру.
— Во всех предсказаниях речь шла только о троих, — произнес он. — В Памур-тенге ты будешь в безопасности.
Ценнайра выдержала его взгляд.
— Пусть решают гиджаны, — сказала она, чувствуя на себе взгляд Очена. — Ежели посоветуют они мне остаться, я останусь. Ежели скажут они, что вместо троих теперь нас четверо, я пойду с вами.
«Даже если они прикажут мне остаться, — подумала она, — я все равно пойду с ними, либо за ними, хоть украдкой. Хочешь ты того или нет, но судьбы наши переплелись, и ежели позволю я вам уйти, Аномиус сорвет свою злость на моем сердце».
Очен кивнул и загадочно улыбнулся, соглашаясь. Вслух же вазирь сказал:
— Значит, решено. Доберемся да Памур-тенга, а там видно будет.
Каландрилл пожал плечами. Разубеждать их у него уже не было времени — Чазали громко отдавал приказания. Каландрилл быстро закончил завтрак, Брахт затушил костер, котузены вскочили в седла. Он не мог сердиться на товарищей за то, что они были готовы встретить судьбу вместе с ним. В глубине души он был рад. С друзьями легче. Он оседлал гнедого и вскочил в седло.
Киривашен отправил двух всадников вперед; Каландрилл, заняв свое место в кавалькаде, поинтересовался у Очена, почему.
— Мы вступаем в земли, где бесчинствуют тенсаи, — пояснил вазирь. — Киривашен послал людей на разведку.
Каландрилл вспомнил костры, которые видела его душа. Вполне возможно, сообразил он, что это были лагери бандитов. Ему вдруг в голову пришла мысль.
— А почему ты не путешествуешь по эфиру? — спросил он. — Дух твой мог бы провести нас по земле.
Очен ответил не сразу — лес сгустился, спуск с горы стал круче и труднее.
— А ты еще не понял? — наконец сказал он. — Чтобы путешествовать по эфиру, необходимо полное сосредоточение. По эфиру колдун путешествует только тогда, когда тело его пребывает в покое, а у меня и на земле немало хлопот. Хоруль знает, я никудышный наездник. Стоит мне отвлечься, как я свалюсь в первую же канаву.
Каландрилл был готов устыдиться, но вазирь усмехнулся и тут же выругался, когда конь под ним споткнулся. Каландрилл рассмеялся и воскликнул:
— Не буду отвлекать тебя вопросами! Задам последний: не можем ли мы сегодня ночью слетать к лагерям тенсаев?
— Мы — нет, — возразил Очен, — ибо ты еще слишком уязвим и я не хочу наводить на тебя Рхыфамуна. А сейчас, ради Хоруля, оставь меня в покое, а то я сломаю себе шею.
Мгла перед ними начала развеиваться, обнажая узкую долину с переливавшейся сине-серебристой рекой. На другой стороне начинался некрутой подъем, поросший кленами и березами, а на вершине, как часовые, черные на голубой лазури утреннего неба, возвышались сосны. Разведчики Чазали быстро забрались по склонам и подали путникам знак. Каландрилл пришпорил гнедого, пересек неглубокую речушку и начал подниматься по склону.
Когда путники добрались до вершины, перед ними открылась широкая седловина меж двух невысоких холмов. Лесок, покрывавший ее, прорезали несколько тропинок. Сверху было видно, что дорога ведет к поляне. Деревья на подступах к полоске освещенной солнцем воды были вырублены. Серые языки дыма поднимались в ярко-голубое небо, кружа и рассеиваясь на ветру. Петляя меж деревьями, они спустились по одной из тропинок и вышли к броду. С другой стороны реки стояла огороженная палисадом деревня. Разведчики Чазали остановили лошадей в открытых воротах. Навстречу им выбежали люди в серовато-коричневых рубахах и грязных штанах, испуганно кланяясь одетым в черные доспехи котузенам. Завидев киривашена во главе колонны, они чуть не пали ниц.
Чазали поднял руку, приказывая воинам остановиться и дожидаться его за частоколом, а сам въехал в ворота. Очен последовал за ним, жестом пригласив с собой чужеземцев.
Деревня состояла из нескольких хаотически разбросанных, грубо сколоченных из бревен домов с прорубленными в крышах дырами для дыма. Вдоль второго этажа бежали веранды. Оттуда на них широко открытыми глазами смотрели женщины и дети: пугливые, как олени, они в любой момент были готовы сорваться и убежать. Чазали остановил коня, и его тут же окружило несколько человек, готовые броситься перед ним на колени и подставить ему спину. Но Чазали лишь отмахнулся. Не спешиваясь, он расстегнул металлическую вуаль, отбросил ее с лица и заявил:
— Мы не задержимся. Но возьмем провианта на три дня.
Хозяева закивали, словно для них это было большой честью, но лица их оставались безучастными. Каландрилл подумал, что им особенно нечем делиться.
Старший среди крестьян резким голосом отдал несколько коротких приказаний, и люди забегали, укладывая подле поджидавших котузенов мешки.
— Новости? — коротко спросил Чазали.
Вождь склонился, не глядя киривашену в глаза, и сказал:
— Три дня назад приходили тенсаи. Они забрали двух коров.
— Сколько их было? — спросил Чазали.
— Девятнадцать человек, — ответил вождь, — но мне кажется, в холмах есть еще. Они копят силу.
Чазали кивнул и чуть мягче сказал:
— Когда война закончится, патрули вернутся. Ежели мы встретим этих бандитов по пути, они умрут.
— Благодарю тебя, повелитель, — усердно закивал вождь, — да направит Хоруль твой клинок.
— И да благословит он твои всходы, — ответил Чазали и, не произнеся больше ни слова, развернул коня и выехал через ворота.
Он не стал ничего объяснять, а просто вновь опустил на лицо вуаль и махнул рукой, приказывая воинам ехать вперед, словно деревня и ее жизнь не заслуживали более его внимания. Разведчики уже давно ускакали вперед и теперь взбирались по склонам холма. Воины выстроились в линию за своим командиром, чужеземцы и Очен заняли место в средине колонны.
С вершины следующего холма перед ними открылась более широкая долина. Дорога, прорезав себе путь среди чащи, обрывалась у еще одной реки, где стояла точно такая же деревня, казавшаяся крохотной на расстоянии. Каландрилл решил, что они заедут и туда, но Чазали повел их прямиком к переправе. Когда конь его, с шумом и плеском разрезая воду, шел вперед, к Чазали подскакали разведчики и на ходу доложили обстановку. Из ворот деревни на них смотрели лица джессеритов, такие же бесстрастные, как и небо над головой.
Они скакали вперед до полудня и остановились на небольшой поляне подле дороги.
По уже сложившейся традиции Каландрилл, Брахт, Катя, Ценнайра и Очен сели в сторонке от котузенов. Но на сей раз, к удивлению Каландрилла, к ним подошел Чазали и, поклонившись, спросил разрешения присоединиться. Каландрилл церемонно поклонился. Киривашен поблагодарил и сел.
— Плохие новости, — сказал он, переводя взгляд с одного на другого. — Тенсаи наглеют. Они уже похозяйничали в обеих деревнях. Второй старшина считает, что их было не меньше сорока и что становище их в дне или двух езды отсюда.
Очен кивнул, но ничего не сказал. Брахт спросил:
— Ты пойдешь на них?
Чазали коротко и, как показалось Каландриллу, с сожалением улыбнулся и пожал плечами.
— На них я не пойду, наша задача добраться до Памур-тенга. Но ежели они на нас нападут…
Улыбка его стала хищной, как у огромной кошки, готовящейся убить мышь.
— До Гхан-те чуть более дня езды, — сказал Очен и кивнул.
Каландрилл спросил:
— Гхан-те?
— Деревня, только большая, — пояснил вазирь. — Там есть постоялый двор, храм и рынок.
— И, возможно, новости, — добавил Чазали.
Поселение расположилось в чаше, образованной безлесными холмами с возделанными террасами. По специально прорытым каналам с вершины спускалась вода, собираясь в небольших запрудах. Гетту, заметив приближающуюся колонну, даже не оторвались от работы. Деревню окружала стена толщиной в три бревна с равноудаленными друг от друга башнями. Въехать в это четырехугольное поселение можно было через обитые металлом ворота. От них начиналась небольшая улочка к центру деревни. Разведчики уже донесли весть о приближащейся колонне, и улицы были запружены народом в красочных одеждах. Серо-коричневых одеяний крестьян путники почти не заметили. По украшениям можно было предположить, что люди эти в некотором роде зажиточные. Они с любопытством рассматривали Чазали и сопровождавших его котузенов, горделиво ехавших меж двухэтажных строений, окрашенных в яркие цвета. Длинные веранды нависали над дорогой.
Солнце только что село, и на земле лежали длинные тени вдоль всей дороги горели лампы, и свет от них переливался на черных доспехах котузенов, походивших на огромных неведомых жуков. Жители молча кланялись, а котузены, не снимая масок, ехали вперед, не поворачиваясь ни вправо, ни влево, словно разговоры с жителями поселения были ниже их достоинства.
Чазали вывел их на широкую, квадратную, выложенную массивными звеневшими под их копытами каменными плитами площадь, ограниченную с четырех сторон самыми крупными строениями Гхан-те. Два из них были ярко освещены, в третьем горело лишь несколько окон, а четвертое терялось в темноте. Именно перед ним и остановился Чазали. По формам помещения Каландрилл догадался, что раньше здесь располагался гарнизон котуанджей, нынче призванных на войну. Напротив стояло более привлекательное здание с ярко-красным фасадом — постоялый двор. Окна были выкрашены в голубой цвет, а веранду ярко освещали красные лампы. В соседнем, менее освещенном доме располагались конюшни. Четвертое же здание, украшенное золотистой полосой с черной головой лошади, было храмом.
Чазали, осмотрев площадь, отдал резкое приказание, и сразу несколько горожан бросились на колени перед котузенами, подставляя им спины, дабы они могли сойти с лошадей. Самыми проворными оказались наиболее хорошо одетые жители. Подставить спину котузену было для них честью. Заметив перед собой человека в длинном, зеленом, расшитом серебряной ниткой халате, Каландрилл резко дернул гнедого в сторону, прежде чем человек успел пасть на руки и на колени.
Джессерит неуклюже выпрямился, явно раздосадованный, затем кивнул и, низко опустив голову, ушел. Каландрилл соскочил с лошади, взял ее под уздцы и подошел к своим товарищам и Очену. Вазирь сказал:
— Здесь мы проведем ночь. — И махнул в сторону темного массивного здания гарнизона. — Трапезничать будем в таверне.
Брахт спросил:
— А лошади?
— Их отведут в конюшню, — Очен рассеянно указал на соседнее здание — все его внимание было приковано к храму.
— А я думал, скакать верхом — это прерогатива котузенов, — заметил Каландрилл, на что Очен ответил:
— Только котузены могут скакать на боевых лошадях, другие сословия тоже могут ездить верхом, но на ослах и мулах. Лошади — это дар Хоруля. Лошади — особые создания бога.
Он все смотрел на храм, и лицо его было обеспокоено. Каландрилл спросил:
— Что-то не в порядке?
— Непонятно, почему нет священника, — пробормотал вазирь, нахмурившись. — Где он может быть?
— А о наших лошадях точно позаботятся? — поинтересовался Брахт, который более беспокоился о своем жеребце, нежели об отсутствующем священнике.
— Чазали отдаст соответствующее распоряжение. — Очен кивнул и указал рукой на котузенов, которые, повинуясь приказам командира, деловито суетились на площади. Кто-то уже направлялся к таверне, кто-то — к конюшне, но большинство уже были в гарнизоне, громко требуя, чтобы им принесли лампы. Приказания отдавались просто в толпу, но живее всех их исполняли зажиточные горожане.
— Оставь мне лошадь, — предложил Каландрилл, обеспокоенный видом вазиря. — Я о ней позабочусь, а ты поговори со священником.
— Благодарю.
Очен тут же передал ему поводья и заспешил в храм, на ходу сообщив Чазали, куда идет. Каландрилл отвел коней в конюшню. Котузены же передали животных в руки жаждавших услужить горожан.
Позаботившись о лошадях, они вчетвером отправились в уже освещенный гарнизон. Как и форт, он был построен из темного дерева; узкие коридоры и маленькие комнатки были слабо освещены; стоял запах запустения и влажной плесени. На первом этаже располагались зал, прилегающий к кухне, арсенал и баня. Второй этаж занимала одна большая опочивальня, окруженная небольшими комнатками. Местные жители суетились, зажигая огни и проветривая спальни, не сводя с чужеземцев удивленных взглядов. На котузенов же они смотрели выжидательно и в страхе.
Чазали лично проводил их в комнаты, которые оказались намного скромнее и проще, чем в форте: голые деревянные стены, одноместная кровать и шкаф.
— Гарнизон не рассчитан на почетных гостей, — извинился Чазали, — но мы здесь всего на одну ночь.
Он поклонился и ушел.
— Ты видел, как они унижаются? — спросил Брахт. — Странная земля.
— А мы в ней чужеземцы, — заметил Каландрилл, подойдя к окну и выглядывая на площадь.
Из храма вышел Очен и заторопился по площади. По его походке и плечам Каландрилл понял, что маг страшно обеспокоен, и в нем шевельнулось недоброе предчувствие. Старик поднял глаза, увидел Каландрилла и поманил его вниз — предчувствие переросло в уверенность, и Каландрилл, повернувшись к товарищам, сказал:
— Что-то не так.
Не дожидаясь ответа, он вышел в коридор и бросился вниз, остальные последовали за ним.
Нижний зал был освещен тускло, по обычаю джессеритов. В камине горел огонь. Очен, стоя подле огня, что-то объяснял Чазали. У обоих были обеспокоенные лица. Киривашен уже успел снять шлем, но еще оставался в доспехах, и одна рука его нервно сжималась и разжималась на эфесе меча, в то время как другой он подергивал треугольную бородку.
— Священник мертв, — заявил Очен так, словно речь шла о страшнейшем богохульстве, не укладывавшемся в его голове. — Его убили тенсаи.
— Здесь? — спросил Каландрилл, имея в виду город.
— Нет, не в Гхан-те, — Очен покачал головой и откинул с лица растрепавшиеся седые волосы. — Он был убит в лесу по дороге в деревню, которую мы проехали последней. Он направлялся туда, дабы дать имя ребенку. И не вернулся.
Очен замолчал и вздохнул. За него продолжал Чазали:
— Тело его обнаружили в лесу и принесли сюда три дня назад. Говорят, оно было изуродовано, словно истерзано бешеными собаками. — Голос его звучал хрипло, в узких глазах бушевало пламя.
— Значит, тенсаи остались позади, — заявил Брахт. — Следовательно, для нас они опасности не представляют.
Чазали дико повел глазами на кернийца.
— Ты не понимаешь, — резко сказал он, едва сдерживаясь.
— Как он может понять? — глухо проговорил Очен, жестом успокаивая Чазали. — Священник принадлежал к касте вазирей, хоть и обладал меньшим талантом, чем я. Ни один тенсаи не отважится причинить вред такому человеку, ибо это означает вечное проклятие. Убить священника значит обречь себя на вечные муки; напасть на вазиря значит подвергнуть себя опасности колдовства.
— И все же я остаюсь в неведении, — сказал Брахт.
Каландрилл увидел, как Очен угрюмо посмотрел на Чазали. Каландрилл начал понимать.
— Если они отважились на подобное и преуспели, значит, обладают собственной магией, — заявил колдун, подтверждая худшие опасения Каландрилла. — Знание магии дал им Рхыфамун. А ежели это так, нас очень скоро ожидают неприятности.

Глава восьмая

Каландрилл всматривался в лица двух джессеритов — в них стоял ужас. Столь грубое попрание закона и традиций делало убийство священника особенно тревожным. Было бы грубейшей ошибкой полагать, что противникпозволит им спокойно идти вперед. Это не в правилах Рхыфамуна. Он должен обезопаситься. Но гнев в лазах Чазали и возмущение в глазах Очена доказывали, что этот поступок, которого они явно не ожидали, глубоко оскорбил их сокровенные чувства. Убийство сие словно поколебало их миф.
— Я должен предупредить людей, — прорычал киривашен, — на случай, если мы найдем убийц…
Ухмылка его стала хищной. Очен взял его за запястье — золотые ногти резко выделились на черных доспехах — и твердо произнес:
— Не забывай о нашей главной задаче, друг. Если я правильно все понимаю, мы скоро повстречаем их, если только Хоруль не убережет нас.
Чазали резко выдернул руку, с неодобрением поджав губы, словно собирался отдать резкое приказание и отправить котузенов в погоню за тенсаями. Но Очен твердо посмотрел ему в глаза и сказал:
— Не стоит за ними бегать, они скоро сами нас найдут. К тому же они лишь орудие. Убийство священника — богохульство, верно, но намерение Рхыфамуна пробудить Фарна куда как более опасно.
Он говорил тихо, но каждое слово его было настолько взвешено, что словно опутывало Чазали по рукам и ногам. Не скрывая сожаления, киривашен застонал и кивнул.
— Да, ты прав, но мне трудно сдержать себя.
Он уронил голову, затем вновь поднял ее, распрямил плечи и хлопнул в ладоши, призывая воинов. Наступила тишина. Твердым, ровным голосом он поведал котузенам о случившемся. Воины выслушали его хмуро, осыпая проклятиями богохульника и грозя местью. Но когда Чазали напомнил о более важной задаче — доставить чужеземцев в Памур-тенг, — люди недовольно замычали.
Катя спросила:
— А ты уверен, что это — дело рук Рхыфамуна?
— А кого же еще? — возразил Очен и, не дожидаясь ответа, продолжал: — Только вазирь обладает силой, коя может уничтожить человека, оберегающего себя магией. Тенсаям это не под силу.
— Значит, он близко? — настаивала девушка.
— Вовсе не обязательно. — Очен покачал головой, и на лице его впервые отпечатался ужас. — Я думаю, он нашел тенсаев. Возможно, они устроили западню одинокому путнику, — он недобро хохотнул, — но добычей, скорее, стали они сами. Он заколдовал их, или большинство из них, и теперь они служат ему. Он оставил их позади, дабы помешать нам.
— Как бы то ни было, они просто бандиты, — кровожадно заметил Брахт.

Предыдущая страница 9 Следующая страница


Дикая магия 10

— Истинно, — согласился Очен. — Только теперь сии разбойники обладают колдовской силой, и мне это вовсе не нравится.
— Мне тоже, — угрюмо усмехнулся керниец. — Но когда перед тобой только один путь, нужно идти по нему до конца.
— К тому же на нашей стороне не только твоя магия, — заметила Катя. — О клинок Каландрилла разбиваются колдовские чары нашего врага.
— Это верно, — согласился вазирь, но по голосу его можно было понять, что он все еще обеспокоен.
— Не надо хмуриться, — сказал Брахт. — Мы уже не единожды сталкивались с колдовством Рхыфамуна и пока выходили победителями. Будем надеяться, что так оно будет и впредь.
Очен улыбнулся, словно благодарил кернийца, но вовсе не разделял его уверенности.
— У нас есть только один путь — вперед, — сказал Каландрилл, — так что не будем терять надежды.
— Истинно. — Улыбка Очена потеплела. — Простите меня, но убить священника… такого у нас еще не было.
— Как и не было попыток пробудить Безумного бога, — заявил Каландрилл.
За ужином в таверне, которую специально освободили от всех постояльцев, царила мрачная атмосфера: убийство священника и все, что с этим связано, не давало путникам покоя. Котузенам было явно не по себе, возмущение и негодование кипели в них. Не будь они обязаны доставить чужеземцев в Памур-тенг, они бы уже сейчас носились по холмам за тенсаями, как за бешеными собаками. Горожан убийство священника обеспокоило ничуть не менее, и они с надеждой взирали на воинов, с коими связывал их договор. В задачу котузенов входило поймать убийц и совершить возмездие. Владелец таверны и прислуга делали свое дело молча, трапеза была вкусной, вино доброе, но никто из сотрапезников не получил удовольствия. Сразу после ужина все разошлись спать в нарушение всех принятых устоев, чем немало подивили горожан.
Каландрилл был сильно обеспокоен подобной реакцией джессеритов: встретить лицом к лицу вооруженных людей — это одно, особенно принимая во внимание, что у них пятьдесят хорошо подготовленных воинов; воевать же с оккультными творениями — совсем другое. Но ему и его друзьям уже не раз приходилось брать над ними верх. Однако теперь впереди их поджидали сразу две опасности, и это надолго лишило Каландрилла сна. Он лежал с открытыми глазами на узкой кровати, глядя на игру света на дощатом потолке, впервые отчетливо осознав, что может погибнуть, а Рхыфамун — добиться своего. И тогда долгие месяцы их мытарств окончатся безрезультатно.
Юноша отогнал от себя страхи, напомнив себе, что опасность смерти с самого начала угрожала ему, но его это не остановило. Допустить, что Рхыфамун может восторжествовать, значит дать ему шанс, значит дрогнуть, значит заколебаться. И сомнения Каландрилла уступили место злости, коя только укрепила его. Утвердившись в правоте своей цели, он незаметно уснул.
Проснулся Каландрилл с первыми лучами солнца. Веяло осенней прохладой. Из окна до него доносилось щебетание птиц и шум пробуждающегося города. Каландрилл вскочил на ноги и отправился к Брахту. Когда он вошел, керниец, хищно ухмыляясь, прицеплял к поясу меч.
— Пойдем разбудим Катю и Ценнайру, — сказал он. — и позавтракаем.
Девушки уже пробудились и ожидали их. Катя, позвякивая кольчугой, стояла в коридоре, держа руку на эфесе меча, словно намеревалась тут же померяться силами с колдовскими творениями. Ценнайра казалась спокойной, но впервые без обычных извинений подошла прямо к Каландриллу. Тот твердо взял ее под руку.
— Как бы не накликать на тебя беду, — пробормотал он, когда они вошли в трапезную. — Но будь уверена, я сделаю все, чтобы защитить тебя.
— Я знаю, — сказала она, не сомневаясь, что он отдаст за нее жизнь.
Не думая, без малейшего кокетства и без всякой задней мысли, Ценнайра подвинулась ближе, и на мгновение тела их прижались друг к другу. Он вздрогнул. Краем глаза она видела, что юноша потупил взор и смущенно заулыбался. Но тут они подошли к ступенькам и чуть-чуть разошлись, хотя он не отпускал ее руки. Когда они входили в полумрак трапезной, Ценнайра заметила на себе спокойный, таинственный взгляд Очена. Одобряет ли он ее поведение или просто наблюдает за ней, имея на уме собственный интерес? Этого она не знала. Никто больше не заметил взгляда вазиря. Все рассаживались за столом с бодрым видом людей, готовых отправиться дальше.
Разговаривая о предстоящем пути, они плотно позавтракали, словно это была их последняя трапеза. Из рассказов Очена и Чазали они знали, какие поселения ждут их впереди. Из Гхан-те дорога бежала на север, и несколько дней им предстояло идти лесами. Далее они выйдут к подножию обширного плоскогорья, давшего землям джессеритов имя равнины. Там их ждет еще одна крупная деревня, Ахгра-те, — и несколько поменьше, но в основном дорога петляла меж лесистыми холмами, что было на руку тенсаям.
Ценнайре это не понравилось, и она взглянула на Каландрилла, сидевшего напротив с серьезным лицом. Встретив ее взгляд, он тут же заулыбался, словно вселяя в нее уверенность. Она улыбнулась в ответ, думая про себя, что из всех сидевших за столом ей меньше всего угрожает опасность. Физическое уничтожение ей не грозит, как, возможно, и колдовские творения Рхыфамуна, если конечно, они предназначены только для смертных. Ей даже стало стыдно, и она опустила глаза, подумав, что всех их могут убить, а она… она останется жива — другого слова она для этого состояния не находила и уже не знала, что лучше: вернуть ли себе сердце при помощи такого колдуна, как Очен, или держать его при себе в той самой шкатулке и оставаться такой, какая она есть сейчас.
Эти мысли и занимали ее, и сбивали с толку: стать вновь смертной или оставаться зомби? Если она выберет первое, то придется отказаться от всех своих неимоверных способностей. Когда-то она наслаждалась ими, но в последние дни, проведенные в компании Каландрилла и его друзей, она была вынуждена временно от них отказаться. А ее новые друзья, хоть и являлись простыми смертными, думали об опасностях столь же мало, как и она, словно наслаждались каждым моментом, каждым днем жизни и были готовы ко всему, что Ценнайре не угрожало. Это потому, убеждала она себя, что они посвятили себя великой цели. А цель для них значит больше, чем простое материальное существование.
Было время, когда она смеялась над этим как над человеческой глупостью и слабостью. Однако, путешествуя с ними, она часто забывала о том, что бессмертна, и научилась радоваться малому: дружбе, улыбке Каландрилла, прикосновению его руки. Многое из прошлого стерлось у нее из памяти: впервые она подумала, что скажет Каландрилл, когда узнает, что она была куртизанкой, что ее послал Аномиус и что, исполняя его волю, она уже не раз убивала.
— Отгони от себя страхи. — Голос Очена вывел ее из задумчивости, она подняла глаза и увидела, что все смотрят на нее. — На твоей стороне клинки и магия.
Ценнайра с трудом улыбнулась, даже не пытаясь вникнуть в смысл слов вазиря. По тону его можно было подумать, что он просто ее успокаивает. Но ведь он знает, кто она; ей слова успокоения нужны меньше, чем кому бы то ни было. Может, старик просто притворяется. А может, как Аномиус, хочет воспользоваться ею в собственных интересах? Возможно. Она не понимала причин, почему он до сих пор не разоблачил ее. Когда-то он сказал, что ей, видимо, отведена определенная роль в этом предприятии, и тогда слова вазиря ее вполне устроили. Но знал ли он, в чем заключается ее роль и на чьей стороне она будет?
— Я понимаю, — с улыбкой произнесла она. — К тому же, как правильно говорит Брахт, у нас есть только один путь.
— Хорошо сказано, — одобрил Каландрилл.
— Истинно, — согласился Очен. — И ведет он в одном направлении.
— И прямо сейчас мы встанем на этот путь, — заявил Чазали, явно не ведая о скрытом смысле этого разговора. — Мы отправляемся. — Он отодвинул тарелку и поднялся. В то же мгновение котузены, уже в доспехах, вскочили на ноги и отправились вслед за киривашеном.
Путники последовали за воинами. Брахт воскликнул:
— Ахрд и все Молодые боги, не оставьте нас!
Катя улыбнулась и, коснувшись кончиками пальцев его щеки, спросила:
— А разве они не с нами?
Керниец рассмеялся, кивнул, взял ее за руку и повел за джессеритами. Со стороны они больше походили на влюбленных, отправляющихся на деревенскую ярмарку, чем на воинов, ищущих битвы.
Ценнайра оказалась между Каландриллом и Оченом. Юноша вновь вежливо взял ее под руку. В прикосновении его пальцев было что-то особое, будто он искал близости, на которую еще не отваживался. И это было приятно.
«Бураш, — подумала Ценнайра, — я прямо как молоденькая девочка, до которой дотронулся возлюбленный».
Она искоса посмотрела на него и натолкнулась на его взгляд. Но теперь он не отвел глаз, а улыбнулся со смешанным чувством восхищения и сожаления, словно опасался за нее и в то же время был рад, что она рядом.
«А он мой пастушок, — думала она, — и смущен он не менее меня».
На площади царила осмысленная неразбериха. Горожане толпились, помогая котузенам седлать лошадей, становились перед ними на четвереньки, чтобы они использовали их как подножку. Один особенно усердный кемби долго преследовал Брахта чуть ли не ползком, керниец ругался, но никак не мог от него избавиться. Агонии этой положил конец вороной жеребец, случайно задевший крестьянина, который покатился по земле. Брахт злорадно рассмеялся и вскочил в седло. Катя уже сидела на лошади. Каландрилл помог Ценнайре, знаком отказался от услуг горожанина и проворно вскочил на гнедого.
Котузены выстроились в колонну, Чазали поднял руку, резко опустил ее вперед, и колонна тронулась по улице с толпящимися по обеим сторонам горожанами и через ворота выехала из Гхан-те навстречу неизвестности.
Дорога от деревни, расположенной в самом центре чаши, обрамленной холмами, бежала какое-то время по ее днищу, а затем стала подниматься по склону, от террасы к террасе, к лесу на самой вершине. Чазали, как и прежде, выслал вперед двух разведчиков, но Каландриллу после убийства священника эта мера показалась излишней — засада была неизбежна, а лес на вершине холма мог укрыть сколько угодно бандитов; посему разведчики скорее выдадут их присутствие, чем предупредят о засаде. Дорога нырнула в тень елей, кедров и кленов. Деревья росли так близко друг к другу, что за ними могла спрятаться целая армия.
Странное это было ощущение. Шелест ветра в листве походил на свист и шепот груагачей, провожавших их в Куан-на'Дру. Но тогда странные создания, слуги Ахрда, были их союзниками. Здесь же Каландрилл чувствовал настороженную враждебность. Он попытался успокоить себя тем, что они уже преодолели немало опасностей и остались живы, но затем вспомнил слова Очена, предупреждавшего о том, что сила их врага растет по мере приближения его к своему хозяину, и ему стало не по себе. Он вновь ощутил горечь этой земли, ее несчастье, досаждавшие ему, как пот, остывающий на ветру. Куда бы он ни кинул взгляд, везде ему чудились угрожающие тени. Солнце совсем недавно выплыло над горизонтом, лучи его еще не пробились сквозь чащу, и в темноте постоянно мелькали странные тени.
Каландрилл заметил какое-то движение и крикнул, предупреждая остальных; рука его сжалась на эфесе меча. В мгновение ока котузены, ехавшие справа, выдернули из ножен мечи, кое-кто даже успел натянуть тетиву на лук. Но тут из подлеска вышел олень. Кто-то коротко рассмеялся, Каландрилл перевел дух и усмехнулся собственному испугу. Олень в сопровождении самок быстро скрылся в лесу.
Больше никто их не беспокоил, и в полдень они остановились у реки, быстро перекусили под охраной лучников, дали передохнуть лошадям и отправились дальше.
Всадники скакали весь день под ярким, чистым безоблачным небом. Пронизанный солнечными лучами лес, освободившись от монстров, созданных их воображением, казался менее угрожающим. В листве деревьев раздавался успокаивающий хор птиц.
Но передышка эта оказалась недолгой.
День состарился, тени удлинились, солнце скатилось к западу. Склоны холмов, по которым бежала дорога, стали более пологими, широкая тропа лишь изредка изгибалась вдоль длинного, поросшего лесом холма.
На разведчиков они натолкнулись сразу за одним из таких холмов.
Чазали в окружении котузенов скакал впереди на большой скорости. Неожиданно конь его громко заржал и откинул назад голову. Киривашен поднял руку, и колонна встала. Каландрилл мгновенно выхватил меч.
— Что случилось? — крикнул он.
Лошади впереди скакавших воинов вставали на дыбы и били копытом.
Спереди до них долетел голос Чазали, он звал Очена.
Вазирь пришпорил лошадь, Каландрилл, бросив Ценнайре: «Жди здесь», — помчался за колдуном. Брахт и Катя — следом, внимательно осматриваясь по сторонам.
Ни стрел, ни боевого клича не последовало, и выдрессированные лошади джессеритов быстро успокоились Наступила угрожающая тишина.
Первым ее нарушил мерин Каландрилла. Он громко, свистом задышал, прижимая уши и стуча копытами по земле. И дрожь его передалась наезднику.
— Он чует кровь, — пробормотал Брахт.
Крови было много. Она растеклась по всей тропе, и туча мух с неудовольствием прервала пиршество и взмыла в воздух, но тут же вернулась, поскольку всадники словно приросли к земле. Вороны с окровавленными клювами расселись по ветвям деревьев, протестующе каркая. Каландрилл был ослеплен открывшейся жуткой картиной.
Один из разведчиков лежал подле дороги, и его доспехи из черных стали красными из-за крови, хлеставшей из зияющей раны на груди. Голова его со шлемом и вуалью на лице висела в отдалении на сломанной ветке клена. Второй валялся в скользкой красной траве, поднимавшейся по склону холма, правая рука его, вырванная с мясом из плеча, все еще сжимала меч, торчавший у него в груди. Голова была свернута набок и упиралась лицом в забрызганную кровью траву. Лошади валялись мертвыми чуть дальше по дороге: головы их, водруженные поверх груды мяса, состоявшей из оторванных конечностей и окровавленных внутренностей, с непристойной ухмылкой смотрели на пораженных ужасом людей.
Внутри у Каландрилла все перевернулось, он сплюнул.
— Ахрд! — едва слышно пробормотал Брахт, а Чазали, выругавшись, повернулся к Очену.
— Что это могло быть? — Голос у киривашена был стальным, с нотками едва сдерживаемой ярости. — Смертный на такое не способен.
— Если только не обладает дьявольской силой, — возразил Очен, сосредоточенно осматривавший побоище. — Это, без сомнения, дело рук Рхыфамуна.
Каландрилл внимательно оглядел холм и окружающий его песок, в надежде заметить хоть какое-то движение, хоть какой-то намек на засаду. По спине у него вдруг пробежал холодок, как если бы за ним следили. Лес словно шевельнулся, ожил, и в ушах у Каландрилла раздался свист стрел, хотя глаза его не видели ничего, кроме деревьев и черных наслаждающихся падалью птиц.
— Зачем? — спросил Брахт, тоже внимательно осматривая окрестности суженными голубыми глазами. — Зачем такая жестокость? Почему не напасть на нас?
— Их, скорее всего, здесь уже нет. Правда, они могли оставить наблюдателей. — Очен как-то сразу обмяк и постарел на несколько лет. — Боюсь, они играют с нами в кошки-мышки в надежде запугать нас и измотать.
— Именем Хоруля, клянусь отомстить! — произнес Чазали сквозь стиснутые зубы, и в обещании его звенела ярость. — Если у нас будет такая возможность, они за все ответят.
— Да, и ты можешь рассчитывать на меня, — пообещал Очен. — Но сейчас похороним наших братьев. Они этого заслуживают.
Чазали кивнул, громким голосом отдал несколько приказаний, воины быстро собрали погребальные костры, и Очен поджег их своей магией. Слабый аромат миндаля быстро отступил под натиском запахов горящих деревьев и плоти. Котузены повторили за Оченом молитву, а затем в мертвой тишине смотрели на поднимающийся к небу столб черного дыма.
Ритуал не занял много времени, однако, когда они вновь тронулись в путь, уже стемнело. На голубую, пробивающуюся среди ветвей полоску неба у них над головами начали набегать красные тени. Мгла упала на лес, и он вновь стал угрожающим. Когда Чазали наконец позвал Очена и они объявили привал, вся колонна, даже невозмутимые котузены, вздохнула с облегчением.
Путники разбили бивак на полянке подле дороги, где росла сочная трава и бил источник, вода из коего собиралась в небольшом прудике. На лужайке, обрамленной поросшими мхом скалами, хватило места и для лошадей, и для всадников. Тут же по всему периметру выставили часовых, лошадей стреножили и пустили пастись, и все, кто не был назначен в дозор, собрались вокруг костров. Очен медленно ходил среди окружавших поляну деревьев едва слышно бормотал заклинания, и за ним тянулся сладкий запах миндаля, Но, несмотря на все меры предосторожности, никто не позволил себе расслабиться. Котузены и не думали снимать доспехи; Каландрилл, Катя Брахт и Ценнайра тоже были настороже и не спускали рук с мечей. А сев поужинать, положили зачехленными мечи на ноги.
Каландрилл устроился рядом с Ценнайрой, и она инстинктивно подвинулась ближе — так спокойнее. То, что они недавно видели, не оставило равнодушной даже ее. Она уже вовсе не была уверена в том, что доживет до конца путешествия, ибо тот, кто вспорол доспехи разведчиков, словно тряпичные куклы, запросто мог вспороть и ее. Она представила, как будет обречена жить вечно со вспоротым животом, и ее передернуло — это даже страшнее, чем честная смерть. Каландрилл собрался ее подбодрить, но не успел.
Леденящий душу вопль наполнил собой ночь, и Ценнайра в испуге прижалась к Каландриллу.

Началось все с булькающего звука умирающего от раны в легких человека. Звук сей взмыл к небу, отскакивая от дерева к дереву, отдаваясь эхом, становясь все громче и громче, все ужаснее и ужаснее, и вдруг неожиданно оборвался — и наступила зловещая тишина.
— Ахрд! Страшно воют местные волки.
Угрюмый юмор Брахта заставил Чазали ухмыльнуться, но улыбка тут же застыла у него на лице: вопль повторился. Киривашен вскочил на ноги. Раздался третий вопль и четвертый, и все время с разных сторон. Наконец все они слились в единый леденящий кровь хор, словно вопили души, томящиеся в аду, полные ненависти ко всему сущему, жаждущие заставить людей пройти через предписанные им мучения.
Чазали был бледен, но ни один мускул не дрогнул у него на лице. Каландрилл, Брахт и Катя с мечами на изготовку стояли рядом.
— Они хотят запугать нас. — Очен сидел подле костра и грел руки.
Брахт мрачно ухмыльнулся и сказал:
— И это у них неплохо получается.
Вазирь кивнул:
— Они далеко и вряд ли им удастся побороть мои обереги.
— Вряд ли? — переспросил керниец.
— Место сие ограждено заклятиями, кои им будет очень трудно преодолеть, но… — Очен пожал плечами, — я не ведаю, какими колдовскими силами наградил их Рхыфамун.
— А ты можешь привести нас к ним? — спросил Каландрилл, и голос его едва не затерялся за страшными воплями.
— Это будет не мудро, — покачал головой Очен. — Если я уйду в эфир, то мои заклятия на земле ослабнут, а опасность того, что Рхыфамун отыщет твою душу в эфире, пока еще не ликвидирована.
Каландрилл беспомощно взмахнул рукой в сторону мрачной тьмы, простиравшейся за кругом огня.
— Его творения, похоже, уже отыскали нас, — заявил он. — Что, если они поставят в известность хозяина?
— Тем более, — терпеливо пояснил Очен, — я должен оставаться здесь. Но я надеюсь, они не настолько близко. Скорее всего, он околдовал тенсаев и оставил их позади себя.
— Значат ли твои слова, что ты ничего не можешь поделать? — Каландрилл оглянулся по сторонам — вопли оглушали его, били молотом по голове. Ценнайра крепко держала его за руку. — Неужели мы должны это терпеть?
— Боюсь, что да, — сказал Очен с раздражающим спокойствием.
Наступило молчание, тяжелое, оглушающее, как зловещие вопли, которые отдавались у них в ушах. Тишина предвещала шторм — простое затишье перед бурей. Потрескивание сучьев, шелест листьев на ветру словно предупреждали их о чем-то страшном. Дрова в костре потрескивали, лошади всхрапывали, доспехи воинов позвякивали. Все в страхе вглядывались в темноту.
— Я проверю лошадей, — сказал Брахт, — вопли их тоже напугали.
— Я с тобой.
Катя сунула меч в ножны, и Каландрилл заметил тревожный блеск в ее глазах. Холодный пот тек у него по спине. Ценнайра крепко держала Каландрилла за руку.
— Я поговорю с воинами, — произнес Чазали.
— Успокой их, скажи, что мои заклятия уберегут их от нападения, — посоветовал Очен. — Вряд ли что произойдет.
Киривашен нахмурился, а Каландрилл спросил:
— Тогда зачем все это?
Очен коротко и невесело рассмеялся.
— Если бы они думали на нас напасть, то не стали бы предупреждать. Нет, нас просто хотят измотать. Нападут они позже, и тогда предупреждать не будут.
Чазали что-то пробурчал и ушел. Каландрилл погладил Ценнайру по руке и, с трудом улыбнувшись, сказал:
— Очен прав; так что давай готовить ужин.
Ценнайра поджала губы и, хотя и не без усилия над собой, отпустила его руку. Она была напугана. Подобного страха она не испытывала с тех пор, как ее бросили в темницу Нхур-Джабаля. А близость Каландрилла действовала на нее успокаивающе. Ценнайра кивнула и села на траву.
Каландрилл пристроился рядом, наблюдая за тем, как Очен ставит на костер котелок с водой и сырым мясом.
— Когда? — спросил он тихо.
— Когда они нападут? — Вазирь пожал плечами. — Я не обладаю даром предвидения. Посему могу только догадываться. По моему разумению, это случится днем. Рхыфамун знает, что ты путешествуешь в компании колдуна, так что он, конечно, понимает, что на ночь я ограждаю нас оберегами. Он также знает, что во время марша я этого сделать не в состоянии.
Каландрилл нахмурился, собираясь с мыслями, но колдун опередил его:
— Для того чтобы оберечь во время марша такую большую группу людей, требуется по меньшей мере вазирь-нарумасу. Но даже их нужно по меньшей мере двое. Я полагаю, Рхыфамун пользуется и людьми, и колдовством; скорее всего, он приказал своим приспешникам напасть на нас на марше.
Перспектива была малоутешительной, и Каландрилл не нашелся, что ответить. Он потянулся, чтобы перевернуть мясо, с которого в костер капал жир, но Ценнайра опередила его:
— Я сама справлюсь, тебе есть чем заняться.
— Вроде этого? — поморщившись, спросил Каландрилл, когда раздался новый вой.
— Ты же учишься оккультному мастерству, — сказала она, поправляя мясо над костром и глядя на Очена.
— Сегодня занятий не будет, — заявил вазирь, перекрикивая вопли. — Рхыфамун выиграл у нас день.
— Невелика победа, — заявил Каландрилл, скорее чтобы успокоить Ценнайру.
— Истинно, — улыбнулся Очен. — Но завтра… может, завтра он познает поражение.
— Если будет угодно Дере.
Каландрилл говорил искренне, хотя, прислушиваясь к дикой какофонии, он в глубине души вопрошал себя: не оставили ли Молодые боги их один на один в непонятной войне? Они сидят в густом лесу — но где Ахрд? Почему лесной бог Куан-на'Фора не прислал биахов, дабы положили они конец этому дикому завыванию и уничтожили тех, кто сим занимался? Из источника, булькая, вытекает вода — но где Бураш? Где Дера? Богиня говорила о том, что на нее и ее божественных братьев наложены ограничения. Распространяется ли их власть по сю сторону Кесс-Имбруна? Или они бессильны на Джессеринской равнине? А Хоруль? Где лошадиный бог джессеритов? Он должен им помогать, но он молчит. Может, и он обессилел из-за эманации, исходящих от Фарна?
Чем громче становились завывания, тем больше сомнений испытывал Каландрилл. Он хотел поделиться ими с Оченом, но из-за воплей, переполнявших лес и ночь, всякая беседа была невозможна. Каландриллом владело только одно желание — зажать уши руками. Но он не позволял себе этого сделать, опасаясь прозевать момент нападения — рассуждения вазиря не до конца развеяли его сомнения.
Ночь была ужасной, изматывающей, и когда небо наконец осветилось и вопли прекратились, путники торопливо позавтракали, молча оседлали перепуганных коней и угрюмо отправились на север, что есть силы подгоняя бедных животных в надежде оторваться от невидимых преследователей.
В полдень они остановились, дабы передохнуть и поесть подле ручья. Лучники охраняли животных, а остальные ели стоя, постоянно оглядываясь по сторонам. Жаркое солнце стояло высоко в небе. Золотые лучи пронизывали лес, воздух был полон запахов, жужжания насекомых и щебета птиц. Неожиданно воцарилась тишина.
— Осторожно! — крикнул Брахт.
И засвистели стрелы.
Заржала лошадь, в бок которой вонзилась стрела. Выругался воин и выдернул из доспехов оперенье. Каландрилл выхватил меч и огляделся, но противника не увидел. Часовые, окружавшие лагерь, сделали ответный залп по теням, шнырявшим среди деревьев. Еще одна лошадь заржала и взвилась на дыбы, оторвав от земли державшего ее человека, когда три стрелы вонзились ей в шею. Кровь хлынула у нее из пасти и ноздрей, и она тут же рухнула на колени. Еще пять стрел впились ей в бок, и она покатилась по траве, брыкая ногами и издавая жуткий хрип.
И вдруг вновь наступила тишина, нарушаемая лишь тяжелым дыханием раненой лошади. Брахт, ругаясь, тащил за собой жеребца — вороной храпел и дико вращал глазами. Керниец передал поводья котузену, которому принадлежала раненая лошадь, и, глубоко вогнав ей меч в шею, перерезал артерию и положил конец агонии животного. Затем так же молча, яростно поблескивая голубыми глазами, он опять взял поводья.
Птицы запели, лес успокоился, и Брахт сказал:
— Они ушли.
Катя хмуро добавила:
— До следующего раза.
Ценнайра, прикрытая щитом Каландрилла, едва слышно пролепетала:
— Я и не подозревала, что будет так.
Каландрилл стоял с поднятым мечом, забыв о мясе и хлебе, валявшихся у его ног.
— Ты думала, будет как в детской игре? — Затем, устыдившись, что срывает на ней зло, пробормотал: — Прости. Коварство Рхыфамуна лишает меня разума.
Она мотнула головой и обеспокоено улыбнулась.
— Я сама выбрала этот путь, — сказала она, — тебе незачем извиняться.
У Ценнайры появилась новая забота. Она понимала, что стрелы не убьют ее, но если хоть одна попадет в нее, то она неминуемо будет разоблачена. Ценнайра содрогнулась, и Каландрилл подумал, что она просто боится.
— Мы живы, — мягко сказал он, — и это еще одна наша победа.
Она кивнула, и солнечные лучи выбили черно-синие искры из ее волос. Каландрилл, поражаясь смелости девушки, сунул меч в ножны. Раздались сердитые приказы Чазали, колонна вскочила на коней и тронулась в путь. Воин, потерявший лошадь, пристроился позади своего товарища.
Дорога бежала по подножию безлесного, с редкими соснами холма. С востока к ней подступал дремучий лес, и все внимание всадников было приковано к нему. Но беда пришла с вершины холма.
Будь это простые смертные, лучники джессеритов почувствовали бы засаду и вовремя приняли меры. Но то, что летело на них с холма, было не плотью человеческой, а чем-то непонятным, некогда населенным человеческой душой. Но сейчас ими управляло колдовство Рхыфамуна.
Внешне мало что отличало их от живых людей, если не считать стрел, торчавших у каждого из груди. Однако Каландриллу показалось, что у нападавших были удлиненные деформированные конечности с когтями, звериные клыки и красные безумные глаза. Как серые тени в солнечном свете, скатились они вниз по склону и с дикими воплями обрушились на воинов, скакавших вдвоем на одной лошади. Животное вздыбилось и заржало, когда рука, а может, лапа как бы походя вспорола ему глотку. Лошадь забилась в предсмертных судорогах на земле, а существа уже уносили с собой в лес кричавших во всю глотку котузенов.
Чазали громовым голосом отдавал команды, глядя на Очена. Воины спешились и заняли боевые позиции.
Вазирь с необыкновенным для его возраста проворством соскочил с лошади и побежал к деревьям за удалявшимися созданиями. Каландрилл тоже спрыгнул с вставшего от ужаса на дыбы мерина и с мечом наперевес бросился за колдуном вместе с Брахтом и Катей. Когда они подбежали к Очену, тот поднял руку и предупреждающе крикнул; в воздухе распространился резкий запах миндаля, вспыхнул золотисто-серебристый свет, более яркий, чем лучи солнца, пронизывающие лес. Очен низким голосом быстро произнес странные старинные слова, и свет обнял путников словно кокон.
— Держитесь вместе, — предупредил вазирь и вновь приступил к колдовству.
Золотые с серебряными прожилками лучи взмыли в воздух, как воздушная взвесь, и быстро закружили меж деревьями. Запах миндаля забил собой аромат хвои, длинные узкие полосы эфира дрожали, углубляясь в лес. Вопли вроде тех, что они слышали предыдущей ночью, только более короткие, вдруг резко прекратились.
— Оставайтесь в пределах моих чар. — Очен поманил их за собой, и голос его дрожал. — Но боюсь, мы мало что можем сделать.
Он оказался прав: окруженные светящимся нимбом, они вышли на небольшую лужайку, на которой сильно пахло миндалем. Здесь они и нашли котузенов. Глотки у них были перерезаны, доспехи вспороты. От серых колдовских существ остались только обрывки кожи, кусочки костей и ошметки доспехов и одежды. Кусты были окровавлены.
Очен вздохнул и осенил трупы знамением.
— Я очень надеялся взять хотя бы одного из них живым, _ пробормотал колдун. — Он смог бы многое нам поведать о колдовстве Рхыфамуна. Но маг оказался хитрее.
— По крайней мере мы теперь знаем, что их можно убить, — заявил Брахт, — кем бы они ни были.
— Убить их можно, — вазирь, фыркнув, покачал головой и махнул рукой в сторону останков, — но только подвергая при этом смертельному риску того, кто находится в их лапах.
— Что ты хочешь сказать? — спросила Катя. — Твое колдовство уничтожило их уже после того, как они убили котузенов.
— Именно, — согласился Очен, — после того. Но если бы воины наши были еще живы, то моя магия уничтожила бы и их.
Катя нахмурилась, не понимая. Но Каландриллу все стало ясно.
— Твоя магия взорвала их, — сказал он. — И если бы наши котузены тогда были живы, их бы тоже разнесло на кусочки.
— Истинно, — кивнул Очен. — Ты все правильно понял. К какому бы колдовству ни прибег Рхыфамун, когда создавал эти существа, оно реагирует на магию, направленную против него.
— Опять колдовские загадки, — пробормотал Брахт. — Не объяснишь ли обыкновенным человеческим языком?
— Заколдованные чудища убивают всякого человека, попавшего к ним в лапы, — терпеливо начал Очен.
— Сие я понял, — Брахт кивнул в сторону несчастных котузенов. — Это и так ясно.
— А ты видел, как протыкали их стрелы? — спросил Очен. — Не причиняя им никакого вреда?
Брахт кивнул, и Очен продолжал:
— Посему магия — единственная и лучшая защита от них. Но Рхыфамун просчитал и это. И если я прибегну к колдовству, дабы уберечь тех, кого захватили его создания, то убью и их. Таким образом, он налагает на меня ограничение.
— Но ведь котузенов убил не ты, — заявил Брахт, — не твое колдовство.
— Эти были уже мертвы, — пояснил вазирь, — и потому недосягаемы для моей магии. Колдовство направлено на живущих, на тех, кто населяет наш мир, и почти бессильно против мертвых.
— Ахрд! — воскликнул Брахт с широко раскрытыми глазами, начиная понимать. — Ты хочешь сказать, что если они захватят в плен кого-то из нас, то твоя магия убьет и нас?
— Именно, — хмуро согласился Очен. — Стоит мне попробовать уничтожить твоего обидчика, как я уничтожу и тебя.
— Но почему они набросились на котузенов? — спросила Катя. — Почему не набросились на меня, или Брахта, или Каландрилла?
— Существа, в коих Рхыфамун превратил тенсаев, нельзя назвать умными. — Вазирь пожал плечами и пригладил тонкие серебристые усы. — Да, они сильные, и уничтожить их можно только магией. Они кровожадны и жестоки и столь же неразборчивы, как и бешеные волки. Нападают они на кого угодно. Главное для них — убивать.
— Ты знаком с подобными существами? — спросил Каландрилл. — Что они из себя представляют?
— Я знаю немного, — вздохнул Очен, — лишь то, что известно любому вазирю: в нашей земле никто не занимается таким низким колдовством. Если я не ошибаюсь, они представляют собой существа, кои мы называем увагами. Это люди, посредством колдовства уподобившиеся животным. Проще — это оборотни, которые подчиняются только воле создателя. Они очень настырны, и их трудно убить.
— Так вот с кем нам придется иметь дело, — пробормотал Брахт.
— Боюсь, что да, — подтвердил вазирь. — Уваги и тенсаи.
— Итак, нам противостоят бандиты, — керниец разогнул большой палец левой руки, — оборотни, — он распрямил указательный палец, — восставшие, — он разогнул третий палец, — Рхыфамун, — безымянный палец, — И; если мы еще выживем то и сам Безумный бог, — он распрямил мизинец.
Очен кивнул:
— Похоже, что так.
— Тогда не будем задерживаться, — сказал Брахт с решительным видом. — Нас дожидается столько врагов, что нам нужно время, дабы удовлетворить каждого из них.
С мгновение Очен непонимающе смотрел на кернийца, а затем губы его растянулись в ухмылку.
— Истинно, — заявил он, — надо поторапливаться, нельзя заставлять их ждать.
Брахт рассмеялся; они подобрали мертвых котузенов и отнесли к дороге, где их дожидался Чазали.
Возвели еще один погребальный костер, подожженный магией Очена, и тела были преданы очищающему огню.
Каландрилл наблюдал за колдуном-священником, исполнявшим обряд, и думал о том, что каждая подобная задержка на руку Рхыфамуну. Он вдруг понял, что врагу вовсе не надо расправляться ни с ним, ни с Брахтом, ни с Катей. Достаточно убивать одного за другим людей Чазали, дабы задержать их и беспрепятственно добраться до ворот Анвар-тенга либо до Боррхун-Маджа, колдовством пробудить Фарна и вернуть его в мир. Он попытался обуздать свое нетерпение, убеждая себя в том, что люди, погибшие ради общей цели, заслуживают достойного захоронения.
Вопли увагов не дали им спать и в эту ночь. Лошади храпели и били копытом. Как и в предыдущую ночь, Очен окружил бивак такими мощными колдовскими чарами, что они пеленой повисли над лагерем, держа на расстоянии как увагов, так и тенсаев. Но поспать им не удалось; люди были измотаны, но рвались в бой, то и дело в отчаянии пуская в лес стрелы. Каландрилл и его товарищи тоже нервничали, понимая, что их противник беспрепятственно скачет вперед к своей пагубной цели.

Глава девятая

Всадники продолжили путь с утроенной осторожностью, стараясь скорее проскочить меж деревьями и постоянно оглядываясь в ожидании новой засады. Глаза их слезились от напряжения и усталости. Однако утро прошло спокойно. Солнце взмыло в голубое небо в ореоле легких перистых белоснежных облаков. С севера потянул прохладный, свежий, пахнущий хвоей ветерок. В ветвях деревьев беззаботно щебетали птицы; дважды дорогу им перебегали олени, а один раз прохромал огромный боров.
К полудню они добрались до новой деревни.
Каландрилл обвел взглядом молчаливую сельскую картинку, вспоминая все, чему учил его Очен в попытке определить присутствие оккультных сил. Страшное, кошмарное ощущение вроде того, что овладело им при подъезде к форту у Кесс-Имбруна, навалилось на него и сейчас. В аромате хвои, приносимом ветерком, ему почудилась вонь мертвечины и запах миндаля. Очен хмурился, разглядывая избы за частоколом. Каландрилл вытащил меч. Поля были пусты: ни скота, ни работающих гетту. Сквозь открытые ворота они не видели в деревне ни малейшего движения, ни дымка, не слышали лая собак — все замерло.
— Здесь нет живых, — грустно пробормотал вазирь. Поднимая тучу брызг, они вброд пересекли реку. Котузены черной стеной сомкнулись вокруг путников, когда Чазали, приказав им остановиться, заглянул в ворота. По следующему его приказу пятеро воинов соскочили с лошадей и с мечами наизготовку побежали в деревню.
Они вернулись очень быстро и доложили, что в деревне не осталось ни одной живой души, что все жестоко уничтожены, как и разведчики перед этим.
Чазали глухо за вуалью выругался, котузены сердито забормотали. Очен проговорил:
— Они хотят запугать нас.
Каландриллу показалось, что он с трудом сдерживается.
— Ты исполнишь обряд? — Чазали был явно взбешен и потрясен размерами кровопролития: впервые он позволил сомнению взять над собой верх. — Есть ли у нас время?
— Таков наш долг перед ними. — Очен спустился с коня и через плечо приказал, чтобы ему приготовили факелы. — Но мы ненадолго.
Распевая, он подошел к воротам с поднятыми руками. Тем временем воины изготовили и зажгли факелы. Колдун взмахнул рукой, и котузены побежали меж грубо сколоченных изб, поджигая их. Дерево было сухим, и через несколько мгновений огонь приступил к своей очистительной работе. Черный столб дыма врезался в лазурное чистое небо. Каландрилл зажал ноздри, чтобы не вдыхать сладковатый запах горящего мяса, Очен опустил руки, прекратил пение и устало вернулся к лошади.
Дорога стала взбираться вверх. Вместо следовавших друг за другом долин она перескакивала с одной огромной, словно рукотворной, террасы на другую. Каждая представляла собой легкий склон, ведший к широкой площадке, за которой опять начинался пологий подъем. Всадники ехали среди елей, болиголова и лиственниц, отбрасывавших на землю причудливые тени, казавшиеся страшными после побоищ, кои оставили они позади.
Они ехали целый день до тех пор, пока столб дыма позади не пропал из виду, и только тогда остановились на привал, и то лишь для того, чтобы дать отдохнуть животным. Бесчинства увагов лишили людей аппетита.
— Ахрд! — бормотал Брахт, кормя вороного. — Я бы предпочел встретиться с ними в открытой схватке, чем так.

Предыдущая страница 10 Следующая страница


11 Энгус Уэллс

— Истинно, — кивнул Каландрилл. — Их способ ведения войны выводит человека из равновесия.
— Очен прав, — заметила Катя, — они хотят измотать нас.
— И у них это получается, — вставил Брахт. — Как вы думаете, удастся ли поспать хоть сегодня?
Вануйка пожала плечами, вздохнула и откинула с лица пряди льняных волос. Глаза у нее, как у Брахта и Каландрилла, были красными от бессонницы и с темными тенями вокруг. Из всех — за исключением Очена, державшегося за счет своего оккультного таланта, — только Ценнайра не выглядела изможденной, глаза ее по-прежнему живо блестели, кожа дышала свежестью, и Каландрилл, желая сделать ей комплимент, сказал:
— Трудности, похоже, идут тебе только на пользу.
— То есть? — переспросила она, насторожившись.
— Ты выглядишь свежей, как эти ели, — улыбнулся — а мы… — Он уныло потер виски. Ценнайра переполошилась. Ей и в голову не приходило что подобная мелочь может выдать ее с головой. Она обеспокоенно переводила взгляд с одного на другого. Усталость четко отпечаталась на их лицах и в глазах. Ценнайра опустила плечи и покачала головой.
— Ты очень добр, но… — она заставила себя зевнуть, — мне столь же не хватает сна, как и вам.
— Может, сегодня немного поспим, — галантно сказал Каландрилл, но Брахт саркастически хохотнул.
Она устало улыбнулась под задумчивым взглядом серых Катиных глаз и с облегчением вздохнула, когда Чазали отдал распоряжение выступать. «Надо быть осторожнее, — сказала она себе. — Надо вести себя как простая смертная, нельзя показывать, кто я на самом деле». Но за этой мыслью пришла другая, пока слабая, как шелест листвы под легким ветерком: а что, если рассказать им все и отдаться на их милость? Поклясться в верности и положить конец двойственному существованию?
«Ни в коем случае!» — тут же воскликнула она про себя. Поступить так значит поставить под удар все, значит потерять надежду заполучить назад сердце, а возможно, и обречь себя на смерть. И Каландрилл ее возненавидит. Странно, но эта мысль почему-то взволновала ее.
День клонился к вечеру. Ветер стих. Ели смолкли, и в сумерках тишина казалась угрожающей. Над головой собирались тучи. Целые полчища птиц устраивались на ночлег. Дорога стала шире, и Чазали, перекрикивая ровный стук копыт, сообщил, что скоро они остановятся на ночлег.
И вдруг оттуда, где за киривашеном ехал Очен, раздался предостерегающий окрик и вспыхнул серебристо-голубой с красными пятнами огонь.
Началась страшная неразбериха. Из-за окутанных сумерками деревьев летели стрелы, угрожающе вопили уваги, лошади ржали от боли; нагрудник Чазали вдруг разукрасился стрелами; чья-то лошадь упала, всадник покатился по земле, но тут же вскочил, выхватил из ножен меч и бросился к деревьям. Стрелы сгорали как гнилое дерево в яростном огне, исходившем от Очена. Орущие, скачущие создания превращались в пар, едва коснувшись этого бушующего пламени. Лучники котузенов стреляли без передышки, но ряды их таяли, и они со стонами умирали. Существа, бывшие некогда людьми, полосовали их когтями, выросшими на месте ногтей; рвали клыками, выпиравшими из удлиненных челюстей. Им было все равно, кто встречался им на пути: человек или лошадь.
Чазали издал боевой клич, пришпорил коня и с поднятой кривой саблей бросился вперед, упал, но тут же снова вскочил в седло. Раздался чей-то вопль, и из-за деревьев, спотыкаясь, вышел котузен с разорванной грудью, из которой хлестала кровь, вдоль тела бессильно болталась оторванная рука.
В умирающем свете дня лучники противника прятались за высоким завалом из стволов елей.
Чазали еще раз что-то крикнул и развернул лошадь спиной к дороге; от Очена исходили красные змеиные языки пламени, и от соприкосновения с ними уваги гибли, вспыхивая наводящим ужас огнем.
А затем они сошлись — омерзительные колдовские существа Рхыфамуна и не испугавшиеся их котузены, и вазирю пришлось отказаться от колдовского огня.
Меч Брахта переливался в магическом свете; керниец крушил и колол. Вороной храпел и бил противника копытами. Катя орудовала саблей с не меньшим проворством, успевая при этом управлять своей не подготовленной к бою лошадью. Клинки и копыта крушили плоть, из ревущих серых теней брызгала кровь, но они, словно не замечая этого, вновь и вновь набрасывались на котузенов как бешеные волки. Для них боль будто не существовала вовсе, ими двигало колдовство Рхыфамуна.
Там, где Каландрилл с трудом удерживал словно взбесившегося гнедого, уваги прорубили небольшую тропу среди котузенов. Каландрилл замахнулся мечом, но вдруг услышал окрик Очена:
— Нет, ради Хоруля! Не забывай, а то умрешь!
Каландрилл вспомнил, спрятал меч в ножны и вытащил кортик, воткнул его в оскаленную морду, но увагу, не обращая внимания на зияющую рану, вновь набросился на Каландрилла. Юноша ударил еще раз — безрезультатно — увагу с такой силой набросился на мерина, что тот едва не упал. Каландрилл на мгновение увидел черные доспехи и меч, пролетевший мимо него и вспоровший грудь нападавшего. Затем невероятно мощные руки схватили его за запястье и выдернули из седла падающего мерина. Каландрилл почувствовал сильный удар в висок. Мерин навалился на него всем своим весом, в глазах Каландрилла вспыхнул огонь, ему показалось, он закричал. Смутно он чувствовал, что кто-то вытащил его из-под лошади.
Стычка была короткой. Тенсаев, хотя и поддержанных увагами, было слишком мало, чтобы взять верх над котузенами Чазали. Доспехи врагов были примитивными, составленными из разных кусочков, отобранными у жертв. Да и оружие было под стать. Они больше привыкли охотиться на беззащитных крестьян, чем на подготовленных воинов, и долго не могли выдержать. Котузены заняли оборонительные позиции, затем соскочили с лошадей и углубились в лес. Те из разбойников, что не успели убежать, были разрублены на кусочки. Одиннадцать человек Чазали погибли, пять лошадей пали, пятерых тенсаев удалось захватить живьем, четверым по приказанию Чазали перерезали глотки, пятого привели к Очену и бросили на колени перед вазирем.
Катя и Брахт с обнаженными мечами протолкнулись через окружавших колдуна котузенов. В глазах их сверкали злость и ужас.
— Каландрилл в плену. — Брахт стер кровь с меча и приставил кончик его к щеке тенсая. — Куда? Скажешь сам, или мне выколоть тебе глаза?
Воины джессеритов одобрительно гудели. Бандит застонал. Из раны на лбу и на плече капала кровь. Теперь она закапала и из щеки. В воздухе запахло мочой.
— Куда?
— Постой! — воскликнул Очен. — Это можно сделать проще.
— Я вижу только одну возможность: вырезать из него ответы мечом, — огрызнулся Брахт.
— Поверь мне, — настаивал вазирь, — убери клинок.
Керниец с мгновение смотрел на него. Катя сказала:
— А Ценнайра, где Ценнайра?
— Погодите! — В голосе Очена зазвучали стальные нотки. Он жестом приказал им отойти. Брахт с неохотой сунул меч в ножны, но не убрал руку с эфеса. — Я выведаю у него все. Ему ничего не утаить.
Он кивнул Чазали, тот схватил тенсая за распущенные волосы и дернул голову назад. Очен взял тенсая за подбородок и посмотрел бандиту прямо в глаза. Из них, смешиваясь с кровью, потекли слезы. Колдун буравил пленника взглядом.
Маг заговорил едва слышно, и с каждым словом в воздухе крепчал запах миндаля. Свободной рукой Очен рисовал в воздухе тайные знамения, и тело тенсая вдруг обмякло, полные ужаса глаза стали пустыми и уставились в никуда, и он заговорил:
— Когда мы его увидели, то хотели отобрать лошадь и доспехи… Но не смогли… он сильный… как вазирь… даже сильнее… как вазирь-нарумасу.
Пленника передернуло, на губах его выступила пена. Очен провел рукой по его лицу, запах миндаля усилился.
— В нем сила… Он убил очень многих из нас, мы не могли бежать… мы подчинились ему… Он сделал увагов и поставил перед нами цель: остановить его преследователей, троих — чужеземцев, не джессеритов… женщину и двоих мужчин из земель, лежащих по ту сторону… Он нарисовал их лица в головах увагов… Мы не можем ослушаться. Уваги убьют нас, если мы… Мы не можем… Только подчиняться…
— Куда? — снова потребовал Брахт. — Куда они увели Каландрилла?
Тенсай, которого Чазали по-прежнему держал за волосы, попробовал отрицательно мотнуть головой; жилы на шее у него напряглись, вены бились, по щекам текли слезы вперемешку с кровью. На губах выступила пена.
— Не знаю… Уваги подчиняются ему… только ему.
— Большего он не знает, — сказал Очен.
— Где их лагерь? — спросил Брахт, глядя на вазиря — Они наверняка отведут Каландрилла к себе.
«Если он еще жив» — эта фраза словно повисла в воздухе.
Очен еще раз повел рукой, и тенсай забормотал:
— У нас больше нет лагеря… Мы скачем вслед за вами. Увагам приказано захватить вас… тебя… кернийца… светловолосую женщину… Одного достаточно. Он сказал… неважно кого… Это вас остановит.
— Большего он не знает, — повторил Очен, потом взглянул на Чазали и кивнул; киривашен вытащил нож и перерезал тенсаю глотку.
— Ахрд! — Брахт пнул извивающееся тело и с горечью в голосе крикнул: — По коням! За ними!
— Мы их не поймаем. — Очен обвел рукой чернеющие лес и небо: — Леса здесь слишком густые, спускается ночь.
— Я не брошу Каландрилла! — Брахт побежал к коню. — Надо будет — поскачу один. Катя, ты со мной?
— Подожди, — сказала девушка и твердо взяла кернийца за руку. В глазах ее стояло беспокойство и сомнение. — Сначала дай сказать.
— Сказать? — Брахт вырвал руку и вставил ногу в стремя. — Каландрилла взяли в плен, и если нас не трое, Рхыфамун победил. Он завоюет мир для своего хозяина. Надо скакать вперед — и да проклянет Ахрд увагов!
— Стой! — Катя крепко схватила его за плечи и заставила вытащить ногу из стремени: жеребец заржал, нетерпеливо затопал копытами и обнажил желтые зубы. Катя развернула Брахта и ткнула рукой в джессеритов. — Они знают лес лучше нас, а Очен лучше нас знает увагов. Сперва выслушай, потом решим.
Брахт с мгновение хмуро смотрел в серые глаза, но Катя спокойно выдержала его взгляд. Керниец недовольно кивнул. Катя отпустила кернийца и обратилась к Очену и Чазали:
— Что вы посоветуете?
Лицо, скрытое под стальной вуалью, повернулось к вазирю, уступая ему право говорить первым. Очен погладил крашеными ногтями бороду. В уходящем свете дня лицо его казалось обеспокоенным.
— Если попробую отыскать его при помощи магии, — заявил он, — я его убью.
— Это мы знаем, — резко сказал Брахт. — Посему надо скакать за ним.
— По этим лесам трудно скакать на лошади, — возразил Очен, — К тому же приближается ночь. Погоня невозможна. Ради Хоруля, друг мой, неужели ты думаешь, я бы сам не поскакал, если бы у нас был хоть малейший шанс?
— Ты хочешь сказать, мы его потеряли? — Брахт замотал головой. Катя взяла его за руку. — Хочешь сказать, мы ничего не можем сделать? — с напором продолжал керниец.
— То, что я должен сказать, страшно, — ответил Очен. — Страшно для вас и в равной степени для меня. Слушайте. У ваги захватили Каландрилла, вполне возможно, он уже мертв…
— Нет! — резко выкрикнул Брахт.
— Если только, — продолжал Очен, — Рхыфамун не захочет позлорадствовать.
— А он любит этим заниматься, — пробормотала Катя, и искорка надежды засверкала у нее в глазах. — Так было в Альдарине, так было, когда он вселился в Морраха…
— Сия гордыня — его слабость, — заявил Очен. — Будем надеяться, он захочет позлорадствовать.
— Позлорадствовать? — Брахт сделал шаг в сторону вазиря.
Чазали тут же взял колдуна под свою защиту, но Очен, подняв руку, остановил его.
— Это единственный шанс Каландрилла, — продолжал вазирь, — и наша единственная надежда, если только…
Он, нахмурившись, замолчал; по напряженному лицу было видно, что он размышляет.
— Если только?.. — переспросил Брахт.
— Я успел научить его кое-какому колдовству, — сказал Очен. — К тому же у него есть меч. Меч с ним?
Брахт резко развернулся и, не церемонясь, оттолкнул мечом котузена, направляясь к лошади Каландрилла. Сзади него раздался голос Чазали:
— Меч Каландрилла! Его меч с ним? Ищите.
— Я видел, как Каландрилла забрал с собой увагу, — сказал один из воинов, — и тогда меч был с ним. Я проткнул это существо, когда Каландрилл отбил его удар.
Другой добавил:
— Мерин его упал, но меч, кажется, был с ним.
Брахт пробормотал:
— Меча я не вижу.
— Тогда у нас есть надежда, — кивнул Очен. — Я успел его предупредить.
— О чем? Чтобы он не пользовался мечом? — Брахт в отчаянии махнул рукой. — И ты называешь это надеждой?
— Мечом он уничтожит увагов, но покончит с собой, — медленно сказал Очен. — Рхыфамун очень хитер и с каждый днем становится все сильнее. Он только и думает о том, как бы провести нас, но… Каландрилл не дурак. Если он вспомнит то, чему я его учил, все то, что я рассказывал ему про эти создания, то у нас еще есть шанс.
Он замолчал и кивнул, будто соглашаясь сам с собой.
— Может, объяснишься? — воскликнул Брахт.
Колдун еще раз кивнул.
— Хорошо, — пробормотал он. — Вот подумай: если меч еще у Каландрилла и если он в состоянии здраво мыслить, то понимает, что может взять верх над увагами. — Старец поднял руку, не давая Брахту возможности возразить. — Помолчи, выслушай. Он также знает, что если воспользуется клинком, то уничтожит себя.
— Следовательно, Рхыфамуну остается пожертвовать своими созданиями, — пробормотал Брахт, — а мне кажется, он не очень ими дорожит. Ему лишь нужно бросить одного из них на меч Каландрилла.
— Если только он не пожелает позлорадствовать. А это означает время, — вставила Катя.
— Истинно, — энергично закивал Очен, — если только он не пожелает позлорадствовать. Это может сыграть с ним злую шутку.
— Я не понимаю, — сказал Брахт. — Даже если ты прав и уваги еще не убили Каландрилла, он же все равно в их руках. А стоит ему попытаться защитить себя, как он умрет. И поскольку мы за ним идти не можем, то у Рхыфамуна сколько угодно времени на злорадство. Потом он все равно его убьет. Так что я требую, чтобы мы отправились за Каландриллом немедленно.
— Боюсь, — возразил Очен, — если уваги услышат нас — а они наверняка услышат, — то враг наш откажется от удовольствия и прикажет им незамедлительно убить Каландрилла.
— Ахрд! — Брахт с силой ударил себя кулаком по бедру. — Ты хочешь сказать, что мы проиграли в любом случае?
— Нет. — Очен покачал головой, и в голосе его прозвучала уверенность. — Я говорю: у нас есть шанс. У Каландрилла есть шанс. А может, и два.
Катя попросила разъяснений. Очен кивнул.
— Хорошо, но прежде, — он повернулся к киривашену, — Чазали, позаботься о погибших, разожги костер, нам придется здесь задержаться. Я займусь погребением, как только освобожусь. — Киривашен кивнул и отдал несколько приказаний. По его лицу было видно, что он заинтригован не менее Брахта и Кати. Очен продолжал: — Итак, я утверждаю, что если меч еще у Каландрилла и он в состоянии здраво мыслить, то может выжить. Рхыфамуну, если он захочет позлорадствовать, придется путешествовать по эфиру, а в этом измерении я могу его задержать. Вазирь-нарумасу знают о присутствии Каландрилла, и, возможно, они мне помогут. Все вместе мы сможем задержать Рхыфамуна и дать Каландриллу время.
— Но ведь он все равно будет в руках увагов! — сердито буркнул Брахт. — А им приказано его убить.
Катя коснулась руки кернийца, призывая его к терпению.
— Ты говорил о двух шансах, — напомнила она старику.
— Истинно, — согласился Очен. — Вы говорите, Ценнайры нет?
— Ценнайры? — с удивлением переспросил Брахт.
— Да, -сказал Очен.
— Лошадь ее здесь. — Катя ткнула пальцем в сторону перепуганных лошадей, стоявших посреди дороги. — Но где она сама? Я ее не видела.
— Видимо, ее увели с собой уваги, — предположил Брахт, — и убили. Надо поискать ее среди деревьев. — Он нахмурился. — Жаль, она начала мне нравиться. Мужественная девушка.
— Без сомнения, — произнес Очен и обратился к Чазали: — Пусть поищут Ценнайру.
Киривашен отдал новые приказания. Брахт сказал:
— Мы только и делаем, что говорим и собираем трупы. Когда мы начнем действовать?
— Когда я буду знать, что делать, — отрезал Очен. — Это будет скоро, но пока я прошу терпения.
Керниец покачал головой и посмотрел на Катю.
— Мне это не нравится, — заявил он. — Может, поскачем за Каландриллом?
— И тем ускорим его смерть? — возразила она. — Нет, Брахт, подожди. Это не Куан-на'Фор. Здесь не все так просто. Рхыфамун стал сильнее, Фарн тоже. Нам надо слушать Очена.
— Но он призывает нас к бездействию, — прорычал Брахт. — Он говорит, что мы должны бросить Каландрилла на произвол судьбы. Я хочу действовать.
— И все же, — твердо проговорила Катя, — подожди. Спору их положил конец Чазали.
— Ценнайры нет среди мертвых, — заявил киривашен. — Тела ее мы не нашли ни на дороге, ни среди деревьев.
— Значит, она жива, — улыбнулся Очен, — а это хорошо.
— Что ты имеешь в виду? — спросил Брахт. — Я рад, если Ценнайра жива, хотя и сомневаюсь в этом. Скорее всего, они оттащили ее в лес, и где-то там мы найдем ее тело.
— Думаю, что нет, — возразил Очен. — На твоем месте я бы молился твоему лесному богу о том, чтобы он даровал ей жизнь.
— Я тебя не понимаю, — сказал керниец.
— Я тоже, — поддержала его Катя.
— Мне некогда объяснять, — отмахнулся Очен. — Доверьтесь мне и Ценнайре.
— Ценнайре? Ахрд! — Брахт развернулся и направился к жеребцу. — Загадки, загадки и загадки, а Каландрилл тем временем один на один с Рхыфамуном. Я скачу вперед.
— Нет, стой! — воскликнул Очен и сделал жест Чазали.
Киривашен встал между Брахтом и жеребцом. Огромное животное, прижав уши и дико поводя глазами, било копытом. Чазали, хоть и опасался его, был явно намерен помешать Брахту вскочить в седло. Оба положили руку на эфес меча.
Очен посмотрел на Катю и сказал:
— Ради Хоруля, ради Молодых богов, ради Каландрилла, доверьтесь мне.
Вануйка на мгновение задержала на нем взгляд, затем подошла к кернийцу и киривашену.
— Я ему верю. — Она посмотрела Брахту в глаза. — Мне самой все это не нравится, но я не вижу другого выхода.
— Ты предлагаешь сидеть сложа руки? — В голосе кернийца зазвучало недоумение. — Пока Каландрилла там убивают?
— Подумай, Брахт, — настаивала Катя. — В темноте мы наделаем много шума в лесу и сами предупредим их о своем приближении. Уваги поймут, что у них больше нет времени. Боюсь, что тем самым мы обречем Каландрилла на верную смерть. Я люблю его не меньше тебя, но пока мы ничем не можем ему помочь. У Очена же есть колдовство. И боюсь, это — наша единственная и наиглавнейшая надежда. Доверимся ему и его таланту.
— Ты права, — согласился Брахт. — Но что это он такое говорит про Ценнайру? При чем здесь она?
— Я не знаю, — Катя пожала плечами, — спроси у него.
Ночь выдалась темной. Ущербная луна еще не всплыла на небосвод. Облака непреодолимой преградой отделили землю от бесстрастных звезд. Лицо Брахта оставалось в тени, голубые глаза его были полуприкрыты, губы плотно поджаты — он готовился к бою. С мгновение он смотрел на Катю, затем вздохнул, и плечи его опустились, а правая рука соскользнула с эфеса меча.
— Как скажешь.
Катя кивнула и блеснула белозубой улыбкой. Чазали с облегчением вздохнул у нее за спиной.
Очен, сидя на корточках, смотрел пустым взглядом в огонь. Руки его были спрятаны в широких рукавах халата, тело напряглось. Он словно окаменел. Только губы шевелились, и из горла доносились странные гортанные звуки. В ноздри им ударил запах миндаля.
Брахт выругался. Катя положила ему руку на плечо, Чазали с откинутой вуалью подошел и встал рядом.
— Очен — великий колдун, — пробормотал он. — Скоро он станет вазирь-нарумасу. Госпожа Катя права, доверься ему, ибо если кто и может помочь Каландриллу, то это он.
— А Ценнайра? — спросил Брахт. — При чем здесь Ценнайра? Она-то чем может помочь?
— Я не знаю, — ответил Чазали. — Но если Очен так говорит, значит, он прав.
Керниец с силой выдохнул через стиснутые зубы.
— И почему мир такой сложный? Честная схватка на мечах, на лошадях — это я понимаю. Но зачем пользоваться колдовством? — Он махнул рукой в сторону вазиря и поднял лицо к темному, покрытому тучами небу. — Для меня это загадка.
— Для меня тоже, — сказал Чазали. — Будь моя воля, все было бы так, как хочешь ты: воин против воина в честной схватке. Так было бы лучше. Но на самом деле все иначе. Магия живет в нашем мире, и надо привыкать к ней. Доверься Очену, друг мой, ибо он способен сделать то, что не под силу нашим клинкам.
— В любом случае у меня нет выбора, — пробормотал Брахт, глядя на вазиря. А маг был настолько неподвижен, что казалось, дух его уже витает где-то в другом месте.
Ценнайра почуяла засаду одновременно с Оченом. Она многое узнала из разговоров Брахта и Кати и потому незаметно для всех пользовалась своими сверхъестественными возможностями, дабы побеспокоиться о безопасности колонны. Она сразу заметила, что лес смолк. Ровный перестук копыт, позвякивание доспехов, всхрапывание лошадей, голоса воинов — все это присутствовало. Но птицы и лесные обитатели смолкли. Одновременно с криком Очена и вспышкой его магии полетели стрелы и заметались тени увагов. Ценнайра тоже закричала, предупреждая об опасности, но ее никто не услышал. А может быть, крик ее был воспринят как стон ужаса. Затем началась страшная неразбериха, и она дралась за себя как могла.
Лошадь ее метнулась в сторону от невиданных созданий, которые выскочили из тени, и в следующее мгновение Ценнайра вылетела из седла и оказалась в грязи посреди дороги. Вокруг нее шла битва.
Ценнайра поднялась, не совсем понимая, что происходит, однако страха она не чувствовала. Заметив, что серые полулюди несутся к Каландриллу, она не раздумывая бросилась в том же направлении, пробиваясь сквозь дерущуюся толпу и уворачиваясь от мечей. Перед ней вдруг вырос тенсай — человек, а не оборотень, — и Ценнайра выхватила кинжал. Увернувшись от удара, как ее учила Катя, она с силой воткнула клинок в живот противнику. Тот застонал и повалился лицом вперед. Ценнайра же, выдернув из него кинжал, сразу забыла о нем, думая лишь о том, как добраться до Каландрилла прежде, чем его убьют уваги.
Один особенно страшный был уже близок к юноше; он тянул к нему лапы, а Каландрилл по окрику Очена опустил меч. Ценнайра воткнула кинжал зверю в спину меж лопаток. Тот зарычал и резко повернулся к ней. Она схватила его за запястье, вывернула ему кисть и вывала руку из плеча. Увагу только хрюкнул и ударил ее другой лапой, не обращая внимания на потерю конечности и Ценнайра отлетела и оказалась меж копыт лошадей и ног дерущихся и кричащих людей. На четвереньках она поползла в безопасное место, а когда поднялась, гнедой уже лежал на ноге Каландрилла. Тут же к нему подлетел увагу и выдернул юношу из седла.
Ценнайра бросилась к Каландриллу, но магические существа уже неслись с ним по лесу. Она бросилась за ними… За ним.
Они мчались в сторону леса. На опушке Ценнайра остановилась, соображая, что делать. Эти творения колдовства запросто могут растерзать ее. Она ничуть не сомневалась, что они смогут разорвать ее на кусочки и обречь на вечные страдания.
Она была в нерешительности. Но какое-то чувство, более сильное, чем то, коим наделило ее колдовство, подгоняло ее, заставляло бежать за Каландриллом. Может, это воля Аномиуса, жаждущего заполучить «Заветную книгу»? Может, она страшится гнева Молодых богов или же просто боится ярости колдуна, когда тот узнает, что Каландрилла захватили в плен и убили, а она даже не попыталась его спасти?
Нет!
Ни о чем таком она и не думала. В то мгновение главным было лишь то, что Каландрилла взяли в плен и его надо выручать.
Ценнайра остановилась на мгновение, чтобы прислушаться к хрусту сучьев, к топоту бегущих ног увагов, уносивших пленника. Она чувствовала кислый запах разложения и пота и всматривалась в лес, видя все как днем.
Она снова бросилась вперед.
Мягкий слой хвои и сухой травы покрывал землю; густые заросли ежевики кололи Ценнайру, папоротник лопался у нее под ногами, низкие толстые ветви цепляли ее. Она подныривала под них, ломала, не обращая внимания на мелкие веточки, царапавшие ей лицо. Ценнайра бежала, огибая огромные стволы елей, кедра и лиственниц; она преследовала увагов по их вони, накладывавшейся на запах хвои и перепуганных оленей, кроликов и кабанов, бежавших от оккультных творений. Во всем этом смешении запахов лишь один был живой — запах Каландрилла. Она бежала за ним, понимая, что пока чувствует его, Каландрилл еще жив. Уваги не убили его, но, по непонятным для нее причинам, уносили куда-то все дальше и дальше. Ее не интересовало почему самое главное — что он жив.
Этого для нее было достаточно; она мчалась вперед.
А затем остановилась: звуки впереди смолкли.
Прислушиваясь, Ценнайра осторожно пошла вперед, глядя, куда ставит ногу, обходя ямы и рытвины. Подкравшись к вонючим существам, она вжалась в ствол ели, прячась в тени.
Взору ее открылась поляна, поросшая густой травой. Несмотря на тьму, царившую тут, Ценнайра все видела. Окруженная огромными елями, поляна напомнила ей о Кандахаре, где алтарь возводился в центре высоких каменных колонн. Здесь алтаря не было, как не было и бога, если не считать Фарна. Здесь были только уваги.
И Каландрилл — жертва, стоявшая в окружении существ, породить кои мог только тот, кто служил Безумному богу.
Ценнайра потянулась к ножу, но сообразила, что потеряла его по дороге. Она не особенно расстроилась: у нее есть другое, более мощное оружие. Ценнайра бесшумно подошла к самой границе поляны и замерла в тени деревьев. Она пока не понимала, что происходит и что ей делать.
Когда Каландрилл открыл глаза и в темноте увидел быстро скользящие тени, то подумал, что опять путешествует в эфире. Но, почувствовав боль, осознал, что он в материальном мире, состоящем из тьмы и деревьев, нависающих сучьев и облачного безлунного неба. В голове у него стучал молот, кровь пульсировала в ноге — какой, он и сам не знал, — руки и ноги были скованы словно наручниками и кандалами. В ноздри ему бил тошнотворный запах гниющей от долгого лежания на солнце мертвой плоти. Он вдруг все сразу вспомнил и едва не вскрикнул.
Его несут уваги, они уносят его в лес.
Каландрилл с трудом переборол начинающуюся панику и попытался хотя бы чуть-чуть успокоить бешеный перестук сердца и разобраться в своем положении.
А оно было плачевным. Четверо увагов тащили его так небрежно, словно речь шла о самом обыкновенном мешке, но скорость, с коей они мчались по узким тропинкам, на которых не смогла бы развернуться и лошадь, воистину ужасала. Руки, державшие его, походили на стальные клещи, он даже не мог пошевелиться. Существа перепрыгивали через кустарники и лежавшие на земле деревья или просто разрезали их. Зубы Каландрилла стучали, голова болталась из стороны в сторону. В этой бешеной скачке он запросто мог сломать себе шею или разбить голову о пень. Меч, все еще висевший у него на поясе, оказался совершенно бесполезен.
И все же главное — он жив.
Странные существа могли убить его еще на дороге или сразу в лесу. И все-таки он жив. И Каландрилл жадно уцепился за эту соломинку.
Куда они его несут, он не представлял. Лишь понимал, что его тащат все глубже и глубже в лес, с каждым скачком этих существ он оказывался все дальше от своих товарищей, от Очена, от Чазали и котузенов. Каландрилл почувствовал себя совершенно одиноким и беззащитным. А может, он нужен увагам для некоего жертвоприношения? Может, его ждет медленная и мучительная смерть? Он никак не мог понять, почему уваги не отобрали у него меч. И вдруг его озарило, словно молния осветила темноту: скорее всего, они не могут к нему притронуться — благословение Деры сделало клинок неприкасаемым для таких колдовских существ, как уваги. Поможет ли это ему? Каландрилл вспомнил, о чем предупреждал его Очен, и подумал, что, если дело дойдет до худшего и у него появится шанс, он уничтожит их своим мечом. При этом, конечно, умрет и он сам, но такая смерть будет легче, быстрее и менее болезненна, чем та, кою ему уготовили эти существа. Но если он отважится на сие, то…
…Их путешествие на этом и закончится!
Трое. Все говорили им о троих, неизменно о троих. Именно так: Катя, Брахт и он, трое отважных, посвятивших себя борьбе с Рхыфамуном и его пагубными замыслами. Стоит одному из них исчезнуть, как все будет потеряно. Каландриллу стало невыносимо грустно, но не потому, что жизнь его подошла к концу — к этому он, в общем и целом, был готов с самого начала их испытания, хотя и не жаждал смерти, — а потому, что после стольких мучений все их усилия оканчивались ничем. Рхыфамун взял верх. Каландрилла обуяла такая праведная и горячая злость, что он тут же забыл о грусти и решил продать свою жизнь как можно дороже.
Вдруг он сообразил, что тьма у него над головой приобрела иной оттенок. Они остановились, и его грубо бросили на землю; нога, на которую повалилась лошадь, ныла. Он прорычал полуругательство-полумолитву и медленно поднялся, при этом рука его инстинктивно опустилась на эфес меча.
Клинок с шуршанием выскользнул из ножен. Прищурившись, Каландрилл пытался разглядеть, что творится в темноте.
Когда глаза его привыкли, он увидел, что стоит в кругу семерых увагов. За спиной у них вздымались огромные, высокие будто колонны, сосны. Уваги ждали, словно кто-то, кого он не видел, сдерживал их. Колдовские твари рассматривали Каландрилла, тяжело дыша, как волки или бешеные собаки. Они и на самом деле представляли собой отвратительную помесь человека и волка, порожденную кошмаром. Они казались меньше джессеритов, коими когда-то были, ибо ноги их странным образом изогнулись, словно кости и суставы изменили форму; массивные плечи их были приподняты, из них торчали неестественно длинные руки, заканчивавшиеся пальцами с когтями. Под кожей перекатывались узловатые мышцы. Порванные доспехи и кольчуги висели лохмотьями, как ошметки погребальных одежд, как напоминание о том, что когда-то давным-давно они были людьми. Пучки серых жестких густых волос торчали из мертвенно-белого черепа, черты лица исказились настолько, что скорее походили на морды животных. Брови низко нависали над глазами, лоб был скошен, глубоко посаженные глаза горели красным нечестивым огнем. Широкие ноздри раздувались над выступающими далеко вперед челюстями, губы обнажали огромные, острые, как кинжалы, клыки. Слюна ручьями текла из открытой пасти. У одного рука была сломана между запястьем и локтем, но ему это явно не доставляло никаких хлопот; у другого из щеки торчал кинжал.
Уваги напоминали Каландриллу стаю волков. Хотя нет! Он вдруг совершенно некстати вспомнил, что, как говорит Брахт, волки на человека не нападают. Значит, они, скорее, стая бешеных собак — огромных, злобных, заколдованных собак, единственной целью которых является охота. Но вот теперь они чего-то ждут… Чего? Приказа, чтобы разорвать его на куски? Окрика своего хозяина?
Точно, они дожидаются своего создателя.
Каландрилл, держа меч на изготовку, медленно повернулся, и по мере того, как он разворачивался, они отшатывались от него, держась подальше от меча. Каландрилл дышал глубоко и прерывисто. Он был вынужден признать, что ужас обуял все его существо. Уваги ждали, возможно, в них еще оставалось что-то человеческое под их обезображенной внешностью, что-то, что заставляло их опасаться меча. Неужели они еще страшатся смерти? Может, у него еще есть шанс?
— Так вы боитесь?
Он сделал выпад в сторону ближайшего чудища — оно отскочило, и весь круг подвинулся, чтобы он оставался в центре, но так, чтобы меч ни до кого не доставал.
— Значит, вы боитесь моего меча? Вы знаете, что он может с вами сделать?
Уваги глухо зарычали, отступая и глядя на него ужасными красными глазами, горевшими, как угли, в адской темноте. Каландрилл приободрился и прыгнул вперед, Размахивая клинком, но так, чтобы не никого ранить.
Чудища снова отступили, но он по-прежнему оставался в центре круга. Что будет, если он и впрямь набросится на них? Каландрилл высоко поднял меч, симулируя атаку.
И вдруг один из них заговорил, зарокотал, зарычал как собака, и слова выскакивали из его вонючей, обезображенной пасти, как слюна:
— Напади — и ты умрешь. Мы умрем, но и ты тоже. Здесь командует наш хозяин. Жди.
Для вящей убедительности существо резко рубануло воздух когтистой лапой. Каландрилл отступил, он еще не был готов пожертвовать собой. Пока он жив, и, следовательно, у него есть надежда. А вдруг товарищи придут ему на помощь? Вдруг им все-таки удастся отыскать его в этом лесу? Или лучники Чазали обрушат на увагов град стрел? Кто знает? Вдруг Брахт, Катя и все оставшиеся в живых котузены отобьют его у этих зверолюдей? Да и Очен может помочь ему колдовством…
Но Каландрилл тут же отогнал от себя тщетные надежды, вспомнив, что сделала магия Очена с подобными существами. Он вспомнил, что магия, будучи применена против этих существ, убьет и его. К тому же в битве он видел, что обыкновенный клинок приносит увагам мало вреда. Да и тропинка, по которой они принесли его сюда, слишком узка, чтобы ее могли найти люди, а лес слишком дремуч.
Он оказался в ловушке.
Каландрилл опустил меч, дожидаясь сам не зная чего.
Стоять так в окружении полулюдей-полуживотных было жутко, и он начал успокаивать себя психическими упражнениями, которым научил его Очен. Так что там сказал этот увагу? «Здесь командует наш хозяин. Жди». А хозяин их, без сомнения, Рхыфамун. Но почему колдун не приказал убить его?
Скорее всего, потому, что уготовил ему судьбу более тяжелую, чем простая смерть. Каландрилл вспомнил о той силе, что волокла его через эфир, о диком страхе, овладевшем его душой, когда она оказалась совсем рядом с Фарном. Вот судьба куда как более страшная, чем смерть, — «жить» вечно, под гнетом Безумного бога. Во рту у Каландрилла пересохло, по телу пробежала дрожь.
Он отчаянно пытался взять себя в руки и едва слышно, как шуршание листвы, произносил заклятия, кои должны были оградить его душу и не позволить никому украсть ее, кои уберегли бы ее от колдовского нападения.
Увагу, который только что говорил с ним, вдруг окаменел: плечи его выпрямились, отвратительная морда поднялась к небу, затянутому облаками, и он издал вопль. Когтистые лапы сжимались и разжимались, тело вдруг забилось в конвульсиях и начало изменять свой вид. Зверь стал превращаться в воина-джессерита. Стальная вуаль была отброшена с его лица, смотревшего на Каландрилла со злорадной усмешкой.
Каландрилл почувствовал запах миндаля, который забил собой вонь, исходившую от мерзких существ. Монстр все больше и больше превращался в джессерита.
Каландрилл напрягся, перенося вес на здоровую ногу и держа меч на изготовку. Он уже понял, он уже знал, что — кто — вселился в увагу.
Рхыфамун сухо рассмеялся и сказал:
— В хорошенький же ты влетел переплет. Воспользуйся мечом, и ты умрешь. И я выйду победителем. А не воспользуйся ты им, и мои киски выдерут из тебя одну за другой все конечности. Ты знаешь, на что они способны. Такой смерти ты хочешь? Впрочем, это неважно. Главное, что я победил. Победа и «Заветная книга» за мной, а следовательно, и весь мир. Дай мне только пробудить Фарна, и тебе уготованы страдания, кои ты себе и представить не можешь.
Колдун расхохотался. Или увагу? Они оба лишь временно занимали это тело. Каландрилл зарычал совсем как бешеные оборотни. Ненависть и ярость напрочь вытеснили из него страх и грусть.
— Что ты предпочтешь? — продолжал Рхыфамун. — Одна из смертей, о коих я говорю, видимо, наступит быстрее, чем другая, но в любом случае путешествию вашему конец. В уединенном местечке, где труп твой даже никто не найдет. Горько тебе, Каландрилл ден Каринф? Понимаешь теперь, каким глупцом ты был, когда воспротивился мне и пробуждению Фарна?
— Нет! — воскликнул Каландрилл.

Предыдущая страница 11 Следующая страница


Дикая магия 12

Это был и вызов и отрицание одновременно. Но в ответ — лишь насмешливый хохот. Облаченный в доспехи джессерит пожал плечами, а с ним и вмещавший его в себя увагу.
— Нет? Как это нет? А что тебе остается, кроме смерти? Тебе остается только умереть с сознанием того, что делу вашему пришел конец, а я победил. Со временем твои союзники тоже умрут — и керниец, и вануйка, и выскочка-колдун, вызвавшийся помогать вам. Все они умрут, а я пробужу моего господина и буду стоять подле его правой руки. А ты? Твое тело сгниет здесь, разрубленное твоим собственным мечом или разорванное моими слугами, а дух твой будет терзаться страданиями, кои ты и представить себе не можешь. Пока, по крайней мере, ибо очень скоро ты познаешь их сполна. — Вновь раздался леденящий кровь презрительный хохот. — Ну, и чем же тебя наградила твоя богинька? Этот меч — твое проклятие. От него ты и умрешь.
— Если прежде не разрублю тебя, — прорычал Каландрилл. — Что тогда, колдун? Дера придала моему клинку священную силу, и стоит мне проткнуть им тело, в кое ты забрался, как душонке твоей придется плохо.
Увагу, который был теперь Рхыфамуном в форме джессерита, расхохотался, забрызгав слюной лицо Каландрилла. Каландрилл ждал.
— Ты брал уроки колдовства? У того самого колдуна, который тебе уже однажды помог? Мой дух, говоришь? Надеешься причинить мне вред в эфире? Ты слишком много о себе возомнил, мальчишка! Неужели полагаешь, что несколько уроков и миллионная доля того, что я собирал в течение веков, помогут тебе? Я повторяю — нет. Ударь — и ты покончишь с собой.
Каландрилл лихорадочно вспоминал все, чему учил его Очен. Ему нужно было выиграть время, потому вслух он сказал, хотя и сам не верил в то, что говорит:
— Твой дух влез в созданное тобой существо. Ты растворился в нем. Посему если я ударю, то ударю по тебе. И что тогда, Рхыфамун? Или ты считаешь себя более великим, чем Молодые боги?
— Именно. Я более великий, — произнесло существо с обескураживающей уверенностью. — Еще до того, как удар твой достигнет цели, меня уже здесь не будет, и клинок, благословленный твоей омерзительной богиней, разрубит лишь плод моего творения, а это будет твоим концом и концом вашего путешествия. Клянусь кровью Фарна, мальчик. Ты видел, на что способны эти существа? Ты проиграл. И всему, чего ты добился, здесь придет бесславный конец. Так что ударь — или, может, все-таки науськать их на тебя? Мне все равно.
— По-моему, ты боишься, — сказал Каландрилл.
— Боюсь? — Непотребный хохот наполнил поляну, отскакивая от деревьев. — Я боюсь? Ударь, ты, глупец.
— Получай! — выкрикнул Каландрилл и рубанул клинком по смеющемуся лицу.

Глава десятая

В этот момент Каландрилл забыл, что такое страх, настолько всепоглощающей была наполнившая его ярость. Он знал только одно: в увагу дух Рхыфамуна. Юноша неколебимо верил в Деру и ее братьев и потому надеялся, что этим ударом выбьет его из чужой оболочки. То, что тем самым он обрекал на смерть и себя, не имело значения. Самое главное — уничтожить колдуна. Даже если он не уничтожит душу Рхыфамуна, а лишь обречет ее на вечные скитания — этого уже будет достаточно. Очен и вазирь-нарумасу в Анвар-тенге отловят позже его душу в эфире. Отдать жизнь ради того, чтобы помешать колдуну осуществить свои гнусные замыслы, казалось ему невеликой жертвой.
Время словно остановилось. Два его существа — духовное и физическое словно разделились, и вот он уже наблюдает за собой как бы со стороны: клинок его опускается на череп животного, в которое вселился Рхыфамун.
В красных глазах увагу промелькнул неподдельный ужас, а в рыжевато-коричневых глазах джессерита засверкало торжество. Каландрилл чувствовал запах пота и миндаля, он слышал насмешливый хохот. Тело оборотня задрожало, дух Рхыфамуна оставил его, прежде чем меч Рхыфамуна опустился на него. Каландрилл понял, что проиграл, что едва меч коснется черепа оборотня, как сам он умрет, триумвират их распадется и миссия их не будет исполнена.
Меч со свистом разрезал воздух, неумолимый, как сама смерть. Вот он коснулся колдовской ауры — смерть Каландрилла неумолимо приближалась.
И вдруг от деревьев отделилась тень и со скоростью пущенной из лука стрелы метнулась к нему — слишком быстро, чтобы Каландрилл мог разобрать, что это было. Тень буквально выдернула увагу из-под его меча, и клинок врезался в землю, уйдя глубоко в почву. Каландрилл вложил в этот удар столько злости, что у него чуть не отвалились руки. Он выдернул меч из земли, и хохот оборвался. Теперь он слышал только вопль увагу. Кто-то, кто стоял сзади оборотня, упираясь коленкой ему в позвоночник, тянул его на себя за горло, изгибая как лук. Время возобновило свой нормальный бег, увагу все больше и больше выгибался назад, и наконец кости захрустели и позвоночник лопнул. Существо издало дикий вопль и тут же стихло. Затем Каландрилла подняли в воздух и бросили на поляну, и он сбил троих себе подобных. В то же мгновение кто-то схватил его и оттащил в тень деревьев.
Он приземлился лицом вниз и на мгновение потерял ориентацию. Пахучие еловые иглы больно кололи ему губы и щеки. Он нетвердо поднялся на руки и колени, взял меч, с трудом, пошатываясь, встал на ноги и повернулся лицом к поляне. И потерял дар речи, увидев, как умер еще один оборотень.
Ценнайра?
Неужели он спит? Откуда здесь Ценнайра?
Но это была точно Ценнайра. Как разъяренная дикая кошка, она металась по поляне со скоростью, в которую Каландрилл просто не мог поверить. Девушка подныривала под тянущиеся к ней лапы, хватала их, ломала, выдергивала из плеча, перебивала горло и с такой силой била кулаком по раскрытым пастям, что хрустели кости и огромные существа катились по земле, как ничего не весящие тряпичные куклы.
Два монстра уже не шевелились; остальные завывали от бешенства и бессилия; а тот, в которого переселился Рхыфамун, стоял с поднятыми лапами, покачиваясь. Запах миндаля все усиливался.
Каландрилл крикнул:
— Ценнайра! — И сделал шаг на поляну.
— Нет! Беги! — воскликнула девушка. — Я их сдержу.
И тут из протянутых лап существа, одержимого Рхыфамуном, вырвались ослепительные языки света, ударили Ценнайру и сбили ее с ног, и трава вокруг почернела, словно под вонючим ядом. Каландрилл с ужасом понял, что Ценнайра погибла. Но она поднялась, отвела длинные пряди волос с лица и вновь набросилась на увагу.
Каландрилл, не размышляя, поднял меч. Его единственной заботой было спасти девушку. Перед ней стояли четверо увагу, а пятый опять поднимал лапы, только теперь глаза его были направлены не на Ценнайру, а на Каландрилла.
— Ради Бураша! — закричала Ценнайра. — Спасайся, оставь меня, ради всех богов, ради самого себя!
— Не оставлю! — воскликнул Каландрилл и в этот момент был вновь ослеплен неестественно ярким светом, вырвавшимся из Рхыфамуна-увагу.
И словно топор ударил Каландрилла в грудь, словно гаррота обвила его шею. Глаза его растаяли в орбитах, члены бессильно обвисли. Он даже не знал, что упал, только видел подернутую красным темень, будто все его внутренности разорвались и тело налилось кровью. Что-то непреоборимо вытягивало его душу, как на веревке, из ослабевшего тела в эфир, дабы ввергнуть ее в страдания. Каландрилл непроизвольно начал произносить заклятия, которым научил его Очен, ограждая свою душу от оккультных сил и уже не думая о теле. Его единственной заботой было не отдать душу Рхыфамуну. Затем он сообразил, что рот его забит торфом и иголками, словно кляпом. Каландрилл задыхался, он горел, запах миндаля душил его, он знал, что умирает. Он знал, что его убили.
Затем кто-то вновь поднял его, и Каландрилл пришел в себя настолько, что понял — он в руках Ценнайры. Волосы девушки нежно касались его щеки, в руках ее чувствовалась невероятная сила. Она уносила его в глубь чаши, не обращая внимания на вопли увагов и на колдовской огонь, бушевавший в лесу.
Под ударами колдовства Рхыфамуна огромные деревья падали, наполняя ночь треском и грохотом. Ценнайра осторожно положила Каландрилла на землю и на мгновение склонилась над ним. Огромные карие глаза ее блестели от влаги, словно в них стояли слезы. Она улыбнулась и нежно коснулась его лица рукой.
— Беги. Ты должен жить. Я задержу их, насколько смогу.
Каландрилл мотнул головой и тут же скривился от боли, пронзившей ему голову.
— Я не могу, — пробормотал он, с трудом ворочая языком.
— Ты должен, — горячо сказала Ценнайра, пытаясь перекричать грохот разрушительной магии. — Иначе тебя убьют, и вы не добьетесь своего. Беги.
— Почему? — хотел спросить он, но она нежно приложила пальцы к его губам, коротко улыбнулась и сказала:
— Потому что. Не задавай вопросов, спасайся. Они сейчас будут здесь.
И исчезла, бросившись назад через пламя и падающие деревья.
Каландрилл неуклюже поднялся на ноги, все еще держа меч в руках, и оперся на него — голова его кружилась. Он глубоко вздохнул и с удивлением понял, что горло его не раздавлено. Каландрилл приподнял меч, огляделся, пытаясь сообразить, куда убежала Ценнайра. Он не бросит ее одну. Это было бы дезертирством, предательством.
Найти ее не составило труда, ибо там, где прошла она, горел огонь, воздух был полон смолистого дыма и воплей увагов. Каландрилл пошел на них. Искры опускались на кожу его доспехов и на волосы; глаза его слезились, нога ныла. Прихрамывая и спотыкаясь, он шел и шел вперед, уворачиваясь от падающих деревьев.
Каландрилл и сам не знал, как ему удалось не погибнуть в кошмаре, учиненном Рхыфамуном в лесу. Колдун, которому пришлось столкнуться с Ценнайрой и с колдовством, коему Каландрилл научился у Очена, без разбора уничтожал все подряд. Каландрилл вышел на поляну и увидел Ценнайру. Она стояла почти в центре круга, обрамленного горящими елями. У ног ее валялся мертвый оборотень, трое других подбирались к ней с разных сторон.
Четвертый — Рхыфамун, бывший одновременно и увагу и джессеритом, — стоял немного поодаль. От него несло миндалем, губы его шевелились, произнося колдовские слова, которые вызывали новые вспышки огня. Увагу, вместилище Рхыфамуна, визжал, и из губ его сочилась пена.
Затем вдруг наступила тишина, словно мир перестал вращаться. Пламя, пожиравшее лес, вдруг зашипело и погасло; речитатив Рхыфамуна смолк; завывание увагов прекратилось.
Мягкий яркий свет, как сияние поднимающегося над горизонтом в середине лета солнца, как чистый прекрасный закат, озарил небо над поляной и колпаком накрыл собой ели и траву. Запах миндаля стал мягче и приятнее и забил собой едкую вонь дыма. Из обезображенной пасти увагу; одержимого Рхыфамуном, сорвалось проклятие, существо затрепетало, джессерит выскользнул из него, и увагу стал опять просто оборотнем. Он упал на колени и передние лапы и замер с низко опущенной головой.
В ушах Каландрилла раздался беззвучный голос:
— Берегись, ложись!
И он бросился на землю, даже не подумав воспротивиться приказу, понимая той частью ума, которая была настроена на оккультный мир, что его окружила добрая аура.
Вдруг с неба к земле рванулись ослепительные языки света, они ударили увагов, и от их прикосновения оборотни взорвались.
— Нет! — закричал ослепленный Каландрилл, думая о Ценнайре.
Ужас обуял его, внутри образовалась огромная зияющая пустота.
Постепенно способность видеть вернулась к нему. Ценнайра стояла на поляне, раскачиваясь, словно под порывами сильного ветра. Одежда ее была окровавлена, волосы спутаны. Одной рукой она прикрывала глаза. Ни увагов, ни духа Рхыфамуна Каландрилл не увидел, лишь тут и там с обгоревших ветвей свисали ошметки кожи, обрывки волос и одежды. Но Ценнайра была жива.
Каландрилл поднялся и, хромая и спотыкаясь, вышел на поляну. Он сунул меч в ножны — от увагу и от колдовства ничего не осталось, если не считать обуглившейся травы в том месте, куда Рхыфамун направил первый пучок колдовского света, и обуглившихся деревьев вокруг поляны. Небо вновь нахмурилось, прячась за облаками.
Ценнайра была настолько оглушена, что и не заметила, как подошел Каландрилл. Он положил ей руку на плечо, и только тогда она вздрогнула и медленно повернулась. Увидев его, Ценнайра застонала и упала к нему на грудь; в руках ее уже не было той нечеловеческой силы, которая спасла его. Она дрожала всем телом, а Каландрилл гладил ее по волосам и лицу, воздавая неистовую хвалу небесам за то, что они оставили ей жизнь. Ценнайра посмотрела на него, в глазах ее он увидел отчаяние и ужас. По-своему истолковав это, он сказал:
— Их нет. Я не знаю, что произошло. Может, вмешался Очен, но их больше нет.
Каландрилл приподнял ее лицо за подбородок и склонился над ней в поцелуе. Она ответила ему жарко, словно давно ждала этого, со всей страстью прижимаясь к нему.
Когда наконец они отодвинулись друг от друга, все еще держась за руки, Ценнайра тихо проговорила:
— Я боялась, что ты погиб. Я думала…
Слезы засверкали у нее в глазах, и Каландрилл покачал головой.
— Я жив, — сказал он, — благодаря тебе.
— Да будут благословенны боги, — прошептала она.
— А ты? — Каландрилл обвел взглядом поляну. — Как ты выжила, когда сюда снизошла магия? Очен говорил, что сила, уничтожающая увагов, уничтожает и человека. Но, слава Дере, ты жива.
Ценнайра кивнула, глаза ее затуманились.
— Очен сказал, что колдовство убивает живущих, — пробормотала она.
— Я не понимаю, — нахмурился юноша.
— Знаю. Я тебе многое должна объяснить.
Она опять задрожала всем телом, и Каландрилл, теряясь в догадках, крепко прижал ее к себе.
— Пойдем, — предложил он, не придумав ничего лучше.
На мгновение Ценнайра заколебалась, страшась поведать ему то, чего уже нельзя было больше скрывать. Затем едва слышно с понурым видом сказала:
— Да, пойдем. Расскажем, что произошло.
Каландрилл с трудом волочил пораненную ногу, опираясь на Ценнайру. Она помогала ему перебираться через преграды, обходить кусты и заросли. Она обнимала его за талию, его рука лежала на ее плечах, и ему это приносило несказанное удовольствие. Темень перед рассветом сгустилась, и он почти ничего не различал, но Ценнайра уверенно вела его вперед.
То, что она отлично видела в темноте, удивляло Каландрилла, как и ее сила, с которой она дралась и побеждала увагу, а также то, что колдовство и магия, опустившиеся на поляну, не погубили ее вместе с оборотнями и она не поддалась магии Рхыфамуна.
«Но ведь я тоже уцелел, — думал он. — Видимо, нас спасли одни и те же заклятия. Возможно, она тоже избранница Молодых богов и они оберегают ее».
Однако Очен утверждал, что магия уничтожает не только увагов, но и все живые существа. Именно на это рассчитывал Рхыфамун. Тогда почему и как Ценнайра выстояла?
Каландрилл ощущал тепло ее руки на талии, вдыхал запах волос, чувствовал нежную кожу. Он попробовал ее сладкие губы, и все же… Что за сила позволила ей уничтожать увагов? Как она нашла его? Как выжила?
Терзаясь сомнениями, Каландрилл повернулся за ответом к Ценнайре. Лицо у нее было суровым, решительным, словно она шла на бой, а не возвращалась с победой, словно отдалась во власть року. И Каландрилл так и не задал своего вопроса, так и не развеял сомнения, которые роились у него в мозгу. Ценнайра спасла ему жизнь, спасла их дело, рискнула своей собственной жизнью ради него. Этого уже достаточно. У него не может быть сомнений в ее преданности. Он вспомнил вкус ее губ, тепло объятий и незаметно для себя ткнулся носом в ее блестящие волосы.
Ценнайра отпрянула и с беспокойством посмотрела на него. Губы ее изогнулись в короткой улыбке, и она опять отвернулась, глядя себе под ноги. Она боялась того, что будет, когда расскажет ему и его друзьям то, что уже не могла не рассказать. Может, Очен, который до сих пор не выдал ее, повлияет на них, уговорит их не… Ценнайра и сама не знала, что они предпримут. Убьют? Прогонят? Потребуют, чтобы вазирь заковал ее в колдовские кандалы? На одно короткое мгновение ей пришла в голову мысль бросить Каландрилла и бежать. Но она тут же отогнала от себя эту мысль: без посторонней помощи юноша далеко не уйдет, он заблудится в лесу, а Рхыфамун может вернуться сюда в другом обличье и убить его. Ценнайра взяла себя в руки. В худшем случае она доведет его до дороги, а там… там она подумает. Когда он окажется в безопасности, она может оставить его одного, а сама незаметно пойдет за ними до Памур-тенга, а то и до Анвар-тенга. Тут только одна незадача: все ее вещи — в седельных мешках, и если она предпочтет исчезнуть, то зеркало Аномиуса будет, конечно же, обнаружено, а с ним узнается и ее тайна. Больше того: если она пропадет, то путники причислят ее к своим врагам, и тогда вряд ли можно рассчитывать на успех. Ей не удастся выполнить задание хозяина и, следовательно, вернуть свое сердце.
Заколдованный круг мандала… Ценнайра постоянно возвращалась к одному и тому же: на чью бы сторону она ни встала, разоблачения не избежать.
Уверена она была только в одном: ей надо довести Каландрилла до его друзей, а там она решит, как лучше поступить.
Но по воле судеб или по воле того, кто распоряжался их судьбами, решение было принято за нее.
Перед самым рассветом тьма сгустилась настолько, что в двух шагах ничего не было видно. Лес стоял как зачарованный. И вдруг небо посерело, и птицы разразились хором, объявляя о подъеме солнца. Тьма рассеялась, мягкий розовый цвет, все усиливаясь и усиливаясь, перерастая в серебристый и золотистый, вытеснил с неба серый. Тут и там пробивались блестки лазури.
Ценнайра услышала спасателей задолго до Каландрилла и вновь подумала о том, чтобы бежать, — и вновь отогнала от себя эту мысль, чувствуя на себе его вес и понимая, что без нее он не сделает и двух шагов. Она вела его на голоса. Страшная усталость лишила Ценнайру способности мыслить и принимать решения. Ей даже стало все равно, что с ней будет. Главное — спасти Каландрилла, остальное приложится.
Внезапно Ценнайрой овладело странное чувство: она ощутила себя свободной. Она больше не думала о себе, а только о нем. Улыбнувшись, Ценнайра спросила:
— Ты слышишь? Мы приближаемся к дороге, там спасение.
Каландрилл нахмурился, прислушался, кивнул и ухмыльнулся:
— Истинно, я слышу.
Затем среди деревьев замаячили фигуры Брахта, Кати, Очена, Чазали и котузенов. Ценнайра крикнула:
— Мы здесь! — И их тут же окружили люди.
Керниец и киривашен подхватили Каландрилла под руки, вазирь и вануйка, стоя по обеим сторонам от Ценнайры, засыпали ее вопросами, но она, мотнув головой побрела к дороге.
Там горели погребальные костры, пожирая убитых. Выжившие сгрудились вокруг обыкновенных костров дальше по дороге. Откуда-то долетали вкусные запахи жареного мяса и чая. Очен перехватил взгляд Ценнайры и изнуренно улыбнулся; она ответила такой же усталой беспомощной улыбкой. Каландрилла устроили на расстеленном на земле одеяле, подложив под голову седло Очен встал подле него на колени, массируя поврежденную ногу, едва слышно бормоча колдовские формулы которые быстро залечивали рану. Катя сказала:
— Мы боялись, тебя убили.
Брахт взглянул на Каландрилла поверх плеча Очена и спросил:
— Что случилось? Где вы были?
Каландрилл пояснил.
— Она меня спасла. Дера, если бы не она…
И замолчал, вперив непонимающий взгляд в кандийку. С наступлением рассвета, с возвращением к товарищам он не мог не задаться теми же вопросами, что беспокоили его ночью.
Очен предложил:
— Давайте попьем чаю. За ним и поговорим. Настало время кое-что разъяснить.
Ценнайра подумала, что еще может бежать. Ей не составит труда прорваться сквозь кольцо любопытных и затеряться в лесу. Она дралась с увагами, она пережила нападение оккультных сил. Так что простые смертные ей не помеха. Но тут Ценнайра заметила на себе взгляд Очена, и ей показалось, что он на ее стороне. Она отрешенно пожала плечами, отдаваясь во власть усталости, потом кивнула и села.
Каландрилл проговорил:
— Если бы не Ценнайра, я был бы уже мертв. Рхыфамун умело расставил сети. Без ее помощи мне бы из них не выпутаться.
Голос Каландрилла звучал твердо, но Ценнайра все же слышала вопрос. Она тешила себя надеждой, что решимость его проистекает из любви к ней. По каким-то непонятным для нее причинам она была благодарна судьбе за то, что та не оставила ей выбора.
— Как это? — спросил Брахт. — Тебя спасла она?
— Истинно, — ответил Каландрилл. — Я обязан Ценнайре жизнью.
— Очен послал тебе в помощь магию, — сказала Катя — усиленную вазирь-нарумасу. Расскажи, что произошло?
Покусывая губу, Ценнайра ждала разоблачения и вдруг даже вздрогнула от прикосновения Каландрилла. Набравшись решимости, она улыбнулась ему и произнесла:
— Расскажи.
— Они захватили меня, — начал Каландрилл, — по приказанию Рхыфамуна и отнесли в лес…
Ценнайра слушала, не сводя с него глаз. Вокруг то и дело раздавались вздохи удивления. Только Очен хранил молчание. Он и продолжил рассказ через минуту:
— Я, как и надеялся, нашел вазирь-нарумасу, и мы сконцентрировали свою силу в эфире, направив ее на поляну. Рхыфамун раскинул тройные сети: с одной стороны, Каландрилла могли уничтожить уваги, с другой — он, убив их, убивал себя; с третьей — Каландрилла мог убить сам Рхыфамун. И все это в физическом плане. Но хуже всего то, что Рхыфамун надежно укрыл свой дух в царстве эфира — дьявольская ловушка. И без Ценнайры колдун добился бы успеха; ей предстояло спасти Каландрилла там, где я и вазирь-нарумасу не могли ничего поделать. Без нее Каландрилл был бы сейчас мертв, и душа его оказалась бы во власти колдуна, во власти Фарна. Не вмешайся она, ваша задача стала бы невыполнимой. Той слабой надеждой, что в вас еще осталась, вы обязаны только ей.
— Как? — спросил Брахт, в замешательстве разглядывая кандийку. — Каким образом ей удалось избежать уничтожения? Ты говоришь, что уберег Каландрилла, но, когда твое колдовство нанесло удар, она была одна.
— И как, — чуть слышно добавила Катя с зарождающимся подозрением в голосе, — она нашла Каландрилла? Ты сам говорил, что искать его бесполезно, что нам остается только довериться тебе и ей.
— Истинно, так я сказал, — согласился Очен.
— Ты также говорил, что магия, уничтожающая увагов, уничтожает и живое существо, — вставил Брахт. — Как Ценнайре удалось уберечься?
— Дера, она спасла мне жизнь! — воскликнул Каландрилл, явно недовольный направлением, которое принимал разговор. — Какая разница как? Почему вам надо обязательно знать как? Она спасла меня, без нее я был бы мертв или хуже того.
Каландрилл сжал пальцы на руке Ценнайры, и она благодарно ему улыбнулась, глаза их встретились. Он смотрел на нее с надеждой и предостережением, но она покачала головой.
— Очен знает, как я выжила. — Помолчав, она вздохнула и спросила: — Ну что, вазирь, кто из нас скажет: ты или я?
Очен снял чайник с костра, разлил чай по кружкам и раздал их по кругу; морщинистое лицо старика было задумчивым и озабоченным, когда он наконец заговорил:
— Во-первых, хочу напомнить, что я с первого вашего шага по этой земле знал, кто вы и зачем пришли. Именно потому я с вами. Наша общая цель — помешать Рхыфамуну пробудить Фарна и уничтожить «Заветную книгу». В ваших душах я видел целенаправленность и надежду. Это то, чего нельзя увидеть в эфире…
— Загадки, — проворчал Брахт. — Говори яснее, Очен.
Вазирь неуверенно кивнул. Ценнайра осторожно высвободила руку из пальцев Каландрилла. Больше она тянуть не могла. Ее единственным желанием было рассказать все сразу и увидеть их — его — отношение к тому, что она из себя представляет.
— Я творение мага, — спокойно сказала она. — Меня сотворил Аномиус.
— Аномиус! — рявкнул Брахт, вскочив на ноги и приставив меч к ее груди. — Ты его творение?
— Брахт! — воскликнул Каландрилл, пытаясь отвести его клинок. — Ради Деры, ради Ахрда, она спасла мне жизнь!
Керниец отодвинулся от Каландрилла, не отрывая меча от груди Ценнайры. Катя быстро взглянула на Очена и жестом приказала Брахту остановиться, хотя правая рука ее тоже непроизвольно опустилась на эфес.
— Аномиус сотворил меня такой, какая я есть, — Ценнайра, начиная цинично улыбаться. Беспечный взор ее был устремлен на кончик меча. — Он вытащил меня из темницы Нхур-Джабаля и вырезал мне сердце.
— А мы думали, что Аномиус мертв, — едва слышно пробормотал Каландрилл, переводя взгляд с Ценнайры на Брахта и с Кати на Очена; в глазах его стояла боль.
— Он жив, — покачала головой Ценнайра, — и еще как. Он вознамерился заполучить «Заветную книгу» и готов убить Рхыфамуна и всех вас. Но он оставил вас жить только потому, что вы должны привести его к книге.
— А ты его проводник. — Брахт сильнее надавил на меч. — И как ты к нам затесалась?
— Она спасла мне жизнь, — беспомощно повторил Каландрилл.
Нотка грусти в его голосе огорчила Ценнайру; она снова взглянула на клинок: ее беспокоил не меч, который не представлял для нее угрозы, а то, что теперь она не сможет смотреть Каландриллу в глаза.
— Аномиус забрал у меня сердце, поместил его в шкатулку и заколдовал ее, — продолжала она. — Я не знала, что он так поступит и чего он от меня потребует. Я знала только, что он даст мне силу, о коей человек не может и мечтать.
— И он сделал из тебя своего слугу.
Брахт нажал на клинок, и он слегка разрезал кожу доспехов. И вдруг Очен спокойно, как ни в чем не бывало, словно это была веточка, обхватил клинок древней рукой. К запаху костра примешался запах миндаля, мышцы кернийца напряглись, но он так и не смог воспротивиться силе колдуна. Очен заявил:
— Ты не в состоянии победить такое колдовство, Брахт. Ни мое, ни то, коим сотворил ее Аномиус. Спрячь меч в ножны, и давай поговорим как нормальные люди. Хорошо?
— Нормальные? — С мгновение Брахт еще пытался освободиться от железной хватки вазиря, затем понял бессмысленность своего занятия и сунул меч в ножны сердито поблескивая голубыми глазами. — Нормальные ты говоришь? Да как может нормальный человек слушать… эту… зомби? Ты маг, так уничтожь ее, а иначе она исполнит волю своего хозяина и заберет «Заветную книгу».
— А я говорю — послушай, — урезонивал его Очен. — И все вы тоже.
Брахт в отчаянии развел руками.
— Ахрд! — воскликнул он. — Колдун, на чьей ты стороне? На ее, на стороне Аномиуса? Она сама себя обрекла! Положи конец ее угрозе.
— Если бы я считал, что она представляет угрозу, неужели ты думаешь, я бы этого не сделал? — спросил Очен. — Я разгадал ее с первого мгновения.
— И скрыл от нас? — Брахт резко развернулся и посмотрел на Катю, а затем на Каландрилла. — Этот колдун преследует свои цели, он не заслуживает доверия.
Каландрилл, разрываемый сомнениями, предложил:
— Может, все-таки выслушаем его, Брахт? Я не могу поверить в то, что Очен предатель. — И тут же добавил чуть тише, с тоской глядя на Ценнайру: — Как и она тоже. Она держала в руках мой клинок, и он не причинил ей вреда…
Каландрилл посмотрел на Катю, ища ее поддержки, но девушка лишь недоверчиво пожала плечами. Враждебность кернийца явно раздражала Очена, и он произнес:
— Каландрилл тебе ясно сказал — Ценнайра спасла его жизнь, рискуя собственной.
— Ради того, чтобы он привел ее к «Заветной книге», — возразил Брахт. — Только мы втроем, когда мы все вместе, сможем отыскать эту книгу, а ей только и надо, что доставить ее Аномиусу. Какие еще могут быть у нее причины?
— Сядь, — приказал Очен, — и я тебе кое-что объясню. Слушай! — Он повысил голос. Керниец яростно мотал головой, переводя взгляд с вазиря на Ценнайру, с Каландрилла на Катю, призывая друзей возмутиться, словно без их поддержки он чувствовал на себе клеймо предательства. — Выслушай меня, или тебя заставить?
Брехт блеснул глазами на старца, а Катя спокойно произнесла:
— Сядь, Брехт. Очен нам друг, ты должен его выслушать.
Керниец, недовольно бормоча, сел. Плечи его были напряжены, лицо выражало явное недоверие.
— Итак, во-первых. — Очен поднял перевернутые кружки, тщательно вытирая их и аккуратно складывая. — Ты и впрямь полагаешь, что я твой враг?
— Ты скрыл от нас ее тайну! — воскликнул Брахт, сердито хмурясь. — А что, если и ты жаждешь заполучить «Заветную книгу»?
Очен вздохнул. Катя медленно, тщательно подбирая слова, сказала:
— До сих пор мы видели от Очена только добро, Брахт. Без него Рхыфамун поймал бы Каландрилла в эфире тогда и сейчас. К тому же он запросто мог приказать нас убить.
— Нам самой судьбой предопределено отыскать «Заветную книгу», — резко возразил керниец, не поддаваясь на увещевания. — Мы ему нужны, как и Аномиусу. — Он с непроницаемым лицом повернулся к Ценнайре. — Какие приказания он дал тебе, твой создатель?
Под его холодным презрительным взглядом Ценнайра съежилась. Она дала полную волю своим сверхъестественным чувствам — какой смысл скрывать их и дальше? — и в холодном утреннем воздухе ощутила злость, граничащую с жаждой крови, — это от Брахта; подозрение, смешанное с сомнением, и осторожность, желание понять и выслушать — от Кати. Каландрилл был потрясен, раздавлен, сбит с толку, его разрывали ярость и отвращение. Очен не выдавал себя ничем, если не считать спокойной решимости довести дело до конца.
Не сводя взгляда с костра, Ценнайра сказала:
— Первоначально он хотел, чтобы я вас нашла и уничтожила, но, когда узнал про «Заветную книгу», про то, что она из себя представляет и какой обладает силой, он приказал принести ее и до тех пор вас не убивать.
— Аномиус решил, что мы ищем простую книгу заклятий, — хриплым голосом произнес Каландрилл, подняв пустые глаза на Ценнайру. — Откуда он выведал про «Заветную книгу»?
Ценнайра помолчала, затем пожала плечами — назад пути уже все равно нет.
— Поначалу он ничего не знал. Но в Вышат'йи я встретилась с Менелианом и выяснила, что вы отправились в Альдарин.
— У Менелиана? — Брахт с ненавистью уставился на нее. — Менелиан наш друг, он нас не предаст, если только… Он еще жив?
Ценнайра покачала головой, по-прежнему не сводя глаз с костра.
— Он хотел уничтожить меня, я боролась за жизнь…
Каландрилл резко выдохнул.
— Ты убила его, — прохрипел Брахт, — по приказу своего господина ты убила его.
— Я… страшно сожалею, но у меня не было выбора. Менелиан не оставил мне выбора… Либо моя жизнь, либо его.
— Твоя жизнь? — Брахт расхохотался.
— А потом? — спросила Катя.
— Аномиус отправил меня в Лиссе, где я отыскала ваш след. О том, что вы ищете «Заветную книгу», я узнала от кернийцев, от Гарта и Кыфана…
— Ты и их убила? — прорычал Брахт.
— Нет, — Ценнайра отрицательно мотнула головой. — Они люди достойные! Я обманула их, но оставила им жизнь.
— И ты думаешь, я тебе поверю? — спросил керниец.
— А зачем ей врать? — сказала Катя. — Она призналась в том, что убила Менелиана. Зачем ей врать про Гарта и Кыфана? — Катя повернулась к Ценнайре: — Как ты нашла нас?
— Аномиус догадался, что вы направляетесь к Боррхун-Маджу, — глухо пояснила Ценнайра. — Он отправил меня к Кесс-Имбруну, чтобы я ждала вас у Дагган-Вхе. По дороге я видела человеческие кости и следы, оставленные всадниками. Когда я добралась до ущелья, то увидела Рхыфамуна… — От этого воспоминания ее передернуло. — Остальное я все рассказала.
— Только придумала, что на твой караван напали тенсаи, — возразил Брахт. — Каравана-то и не было. А ты поджидала нас, чтобы исполнить волю своего создателя. И я уже начинаю сомневаться, что ты и вправду видела Рхыфамуна.
— Я не лгала, — заявила она. — Да, каравана не было, но все остальное… Я видела, как он жевал человеческую плоть и переселялся в джессерита. Все это истина.
— Всеми богами, без сомнения? — пробормотал Брахт и повернулся к Кате. — Ты веришь ее лепету?
Вануйка долгим оценивающим взглядом посмотрела на Ценнайру, потом сказала:
— Я верю в то, что Ценнайра видела, как Рхыфамун переселился в джессерита. Я верю в то, что она убила Менелиана, но не тронула Гарта и Кыфана. Остальному же — Катя развела руками. — Помогает ли она Аномиусу отыскать «Заветную книгу» — этого я сказать не могу. Но знаю, что она помогла Каландриллу против увагов.
— Чтобы он продолжил начатое дело! — воскликнул Брахт. — Она действовала по указке своего господина. Какие другие у нее могут быть причины?
Катя пожала плечами:
— Возможно, Очен нам что-то скажет или сама Ценнайра.
— Если мы еще можем им доверять, — буркнул Брахт. — Ей я совсем не верю.
Вазирь торжественно кивнул, переводя взгляд узких глаз с одного на другого.
— У вас достаточно оснований для сомнений, — согласился он. — Принимая же во внимание все, через что вы прошли, мне остается только молить вас о терпимости. Мне «Заветная книга» не нужна, как не нужна она ни одному здравомыслящему человеку. Мое единственное желание — уничтожить ее. И посему я вам помогаю. Как вас убедить в том, что я искренен?
— Для начала расскажи, почему ты утаил от нас суть Ценнайры? — потребовал Брахт.
— Потому что почувствовал в ней изменения, — ответил Очен. — Я видел смену рисунка, коему подчиняются все наши судьбы. Повстречавшись с вами, Ценнайра засомневалась в своем хозяине. Я полагал и до сих пор полагаю, что ей уготована определенная роль.
— Ахрд! — промычал Брахт. — Новые колдовские загадки.
— Ты так думаешь? — спросил Очен. — Послушай воин, ты же сам поведал мне о том, как встретил Катю. Разве поначалу она не показалась тебе врагом? Разве чувства твои с тех пор не изменились?
— Гадалка в Харасуле сказала, что Катя говорит правду, — заявил Брахт, — и она выдержала испытание Гессифом.
— И больше ничего? — усмехнулся Очен, буравя кернийца взглядом. — В тебе самом разве ничего не произошло?
— Что ты имеешь в виду? — спросил Брахт.
— Твою любовь к ней. Сердцем ты сразу почувствовал, что она не лжет.

Предыдущая страница 12 Следующая страница


13 Энгус Уэллс

Брахт отвел взгляд, пожал плечами, подумал и согласился.
— Да, я ее люблю. Но какое отношение имеет моя любовь к этому созданию? Катя — женщина из плоти и крови, а не… — Он махнул рукой.
— А ты считаешь, что кости ее покрыты не плотью? — Вазирь ткнул пальцем в Ценнайру. — В жилах ее течет такая же кровь, как у Кати.
Керниец нахмурился.
— Она сама называет себя зомби, колдун. Или ты хочешь сказать, что она лжет?
— Нет, в Ценнайре есть нечто сверхъестественное, но ей подвластны человеческие чувства, — пояснил Очен, жестом призывая Брахта, опять готового разразиться бранью, помолчать. — Не забывай также, что Каландрилл в некотором роде тоже больше чем человек. Ты знаешь, что в нем есть особая сила, и с этим ты смирился. Не считаешь ли ты нужным согласиться и с тем, что эта сила дает ему возможность видеть дальше, чем видит обычный человек? Не может ли он благодаря своему дару чувствовать, что Ценнайра вам друг?
— Каландрилл не разгадал ее, — возразил Брахт. — он увидел в ней ту, за кого она себя выдавала.
— Возможно. — Очен повернулся к Ценнайре и без обиняков спросил: — Ты любишь Каландрилла?
Как и керниец мгновениями раньше, Ценнайра заколебалась, застигнутая врасплох. Она не ведала такого чувства, как любовь. Что оно может значить? Что она готова отдать за него собственную жизнь? Что пусть Каландрилл только скажет, и она умрет, лишь бы не причинять ему страданий? Что она отвернется, вернее, уже отвернулась от Аномиуса, дабы спасти Каландрилла? Ценнайра не знала, как определить свои чувства к нему, но его прикосновения и улыбка трогали ее, как ничто ранее. Если это любовь, то да. Она молча опустила голову, не отрывая взгляда от огня.
— Уваги могли уничтожить Ценнайру, — продолжал Очен. — В ней огромная сила. Но эти создания могли вырвать у нее руки и ноги. Хоруль, ты же их видел. Но она не побоялась вступить с ними в схватку ради Каландрилла.
— Или ради Аномиуса, — упрямился Брахт.
— Ты думаешь, у нее нет чувств? — спросил Очен. — Думаешь, она не боится смерти?
— Как она может бояться того, чего лишена? — возмутился керниец. — Ей нечего терять!
— А ты считаешь, ей от этого легче? — настаивал вазирь. — Да, она бессмертна, но ее могли изуродовать. Ты только представь: разорванная на кусочки, но живая. Аномиус держит ее живое сердце, так что она не может умереть. Но ее могли бы разорвать на кусочки. Представляешь, в какие муки превратилась бы ее жизнь?
— Что ты хочешь сказать? — спросила Катя.
— Что она была готова принять судьбу более ужасную, чем простая смерть, — заявил Очен. — Ради Каландрилла.
Катя задумчиво кивнула, Брахт нахмурился. Каландрилл ровным счетом ничего не понимал. Мысли его мутились, в голове царила неразбериха. Слова их и доводы были для него пустым звуком. Ценнайра — зомби? Аномиус послал ее за «Заветной книгой»? Но ведь Каландрилл держал Ценнайру в своих объятиях, он чувствовал ее губы, и они человеческие. А сейчас эти самые губы рассказали им всю правду о ее сотворении. В истории Ценнайры Каландрилл усомниться не мог, как и в том, что он ее любит. Чувство, распиравшее грудь, пугало его, хотя он и понимал весь ужас своего положения. Голова его упала, и он застонал.
Голос Очена с трудом пробился сквозь толчею мыслей:
— Каландрилл, ведь она спасла тебя.
— Да, — глухо сказал он, — Ценнайра сдержала меня, когда я хотел убить Рхыфамуна. Он тогда был в теле увагу. Она оттащила меня в безопасное место и дралась со зверями за меня.
«Потому что она зомби, потому что обладает нечеловеческой силой, потому что в ней — сила мертвых».
— И это она привела тебя сюда.
— Да, она.
«Потому что выжила там, где не может выжить человек. Потому что магия убивает живых, но не мертвых».
— А ведь Ценнайра могла бежать, могла спрятаться в лесу и скрытно последовать за нами до Памур-тенга и до Анвар-тенга, не раскрыв себя. Но она так не поступила. Она предпочла дотащить тебя до дороги.
— Истинно.
«Потому что Ценнайра подчиняется приказам своего создателя. Потому что она творение Аномиуса. Почему же тогда я ее люблю?»
— А ты ее любишь?
Каландрилл заколебался. Ему хотелось отрицать это, но он не мог. И глухим, лишенным всяких эмоций голосом сказал:
— Да.
В полном замешательстве юноша поднял глаза, недоумевая, что заставило его произнести это слово. Как он мог признаться в любви к неживой женщине, к существу, возрожденному из мертвых, к творению магии колдуна, его заклятого врага? Брахт уставился на него, не веря. Лицо Кати было загадочным, обеспокоенным. Очен смотрел на него спокойно, даже с некоторым одобрением, а в глазах Ценнайры светилась надежда. Он с несчастным видом кивнул и опять повторил:
— Да.
— Это безумие, — зарычал Брахт. — Ты околдован.
— А я думаю, он видит суть, — заявил Очен.
— Какую суть? — Брахт резко рубанул ладонью воздуx. — Суть в том, что сердце ее у Аномиуса.
— Нет! — воскликнула Ценнайра, приободренная ответом Каландрилла. Неприкрытая враждебность Брахта каким-то странным образом придала ей сил: если они хотят правду, то она расскажет им всю правду без утайки — Сердце мое хранится в шкатулке, которую Аномиус сам сделал в Нхур-Джабале. А сейчас он вместе с колдунами тирана дерется против Сафомана эк'Хеннема. Они заковали его в колдовские цепи, и он вынужден служить тирану. Пока он не может бросить своего хозяина.
— Тогда почему ты ему служишь?
Катя говорила спокойно, но сдерживала себя с явным трудом. Ценнайра почувствовала ее презрение и подозрение. Она вздохнула и сказала:
— Боюсь, я ему уже не служу. Сейчас, когда вы знаете обо мне все, я мало чем могу ему пригодиться. Если он узнает, что вы все знаете, он меня уничтожит.
Каландрилл застонал.
— Нет! — Обхватив низко опущенную голову руками, он раскачивался из стороны в сторону.
Катя кивнула и спросила:
— Но до сих пор, до того, как ты нам все рассказала, ты подчинялась ему. А как ты сама утверждаешь, сердце твое — в Нхур-Джабале. И я спрашиваю тебя еще раз: почему?
Ценнайра посмотрела в серые глаза: несмотря на осуждение и угрозу, в них было желание услышать все до конца, прежде чем вынести вердикт.
— Я жива только благодаря колдовству Аномиуса, — пояснила она. — Стоит ему возложить руки на шкатулку, как от меня ничего не останется. А он хвастает, что очень скоро освободится от колдовских оков и тогда сможет вернуться в Нхур-Джабаль. Как бы то ни было он вернется туда с окончанием войны.
— Он хвастает? — резким голосом прервал ее Брахт. — Ты с ним общаешься?
— Он дал мне заколдованное зеркало, — сообщила Ценнайра. — Благодаря ему я могу с ним говорить.
— Ахрд! — Керниец вскочил на ноги и подошел к лошадям. Покопавшись в ее мешке, он вытащил обернутое в тряпки зеркало и вернулся к костру, держа его так словно в руках у него была змея. — Оно?
— Да. — Ценнайра опустила голову, вдыхая отвращение, смешанное с ужасом, исходившее от кернийца. — Но ты не бойся. Оно становится волшебным, только когда я произнесу магические формулы, коим обучил меня Аномиус. Оно не может причинить вам вреда, Аномиус не видит и не слышит вас.
— Ценнайра говорит истину, — пробормотал Очен. — Это просто зеркало, пока она не произнесет заклятия.
Брахт с задумчивым лицом положил зеркало на землю. Затем, посмотрев сначала на Очена, потом на Ценнайру, спросил:
— А если я его разобью, что тогда?
— Тогда, скорее всего, Аномиус поймет, что разоблачен, — сказал Очен.
— Зато он не будет знать, чем мы занимаемся и куда идем, — заявил Брахт. С волчьей улыбкой он вытащил из ножен кортик, взял его за кончик клинка и поднял для удара.
— Стой! — Очен схватил Брахта за руку; накрашенные ногти переливались золотом в свете костра, глаза буравили Брахта, и тот заколебался и нахмурился.
— Почему? Ты же называешь себя нашим союзником. Зачем оставлять ей средство связи со своим хозяином?
— А ты подумай, — проговорил Очен. — Как только Аномиус поймет, что его посыльный разоблачен, Ценнайра потеряет для него всю ценность. И что тогда?
Старец повернулся к Ценнайре с вопросом на морщинистом лице. Она пожала плечами и сказала:
— Скорее всего, он меня уничтожит. Он не прощает ошибок.
Брахт хищно рассмеялся и вновь поднял кортик.
— Нет! — в отчаянии выкрикнул Каландрилл.
— Нет? — с удивлением посмотрел на него Брахт. — Ты говоришь нет? Ты не хочешь лишить Аномиуса глаз?
— Разбей зеркало — и он уничтожит Ценнайру.
Каландрилл закрыл глаза, откинув голову назад. «Дера подскажи, что делать? Это полное безумие».
— И очень хорошо, — сказал Брахт.
Каландрилл открыл глаза, он был опустошен: внутри у него не осталось ничего, кроме бездны боли и сомнений и во всей этой неразберихе он был уверен только в одном.
— Я люблю ее, — заявил он.
Брахт был обескуражен настолько, что с трудом выговорил:
— Как ты можешь любить ее?
— Она спасла мне жизнь, — пробормотал Каландрилл.
— Да пойми же ты наконец, она преследовала свои цели! — заорал Брахт и даже перепугал лошадей — животные попятились и забили копытом.
— Я… — Каландрилл покачал головой и обхватил лицо вспотевшими ладонями, — я в это не верю, не верю… Она могла погибнуть, могла бежать… Бросить меня… но не сделала этого, а рисковала ради меня собой.
Он замолчал. Брахт сверлил его неверящим взглядом. Катя смотрела на него с сожалением. Он с трудом заставил себя поднять глаза на Ценнайру.
— Есть и другие причины, — примирительно сказал Очен в установившейся тишине. — Даже если мы забудем о чувствах Каландрилла, разбивать зеркало неразумно. Во-первых, разбейте зеркало — и Аномиус, скорее всего, пришлет другого соглядатая, а мы не будем знать кого.
— Сначала пусть нас найдет, — заявил Брахт, все еще держа кортик на изготовку.
— Верно. К тому же мы далеко впереди него, — спокойно согласился Очен. — Но магия без труда преодолевает лиги, и очень скоро за нами может увязаться существо, о присутствии коего мы и знать не будем. У нас есть поговорка: «Дьявола надо знать в лицо». Посему если мы не тронем зеркало и позволим Ценнайре говорить с Аномиусом…
— Безумие! — резко сказал Брахт.
— …то мы можем его провести, — закончил Очен. -. И тогда возьмем над ним верх.
— С ней? — возмутился керниец. — Дав ей возможность общаться с ним и рассказывать ему про нас все?
— Это вряд ли. — Вазирь покачал головой, вновь начиная сердиться, словно воинственное упрямство кернийца выводило его из себя. — Она не может воспользоваться зеркалом без нашего ведома. Я сразу об этом узнаю. Нет, Аномиусу она будет говорить только то, что захотим мы.
— Я бы предпочел разбить зеркало прямо сейчас, — стоял на своем Брахт, — и покончить с этим существом.
Очен, пожав плечами, повернулся к Кате:
— У нас два разных мнения. Брахт хочет уничтожить Ценнайру, Каландрилл желает, чтобы она осталась жива. Что скажешь ты?
Вануйка долго смотрела в глаза вазирю, словно пытаясь найти в них ответ. Наконец она медленно произнесла:
— Я считаю тебя нашим другом, старик. Но ты с самого начала знал, что Ценнайра — зомби, и ничего нам не сказал. Посему я подозреваю, что у тебя есть свои причины. Огласи их, и я дам ответ.
— Насколько же женщины разумнее мужчин, — пробормотал Очен, одобрительно улыбаясь. — Хорошо, скажу. Я разгадал ее еще у Дагган-Вхе. Там я заглянул в ваши головы. У троих я видел честный огонь. Такова ваша цель. Огонь в Ценнайре был более тусклым, он метался между Аномиусом и той частью ее, в которой она еще остается сама собой. Я видел сбитое с толку существо, которое тянется к вам, словно горящий в вас огонь развеял тьму и очистил ее. Более того, я почувствовал, что в божественном замысле, коему подчиняетесь все вы, для нее тоже есть место. Какое конкретно, я сказать не могу, но чувствую однозначно, что она должна идти с нами и что без нее вы не добьетесь успеха.
Ката кивнула, а Брахт воскликнул:
— Трое, трое, трое, колдун! Дважды гадалки говорили нам об этом. Почему нас теперь должно стать четверо?
— Талант гадалок — гиджан — не мой талант, — сказал Очен. — Но если хочешь, могу высказать предположение. Я полагаю, что гадалки, к коим вы обращались в Лиссе и Кандахаре, говорили о том, что было тогда. О Ценнайре они не могли сказать ничего, потому что тогда ее просто не существовало.
— Ты плетешь паутину из слов и из неоформившихся мыслей, — раздраженно возразил керниец.
— А что такое будущее, если не загадка? — вопросом ответил Очен. — Разве в Секке гадалка предупреждала Каландрилла об Аномиусе? А в Харасуле вам кто-нибудь сказал о Джехенне ни Ларрхын? А ты, — голос его зазвучал мучительно, — разве подумал о том, чтобы рассказать своим товарищам о взаимоотношениях с этой женщиной?
Брахт смутился. Очен продолжал:
— Ценнайра в тот момент была совсем другой. Будущее — это дорога с бесчисленным количеством ответвлений. Любое может привести к цели, совершенно отличной от основной. Разобраться в этом очень непросто. К тому же не забывайте: когда вы говорили с гадалками, сны Фарна заволакивали оккультные планы, усложняли им видение. Я уверен, Ценнайру они видеть не могли.
Катя, нахмурившись, спросила:
— Так ты хочешь сказать, что Ценнайре предстоит сыграть определенную роль в нашем путешествии?
— Именно это я и говорю, — кивнул Очен. — И твердо в этом уверен. Но какую именно, честно говоря, я и сам не знаю.
— Почему мы должны тебе верить?
— Теперь она та, кто есть, — пояснил вазирь, — и останется такой до тех пор, пока сердце ее лежит в Нхур-Джабале. Нынче гадалки ее увидят. Так что я предлагаю — идем в Памур-тенг и там поговорим с гиджаной.
— Ты же можешь повлиять на нее, — с сомнением в голосе произнес Брахт.
— Этого не могут сделать даже вазирь-нарумасу, — рассмеялся Очен, качая головой. — Эх, воин, да будь у меня время, я бы тебе все объяснил, но боюсь, ты меня все равно не поймешь.
— И посему я должен слепо тебе верить?
— А есть ли у тебя выбор? — спросил Очен, вновь сердясь. — Или ты серьезно полагаешь, что я вознамерился выкрасть «Заветную книгу» и пробудить Безумного бога?
— Я в это не верю, — заявила Катя и повернулась к кернийцу: — Убери кортик, Брахт. Очен говорит разумно.
Керниец с мгновение смотрел ей в глаза, затем хмыкнул и спрятал кортик в ножны.
— А это, — он кивнул в сторону завернутого в тряпки зеркала, — что мы будем делать с этим?
— Возьми его, — впервые заговорила Ценнайра, почувствовав, как в ней возрождается надежда.
Брахт покачал головой:
— Только не я. С творениями Аномиуса я не хочу иметь ничего общего.
— Дай его мне, — предложила Катя и улыбнулась. — Если ты еще мне доверяешь.
— Возьми, — Брахт передал ей маленький сверток. — Тебе я доверяю, но…
Он посмотрел на Ценнайру и Очена. Катя сунула зеркало под кольчугу и повернулась к зомби.
— Если ты нам воспротивишься, я разобью его, — предупредила она, — и, если это будет в моих силах, убью и тебя.
Ценнайра согласно кивнула. Огромная тяжесть свалилась с ее плеч, хотя Каландрилл по-прежнему избегал ее взгляда.
— Я вас не предам, — сказала она, обращаясь скорее к Каландриллу. — Я многому у вас научилась и буду помогать, чем смогу. Даже если это приведет меня к смерти. Я постараюсь вернуть себе сердце, если такое возможно. Вы можете не доверять мне, но я еще раз повторяю: я вас не предам. Даю слово.
— Слово?
Голос Брахта разбил зарождающуюся надежду, и Ценнайра, ищя поддержки, повернулась к Каландриллу. Тот мрачно смотрел в землю. Ей стало совсем обидно.

Глава одиннадцатая

Чазали позвал Очена к погребальным кострам. Троим друзьям и Ценнайре представлялась возможность поговорить с глазу на глаз, но Каландрилл был настолько смущен, что ему было не до беседы. Ему хотелось побыть одному или еще послушать колдуна, дабы разобраться в том хаосе, что царил у него в голове. Он не мог отрицать, что любит Ценнайру. И это — единственный факт, за который можно было твердо ухватиться. О возможных последствиях Каландрилл предпочитал не размышлять. Во что превращала его столь странная любовь? В чудище, в некрофила? Да, верно, Очен утверждает, что Ценнайра из плоти, что в жилах ее течет кровь, что она обладает человеческими чувствами. И все же кровь бьется у нее в жилах благодаря колдовству Аномиуса, а кости и мускулы, скрытые под плотью, обладают невероятной силой. Губы ее мягкие и живые, но что, если и это — результат колдовства? Она обещает ему помощь, несмотря на месть ее создателя и на риск быть уничтоженной. Но можно ли ей доверять? Брахт говорит, что Каландрилл заколдован. Может, он прав? Может, Каландрилл позволил ей обмануть себя? Отчаяние, серое и бесцветное, вдруг овладело им, как тогда в форте, когда Рхыфамун украл у него цель и лишил его решимости. Он почему-то вспомнил трактаты, прочитанные им в Секке, и диссертации, которые листал в дворцовых библиотеках. Он вспомнил о вампирах, о том, как они поступают с людьми.
Может, и он позволил себя очаровать? Может, чувства, влекшие его к Ценнайре, — это колдовство? Каландрилл заставил себя поднять на нее взгляд и увидел перед собой только красивую женщину с огромными карими глазами, которые смотрели на него с испугом. Чего она боится? Конечно же, не меча — к нему она уже прикасалась, и меч не причинил ей вреда. И магии Очена ей опасаться ни к чему. Вазирь может ее уничтожить. Но он поддержал ее. И все же она подавлена и смущена Каландрилл видел в ней только женщину, измученную, перепуганную женщину. И он пожалел о том, что не может улыбнуться.
Юноша вздрогнул, когда Брахт позвал его в сторону.
— Может, поговорим с глазу на глаз?
Каландрилл обвел рукой лагерь котузенов, столпившихся вокруг погребальных костров и распевавших молитвы вместе с Оченом, и сказал:
— Мы и так одни.
— Правда?
Брахт холодно посмотрел на Ценнайру; та встала и тихо произнесла:
— Я не буду вам мешать.
Поправив грязные кожаные доспехи, она отошла — одинокая, с опущенной головой. Брахт несколько мгновений глядел ей вслед, затем встал и поманил Каландрилла и Катю за собой. Он подвел их к лошадям, щипавшим траву, и вороной жеребец приветственно заржал, когда керниец погладил его лоснящуюся шею.
Не спуская глаз с Ценнайры, Брахт тихо спросил:
— Она нас слышит?
— Она видит сквозь ночь, — сказала Катя, — думаю, и слышит не хуже.
— Да какая разница? — глухо вмешался Каландрилл.
— Она знает каждый наш шаг, — проговорил керниец, — и я до сих пор не уверен, можем ли мы доверять колдуну.
— Дера! — тяжело вздохнул Каландрилл. — Он прав: у нас нет выбора.
— Именно об этом я и хочу поговорить, — заявил Брахт. — Мне наше положение вовсе не нравится.
«Мне тоже, — подумал Каландрилл. — Я бы предпочел, чтобы Ценнайра была обыкновенной женщиной, а не творением магии. Дера! Было бы лучше, если бы мы вообще ее не встретили или я бы ее не полюбил. Но я люблю и боюсь, тут уж ничего не поделаешь». Вслух же он спросил:
— Что ты предлагаешь?
— Надо уходить, — сказал Брахт.
— И заблудиться? В этой незнакомой стороне? — Катя покачала головой. — Очену я доверяю. Я считаю, он говорил правду про войну. В Анвар-тенг мы сможем пройти только с ним.
— И не забывай еще про гиджану, — заметил Каландрилл. — Если в Памур-тенге нам удастся побеседовать с гиджаной, то она, возможно, развеет наши сомнения.
— А кто сказал, что мы можем доверять гиджане? — возразил Брахт. — Ценнайра — творение Аномиуса, он сделал ее такой, какая она есть. А Аномиус наш враг. Очен знал это, но скрыл.
Каландрилл кивнул, борясь с охватившим его отчаянием.
— А что случилось бы, — спросил он, — если бы Очен сразу нам все рассказал?
Брахт нахмурился, сжав эфес меча. Катя медленно произнесла:
— Мы бы бросили ее или попытались убить.
— Так и надо было поступить, — сквозь зубы пробормотал керниец.
— Очен считает, что ей отведена определенная роль, — пожал плечами Каландрилл, — и, каковы бы ни были ее причины, она спасла меня.
— Ахрд! — Брахт сердито рубанул рукой воздух. Жеребец всхрапнул, раздув ноздри. — Мы уже об этом говорили — она повинуется своему хозяину, не более того.
Гнедой прикоснулся сзади к волосам Каландрилла. Ласка животного придала юноше сил, и Каландрилл погладил его по бархатистой морде.
— Может быть, а может, и нет. В одном я уверен: я ей глубоко признателен. Кто знает, может, она руководствовалась… — он помолчал, — любовью?
— Да как может любить бессердечное создание? — воскликнул Брахт.
— Очен настаивает, что Ценнайра обладает чувствами — сказала Катя. — Даже если она спасла Каландрилла по приказу Аномиуса, после того она могла убежать. Подумай об этом, Брахт. Ценнайра знала, что разоблачает себя.
— Ты хочешь сказать, ты ей доверяешь? — спросил керниец.
— Я хочу сказать, что не уверена, — ответила вануйка. — В искренность Очена я верю, а он считает, что ей уготована определенная роль. И я не могу не думать о том, что он может быть прав и что Ценнайре и впрямь суждено сыграть свою роль в нашем путешествии.
Брахт в отчаянии покачал головой:
— А я настаиваю: нельзя верить ни тому, ни другому, — заявил он.
— Ты хочешь, чтобы мы продолжали без них? — поинтересовалась Катя. — Только мы втроем по бескрайним землям джессеритов? Сквозь воюющие армии? Боюсь, нам далеко не уйти.
— А если мои сомнения имеют под собой основания? — Брахт сердито посмотрел на нее. — Далеко ли мы уйдем в этом случае?
Катя ответила не сразу. Повернувшись к Каландриллу, она спросила:
— Что скажешь ты?
Каландрилл пожал плечами, сожалея о том, что все это происходит с ним. Как бы он хотел оказаться подальше отсюда, и от этих сомнений, и от необходимости принимать решения и делать выбор. Но он, к сожалению, здесь, и ему надо отвечать.
— Я думаю, — медленно начал он, болезненно собирая вместе разлетающиеся, как ослепленные светом мотыльки, мысли, — что без Очена и котузенов нам не справиться. А магия Очена, соединенная с силой Ценнайры, спасла меня от увагов и от Рхыфамуна. Без них я бы погиб. Так что нам ничего не остается, как ехать с ними и дальше.
— Ты доверяешь Очену? — подивился Брахт.
Каландрилл подумал и кивнул:
— Да. Даже если под твоими сомнениями есть основания, он заинтересован в том, чтобы доставить нас до цели в целости и сохранности. Мы трое — едины, если, конечно, гадалки и Молодые боги не обманули нас. Мы есть та троица, о которой говорят все предсказания. Посему, если Очен и задумал предательство, суть коего я не понимаю и в кое не верю, у него нет другого выхода, кроме как доставить нас до места.
Кернийца его слова не убедили.
— Это — логика, Брахт, — сказала Катя, — неопровержимая логика. Я, как и Каландрилл, верю Очену. Но даже если предположить, что колдун предатель, он вынужден нам помогать. Мы нужны и Очену, и Аномиусу. Без нас им «Заветной книги» не видать.
Брахт несколько мгновений задумчиво смотрел на друзей, гладя жеребца по гриве, затем кивнул.
— Да будет так, — согласился он. — В том, что вы говорите, есть рациональное зерно. И я постараюсь хотя бы на какое-то время поверить колдуну.
— А Ценнайре? — спросил Каландрилл.
— Ей я не поверю никогда, — заверил его керниец. — Больше того: пусть только попробует нам воспротивиться, и я собственноручно твоим мечом проткну ее, с благословения Деры.
Каландрилл посмотрел в холодные немигающие глаза кернийца и опустил голову.
— В этом не будет необходимости, — хрипло сказал он. — Если она предательница, я сам ее убью.
На лице Брахта отразилось сомнение, но Катя жестом попросила его молчать и положила Каландриллу на плечо руку.
— Будем надеяться на богов. И на то, что в уничтожении Ценнайры не будет необходимости.
Голос ее звучал мягко. Каландрилл посмотрел в серые глаза и благодарно улыбнулся, хотя и понимал, что за сей симпатией стоит решимость, столь же непоколебимая, как и решимость Брахта. Если случится худшее, ему не придется поднимать на Ценнайру руку. Товарищи его, свободные от привязанности к ней, колебаться не станут.
Он кивнул и пробормотал:
— Боюсь, меня ждет несладкое путешествие.
Брахт промолчал, Катя сказала:
— Хочется думать, оно продлится недолго. Возможно сомнения наши будут развеяны уже в Памур-тенге.
«Ваши — может быть, — подумал Каландрилл. — а мои? Подтверди гиджана, что Ценнайра предана нам, вы вздохнете свободней, а я? Что делать мне с любовью к женщине, воскрешенной из мертвых?»
Он отвернулся, не желая больше терпеть Катино сострадание, вернулся к костру и налил себе чая, чтобы хоть чем-то себя занять. Но как занять свои мысли? Как развеять сомнения, походившие на грифов в ожидании смерти ослабленного животного? А если ему это не удастся, то дальнейшая дорога станет просто невыносимой.
Резкая боль пронзила его руку — чашка рассыпалась на мелкие кусочки, и из пальцев закапала кровь. Каландрилл разжал кулак и принялся вытаскивать осколки фарфора из ладони.
— Я помогу.
Ценнайра присела перед ним на корточки и начала осторожно, нежно прикасаясь к его коже, вытаскивать осколки. Первым его порывом было выдернуть руку, но Ценнайра посмотрела на него с такой мольбой, что он не осмелился. Она с грустной улыбкой склонилась над его рукой, и поднимающееся солнце заискрилось на ее иссиня-черных волосах. Он вдохнул запах ее волос, и голова у него чуть не закружилась.
Каландрилл не шевелился. Подошли Брахт и Катя. В глазах кернийца Каландрилл прочитал отвращение, словно перед ним был вампир, ласкавший свою жертву. Катины глаза были загадочны, она что-то пробормотала Брахту на ухо, и они отошли к котузенам. Каландрилл почувствовал тепло на ладони и посмотрел на Ценнайру, которая высасывала из его раны кровь.
Этого стерпеть он уже не мог и отдернул руку, словно обжегшись.
Ценнайра с виноватым видом стерла кровь с губ.
— Теперь рана чистая, — сказала она и добавила, грустно улыбнувшись: — А от меня ты не заразишься.
— Я и не думал… — Голос у него сорвался, и он бессильно покачал головой: — Прости.
— Это я должна вымаливать у тебя прощения, — пробормотала Ценнайра.
— Я не знаю… — Каландрилл тяжело вздохнул. «Дера, — подумал он, — да в этих глазах можно утонуть» — Я ужевообще ничего не знаю.
«Кроме того, что люблю тебя».
Пытаясь скрыть свое смущение за куртуазными манерами, Каландрилл напыщенно произнес:
— Мадам, я напоминаю о вашем слове. Я обязан вам жизнью и за это благодарен. Но до тех пор, пока мы не поговорим с гиджаной в Памур-тенге… Надеюсь, вы меня понимаете.

Предыдущая страница 13 Следующая страница


Дикая магия 14

Ценнайра отвела взгляд и сказала:
— Да, глупо было ожидать чего-нибудь другого.
«Ну как ты не понимаешь? Бураш! Со мной такое впервые! Как ты этого не видишь?»
Она встала и пошла прочь, но остановилась, когда Каландрилл позвал ее:
— Ценнайра, я молю богов о том, чтобы все было так, как ты сказала.
Он смотрел на нее с надеждой и страхом, и она твердо проговорила:
— Все будет именно так, Каландрилл.
Юноша кивнул, и, несмотря на его несчастный вид, в ней вновь затеплилась надежда.
Когда они тронулись в путь, солнце стояло уже высоко. Лучи его высвечивали макушки деревьев, по лазурной синеве плыли легкие белоснежные облака. Ветер, дувший с севера, напоминал, что год близится к концу. Дым от погребальных костров поднимался длинными черными языками над деревьями и улетал с ветром.
Каландрилл ехал в молчании. Беспокойство, не оставлявшее его все эти дни, навалилось с новой силой. Перестук копыт звучал погребальной песней, в ветре ему чудился запах горелого. Он словно нашептывал ему на ухо о бессмысленности бытия, о потерях и поражениях. Каландрилл поднял глаза к небу, и ему показалось, что оно побледнело в ожидании бури. Облака словно молили о пощаде, а голубизна казалась запятнанной кровью. Деревья подле дороги угрожающе раскачивались, щебетания птиц не было слышно за шуршанием ветра. В воздухе пахло пометом и смертью, а на душе у него было так тяжело, что Каландрилл даже застонал, позволив себе предательскую мысль о неизбежности пробуждения Фарна — Рхыфамун так далеко впереди, что ему не составит труда добраться до опочивальни Безумного бога и при помощи «Заветной книги» пробудить своего господина.
Каландриллу никак не удавалось успокоиться. У него начинала болеть голова, душа металась.
«Неужели это любовь? — думал он. — Неужели я так низко пал из-за своих чувств к Ценнайре?»
Ветер утвердительно шуршал в листве. Каландрилл сдался, и душа его словно вновь покинула тело и поплыла на волнах отчаяния. Но где-то в самой глубине его все еще теплился огонек надежды. Каландрилл мотнул головой и сказал себе: «Нет, до тех пор, пока не доказано, что Ценнайра лжет, я не имею права ей не доверять». Он вспомнил обереги, коим научил его Очен, и начал медленно произносить их, чувствуя, как вокруг поднимается защитная стена доброй магии, отгоняя прочь сомнения и тоску. Небо вновь заголубело, ветер посвежел, и Каландрилл понял, что просто-напросто подвергся еще одной оккультной атаке, что Рхыфамун или Фарн сделали еще одну попытку вытянуть из него душу, заманить его в царство эфира и поймать там в ловушку. Он улыбнулся, чувствуя, как боль отступает, и торжествуя: хоть маленькая, но победа.
Он любит Ценнайру, да, любит ее, этого отрицать нельзя. Но он не позволит любви поставить под угрозу их цель. Самое главное — заполучить «Заветную книгу», доставить ее святым отцам Вану и уничтожить. Если Ценнайре суждено сыграть свою роль, очень хорошо, если нет… Он отогнал эту мысль, убеждая себя в том, что в Памур-тенге все станет ясно и сомнения его развеются. Брахт тоже поверит ей, и они вчетвером расстроят коварные планы Рхыфамуна. А до тех пор он будет держать свои чувства в узде.
— Истинно! — Каландрилл рассмеялся, откинув голову. Укрывшись за оберегами, он упивался вновь ставшим сладким воздухом и бросал вызов Рхыфамуну и самому Безумному богу.
Вдруг ему почудилось щелканье клыков; он прислушался, но не услышал ничего, кроме шуршания елей. Птицы пели, белки цокали, из-под подлеска выскочила дикая свинья с тремя неуклюжими годовалыми поросятами.
Воины, ехавшие с обеих сторон от Каландрилла, повернули к нему головы. Он улыбнулся, уверовав в свою способность противостоять отчаянию.
Но одно дело — уверовать, другое — сохранить веру. И во время привала в поддень ему пришлось разрываться между товарищами и Ценнайрой. А это давалось с огромным трудом. Обещать себе забыть о чувствах, не делать выводов и не принимать решения до тех пор, пока они не доберутся до Памур-тенга, легко. Куда тяжелее сдержать слово. Особенно когда дорогу окутали сумерки, а Ценнайра, соскочив с лошади, заколебалась, не зная, куда ей пойти. Брахт просто не замечал ее. Он почистил жеребца и принялся собирать хворост. Катя, хотя и не была настроена столь враждебно, тоже старалась не подходить к ней близко, а котузены, чувствуя размолвку, держались своими группками. Каландрилл оказался в щекотливом положении: вызвать неудовольствие Брахта и пригласить Ценнайру к ним? Или пойти к ней, что разозлит кернийца еще больше? Он разрывался между верностью и жалостью.
Из затруднительного положения его вывел Очен.
Вазирь легко не по годам соскочил с коня, пригладил роскошные одеяния, распушил усы и вежливо поклонился стоявшей в нерешительности Ценнайре:
— Не желаете ли присоединиться ко мне, госпожа? Буду вам очень признателен.
Колдун предложил ей руку и проводил к костру невдалеке от костра Брахта и Кати. Когда же он пригласил сюда Каландрилла, то оказалось, что все они опять сидят рядом.
— Сомнения остаются, — сказал Очен, глядя в костер. — Было бы глупо это отрицать. Но мы скачем вместе, так давайте относиться друг к другу терпимо.
Брахт отрезал кусок мяса и проворчал:
— Мы это уже слышали, колдун. Я еду с тобой, но сие не означает, что испытываю огромное наслаждение.
— Хоруль! — Очен покачал головой. — А я считал что упрямее джессеритов нет людей на свете. Но, похоже, кернийцы мало от нас отличаются.
Брахт пожал плечами, насаживая мясо на заостренные ветки, и даже не посчитал нужным ответить.
— Недоверие ведет к беде, — продолжал Очен. — Вы сегодня не чувствовали прикосновения Рхыфамуна?
Брахт покачал головой, Катя задумчиво молчала, вытаскивая из мешков хлеб и плавленый сыр.
— Я чувствовал, — признался Каландрилл. — Он словно вновь хотел вытащить меня в эфир, но я произнес твои обереги, и он отступил.
— Так будет и впредь, — заявил вазирь. — Рхыфамун становится сильнее и сильнее. К тому же у него появился новый ключик к тебе, будь настороже.
Каландрилл нахмурился и вопросительно посмотрел на колдуна.
— О чем ты подумал, когда мир посерел, а в ветре тебе почудился запах крови? — спросил Очен.
Каландрилл помолчал и сказал:
— О сомнениях. Я подумал о недоверии, которое Брахт испытывает к Ценнайре, о… моих чувствах… и о том, кто она… — Краем глаза он заметил, что на лицо Ценнайры набежала тень. Брахт состроил презрительно-сердитую гримасу. — Я испугался, что мы рассоримся и тогда Рхыфамун возьмет верх.
— А ему только этого и надо, — хмуро кивнув, произнес Очен. — Как яд, ищущий малейшую ранку, чтобы отравить человека, он стремится разделить нас, сыграть на сомнениях и недоверии.
— Я ничего не чувствовал, — упрямо заявил Брахт. — Утро стояло прекрасное.
— В тебе нет того, что есть в Каландрилле, — возразил Очен. — Я сам ощутил прикосновение Рхыфамуна. Каландрилл тоже. А сейчас Рхыфамун знает про Ценнайру и боюсь, догадывается, что и она против него. Ему наверняка известно о чувствах, которые связывают Ценнайру и Каландрилла. Как не может он не ведать и о недоверии, разделившем нас.
— Откуда? — подозрительно сощурился Брахт. — Откуда он может знать, что чувствую я или Катя или что чувствует любой из нас?
Очен вздохнул.
— Я же тебе говорил, — сказал он. — Есть два уровня бытия: один мирской, другой эфирный. Те, кто обладает оккультным талантом, могут переходить из одного плана в другой, и душа их, дух их силен в оккультном плане. Каландрилл владеет оккультным даром, хотя пока и не до конца это осознал. А может, и до конца жизни не осознает. Но, как бы то ни было, он силен в эфире. Посему Рхыфамуну нетрудно его определить и понять, что он ощущает, и разобраться в том, что чувствуют другие.
— О чем ты толкуешь? — спросила Катя. — Что Рхыфамун видит нас глазами Каландрилла?
— Видеть — не видит, — терпеливо пояснил Очен, — для этого ему пришлось бы прислать шпиона, квывхаля. Рхыфамун лишь… улавливает… что чувствует душа Каландрилла. Он знает о наших размолвках и о взаимном недоверии. Он знает, что что-то связывает Каландрилла и Ценнайру и что это что-то противопоставило Каландрилла другим; что между вами тремя есть разногласия. И он не преминет настроить вас еще больше друг против друга, с тем чтобы окончательно спутать вас. Это ему, безусловно, на руку.
— Тем самым ты хочешь сказать, что мы должны доверять тебе, — заметил Брахт и, ткнув пальцем в Ценнайру, продолжил: — И этой зомби.
— Я хочу сказать, что чем сильнее между вами противоречия, — возразил Очен, — тем легче Рхыфамуну воздействовать на Каландрилла на оккультном уровне. Сомнения из-за… его симпатии… к Ценнайре возводят между вами стену. Вы изолируете его и тем самым ослабляете защитное поле дружбы. Рхыфамун не преминет этим воспользоваться.
— А я полагал, что Каландрилла защищает твоя магия, — резко проговорил керниец. — Ты же учил его заклятиям. Он сам сказал, что воспользовался ими сегодня, чтобы обезопасить себя.
— Истинно, — согласился Очен. — Но благодаря Фарну Рхыфамун становится сильнее с каждым днем, и его нападки на Каландрилла будут усиливаться. А если вы усомнитесь друг в друге, то только облегчите его задачу.
— Ты говоришь о доверии. Но доверие надо завоевать, — сказал Брахт. — Я так уверен, что втроем нам было бы легче.
— Может быть. Но теперь вас четверо, — заметил Очен. — Таков замысел.
Каландрилл вздохнул. Из-за упрямства Брахта, походившего на собаку, гоняющуюся за своим хвостом, спор этот казался бесконечным. Он посмотрел в жесткое лицо кернийца, затем на загадочное Катино, а затем перевел взгляд на Ценнайру.
Кандийка сидела молча с потупленным взором. Лицо ее пряталось за волосами цвета воронового крыла, плечи были опущены. Она покорно дожидалась любого решения своей судьбы, каким бы оно ни оказалось, словно отрешилась от надежды и отдала себя во власть рока. У нее был такой одинокий вид, что Каландрилла так и подмывало протянуть руку и коснуться ее, но в то же время он чувствовал отвращение.
«Так может продолжаться до самого Памур-тенга», — подумал Каландрилл, уже не слушая спор Брахта и Очена, перебрасывавшихся словами будто воланом. А то и дальше, если гиджана не убедит кернийца. А тем временем Рхыфамун будет рыскать по эфиру, выжидая момента для удара, набираясь сил рядом с Фарном и благодаря сомнениям, поселившимся среди путников. Каландрилл вспомнил, что произошло днем, и, хотя он и выстоял тогда, ему вовсе не хотелось оказаться вновь в таком же положении. Кто знает, как долго он сможет оказывать сопротивление, если недоверие среди них будет расти!
Очен утверждал, что Каландрилл обладает даром и может проникнуть глубоко в душу и распознать истину. И он вдруг решил испытать свою способность.
— Я хочу поговорить с Ценнайрой, — сказал он, вставая и маня ее за собой. — С глазу на глаз.
Ценнайра явно пришла в замешательство. Брахт нахмурился, Катя вопросительно подняла брови, а Очен одобрительно улыбнулся. Ценнайра встала, нервно приглаживая тунику. Каландрилл галантно взял ее под руку, и они отошли к деревьям.
На гиацинтовом в крапинку небе уже висела тонкая полоска месяца, ветер холодно шелестел в ветвях под аккомпанемент жалобного воя волков и глухого уханья филинов. Они прошли мимо костров, мимо коновязи, у которой стояли лошади, мимо часовых, выставленных Чазали. Каландрилл спиной чувствовал на себе взгляды, в которых были ожидание и сомнения. Держа Ценнайру под локоть, он уводил ее все дальше и дальше по дороге туда, где их никто не услышит.
Наконец Каландрилл отпустил ее руку и повернулся к ней лицом в нескольких шагах от дороги, где раскачивались высокие сосны, шелестя на ветру, словно сплетничая, вокруг небольшого пятна жесткой травы.
С мгновение он стоял молча, про себя произнося молитву Дере и прося у нее помощи. Потом сказал:
— Нам надо поговорить.
— О чем? — Ценнайра откинула с лица серебристые в звездном свете пряди волос, глядя на него блестящими глазами; голос ее звучал отрешенно.
Перебороть в себе желание заключить ее в объятия и забыть о том, кто сотворил ее и зачем, было для Каландрилла в одинаковой степени трудно. Рука его по привычке опустилась на эфес меча, но, заметив ее взгляд, он отвел руку и сунул большие пальцы под пояс.
— Брахт считает… — Каландрилл помолчал; в голове У него бушевала буря противоречивых мыслей. Он глубоко вздохнул и заговорил быстро-быстро, опасаясь, что язык откажет ему: — Брахт полагает, что то, что я чувствую… что любовь к тебе ослепила меня. А тебя считает предательницей.
Он заставил себя смотреть ей в глаза, когда она, печально улыбнувшись, произнесла:
— Он этого не скрывает.
— И все же Очен утверждает, что тебе отведена определенная роль в нашем путешествии. Я должен принять решение прежде, чем недоверие погубит нас.
Ценнайра кивнула и сказала:
— Но примет ли Брахт твое решение? Он не умеет прощать.
— Истинно. — Каландрилл коротко и невесело ухмыльнулся. — Это верно. И все же, если ты убедишь меня, я постараюсь повлиять на него.
— Как мне убедить тебя? — спросила Ценнайра, откидывая голову и вглядываясь в бархатистое небо. На мгновение она закрыла глаза, словно отдаваясь на милость победителю, но затем решительно открыла их и повернулась к Каландриллу. — Убедит ли тебя, если я скажу, что сделала выбор, когда увидела, как тебя уносят уваги? Что в тот момент я думала только о том, что ты можешь погибнуть, и мысль эта была мне невыносима? Ты сказал, ты любишь меня, и я заявляю тебе, Каландрилл ден Каринф, что я тоже люблю тебя. Нет, — она жестом попросила его помолчать, — не перебивай. У нас впервые появилась возможность поговорить с глазу на глаз, впервые никто нам не мешает. Я хочу, чтобы ты знал, кто я есть на самом деле, а потом суди меня.
Лицо ее стало решительным и таким же жестким как у Брахта. Каландрилл кивнул, соглашаясь. Глядя в ее глаза, он понял, что признание это будет для него тяжелым. Ветер словно похолодел, шепот деревьев стал угрожающим. «Дера, не покидай меня, — подумал он, — побудь со мной, направь меня».
Холодное дыхание ночи ничего не значило для Ценнайры, но все же по телу ее пробежала дрожь. Обхватив себя руками, она не мигая смотрела на Каландрилла, решившись рассказать ему всю правду до конца. Если он отвернется от нее, Ценнайра безоговорочно примет его выбор. Но она чувствовала, что между ними не должно быть больше тайн. По дороге от Кандахара до этой лесной поляны Ценнайра сильно изменилась. Она уже не просто зомби, посланная Аномиусом, и уже не та женщина, какой была раньше. И потому испытывала потребность снять с себя невыносимую тяжесть и рассказать ему все.
— Я была куртизанкой, — начала Ценнайра, и голос е не дрогнул только потому, что она крепко держала себя в руках. Произнося эти слова, она молилась только о том чтобы Каландрилл правильно ее понял, чтобы он поверил, что она уже больше не та. — Меня обрекли на смерть за то, что я убила ножом клиента. Он не заплатил мне, а когда я отобрала у него кошель, пригрозил выдать меня властям, и тогда я ткнула его ножом в живот. За это меня приговорили к казни.
Аномиус отыскал меня в темницах Нхур-Джабаля и приказал освободить. Я тогда не понимала почему. Я подумала… — Ценнайра пожала плечами, словно то, что она собиралась сказать, было и так ясно. — Он околдовал меня, и я стала его слугой. Его колдовство дало мне такую мощь… Что такое голод, я знаю не понаслышке, а благодаря Аномиусу пища превратилась для меня в простое удовольствие. Я стала сильной, мне не нужен сон, я вижу и слышу… Бураш, ты это знаешь! Иначе бы я не нашла тебя. Меня эта сила опьянила, но взамен Аномиус забрал сердце. И если я воспротивлюсь ему, он уничтожит меня. Он отправил меня, как охотничью собаку, в погоню за тобой и Брахтом. Тогда он ничего не знал о Кате, об этом он выведал от меня, когда я побывала в Вышат'йи.
Ценнайра заколебалась, плотно поджав губы. Заухал филин, и это был единственный звук, нарушивший тишину леса. Даже ветер смолк, словно вслушиваясь в ее признания. Высокие деревья теснились, тоже прислушиваясь.
— О Кате и о том, куда вы направились, я узнала от Менелиана. Он рассказал мне все, потому что был уверен, что уничтожит меня. Он вознамерился убить меня заклятиями, но магия хороша против живущих, а не против… таких, как я. И я убила его. — Она произнесла это глухим голосом. — Затем я произнесла слова, которым научил меня Аномиус, и вернулась в Нхур-Джабаль…
— Как? — спросил Каландрилл хриплым голосом. — При помощи магии?
— Да, а как еще? — кивнула Ценнайра. — Колдун научил меня заклятиям, чтобы я могла вернуться.
— Но это значит, что ты можешь вернуться в Нхур-Джабаль в любой момент, — медленно проговорил Каландрилл. — Ты можешь это сделать прямо сейчас и забрать свое сердце.
— Аномиус наложил на него заклятия. — Ценнайра покачала головой, и свет от звезд заиграл в ее черных волосах. — Ты думаешь, он не позаботился об этом? Я уверена, стоит мне попытаться завладеть своим сердцем, как я погибну. Он учует меня в Нхур-Джабале и тут же уничтожит.
— Верно. — Каландрилл, вспомнив отвратительного маленького колдуна, не мог не согласиться с Ценнайрой. — Продолжай.
— Я отправилась в Альдарин. Там я узнала, что Варент ден Тарль умер. Мне сказал об этом человек по имени Дарф, он служил у ден Тарля.
— Я знал его, — глухо произнес Каландрилл. — Ты убила и его?
Ценнайра кивнула.
— Он хотел получить от меня удовольствие. Я не намеревалась его убивать, но он не оставил мне выбора.
— Дера, — едва слышно пробормотал Каландрилл. — Ты уничтожаешь все на своем пути.
Она опять кивнула. Каландрилл смотрел на нее и не понимал, как еще может ее любить, а он любил, в своем чувстве он не сомневался, каким бы безумием это ни казалось.
— Что вы ищете, я узнала от Гарта и Кыфана, - проговорила она, когда Каландрилл жестом попросил ее продолжать. — Но этих двоих я убивать не стала, даю слово. Хотя боюсь, ты вряд ли мне поверишь.
Она печально усмехнулась и поглядела на него, как затравленный зверек.
— Я верю тебе, — произнес Каландрилл.
В глазах ее засветилась надежда, и она улыбнулась:
— У них я выяснила все остальное, я уже об этом рассказывала. Я воспользовалась зеркалом и переговорила с Аномиусом, и он приказал отыскать вас и ехать с вами Остальное тебе известно. Я прибыла в Кесс-Имбрун, к Дагган-Вхе, и там впервые увидела Рхыфамуна.
Она замолчала, содрогнувшись от воспоминаний. Каландрилл знал, что она человек, воскрешенный из мертвых, женщина, обладающая сверхчеловеческими возможностями, убившая не одного человека по приказанию своего создателя, однако она все же показалась ему самой обыкновенной беззащитной девушкой. Каландрилл сдержал себя и произнес:
— Продолжай.
— О нем я рассказала вам правду, — завершила она. — Я чувствовала… Бураш, то, что он сделал, было ужасно. Он ел человеческую плоть, а потом украл чужое тело.
— Но тебя это не остановило. И ты по-прежнему следовала указаниям своего господина? — Каландриллу с огромным трудом удалось говорить ровным голосом, не выдав овладевшего им отвращения. — Аномиус приказал тебе присоединиться к нам и отобрать «Заветную книгу».
Ценнайра посмотрела на него, как на свой рок, и кивнула.
— Да. — Она с трудом сглотнула и, теряя всякую надежду, продолжала: — Я присоединилась к вам для того, чтобы отобрать у вас «Заветную книгу» для Аномиуса.
— Значит, Брахт прав? — спросил Каландрилл холодным, как северный ветер, голосом. — И для того, чтобы добиться цели, ты решилась меня соблазнить? За этим ты спасла меня от увагов? Чтобы исполнить волю хозяина?
— Нет! — горячо возразила Ценнайра. — Бураш! Я не могу требовать от тебя доверия, но все, что я сказала, правда. Я толком не знаю, что произошло, но говорю тебе: я тебя люблю. Мне непереносима мысль, что ты можешь умереть. Что еще могу я добавить? Я ехала с вами, с тобой, с Брахтом, с Катей, и что-то во мне изменилось. Я хочу получить назад свое сердце, стать хозяйкой своей судьбы. Я не желаю, чтобы Рхыфамун или Аномиус наложили лапу на «Заветную книгу», и не желаю, чтобы Фарн пробудился. Каландрилл, у меня нет права даже надеяться на твое доверие. Но клянусь: я сделаю все чтобы вы преуспели. Бураш, даже если это будет стоить мне сердца, я сделаю все возможное; веришь ты мне или нет, но я тебе не лгу.
Ночь молчала. Ветер стих. Волки, и филины, и все ночные хищники спали. Луна изогнутым клинком висела на небе. Звезды, как бесстрастные наблюдатели, холодно мерцали в вышине; Каландрилл внимательно смотрел в лицо Ценнайры, чувствуя на своих плечах огромный груз ответственности. В том, что она рассказала правду о себе, о своем прошлом и о службе у Аномиуса, он не сомневался. Но имеет ли он право верить в то, что она стала другой? В то, что существо, сотворенное магией, у которого вместо живого сердца в груди бьется некий продукт колдовства, может так резко изменить цель в жизни?
А если она лжет? Если скрывает свои настоящие намерения?
Каландрилл провел рукой по пересохшим губам и вздохнул; под веками у него начала накапливаться боль; мысли бешено скакали одна за другой. Он хотел ей верить, но не оттого ли, что она ему небезразлична? Каландрилл кашлянул и вспомнил отца: что бы сказал Билаф, если бы был сейчас здесь? Отец наверняка обдал бы его презрением, а брат посмеялся, и все же… И все же чувства его к этой женщине не имели ничего общего с тем, что он испытывал по отношению к Надаме ден Эквин.
И это был единственный факт, непоколебимый как скала. И, как стальной клинок, он глубоко его ранил.
В голове Каландрилла воцарился хаос.
Если она лжет, то ему придется убить ее, и он это сделает без тени сомнения. Мысль о том, что «Заветная книга» попадет в засаленные руки Аномиуса, была ему не менее отвратительна, чем та, что Рхыфамун может добиться успеха.
« Дера, — мысленно молил Каландрилл, — укажи мне путь, подскажи, где истина, умоляю».
«Не тревожь Деру. В этой земле заправляет не она, а я».
У Каландрилла перехватило дыхание. На мгновение и ночь и весь мир закружили вокруг него в бешеной пляске. Ценнайра вздрогнула, глаза ее округлились. Каландрилл оглядывался по сторонам, хотя и понимал, что слова донеслись до него не от деревьев и что произнесены они были не человеческой глоткой. Голос этот эхом отозвался в их головах. Ценнайра в страхе смотрела на Каландрилла. Он прикоснулся к ее руке и сказал:
— Подожди.
Ценнайра прижалась к нему — тень меж елей начала сгущаться, постепенно материализуясь.
Когда же она выступила из-за деревьев, Ценнайра испуганно вскрикнула, и Каландрилл не задумываясь обнял ее за плечи и прижал к себе, а сам, улыбнувшись, покорно опустил голову.
«Сестра моя заправляет в Лиссе, на твоей родине».
Из-за деревьев вышел конь, огромный, много больше жеребца Брахта. Звезды то ли отражались, то ли просвечивали сквозь его шерсть. Он был словно весь соткан из тени и света, форма его мерцала и переливалась, словно внутри него танцевала сама сила жизни. Трава светилась под копытами, а из глаз струился лунный свет.
Каландрилл проговорил:
— Хоруль.
«Истинно. — подтвердил бог. — Это моя земля. И зов твой дошел до моих ушей».
Тень, дрогнув на мгновение, превратилась из лошади в человека, обнаженного, мускулистого, с головой коня. Грива гордо спадала на огромные плечи, в глазах светился ум.
Ценнайра плотнее прижалась к Каландриллу, дрожа всем телом. Он сказал:
— Тебе нечего бояться, если ты не солгала.
Ценнайра покачала головой, но ответил за нее бог:
«Она не солгала, все, что она сказала, - правда».
Тяжелый груз сомнений спадал с плеч Каландрилла.
— Значит, она с нами? — спросил он. — И ей тоже предстоит сыграть свою роль?
«Истинно, - подтвердил бог. — Но это может стоить очень дорого ей или тебе».
— Ты не объяснишь?
«Не могу. - С лошадиных губ сорвался легкий, грустный, как падающая звезда, смех. — Я связан. Сестра и братья мои уже говорили тебе об этом. Мы помогаем вам чем можем. Но мы тоже связаны замыслом, стоящим выше нас. Его задумала сила, превосходящая нас по величию».
Каландрилл поднял глаза — человек-лошадь был по меньшей мере на голову выше его — и сказал:
— Должен ли я ей доверять?
«Разве ты не любишь ее?»
— Люблю.
«А чего стоит любовь без доверия?»
— Но…
«Она была куртизанкой? Колдун выкрал ее сердце и превратил ее в зомби? Она убивала людей, коих считал ты друзьями?»
— Да, это я и хотел спросить.
«И все же ты любишь ее?»
— Да, но…
«Ты думаешь, она не могла так измениться? Она не заслуживает прощения? Загляни в свою душу и доверься тому, что ты там увидишь».
— Ты хочешь сказать, что смерть Менелиана и других ничего не стоит?
«Я говорю - ищи ответ. Я же могу предложить тебе только те, что находятся в моей власти. Согласиться с ними или нет - решать тебе. Но знай, что плотский орган, каковой называете вы сердцем, не является вместилищем души, он просто механизм. Душа укрывается в другом месте, она в каждой клеточке вашего существа, она в крови и в мышечной ткани, в костях и коже, она - это все ваше смертное существо, она — это целиком вы, а не какой-то отдельный орган. Тот выскочка-колдун держит в своих руках лишь ее сердце и ее физическое существование, но он не может изменить ее суть. Все изменения в вас происходят под влиянием времени и общения с другими людьми с такими, как ты и твои товарищи».
Опять тот же призрачный смех, словно танец далеких звезд в ночном небе, словно первые солнечные лучи, пробивающиеся сквозь дымку рассвета.
«Доверять ей или нет — это твой выбор, Каландрилл ден Каринф. Но если ты ее любишь, я бы на твоем месте поверил. Я бы забыл, кем она была, и поверил бы в нее такую какая она сейчас. Смерти, о которых ты говорил, не мелочь, ибо каждая не дожитая до конца жизнь - это долг каковой когда-то каким-то образом должен быть оплачен. Но она может искупить свои грехи. Разве не рисковала она собой ради тебя? Ради вашей цели?»
— Истинно, рисковала. — Каландрилл крепче прижал к себе Ценнайру, вдруг почувствовав ее руку вокруг талии. И прикосновение ее было ему приятно. — Но в чем заключается ее будущая роль?
«Этого я сказать не могу. Разные силы заправляют в царстве, кои величаете вы эфиром… — Хоруль помолчал, и огромная с черной гривой голова чуть покачивалась из стороны в сторону; ноздри раздулись, словно он втягивал в себя ароматы ночи… — Силы сии стоят выше меня и всех Молодых богов. Фарн шевелится во сне, он желает уничтожить нас, и сила его растет не по дням, а по часам. А подпитывают его люди, люди его и должны победить».
— Ты говоришь загадками, — сказал Каландрилл, повторяя слова Брахта. — Если люди придают Фарну силу, как они могут его победить? Почему вы не укажете нам путь?
Человек-лошадь рассмеялся, и дрожащий свет сорвался с его губ и упал на траву. Хоруль развел руками.
«А разве жизнь не загадка? Почему Ил и Кита покинули сей мир? Почему бросили они его на произвол Фарна и Балатура? Почему вновь не вернулись в него, когда между богами разразились войны? Я не могу тебе сказать, Каландрилл. Простых слов для этого мало. Ты связан с тем, что есть ты, Каландрилл, а мы, Молодые боги, связаны с тем, что есть мы. На всех нас лежат ограничения, и никому не дано их разорвать. Нам остается только попытаться выскользнуть из них или смириться с ними. Делай то, что должен делать ты, а я буду делать то, что должен делать я, а сверх того я ничего не могу сказать».
Каландрилл едва не произнес: «Новые загадки!», — но сдержался:
— Но если вы, Молодые боги, окажете нам помощь мы наверняка одолеем Рхыфамуна. Помогите нам до него добраться, помогите отнять «Заветную книгу», и тогда никому не придется бояться пробуждения Фарна.
«Если бы мы могли, — отозвался Хоруль, — неужели ты думаешь, этого бы не сделали ? Но мы не можем. Фарна стремятся пробудить люди, и люди должны помешать его пробуждению».
— Вы слишком много хотите от людей, — сказал Каландрилл.
«Возможно. Но разве люди не слишком много просят у нас?»
— В таком случае прошу тебя о другой услуге, не столь значительной. Не поможешь ли убедить Брахта и Катю, если в этом возникнет необходимость?
«Будь они сейчас здесь, они бы поверили».
— Но их здесь нет, позволь мне привести их или явись сам.
«У нас мало времени».
Огромная голова как бы развела в стороны высокие деревья и кивнула на мерцающие звезды. Каландриллу даже показалось, что они потускнели, и он почувствовал неприятное пощипывание на коже, словно воздух сгущался в ожидании шторма.
«Фарн и этого бы нам не позволил, будь он в силах, но он пока еще не настолько силен, и все же…»
Бог смолк, откинув голову назад и раздувая лошадиные ноздри. Каландрилл посмотрел туда же, и ему почудилось, что перед ним задернули шторку. Звезды и луна исчезли, но не за облаком и не за предрассветной мглой. Они просто пропали, словно их и не существовало.
«Он ворочается, он сердится. — Хоруль перевел взгляд на Каландрилла и Ценнайру. — У меня нет больше времени, я должен идти, иначе гнев его может обрушиться на вас. Идите своим путем, но не забывай, Каландрилл, что сердце твое глаголет истину и что искупление возможно. А теперь прощайте».
Хоруль повернулся и пошел через поляну, вновь превращаясь в коня. Встав на задние ноги, он рванулся ввысь выбивая копытами звездно-лунные искры, и помчался по темной давящей заплате на небосводе. Каландрилл с благоговением смотрел на улетавшего бога. Вот он превратился в звездочку, в комету, летевшую в пустоту и вдруг взорвался свет и ослепил их, и сосны закачались под бесшумным ветром. Вспышка была настолько яркой, что Каландрилл попятился. Ценнайра крепко держала его за талию, в широко раскрытых глазах ее плескался испуг, она дрожала всем телом, прижимаясь к нему, словно ища в нем силу и поддержку.
Ослепительная вспышка погасла, деревья со вздохом распрямились, на мгновение мир замер. А в следующее — ночь взорвалась криками, храпами перепуганных лошадей и факелами. К поляне бежали котузены, Брахт и Катя.
— Пойдем, — сказал Каландрилл. — Надо рассказать им про Хоруля.
— Они нам поверят? — спросила Ценнайра.
— Возможно.
Они шли, взявшись за руки.

Глава двенадцатая

Их встретили у дороги с мечами на изготовку. Все были взбудоражены. Только Очен оставался спокойным: он словно чувствовал, что произошло. Каландрилл успокаивал всех, как мог, и они вернулись к кострам, где на него обрушился град вопросов. Он надеялся, что божественное вмешательство Хоруля поможет ему убедить товарищей в том, что Ценнайра не лжет, но его ждало разочарование. Друзья не видели явления бога, и Брахт по-прежнему упорствовал в своей враждебности. Рассказ Каландрилла о встрече с богом он выслушал со скептическим выражением на лице. Остальные слушали молча.
Когда Каландрилл закончил, джессериты посмотрели на Очена. Первым тишину, однако, нарушил Брахт.
— Ловушка, — угрюмо заявил он, — это все Аномиус Ему надо, чтобы мы поверили в его создание. Кроме тебя, бога никто не видел. Ты можешь быть уверен, что это колдовство.
— Будь ты там, — заявил ему Каландрилл, — ты бы не сомневался.
— Но меня там не было, — безапелляционно возразил керниец. — Там находились только ты и она. А ты явно заколдован.
Каландрилл покраснел отчасти от смущения, отчасти от злости. Он взглянул на Ценнайру. Девушка слабо улыбнулась и беспомощно пожала плечами. Тогда он повернулся к Очену и спросил:
— Можешь ли ты убедить его? Или ты тоже считаешь, что меня обманули?
— Я полагаю, ты говоришь правду, но… — Вазирь, как и Ценнайра, пожал плечами, словно сомневаясь в своей способности переубедить кернийца. Но все же, посмотрев на Брахта, он заявил: — Магия, более могущественная чем человеческая, была сегодня здесь. Сила, коей не знаю я равной, появилась сегодня в эфире, я чувствовал ее, и это не было колдовством ни Аномиуса, ни Рхыфамуна. Подобной силой может обладать только бог. Разве ты не видел, как небо затянулось тучами, Брахт? Разве не чувствовал этого?
— Я видел, как тучи скрыли звезды, — ответил Брахт, — как началась буря, как сверкнула молния. Это я видел. Но не более того.
— Хоруль! — вздохнул Очен. — Ты видишь глазами, но не душой. Неужели твой бог даровал тебе возможность чувствовать душой, только когда вытащил из твоих ладоней гвозди?..
Он покачал головой и замолчал. Брахт нахмурился и грубо спросил:
— Уж не оскорбляешь ли ты моего бога, вазирь?
— Нет, — заверил его Очен. — Я только хочу сказать, что твое видение ограничено предрассудками.
Брахт с издевкой рассмеялся:
— В чем заключается мой предрассудок? В том ли, что я не доверяю существу, созданному колдуном, каковой поклялся убить меня? Она сама о себе все поведала. Ахрд, что странного в том, что я не верю в ее россказни?
Ценнайра прислушивалась к их спору не столько ушами, сколько чутьем, дарованным ей нынешним состоянием зомби. Брахт, как закаленная сталь, отказывался гнуться и доверять ей. Сомнение в нем было сродни го же мечу: острое и твердое. От Каландрилла исходили смешанные чувства: он истекал любовью, но в его любви явно ощущались ядовитые капельки брезгливого отношения к деяниям Ценнайры и к ее прошлому, и еще боязнь потерять дружбу Брахта. Ценнайра принюхалась к Кате и учуяла смятение, подобное тому, что мучило Каландрилла. Девушку убедили слова Каландрилла, она полагала, что, если бы он был обманут, Очен бы это почувствовал, а значит, Хоруль действительно явился ему и удостоверил искренность Ценнайры. Катя поверила в нее, хотела ее принять, но к этому желанию примешивалось сомнение, порожденное возражениями Брахта, желание поддержать любимого человека, а отсюда — и смятение.
«Неужели это и есть любовь? — думала Ценнайра. — Мнение друзей против сердечного чувства? Доверие вопреки здравому смыслу? Стремление к невозможному?»
Она принюхалась к Очену, но того защищала магия. Была ли подобная глухая защита естественным инстинктом его поведения, или за ней крылось что-то еще?
С Чазали все было проще: чувства его так и рвались наружу, и он не позволил им проявиться только благодаря присущей его касте дисциплине. Чазали умел скрывать свои чувства от людей, но не от нее. Он верил Каландриллу, верил в явление Хоруля и всему, что тот говорил. Сам факт, что Ценнайра когда-то была куртизанкой, ничего для него не значил. Значение для него имели только слова его бога, который объявил ее истинной; то, что она — творение Аномиуса, беспокоило его, но не больше. Он сердился на Брахта за то, что тот не принимает его бога, и его так и подмывало мечом положить конец их спору с Оченом.
«Бураш! — вдруг подумалось ей. — Ведь все это на руку Рхыфамуну. Наши сомнения укрепляют его».
И вдруг, словно подчиняясь некой неведомой силе Ценнайра перестала сомневаться в том, что ей уготована определенная роль в этом путешествии. Уверенность эта пришла к ней не через чувства. Она просто вселилась в нее, она стояла вне всяких вопросов, словно Хоруль развеял ее страхи. И все же присутствие Ценнайры разделило друзей, посеяв между ними недоверие.
— Слушайте! — Споры мгновенно стихли, и все с удивлением повернулись к ней. Она посмотрела на Брахта и на Катю. — Вы не доверяете мне, и я не могу вас за это винить. Что бы я ни сказала, вы все равно будете отвергать мои слова. Но прислушайтесь к себе. Вы ходите по кругу. Каландрилл утверждает, что Хоруль за меня поручился, а Брахт стоит на том, что виновато колдовство. Ваши дружеские отношения рушатся, а это только на руку Рхыфамуну. Недоверие порождает сомнение, как гной на ране.
Ценнайра говорила гневно, и керниец впился в нее прищуренными глазами, держа руку на эфесе меча, словно ожидая нападения. Она смотрела на него твердо, хотя и чувствовала его отрицание, явственно ощущавшееся в ночном воздухе. Он пожал плечами, так и не произнеся ни слова.
— Давайте обратимся к фактам, — сказал Очен в наступившей тишине. — Верите вы или нет, мы идем вперед, а в Памур-тенге встретимся с гиджаной. Возможно, гадалке удастся переубедить вашего упрямого друга. Ежели нет, — он со вздохом пожал плечами, — будем надеяться, что Хоруль явится вновь. Как бы там ни было, у нас нет выбора, кроме того, чтобы идти вперед, так что, может, прекратим ругаться? Давайте-ка лучше спать.
— А если я прав? — настаивал Брахт.
— Я утверждаю, что ты ошибаешься, — устало заявил Очен. — Но будь ты сто раз прав, Ценнайра тебе не угрожает, даже если она служит Аномиусу, ты ей нужен живой, иначе все, что было предсказано, — ложь. Только вы втроем, и более никто, можете отобрать «Заветную книгу» у Рхыфамуна. А ежели у вас ничего не получится, создателю Ценнайры не на что надеяться. И это, мой неверующий друг, простая логика.
— Верно, — с недовольной гримасой согласился керниец.
— Тогда спать? — предложил вазирь, и Брахт угрюмо кивнул.

Предыдущая страница 14 Следующая страница


15 Энгус Уэллс

Они расстелили одеяла: Катя и Брахт по одну сторону костра, Ценнайра — по другую, Каландрилл и Очен — как часовые, по обеим сторонам от нее.
В последовавшие за этим дни мало что изменилось. Брахт говорил с Ценнайрой только в крайнем случае, и то односложно. Катя была мягче, но все же постоянно находилась настороже, не желая настраивать против себя кернийца. Каландрилл тоже отдалился от нее, но по причинам совершенно отличным; его беспокоил разлад. Чазали и его воины вели себя с ней подчеркнуто вежливо. Их отношение к ней определялось тем, что лошадиный бог признал ее. В действительности только Очену не было дела до того, кто она на самом деле. Скорее наоборот, он смотрел на нее как на жертву и как на возможного союзника. Посему она много времени проводила в компании вазиря.
Очен по-прежнему уделял много времени Каландриллу, обучая его оккультному искусству, и, дабы избежать новых проявлений колдовства, каждый вечер ограждал стоянку защитной магией. Но при малейшей возможности он долго и дружески беседовал с Ценнайрой. Она понимала, что вазирь хочет дать пример другим и положить конец противостоянию. В то же время он желал как можно больше узнать об Аномиусе. Ценнайру ее господин больше не интересовал, и, дорожа дружбой морщинистого старика, она рассказывала ему все, что могла вспомнить о своем создателе и его планах.
— Мне кажется, — сказал Очен однажды, когда они сидели подле костра, — что очень скоро тебе придется воспользоваться зеркалом.
— Почему ты так говоришь? — резко спросил Брахт с другой стороны костра. — Ты хочешь, чтобы она рассказала своему хозяину о наших намерениях?
— В некотором роде — да. — Лицо Очена по-обезьяньи сморщилось: подозрения кернийца забавляли его. — Я думаю, ты понимаешь, что Аномиуса интересует, где мы и что делаем. И он, наверное, с нетерпением ждет новостей.
Брахт собирался что-то возразить, но Катя заставила его замолчать, положив ему руку на предплечье и тихо что-то прошептав на ухо. Каландрилл, заинтригованный, жестом попросил Очена продолжать.
— Судя по тому, что Ценнайра рассказала мне про этого колдуна, — заявил Очен, не обращая внимания на поправку Брахта, пробурчавшего: «про своего хозяина», — он долго ждать не будет. Мы преподнесем ему новости, которые на время успокоят его.
— Зачем? — коротко спросил Брахт.
— По нескольким причинам, — терпеливо разъяснил Очен. — Прежде всего, нам надо узнать, где он.
— Какое это имеет значение? — пробурчал керниец.
Очен медленно вздохнул, словно набираясь терпения.
— Может, послушаем, Брахт? — едва слышно пробормотала Катя.
Вазирь благодарно улыбнулся и продолжал:
— Ежели удастся ему освободиться от колдовских уз, кои привязывают его к тирану, ты думаешь, он не бросится сам за «Заветной книгой»? Я бы предпочел, чтобы он оставался пока в кандалах. Иначе у нас появится еще один сильный противник.
— Сможет ли Аномиус найти нас, если он на свободе? — спросил Каландрилл.
— Возможно. Мне кажется, что Аномиус обладает большой силой, так что я бы хотел знать точно, где он. Если же он начнет испытывать нетерпение, то лучше его успокоить, сообщив ему такие новости, какие он желает услышать. Аномиус должен быть уверен в том, что Ценнайра по-прежнему занимается возложенной на нее миссией.
— И ты готов довериться ей? — Голос Брахта был полон сарказма.
— Мой бог поручился за ее искренность, — возразил Очен, не обращая внимания на недовольное бурчание кернийца. — Я ей доверяю. Но ради тебя я предлагаю, чтобы она воспользовалась зеркалом под твоим бдительным оком.
— Но тогда Аномиус нас увидит, — возразил Брехт. — ты же знаешь, что он видит при помощи этого проклятого зеркала.
— Он увидит только то, что покажем ему мы, — усмехнулся Очен, как ребенок радуясь тому, что ему удалось обыграть кернийца. — Мы все будем при этом присутствовать, мы все будем слушать, что говорит ему Ценнайра. — Он помолчал, довольно улыбаясь — Брахт явно ничего не понимал. — Не забывай, — усмехнулся он, — я тоже колдун, и неплохой.
— Загадками ты говорить умеешь, — пробормотал Брахт с недовольным выражением на лице, понимая, что Очен играет с ним.
— Мы будем невидимы, — заявил вазирь, — все, кроме Ценнайры.
Озорно улыбаясь, Очен замолчал.
— И он ничего не узнает? — осторожно спросил Каландрилл. — Не почувствует наше присутствие?
— Нет, — все еще широко улыбаясь, покачал головой Очен, словно ему доставляла удовольствие мысль, что он проведет другого колдуна. — Зеркало — это только средство связи, в нем видно только то, что и в любом другом. Не более того. Он увидит лишь Ценнайру и комнату, в которой она будет находиться.
Каландрилл согласно кивнул, Брахт помолчал, поджав губы и недовольно поблескивая глазами. Катя опять примирительно сказала:
— Неплохой план.
Керниец, сидевший подле нее, что-то проворчал, пожал плечами и принялся точить клинок, давая понять, что не желает участвовать в дискуссии.
— Значит, договорились, — произнес Очен. — В Ахгра-те Ценнайра станет нашим шпионом.
— Когда это произойдет? — спросила она.
— Я полагаю, завтра мы будем там, — бодро заявил Очен, — так что завтра.
Ценнайра кивнула, не произнеся ни слова, хотя страшно испугалась; она не сомневалась в том, что Очен сделает их всех невидимыми и проведет Аномиуса, но за себя не была уверена. Сможет ли она не выдать себя колдуну? Ведь стоит тому почувствовать предательство как он тут же уничтожит ее. Ценнайра посмотрела на Каландрилла и поняла, что, как и прежде, вовсе не хочет умирать, только теперь — по другим причинам. В то же время она чувствовала решимость отдать всю себя их делу. Она сделает все, что скажет ей Очен, даже если это будет стоить ей жизни. Странное это было ощущение. До сих пор она не знала альтруизма.
Девушка почувствовала прикосновение и повернулась. Каландрилл улыбался ей, и она поняла, что чувства ее отразились у нее на лице: «Бураш! — с удивлением подумала она. — Неужели я так изменилась? И что меня изменило: Хоруль или любовь?» Каландрилл коротко дружески пожал ей руку и пробормотал.
— Ничего не бойся.
Она кивнула, ощущая на себе неодобрительный взгляд Брахта, сидевшего по другую сторону костра, и сказала:
— А я боюсь.
— Доверься Очену, — произнес Каландрилл, — и Молодым богам.
— Хорошо, — согласилась Ценнайра, но не могла не вспомнить слова Хоруля: на Молодых богах лежат ограничения, кои человек понять не в силах. Он также сказал, что Фарн становится сильнее. По телу ее пробежала дрожь. Снова начали досаждать сомнения — Аномиус ведь тоже по-своему служит Фарну, а раз уж она окончательно перешла на сторону Каландрилла, то, значит, выступила против Безумного бога. Посему Фарн может дать Аномиусу знать о том, что она его предала.
Каландрилл убрал руку. А Ценнайре так хотелось, чтобы он гладил и успокаивал ее. Она настолько нуждалась в участии, что, не будь рядом Брахта, который неодобрительно смотрел на нее через огонь, и Кати, сидевшей с загадочным лицом, она бы бросилась к Каландриллу и прижала его к себе. «И что потом? — спросила себя Ценнайра. — Обнимет он меня или оттолкнет?» Она сдержала вздох, готовый сорваться с губ, и вперила взгляд в костер, борясь что есть мочи со страхами и разочарованиями, овладевшими ею, когда Каландрилл принялся ремонтировать упряжь и доспехи.
На темном небе звезды были подернуты принесенными свежим ветром облаками, сквозь которые лишь время от времени проглядывала луна. Как неприятный привкус, в ночном воздухе ощущалось вездесущее присутствие ужаса. Каландрилл боролся с ним заклятиями, коим научил его Очен, но ужас креп день ото дня, с каждой лигой, приближавшей их к схватке. По сравнению с величием их цели смятенные чувства Каландрилла казались мелочью, и все же он не мог не желать успокоения. Но каким-то шестым чувством он понимал, что не познает его до тех пор, пока Ценнайра не вернет себе сердце и не станет вновь смертной. «Если это удастся, — думал он, — все будет хорошо».
Каландрилл сделал последний стежок и отложил работу, зевая. В лагере стояла тишина, лишь изредка нарушаемая вздохами животных и потрескиванием хвороста в костре. Брахт и Катя уже спали, завернувшись в одеяла, а котузены — кроме часовых, ходивших по периметру бивака, — лежали темными молчаливыми тенями на земле. Очен спал несколько в стороне ногами к костру. Ценнайра не шевелилась, но вряд ли она спит, подумал Каландрилл. Он посмотрел на девушку и слабо улыбнулся. Если она видела его улыбку, то не подала вида, и он растянулся на земле, всем своим существом ощущая огромное расстояние, разделявшее их.
Ахгра-те лежала на северной оконечности леса, отмечая границы между лесистой и равнинной местностями. Целых полдня дорога взбиралась вверх на последнюю поросшую деревьями террасу. От противоположной стоны ее начиналось темное плоскогорье, простиравшееся насколько глаз хватал на восток и запад. Это и была Джессеринская равнина, Ахгра-Данджи, что на джессеритском языке означало «великая стена». Она нависала над городом и над обширной лесистой страной, словно затвердевшая грозовая туча, опустившаяся на землю. Ее было видно даже с последнего участка дороги, где деревья уступали место полям и сельскохозяйственным угодьям. Освещенная лучами заходящего солнца, она являла столь же впечатляющую преграду, как и сам Кесс-Имбрун.
Город притулился у самого подножия плоскогорья. Со склонов гор каскадами падала вода, приводя в движение мельничные колеса. За многие годы река пробила себе путь в земле, естественным рвом окружая Axrpa-те с запада, юга и востока. С севера город упирался в подножие Ахгра-Данджи, откуда начинались высокие бревенчатые стены с башнями, поставленными на равном расстоянии друг от друга. Неприступный город, подумал Каландрилл.
Когда они подъехали ближе, он сообразил, что Ахгра-те больше походил на города-государства Лиссе, чем на населенные пункты, кои привык он видеть в этой загадочной земле. Стена перед ними тянулась по меньшей мере на пол-лиги. Приподнявшись на стременах и оглядываясь, как и его товарищ, Каландрилл рассчитал, что восточные и западные стены были такими же. Размеры укреплений, несмотря на подавляющую массу скал, поднимавшихся позади, производили сильное впечатление.
В двух выстрелах из лука от стены Чазали отдал приказание, и двое котузенов галопом поскакали к военному посту на южной стороне рва. Задержавшись там на мгновение, они с грохотом пересекли подъемный мост и скрылись за стеной. Киривашен придержал коня, и люди его выстроились позади в колонну. Очен встал рядом с Чазали, Брахт — с Катей, а Каландрилл — с Ценнайрой, возвышаясь над ее маленькой лошадью. Кандийка с любопытством разглядывала величественную стену.
— Если это для них небольшой город, — сказал Каландрилл, — то какие же тогда большие?
— Они, наверное, огромны, как Нхур-Джабаль, - предположила она.
«Опасается встречи с Аномиусом», — подумал он, а вслух произнес, стараясь успокоить ее:
— Тебе нечего бояться. Делай то, что говорит Очен, и Аномиус ничего не заподозрит.
Ценнайра молча кивнула, и он принялся рассматривать людей, высыпавших на стены Ахгра-те. Всадники, отправленные Чазали, вернулись, вновь прогрохотав по мосту. У ворот выстроились две колонны одетых в неполные доспехи копьеносцев.
— А я думал, все коту на войне, — сказал Каландрилл.
Очен неуклюже повернулся в седле.
— Здесь остались только котуанджи.
Более пространного объяснения вазирь просто не мог себе позволить. Еще бы чуть-чуть, и он свалился бы с седла — кони их застучали копытами сначала по дереву, затем по камню. На несколько мгновений всадники оказались в полной темноте, а затем выехали на тенистую площадь, где толпились кемби и другие сановники. Чазали с Оченом остановили лошадей, но спешиваться не стали. Депутация, состоявшая из известных людей города, судя по роскошным одеяниям, сомкнула вокруг них круг, низко поклонилась и шумно приветствовала выдающегося киривашена Памур-тенга, почтенного вазиря и их почетных гостей.
Каландрилл сообразил, что Чазали посылал гонцов, чтобы предупредить правителей Ахгра-те о чужеземцах, ехавших вместе с колонной. И все же он то и дело ловил на себе любопытные взгляды. Киривашен ответил, как полагалось, на приветствие, и местные аристократы предложили толпе разойтись, а копьеносцы, выстроившись в почетный караул, повели их в центр города.
Для человека, привыкшего к широким улицам лиссеанских городов и к открытым пространствам, Ахгра-те мог показаться слишком тесным. По узким улицам между жавшимися друг к другу строениями едва могла проехать тележка. Дома были в основном четырехэтажными, По высоте почти достигавшими террасы с внутренней стороны укреплений, так что весь город представлял собой огромную крепость с прорубленными в ней дорожками. Смеркалось, и, несмотря на зажженные лампы и освещенные окна, улица выглядела мрачной. После чистого воздуха леса в ноздри Каландриллу ударили мириады почти забытых запахов любого города, смешанные с ароматами неизвестных специй, тонких палочек, горевших в дверях, и экзотических блюд. Отовсюду на них смотрели любопытные глаза. Пораженные — если судить по тому, что Каландрилл уже узнал о джессеритской физиогномистике, — тем, что киривашен и вазирь едут в компании чужеземцев.
Он с облегчением вздохнул, когда они выехали на открытую площадь. Вдали над городом нависал Ахгра-Данджи. Но отсюда хотя бы было видно темное синее небо с уже зажегшимися тут и там звездами. На востоке выглянула луна.
Так же, как и в Гхан-те, площадь здесь окружали храм, конюшни и постоялые дворы. Котуанджи скрылись в самом богатом из них, а кемби и другие аристократы подставили спины путникам, вызвав, как и в Гхан-те, некоторое замешательство среди чужеземцев. Когда Каландриллу удалось наконец соскочить с лошади без посторонней помощи, он увидел, как котуанджи выводят с постоялого двора людей, и догадался, что помещение полностью освободили для них.
Каландрилл с любопытством огляделся. Город казался ему огромным, и он вновь попытался представить себе размеры тех двух городов, о которых Чазали и Очен говорили с таким почтением. Через толпу он увидел, что из храма вышел священник. Сам храм представлял собой внушительное строение, занимавшее почти всю северную сторону площади. Двери его были осенены лошадиной головой Хоруля в обрамлении золотых листьев и гагата. Священник в богатых серебристых, переливающихся радугой одеждах показался Каландриллу намного моложе, чем Очен. Следом появились шесть служителей в зелено-золотых халатах, каждый с кадилом в руках, коими раскачивали они в унисон. Из кадил поднимались тонкие струйки ароматного дыма. Священник остановился в нескольких шагах от дверей; служители тут же выстроилисьв ровную линию позади него. Воздев руки к небу, священник приветствовал гостей речитативом.
Как объяснил Очен, началась торжественная церемония, во время которой котузены должны отдать дань уважения своему богу.
Каландрилл склонился к вазирю и сказал:
— Мы отведем лошадей в конюшни и будем дожидаться тебя в таверне.
Очен пробормотал слова благодарности и направился к поджидавшему его священнику. Чазали и котузены последовали за ним, передав лошадей котуанджам. Большие животные чужеземцев внушали местным жителям некоторый страх, и никто не стал настаивать на том, чтобы отвести их в конюшни и привести в порядок. Они сами разнуздали лошадей, почистили их и задали корма, а затем отправились на постоялый двор.
Помимо владельца и его прислуги, здесь никого не было. В просторном и низком помещении по периметру стояли длинные столы со складными стульями, обычными для постоялых дворов джессеритов. Многочисленные маленькие квадратные, уже закрытые ставнями окна выходили на площадь. Вдоль стен на равном расстоянии друг от друга горели лампы, но света от них было не больше, чем в форте, так что в зале стоял полумрак. Инстинктивно Каландрилл принялся разглядывать затемненные углы, Брахт и Катя тоже. Каландрилл улыбнулся и приветствовал хозяина; джессериты вздрогнули, пораженные тем, что чужеземцы говорят на их языке.
— Неужели мы такие странные? — пробормотал Брахт и тут же утвердительно кивнул самому себе: — Да, для них мы странные. — Повернувшись к владельцу постоялого двора и его прислуге, он сказал: — Приветствую вас. Мы скачем вместе с киривашеном Чазали Накоти Макузеном и с вазирем Оченом Тадженом Макузеном из Памур-тенга. Они просили нас подождать здесь.
Хозяин осторожно выступил вперед и с трудом поклонился — ему мешал огромный живот. Он был лыс, но с усами и бородой. Нервно облизав толстые губы, хозяин срывающимся голосом проговорил:
— Входите, досточтимые гости. Мы рады вашему прибытию, добро пожаловать. Я — Кьяту Гару, владелец этого скромного заведения. Чем могу служить?
— Дай-ка нам элю, если есть, — бодро заявил Брахт не обращая внимания на смущение хозяина двора. — а нет, так тащи вино.
— Я бы прежде помылась, — сказала Катя.
— У нас есть все, — заверил их Кьяту с новым поклоном.
— В таком случае, Катя, вы с Ценнайрой отправляйтесь в баню, — предложил Каландрилл, — а мы с Брахтом подождем вас здесь.
Вануйка кивнула, с некоторым опозданием кивнула и Ценнайра: впервые с тех пор, как она признала себя зомби, она останется с Катей наедине, и ей было боязно. Она проследовала за высокой вануйкой по едва освещенной зале к дверям, на которые указывал Кьяту. Там их дожидалась явно нервничавшая женщина.
Каландрилл тоже попытался представить себе, о чем они будут говорить с Брахтом, впервые после признания Ценнайры оставшись вдвоем. Он решил воспользоваться этим моментом для того, чтобы открыто поговорить о разделявших их противоречиях. Каландриллу вдруг стало не по себе. С тех пор как к нему явился Хоруль, они с Брахтом почти не общались, и он опасался, что открытый разговор может отдалить их еще больше. Он прошел за кернийцем к столу около стены и сел под лампой. Кьяту принес им эль.
Брахт отпил большой глоток и одобрительно крякнул. Каландрилл потягивал эль не торопясь, размышляя о том, стоит ли вообще начинать разговор о Ценнайре. Но тут заговорил керниец.
— Мы мало беседовали — ты и я, — заявил он, взглянув сначала на Каландрилла, затем на кружку.
К своему удивлению, Каландрилл заметил, что Брахт смущен, и сказал:
— Да, с тех пор как…
Брахт сделал еще глоток и закончил за Каландрилла:
— …тебе явился Хоруль.
Каландрилл повернулся к кернийцу.
— Ты веришь, что он мне явился? Ты веришь, что это не было колдовством?
— Мы много говорили с Катей, — негромко ответил Брахт, хмуро глядя в кружку с элем, — и она убедила меня в том, что тебе явился Хоруль. Очен тоже в этом убежден. И ты не сомневаешься. Так что…
Он не закончил, пожав плечами. Каландрилл сказал:
— Это был бог, Брахт, в чем я ничуть не сомневаюсь. Как и в том, что он мне сказал.
— Что Ценнайра — наш союзник? — Брахт вновь пожал плечами, хмурясь еще больше. — Возможно, но я не могу забыть, кто она и кем создана, как и того, что ты любишь ее несмотря ни на что.
Каландрилл помолчал и кивнул:
— Ты прав, но это беспокоит и меня… — Голос его замер. Он бессильно покачал головой. — Дера, я и сам не знаю, любить мне ее или ненавидеть. Хоруль сказал, чтобы я забыл ее прошлое и следовал своему сердцу. Он сказал, что она переродилась и что следует простить ей все, что она сделала. Но как это забыть? У меня не получается.
— Да, это непросто. — Брахт допил эль и попросил еще кубок. — А я в последние дни думал только о своих чувствах, а не о твоих.
В голосе его прозвучала просьба об извинении, и Каландрилл понимающе улыбнулся.
— Я тоже не могу в них разобраться. Знаю только одно: я ее люблю, — едва слышно пробормотал он. — Убийство — да, это я ей могу простить, по крайней мере мне так кажется. Она действовала под страхом смерти, под давлением Аномиуса, да и сам я пролил немало крови по этой дороге.
— Но не невинной, — возразил Брахт.
— Возможно, — вздохнул Каландрилл. — Но я считаю, что сие решать богам.
Брахт уверенно заявил:
— Молодые боги ни в чем не могут тебя обвинить, друг мой. Ахрд, ты убивал ради нашей цели.
— А теперь Ценнайра стала одной из нас, — вставил Каландрилл.
— Так утверждал Хоруль. Очен придерживается того же мнения. И все же, кто теперь я, если люблю женщину без сердца?
— К твоему несчастью, — заметил Брахт, невесело улыбаясь.
— Если бы только она могла получить назад сердце и опять стать женщиной, — пробормотал Каландрилл, — мне стало бы легче.
— Может, Очен что-нибудь придумает? — предположил Брахт.
Каландрилл внимательно посмотрел на кернийца.
— Что ты имеешь в виду? Мои переживания ничего не значат. Главное — добраться до Анвар-тенга и взять верх над Рхыфамуном.
— А после? Если мы победим, конечно, — усмехнулся Брахт. — Если же нет, все наши переживания потеряют всякое значение.
Каландрилл кивнул и ухмыльнулся черному юмору приятеля.
— Истинно. А до тех пор останется ли между нами все по-прежнему, или ты согласен назвать Ценнайру союзницей?
Брахт ответил не сразу. Покрутив в руках кубок, он наконец произнес:
— Катя глубоко убеждена, что Очен настоящий друг. В этом она убедила и меня. Полагаю, сомнения мои были порождены злостью. Ахрд, да я и джессеритов считал врагами до тех пор, пока не познакомился с ними ближе. Я ошибался тогда — возможно, я ошибаюсь и сейчас.
Каландрилл смотрел на кернийца, пытаясь понять, на самом ли деле он так думает или просто хочет залатать их дружбу.
Брахт пожал плечами, отпил эля и продолжал:
— Не хочу сказать, что мне нравится то, что она натворила, или что я ей доверяю. Но между нами уже нет согласия, а это ставит под угрозу нашу миссию. И я не желаю, чтобы противостояние усиливалось. Посему говорю: если гиджана, к которой мы пойдем, внушит мне доверие и если она объявит Ценнайру нашим союзником, то союзником назову ее и я.
Большего от кернийца Каландрилл и не ждал. Брахт был гордым и суровым человеком, и Каландрилл с благодарностью принял его извинения, радуясь, что они переступили через разделявшую их пропасть.
— Но если окажется, что она лжет, — хмуро добавил Брахт, — я убью ее, если это будет в моих силах.
— Истинно, — произнес Каландрилл, соглашаясь. — Но до тех пор, до Памур-тенга, будешь ли ты обращаться с ней как с другом?
Брахт кивнул.
— Не могу обещать, что закрою глаза на то, кто она, — сказал он, — но даю слово, я постараюсь быть более вежливым.
— Благодарю, — сказал Каландрилл.
— Ахрд, да разве могут товарищи вроде нас с тобой разругаться из-за женщины? — усмехнулся керниец, настроение его явно поднялось. — Даже если у нее нет сердца. Ну что, может, еще элю?
— Конечно. — Каландрилл попросил, чтобы им принесли новые кубки, чувствуя, как огромная тяжесть свалилась у него с плеч.
Вскоре к ним присоединились Катя и Ценнайра, и по выражению лица кандийки и по тому, как девушки общались между собой, Каландрилл понял, что в бане произошел подобный же разговор. Он радовался тому, что им удалось преодолеть противоречия, хотя и понимал, что с собой ему предстоит бороться еще долго. То, что Брахт и Катя приняли Ценнайру, — это только полдела. Надо еще разобраться с собственными чувствами. Как мог он полюбить женщину, живущую силой колдовства?
Однако сейчас он не мог об этом думать. Одной улыбки Ценнайры было достаточно, чтобы заставить сердце его сильно биться. Он восхищался ее прекрасным лицом, блестящими локонами иссиня-черных волос и вновь и вновь искал убежища в куртуазных манерах, вскоре появились Очен, Чазали и котузены, и обстановка в таверне разрядилась. Кьяту и его персонал тоже повеселели, хотя и не смогли скрыть своего удивления тем, вазирь и киривашен запросто общаются с чужеземцами и даже говорят с ними как со старыми друзьями.
Повинуясь врожденному чувству дисциплины, столь характерному для джессеритов, Кьяту внимательно наблюдал за тем, чтобы им вовремя и правильно подавали блюда, хотя частенько взгляд его задерживался на чужеземцах, и он вздрагивал всякий раз, как кто-то из них заговаривал на его языке.
Накормили их отменно. Это было настоящей роскошью после стольких дней пути. Подавали кусочки острой рыбы, хорошо прожаренную свинину и оленину с неведомыми им травами и подливой, пахнущей вином. Они с удовольствием ели, слушая новости о войне на севере. Осада Анвар-тенга продолжалась. Новость эта распространилась по всей стране, несмотря на усилия колдунов, стоявших на стороне восставших. Священник рассказал Очену, что войска Памур-тенга и Озали-тенга отправились на север, а восставшие котузены из Бачан-тенга оставались в своем городе, готовые помешать их продвижению. Вестей о сколь-нибудь значимой битве пока не поступало. Основные силы восставших все еще были на пути к озеру Галиль, где неприступной крепостью стоял Анвар-тенг.
— А Рхыфамун? — спросил Каландрилл. — Известно ли что-нибудь о нем?
Очен и Чазали обменялись взглядами, и вазирь хмуро кивнул. Киривашен тоже хмурился.
— Десять дней назад здесь объявился котуандж, — сказал Очен. — Он рассказал, что послан из форта в Памур-тенг. Пересел на свежую лошадь и тут же отправился на север.
— И священник не разгадал его? — удивился Каландрилл.
— Нет. — Очен с сожалением покачал головой. — У него не было оснований подозревать этого человека, и он только пожелал ему доброго пути.
Брахт выругался. Каландрилл вздохнул и пробормотал:
— Десять дней назад! Дера, как он далеко впереди!
— Зато он сказал, как его зовут, — примирительно сказал Очен. — Джабу Орати Макузен.
— Какой нам от этого прок? — отмахнулся Каландрилл.
Очен слабо улыбнулся:
— Все-таки что-то. Теперь мы знаем, к какому клану он принадлежит.
— Как нам это может помочь? — спросил Брахт.
Чазали угрюмо пояснил:
— Ежели попытается он влиться в армию Памур-тенга ему для начала придется объяснить, как он там оказался и почему не остался в форте. Если ему это удастся, то он будет вынужден продолжать свою игру, и тогда его припишут к колонне рода Орати.
— Ахрд, уж не думаешь ли ты, что он выступит вперед, когда мы назовем его имя? — пробормотал Брахт, медленно покачав головой. — Или что весь род его будет стоять навытяжку перед Ценнайрой, пока она будет осматривать их одного за другим?
Чазали не обиделся горькому юмору кернийца, а только пожал плечами и бессильно развел руками.
— Мы можем догнать колонну, — заявил он. — Хотя бы это. Затем я поговорю с киривашеном Орати, а он хорошо знает своих людей.
— К тому времени Рхыфамун уже переселится в другое тело, — сказал Каландрилл, — или вообще не подойдет к войскам.
— Ему надо войти в Анвар-тенг, чтобы приблизиться к воротам, — спокойно произнес Очен. — Или ехать прямо к Боррхун-Маджу.
— А Анвар-тенг пока сопротивляется, — добавил Чазали. — И до Боррхун-Маджа очень далеко.
— Но Рхыфамун на десять дней впереди нас, — вставил Брахт. — К тому же нас ждет еще немало неприятностей в пути. И он запросто может поменять обличье.
Путешественники замолчали, размышляя о поджидавших их впереди трудностях. Как ни стараются, они словно приговорены гнаться за колдуном до тех пор, пока он не достигнет цели и не пробудит Фарна. Все сейчас думали об одном и том же. Наконец молчание нарушил Очен.
— И все же мы скачем вперед, правда ведь? — спросил он. — А когда доберемся до Анвар-тенга, вазирь-нарумасу помогут нам.
Все посмотрели на него, и Брахт отрубил:
— Конечно, мы скачем вперед. Что еще нам остается?
По тону кернийца можно было понять, что он считает вопрос колдуна излишним, глупым. Каландрилл рассмеялся.
— Дера, мы видели лишь небольшую часть мира, — заявил он. — Не оставим же мы Джессеринскую равнину, не познакомившись с ней поближе!
— И с Боррхун-Маджем, — добавил Брахт.
— И с тем, что лежит за ним, — вставила Катя.
— И не забудь про Вану, — уже ухмыляясь, сказал керниец. — Кстати, у меня там дельце к твоему отцу.
Катя широко улыбнулась, ее серые глаза лучились смехом.
— Но только после того, как мы доставим туда «Заветную книгу», — нарочито серьезно сказала она.
— Ну да, конечно, — в тон ответил Брахт. — Сначала разберемся с этой мелочью, а потом…
Чазали наблюдал за ними прищуренными глазами, словно начал сомневаться в их способности здраво мыслить, и Каландрилл рассмеялся. Ценнайра, сидевшая напротив, задумчиво переводила взгляд с одного на другого. Постепенно и она заулыбалась: их юмор, их смех были заразительны.
— Выступаем на рассвете, — объявил Чазали, и в его рыжеватых глазах промелькнуло сомнение: он уже и не надеялся понять чужеземцев.
— Кстати, сегодня вечером у нас есть дело, — сказал Очен, поворачиваясь к Ценнайре. — Будь готова.
Смех ее оборвался, она помрачнела и тихо произнесла:
— Как пожелаешь.
Покои их располагались на верхнем этаже постоялого двора. Чем знатнее гость, тем выше получал он комнату, пояснил Очен. Из узких окошек открывался вид на крыши Ахгра-те. Широкие кровати стояли на богатых коврах. Спальни были большими, но, когда все собрались в комнате Ценнайры, там стало не развернуться. Очен подробно объяснил ей, что сказать Аномиусу, а что утаить.
Ценнайра кивнула, и Катя вытащила из-под рубашки зеркало и передала ей. Кандийка очень осторожно, даже боязливо вытащила его из мешочка и облизала губы. В глазах Ценнайры на мгновение вспыхнул страх, и Каландрилл осторожно коснулся ее плеча.
Очен сказал:
— После того как я произнесу заклятие, приступай.
Она опять кивнула, и колдун жестом попросил всех собраться вместе. Подняв руки, он речитативом пропел архаические заклятия. В комнате запахло миндалем, четыре фигуры задрожали в воздухе и пропали.
Очен сказал из ниоткуда:
— Все храним молчание. Ценнайра, вызывай его.
Собравшись с духом, она произнесла магическую формулу. Поверхность зеркала зарябила разноцветьем, и в комнате запахло сладким миндалем. Постепенно запах развеялся, а калейдоскоп цветов превратился в отталкивающее лицо Аномиуса.
— Ты не балуешь меня вниманием, женщина.
Голос его был слабым, но слова слышались четко. Заглянув через плечо Ценнайры, Каландрилл даже поморщился: Аномиус отнюдь не похорошел и, по всей видимости, нисколько не подобрел.
— У меня не было возможности, — оправдывалась она.
Он неодобрительно хмыкнул и потребовал:
— Рассказывай, как ты радеешь о моих делах.
— Неплохо, мне кажется. Мы в городе Ахгра-те и направляемся на север за Рхыфамуном.
— Вы близко к нему?
— Он на некотором расстоянии от нас, но мы надеемся догнать его.
— Когда?
— Я не могу быть уверена. Мы скачем к Боррхун-Маджу. Они считают, что он направляется туда. К тому же теперь мы знаем его имя.
— Это немного.
— Верно, но хоть что-то. Что мне делать?
— Гм… Они тебе еще доверяют? Ничего не заподозрили?
— Нет, они доверяют мне и считают меня одной из них.
— Отлично. А Каландрилл с Брахтом, удалось ли тебе завоевать благосклонность кого-нибудь из них?
Ценнайра едва не покраснела — не зря она боялась, что может выдать себя. Лишь большим усилием воли ей удалось не выдать своих чувств, и она ровным голосом ответила:
— Удалось. Мне кажется, Каландрилл заинтересовался мною.
— Прекрасно. А как джессериты?
— Они помогают нам. Я уже рассказывала тебе, что они считают Каландрилла героем, потому что он уничтожил создания Рхыфамуна в форте Кесс-Имбруна. Они по-прежнему считают, что мы направляемся в Вану.
— Это хорошо.
— Большего я сделать не могу. Разве что бросить их и скакать одной. Хочешь ли ты, чтобы я так поступила?
— Нет, путешествуй с ними, это очень важно. Я уверен, что только они могут отобрать «Заветную книгу» у Рхыфамуна. Ты должна при этом присутствовать и держать зеркало наготове.
— А ты, ты появишься?
— Да, я в этом не сомневаюсь.
— Ты уже свободен? Ты одолел колдунов тирана?
— Пока еще не время, но ты не бойся, мое создание, будет так, как я обещал.
— Ты будешь здесь, когда они заберут «Заветную книгу»?
— Я уже сказал: пока у тебя зеркало, я могу к тебе присоединиться. Но не сейчас. Пусть они пока не знают, что я приложил к этому руку.

Предыдущая страница 15 Следующая страница


Дикая магия 16

— А война? Как война в Кандахаре?
— Она близка к завершению. Ксеноменус занял все побережье, остается только взять Файн. Сафоман засел там, как загнанный зверь в берлоге. Если бы не проклятые лиссеанцы, я бы уже давно его занял.
— А при чем здесь лиссеанцы?
— Проклятый богами домм Секки собирается послать сюда экспедиционный корпус. Шпионы сообщают, что он располагает флотом и заручился поддержкой западных городов. Они собирают войска, намереваясь ударить, пока мы будем заняты Сафоманом. Ха! Тобиас ден Каринф раскается, если выступит против меня.
— Против тебя?
— Да, против меня. Если бы не его честолюбие, я бы уже передал Сафомана в руки тирана. Но Ксеноменус заставил своих колдунов усилить оборону на побережье против лиссеанцев. Посему решающий штурм откладывается. В данный момент я в Гхомбаларе, укрепляю оборону против лиссеанцев.
— В одиночестве или в союзе с колдунами тирана?
— Я вынужден быть с ними. Но они уже признали мою силу. Я считаюсь сильнейшим среди них.
— Значит ли это, что после взятия Файна они освободят тебя?
— После того как мы укрепим Гхомбаларь и Вышат'йи против Лиссе, мы опять отправимся на север, дабы покончить с Сафоманом. После этого я получу свободу по или против их воли.
— Ты самый могущественный колдун. Только тебе под силу стряхнуть с себя их колдовские чары.
— Истинно. Уже сейчас раздаются голоса в пользу моего освобождения. Только полные идиоты противятся этому.
— Но если все-таки они возобладают?
— Я уже об этом позаботился, женщина. Ксеноменус захочет, чтобы я доставил ему голову Сафомана, а для этого надо пробить брешь в колдовской стене вокруг Файна. А это могу сделать только я. И когда я это сделаю, ты думаешь, я не подумал о своем будущем? В Файне я оставил такие заклятия, кои разрежут мои путы, словно растаявшее масло. А тогда я все улажу, я разберусь с ними, и мне останется только дожидаться, когда ты найдешь «Заветную книгу». На сегодня все, они подходят. Я не хочу, чтобы меня подозревали. Воспользуйся зеркалом, когда сможешь. А пока занимайся моим делом.
— Хорошо, господин. Прощай.
Водоворот цветов, запах миндаля — и зеркало вновь превратилось в кусок стекла. Ценнайра протяжно и осторожно выдохнула, глядя на свое отражение в нем. Только сейчас она поняла всю глубину своего страха. Спрятав зеркало в мешочек и передав его Кате, она почувствовала сильное облегчение. Только после этого она обернулась, на лбу у нее поблескивал пот. Каландрилл сделал шаг к ней, когда Очен еще только произносил заклятия, вновь сделавшие их видимыми. Он взял ее за руки, они дрожали. Пальцы ее сжались вокруг его ладоней, и он улыбнулся, пытаясь успокоить ее. Она была сильно взволнована.
— Я все правильно сделала? — срывающимся голосом спросила Ценнайра.
— Великолепно, — похвалил Очен. — Я многое узнал. Аномиус намного сильнее, чем я предполагал. С ним надо быть очень осторожным.
— И это ты называешь «великолепно»? — В голосе Брахта опять зазвучало подозрение. — Если я правильно слышал, Аномиус может разбить свои оковы и перебраться сюда при помощи зеркала. Это ты называешь «великолепно»?
— Великолепно то, что мы хорошо знаем врага, — парировал Очен.
— Объяснись, — попросила Катя.
— Теперь мы знаем, насколько он силен, — пояснил Очен. — Мы знаем, где он находится, а также то, что он не будет вмешиваться до тех пор, пока не удостоверится, что «Заветная книга» у Ценнайры. Так что на время мы можем о нем забыть. Мы свяжемся с ним вновь из Памур-тенга, но пока можно не опасаться, что он здесь появится.
— Загадки, — хмыкнул Брахт.
Вазирь усмехнулся, и древнее лицо его сморщилось больше обычного.
— Аномиус ничего не подозревает, — сказал он. — Вы разве не слышали? При помощи этого зеркала и Ценнайры мы можем держать его на расстоянии. Уже поздно, мы отправляемся на рассвете, я предлагаю спать.
Керниец и Катя кивнули, Каландрилл пошел было за ними, но Ценнайра схватила его за руку с мольбой во взгляде.
— Ты не останешься ненадолго? — тихо попросила она. — Я бы хотела немного побыть с тобой, если тебе, конечно, не противна моя компания.
С мгновение он колебался, смутившись. Катя была уже в коридоре, но Брахт задержался со странным выражением на лице, затем пожал плечами и тоже вышел. Очен заговорщически улыбнулся и осторожно прикрыл за собой дверь, решив все за Каландрилла.
— Если ты просишь… — ответил Каландрилл.
Ценнайра сказала:
— Прошу.

Глава тринадцатая

Одинокая лампа в желтом стекле освещала покои; в узкое окно заглядывали звезды, придавая комнате интимный полумрак, усиленный почти полным отсутствием мебели. Здесь были только кровать, на которой сидела Ценнайра, и складной стул. Каландрилл хотел сесть на него, но кандийка еще держала его за руку, а ему очень не хотелось разрывать эту связь, и он сел рядом на кровать. Каландрилл не мог не заметить, что на ней могут запросто улечься двое. Он вдыхал запах волос и кожи Ценнайры и вдруг неожиданно для себя почувствовал близость ее тела. Во рту у него пересохло. Он облизал губы, глядя на ее руку в своих ладонях. Рука у нее была маленькая, точеная, а кожа гладкая и теплая. Не верилось, что эта изящная ручка обладает столь неимоверной силой.
При скудном освещении кожа Ценнайры казалась очень смуглой; красные и серебряные искорки вспыхивали у нее в волосах, вместо глаз плескались огромные озера, губы ярко алели. Каландриллу не хватало воздуха. Мужское основополагающее начало заставляло его приблизиться к ней, обнять и прижать к себе. Он был почти уверен, что она не воспротивится и даже будет этому рада. Но та его часть его, что еще жила по объективным законам логики, не позволяла ему забыть, кто она на самом деле. Он увидел, как бьется тонкая жилка под кожей у нее на шее, и представил, какое будет наслаждение прижаться к ней губами, почувствовать вкус ее плоти. Но холодный ум безжалостно напомнил ему, что в груди у нее бьется не обычное сердце. Каландрилл на мгновение закрыл глаза и откашлялся.
— Ты хотела поговорить со мной, — глухо проговорил он.
Ценнайра кивнула, глядя на него из-под длинных ресниц. На мгновенье в глазах ее промелькнуло разочарование. Она не желала, чтобы Каландрилл решил, будто она соблазняет его по указке Аномиуса. Он ведь может и забыть о словах бога и посчитать, что именно этого она и добивается. Но, Бураш, как же ей хочется прижаться к нему, оказаться в его объятиях! Ценнайра едва сдержалась, чтобы не прикоснуться к лицу юноши и не прижаться к нему губами, чтобы не увлечь его за собой на кровать. Лишь боязнь того, что он отстранится от нее, что в глазах его она увидит презрение, останавливала ее.
— Я опасалась, что Аномиус разоблачит меня, — пробормотала она, не в силах сдержать трепет, объявший ее при этой мысли. — Я боялась, что он разгадает меня и уничтожит. И мне все еще страшно одной. Побудь со мной немного.
— Конечно, — кивнул Каландрилл. — Только тебе нечего бояться, он ничего не заподозрил. Ты прекрасно сыграла свою роль.
Ценнайра слабо улыбнулась и сказала:
— Но все же Аномиус обладает властью надо мной. — Она не захотела говорить «над моим сердцем», чтобы не причинять ему лишнюю боль.
— Ты говоришь о сердце, кое держит он в заколдованной шкатулке? Да, это ужасно, но…
Каландрилл замолчал, нахмурившись. Мысли, впервые посетившие его, когда она рассказывала о тайне своего сотворения, о силе Аномиуса, о зеркале, о своих похождениях, приобрели более четкие очертания.
Ценнайра смотрела на него с едва скрываемой тоской. Это воистину любовь, если ей доставляет такое удовольствие просто сидеть рядом с ним и наслаждаться игрой света в его выцветших волосах. Желание тоже присутствовало, но оно было совсем иного свойства, чем ранее, оно было одновременно и мягким, и пылким. Ценнайра нуждалась в его одобрении, во взаимности, в таком же желании с его стороны. Она не шевелилась, она просто ждала, довольствуясь тем, что он держит ее за руку и не гонит прочь.
Медленно, осторожно Каландрилл проговорил:
— Я думал об этом. Ответ, возможно, в зеркале.
— Не понимаю, — сказала Ценнайра, когда он опять замолчал.
Каландрилл размышлял, вперив взор не в нее, а в пространство, словно разглядывал будущее. Наконец он заговорил:
— Что заставит тебя делать Аномиус, мне ясно. Он потребует, чтобы ты скакала с нами за «Заветной книгой», а затем велит тебе связаться с ним посредством зеркала, чтобы перебраться сюда. Он рассчитывает на неожиданность и на свою колдовскую силу, а возможно, и на твою помощь. Со всем этим он надеется отобрать у нас книгу.
— Истинно. — Ценнайра хмурилась, пытаясь понять, куда он клонит. — Это бесспорно.
— Но, — продолжал Каландрилл, — силы его ограничены расстоянием и колдовскими узами, наложенными магами тирана. Только по этим причинам он и послал тебя вместо себя.
— Я не понимаю, — прошептала Ценнайра, но в ней начала зарождаться надежда.
— Если нам удастся обмануть Аномиуса, — пробормотал он, — и заманить подальше от Нхур-Джабаля, где Очен и вазирь-нарумасу удержат его своим колдовством, то он не сможет причинить вред твоему сердцу. А ты, умея путешествовать при помощи колдовства, вернешься в цитадель… С Оченом или со мной. В таком случае можно безопасно завладеть шкатулкой и перенести ее в Анвар-тенг, где вазирь-нарумасу вернут тебе сердце и ты опять станешь…
Он замолчал, покраснев от смущения, от всей души не желая оскорбить ее, причинить ей боль.
Ценнайра сама закончила за него предложение:
— Обыкновенной смертной? Ты думаешь, это получится? Думаешь, вазирь-нарумасу могут вернуть мне сердце?
— Если они столь могущественны, как говорит Очен, — сказал он, кивнув, — то думаю, что да. Но прежде надо поговорить с Оченом.
— Но ты, — спросила она с надеждой в голосе, — ты считаешь, это возможно?
Каландрилл посмотрел на нее и твердо произнес:
— Сердце твое забрали посредством колдовства. И я не сомневаюсь, что посредством колдовства его нужно и вернуть.
— Да возжелают того боги! — пылко воскликнула Ценнайра, сжимая ему руки, но, смутившись, опустила взор. Впервые она испытала смущение. — И тогда ты сможешь полюбить меня по-настоящему?
— Я люблю тебя и сейчас, — ответил он.
— Но… — она освободила руку и коснулась своей груди; Каландрилл, затаив дыхание, ловил каждое ее движение, — но… отсутствие… этого мешает нам?
Необыкновенное волнение вдруг овладело им, щеки его покраснели, он с трудом оторвал взгляд от руки, сжимавшей рубашку на груди, и посмотрел ей в лицо. Неуклюже, но честно он сказал:
— Ценнайра, я не могу ничего обещать. Но Дера знает, как я хочу все забыть. Если такое случится, моя любовь к тебе будет вечной. Но пока…. Я люблю тебя, но забыть не могу.
Ценнайра не сразу поняла, что произошло у нее с глазами, а когда поняла, то была крайне удивлена. Это были слезы, самые настоящие человеческие слезы! Она не могла с ними бороться и только молча и горестно смотрела на юношу.
Каландрилл, повинуясь внезапному чувству, высвободил руку и коснулся щеки Ценнайры. Пальцы сами по себе осторожно, нежно заскользили по ее шее, плечам, волосам. Он прижал Ценнайру к себе, уткнувшись лицом в черные волосы, чувствуя ее объятия, трепет ее тела.
— Ценнайра, я люблю тебя, — с надрывом прошептал он. — Я молюсь о том, чтобы к тебе вернулось сердце. Я люблю тебя.
— Я тебя тоже, — пробормотала она, — но то, что со мной случилось, мешает нам.
— Я не могу этого отрицать, — сказал он, понимая, что делает больно и ей, и себе. — Прости, но не могу.
— Тебе незачем просить прощения. — Губы ее коснулись его шеи у открытого ворота рубашки, и он содрогнулся всем телом. — Это я должна просить у тебя прощения за все, что я сделала, за то, кем была.
— Нет. — Каландрилл слегка отстранился, держа ее за плечо и гладя по щеке. — То, что ты делала и кем ты была, все это в прошлом. Сейчас же ты совсем другая. Сам Хоруль простил тебя, а кто я по сравнению с богом? Дера, даже Брахт признал свою ошибку, даже он понимает, что ты теперь с нами.
Каландрилл не стал говорить о еще оставшихся сомнениях кернийца. Он понимал: со временем и они развеются. Сейчас самое главное — успокоить Ценнайру. Слезы, блестевшие у нее на щеках, причиняли ему боль. Каждая капелька как иголка вонзалась в душу.
— Катя говорила мне о том же, — пробормотала она, всхлипывая. — Я надеялась…
Она не договорила. Плечи ее поникли, и вся она затряслась в рыданиях. По щекам потоком лились слезы. Каландрилл смутно помнил, что было потом. Им овладела сила, не подчинявшаяся логике и вытеснившая память и всякие сомнения. Он видел перед собой только прекрасную плачущую женщину, которую любил, а не творение колдуна. Каландрилл не помнил, как поцеловал ее, и она ответила ему взаимностью, и губы ее были мягкими и теплыми и слегка солоноватыми от слез. Та же непреодолимая сила понудила их опуститься на подушку; руки и пальцы Каландрилла жили сами по себе. Как он остался без одежды, как без одежды оказалась она — он не помнил. Но уже ничто не стояло у него на пути, и ему стало безразлично, кто она. Сейчас она была просто любимой женщиной, первой женщиной в его жизни, а он — по-настоящему первым любимым мужчиной, несмотря на ее бурное прошлое. Она чувствовала себя девочкой, обнимая и направляя его в себя, и когда он взял ее, слезы мгновенно высохли.
Ценнайру наполнил один бесконечный восторг. Она словно родилась заново. Все мерзкое, что было раньше, забыто. Рядом лежал ее первый и единственный мужчина.
А Каландрилл никогда и не подозревал, что испытает такое счастье, что ему будет так хорошо оттого, что хорошо ей, что на его пробуждающееся желание она ответит таким же и что любовь вознесет желание до высот неимоверных.
Они лежали обнявшись; ночь почернела и смолкла, и вдруг наступил жемчужный рассвет. Пропел петух, пролаяла собака. Ахгра-те начал пробуждаться. Каландрилл шевельнулся и, открыв глаза, не сразу сообразил, где находится. Он наслаждался согревавшим его мягким теплом и сладким запахом, наполнявшим его ноздри. Солнце еще не поднялось над горизонтом. В полумраке комнаты он смотрел на Ценнайру. Девушка спала, и лицо ее было прекрасно в обрамлении иссиня-черных рассыпанных по подушке волос; под смятыми простынями угадывалось прекрасное тело. В Каландрилле вновь шевельнулось желание, и она, словно почувствовав на себе его взгляд, открыла глаза. Каландриллу даже показалось — и он устыдился своих мыслей, — что она почуяла его взгляд своими сверхчеловеческими способностями.
Но вот Ценнайра открыла объятия и пробормотала:
— Я люблю тебя, — и угрызения совести и чувство вины отступили.
— Я тебя тоже, — ответил Каландрилл и вновь взял ее.
Когда они, обнявшись, томно отдыхали, он вдруг подумал, что скажут об этом Брахт и Катя, и тут же на него обрушились заботы дня. Он очень осторожно высвободился из ее объятий и откинул простыни, смущаясь мысли о своих товарищах. Что они подумают, когда узнают что они любили друг друга?
— Мы отправляемся на рассвете. Пойду к себе.
— Я утомила тебя?
В вопросе сем было немного кокетства, но он, не имея никакого опыта, не распознал его и честно ответил:
— Нет, что ты! Но…
Ценнайра приподнялась на локте, не обращая внимания на то, что простыня оголила ей грудь. Он повернулся, увидел ее наготу, и желание вновь захватило его.
— Ты не хочешь, чтобы другие знали про эту ночь? Про то, что мы любили друг друга? — спросила Ценнайра, понимая причину его смущения.
— Мне кажется… — пробормотал он, теребя одежду и боясь обидеть ее, — если они…
Ценнайра рассмеялась, встала на колени, подползла к нему, обняла, прижавшись губами к его шее и гладя золотистые волосы.
— Если они нас осудят? А я так готова кричать об этом на весь свет.
— Но… они могут не так… Я сомневаюсь…
Она поцеловала его в губы, заставив замолчать, и тут же с улыбкой отстранилась.
— Я промолчу, если ты считаешь, что так лучше. Хотя мне будет трудно скрыть свою любовь. Но я все сохраню в тайне, если ты этого желаешь.
Каландрилл коснулся ее щеки и вновь принялся зашнуровывать рубашку.
— Они могут не понять. — Он неуверенно пожал плечами. — Я не хочу новых разногласий.
— Я тоже. — Ценнайра посерьезнела, быстро соскользнула с кровати и тоже начала одеваться. — Ради нас обоих. С меня хватает и того, что ты меня понимаешь и любишь.
Каландрилл натянул сапоги и пристегнул пояс с мечом.
— Это будет очень нелегко, — заявил он задумчиво.
— Да, мне тоже будет трудно спать одной по пути, — согласилась Ценнайра.
— Мне тоже, — ответил он. — Дера, как я тебя люблю!
Она с улыбкой посмотрела на него, все еще удивляясь своим чувствам, но не подошла, Дабы не распалять его вновь.
— Пусть это будет нашей тайной, — предложила Ценнайра. — Мы заявили о своей любви. Но, кроме нас, о ней знать никому не обязательно. — Она махнула рукой в сторону смятой постели. — И по дороге до Памур-тенга, и дальше мы будем спать порознь.
— Тяжкое испытание, — серьезно проговорил он. — Но я с тобой согласен. Это самое мудрое. Да, пожалуй, до Памур-тенга.
— А что изменится после Памур-тенга? — спросила она.
— В Памур-тенге гиджана-прорицательница подтвердит твою роль, — без тени сомнения заявил он, — и тогда все поймут, что ты с нами. Тогда никто не будет возражать против нашей любви.
— Кроме… — Она коснулась своей груди и тут же перепугалась, что напоминание об этом вновь воздвигнет между ними стену.
— …того, что ты зомби? — с удивительной для себя легкостью произнес Каландрилл. Неужели только из-за этого он столько времени не подходил к ней? Теперь отсутствие у нее живого сердца потеряло для него всякое значение: она та, кто есть. И независимо от того, что заставляло течь кровь по жилам Ценнайры — сердце или колдовство, — щеки ее были розовыми, а губы горячими. Между ними не было больше барьера; Каландрилл видел ее слезы, и они были солеными и совершенно естественными. Именно эти слезы растворили его сомнения и страхи. Он больше не мог думать о ней как о существе, возрожденном из смерти. Точно так же, как не мог думать о себе как об убийце. Когда она плакала, то была просто Ценнайрой, просто его любовью.
— Станешь ли ты другой, когда мы вернем тебе сердце? Станешь ты лучше или хуже? Я люблю тебя сейчас и буду любить тебя тогда. Если кому-то это не нравится, значит, ему не нравлюсь я, и все свои возражения они должны направлять мне.
В слабом утреннем свете Ценнайра радостно улыбнулась, подошла, положила ему руки на щеки и мягко и нежно поцеловала, а потом на мгновение прижала его голову к груди.
— Ты милый, — с любовью в голосе пробормотала она. — Когда мы были в форте и Очен посоветовал мне связаться с Аномиусом, я сказала ему — Аномиусу, — что ты добрый. Я говорила серьезно, а сейчас убедилась, что это так. И все же… — Она отступила на шаг, лаская его лицо влюбленным взглядом, и продолжала: — И все же не осудят ли нас Брахт с Катей?
— Не ведаю, — с грустью ответил Каландрилл. — Да мне и все равно. Они должны согласиться с прорицаниями гиджаны.
— Тебе не может быть все равно, — с волнением в голосе заявила Ценнайра, словно они поменялись ролями. — Дабы уничтожить Рхыфамуна, между вами не должно возникать распрей.
Каландрилл с вызовом пожал плечами: он любит эту женщину. Как могут товарищи его возражать против этого? Особенно если гиджана подтвердит ее искренность?
Ценнайра поняла, что в подобного рода делах она намного мудрее и опытнее Каландрилла. На мгновение она вспомнила свое прошлое, которое предпочла бы навеки забыть, и тех невинных юношей, кои, как и он, любили ее. Они, как и он, не интересовались чужим мнением, они были ослеплены похотью и любовью. И им пришлось дорого заплатить за осознание того, что друзья часто бывают не теми, кем представляются человеку, одурманенному страстью. И она не могла позволить себе, чтобы подобное повторилось сейчас. Она обязана сделать это ради него и ради себя. И ради великой цели.
— Я не хочу стать яблоком раздора между тобой и твоими товарищами, — заявила она и коснулась пальцами его губ, не позволяя ему возразить. — Нет, выслушай меня. Я люблю тебя. Будь на то моя воля, я бы каждую ночь до скончания мира проводила в твоих объятиях. Но сейчас воздержусь от этого, дабы не вызывать ссор. То, что Брахт не называет меня больше врагом, — большое достижение. Не нужно усугублять.
— Я же говорю тебе о том, что случится после Памур-тенга, — возразил Каландрилл. — После того как прорицательница скажет свое слово, Брахту нечего будет возразить.
— Кроме того, что у меня нет сердца, — сказала Ценнайра. — Против этого он может возражать.
— Нет! — яростно воскликнул Каландрилл. — Если я не возражаю, то почему он должен…
— Но ты возражал, — перебила она. — И совсем недавно.
Каландрилл почувствовал, что краснеет, вздохнул и пожал плечами.
— Извини, — глухо пробормотал он, — я был глупцом.
— Нет, глупцом ты не был, — мягко сказала Ценнайра. — Ты был обычным человеком, и, как таковой, ты чувствовал отвращение.
Ценнайра говорила с улыбкой, не желая обижать его, и все же Каландриллу стало стыдно. Почувствовав его смущение, она подвинулась к нему и нежно погладила по волосам и щеке.
— Я тебя ни в чем не виню, — пробормотала она, — не проси у меня прощения, ибо в этом нет необходимости.
Он взял Ценнайру за руки и слово в слово повторил ее фразу, и они оба улыбнулись.
— Но Брахт, — продолжала она, — остается обыкновенным человеком. Я ему не нравлюсь, и он может не одобрить нашу любовь. Поэтому лучше никому ее не показывать.
— Я этого не стыжусь, — возразил Каландрилл…
— Я тоже, — поддержала Ценнайра. — Но мы говорим не о себе, а о тех, кто скачет с нами, о наших союзниках и товарищах, чье доверие мы обязаны сохранить. Ты не согласен?
Каландрилл с мгновение помолчал, держа ее руки в своих и глядя ей в глаза, затем неохотно кивнул.
— Истинно, — согласился он наконец. — Ты права.
— Давай договоримся, что эта ночь будет нашей тайной — предложила она. — По крайней мере до тех пор, пока мы не доберемся до Памур-тенга и не встретимся с гиджанами. Ежели там Брахт и Катя поверят в меня всем сердцем, мы объявим им о нашей любви.
— Но ты боишься, что даже после этого они будут возражать? — спросил он. — Что тогда?
— Тогда, — сказала она, найдя вдруг в себе ранее неизвестную силу, коя передавалась от него и кою черпала она в своих чувствах к нему, — мы последуем их примеру. Ведь они тоже дали обет.
— Их… их обет, — медленно проговорил Каландрилл, — это совсем другое дело. Катя родом из страны Вану, и подобные обязательства накладывают на нее обычаи Вану. Ты из Кандахара, я из Лиссе. Над нами не довлеют подобные обычаи.
— И все же мне кажется, что так будет лучше, — настаивала Ценнайра.
— Возможно, — согласился он и ухмыльнулся, — но я не из Вану и не из Куан-на'Фора, и я вовсе не уверен, что смогу сдержать такой обет.
— Ты думаешь, мне будет легко? — спросила она, отвечая улыбкой на улыбку. — Для меня это будет очень трудно.
Сейчас Каландрилл походил на ребенка, у которого отобрали любимую игрушку; Ценнайра не сдержалась и рассмеялась. Обхватив его лицо ладонями, она быстро поцеловала его, но тут же отстранилась, чтобы он не успел прижать ее к себе, а то они вновь повалятся на кровать, и тогда им ничего уже не скрыть от товарищей.
— Послушай, — сказала она, держа его на расстоянии вытянутых рук, — давай остановимся на этом, по крайней мере до Памур-тенга. А после поговорим еще раз, хорошо?
Он несколько мгновений смотрел на нее, потом со вздохом кивнул.
— До Памур-тенга… Там мы остановимся на день или два, на ночь или две…
В глазах его был вопрос; она кивнула и произнесла:
— Если обещаешь сохранить это в тайне, то да, приходи ко мне, я всегда тебе рада.
— А если все же гиджанам удастся убедить Брахта? — спросил Каландрилл.
— Тогда все прекрасно.
— А если все же и они его не убедят? — настаивал он. — Что тогда?
— Тогда мы примем обет, — ответила Ценнайра, — до Анвар-тенга.
Каландрилл нахмурился, потемнел лицом, но в следующее мгновение улыбнулся и сказал:
— Где нас ждут вазирь-нарумасу, кои с благословения богов вернут тебе сердце, и тогда никто не сможет возражать.
Ценнайра томно улыбнулась и едва слышно ответила:
— Если будет на то воля богов. Я молюсь об этом.
— Я тоже, — заявил он густым басом. Потом быстро протянул руки, взял ее за ладони, не дав возможности отступить, и, придвинув к себе, с серьезным лицом произнес:
— И если будет суждено нам довести до конца наше дело и доставить «Заветную книгу» в Вану, где она будет уничтожена, я прошу тебя, получишь ты назад сердце или нет: будь моей женой.
Бывшая профессия научила Ценнайру краснеть, когда в этом появлялась необходимость, но сейчас она покраснела, даже не успев подумать.
— Ты хочешь на мне жениться? — спросила она. — Несмотря на то, что знаешь про меня?
— Да! — воскликнул Каландрилл с искренностью, звеневшей в его голосе. — Так каков будет твой ответ?
— Для меня это будет честью, — прошептала Ценнайра.
— Нет, — возразил он, — честью это будет для меня.
— Да будет так, я отдаю тебе сердце.
Они едва не рассмеялись, потому что все, что до сих пор их разделяло, осталось позади и казалось теперь мелочным. Они нежно поцеловались, но, почувствовав, как страсть овладевает Каландриллом, Ценнайра взяла себя в руки и отстранилась.
— Нет, не сейчас, не надо, — едва переводя дыхание, сказала она. — Мы дали обет до Памур-тенга. Иди, а то мы разоблачим себя.
— Мне будет нелегко, — заявил он, и она кивнула:
— Мне тоже, — и мягко подтолкнула его к двери.
Каландрилл чуть задержался и внимательно посмотрел на нее, словно хотел навеки запомнить ее черты. Он коснулся ее щеки, и она на мгновение прижала его ладонь, наслаждаясь теплом мозолистой руки, но в следующее мгновение отступила и жестом попросила его идти.
Он вздохнул и послушно кивнул, толкнул дверь и вышел в проход.
Здесь стоял полумрак, потому что лампы не было, а света, проникавшего в коридор через единственное окно в дальнем его конце, не хватало: солнце едва-едва всплыло над восточным горизонтом. Из комнат снизу до его ушей долетали разные звуки, но в коридоре никого не было, и он направился к своей опочивальне. И уже дошел до двери, когда из противоположной опочивальни вышел Очен.
Вазирь был одет по-походному. В полумраке коридора лицо его белело смутным пятном, но Каландриллу показалось, что колдун улыбается. Когда же Очен подошел поближе, подняв руку в приветствии или благословении, Каландрилл в этом уже не сомневался.
— Надеюсь, — пробормотал колдун с легкой усмешкой в голосе, — ты провел приятную ночь.
— Истинно, — кивнул Каландрилл и замолчал, не зная, что сказать.
Он был в замешательстве, опасаясь, что Очен начнет журить его.
— Ценнайра тоже?
— Да.
Очен понимающе улыбнулся.
— То, что происходит между тобой и ею, касается только тебя и ее, более никого. Я дам тебе благословение, если ты его ищешь, и совет, если ты его хочешь.
— Мне нужно и то, и другое, — признался Каландрилл.
— Считай, что благословение мое ты уже получил, — сказал Очен, — от всего сердца. Что же до совета, то… я думаю, тебе лучше не рассказывать об этом товарищам.
— Мы так и договорились, — пояснил Каландрилл. — По крайней мере мы сохраним все в тайне до Памур-тенга. Что случится после, будет зависеть от того, что скажут гиджаны, и от того, поверят ли в их слова Брахт и Катя.
— Мудрое решение, — заметил колдун.
Каландрилл благодарно кивнул, помолчал и добавил:
— Мы говорили о том, что нужно вернуть Ценнайре сердце, забрав его в Нхур-Джабале. Возможно ли подобное?
— Она этого желает? — спросил Очен.
— Да, — подтвердил Каландрилл, — спроси ее, и она скажет тебе то же.
— Отлично. — Вазирь расплылся в улыбке, но тут же посерьезнел и сказал: — Подобное возможно, но необходима мощная магия. И это опасно. Один я не в силах этого сделать, однако с помощью вазирь-нарумасу… Да, думаю, они помогут.
— Тогда прошу тебя обратиться к ним с моей просьбой, когда мы доберемся до Анвар-тенга, — сказал Каландрилл.
Очен помолчал, размышляя.
— Да, конечно, — наконец согласился он, хотя и с некоторой опаской.
Каландрилл нахмурился:
— Ты сомневаешься? Они могут отказать?
— Я не утверждаю, что они откажут, — ответил маг, — но я не могу говорить за них. А то, чего просишь ты, дело трудное и опасное.
Страх вдруг обуял сердце Каландрилла. Слова Очена показались ему двусмысленными.
— Мне это не нравится, — буркнул он. — Скажи проще.
Однако ответ колдуна и вовсе обескуражил его.
— Я не могу предсказывать будущее, как гиджаны, — уклончиво, как показалось Каландриллу, произнес Очен. — Но и не утверждаю, что это невозможно. Я только говорю, что не знаю.
— Значит, ты все же сомневаешься?

Предыдущая страница 16 Следующая страница


17 Энгус Уэллс

Старец развел руками, показывая, что ничего не ведает и ни в чем не уверен.
— Я бы предложил тебе забыть об этом, пока мы не добрались до Анвар-тенга, — сказал он.
Каландриллу хотелось расспросить его и дальше, ибо неуверенность и сомнение, прозвучавшие в голосе Очена беспокоили его. Но постоялый двор начал шевелиться' и Очен опередил его, сказав, что лучше вернуться к себе, иначе, если его увидят одетым в коридоре в этот час, тайна его перестанет быть тайной. Каландрилл с большой неохотой согласился, толкнул дверь и, уже уходя, попросил у колдуна разрешения вновь вернуться к этой теме в пути.
— Как пожелаешь, — согласился Очен.
И Каландриллу пришлось удовольствоваться ожиданием.
Юноша вошел к себе, закрыл дверь и подготовил к отъезду оставшееся снаряжение. Лишь в последний момент он сообразил снять простыни и раскидать подушки так, чтобы создавалось впечатление, будто ночь он провел у себя, а не у Ценнайры. Воспоминания заставили его томно улыбнуться. «Дера, — вздохнув, пробормотал он, — если ты даруешь Брахту и Кате понимание, я навеки твой должник».
В этот момент в дверь постучали, и керниец спросил:
— Ты еще спишь?
— Нет, — отозвался Каландрилл, — входи.
Брахт с перекидными мешками через плечо вошел в комнату, внимательно посмотрел на Каландрилла и ухмыльнулся.
— Ахрд, да ты сегодня спал? У тебя вид ночной птички.
— Почти совсем не спал, — правдиво ответил Каландрилл.
Улыбка кернийца растаяла, лицо его стало задумчивым.
— Когда я ушел, ты оставался с Ценнайрой… — прошептал он.
Повисший в воздухе вопрос едва не заставил Каландрилла покраснеть. Он отвернулся, делая вид, что занят переметными сумами, затем как можно более естественно сказал:
— Мы говорили. Она была напугана. — Отчасти это было правдой.
— Напугана? — Тон, которым Брахт произнес свой вопрос, лишний раз убедил Каландрилла в том, что они приняли правильное решение. — Чего может бояться зомби?
— Аномиуса, — ответил Каландрилл. — Дера, неужели ты думаешь, Брахт, что она не испытывает страха? Аномиус держит ее сердце и в любой момент может ее уничтожить. Малейшее подозрение, и ей конец.
— Истинно, — без особого энтузиазма согласился керниец, — это правда. Так мне кажется.
— Кажется? — Каландрилл начал сердиться. — Ему надо только вернуться в Нхур-Джабаль, где он держит шкатулку. Неужели ты думаешь, Ценнайра ничего не чувствует? Я утверждаю, что это не так. Она в ужасе от того, что Аномиус может разгадать ее предательство, и потому хотела побыть со мной.
— Спокойно, спокойно! — Брахт насмешливо поднял обе руки. — Я же задал самый простой вопрос.
— Но с хитрым намеком, — резко возразил Каландрилл.
Брахт нахмурился, вопросительно глядя на Каландрилла, и юноша понял, что позволил себе лишнее. Надо держать себя в руках, напомнил он себе.
— Я знаю, ты ее любишь, — мягко сказал керниец. — Вот и решил, что, может быть… Но нет, конечно, ты же знаешь, кто она, и поэтому с ней не ляжешь.
Каландрилл с трудом сдерживался. «Дера, — в ужасе подумал он, — неужели мы начинаем ссориться? Надо быть сдержаннее». Как можно осторожнее он спросил:
— А если бы и лег?
— Я был бы удивлен, — Брахт пожал плечами. — Ахрд, как можно ложиться в постель с мертвой женщиной?
— Ценнайра не похожа на мертвую, — отрывисто произнес Каландрилл.
— Но она и не живая. — Брахт поправил мешки, свисающие у него с плеча. Ему было явно не по себе. — Выслушай меня, друг. Я знаю, что ты ее любишь, и знаю, как тебе трудно. Возможно, мне не удастся полностью смириться с твоим необычным чувством, но я не хочу, чтобы это стояло между нами.
— Я тоже, — заявил Каландрилл.
— Тогда давай договоримся, — предложил керниец. — Давай не будем больше говорить ни о том, кто она, ни о твоих чувствах к ней.
— Договорились, — с готовностью согласился Каландрилл. — Но прежде у меня к тебе вопрос: что ты скажешь, если она получит назад сердце?
— А это возможно? — Брахт был явно ошарашен.
— Очен считает, что вазирь-нарумасу помогут ей, — пояснил Каландрилл, отгоняя от себя сомнения.
— И ты этого жаждешь.
Каландрилл кивнул:
— И Ценнайра тоже.
— Она многое потеряет, — пробормотал Брахт.
— Но станет опять смертной, — сказал Каландрилл. — Просто женщиной.
— Ради тебя? Неужели она так тебя любит?
— Видимо, да, раз идет на подобную жертву, — сказал Каландрилл. — Я также уверен, что она послана нам богами.
Брахт, прищурившись, пожал плечами, подумал с мгновение и проговорил:
— Послушаем сначала, что скажут гиджаны. Но ежели они подтвердят, что ей есть место в нашем путешествии, и джессеритские колдуны вновь сделают ее смертной, даю тебе слово: я назову ее другом. А пока у нас уговор.
— Да будет так, — согласился Каландрилл, уже более не сердясь на своего друга. — Ну что, пойдем завтракать — и в путь?
Напряжение развеялось, и они вышли в коридор, где встретили Катю и Ценнайру — девушки как раз выходили из комнаты кандийки. Каландрилл вежливо приветствовал их, Ценнайра ответила. Катя лишь на мгновение задержала на нем взгляд серых глаз, словно заметила в нем какую-то перемену, но ничего не сказала. И они спустились в столовую, где уже завтракали Чазали, котузены и Очен.
Так получилось, что Ценнайра села слева от Каландрилла, и он с трудом сдерживался, чтобы не повернуться и не прикоснуться к ней, не заговорить ласковым голосом. Перед глазами его вставали картинки прошлой ночи. Он от всей души жалел о том, что приходится притворяться. Катя задумчиво поглядывала на него, и Каландриллу даже показалось, что она обо всем догадалась. Видимо, она проницательнее Брахта и других мужчин, сидевших за столом; возможно, женская интуиция позволила ей прочитать на лицах Каландрилла и Ценнайры то, что было скрыто от других. Каландрилл облегченно вздохнул, когда завтрак закончился и они отправились в путь.
Пока Очен говорил со священником, люди Чазали выстроились в колонну. Рядом стоял отряд котуанджей, вооруженных пиками, — они проводят их до ворот. Пешие солдаты бежали впереди, расчищая путь. Солнце совсем невысоко поднялось над горизонтом, и его еще не было видно за высокими строениями и стенами города. Ахгра-те казался таким же сумрачным, как и накануне, когда они приехали. Каландрилл не сожалел о том, что они уезжают из замкнутого мрачного города.
Когда они наконец выехали за стены Ахгра-те, он почувствовал облегчение. Яркие лучи поднимающегося солнца заиграли на скалистой поверхности Ахгра-Данджи, нависавшей темной массой над городом. На перекрестке они повернули на северную дорогу, бежавшую вдоль быстрой реки мимо мельниц и небольших разбросанных тут и там полей. Гетту, работавшие на них, почтительно кланялись знатным котузенам. Через пол-лиги они подъехали к подножию утеса, где возвышались две черных, высотой с двух всадников стелы. Здесь начиналась широкая дорога.
Сначала она поднималась плавно, а затем забирала все круче и круче, петляя то на запад, то на восток, отступая назад и вновь бросаясь вперед. Кое-где она была выбита прямо в скале. У Каландрилла появилось ощущение, будто они поднимаются вместе с солнцем, забиравшимся все выше и выше в голубое небо. Лучи ласково освещали им дорогу, переливаясь на скальной породе. Над головой с карканьем кружили клушицы и вороны, с любопытством кося на них глазом. И ветер, дувший с севера, разбивался о скалу; воздух быстро нагревался. По лазурно-голубому небу над головой, как развевающаяся на ветру грива огромной лошади, бежали легкие перистые облака. Чазали, возглавлявший колонну, безжалостно гнал лошадь вперед и вперед, словно для того, чтобы побыстрее оставить позади опасности лесистой местности и добраться до Памур-тенга.
Каландрилл мог этому только радоваться, ибо, помимо общей цели, им руководила теперь и личная заинтересованность в том, чтобы как можно скорее добраться до укрепленного города рода Макузен. Приподнявшись на стременах, он обернулся и с улыбкой посмотрел на Ценнайру. Сочные яркие губы ее расплылись, обнажая белоснежные зубы. Распущенные волосы, блестящие и черные, ласкали нежное лицо. Такой красивой он ее еще не видел. Как жаль, что им приходится притворяться. Сегодня ему будет трудно уснуть.
Солнце упорно взбиралось все выше и выше и вдруг замерло у них над головой, а затем покатилось к западу. Чазали вел их вперед до тех пор, пока они не добрались до вершины Ахгра-Данджи.
Так же, как и у подножия, на самом плоскогорье дорога была отмечена двумя стелами, возвышавшимися как часовые на самом краю. Чазали, не останавливаясь, проехал мимо, и только когда они приблизились к блестевшему в скале озеру, он поднял руку, объявляя о привале. Котузены быстро спешились, но Каландрилл не торопился, разглядывая окружавшую их местность.
Ничего подобного ему видеть еще не приходилось. Перед ним, насколько хватал глаз, простиралась монотонная серо-зеленая равнина. Где-то очень далеко поднимались редкие пологие, с вылизанными ветром склонами, серые приземистые холмы. Ветер здесь был холодке и сильнее, чем в низине, с которой они поднялись, трава раскачивалась и рябила, как поверхность озерца от падавшей в нее бурлящей и переливавшейся на солнце радугой реки. Каландрилл соскочил с лошади. Ветер бивший ему в лицо, напоминал о том, что стояла уже поздняя осень и скоро наступит зима. Он подвел гнедого к водопою, все еще думая о Джессеринской равнине, простиравшейся далеко на севере. Интересно, как эта серо-зеленая масса выглядит под снегом?
— Ты задумчив.
Каландрилл повернулся. Волосы Ценнайры развевались на ветру на фоне белых облаков и синего неба. Он улыбнулся, с трудом подавив желание прижать ее к себе или хотя бы прикоснуться, кивнул, погладил мерина по гриве и сказал:
— Я пытался представить себе равнину зимой.
Ценнайра, больше привыкшая к теплому климату Кандахара, передернула плечами.
— Очень неприветливое место, — кивнула она.
Чазали, услышав их разговор, сказал:
— Да, здесь холодно, но не так уж плохо. Мы по большей части зимуем в городах, за стенами, в тепле.
— Но как в такую погоду воевать? — спросил Каландрилл. — Или на зиму военные действия прекращаются?
Киривашен отрицательно покачал головой.
— Боюсь, война не прекратится. Боюсь, Фарн укрепляет сердца безумцев, возжелавших погреть руки у его костра.
— И им это удастся, если мы не перехватим Рхыфамуна, — поддержал его Каландрилл, — и не отберем у него «Заветную книгу».
— Да поможет нам Хоруль, — серьезно сказал Чазали и бросил на них бесстрастный взгляд. — Здесь мы можем немного сократить расстояние между нами и им, если, конечно, он не оставил ловушек.
Каландрилл глубоко вздохнул, наслаждаясь чистым воздухом и ослабляя на мгновение оккультную защиту, которую он по привычке возвел вокруг себя. Но тут же укрылся за ней — столько зла и греха было вокруг, словно ветер донес до него тошнотворный запах тысяч и тысяч гниющих трупов. Запах зла, не ощутимый физическими чувствами, ударил ему в ноздри и заставил содрогнуться. Ценнайра спросила:
— Тебе холодно? ;
Каландрилл отрицательно мотнул головой, захватил ладонями воду из источника и сполоснул рот, дабы избавиться от горького привкуса эфира на языке.
— Дело не в этом, — сказал он. — Ветер доносит до меня много зла. Ты не чувствуешь?
Девушка нахмурилась и покачала головой.
— Во мне нет той силы, коей обладаешь ты.
— Я бы тоже предпочел ею не обладать. — Он передернул плечами и посмотрел на север, откуда дул ветер. — Пахнет кладбищем.
— Это дыхание Фарна, — пояснил, присоединяясь к ним, Очен. — Не забывай себя защищать, Каландрилл, как я тебя учил.
— Не забуду, — решительно сказал юноша. — От такой вони можно потерять сознание, Дера.
— Истинно, — кивнул Очен, хмурясь. — Более того, ощущение этого зла может вызвать помутнение рассудка, подготовить душу к вступлению во владения Безумного бога.
— Хорошо, что у меня нет твоего таланта, — тихо проговорила Ценнайра. — Он не только благодать, но и проклятие.
— Любая власть такова, — заметил вазирь. — Оккультные силы, умение владеть мечом, богатство — все это может быть и добром, и злом. Все зависит от того, кто ими пользуется.
— Многие философы в Лиссе утверждают, что власть развращает, — произнес Каландрилл. — Чем большей властью обладает человек, тем более он развращен.
— Вполне возможно, — согласился Очен, — ибо люди, в большинстве своем, много слабее, чем им кажется, и видят они вовсе не так далеко, как полагают. Вазирь-нарумасу, похоже, придерживаются того же мнения. Посему они и отреклись от использования магии в военных целях.
— Они очень мудры, — предположила Ценнайра.
— Я хочу о них поговорить, — сказал Каландрилл, — и о том, что они могут сделать.
— Хорошо, — последовал ответ Очена. Каландриллу показалось, что взгляд старца затуманился. — Но не сейчас. Возможно, сегодня вечером, если будет время.
Каландрилл удовольствовался этим, ибо котузены уже трапезничали, и Брахт позвал присоединиться к ним, дабы не скакать остаток дня на голодный желудок. Каландрилл предпочел бы разговор с Оченом, но вазирь уже сел рядом с Брахтом и Катей на высохшей траве.
Они быстро перекусили и, вскочив по команде Чазали на лошадей, продолжили путь на север ровным галопом.
Сумерки быстро сгущались. Холмы, кои Каландрилл видел с высоты Ахгра-Данджи, теперь приблизились. Они возвышались посреди равнины, как желтовато-серые толстые короткие пальцы, грозившие выдувавшему их склоны ветру. Солнце было уже почти на уровне горизонта. На востоке появилась серебристая луна; темнеющее небо казалось пятнистым от высыпавших звезд. На фоне всего этого холмы выглядели подпорками небес.
В следующее мгновение солнце спряталось за горизонт, ненадолго выкрасив небо в красный цвет, и уступило небеса поднимающейся луне и ее звездной гвардии. В их свете трава серебрилась; впечатление было такое, будто они скачут по поверхности огромного мерцающего озера. Темные на фоне звездного неба холмы выглядели таинственными сваями некоего гигантского храма, превратившегося в руины. Ветер усилился, стало прохладно.
Чазали объявил привал с подветренной стороны холма, где источник питал небольшой, украшенный знаками рода Макузен колодец. Трава здесь была сочнее, а из сучьев поваленных ветром деревьев они разожгли костры. По периметру лагеря расставили часовых, Очен произнес заклятия, и очень скоро в котелках закипела вода. Люди готовились ко сну. К удивлению и радости Каландрилла, Брахт сдержал слово и разговаривал с Ценнайрой как ни в чем не бывало. Каландрилл разложил одеяло рядом с кандийкой по другую сторону костра от кернийца и Кати, сожалея в глубине души, что они не одни.
Но на размышления у него не осталось времени, ибо сразу после ужина Очен отозвал его в сторону для урока магии.
Вазирь увел его далеко за линию костров и за часовых, туда, где лунный свет серебрил склон холма. Каландрилл понял, что колдун устал после дневного переезда, и спросил, почему тот не воспользуется магией, дабы облегчить тяготы пути или по крайней мере снять с себя усталость.
— Это слишком просто, — ответил Очен, состроив гримасу. — А может, и опасно.
— Опасно? — переспросил Каландрилл.
Очен подоткнул под себя халат, чтобы было мягче.
— Каждый акт колдовства отражается на оккультном фоне, — пояснил он. — Представь себе, что эфир — это пруд, а каждое заклятие — камень. Чем сильнее заклятие, тем больше идет от него кругов. Рхыфамун сейчас уже знает, что ты умеешь пользоваться талантом, который он сам разглядел в тебе. Он также знает, что с тобой едет маг. Возможно, он наблюдает за эфиром. И я не хочу показывать ему, где мы находимся. Кроме того, для каждого акта колдовства нужна энергия, и хотя то, о чем ты говоришь, очень просто, все же я предпочитаю не тратить ее без крайней необходимости.
Каландрилл кивнул, но тут же нахмурился.
— Но если Рхыфамун ощущает твои заговоры, — спросил он, — неужели он не чувствует защиту, которую ты возводишь каждый вечер вокруг лагеря?
— Хорошее замечание, — сказал Очен, — но здесь есть разница, хотя и небольшая. Защита, которую возвожу я вокруг нашего бивака, — это самые общие обереги, не направленные против конкретного человека. — Он удрученно усмехнулся. — Для того же, чтобы облегчить страдания моим бедным ягодицам, мне придется прибегнуть к более конкретному колдовству, предназначенному только для меня, и это, если враг наш настороже, может указать ему на мое присутствие.
Каландрилл спросил:
— Но когда в Ахгра-те ты сделал нас невидимыми, разве эта магия не была направлена лично на каждого?
— Была, — согласился Очен, — но там я прежде поговорил со священником, а он так же, как и я, вазирь, и вместе мы воздвигли стену.
Каландрилл опять кивнул, но сомнения его еще не развеялись.
— А сейчас наши уроки не указывают на нас?
— Мы работаем под защитой магии, которую я воздвиг вокруг бивака, — пояснил Очен. — К тому же пока все твои занятия сводятся к запоминанию и совершенствованию заклятий и к ментальным упражнениям. Так что мы в безопасности. Позже, возможно, эти занятия могут нам помешать.
— С приближением к Фарну? — спросил Каландрилл.
— Истинно. Ты чувствовал его сегодня в ветре. Вонь его намного усилилась. Чем дальше на север, тем хуже, тем сильнее чувствуется присутствие Безумного бога.
— А вазирь-нарумасу, — вновь нахмурился Каландрилл, собираясь с мыслями, — разве их воздействие на нас не усиливается с приближением к Анвар-тенгу?
— Это верно, — сказал Очен. — Но не забывай, что основные их помыслы сосредоточены на том, как уберечь город. Все свои силы они прилагают к тому, чтобы не позволить противнику ворваться в город.
С каждым новым пояснением у Каландрилла возникал очередной вопрос.
— Но ведь Фарн спит. Как это возможно?
Вазирь пожал плечами, зашуршав халатом. На мгновение свет от звезд вспыхнул на его накрашенных ногтях.
— Я думал, ты понимаешь. Боги спят не так, как люди, — тихо проговорил он. — Фарн пребывает в забытьи, он спит, это верно. Но во сне он видит сны и чует кровь, струящуюся в физическом плане. Войны между людьми, их жажда завоеваний — все это укрепляет и питает его. И даже сны его воздействуют на наши дела. Возможно, он тоже пытается расшатать врата Анвар-тенга. Возможно, он предупреждает Рхыфамуна, и посему вазирь-нарумасу вынуждены отдавать все свои силы защите ворот. Ну а теперь достаточно вопросов. Займемся уроком. Пожалей измученного седлом колдуна.
— Я уже все спросил, — сказал Каландрилл. — Остается только вопрос про Ценнайру.
Очен вздохнул. Каландриллу стало не по себе.
_ Сначала урок, — заявил вазирь. — Затем, если мы еще будем в состоянии, поговорим о Ценнайре и ее сердце.
В голосе его прозвучало что-то такое, отчего Каландриллом овладело дурное предчувствие.

Глава четырнадцатая

— Некромантия в том виде, в каком воспользовался ею Аномиус, — сказал Очен, когда урок закончился и Каландрилл вновь вернулся к теме сердца Ценнайры, — здесь не практикуется, как и вообще среди цивилизованных народов, посему я мало с ней знаком. Если бы не Ценнайра, я бы предпочел на эту тему не говорить.
— Ты сказал, что она может получить сердце назад! — возразил Каландрилл, все более и более нервничая.
— Это возможно. — Очен протестующе поднял руки. — Но…
Он замолчал, и Каландрилл перестал дышать. Сомнение, прозвучавшее в голосе колдуна, заставило его — живое — сердце биться как молот. Внутри у него все кипело от волнения.
— Но?.. — спросил он.
Очен вздохнул и переплел руки в широких рукавах зеленого халата. На мгновение он вперил взгляд в темное звездное небо, в серп луны, а затем вновь посмотрел на Каландрилла.
— Ты заслуживаешь правды, — наконец хмуро сказал он, — чистой правды, и ты ее услышишь. Но прежде я хочу тебя предупредить: эта правда может тебе не понравиться. Нет, помолчи, — быстро вставил он, когда Каландрилл открыл было рот. — Выслушай меня, но сделай скидку на то, что я говорю о худшем варианте, а также на то, что я не очень хорошо разбираюсь в этом деле. Будем надеяться, что с помощью Хоруля и его божественных братьев вам удастся избежать худшего. Будем надеяться на исполнение желаний твоего и ее сердец.
Каландрилл кивнул, но плотно поджал губы. По спине у него побежали мурашки.
— Итак, — тихо продолжал Очен, — общая ситуация такова. Для того чтобы Ценнайра вновь стала смертной, нужно высвободить ее сердце из лап Аномиуса. Для чего необходимо забрать шкатулку из Нхур-Джабаля. А я не сомневаюсь, что Аномиус охраняет ее мощным колдовством. И поскольку цитадели не знает никто, то уже эта задача может стать чрезвычайно опасной. Однако если Ценнайра опишет цитадель в мельчайших подробностях, то ее можно будет отыскать.
Он замолчал и кивнул сам себе. Под ложечкой у Каландрилла засосало.
— Но вся схема может оказаться другой, — вновь заговорил Очен. — Я тебя предупреждал, что заглядывать в будущее не мое призвание. Я также говорил о своей уверенности, что во всем этом присутствует божественный замысел. Вполне вероятно, Балатур, как и его брат, видит сны, кои помогают тебе. Возможно, во всем этом присутствует рука тех сил, кои управляют Молодыми богами. Наверняка я утверждать не вправе, но мне кажется, Ценнайре было предписано присоединиться к вам и стать вашим союзником.
— В таком случае, — не выдержал Каландрилл, — Балатур и Молодые боги, и все те силы, которые стоят за ними, должны нам помочь.
— Не исключено, — медленно проговорил Очен, — но подумай вот о чем. Ежели Ценнайре было предписано стать частью этого дела, значит, ей предписано было стать зомби. Возможно, ей также предписано оставаться зомби до тех пор, пока вы не добьетесь своего.
— Нет! — в отчаянии воскликнул Каландрилл. — Этого не может быть!
— Что может, а чего не может быть — решать богам и судьбе, — возразил вазирь, — а не простым смертным. Но пойми меня правильно: я не утверждаю, что это будет так, и только так. Вполне вероятно, твои желанияисполнятся.
— А вероятно, и нет, — пробормотал Каландрилл с горечью в голосе.
— А вероятно, и нет, — подтвердил колдун. — Но если это так, отвернешься ли ты от своего предназначения?
Каландрилл, не понимая, уставился на него, а затем замотал головой.
— Нет, — ответил он. — В Тезин-Даре я — мы трое поклялись довести это дело до конца. Я не откажусь от своего слова, что бы ни случилось. И все же мне бы хотелось, чтобы Ценнайра вновь обрела сердце.
— А ежели этому не суждено случиться? — настаивал Очен.
Каландрилл отвернулся от вазиря и посмотрел в небо, чувствуя, что еще немного, и слезы потекут у него по щекам. Он заскрежетал зубами и в отчаянии сжал кулаки. Дера, как же это тяжело. Брахт совершенно прав, когда утверждает, что оккультный мир — сплошные загадки. Ни одного четкого ответа, сплошная паутина всяких возможностей. Он глубоко вздохнул, пытаясь взять себя в руки, разжал кулаки и провел рукой по глазам.
— Значит, не суждено, — сказал он, изо всех сил стараясь скрыть дрожь в голосе, — и я должен с этим смириться. Но решимость моя тверда.
— Будь Ценнайра смертной, ты был бы уже мертв, — заметил Очен, чтобы хоть как-то успокоить его.
— Ты раскрыл часть этого умысла, — пробормотал Каландрилл.
— Истинно, — сказал вазирь. — Мне кажется, что одно здесь нанизывается на другое в определенной последовательности: Аномиус посылает Ценнайру на охоту, тогда она еще была его созданием; она встречает тебя, и сердце ее — прости меня — перерождается. Твое влияние оказывает на нее такое воздействие, что она готова пожертвовать собой ради тебя, она становится твоим верным союзником. Но ничего бы этого не случилось, не будь она зомби. Посему я полагаю, ей судьбой предписано оставаться зомби.
— Но не дольше, чем продлится наше путешествие, — возразил Каландрилл. — Когда мы добьемся успеха, ее миссия будет исполнена, и вазирь-нарумасу не откажутся вернуть ей сердце.
Он замолчал, ожидая ответа Очена.
— Я не сомневаюсь, — тщательно взвешивая слова сказал колдун, — что они по крайней мере попытаются.
От такого ответа во рту у Каландрилла пересохло, сомнения с новой силой навалились на него. Неуверенность Очена настораживала, и он жестом попросил старца продолжать.
— То, что ты просишь, сделать нелегко, — медленно и задумчиво произнес Очен. — Пересилить магию Аномиуса, расколдовать его заклятия… если это вообще возможно, то все вместе вазирь-нарумасу… истинно, они могут.
— Только могут? — срывающимся от ужаса голосом спросил он.
— Я ничего не буду тебе обещать. — Очен вздохнул и опустил голову, словно не желая смотреть Каландриллу в глаза. — Подобная магия опасна, она способна лишить Ценнайру всякой жизни, способна превратить ее в бессердечную оболочку.
— Дера! — пробормотал Каландрилл.
— Я не хочу утверждать за вазирь-нарумасу. Не исключена вероятность, что все гораздо проще, но в одном я уверен: это крайне рискованно. — Вазирь посмотрел ему прямо в глаза и, высвободив руку из рукава, бессильно ею взмахнул. — Я предупреждал, что буду говорить прямо.
— И тебе это удалось. — Каландрилл горько усмехнулся.
— Ты должен узнать правду сейчас, — сказал Очен, — а не тогда, когда мы достигнем Анвар-тенга. Там ты должен быть во всеоружии.
Каландрилл опустил голову, плечи его обмякли. Он молча смотрел в черную землю. Затем поднял глаза и с усилием улыбнулся.
— Ты прав, — прошептал он как вздохнул. — Я должен подготовиться к худшему.
— Худшее — это успех Рхыфамуна, — мягко возразил колдун. — Худшее — это пробуждение Фарна. Если такое случится, тебе больше ни о чем не придется беспокоиться.
— Истинно, — устало, но твердо заявил Каландрилл. — Пойдем спать или продолжим урок?
— Мы сегодня много занимались, — сказал Очен. — Чазали разбудит нас с первыми лучами солнца. Так что…
Он со стоном поднялся, держась за поясницу и бормоча проклятия лошадям, седлам и старческой плоти. Каландрилл, хотя и был расстроен, улыбнулся, чего видимо, и добивался колдун.
За исключением часовых, все спали. Каландрилл и Катя лежали по одну сторону костра, Ценнайра по другую. Каландрилл устроился рядом. Спит она или нет? — подумал он. Стоит ли поведать ей о мрачных мыслях Очена? Он решил молчать до тех пор, пока она сама не спросит. Лучше, чтобы между ними не было секретов.
И тут Каландрилл увидел ее широко раскрытые глаза. В них отражалось пламя костра. Ценнайра выпростала из-под одеяла руку, он взял ее, наслаждаясь прикосновением нежной кожи, и его захлестнула волна желания. Она едва слышно прошептала:
— Что он сказал?
Так же тихо, чтобы не разбудить товарищей, Каландрилл поведал ей все. Лицо Ценнайры стало серьезным, пальцы вжались ему в руку.
— Да будет так, — пробормотала она, когда он закончил. — Я буду молить богов, чтобы они вернули мне сердце, но ежели этому не суждено случиться…
— Мои чувства к тебе останутся неизменны, — заверил ее Каландрилл.
— Мои тоже. И все же мне бы хотелось обладать сердцем, — сказала она и едва слышно рассмеялась. А затем с озадаченной улыбкой добавила: — Я и не предполагала, что буду так этого желать. Но тогда я не знала тебя.
Каландрилл поднес ее руку к губам и нежно поцеловал пальцы, но тут же оттолкнул ее от себя, чувствуя, что еще немного — и он уже не сможет себя сдержать и прижмется к ней. «Дера, — подумал он, — неужели Брахт и Катя испытывают такую муку каждую ночь? Я и подумать не мог, что это так трудно».
— Как же тяжело, — прошептал он.
— Да, — выдохнула Ценнайра, — но мы дали обет.
— Истинно, — простонал он, и Брахт тут же зашевелился, открыл глаза и схватился за эфес меча, лежавшего у него на груди. Приподнявшись на локте, он посмотрел на Каландрилла, что-то хрюкнул и опять закрыл глаза.
— Спи, — сказала Ценнайра, и Каландрилл, кивнув, отпустил ее руку.
Он не сразу уснул, размышляя о Ценнайре и обо всем, что рассказал ему Очен. Мысли громоздились одна на другую, но постепенно сон, полный страсти и отчаяния, овладел им.
Каландрилл проснулся с первыми лучами рассвета. Глаза у него слезились, во рту было сухо, одеяло после беспокойной ночи сбилось в комок. Он пинком отшвырнул его от себя и, зевая, осмотрелся. Солнце еще не поднялось над горизонтом. Небо, там, где оно всходило, было еще молочным. Несмотря на унылую картину, птицы уже распевали вовсю. Он умылся и принялся кинжалом соскребать со щек и подбородка щетину. Котузены собирались, как обычно, быстро и молча. Они кипятили воду и готовили лошадей. Катя хлопотала у костра, Ценнайра помогала ей, Брахт занимался утренним туалетом жеребца. Каландрилл улыбнулся женщинам и удалился из виду, дабы удовлетворить свои потребности. Затем он вернулся к костру, принял от Ценнайры чай, мясо и кусок хлеба, который Катя разогрела над костром.
Позавтракав, путники оседлали лошадей, затушили костры и выехали из-под укрытия холма. Как только они оказались на открытой местности, в лицо им ударил сильный северный ветер, растрепавший гривы лошадей. Каландрилл вдохнул воздух, и ему показалось, что он учуял запах надвигающегося снега. Чем дальше на север, тем ближе зима. Солнце, выбравшееся из-за восточной оконечности мира, ярко засверкало на лазурно-синем небе, по которому конскими хвостами неслись белые перистые облака, но грело слабо.
Чазали, скакавший впереди, задавал все тот же ровный, быстрый темп, как и прежде. И так они скакали до тех пор, пока солнце не взошло у них высоко над головой Тогда всадники остановились в тени еще одного холма с источником. Они пили кристально чистую холодную воду и торопливо жевали холодное мясо и хлеб, а затем вновь продолжили путь.
К сумеркам возвышавшиеся тут и там на плоскогорье холмы поредели, а потом и вовсе остались позади. Ничто не нарушало унылый пейзаж, если не считать редких оврагов и приземистых изогнутых деревьев, росших вопреки сухой земле и никогда не утихавшему ветру. Они остановились под прикрытием низкорослой рощицы, когда сумерки переросли в ночь. Дров было мало, и костры их горели слабо. Ветер, не встречая преград, с ревом носился над ровной землей и грохотал ветвями, выбивая искры из колышущихся языков пламени.
— Ты был прав, — заметил Брахт за ужином. Каландрилл, не понимая, нахмурился, и керниец продолжал: — Угрюмое место.
— Бывает и хуже, — возразил Очен, сидевший рядом. — В Боррхун-Мадже земля еще суровее.
— Но там хотя бы горы, — с тоской в голосе произнесла Катя.
— Будем надеяться, мы скоро их увидим, — с ухмылкой сказал Брахт. — Повеселеешь ли ты тогда?
Катя улыбнулась:
— Я бы предпочла оказаться среди моих гор, гор Вану, с «Заветной книгой» в руках.
Дни шли за днями; как голодный набросившийся на еду человек, они пожирали лигу за лигой. Равнина уступила место невысоким холмам и узким долинам. Среди небольших перелесков низкорослых чахлых деревьев потекли ручейки и реки. Однажды где-то на юге проплыла темная туча, однажды выпал снег, но тут же растаял, напомнив о приближающейся зиме. Вокруг не было и намека на жилье: ни деревень, ни крестьянских усадеб. Джессеринская равнина словно вымерла. Пейзаж был гнетущим. Изредка Каландрилл позволял себе вглядеться в оккультный мир, и тогда в ноздри ему била ужасная вонь зла. По мере их продвижения вперед зловоние усиливалось, словно они подбирались все ближе и ближе к склепу, где гнило множество трупов. Очен продолжал обучать Каландрилла искусству магии, и занятия эти, продолжавшиеся далеко за полночь, были для него своего рода отдушиной. Он с трудом добирался до одеяла и быстро засыпал от изнеможения, несмотря на близость Ценнайры. В те короткие мгновения, что выпадали им для разговора, они больше не вспоминали о сердце, словно сговорившись, хотя обоих страшила возможность того, что Ценнайра никогда более не станет обыкновенным человеком, а может, и погибнет при попытке вернуть себе сердце.
Наконец в один сумрачный день, когда на сером небе висела темная туча, они увидели Памур-тенг.
Город возвышался посреди широкой долины, окруженной с севера и юга цепочками округлых холмов. С большого расстояния он походил на форт у Дагган-Вхе: квадратный, приземистый, желтоватый и хмурый под низкими тучами. Но когда они с грохотом приблизились к городу, Каландрилл понял, что сходство ограничивалось лишь формой. Город был намного больше Секки: огромный, кубический, он не походил ни на один из городов, виденных им прежде. Ни внешней стены, как в городах Лиссе, ни рва с водой, ни башен. Как и Ахгра-те, Памур-тенг являл собой город-крепость. Внешние оборонительные сооружения представляли неотъемлемую часть внутренних строений. Огромный монолитный блок. В южной стене, со стороны которой они приближались к городу, по центру стояли огромные двойные ворота, обитые снаружи чеканным железом со знаками рода Макузен. С более близкого расстояния Каландрилл увидел амбразуры, смотревшие на них из камня, как внимательные глаза. Они располагались высоко в стене и бежали ровной линией с обеих сторон от ворот. На длинных толстых брусах, закрепленных на стене, висели металлические клетки. Оказалось, что в них сидят узники. Некоторые походили на обтянутые кожей скелеты, что заставило Каландрилла задуматься о природе джессеритской справедливости.
По команде Чазали двое всадников выехали из колонны, подскакали к воротам и начали изо всей силы барабанить в металлическую обивку. Створки неторопливо раскрылись, обнажая въезд в черный как ночь тоннель, из пасти которого с пиками наперевес выбежали котуанджи и выстроились в две линии. Когда Чазали и Очен подъехали к первым копьеносцам, котуанджи подняли оружие и в приветствии ударили толстой стороной пики о землю. В тоннеле раздался оглушительный грохот.
Тоннель шириной в два здания выходил на затененную площадь, окруженную квадратными шестиэтажными зданиями, из окон и дверей которых на чужеземцев смотрели удивленные лица. Друг от друга дома отделялись узкими переулками. Тяжелый камень и гладкая поверхность высоких фасадов были устрашающими, давящими; они напоминали Каландриллу огромный муравейник.
Они ехали в центр города по гладкой дороге с тротуарами по обеим сторонам, на которых толпились приветствовавшие их горожане; другие глазели на них из окон и с балконов, и небо словно потерялось за этим скопищем людей и зданий. Первое впечатление Каландрилла оказалось правильным: Памур-тенг являл собой город и крепость одновременно. Его было легко защищать и почти невозможно взять. Переходя с улицы на площадь, с площади на улицу, они словно ныряли то в день, то в ночь. Площади здесь все были квадратные, геометрически выверенные, и приветственные возгласы горожан эхом отскакивали от окружавших их стен. Наконец одна из улочек привела их к металлическим воротам. В маленьких оконцах в стене и над воротами мелькнули темные лица. Чазали остановил коня и поднял руку, колонна встала. Очен неуклюже развернулся в седле и пояснил, что они прибыли в дом киривашена.
Два пожилых котуанджа открыли ворота, и всадники въехали во второй тоннель, который вывел их во внутренний двор, не похожий ни на что, ранее виденное Каландриллом.
Вода плескалась в мраморном фонтане посредине крытого портика, по размерам своим походившего на городскую площадь Лиссе. Пол был выстлан квадратными бело-черными плитами. Массивные колонны, окружавшие дворик, поддерживали крышу. Сразу над их головами начинались длинные балконы, стоявшие на них мужчины и женщины в роскошных одеждах с любопытством разглядывали вновь прибывших. Каландрилл только сейчас сообразил, что здесь, по всей видимости, жил весь клан Накоти, что это был город в городе. Он осмотрелся и увидел конюшни, кузницы, мастерские, арсеналы, и отовсюду на них с приветливой улыбкой смотрели джессериты.
Слуги, выбежавшие им навстречу, помогли котузенам спешиться. По резкой команде Чазали четверо бросившихся к чужеземцам джессеритов тут же остановились. Из толпы вышла женщина с тремя детьми: невысокая, хрупкая, словно фарфоровая куколка, с черными волосами, раскосыми подведенными глазами и ярко-красными от помады губами. Длинные ногти ее тоже были выкрашены красным лаком. На ней был светло-синий халат, на отворотах и по краям расшитый золотыми нитями. Она подошла ближе, и из-под халата ее мелькнули золотистые остроконечные туфельки. Две девочки были одеты в подобие халата взрослой женщины. На мальчике красовались шаровары из черного шелка и ярко-красная туника, на ногах — ботинки из черной кожи. На поясе в ножнах болтался детский кортик. Женщина низко поклонилась, дети последовали ее примеру. Чазали поклонился в ответ, снял шлем и с широченной улыбкой на устах раскрыл объятия. Женщина со смехом бросилась ему на шею.
— Госпожа Ника Накоти Макузен, — пробормотал Очен в качестве объяснения, — а девочки — Таджа и Венда, мальчика зовут Раве.
Формальности закончились. Со всех сторон двора к котузенам с шумом и смехом бежали люди, слуги забирали у них лошадей и отводили в конюшни, каковые, как сообразил Каландрилл, занимали целую сторону двора. Несколько слуг нерешительно подошли к чужеземцам, но Каландрилл объяснил, что своими животными они займутся сами.
Чазали отпустил жену и по очереди поднял на руки детей. Лицо его потеряло обычное бесстрастное выражение и светилось радостной улыбкой. Поздоровавшись со всеми, он повернулся и жестом попросил семью поприветствовать гостей.
Госпожа Ника низко поклонилась и приветствовала их в доме Накоти, а дети с любопытством разглядывали. Когда киривашен предложил девочкам выйти вперед и поклониться, как их учили, они, нервно хихикая, сделали два шага вперед и тут же бросились к матери. Раве, явно пораженный ростом чужеземцев и их странными одеяниями, подошел к ним с прямой спиной, поклонился, словно сложившись пополам, и громко поприветствовал их в доме своего отца.
— Ты правильно поступил, — заявил Чазали, с гордостью глядя на сына, затем, повысив голос, произнес, обращаясь ко всем: — Обращайтесь с ними почтительно. Они друзья рода Макузен, друзья всей нашей страны и нашего бога. Считайте их родственниками по крови, служите им хорошо, пока они в нашем тенге.

Предыдущая страница 17 Следующая страница


Дикая магия 18

— Как долго вы останетесь здесь? — спросила его .жена, и Чазали, покачав головой, сказал:
— Боюсь, недолго. Нас зовет война, и мы выступаем на рассвете.
Ника кивнула, словно и не ожидала другого ответа, и ни один мускул не дрогнул у нее на лице, но в глазах женщины Каландрилл разглядел грусть. Она повернулась к Очену, поклонилась и сказала:
— Добро пожаловать, вазирь.
— Приветствую тебя, госпожа, — поклоном на поклон ответил старец, — и прошу прощения за то, что наш визит будет столь скоротечным. Более того, нам многое предстоит успеть, пока мы здесь.
— Пусть визит ваш будет коротким, но мир долгим, — пробормотала Ника и перевела взгляд рыжеватых глаз на чужеземцев. — Бани и опочивальни готовы. Надеюсь, платья придутся вам по вкусу.
Каландрилл улыбнулся:
— Мы твои должники, госпожа Ника.
— Ну нет, — она покачала головой, — скорее это мы ваши должники, вы много для нас делаете. Оставьте лошадей, за ними хорошо присмотрят.
— Ничуть не сомневаюсь, — с улыбкой сказал Каландрилл, — но я подозреваю, что ваши слуги предпочли бы оставить это нам. К тому же таков наш обычай.
— Да будет так. — Улыбка настолько молодила Нику, что казалось, у нее не могло быть трех детей. — Ваши кони огромны, особенно вороной. Они вселяют страх в наших людей. Так что, ежели таков ваш обычай, занимайтесь ими сами, а я приставлю к вам человека, и когда вы закончите, он проводит вас в бани и в опочивальни.
— Благодарю, — ответил Каландрилл и вновь поклонился.
Женщина хлопнула в ладоши, и тут же явился слуга в тунике из красновато-коричневого шелка и в желтых шароварах. Она отдала ему короткие приказания, слуга поклонился, повернулся к гостям и вежливо посмотрел на них с таким видом, словно чужеземцы, свободно говорящие на его языке, появлялись у них каждый день.
— Пойдемте, уважаемые господа, — проговорил он. Каландрилл посмотрел на Очена, вазирь кивнул и сказал, что сам найдет свою опочивальню и встретится с ними позже, чтобы отвести к гиджане.
Устроив лошадей в конюшне, друзья отправились за слугой, который, проведя их через двор, через низкую дверь ввел в залу, откуда по слабо освещенной лестнице все пятеро поднялись под самую крышу. Слуга — его звали Коре — указал каждому его опочивальню и остался терпеливо дожидаться в коридоре, пока они раскладывали свои пожитки по шкафам, облицованным красновато-желтой древесиной. Потом он провел их в разные ванные комнаты со стеклянным потолком. Нежась в горячей, почти кипящей воде, они наслаждались видом неба. Пахнущее сандаловым деревом мыло легко смывало глубоко въевшуюся в кожу грязь. Когда они выбрались из горячей ванны, слуги в коротких белых накидках облили каждого холодной водой и передали огромные полотенца из мягкого хлопка. И даже предложили вытереть их, но Каландрилл и Брахт предпочли сделать это сами.
Когда они вышли в предбанник, то одежды своей не нашли. Коре пояснил, что кожаные доспехи забрали почистить, а белье выстирать, дабы оно высохло до наступления ночи. Взамен он предложил им широкие халаты темно-синего цвета и мягкие тапочки, в которых они отправились к себе в опочивальни.
— Если одеяния, подобранные госпожой Никой, вам не подойдут, — пробормотал Коре у двери, — скажите, я принесу что-нибудь другое. Если вам вообще что-нибудь понадобится, позовите меня. Я дожидаюсь ваших распоряжений.
Слуга поклонился, и они разошлись по своим комнатам.
Каландрилл осмотрелся. К его удивлению, внутреннее убранство джессеритских помещений сильно отличалось от непритязательного наружного вида. Пол из до блеска натертого дерева был покрыт ярким ковром. Широкая кровать с сине-бордовым покрывалом занимала центр комнаты, в ногах стоял пуфик, чуть дальше — умывальник и небольшой столик из коричневого дерева с такими же узорами как на шкафах. На нем стоял графин и четыре кубка из тонкого красного хрусталя. Стены, обитые мягким зеленым шелком, придавали комнате воздушный вид. Не будь здесь так сумрачно, можно было бы принять ее за шатер. Освещалась комната единственной лампой, свисавшей с лепного потолка, и дневным светом, проникавшим в опочивальню через высокие стеклянные балконные двери. Каландрилл с бьющимся сердцем вышел на балкон и отметил про себя, что с него можно пройти в опочивальню Ценнайры. Тут же он открыл, что на крыше над двором был разбит настоящий сад с невысокими экзотическими деревцами, кустарниками и виноградом, увивавшим маленькие беседки. Каландрилл вернулся к себе, чтобы переодеться, размышляя о том, насколько архитектура джессеритов отражает внутренний мир этого загадочного народа.
Одевшись в чужеземное платье, он внимательно осмотрел себя в зеркале, встроенном в шкаф. Как и в форте, ему предложили рубашку, тунику, шаровары и туфли. Только здесь, в доме Чазали, одеяния были даже богаче, чем у Дагган-Вхе: рубашка из шелка такой белизны, что переливалась даже при скудном освещении комнаты; шаровары темно-синие, обувь из мягкой черной кожи, расшитой серебряными нитками и с загнутыми носами; туника зеленая с подложными плечами и золотистый кушак. В ярко-красном кругу на груди и спине была вышита черная лошадь, вокруг красовались знаки Накоти и Макузена. Каландрилл настолько свыкся с кожаными доспехами, что ему стало не по себе в столь роскошном одеянии.
В дверь постучали, Каландрилл отошел от зеркала. В комнату вошел керниец. На нем красовался точно такой же наряд, и чувствовал он себя в нем столь же неловко.
— В моих одеяниях мне было бы удобнее, — пробормотал Брахт, подходя к столику и наливая себе из графина. — Но вино у них отменное.
Каландрилл тоже налил себе кубок.
— Мы задержимся здесь лишь на одну ночь, — сказал он. — Боюсь, что подобное гостеприимство нас ждет теперь нескоро.
Брахт что-то хмыкнул и вышел на балкон. День быстро увядал, над городом все еще висела хмурая туча, и площадь почти терялась в тени. Из едва освещенных комнат по периметру до них доносились приглушенные голоса. Керниец вернулся, налил себе еще кубок и с удивлением покачал головой.
— Странные люди эти джессериты, — заметил он. — Ахрд, кто бы мог подумать, глядя на город снаружи, что внутри неказистых стен они живут в настоящих дворцах. Но все так плохо освещено.
— Таков их обычай, — усмехнулся Каландрилл. Брахт поставил кубок и поправил кушак и тунику. — Завтра тебе вернут твои одежды, и мы опять поскачем под открытым небом.
— И да будет благословен Ахрд, — кивнул керниец.
В дверь осторожно постучали, Каландрилл открыл.
Перед ним стоял Коре.
— Простите, — пробормотал он, — вазирь Очен Таджен Макузен просит вас явиться.
Каландрилл вернулся к столику, поставил кубок, и ни с Брахтом тут же вышли и постучали в комнаты девушек.
До Каландрилла донесся голос Ценнайры:
— Войди.
Юноша открыл дверь и замер с открытым ртом. Ценнайра и в кожаных доспехах блистала красотой; в одеяниях, кои предложили им в форте, она была великолепна. Начисто лишившись дара речи, Каландрилл стоял на пороге и смотрел на нее широко раскрытыми глазами. Волосы Ценнайра забрала на затылке усыпанными дорогими каменьями заколками. Переливаясь на черном фоне, они подчеркивали ее точеную шейку. Глаза она подвела сурьмой на джессеритский манер, губы и ногти алели. Бледно-розовый халат с высоким воротником, застегнутый на маленькие аметистовые пуговички, обтекал стройное тело; рукава и подол были вышиты красными нитками, на ногах — розовые туфельки. Такая красавица сделает честь любому дворцу, подумал он и поведал ей об этом.
— Благодарю, господин, — она присела в реверансе. Каландрилл хотел ответить ей в том же духе, но позади раздался возглас Брахта:
— Ахрд!
Каландрилл обернулся. Керниец не сводил широко раскрытых глаз с Кати, одетой в светло-голубой халат. Льняные волосы вануйки, зачесанные так же, как и у Ценнайры, поддерживали черные заколки; губы и ногти были розовыми. Брахт качал головой и все повторял:
— Ахрд, Ахрд, Ахрд, — словно не мог вспомнить больше ни одного слова.
— Госпожа Ника послала нам парикмахера, — пояснила Ценнайра, — и служанку, знающую толк в косметике.
— Они неплохо поработали, — похвалил Каландрилл, приходя в себя. — Хотя вы обе — благодатный материал.
Услышав комплимент, Катя с насмешливо-надменным выражением на лице посмотрела на Брахта.
— Может, начнешь брать уроки у Каландрилла? — предложила она.
Керниец только кивнул, не в силах оторвать от нее глаз.
— Я… — пробормотал он, — Ахрд, я… ты… никогда…
Из затруднительного положения его вывело тактичное покашливание Коре, напоминавшего о том, что их дожидается Очен. Каландрилл, словно при дворе, предложил Ценнайре руку. Брахт, с мгновение поколебавшись, последовал его примеру. Вануйка тихо смеялась, пока они шли по слабо освещенному коридору, а затем, повернувшись к Каландриллу, сказала:
— Когда у тебя будет время, обучи этого варвара кое-каким манерам.
— Трудная задача, — ответил Каландрилл. — Но я постараюсь.
Ценнайра, убедившись, что никто не слышит, шепнула ему на ухо:
— Ты обратил внимание на балкон?
Каландрилл то ли от смущения, то ли от желания покраснел.
— Да, — выдохнул он.
— Ночи еще теплые, закрывать дверь на ночь нет необходимости, — пробормотала Ценнайра, и он прошептал:
— Госпожа, я приду.
— Чудесно. — Она с улыбкой на мгновение прижалась к нему, но тут же отстранилась — Коре остановился перед дверью и постучал, сделав широкий жест рукой.
Они вошли в трапезную с ломившимися от яств столами; вазирь восседал в дальнем конце. Каландрилл отметил про себя, что столовая была ярко освещена, словно из уважения к гостям. Вокруг стола стояло шесть стульев; Очен пригласил их занять свои места и отпустил Коре.
Когда дверь за слугой закрылась, он сказал:
— Я подумал, что будет лучше, если мы отужинаем одни. У Чазали и Ники мало времени, а здесь я познакомлю вас с гиджаной.
Словно по команде с балкона в столовую вошла фигура. По черному халату с высоким, под самое горло воротником и с вышитыми серебряными нитями конскими головами под цвет волос, забранных, как у Кати и Ценнайры, на затылке и скрепленных черными заколками, Каландрилл решил, что это женщина. Лицо ее, свободное от косметики, было испещрено бесчисленными морщинами, как и лицо Очена. Гиджана была так стара, что уже пребывала вне пола. Но глаза под белоснежными ресницами сверкали умом. Она заговорила, и голос ее зашуршал едва различимо.
— Я — гиджана Киама, — представилась старуха. — Очен сказал, вы желаете заглянуть в будущее.
— Да, если ты согласна, — подтвердил Каландрилл.
— Я готова. — Она рассмеялась, и голос ее неожиданно зазвенел как серебряный колокольчик. — Но прежде вкусим трапезы, и за ней вы поведаете мне о том, что привело вас сюда.
Она села с противоположной от Очена стороны стола, вазирь налил себе вина и передал графин Каландриллу. Вино обошло стол по кругу и вернулось к колдуну. Только после этого гиджана заговорила.
— Итак, вы прибыли с четырех сторон света, — шуршала она. — Вы первые чужеземцы в Памур-тенге и вообще в наших городах. Расскажите мне все с самого начала.
Каландрилл кивнул, посмотрел на Брахта и Катю и, заручившись их безмолвной поддержкой, приступил к рассказу.
Когда он закончил, трапеза подошла к концу. Во рту У него пересохло от рассказа, и он сделал большой глоток вина, дожидаясь ответа Киамы.
Гиджана посмотрела на него долгим .взглядом. Лицо ее, густо покрытое морщинами, оставалось непроницаемым. После долгой паузы она по очереди внимательно осмотрела его товарищей, словно взвешивала их одного за другим. Такого гадания Каландриллу видеть не приходилось ни в Лиссе, ни в Кандахаре. Молчание затягивалось. Все ждали, когда заговорит гиджана. Наконец она разжала губы:
— Очен, пусть уберут со стола.
Каландрилл никак не ожидал подобного заявления и с трудом сдержался, чтобы не нахмуриться и не спросить, что она может сказать после столь долгого изучения путников. Очен, однако, вовсе не был удивлен. Он встал, подошел к двери и позвал двух слуг, которые тут же убрали грязную посуду.
Они молча ждали, когда слуги уйдут. На столе остался только графин и кубки. Когда наконец слуги закрыли за собой дверь, гиджана произнесла:
— Итак, я знаю ваше прошлое. Заглянем в будущее.
Под столом Ценнайра взяла Каландрилла за руку, ища мужества в его прикосновении. Несмотря на то что в груди у нее было не сердце, а нечто, вложенное туда Аномиусом, оно билось как настоящее. Во рту у нее пересохло, и свободной левой рукой она поднесла к губам кубок. Ей с трудом удалось сдержать дрожь и не разлить красную жидкость — она понимала, что быстро приближается к какой-то заветной черте, за которой эта древняя женщина укажет ее будущее и будущее всех сидевших за столом. Ценнайра осторожно поставила кубок на стол, внутренне благодаря Каландрилла за поддержку.
Тот улыбался ей с уверенностью, которую вовсе не испытывал. Как и Ценнайра, он понимал, что будущее его висит на волоске, и он молча молился Дере и Молодым богам, чтобы они дали ему то, чего он ждал от этого предсказания.
— Что мы должны делать? — спросил он, довольный тем, что голос его звучит ровно, не выдавая внутренней дрожи.
— Возьмитесь за руки, — велела Киама, — только вы четверо, без Очена.
Они безмолвно подчинились и по кругу взялись за руки, замкнув цепочку на гадалке.
— Я не ведаю, как это делается в вашей земле, — сказала она, — но здесь я прошу вас хранить молчание. На все ваши вопросы я отвечу позже, как смогу. Начали.
Старуха закрыла глаза и откинула голову. Сухая морщинистая кожа натянулась у нее на горле. На мгновение она замерла, а затем начала медленно раскачиваться из стороны в сторону, едва слышно напевая. Голос ее звучал так тихо, что слов было не разобрать. От Очена Каландрилл уже знал, что это не заклятие, что так она входит в контакт с миром судьбы. Гиджаны обладают особым даром, который позволяет им разобраться в хитросплетениях человеческих судеб. Каландрилл с нетерпением ждал.
Внезапно монотонный речитатив Киамы резко оборвался, голова ее упала так, что подбородок коснулся груди, затем так же резко откинулась назад. С закрытыми глазами она заговорила глубоким и на удивление громким голосом:
— Вас четверых ждет трудная дорога. Если вы пойдете по ней до конца, то предстоит вам столкнуться с опасностями невиданными… Куда как более страшными, чем обычная смерть даже для того из вас, у кого нет сердца. Против вас восстали мощные силы, они стремятся остановить и уничтожить вас. Они намерены отомстить вам, они могущественны… Они сильнее любого из вас, но если вы будете держаться вчетвером, вы можете их одолеть.
Я не могу видеть далеко. Те, кого вы разгромите, те, кому вы противостоите — и кто противостоит вам, — затуманивают мое видение. Много ответвлений от вашего пути теряется во тьме. Вы можете преуспеть, это вам по силам, но вы можете и не преуспеть, ибо противник ваш обладает мощью достаточной, дабы взять над вами верх.
Их несколько, ваших врагов. Один близко, другие далеко. Первый, сам не желая того, может помочь вам, и ежели случится сие, гнев его будет безграничен. Не теряйте присутствия духа, когда — и если — пойдете туда, куда предписано вам пойти. Одного только умения обращаться с мечом мало. Вам понадобится также и сила, коей обладает один из вас, хотя выражает она себя посредством другого. Доверие — вот краеугольный камень вашего союза. Без доверия вы ничто, без него вы погибнете.
Дальше я не вижу. Слишком темно, слишком запутано, нити переплетаются, лабиринт… Я… нет, слишком поздно, больше ничего.
Голова Киамы безвольно упала на грудь, тело обмякло, из раскрытых губ стекала струйка слюны. Она выпустила их руки и упала бы лицом на стол, если бы Брахт не поддержал ее. Гиджана едва слышно застонала, встрепенулась; Ценнайра поднесла к ее губам бокал вина.
Гиджана сделала маленький глоток, затем еще, затем отпила побольше, пробормотала слова благодарности и выпрямилась. Взгляд ее просветлел.
— Услышали ли вы то, что желали услышать? — спросила она, переводя взгляд с одного на другого.
— Мы узнали, что нас четверо, — сказал Каландрилл, глядя на Ценнайру.
Потом он повернулся к Брахту, тот пожал плечами, виновато улыбнулся и пробормотал:
— Я твой должник, Ценнайра, и приношу свои извинения.
— Твои извинения приняты, — ответила она, — с благодарностью.
— Но, — добавил керниец, обращаясь к Киаме, — я многого не понял. Ты говорила о множестве врагов, и, мне кажется, мы их знаем: Рхыфамун, сам Фарн, Аномиус. Но кто может помочь нам, сам того не желая?
Гиджана беспомощно взмахнула рукой:
— Я не ведаю. Знаю наверняка только то, что если вы соберетесь с умом, то перехитрите одного из них и воспользуетесь этим.
— А сила, которой мы обладаем? — спросил Каландрилл. — Ты говорила о том, что двое обладают некой силой.
— Во всех вас есть сила, — ответила старуха. — Та, что вложена в тебя, горит ярко, она будет вам маяком и надежным клинком. Другая… другая светилась слабее, и я не разобрала, в ком она.
Брахт медленно выдохнул и пробормотал сквозь зубы:
— Загадки.
Киама рассмеялась:
— Мой дар — не точная наука, воин, он не похож на ой меч, каковой ты можешь выхватить из ножен по своему желанию и ударить, кого захочешь. Я же смотрю в твое колышущееся будущее и говорю, что вижу. Но тропы судьбы, по коим суждено вам пойти, переплетаются и спутываются, и их не всегда легко отследить. Будь вы четверо простыми людьми, я бы дала вам четкий ответ. Но вы не простые, вы восстали против бога и вызвали к жизни таких врагов, кои могут накликать на вас большую беду. А это усложняет мою задачу.
— Так значит, нас теперь четверо? — спросил Каландрилл. — И мы должны доверять друг другу?
— Если забудете о доверии, — твердо заявила Киама. — то вас не будет четверо. А победы вы можете добиться только вчетвером. Это я видела четко.
Каландрилл улыбнулся и, уже не скрываясь, взял Ценнайру за руку. Она посмотрела на гиджану.
— Ты разгадала, что я зомби? — Произнести это оказалось легче, чем раньше. Но, опасаясь услышать не то, что хотелось, Ценнайра трепетала. — Получу ли я назад свое сердце? Смогу ли стать тем, кем была?
Древняя гадалка помолчала, потом нежно потрепала девушку по сжатой в кулак левой руке, словно бабка, успокаивающая внучку.
— Ты уже не та, кем была. Ты уже лучше, — сказала она. — Молодые боги коснулись тебя и освободили от грехов. Но большего я сказать не могу, ибо из всех паутин судьбы, что я видела, твоя — самая запутанная. Извини, дитя, но я не могу сказать, вернешь ли ты себе сердце.
Каландрилл, усиленно размышляя над ее словами, взглянул на умолкшую гиджану. Ему показалось, она хмурится. Тем временем гадалка продолжала:
— Но ты сыграешь очень важную роль в вашем предприятии. В этом я уверена. Однако не могу сказать, в чем она состоит и как именно тебе предстоит ее сыграть.
— Значит, мы будем вместе до самого конца? — с надеждой спросил Каландрилл.
— До конца? — Киама широко развела руками. — Этих концов слишком много. И каждый из них зависит от одного-единственного шага. — Она взглянула на Очена. — Я полагала, ты научил его большему, мой старый друг. — Вновь повернувшись к Каландриллу, гадалка продолжала: — Как ты не понимаешь: то, что видит гиджана, — это не что-то предопределенное, раз и навсегда данное. То, что вижу я, пребывает в постоянном изменении. Если бы воин из Куан-на'Фора не принял эту женщину за вашего товарища, вы бы уже давно проиграли, ибо она незаменима. Если бы она предпочла остаться здесь в безопасности, как ты ей однажды предложил, вы бы лишились всякой надежды на победу. Если кто-нибудь из восставших случайно убьет девушку из Вану, ваше будущее изменится.
Я не утверждаю, а лишь говорю, что может быть. Такова суть моего искусства. А вам четверым противостоят такие силы, кои еще более усложняют мою задачу. Вы идете против бога, а боги, даже спящие, могут изменить будущее. Если все сложится удачно, то вы вчетвером дойдете до конца, и Ценнайра получит свое сердце, а вы доставите «Заветную книгу» в Вану и передадите ее святым отцам, кои и уничтожат ее. И Вану соединится с Куан-на'Фором, а Кандахар с Лиссе. И все, как говорится в сказках для детей, заживут счастливо во веки веков.
Но я не стану вводить вас в заблуждение, заверяя, что так оно и произойдет, ибо сама этого не знаю. У вас есть возможность, и я молю Хоруля о том, чтобы он даровал вам успех. Но победите вы или проиграете — сего я не ведаю.
Слова гиджаны настолько совпадали с тем, что сказала Каландриллу Реба в далекой Секке, что он кивнул, понимая, что слишком много просит, слишком на многое надеется: будущее не столбовая дорога, а извилистая тропинка со множеством ответвлений. И все же, хотя бы отчасти, Каландрилл был разочарован. Он сжал Ценнайре руку, подбадривая ее, и удивился, когда она твердо произнесла:
— Большего мы и не просим. С нас достаточно и того, что нас теперь четверо.
— Хорошо сказано, — довольно кивнула Киама. — А сейчас прошу меня извинить. Я страшно устала, а посему откланиваюсь.
— Конечно. — Очен поднялся. — Нас ждет долгий путь я предлагаю всем отправиться спать.
Глаза колдуна, как показалось Каландриллу, с веселым блеском задержались на нем и Ценнайре. Предложение его было воспринято с удовольствием, и Каландрилл резво поднялся.
— Благодарю за помощь. — Он кивнул Киаме и Очену и предложил Ценнайре руку.
Оказавшись у себя, Каландрилл сбросил дорогие одежды, облачился в халат, принесенный Коре, и с бьющимся сердцем сел дожидаться, когда улягутся Брахт и Катя. Наконец, когда все вокруг стихло, он босиком выскользнул на балкон. Стеклянные двери опочивальни Ценнайры были приоткрыты и задернуты занавесками. Он проскользнул внутрь.
Ценнайра лежала меж белоснежных простыней с распущенными иссиня-черными волосами вокруг головы. Без косметики она казалась еще красивее. На губах ее блуждала улыбка. Каландрилл сбросил халат и подошел к кровати — еще чуть-чуть, и сердце его вырвется, из груди. Она едва слышно пробормотала:
— Не будем говорить о будущем и о том, что может случиться. У нас есть настоящее.
— Истинно, — сказал Каландрилл и возлег с ней.

Глава пятнадцатая

На следующий день, когда они выехали из Памур-тенга, их встретил снег. И хотя это не было пургой, природа лишний раз напомнила путникам, что они едут в зиму. Северный яростный ветер, дувший с Боррхун-Маджа, бросал им в лицо охапки снега. Ветер был настолько сильный, что запросто мог отогнать низкую грозовую тучу, висевшую в небе. Но не отогнал. Хмурое облако сжимало горизонт, не подпуская солнечные лучи к земле, а без них пейзаж казался угрюмым. День стоял гнетущий, словно сама природа помогала Рхыфамуну.
Чазали задал быстрый темп, надеясь догнать войско, отправившееся на войну из его родного города. Они скакали на север, забирая на восток, прямо на Анвар-тенг. Бачан-тенг оставался чуть в стороне. Судя по информации, полученной киривашеном, большая часть его гарнизона все еще находилась в стенах города, выжидая в нерешительности: то ли идти против макузенов, то ли против тех, кто надвигался на них из Озали-тенга. Во время короткого военного совета утром перед выходом из города Чазали выразил надежду, что стычка отвлечет Бачан-тенг и они минуют его без помех. Как пройти через ряды восставших, что осаждали Анвар-тенг, — об этом они пока не думали, решив разобраться на месте.
Это решение приняли быстро, поскольку единственной альтернативой было остаться в Памур-тенге и внимательно осмотреть всех котуанджей макузенов в надежде найти среди них Рхыфамуна в джессеритском обличье, если он еще носил то самое украденное лицо. Но поскольку никто из них не сомневался, что он уже переселился в другое тело и ускакал далеко вперед, то эта мера означала бы только потерю времени. Они решили, что будет лучше предупредить колдунов, следовавших с войсками, о том, что один из котуанджей может быть Рхыфамуном. Оставалось надеяться, что вазири разоблачат и остановят его. Их же задача — как можно быстрее добраться до Анвар-тенга и встретиться с вазирь-нарумасу, дабы самые могущественные из джессеритских магов оказали им посильную помощь.
— А ты не можешь предупредить их об опасности? — спросил Брахт. — Не можешь связаться с ними отсюда?
Вазирь с тревогой на морщинистом лице отрицательно покачал головой и сказал:
— Если бы это было в моей власти, я бы уже давно их предупредил, друг мой. Но Фарн становится день ото дня сильнее. Те из заблудших вазирей, что поддерживают восставших, тоже. Так что общение посредством эфира с вазирь-нарумасу сейчас опасно. Анвар-тенг остался один, как в физическом, так и оккультном смыслах.
— Но ненадолго, — заявил Чазали, едва сдерживая гнев, — ибо к городу приближаются верные войска. Они разобьют восставших и освободят хана и махзлена.
Очен безмолвно кивнул, но Каландриллу почудилось, что на лицо его набежала тень, словно колдун не разделял уверенности киривашена. Однако расспросить вазиря Каландрилл не успел, ибо Чазали объявил отправление. И хотя ему явно не хотелось покидать семью, с которой провел так мало времени, он рвался в путь, дабы как можно быстрее соединиться с войском макузенов и вернуть своей родине порядок и спокойствие.
Они оседлали лошадей и выехали из дворца киривашена. Каландрилл долго не мог забыть образ госпожи Ники: она стояла посредине внутреннего дворика около фонтана. Солнце еще не поднялось, и от окружающих стен на нее и на детей падали угрюмые тени. Чазали подхватил на руки дочерей Таджи и Венду, и девочки едва не расплакались. Раве держался степенно, как мужчина, скрывая разочарование. Он сдержанно поклонился, но уже в следующее мгновение порывисто бросился к отцу и заявил, что если тот падет в битве, то будет отмщен.
— В этом я не сомневаюсь, — с гордостью заявил Чазали. — Но пока у тебя есть обязанности здесь, и это очень важно.
Чазали обнял жену и погладил ее по щеке с нежностью, какой Каландрилл в нем и не подозревал, а затем быстро надел шлем, словно хотел скрыть слезы.
По его приказанию колонна тронулась и выехала из ворот быстрой рысью. Каландрилл обернулся: Ника и дети все еще стояли около фонтана, глядя им вслед. Четверо невинных, ввергнутых, как и весь мир, в безумный водоворот событий, закруженный Фарном и его сумасшедшими приспешниками. Каландрилл посмотрел на Ценнайру — у нее было целеустремленное выражение лица. Каландрилл на мгновение подумал, выживут ли они, но тут же отогнал от себя эту мысль, настраиваясь лишь на победу.
Они выехали из Памур-тенга под приветственные крики толпы, выстроившейся вдоль узких улиц, и возгласы эти эхом отскакивали от стен и ворот. Наконец последние тяжело закрылись, отрезая огромную цитадель от остального мира. Чазали пришпорил коня и пустил его галопом на север по направлению к холмам, не произнеся больше ни слова и ни разу не обернувшись, как человек, жаждущий оставить воспоминания позади.
На третий день пути начался обильный снегопад. Небо серело, как пораженная болезнью плоть. Ветер слегка ослаб, словно выполнил свою задачу, согнав на небеса тяжелые тучи, и теперь мог позволить себе небольшую передышку. Хлопья снега поначалу падали медленно, кружа в воздухе и шипя на головешках костров. Однако после завтрака снегопад усилился и начал хлестать их прямо в лицо, обжигая кожу, тая на лошадях и затрудняя продвижение. Но Чазали не объявлял привала и не сбавлял скорость. Они продвигались вперед ровным галопом, несмотря на то, что железные вуали, складки и оборки черных доспехов котузенов были облеплены снегом. Странные черно-белые создания.
Хорошо уже и то, думал Каландрилл, что почва на Джессеринской равнине твердая. Если бы они были в Лиссе или Куан-на'Форе, земля у них под ногами уже давно бы размокла и превратилась в месиво, затрудняя продвижение. Сколько еще продлится снегопад? — пытался угадать Каландрилл. Не утопит ли он землю в сугробах? Вечером, когда они разожгли скудные костры из хвороста, с трудом найденного в чахлой рощице, едва сдерживавшей порывы ветра, Каландрилл спросил Чазали, что они будут делать, если снегопад продолжится.
— Пока он нам не помеха — ответил киривашен. — Но если проклятая Хорулем непогода не прекратится, то начнут скапливаться сугробы.
— Они нас задержат? — спросил Каландрилл. Чазали откинул вуаль, вытер лицо и посмотрел на рано потемневшее небо.
— Похоже, снег зарядил надолго, — сказал он. — Здесь явно не обошлось без колдовства. Обычно снегопады начинаются гораздо позже.
И растаяв за белой пеленой, он отправился проверять посты, а Каландрилл поспешил к теплому костру.
Брахт, Катя и Ценнайра, завернувшись в одеяла, грелись у огня, дожидаясь ужина. Шатер, который им дали в Памур-тенге, бился на ветру. Каландрилл сел на парусину рядом с кандийкой и рассказал друзьям о разговоре с Чазали. Брахт пожал плечами.
— Если снегопад помешает нам, то он помешает и Рхыфамуну, — заявил керниец.
— Ежели Рхыфамун не прибегает к колдовству, чтобы ускорить свое продвижение, — возразил Каландрилл.
— Раз Рхыфамун послал на нас ненастье, — заметила Ценнайра, — то, видимо, на это способен и Очен.
Все повернулись к Каландриллу, как авторитету в оккультных делах. Он нахмурился и неуверенно сказал:
— Я не знаю. Он говорит, что заклятия, призванные обеспечить безопасность одного человека, горят в эфире как факел. Они могут указать Рхыфамуну, где мы находимся.
— И дать ему возможность напасть на тебя в оккультном плане. — Ценнайра передернула плечами, и с капюшона ее посыпался снег. — Я бы предпочла сбавить скорость, — добавила она с широко раскрытыми глазами.
Каландрилл улыбнулся, хотя задержка, которая неминуемо возникла бы в таком случае, его очень беспокоила.
— Я еще не совсем сведущ, — сказал он. — Спросите у Очена.
— Спросить меня о чем?
Вазирь в отороченной мехом накидке появился из снежной пелены. Лицо его походило на маленькое животное, выглядывавшее из норки капюшона. Старец уселся на краешке расстеленной парусины, протянул к костру руки и вопросительно посмотрел на Каландрилла. Тот вкратце рассказал ему об их разговоре.
— Каландрилл прав, — подтвердил вазирь. — Если я прибегну к колдовству, чтобы ускорить продвижение вперед, Рхыфамун сумеет определить наше местоположение. Так что без крайней нужды я бы не стал к нему прибегать.
— А если все же в этом возникнет необходимость? — спросил Каландрилл. — Если продвижение наше окажется невозможным?
Под бесформенной накидкой Очен пожал плечами.
— Тогда, видимо, придется рискнуть, — спокойно сказал он, — Я бы предпочел этого не делать, но если другого выхода не будет….
Ценнайра вздохнула, Каландрилл улыбнулся ей и повернулся к Очену.
— Но ведь до Анвар-тенга надо добраться как можно быстрее. Разве это не самое главное сейчас? — спросил он.
Очен кивнул.
— Да, но еще главнее добраться туда целыми и невредимыми. — Колдун невесело рассмеялся. — Так что мы оказались между молотом и наковальней: надо добраться до Анвар-тенга быстро, но так, чтобы не заметил Рхыфамун. Однако, боюсь, нам от него не скрыться. В этом у него преимущество.
— Ахрд! — воскликнул Брахт. — Да у него во всем преимущество!
— А что ты хочешь? — спросил Очен. — Ему покровительствует Фарн. Бог жаждет пробуждения. Он чувствует приближение своего приспешника и всячески ему помогает.
— Прав ли Чазали? — спросил Каландрилл. — Он полагает, что нынешний снегопад оккультного происхождения.
— Да, все указывает на то, — подтвердил Очен. — Для этого времени года характерны холодный ветер и дождь. Для снега еще слишком рано. И он чересчур обилен. Зима наступила буквально в одночасье.
— И мы ничего не можем поделать, — кисло пробормотал Брахт.
— Кроме того, чтобы скакать вперед, — заявил Каландрилл.
— Истинно. — Керниец хмуро ухмыльнулся. — Мы, как всегда, будем без устали скакать вперед.
Они принялись за ужин, обсуждая ход военных действий и планы кампании.
Малоутешительным был этот разговор, ибо, какой бы мудрой ни была стратегия, она вела к крови, а следовательно, укрепляла Фарна. Если бог станет сильнее, то Рхыфамун доберется до него, и тогда все попытки напрасны. Круг замыкался в пользу Рхыфамуна: как бы ни закончилась война, она на руку Безумному богу.
Соображения казались Каландриллу такими же хмурыми, как и само небо. Они настолько довлели над юношей, что он никак не мог сосредоточиться на уроке, и вазирь наконец сдался и отправил его спать.
Утром мир под белым покровом снега предстал в своем первозданном виде. Каландрилл вышел из шатра — снег толстым, доходившим до колен слоем покрывал землю. Шатры походили на огромные сугробы. Черные доспехи котузенов резко выступали на их фоне, а снег все шел и шел. За ночь ветер угомонился, и теперь крупные хлопья падали с неба отвесно; молчаливая серая пелена плотно закрывала дорогу. Каландрилл выругался, понимая, что теперь они будут вынуждены сбавить скорость, что даст Рхыфамуну дополнительное преимущество.
Они разожгли костер, быстро позавтракали, привели в порядок лошадей. И вдруг их удивил Очен.
Когда они садились на лошадей, вазирь сказал:
— Я говорил с Чазали. Мы оба считаем, что надо как можно быстрее соединиться с войском. Посему я решил расчистить путь магией.
Ценнайра раньше всех пришла в себя.
— А Каландрилл? — В голосе ее звучало беспокойство. — Не поставишь ли ты его под удар?
— Надеюсь, нет, — ответил Очен. — По крайней мере до тех пор, пока мы с котузенами. Если противник наш заглянет в оккультный план, то обнаружит лишь группу всадников, скачущих из Памур-тенга под покровом колдовства, кое под силу любому вазирю. И, с помощью Хоруля, он удовольствуется увиденным и примет нас за отставший отряд. Это должно стать нам прикрытием. И все же… — он помолчал, глядя на Каландрилла, — я прошу тебя прибегнуть к колдовской защите, которой я тебя обучил.
Каландрилл кивнул.
— Тогда вперед, — сказал Очен.
Колдун объехал Чазали, стоявшего во главе колонны по двое, протянул руку с переливавшимися на бледном утреннем свете крашеными ногтями и принялся рисовать в воздухе магические знаки. Когда он заговорил, сильно запахло миндалем. Это было мощное заклятие. Воздух задрожал, вокруг вазиря образовалась бледная аура, становившаяся все напряженнее и ярче. Голос его взвился высоко к небу, и золотистый туман сорвался с места и бросился вперед, как охотничья собака. И словно молчаливый горячий ветер помчался перед ними по степи. Снег закружился, поднялся белым облаком и растаял, расчистив перед ними тропу. Очен опустил руку и пришпорил коня.
Всадники следовали за ярким сиянием, прорубившим для них дорогу в снежных заносах. Замерзшая трава хрустела под копытами лошадей. Каландрилл произнес обереги, внимательно присматриваясь к оккультному плану и в то же время не забывая подбадривать Ценнайру, державшуюся рядом.
В пределах тропы, образованной колдовством, они словно скакали по весне, пахнувшей миндалем. Свет, ведший их вперед, согревал воздух, но с обеих сторон от них по-прежнему падал снег, толстым слоем покрывавший землю. За ними тропу быстро засыпало снегом. Чазали догнал Очена, и все кавалькада продолжила путь легким ровным галопом. Каландрилл, настраиваясь на оккультный план, вновь уловил вонь, долетавшую до него с севера; он произнес второй оберег, и воздух очистился. Но все же Каландрилл был настороже, понимая, что крайне рискует и что ставкой в этой игре может стать его душа.
К полудню Каландрилл успокоился: ему ничто не угрожало, а скорость, с какой они двигались вперед, должна была позволить им соединиться с войском уже в ближайшее время. «А потом, — подумал он, — что потом? Мы поскачем впятером. Если снегопад не прекратится, то магия Очена станет нам помехой». Он отогнал от себя тревожную мысль. Будет день — будет и пища, тогда он и подумает. Самое главное — остановить Рхыфамуна. Самое главное — отобрать у него «Заветную книгу».
В течение двух дней они следовали за светом магии Очена. Никто на них не нападал, ничто им не мешало. И вдруг, словно сдаваясь, снегопад прекратился, небо расчистилось, из гнетуще серого превратившись в стальное. Холодное солнце сверкало золотом, вновь поднялся ветер. Голодный как волк, он мчался с завыванием с севера, резал как острый нож и поднимал облака впивавшихся в кожу ледышек. Солнце и яркое небо стали для путников облегчением, но от магии они пока не отказывались, потому что снег еще лежал на земле толстым слоем. Без яркого шара, посылаемого вперед Оченом, им пришлось бы пробираться сквозь сугробы, доходившие до груди.
С войском они поравнялись там, где тянулась цепь низких холмов, за которыми дальше на запад располагался Бачан-тенг — так сказал Очен. Столько людей одновременно Каландрилл еще не видел. Они темной массой растекались по равнине, и Каландриллу это напомнило Куан-на'Дру, представший перед ним в первый раз. Куда хватало глаз, на запад и на восток были воины. Перед войском парило облако золотого света, растапливавшее снег. В воздухе стоял сладкий и настолько сильный запах миндаля, что он забивал запах лошадиного навоза и металла, масла и дерева, парусины и человеческого пота — все те мириады запахов, которые сопровождают армию на марше.
В арьергарде скакала кавалерия, состоявшая по меньшей мере из тысячи всадников — так показалось Каландриллу. По обеим сторонам обоза и тяжело продвигавшейся пехоты также следовали вооруженные всадники. Авангард терялся далеко впереди; видимо, там же были и вазири, чья магия расчищала путь для войска макузенов, размеры коего производили сильное впечатление, а Каландриллу было трудно представить, что все эти бесчисленные воины происходили из одного тенга и что им предстоит соединиться с воинами других тентов, не менее многочисленными, а противостоит им не меньшее количество восставших. Словно полмира вышло на эту войну.
Очен, разгадав его мысли, сказал:
— Фарн наслаждается, предчувствуя мясорубку.
— Истинно, — ответил Каландрилл, с ужасом размышляя о возможных масштабах побоища.
Очену больше не было необходимости расчищать путь: за него это делали вазири, ведшие армию. Чазали пустил коня галопом, обгоняя ряды салютовавших ему воинов. Котузены, Очен и четверо путников скакали сразу за киривашеном с небольшим эскортом. Каландрилл подумал, что, может, Рхыфамун смотрит сейчас на них глазами Джабу Орати Макузена.
Войско находилось под командованием пятнадцати киривашенов. Чазали был шестнадцатым. Каждый представлял одну из семей рода Макузен, каждый командовал тысячей котузенов и бесчисленным количеством котуанджей и котуджей. Здесь были все воины рода за редким исключением. Шум и гам стоял невообразимый: стук копыт и ног о землю, поскрипывание повозок, всхрапывание лошадей и мулов, позвякивание оружия и доспехов, возгласы людей. Чазали пришлось кричать, чтобы представить путников и рассказать киривашенам обо всем, что с ними произошло. Отчет его был сжатым и кратким, подробности он оставил на тот момент, когда войско встанет лагерем. Пока Чазали говорил, Каландрилл чувствовал на себе внимательные, изучающие взгляды.
В свою очередь командиры рассказали, что пока не встретили сопротивления. Об армиях, выдвигавшихся из Заг-тенга и Фечин-тенга, новостей поступало мало: восставшие, осадившие Анвар-тенг, не предпринимали попыток захватить его, дожидаясь прибытия основных сил. Главной их задачей на данном этапе было отрезать цитадель от страны. И это они делали не только в физическом плане. В эфире стояла такая мгла, что всякое общение с вазирь-нарумасу или оккультное наблюдение за восставшими было просто невозможно.
Каландрилл отдавал себе отчет в том, что среди такого огромного скопления людей отыскать Рхыфамуна, принявшего новое обличье, почти невозможно. Если он в армии, то теперь, конечно, знает, что они здесь, и, без сомнения, попытается себя обезопасить. Либо вновь сменит форму, либо просто ускользнет. И то и другое было возможно. Скорее же всего, он скачет параллельно армии, сторонясь ее, чтобы, обогнав, добраться одному до… Анвар-тенга? А может, прямо до Боррхун-Маджа? Если он выбрал Анвар-тенг, то надо как можно быстрее добраться до цитадели, дабы перехватить там противника. Если же он направляется к Боррхун-Маджу, то, после того, как они доберутся до Анвар-тенга, и при условии, что обгонят Рхыфамуна, им предстоит прибегнуть к мощи вазирь-нарумасу и подготовить врагу достойную встречу. Если же там его перехватить не удастся, то они выйдут за город и устроят ему западню. Каландриллу не верилось, что им удастся распознать его по пути: слишком долго они преследуют Рхыфамуна по пятам, чтобы сейчас можно было рассчитывать на такое простое решение.
Маршируя с войсками макузенов весь световой день, Каландрилл становился все нетерпеливее и нетерпеливее.

Предыдущая страница 18 Следующая страница


19 Энгус Уэллс

Но ему пришлось ждать, пока бледное солнце не спрячется за западным горизонтом и длинные тени не опустятся на заснеженную равнину, а затем — когда огромная масса людей и животных не расположится биваком на ночь. Только после того, как укрепят шатры, выставят часовых, коням зададут корм и будут зажжены костры, командиры и колдуны выслушают полный отчет Чазали и Очена.
Они собрались в шатре, в котором могла бы расположиться целая семья. Штандарты макузенов скрипели под напором сильного ветра. Символы и гербы, коими были расписаны стены и навес, колыхались. Единственным источником света внутри шатра служили жаровни, в коих горели ароматические поленья. Пол устилали ковры. Котуджи поставили посередине длинный стол, вокруг которого расположили табуреты. Принеся трапезу и вино, они удалились. Во главе стола очень прямо восседал Айджан Макузен, верховный главнокомандующий Памур-тенга. Курчавые волосы и борода старика, все еще крепкого и по-солдатски подтянутого, украшала благородная седина. Он был предводителем главного клана, коему остальные поклялись в верности, и олицетворял собой власть. Чазали, Очен и четверо путников сели в конце стола. Никто не произнес ни слова до тех пор, пока Айджан Макузен жестом не позволил им говорить. Киривашен и вазирь представили собравшимся чужеземцев и дополнили короткий отчет Чазали новыми деталями. Каландрилл, которому товарищи доверили говорить от их имени, поведал о путешествии до Кесс-Имбруна. Закончив в полной тишине, он под испытующим взглядом рыжевато-коричневых глаз сделал несколько глотков вина, чтобы смочить пересохший рот. Наконец молчание было нарушено вазирем по имени Ченди.
— Страшные вести, — заявил Ченди. — Если бы Очен Таджен и Чазали Накоти не подтвердили ваш рассказ, я бы не поверил, но…
Он замолчал, задумчиво поглаживая умащенную бороду. Вместо него заговорил другой вазирь, которого звали Даккан:
— Мы все чувствуем волнение эфира, мы все знаем, что эфир загажен. Разве целью нашей не является не допустить Безумного бога к Анвар-тенгу и спасти хана и махзлена?
— Истинно, — согласился вазирь по имени Тазен. — И все мы в той или иной степени видели то, что видел Очен. И война сия, и затемнение в эфире — все указывает на то, что он говорит истину.
— Так вы хотите, чтобы мы осмотрели каждого котуанджа из племени Орати? — спросил вазирь, чье имя Каландрилл забыл. — На это уйдет по меньшей мере два дня.
— Столько, а может, и больше понадобится этой женщине, — скептически пробормотал киривашен по имени Таджур, глядя на Ценнайру, — чтобы осмотреть их всех.
— И без малейшей гарантии успеха, — вставил еще один вазирь, — ибо Рхыфамун, о коем говорят чужеземцы сможет переселиться в другое тело, пока мы осматриваем воинов.
— Придется присматриваться к каждому воину в наших рядах, — сказал другой.
— Хоруль! — воскликнул киривашен, которого, по мнению Каландрилла, звали Мачани. — Сколько же времени займут поиски? А опасность для Анвар-тенга растет день ото дня.
— Колдуна, меняющего свое обличье, нет среди Орати — с вызовом заявил вазирь этого клана. — Я бы его сразу почувствовал.
— Он могущественный колдун, — дипломатично и мягко вставил Очен. — И обладает огромной силой, коя растет по мере приближения его к Фарну.
Один из киривашенов кивнул и перевел взгляд с Очена на Чазали.
— Ты уверен в том, что их цели истинны, Чазали Накоти? — спросил он.
— Да, — подтвердил Чазали, — я верю во все, что они говорят. Ежели мы им не поможем, то не исполним свой долг перед ханом и махзленом и перед самим Хо-рулем.
Тут впервые заговорил Айджан Макузен. Все замолчали.
— Разве не будет Очен Таджен в скором времени объявлен вазирь-нарумасу? Разве кто-нибудь из присутствующих ставит под сомнение преданность Чазали Накоти? Посему не можем мы ставить под сомнение истинность того, что чужеземцы сии ведут войну с самим Фарном и что некоторые из них говорили с нашим богом. Я заявляю: мы должны помочь им, чем можем.
Тут же послышались возражения, что подобная поддержка замедлит продвижение армии, а это будет на руку восставшим. К тому же нельзя быть уверенными, что они отыщут Рхыфамуна среди такого огромного количества воинов макузенов, а чужеземцы могут находиться на Услужении у восставших, целью которых является задержать армию, для чего они околдовали и Очена, и Чазали.
Но разноголосица стихла, едва Айджан Макузен поднял руку.
— С моей стороны, я не верю в то, что можно околдовать Очена Таджена, обладающего бесспорной оккультной силой, — проговорил он. — Я также не сомневаюсь, что если бы Чазали Накоти был околдован, то Очен бы это знал. Посему я выступаю за взаимопонимание и помощь.
Смуглые лица повернулись к старцу, кто-то смотрел на него с одобрением, кто-то нет. Сколько еще продлятся эти дебаты? — с раздражением подумал Каландрилл. Каков будет их исход? Но тут Очен предложил решение проблемы. Он взглянул на Айджана Макузена и, когда тот кивнул, изложил свой план.
— Я не околдован, — твердо заявил он, — Чазали тоже. Но, дабы развеять ваши сомнения, я предлагаю вам подвергнуть нас испытанию. Загляните в наши мысли, а затем в мысли наших чужеземных союзников, и вы увидите, что мы говорим правду.
— Верное решение, — поддержал Айджан Макузен. — Вы согласны? — спросил он, обращаясь к вазирям.
Те поднялись и жестом попросили Очена выйти вперед.
Старец смотрел на них почти с вызовом. Вазири впились глазами в его морщинистое лицо. Затем разом заговорили, и большой шатер заполнился запахом миндаля. Вся процедура заняла не более нескольких ударов сердца. Столько же, сколько понадобилось самому Очену, чтобы войти в их мысли в форте, у Дагган-Вхе.
— Теперь видите? — спросил он, когда все закончилось, и вазири кивнули.
Вслед за ним поднялся Чазали и, хотя и с неохотой, тоже подвергся этому испытанию. За ним — четверо чужеземцев. Тридцать глаз вперились в Каландрилла, и ему показалось, что он бросается головой в бездну. Когда его отпустили, он даже пошатнулся. С мгновение в ушах у него стоял звон, затем он расслышал голос вазиря по имени Тазен:
— Не может быть ни малейшего сомнения в истинности их рассказа.
— Хоруль! — воскликнул другой. — Неужели Фарн пробудится?
— Если ему суждено пробудиться, то это произойдет не по нашей вине, — заявил Айджан Макузен, с прищуром глядя на Очена. — Какая помощь вам необходима, вазирь?
— Мне необходимо попасть в Анвар-тенг с этой четверкой, — ответил Очен. — Я полагаю, что прежде всего необходимо поставить в известность вазирь-нарумасу, и как можно быстрее. В остальном я согласен с теми, кто утверждает, что Рхыфамун способен легко бежать отсюда. Возможно, его уже и нет среди Орати. Но все же я не стал бы отказываться от проверки.
— Это будет означать задержку в продвижении армии, что на руку восставшим, — пробормотал один из киривашенов. — А следовательно, и Безумному богу.
— Ежели Рхыфамуну удастся добраться до места, где почивает Фарн, восставшим больше не понадобится никакой помощи, — возразил Очен.
— Кровопролитие тоже на руку богу, — заявил вазирь по имени Кенчун. — Ежели чужеземцы не преуспеют, Безумный бог выиграет в любом случае.
— Я не могу спокойно смотреть на разграбление Анвар-тенга, — заявил Айджан Макузен. — Что бы ни случилось с Безумным богом, мы обязаны освободить хана и махзлена, такова наша обязанность.
— Истинно, — согласился Очен, — это мне ведомо. Поищем компромисс.
Каландрилл сильно сомневался в том, что джессериты расположены идти на взаимные уступки. Киривашены были явно обеспокоены тем, что опознание колдуна задержит их и предоставит восставшим время для укрепления своих позиций. Вазири разрывались между долгом перед кланом и страхом перед пробуждением Фарна.
— Компромисс? — проговорил Айджан Макузен. — Какой может быть компромисс, если мы предаем либо свой долг, либо нашего бога?
Очен с мгновение подумал и скривил губы в улыбке:
— Трудный компромисс. Для того чтобы его достичь, нужно терпение, коего многим из нас не хватает.
— Если то, что предлагаешь ты, не противоречит нашему долгу перед махзленом, — сказал Айджан Макузен, переводя взгляд с одного на другое лицо, словно отдавая молчаливое приказание, — мы найдем такое терпение.
Очен кивнул.
— Сегодня вечером киривашены и котузены прикажут своим людям докладывать о том, что может произойти странного: о друге, который ведет себя не как обычно, о болезни, обо всем, что выбивается из общей колеи. Я прошу поискать Джабу Орати Макузена среди Орати. Если таковой будет обнаружен, — вазирь криво усмехнулся, — я прошу всех вазирей объединить свою колдовскую мощь и уничтожить его. Ежели попробует он бежать, то его также следует уничтожить. Если Рхыфамун все еще пребывает в этом злополучном теле, он может попытаться переселиться в другое. Если такое произойдет, то Джабу Орати будет найден мертвым, и само переселение Рхыфамуна не пройдет незамеченным. Ни на мгновение не забывайте, что вы имеете дело с колдуном невероятной силы. Конечно, это не может не задержать ваше продвижение, но с помощью Хоруля, надеюсь, ненадолго.
Он замолчал, чтобы перевести дух, и вазирь Орати — Келлу — сказал:
— Если мы станем проверять каждого котуанджа, то задержка выйдет значительной.
Айджан Макузен возвысил голос:
— Отведем на это два дня. Будем искать его в оккультном и физическом планах, как ты просишь. Приступим к этому сегодня ночью и тогда в два дня уложимся.
— Если все мы дружно приступим к делу, — заметил Келлу, — то да.
— Ты будешь участвовать, Очен Таджен? — спросил один из вазирей.
Очен со вздохом покачал головой.
— Боюсь, наше предприятие результата не принесет, — произнес старец, не обращая внимания на возмущенные возгласы. — Но все же это необходимо, — продолжал он, повысив голос. — Если Рхыфамун прячет свою гнусную сущность среди воинов Памур-тенга, то нас могут обвинить в том, что мы не исполнили своего долга, что из собственной лености мы дали ему прибежище.
Он замолчал, позволив киривашенам и вазирям обдумать его слова.
— Мы сделаем, как ты говоришь, — сказал Айджан Макузен, — даже если поиски ни к чему не приведут. Я не хочу, чтобы нас обвинили в чем-то подобном. Но действуйте быстро, у нас есть и другие обязанности.
— Истинно. Я это знаю, — сказал Очен. — И большего не прошу. Что же до меня, я поскачу в Анвар-тенг.
— В сопровождении эскорта? — спросил Айджан Макузен.
— Нет, но спасибо за предложение, — ответил Очен и обвел рукой путников. — Мы поскачем впятером. Маленькую группу восставшим труднее заметить. Хоруль поможет нам беспрепятственно добраться до тенга.
— А ежели нет? — спросил Келлу, и Очен пожал плечами, не произнеся ни слова.
— Ежели мы отыщем Рхыфамуна, — спросил Даккан, — что делать с «Заветной книгой»? Как мы ее распознаем?
Очен посмотрел на Каландрилла и жестом попросил его объяснить.
— Это маленькая книжица в черном переплете с тиснеными красными буквами, — проговорил Каландрилл. — Безделица. Но от нее исходит потрясающая мощь. Мы поклялись доставить ее в Вану, как вы уже знаете, где святые отцы смогут ее уничтожить.
— Из сего следует, что если мы ее найдем, а вас убьют, — сказал Айджан Макузен без всяких сентиментальностей, — то нам следует доставить книгу в Вану. Даю вам слово.
— Благодарю, — поклонился Каландрилл.
Угрюмая ухмылка на мгновение разрезала суровое лицо старика.
— Я в одинаковой степени не заинтересован в том, чтобы Безумный бог пробудился, и в том, чтобы восставшие взяли Анвар-тенг. Я молю Хоруля, чтобы он даровал вам успех. — Улыбка слетела с его губ, и он обвел взглядом собравшихся за столом. — Итак, нам многое предстоит сделать и много миль пройти. Посему прошу киривашенов приступить к исполнению своих обязанностей, а вазирей — своих.
Командиры и колдуны поднялись и вышли из шатра. Чазали задержался, осматривая путников.
— Наши дороги расходятся, — сказал он, — я соединяюсь со своими воинами. Ежели не увидимся мы до вашего отправления, знайте, что я молюсь за вас и что вы всегда желанные гости в моем доме. — Он повернулся к Очену. — Да пребудет с тобой Хоруль, мой старый друг! Я буду молиться о новой встрече.
— Я тоже, — пробормотал вазирь.
Они пожали друг другу руки, и Чазали низко поклонился чужеземцам, затем еще раз Айджану Макузену и, развернувшись на каблуках, твердым шагом вышел.
— У меня тоже есть дела, — сказал Айджан Макузен, — прошу прощения.
Они поклонились и вышли из шатра.
К обычным звукам ночи примешивался шум ставшей лагерем армии: киривашены и вазири исполняли свои обязанности, слышались приказы, по лагерю носились всадники, солдаты толпились вокруг костров. Но эта неразбериха была осмысленной, о чужеземцах словно забыли. Лошади их стояли возле расположившихся ровными рядами шатров Накоти, чистые и накормленные. Очен приказал собрать все вещи в одном шатре.
Он был меньше, чем шатер Айджана Макузена, но тоже роскошный, с застеленным коврами полом. Жаровни согревали его. Очен показал им, где они будут спать. От женщин Каландрилла и Брахта отделял лишь занавес из тяжелого шелка. Во второй комнате шатра стояли стол и табуретки. Через открытый полог отсюда был виден весь лагерь. Вазирь задумчиво смотрел на лагерную суматоху.
— Ты считаешь, он здесь? — спросил Каландрилл, подходя сзади к маленькому колдуну.
— Не думаю. — Очен покачал головой. — Даже если бы он был здесь, то видел нас и наверняка успел сбежать. — Слова старца подтвердили опасения Каландрилла. — Он уже слишком близок к цели, чтобы рисковать.
— Тогда зачем эти поиски? — сказал Брахт, махнув рукой в сторону лагеря, гудевшего как потревоженный улей.
— Я могу и ошибаться, — устало проговорил Очен и почти шепотом добавил: — К тому же необходимо замедлить продвижение армии, да простит меня Хоруль.
— Что? — Керниец непонимающе нахмурился. — Почему?
Очен отошел от полога и протянул озябшие руки к пламени жаровни.
— Я подозреваю, — пробормотал он так тихо, что они едва его слышали, — что Рхыфамун вообще не шел с армией. С Накоти ему пришлось бы продвигаться со скоростью войска. И сейчас он бы места себе не находил от нетерпения. Полагаю, он идет самостоятельно.
А чем ближе он к Фарну, тем сильнее становится и тем больше у него возможностей добраться до Безумного бога. Вы знаете, что Фарна питает пролитая кровь, следовательно, война только усиливает его. Так представьте, что будет, когда такая армия появится под Анвар-тенгом. Представьте, сколько прольется крови, когда эти силы схлестнутся с восставшими.
Очен отвернулся от жаровни. В тусклом свете лицо его, казалось, было омрачено ужасными сомнениями. Каландрилл понимающе кивнул, но Брахт все еще хмурился, и колдун пояснил:
— Ежели войско, соединенное с тысячами Озали-тенга, столкнется с восставшими, то земля пропитается кровью. В этом и состоит горькая ирония. Верные войска будут оборонять ворота, но сия оборона означает усиление Фарна. — Он со вздохом покачал головой, и Каландриллу вдруг показалось, что прожитые годы всей тяжестью навалились на старика; жизнелюбие его словно испарилось. — Я не хочу устраивать пир Безумному богу, если его можно избежать. Чем дольше не начнется битва, тем больше у вас возможностей уничтожить Рхыфамуна, ибо, когда начнется полномасштабная война, противник наш приобретет мощь неимоверную.
Я не могу помешать войне. Хоруль, я вовсе не уверен, что должен это делать. А подобная головоломка может свести с ума любого самого мудрого из магов: если война начнется, Рхыфамун станет непобедим; если Анвар-тенг падет…
Он не договорил, Каландрилл закончил за него хриплым голосом:
— …то Рхыфамун опять же победит.
Брахт едва слышно пробормотал:
— Ахрд.
Очен нахмурился и продолжал:
— И посему я решил рискнуть. Я очень надеюсь, что мы доберемся до Анвар-тенга прежде, чем начнется битва. С поддержкой вазирь-нарумасу вы сможете уничтожить Рхыфамуна. Хочется верить, что я поступаю правильно.
В голосе его прозвучала мука и боль. На лице было написано сомнение.
— Ты делаешь то, что можешь, — сказал Каландрилл, — то, что должен.
Он хотел успокоить Очена, но колдун хрипло рассмеялся и горько произнес:
— Истинно. Но, поступая так, не предаю ли я свой клан, не открываю ли восставшим доступ в Анвар-тенг?
— А если ты ошибаешься? — спросил Брахт. — Если Рхыфамун до сих пор в теле Джаба Орати и все еще находится в этом лагере?
Очен взглянул на кернийца и невесело улыбнулся.
— Тогда нам остается только надеяться на то, что его скоро найдут, — ответил он. — Будем всю ночь начеку, но я вряд ли ошибаюсь.
— Ты, пожалуй, прав, — впервые заговорила Катя, — ты прав во всем, что делаешь.
Очен благодарно кивнул, но Каландрилл понял, что слова девушки ничуть его не успокоили. Он лихорадочно пытался разрешить загадку, мучавшую вазиря, но не находил ответа.
— Остановить Рхыфамуна, победить Безумного бога — задача куда как более важная, чем твой долг перед родом. Это долг перед Хорулем, перед Молодыми богами. Дера, если Фарн пробудится, макузены вообще могут исчезнуть с лица земли. Если победим мы, весь мир будет перед нами в долгу, — сказал Каландрилл.
Это было единственное утешение, которое пришло ему в голову.
— И все же, — едва слышно произнес Очен, — во мне течет джессеритская кровь, и я всю жизнь служил макузенам. Мне тяжело обманывать свой народ.
— Ты никого не обманываешь, — заявила Катя. — Брахт прав, Рхыфамун еще может пребывать в рядах макузенов. Так что ты правильно поступил, потребовав устроить поиски.
— Боюсь только, что они напрасны, — возразил Очен. — Я по-прежнему убежден, что его здесь нет.
— Два дня вряд ли изменят ход войны, — заявил Брахт. — Ты берешь на себя слишком большую вину.
— Возможно, — Очен пожал плечами. — Но мне следовало честно объясниться со своим народом.
— Нет, — возразил керниец, но вазирь поднял ладонь и с усталой улыбкой произнес:
— Хватит, друзья, я понимаю, вы хотите меня успокоить, но это дело моей совести, и больше ничьей. Я сам должен во всем разобраться, а я страшно устал. Давайте спать.
Брахт собрался было добавить что-то еще, но Катя взяла его за руку и отвела в сторону.
— До утра, — сказал Каландрилл, предложил руку Ценнайре и галантно довел ее до перегородки, разделявшей две спальни. Он хотел ее поцеловать, но все пологи были открыты, так что он ограничился поклоном и пожеланием спокойной ночи. Она ответила тем же и, войдя в спальню, опустила за собой полог. Он с мгновение постоял, хмурясь, а затем пошел к Брахту.
В их половине шатра жаровни не было, и она пребывала в полумраке, парусина слегка колебалась под дуновением ветра. С улицы доносился шум огромного лагеря. Каландрилл зевнул, стянул пояс с мечом и поставил ножны у изголовья. Скинув сапоги, он пошел к умывальнику и начал умываться.
— Ахрд, мне жаль старика, — раздался сзади него голос Брахта. — Он страдает, а я успел его полюбить.
— Да, — согласился Каландрилл, растягиваясь на кровати. Подушка была жесткой, но после стольких ночей, проведенных под открытым небом с седлом под головой, даже она показалась ему роскошью. Веки его отяжелели. — Очен — настоящий друг.
Брахт сказал что-то еще, но Каландрилл уже его не слышал. Сон навалился на него, и он едва сумел произнести обереги.
Рассвет выдался ярким, солнце золотистым диском висело над самым горизонтом. Небо еще не решило, каким ему стать: голубым или серым. Ветер улегся, воздух был свеж и прохладен. Бесчисленное множество столбов дыма поднималось над лагерем. Запах пищи смешивался с запахом миндаля — вазири искали. Чазали не явился в шатер, и путники позавтракали с Оченом.
Сразу после завтрака им принесли все, что могло понадобиться в пути до Анвар-тенга. Никто не стал вспоминать о сомнениях Очена, а сам старец выглядел несколько подавленным. Когда Каландрилл заботливо поинтересовался причиной, колдун пояснил, что потратил немало колдовских сил на очистку дороги от снега и устал.
— Будем надеяться, что Хоруль подморозит тропу настолько, что мне не придется больше прибегать к колдовству, — сказал он, неуклюже вскакивая на коня. И, ухмыльнувшись, добавил: — Хотя я и не уверен, что моим старым костям будет удобно на этом животном.
— Ну что, может, я впереди? — предложил Брахт, и Очен кивнул, оглядывая лагерь, словно прощаясь со своими родственниками и друзьями.
Керниец пришпорил жеребца, и они рысью направились мимо шатров и людей, лошадей и повозок, расположившихся словно на зимовку.
Чтобы выехать из лагеря, им понадобился почти целый час, а затем они поскакали по нетронутому, наметенному ветром снегу. Там, где снег был замерзший, они продвигались быстро. Там, где лошади проваливались в сугробы, приходилось замедлять шаг.
К полудню, когда солнце повисло у них над головой, как бесстрастное внимательное око, огромный лагерь пропал из виду. Впереди, насколько хватало глаз, поблескивала снежная целина. Несмотря на бледное солнце, она слепила путников, и Брахт предложил сделать привал. Они вскипятили чай и перекусили, и керниец вытащил из костра обуглившиеся сучья, сунул их в снег, остужая, а затем нарисовал вокруг глаз черные круги. Он поделал это с каждым из путников, и они не могли смотреть друг на друга без смеха.
— Дера, мы похожи на стаю филинов, — с усмешкой заявил Каландрилл. — Может, нам передастся что-то от их легендарной мудрости?
— В Кандахаре филин — символ смерти, — заметила Ценнайра и тут же пожалела о своих словах.
— Здесь такие очки могут спасти нам жизнь, — сказал Брахт и отбросил ветку. — Ослепнув, мы вряд ли чего-нибудь добьемся.
Эту и все последующие пятнадцать ночей путники разбивали лагерь прямо на снегу и ночевали в шатрах: Катя и Ценнайра в одном, трое мужчин в другом. Большого костра не разжигали и потому сильно мерзли в тяжелых накидках, которыми их снабдил Чазали, — одеялами они укрывали на ночь лошадей. Хорошо уже и то, что им не докучал ветер. За несколько дней они словно пережили целое время года от конца осени до конца зимы. Темнело рано, светало поздно, воздух стоял неподвижный, холодный. Днем небо было таким бледным, что казалось почти белым, сливаясь с заснеженной землей. Ночью царил такой мрак, что сквозь него еле пробивались луна и звезды. Несмотря на обереги, Каландрилл уже не мог полностью оградить себя от трупного запаха Фарна, который не давал ему покоя. Вонь настолько усилилась, что находила малейшие лазейки в его защитной ауре, и чувство опустошенности вновь навалилось на Каландрилла, грозя в любой момент парализовать волю. Его не покидало впечатление, будто земля уже сдалась на милость победителя — Безумного бога.
Утром шестнадцатого дня они с трудом забрались на покрытую снегом вершину невысокого горного кряжа, который пересекал их путь, как хребет огромного похороненного в этой земле чудища. После стольких дней пути по белой слепящей равнине серый камень вершины казался чем-то неестественным. Кряж отмечал некую невидимую границу. Снег здесь кончался. По ту сторону кряжа земля была покрыта посеревшей за зиму травой. По узкой долине текла широкая серо-голубая река, начинавшая свой бег от огромной массы воды, на севере которой маленькой точкой темнел город. На травянистой равнине перед цитаделью по обоим берегам реки и частично вдоль берега озера раскинулось бесчисленное количество шатров. Там бродили стреноженные лошади и, видимо, люди, но на таком расстоянии их не было видно.
— Анвар-тенг, — сказал Очен.
— До него будет непросто добраться, — пробормотал Брахт.
— Если те всадники, — заметила Ценнайра, обладавшая самым острым зрением, — не скачут к нам с помощью.

Глава шестнадцатая

Путники спустились с кряжа. Из лагеря обнаружить их было невозможно. Так что они решили обезопасить тылы и повернулись спиной к горной цепи.
— Ты уверена? — спросил Брахт.
— Их двадцать, — сказала Ценнайра. — Судя по доспехам, это котузены, и они несутся к нам во весь опор.
Керниец выругался, Очен произнес:
— Магия! Вазири-перебежчики следят за всеми подступами к лагерю, да прокляни их Хоруль.
— Может, если мы поедем вдоль хребта, то избежим встречи с ними? Может, нам повезет и мы доберемся до Анвар-тенга прежде, чем они нас догонят?
— Их гонит вперед колдовство, — пояснил Очен. — Скорее всего, они последуют за нами, куда бы мы ни направились.
Брахт уже вытаскивал из чехла лук и пристраивал колчан к седлу.
— Значит, придется драться, — заявил он.
Очен рассеянно кивнул и повернулся к Ценнайре.
— Больше никого нет? — спросил он.
Она отрицательно покачала головой.
— Нет, только они. Двадцать всадников.
Вазирь с минуту подумал и сказал:
— Поскакали вдоль хребта до озера Галиль, в драку вступаем только при крайней необходимости.
Брахт взглянул на небо и проговорил:
— Стемнеет нескоро. А при свете они имеют преимущество.
Каландрилл и Катя вытащили луки и натянули тетиву. Очен твердо произнес:
— Скачем к Анвар-тенгу. Надо как можно ближе подъехать к городу. Будем надеяться, нам помогут оттуда.
— Чего мы тогда стоим здесь и обсуждаем? — спросил Брахт. — Вперед!
Они поскакали. Вначале вниз по склону холма, затем по твердой под травой земле, благодаря богов за то, что им не приходится передвигаться по снегу. Впереди на черном распластавшемся жеребце мчался Брахт. Сразу за ним — Катя, затем Очен, раскачиваясь в седле и произнося проклятия, далее Ценнайра и Каландрилл.
Ценнайра посмотрела на север и крикнула:
— Они сменили направление! Скачут нам наперерез.
— Как далеко? — спросил Каландрилл.
— Около лиги.
«У них свежие лошади, — подумал он. — Они быстро нас догонят». Река слегка изгибалась, поворачивая на север, а затем сходила на нет, превращаясь в поросший травой берег озера. Там стояли шатры восставших. «Из огня да в полымя», — заметил про себя Каландрилл. Шансов добраться до Анвар-тенга у них не оставалось почти никаких — и еще меньше с боями пробиться через расположение осаждающих цитадель войск. «Дера, Хоруль! ~ взмолился он. — Помогите нам. Мы уже почти у цели. Неужели погибнем здесь?»
А вместо ответа — только яростный перестук копыт и шумное дыхание едва не загнанных лошадей. Солнце безразлично смотрело на них сверху вниз с бледного неба; трупный запах усилился, словно предсказывая их судьбу. Котузены приблизились настолько, что теперь и он их видел — двадцать черных теней, мчавшихся во весь опор им наперерез.
Они подскакали к тому месту, где кончался кряж, и Брахт резко натянул удила — жеребец возмущенно заржал, но остановился. Катя, не ожидавшая такого маневра, едва не натолкнулась на кернийца.
— В чем дело? — спросила она, с трудом останавливая сивого и возвращаясь к кернийцу.
Брахт луком указал на расстилавшуюся впереди равнину, на которой темными пятнами выделялись шатры.
— Там нас ждет ловушка. Встретим врагов здесь. — Он хищно улыбнулся. — Их всего двадцать. Здесь мы на возвышенности, у нас преимущество.
— Сможем ли мы взять над ними верх? — спросил Каландрилл, останавливая гнедого. — Даже если нам это удастся, что потом? На нас пошлют целый отряд.
— Надо продержаться до сумерек, в темноте будет легче. — Брахт соскочил на землю и отцепил от луки колчан.
Каландрилл нерешительно взглянул на вазиря. Тот осмотрел простиравшуюся перед ними землю и кивнул.
— Брахт разбирается в ратном деле лучше меня, — произнес старик. — А раз уж нас увидели восставшие, то, думаю, и вазирь-нарумасу тоже.
— А можешь ли ты воспользоваться колдовством? — спросила Катя.
— Лучше пока этого не делать, — сказал Очен. — Вполне возможно, они приняли нас за разведчиков. Попытайтесь разделаться с ними без моей помощи.
— Спрячем лошадей среди скал. — Голубые глаза кернийца сверкали в предвкушении битвы. — Пешком до Анвар-тенга добираться будет трудно.
Не дожидаясь ответа, он повел жеребца в скалы, отмечавшие окончание кряжа, и спутал ему ноги, остальные последовали его примеру.
Брахт отправил Катю и Каландрилла к тому месту, где камни уступали место траве. Ценнайра и Очен прятались чуть в стороне. Каландрилл взглянул на кандийку и улыбнулся, она помахала ему рукой, хотя в глазах ее стояло беспокойство.
Они выбрали хорошее место для обороны: уклон, хоть не крутой, замедлит всадников, а если они выберут в качестве оружия луки, то им придется драться без щитов Если же предпочтут мечи, то прежде им предстоит преодолеть уклон под стрелами противника. Каландрилл приставил колчан к валуну так, чтобы он был у него под рукой, и натянул тетиву.
Вскоре появились двадцать котузенов. Они приближались галопом, но, заметив, что путники исчезли из виду, натянули удила и остановились, разглядывая склон. На них были темно-красные доспехи с клановыми знаками на груди и спине. Луки пока что зачехлены и пристегнуты к седлам, но у всех были мечи, а у двоих еще и военные топоры на длинных ручках. Котузены посовещались, внимательно всматриваясь в вершину кряжа. Лиц их за железной вуалью друзья разглядеть не могли. Один из тех, кто имел топор, взмахнул рукой, и остальные выстроились в линию по обеим сторонам от него. На мгновение, показавшееся Каландриллу вечностью, установилась мертвая тишина. Каландрилл вставил в лук стрелу. Раздался окрик, за которым последовал воинственный клич, и всадники бросились вперед.
Они приблизились на расстояние выстрела из лука — Каландрилл спустил тетиву. Не дожидаясь, когда стрела его вонзится в темно-красные доспехи, он вытащил из колчана следующую, вставил ее в лук, одним движением натянул тетиву и выстрелил. Однако доспехи на джессеритах оказались очень прочными, потому что тот, в которого Каландрилл целился в первый раз, продолжал скакать со стрелой в груди.
— В лица! — закричал Брахт. — Цельтесь им в лица.
Каландрилл так и сделал, и вуаль разлетелась. Видимо, котузен застонал, но Каландрилл не услышал этого звука за перестуком копыт и воинственными кличами. Джессерит закачался в седле, меч выпал у него из руки, он склонился влево, уперся плечом в луку, и тетива задрожала, как натянутая струна; джессерит приподнялся на стременах с прямой спиной и повалился через круп лошади назад. Первый же, в ком уже сидело две стрелы, так и продолжал скакать вперед, только вместо меча он держал в руках широкий кинжал. Каландрилл выстрелил, и, поскольку расстояние сильно сократилось, стрела вошла в доспехи глубоко. Джессерит вздрогнул и упал на бок, увлекая за собой лошадь. Конь сердито заржал, взбрыкнул, резко развернулся и поскакал вниз по склону. Всадник, лежавший на земле, медленно поднялся и взял кинжал. Из нагрудника торчало оперение трех стрел, одна попала в лицо. Котузен, петляя, стал подниматься на холм. Каландриллу показалось, что из-под вуали у него текла кровь.
Семеро уже лежали мертвыми, но двенадцать все еще сидели на лошадях, хотя в доспехах их застряли стрелы. Смерть товарищей разъярила их. Развернув коней, они спустились до середины склона, выстроились в линию и вновь бросились в атаку. Раненый продолжал одиноко ползти вверх, пока Катина стрела не попала ему точно в правый глаз. Теперь Каландрилл явственно услышал стон; котузен упал на колени, медленно поднимая руку, затем замер и повалился лицом вниз. Больше он не шевелился.
Еще трое были убиты во время второй атаки. Стрелы, попадая в вуаль, вышибали их из седел. Оставшиеся в живых ретировались на безопасное расстояние и перегруппировались.
Брахт крикнул:
— Ценнайра, нет ли у них подкрепления?
Она оставила Очена и перебежала в укрытие к Каландриллу, внимательно вглядываясь в нагромождение шатров на большом расстоянии, потом сказала:
— Нет, больше никого.
— Очень хорошо, а то у меня кончаются стрелы, — рассмеялся Брахт диким смехом и посмотрел в небо. — Если мы сдержим тех, кто остался, то сможем ускользнуть, если до того не перебьем их всех до одного.
Ценнайра положила Каландриллу руку на плечо, и он потерся щекой о ее палец. Она хмуро улыбнулась и провела ладонью по его длинным волосам.
— Если на их стороне колдовство, то они знают, что мы еще здесь, — крикнул Каландрилл, обращаясь к Очену.
— Скорее всего, — подтвердил вазирь. — Собственно, у нас есть только один путь — назад.
— Там они найдут нас по следам на снегу, — заметил Брахт, покачав головой. — Нет, друзья мои, надо драться здесь.
Противник бросился в атаку, и они забыли о дебатах.
Теперь враги скакали вперед с луками в руках, посылая длинные, выкрашенные в красный цвет стрелы. Каландрилл нырнул в укрытие и потащил за собой Ценнайру. Тут же три стрелы ударились в валуны по обеим сторонам от них.
— Ха! — воскликнул Брахт. — А у нас как раз стрелы кончаются, — и прицелился.
Защитники располагались выше, поэтому преимущество было на их стороне. Котузены атаковали без прикрытия, приподнимаясь на стременах, чтобы выстрелить из луков. Еще двое пали, и атака захлебнулась.
— Возьми.
Ценнайра протягивала Каландриллу несколько джессеритских стрел. Он поблагодарил и жестом отправил ее под прикрытие, в пылу битвы забыв, что стрелы не могут причинить ей вреда.
Всадники ринулись в четвертую атаку. Умирающий день наполнился свистом стрел. Колчан Каландрилла уже опустел, и он вставил в лук красную стрелу котузена. Наконечник ее был зазубрен. В следующее мгновение она выбила из седла еще одного джессерита, пополнившего собой ряды погибших. Лошади, потеряв всадников, как безумные носились по склонам. Некоторые бросились вниз, подальше от битвы, другие метались между живыми котузенами, останавливаясь у скал и поднимаясь с диким ржанием на дыбы, словно были заодно с нападавшими.
В животных они не стреляли не столько из альтруизма, сколько из-за нехватки стрел.

Предыдущая страница 19 Следующая страница


Дикая магия 20

В последней попытке еще трое одетых в красное тел отправились в Заджанма, а четверо оставшихся в живых оказались у скал.
Отбросив луки, они проворно, несмотря на тяжелые доспехи, соскочили на землю, прячась за лошадьми, потерявшими всадников, и выхватили мечи.
Каландрилл отбросил лук и тоже достал меч, едва успев отразить удар в голову. Ответный удар его скользнул по нагруднику. Каландрилл отскочил в сторону от тяжелого меча джессерита, направленного ему прямо в ребра. Он нанес еще один удар и, хотя и не смог разрубить шлем противника, избежал нового выпада. Каландрилл отскочил, пытаясь разглядеть слабое место в красных доспехах, но его не было. Джессерит наседал, дико поводя под вуалью красновато-желтыми глазами. Меж скал к нему бежал второй, и они попытались окружить Каландрилла с двух сторон. Он слышал звон металла о металл. Брахт выругался, вместе с Катей отступая к камням — им тоже не удалось пробить доспехи котузенов.
Каландрилл обогнул валун и тут же пожалел — он оказался на открытой площадке, где два котузена запросто могли взять его в клещи. Вдруг раздался сухой стук, и один из нападавших зашатался и упал на колени; меч вывалился у него из рук; от второго удара вуаль его вдавилась в лицо, из глаз закапала кровь, и котузен повалился ничком. Каландрилл отразил удар второго, но тут кто-то попал его обидчику в щеку, и тот замер. От второго удара в грудь котузен пошатнулся, третий камень пролетел над головой Каландрилла и угодил джессериту прямо в лоб. Голова его рванулась назад, Каландрилл сделал выпад и вонзил ему меч в скулу, направляя клинок к мозгу, тот хрюкнул и повалился навзничь.
Каландрилл выдернул меч и обернулся — Ценнайра со свирепым выражением на лице держала в руках по камню.
— И вновь ты спасла мне жизнь, госпожа! — воскликнул он.
Ценнайра коротко улыбнулась и бросилась на помощь Кате, уже прижатой спиной к полукругу валунов. Отступать Кате было некуда. Каландрилл ринулся за Ценнайрой, а та с такой силой швырнула камень, что котузен зашатался; второй пробил красный шлем. Нападавший застонал и упал на колени. Катя одним сильным резким движением рубанула его по горлу.
Подхватив еще два камня, Ценнайра побежала к Брахту. Короткий меч кернийца едва сдерживал удары тяжелого клинка джессерита. Первый камень угодил котузену точно в шлем, второй — в колено, и он повалился на землю с неестественно изогнутой ногой. Брахт сбил с него шлем и перерубил ему глотку.
— Благодарю. — Керниец поднял в приветствии окровавленный меч. — А теперь быстро отсюда, прежде чем пришлют новых.
Они побежали к лошадям, Очен уже держал их за поводья, произнося проклятия. Небо темнело быстрее, чем обычно, словно в ожидании бури. На западе солнце окрасило его в кровавый цвет; на востоке луна терялась за непонятной тенью; на севере вспыхнули мириады костров. Путники вскочили на лошадей, вглядываясь вперед и понимая, что вряд ли им удастся проскочить незамеченными через ряды противника.
— Похоже, — сказал Очен, — настало время рисковать.
Брахт громко рассмеялся:
— Можно подумать, в первый раз!
— Я имею в виду магию, — коротко улыбнулся Очен. — Постараюсь связаться с вазирь-нарумасу.
— Так что мы делаем: скачем вперед или дожидаемся? — спросил Каландрилл.
— Скачем, — сказал маг, — скачем и молимся.
Они бросились вниз по склону — Брахт впереди, сдерживая жеребца для последнего рывка. Небо стало темно-синим. Ни луны, ни звезд. Отвратительная вонь Фарна усилилась. Скача рядом с Оченом, Каландрилл вдруг учуял легкий запах миндаля; он повернулся, чтобы убедиться, что Ценнайра рядом, и мысленно произнес или подумал молитву:
«Слышите ли вы меня, Молодые боги? Если это в ваших силах, помогите нам добраться до Анвар-тенга».
Огни костров виднелись уже совсем близко, перестук копыт отсчитывал мгновения перед столкновением с рядами неприятеля. Каландрилл скакал с мечом в руке, понимая, что, если Молодые боги или вазирь-нарумасу не придут к ним на помощь, они погибнут здесь, у стен Анвар-тенга. Воздух вонял гниющей плотью.
Они приближались к вражеским кострам. До ушей их уже долетал шум лагеря противника. Брахт крикнул:
— В галоп! Гони во всю мочь, — и отпустил поводья.
…Вдруг к бешеной скачке их присоединился еще один конь. Он был без всадника. Огромный, намного крупнее вороного жеребца кернийца, с иссиня-черной шкурой. Звездный свет переливался на ней так, словно конь этот был не из плоти, а из другой субстанции. Глаза его яростно вращались в орбитах, копыта выбивали из земли искры, но не производили ни малейшего звука. Конь обогнал их, словно заманивая в безумную гонку, увлекая за собой смертных животных. И копыта их уже более не касались земли, они мчались по воздуху, не встречая преград, налагаемых физическим существованием.
— Хоруль! — воскликнул Каландрилл. — Благодарим тебя!
И в голове у него — в голове у всех — раздался неслышный голос:
«Всем, чем могу, помогу. Я вам это обещал. Или вы поставили под сомнение слова мои? Неужели вы думаете, что я и братья мои покинем вас? Нет, мы помогаем чем можем, не забывайте этого там, куда вы пойдете».
Навстречу им выехали всадники с копьями и луками.
«Заблудшие глупцы/ — услышали они мысли Хоруля, в которых звучало презрение и жалость. — Они сами не ведают, что творят».
Стрелы взмыли в воздух и растворились в сверкающем блеске, едва приблизившись к богу. Копьеносцы пытались пронзить его пиками, но покатились по земле, сбивая товарищей, словно поваленные невидимым ветром. Кто-то в ужасе закричал и бросился вон с пути бога. За ним мчались путники, копыта их лошадей высекали из воздуха искры, поджигавшие стога сена. Лошади восставших в ужасе ржали и рвались с привязи, разбегаясь в разные стороны и усиливая хаос, поразивший бивак.
Впереди возвышались стены Анвар-тенга с сигнальными огнями, обещавшими безопасное пристанище. Над городом поднялось голубое сияние, поначалу слабое, но все более и более усиливающееся. Отвратной вони Фарна противостоял сладкий запах миндаля. Из амбразур до них доносились подбадривающие голоса, перекрывавшие крики осаждавших. Ворота тенга со скрипом открылись; за ними горел яркий синий свет. Защитники города разбежались в стороны, образовав коридор, в который опустился бог.
Хоруль остановился, не входя в ворота. Огромные копыта взмыли в воздух, а из раздувавшихся лошадиных ноздрей вырывались снопы света.
«Здесь я вас покину. Я не могу пойти с вами туда, куда вы скоро отправитесь. Ни один из нас не может вас туда сопровождать. Разве что в помыслах своих. Знайте, что идете вы с нашим благословением и с нашей благодарностью и что несете вы с собой нашу надежду на счастливый исход и на скорое возвращение».
Воины Анвар-тенга — в синих, как свечение над городом, доспехах — попятились. Хоруль ударил огромными копытами оземь и взвился в небеса, оставив после себя яркую полосу. Пока Каландрилл смотрел за полетом бога, створки ворот закрылись. И через мгновение с небес донесся оглушительный грохот. Ослепительная молния на один миг перерезала небеса и осветила Анвар-тенг и всю окружавшую его долину с озером Галиль.
В следующее мгновение все словно ослепли, привыкая к сумеркам. Каландрилл почувствовал, что гнедой под ним зашевелился. Юноша заморгал, восстанавливая зрение, и наконец с трудом различил котузена, который вел его мерина в самое сердце города. Каландрилл потер глаза и воскликнул:
— Ценнайра!
Она откликнулась сзади, и в голосе ее слышался священный ужас. Постепенно зрение вернулось к Каландриллу, и он увидел Катю и Брахта, следовавших перед ним за колдуном, оживленно беседовавшим с тремя одетыми в богатые халаты джессеритами, которые шли энергичным шагом рядом с лошадью вазиря.
Все остальные молчали. По сумеречным улицам, по переулкам их вели к центру города.
На площадь, где оказались путники, выходили четыре дороги с четырех сторон света. На зданиях, окружавших площадь стеной, была нарисована голова лошади — бога джессеритов. Они спешились, и уже никто не бросился подставлять им спину. Джессериты уважительно держались в стороне. По настоянию Брахта они сами отвели лошадей в конюшни. Затем Очен и трое одетых в халаты людей торопливо повели их по анфиладам слабо освещенных залов и по винтовым лестницам в огромные покои с потолком из прозрачного стекла. Небо было темным и печальным. Каландрилл почувствовал себя легко. Запах Фарна исчез. Он огляделся.
Словно из уважения к обычаям чужеземцев, помещение было ярко освещено, свет от ламп и факелов в канделябрах отражался от голых каменных стен и от деревянного пола. Здесь все было просто, никаких украшений. Посредине стоял круглый стол с табуретами, на некоторых из них восседали в ожидании вазири. При появлении чужеземцев все взгляды устремились на них. Трое джессеритов, что привели их сюда, также сели за стол рядом с товарищами. Очен вышел вперед, поклонился и представил путников одного за другим.
Каландрилл разглядывал сидевших за столом старцев с испещренными морщинами лицами, в основном в возрасте Очена. Почти все белобородые, но кое у кого волосы на голове еще местами чернели. На всех были халаты великолепных расцветок.
По окончании представления вазирь, восседавший за столом напротив гостей, жестом пригласил их сесть.
— Добро пожаловать в Анвар-тенг, друзья, — вновь заговорил главный среди вазирей. — Мое имя Зеду. Мы, вазирь-нарумасу, выражаем вам свою признательность за предпринятую попытку…
— Попытку? — До Каландрилла вдруг дошел смысл этого слова, и, забыв о приличиях, он позволил себе прервать вазирь-нарумасу: — Почему ты говоришь о попытке?
Зеду задержал на нем взгляд раскосых глаз, в коих Каландрилл явственно различил отчаяние. Остальные молчали, и молчание это становилось угрожающим. Зеду вздохнул, ему было трудно говорить. Каждое слово его прозвучало как удар молотка, вгоняющий последний гвоздь в гроб их надежды:
— День назад в Анвар-тенг прибыл всадник. Сказал, что его послали верные нам города, а к нам он пробрался хитростью. Его имя Джабу Орати Макузен.
— Ахрд! — не сдержался Брахт и с силой ударил кулаком по столу. — Рхыфамун, он был здесь.
Ценнайра шумно вздохнула и взяла Каландрилла за руку.
— Вы задержали его? — резко, хрипло спросила Катя. — Во имя всех богов, скажите: вы задержали его?
Ответ можно было прочитать на лице Зеду и на лицах других колдунов. Словно холодная рука схватила Каландрилла за сердце, во рту пересохло. Зеду медленно качнул головой:
— Мы не задержали его, да простит нас Хоруль, но…
— Вы его отпустили?! — взревел Брахт. — Клянусь священной кровью Ахрда, как это могло случиться? Как вы не распознали его?
Оттолкнув табурет, керниец вскочил на ноги, в бессильной ярости сжимая кулаки. Голубые глаза его метали молнии. Вазирь-нарумасу пристыженно опустили глаза. Катя коснулась его руки, пытаясь успокоить, хотя в серых глазах ее бушевал шторм.
— Фарн становится сильнее, — словно извиняясь, продолжал Зеду. — Даже во сне он помогает всякому, кто жаждет его пробуждения. Он разлагает умы людей…
— И опьяняет ваши. — Брахт подхватил табурет и с силой грохнул его об пол. Затем повернулся к Очену: — Ты обещал нам помощь этих колдунов. А они ничего не стоят! Ты обещал, что они распознают Рхыфамуна.
Очен молчал, древнее лицо его было пепельного цвета, в глазах стоял ужас, голова медленно покачивалась из стороны в сторону, словно он не хотел ничего слышать. Брахт сел, сердито обводя взглядом собравшихся магов. Оскорбление его осталось безответным. Они не смели поднять глаз.
Если бы Каландрилл услышал эту новость за стенами Анвар-тенга, он, скорее всего, потерял бы всякую надежду. Но здесь мозг его работал четче, словно магия пристыженных колдунов создавала особую атмосферу, позволявшую ему преодолеть отчаяние, ярость и разочарование и спокойно размышлять.
— Возьмем себя в руки и выслушаем Зеду, — обратился он к Брахту.
— Какой смысл? — прорычал Брахт. — Он же сказал — Рхыфамун был здесь, никто его не узнал, и он спокойно ушел. Как ты думаешь, куда он направился?
Каландрилл жестом попросил разгневанного кернийца помолчать и повернулся к Зеду:
— Продолжай, пожалуйста.
Вазирь-нарумасу благодарно улыбнулся.
— Нас обманули, — сказал он. — Будь мы не столь заняты этой проклятой войной, мы распознали бы Джабу Орати Макузена. — Он резко, словно обвиняя самого себя, выдохнул и продолжил: — Мы пали жертвой собственной гордыни. Мы были уверены, что никто не сможет нас провести, хотя все наше внимание было сосредоточено на тех силах, что собрались по ту сторону наших стен. Фарн обволок его особым облаком, и мы впустили его в город. Хоруль, он времени зря не терял. Безумный бог направил его прямо к воротам… Он отыскал их и вышел из города.
Голос его осекся, и он замолчал. Каландрилл дышал глубоко и прерывисто, горло его было словно разорвано на узкие полоски плоти, сердце бешено билось о ребра, кровь тяжело стучала в голове. Он хрипло спросил:
— Когда?
— Сегодня, — последовал едва слышный ответ, — на заходе солнца, когда Фарн становится особенно силен.
— В это время мы дрались! — простонал Брахт. — Ахрд! Нападение было предназначено специально для того, чтобы задержать нас, если не убить. Несмотря на помощь Хоруля, Рхыфамун оказался проворнее.
«Мы помогаем, чем можем, не забывайте этого там, куда вы пойдете».
Рхыфамун вышел через ворота, «Заветная книга» была с ним. Это имел в виду Хоруль? Знал ли бог, когда вел друзей в Анвар-тенг, что цитадель — лишь промежуточный пункт на их пути? Каландрилл пытался привести в порядок мысли и успокоиться. Они же сами были готовы гнаться за Рхыфамуном через Боррхун-Мадж! Они собирались преследовать его всюду, куда бы он ни пошел, и даже намеревались пройти через ворота, если в том возникнет необходимость.
Да, они действительно так говорили, но это было раньше, когда впереди брезжила хоть слабая надежда перехватить врага, драться с ним там, где еще действуют законы для смертных. Теперь эта надежда рухнула, и у них оставалось два выбора: сдаться, признать победу Рхыфамуна или продолжать преследовать его до того места, где спал Безумный бог, где соединенная мощь хозяина и приспешника могла стать непобедимой. От этой перспективы, которая уже казалась вполне реальной, ему стало не по себе. Очен обещал им помощь вазирь-нарумасу в подготовке к схватке с Рхыфамуном в оккультном мире. Теперь у них не оставалось времени, иначе они упустят последнюю возможность. Необходимо немедленно гнаться за Рхыфамуном.
Каландрилл повернулся к товарищам, чувствуя, что должен рассказать все это, прежде чем потеряет дар речи, прежде чем испугается величия того, что ждет их впереди.
— Нам некогда рассиживать. Надо идти вперед!
Катя посмотрела ему прямо в глаза:
— Через ворота?
— За Рхыфамуном.
— Мы дали клятву в Тезин-Даре, — заявил Брахт, — и я не собираюсь отказываться от своего слова.
— Истинно, мы дали клятву, — подтвердила Катя и холодно улыбнулась, — и мы пойдем вперед.
Каландрилл посмотрел на Ценнайру, и та сказала:
— Я с тобой, куда бы ты ни пошел.
— В таком случае, — он обвел взглядом вазирь-нарумасу, — ведите нас к воротам. Только быстро, ибо Рхыфамун может воспользоваться заклятиями из «Заветной книги» в любой момент.
Колдуны переглянулись, они явно колебались. Зеду нервно погладил себя по серебристой бороде и произнес:
— Ни один смертный не вернулся оттуда живым. Если вы пройдете через ворота, то найдете смерть.
— А что будет, если мы не пойдем? — Каландрилл сердито уставился на мага. — Так и будем сидеть и ждать пробуждения Фарна? А вазирь-нарумасу примут его с распростертыми объятиями? Если Рхыфамун доведет свое черное дело до конца и пробудит Безумного бога, не думаю, что мы проживем долго. Если он и оставит нам жизнь, то только для того, чтобы подвергнуть нас страданиям, ибо Рхыфамун поклялся нам отомстить.
Голос его звучал убийственно спокойно. Зеду и его товарищи даже съежились, словно под ударом хлыста.
— Так вы решились? — спросил Зеду.
— Стоит ли рисковать и открывать ворота? — вступил в разговор второй вазирь. — Если Фарн пробудится, то разумнее держать ворота закрытыми.
— Если Фарн пробудится, вряд ли нам удастся удержать ворота закрытыми, — возразил третий.
— Это решение мы должны принимать все вместе, советом, — сказал четвертый.
— У нас нет времени на рассуждения! — Стол содрогнулся под ударом кулаков Брахта. — Рхыфамун мчится к своему хозяину. — Голубые глаза бросали магам холодный вызов. — Пока вы тут рассусоливаете, он пробуждает Безумного бога.
Катя сидела не шевелясь, но, когда заговорила, голос ее произвел впечатление разбушевавшегося шторма:
— Я прибыла из Вану, дабы доставить туда «Заветную книгу», где она может быть уничтожена. Я пересекла весь мир. И здесь останавливаться не намерена.
Каландрилл повернулся к Очену:
— Именем Деры, именем Хоруля, убеди их. У нас нет времени.
Вазирь был раздавлен. Он сидел съежившись, плотно смежив веки, словно пытался сдержать слезы. Каландриллу показалось, что старец даже не слышал его слов. Но тут Очен открыл глаза, по телу его пробежала дрожь, будто он очнулся от кошмара. Подняв голову, он посмотрел через стол на старейшину и кивнул.
— Ты самый мудрый, самый великий из нас, — сказал Очен, и хотя голос его звучал тихо, он долетал до каждого уха. — Я же простой вазирь и недостоин вас, но я утверждаю: эти четверо идут рука об руку с богами, они выполняют миссию, возложенную на них Молодыми богами. Им самой судьбой предопределено довести эту миссию до конца. Только им по силам уничтожить Рхыфамуна; только они могут помешать пробуждению Фарна Если встанете вы на их пути, то на головы ваши падет проклятие Хоруля и его братьев и сестры. Ежели задержите их, ежели откажете им в помощи, в коей они нуждаются, то заявляю именем Хоруля: вы вступаете в сговор с Фарном.
Вазирь-нарумасу заговорили все разом, и в словах их были обида, злость, согласие, поддержка. Каландрилл нетерпеливо переводил взгляд с одного на другого, думая о том, что, знай он, где находятся врата, он без них побежал бы туда и силой проложил бы к ним путь. Минуты уходили как века, и с каждой из них Рхыфамун приближался к злому богу. Каландрилл заскрежетал зубами, кляня нерешительность колдунов. Брахт сидел с каменным лицом, олицетворяя саму ярость. Серые глаза Кати, сидевшей подле него, метали искры. Ценнайра не шевелилась, держа Каландрилла за руку.
Зеду жестом приказал всем замолчать и возвысил голос, чтобы перекричать гул:
— Если Очен не ошибается, то он имеет полное право с нами так говорить, ибо на самом деле мы обречены. — Зеду обвел взглядом вазирь-нарумасу, те умолкли и повернулись к своему главе. Зеду выдержал многозначительную паузу и продолжал: — Я верю ему. Очень скоро, если останемся мы живы, он станет одним из нас. И я повторяю: Очен глаголет истину. Я голосую «за». Отведем их к воротам, и чем быстрее, тем лучше.
— Не спросив мнения других, имеющих право голоса? — раздался вдруг вопрос. — Ты не хочешь их выслушать?
— Нам нужно поспешить, — заявил Зеду.
— Мы не имеем права принимать такое решение, не собрав всех, — возразил кто-то еще. — Пошли за ними гонцов.
Сейчас спор разгорится вновь, каждое предложение и контрпредложение будут забирать драгоценные минуты, и так до тех пор, пока спору этому не будет положен конец пробуждением Фарна. Брахт зашептал Каландриллу на ухо:
— Ахрд, и это — самые мудрые из джессеритов? Они лопочут как дети, а мир тем временем идет к краху.
Каландрилл кивнул и повернулся к Очену:
— А один ты не сможешь отвести нас к воротам?
Очен отрешенно мотнул головой и сказал:
— До ворот я провести вас смогу — при условии, что нас не остановят. Но через них — нет, ибо не знаю магических формул, их открывающих. К тому же, чтобы их открыть, необходимо семь вазирей.
Каландрилл застонал и вновь прислушался к разговору. В этот момент Зеду заявил:
— Послав гонцов, мы потеряем время, а если и созовем всех сюда, то кто будет охранять город? Я требую, чтобы мы отказались от совета и приняли решение немедля.
— Истинно! — воскликнул один из вазирей. — Я отдаю свой голос Зеду и Очену.
— Очен не имеет права голосовать, — возразил кто-то.
Вдруг словно какая-то внутренняя сила заставила Очена встать на ноги. Стоя с прямой спиной, он зычно заявил:
— Да, у меня нет права голоса, если не считать того, коим обладает каждый из нас, живущий на этой земле: это право выбора между Молодыми богами и Фарном. Я отдаю свой голос за Хоруля и его братьев и сестру. Да, я не принадлежу к вашему числу, но если управляете вы нами таким образом, если таков ваш совет, то я немного потерял, ибо мало чем отличаетесь вы от простых смертных. Мужественный керниец правильно сказал: вы лопочете как дети и приведете мир к краху. Хоруль! Вы же сами только что признали, что прихвостень Безумного бога провел вас, заставил пропустить его через ворота! А вы сидите и ругаетесь, как сварливые женщины, хоть и понимаете, что Рхыфамун все ближе и ближе к своему повелителю. — Старец помолчал, обведя вазирь-нарумасу сверкающим взглядом; ни один не посмел возразить или прервать его, словно он околдовал их своим гневом. — Я вновь заявляю: ваша нерешительность на руку Фарну. Я вновь требую: отведите этих мужественных людей к вратам и пропустите их. Они готовы рискнуть своей жизнью, дабы спасти наш мир, а вы… сидите и спорите из-за мелочей, теряя драгоценные минуты. И так вы будете спорить бесконечно до тех пор, пока в мир не вернется Безумный бог. Проведите их через врата, заклинаю вас, скрепите сердце и пропустите их!
Последние слова он уже прокричал. Установилось долгое молчание, кое нарушено было Зеду:
— Послушаем Очена. Нас порицают, и заслуженно. Мы обязаны пропустить их через врата.
Раздалось два-три голоса в поддержку, затем еще несколько. Наконец последняя горстка возражавших сдалась, и решение было принято.
— Вы пойдете сейчас? — спросил Зеду, переводя взгляд с одного на другого.
Друзья переглянулись, и Каландриллу показалось, что они стоят на краю пропасти, на краю эфирной бездны, куда как более глубокой и широкой, чем сам Кесс-Имбрун. Броситься в Кесс-Имбрун означало лишь физическую смерть; шаг же, который им предстояло сделать сейчас, мог закончиться для них значительно печальней. Брахт хмуро улыбался. Красивое лицо Кати было решительно. Ценнайра по-прежнему держала Каландрилла за руку; глядя прямо ему в глаза, она кивнула.
— Да, — сказал Каландрилл, говоря за всех, — мы идем прямо сейчас.
— Да не покинут вас Хоруль и его братья и сестра! — воскликнул Зеду и поднялся. — Следуйте за нами.
Они проделали обратный путь вниз по лестнице, коридорам и залам и направились к площади. Впереди разноцветной толпой шли вазирь-нарумасу. По дороге Очен поманил друзей к себе и быстро заговорил:
— Я бы хотел преподать тебе еще несколько уроков оккультного мастерства, но… не успел. Пользуйся хотя бы тем, чему я тебя обучил, Каландрилл. Эти знания тебе сильно пригодятся в сочетании с той силой, коей ты обладаешь. Помните, что вы как один человек, вы одно целое, а ты, Каландрилл, не забывай про клинок, благословленный Дерой… В нем большая сила. Хоруль, как жаль, что у меня не хватило времени… Но ничего, все в руках судьбы. Катя, зеркало у тебя? Да? Прекрасно.
Слова его потонули за громом, и через узкое оконце в коридоре, к которому они спешили, Каландрилл увидел угрожающе красную молнию, расколовшую небо пополам и затмившую собой голубое сияние, висевшее над тенгом. Жуткий грозовой порыв ветра едва не задул сигнальные огни.
Они прошли по крытой галерее, чьи колонны и крыша дрожали под натиском грома. По небу летали рукотворные молнии и огненные шары, запускаемые катапультами противника. Часть из них поглощалась голубым светом, другая, поднимая фонтан искр, падала на крыши и улицы града. Но, несмотря на грохот и завывание неестественного ветра, Очен говорил и говорил, словно хотел в последние оставшиеся мгновения передать друзьям все те знания, которые могли им пригодиться, и напомнить обо всем, чему он их научил.
— Не забывайте, что предрекла вам гиджана Киама. Вы можете преуспеть, это вам по силам.
В памяти Каландрилла тут же всплыли слова, которые сказала она следом: «Но вы можете и не преуспеть, ибо противник ваш обладает силой достаточной, дабы взять над вами верх».
— Помните, — продолжал Очен, когда они шли по площади, — что «один из них, не желая того, может помочь вам, и ежели случится сие, гнев его будет безграничен. Вам понадобится также и сила, коей обладает один из вас, хотя выражает она себя посредством другого. Доверие — вот краеугольный камень вашего союза. Без доверия вы ничто, без него вы погибнете». Примерно так она говорила.
Брахт сказал:
— Доверие мы обрели, остальное остается для меня загадкой.
— Возможно, — согласился Очен, когда они через кем-то открытую дверь вошли в темный коридор. — Я надеялся, что вазирь-нарумасу расшифруют некоторые из ее изречений. Хоруль, если бы у нас было время!
— Но у нас его нет, — заявил Каландрилл, глядя на факел, горевший где-то впереди. — Поэтому скажи, как ты это понял?
— Я думал над ее словами, — сказал Очен и замолчал.
Теперь они спускались по узкой лестнице меж холодных, гладких давящих стен.
Лестница вывела их в помещение с низким потолком, в котором пахло древним камнем. В дальнем конце его была металлическая дверь. Зеду подошел и прижал к ней ладонь, что-то бормоча. В помещении запахло миндалем. Еще шесть вазирь-нарумасу присоединились к нему, и тогда он взялся за кольцо и открыл дверь, продолжая бормотать. И бледное сияние, исходящее ниоткуда, осветило ее.
— Я полагаю, у вас два врага, — произнес наконец Очен. — Это Рхыфамун и Аномиус.
— Это мы знаем, — сухо заметил Брахт через плечо.
— Может, удастся натравить одного на другого. — Очен замолчал. Лестница, начинавшаяся за дверью, резко поворачивала в сторону, опускаясь все ниже и ниже под Анвар-тенг. — «Один из них, не желая того, может помочь вам».
— Как? — спросил Каландрилл.
— Не ведаю, — вздохнул Очен, — только с первого момента, как увидел Ценнайру, я почувствовал в ней некое предназначение. Что еще сказала Киама? Да, вот: «Вам понадобится также и сила, коей обладает один из вас, хотя выражает она себя посредством другого».
— У меня есть меч, — задумчиво пробормотал Каландрилл, — и та сила, о которой ты говоришь, заключена в мече.
— А в венах Брахта течет сок Ахрда, — заметила Катя. — Может, речь об этом?
Очен покачал головой.
— Возможно, но в Ценнайре тоже заключена сила. Та, которой снабдил ее Аномиус, и, хоть и небольшие знания магии.
Перед ними выросла еще одна дверь, которую также открыли семеро вазирь-нарумасу. Пока они произносили заклятия, Ценнайра сказала:
— Во мне есть сила зомби, но какой в ней смысл там, куда мы идем? А магия?.. Я знаю заклятия, которым научил меня Аномиус, могу переноситься из одного места в другое и приводить в действие зеркало. Больше ничего.
— Время, время, — пробормотал Очен. — И почему я раньше об этом не подумал?..
— Больше у тебя времени нет, — заявил Каландрилл, следуя за Зеду по круто уходящей вниз лестнице в бледном свете, излучаемом его магией. — Мы спускаемся в самое сердце мира.
— Этого должно хватить, — пробормотал Очен. — Сила в тебе и меч; сок Ахрда в венах Брахта; заклятия, кои знает Ценнайра. Зеркало у тебя, Катя?
— Да, — подтвердила вануйка, едва сдерживая смех, несмотря на все напряжение. — Ты только что спрашивал. Потерять его я еще не успела.
— Прости. — Очен помотал головой.
Лестница вывела еще в одно помещение, вырубленное в скале, на которой стоял Анвар-тенг. Здесь имелась только одна дверь, та, через которую они вошли. И единственным источником света служил тот, который излучала магия Зеду. Когда глаза Каландрилла привыкли к темноте, он понял, что вместо второй двери здесь находились врата. Маленькое помещение имело форму куба. От такого количества людей стало тесно. Противоположная от двери стена была украшена магическими знаками, и они словно вибрировали под невиданным давлением, исходившим из невиданных мест. Прямо посредине стены стоял простой камень, из пор коего исходила миазма, сцепившаяся с окружавшим колдовством в борьбе за освобождение, за то, чтобы проникнуть в мир смертных.
Зеду объявил:
— Вот врата. Ради них был построен Анвар-тенг, дабы держать их вечно закрытыми.
— Жаль, что вам не удалось их уберечь, — заметил Брахт.
— Может, откроете? — предложил Каландрилл. — И пропустите нас?
Зеду кивнул. Каландрилл взял Ценнайру за руку и сказал:
— Но прежде у меня к вам просьба.
Вазирь-нарумасу тоже кивнули, и один из них произнес:
— Мы сделаем все, что в наших силах.
— Я прошу, чтобы вы, — начал Каландрилл, — если мы вернемся в целости и сохранности, прибегли ко всему своему оккультному мастерству и вернули Ценнайре ее сердце. Вы знаете, что она зомби. Если нет, Очен вам все расскажет. Я прошу вас сделать ее смертной.
Как и Очен, Зеду заколебался и, посмотрев на Ценнайру, спросил:
— Ты этого желаешь?
— Да, — сказала она. — Если мы вернемся и если это в вашей силе.
— То, чего ты просишь, сделать нелегко, — предупредил Зеду, — если вообще возможно. В случае неудачи появится опасность… Тебе лучше оставаться тем, кто ты есть.
— Нет, — твердо заявила Ценнайра и крепче сжала Каландриллу руку. — Я хочу свое сердце, я хочу стать смертной, чем бы мне это ни грозило.
— Как пожелаешь, — Зеду кивнул. — Если вы вернетесь живыми и невредимыми, обещаю: мы попробуем.
Ответ прозвучал не так уверенно, как хотелось бы Каландриллу, и ему показалось, что сомнение набежало на лицо Зеду, но времени на расспросы не оставалось.
— Что ж, пора в бой, если ты нас пропустишь, — сказал он и расчехлил меч.
Затем привлек к себе Ценнайру, Брахт и Катя с обнаженными клинками пододвинулись друг к другу.
Очен медленно проговорил:
— Да пребудет с вами Хоруль, мужественные друзья мои. Я буду ждать вашего возвращения.
Каландрилл хмуро улыбнулся, а Зеду и вазирь-нарумасу начали речитативом распевать заклинания.
По мере того как песнопение их становилось громче, знаки вспыхнули ярче, а запах миндаля усилился. Камень, стоявший у стены, начал расплавляться, исчезать, обнажая наводящую ужас зияющую тьму. Меч в руках Каландрилла поблескивал, как живое существо. Из черной пасти в ноздри им ударило омерзительное дыхание, трупный запах. Каландрилл покосил глазом на товарищей — все были полны решимости. Он сделал шаг вперед, в неизвестность, за камень, за предел смертного мира. Тьма манила к себе; она походила на утробу, жаждущую переварить его. Комната, Очен, вазирь-нарумасу — все осталось позади. Он услышал голос Брахта:
— Так чего мы стоим? Идем драться с Рхыфамуном.
Каландрилл рассмеялся и ступил в зияющую пустоту.

Глава семнадцатая

Эти совсем не походили на ворота в Тезин-Даре. Тогда пребывание меж двух миров, обычным и оккультным, кончилось, к счастью для них, очень быстро. Здесь же все обстояло иначе: переход казался падением в водоворот немыслимых красок, погружением в огонь, кипевий ярко-красной и бордовой, пунцовой и карминной кровью, словно их проглотил огромный зверь, существо нематериальное, по чьей глотке теперь они неслись как мелкие микробы. И еще стояла жара — ревущая, пульсирующая жара, высасывавшая воздух из разрывающихся легких, проникавшая в иссушенные глотки огнем, растоплявшая мягкую ткань глаз, пожиравшая органы, коих касались языки пламени. Летящих вниз окружал смрад разлагающейся плоти, всепроникающий, невыносимый для ноздрей, заставлявший слезиться глаза. В этой агонии провала и перехода время перестало существовать: было только вечное сейчас… страдание, навязанное им в воротах.
Затем появилась боль — боль известная, когда обожженная плоть касается льда. Неожиданно под ними оказался твердый холод. Морозный воздух ударил им в лицо; огонь и пламя были вытеснены бесконечной бело-черной стужей, кружившей хоровод и коловшей их милиардами игл.
Каландрилл со стоном попытался выпрямиться, опираясь на меч, как на костыль. Голова у него шла кругом. Натруженные мускулы грозили отказать в любой момент, бросить его одного, беспомощного, как ребенка. Поддерживала его только сила воли. Он медленно повернул голову, к нему постепенно возвращалась способность видеть. Сам воздух вокруг был белым с вкраплением черного. Каландрилл сделал несколько глубоких вздохов, и губы его, язык и горло обжег ледяной холод. Осторожно оглянувшись, он не увидел ничего, кроме белизны и темноты. Он посмотрел в другую сторону — Ценнайра неуверенно поднималась на ноги; ее иссиня-черные волосы были припорошены белым. Каландрилл протянул ей руку, хотя сам нуждался сейчас в поддержке, ибо Ценнайра еще обладала сверхъестественной силой. Несколько мгновений они стояли, прижимаясь друг к другу, а потом пошли к Брахту и Кате, также с трудом поднимавшимся на ноги. Все четверо порадовались, что прошли через ворота, но затем на них навалилась жестокая реальность. Они дрожали от холода, каждый вдох давался с неимоверным трудом.
— Ахрд, — хрипло произнес Брахт, — я уж думал, нам конец.
— Но мы живы, — возразила Катя и, с мгновение поколебавшись, добавила: — Мне так кажется.
Каландрилл посмотрел вверх и сказал:
— Истинно, мы живы. А это, похоже, крыша мира, Боррхун-Мадж.
— Очен предупреждал о стражах, — сквозь стучащие зубы пробормотал Брахт, — если, конечно, это Боррхун-Мадж.
— Если это Боррхун-Мадж, — мрачно пошутила Ката, — то нам нечего бояться тех существ, о которых говорил Очен; мы и без них здесь долго не протянем.
Она обвела саблей белую бесконечность, и только сейчас Каландрилл понял, насколько опасно их положение. Без пищи, без огня, без растопки, без огнива. Легким болезненно не хватало крайне разреженного воздуха бег крови по жилам замедлился, голова шла кругом, члены онемели. Прежде чем умереть от голода, они погибнут от холода.
— Это еще не конец, — сказал он, с трудом набирая нужный воздух в легкие и стуча зубами. — Должны быть еще ворота.
— Если они такие же, — угрюмо хмыкнул Брахт, — то с меня хватит.
Каландрилл промолчал. Губы его настолько застыли, что он даже не мог улыбнуться. Он только мотнул головой, вглядываясь в ночь и в снег, но ничего не увидел, никакой метки.
Ценнайра заметила их первая. Она медленно обернулась, не обращая внимания на опушенные инеем ресницы и таявшие на волосах хлопья снега, и вперила взгляд своих обладавших нечеловеческим зрением глаз в бескрайние снега.
— Там, там что-то есть! — победоносно воскликнула она.
Друзья с трудом поползли туда. Сугробы доходили им до колен и выше, снег не отпускал, словно намеревался навечно заморозить их здесь. Каждый шаг стоил неимоверных усилий — остановиться, лечь, даже умереть было легче. Ценнайра прокладывала путь, возвращаясь, чтобы помочь то одному, то другому. Никто не отказался от помощи сильных рук. Они спрятали мечи в ножны, опасаясь, что ладони их примерзнут к эфесам, и шли вперед, раскачиваясь как пьяные. Разреженного воздуха не хватало, головы у них кружились.
Сначала они брели по горизонтальной поверхности, затем начался подъем — совсем пологий, но идти было умопомрачительно тяжело. Глаза их не видели ничего, кроме снега, органы чувств ощущали только боль, вызванную всепроникающим холодом, который замораживал кровь и замедлял биение измученных сердец. Каландрилл смирился с тем, что ему суждено вечно бродить по этому белому холоду, что он уже не человек, а некое подобие машины, которая продвигается вперед только потому, что у него есть цель. И только потому, что его поддерживает Ценнайра.
В гору они карабкались молча. Подъему, казалось, не будет конца, и они до скончания жизни обречены подниматься вот так, шаг за шагом, на вершину мира, к жестокому небу, откуда на них бесстрастно взирают звезды. Что им до тех, кто умирает внизу? Снегопад прекратился, словно на такой высоте не могли существовать даже эти холодные осадки. Небосвод был усыпан звездами, полная луна висела над головами, как глаз циклопа, так близко, что казалось — протяни руку, и дотронешься до нее. Но на это уже не хватало сил.
— Смотрите! — сказала Ценнайра, махнув рукой в белую вечность. — Видите?
Они подняли головы — три заледеневших бледных существа, слившихся с белизной вокруг, из которых, как кровь из раны, вытекала жизнь. Теперь Каландрилл понимал, почему ни одно живое существо отсюда не вернулось. А как же Рхыфамун? В том, что колдун жив, Каландрилл не сомневался. Он не ведал, как тот выжил, но знал, что враг его впереди. Если направление еще имеет какой-либо смысл меж этих двух ворот, существовавших, как чувствовал Каландрилл, в реальном и эфирном мирах одновременно. Он не знал, как это происходит, но что-то внутри него постоянно указывало на сущность Рхыфамуна.

Предыдущая страница 20 Следующая страница


21 Энгус Уэллс

Перед ними, закрывая собой звезды, стояли ворота в никуда — две огромные монолитные глыбы из песчаника, упирающиеся в небо, перекрытые третьей, вроде перекладины. А за ними — зияющая пустота, проглотившая и небо, и звезды. Каландрилл еще подивился, как он сразу не заметил столь огромное сооружение, но тут же забыл об этом, увидев скользящие по снегу по направлению к ним и воротам тени.
— Кто это? — с ужасом в голосе воскликнула Ценнайра — она видела их четче, чем Каландрилл.
— Стражи, наверное. — Большего он выдавить из себя не мог.
— Тогда надо торопиться, — сказала она.
Спотыкаясь, еле переставляя окоченевшие конечности, четверка двинулась к воротам. Стражи оказались проворнее. Вместо лап у них были ласты, и они хоть и неуклюже, но быстро скользили по снегу. Сутулые, огромные, много выше человека, косматые существа со свисающими передними лапами с кривыми когтями. Когда они приблизились к воротам, Каландрилл увидел, что у них белые без зрачков глаза, нависающий лоб, широкие лица, поросшие шерстью, под которой терялись носы, и усаженные чудовищными клыками челюсти, уже приоткрытые в предвкушении пиршества. Они издавали странные высокие звуки, походившие на далекое завывание ветра, в котором слышалось столько угрозы, что кровь стыла в жилах. Существа быстро приближались. О количестве их было трудно судить, поскольку они сливались со снегом.
Каландрилл, не задумываясь, выступил вперед, выхватив из ножен меч; пальцы его тут же примерзли к эфесу. Как он будет драться с подобными существами при таком страшном морозе, он не представлял.
«Мы помогаем, чем можем».
Хоруль обещал помощь, Дера благословила его клинок — кровь словно быстрее потекла в его жилах, замороженные суставы задвигались проворнее, словно от меча исходило тепло. Стражи, злобно завывая и щелкая челюстями, приближались. Каландрилл сделал шаг им навстречу.
Самый крупный из них вырвался вперед, угрожая когтистой лапой, направленной Каландриллу прямо в лицо. Каландрилл ударил по лапе и тут же вонзил меч в покрытый шерстью живот. Серебристый мех обагрился кровью, закапавшей в снег; существо завизжало от боли, зашаталось и тут же было отброшено в сторону другими, которые наперегонки рвались к пришельцам. Каландрилл взмахнул клинком по широкой дуге. Они были так близко, их было так много и они были такими большими, что закрывали собой ворота, небо и товарищей. Он еще раз взмахнул мечом, думая только о том, как бы пробиться через баррикаду живой плоти к воротам.
Каландрилл поднырнул под лапу, едва не снесшую ему голову, глубоко всадил меч в грудь животного и повернул его, круша ребра и расширяя рану. Он надеялся, что меч разделается с монстрами так же легко, как и со всеми предыдущими оккультными творениями, но эти оказались из мяса и крови, и убить их было непросто. Существо не упало, лишь пошатнулось, но его оттолкнуло другое набросившееся на Каландрилла всем своим весом с широко раскрытыми когтями, щелкая клыками. Он воткнул в него меч, задыхаясь от гнилого дыхания, и тут же отпрыгнул в сторону — животное повалилось вперед.
Стражи смертны. Но какой от этого прок? Существ так много, что они просто задавят их своей массой. Каландрилл рубил, резал, колол, не замечая, что делают его товарищи. Ему даже некогда было подумать о том, каково им без меча, благословленного Дерой, и особенно Ценнайре, не имевшей никакого оружия.
Вдруг наступило краткое затишье, и среди неуклюже приближающихся к нему тел Каландрилл увидел отчаянную схватку Брахта и Кати. Ценнайра дралась, но голыми руками. Значит, мы еще живы, отметил он про себя. Но долго ли еще? Каландрилл увернулся от двух устрашающих созданий, несколько раз взмахнул мечом и бросился к кандийке, заметив, что ее вот-вот собьет с ног один из стражей. Каландрилл со всей силой вонзил меч в спину животного, круша кости и плоть.
На мгновение он увидел лицо Ценнайры. Увернувшись от удара лапой, она схватила животное за запястье, но оно было таким толстым, что ей даже не удалось его обхватить. Животное подняло ее как перышко в воздух — Ценнайра беспомощно болтала ногами — и попыталось другой лапой дотянуться ей до горла. Несмотря на свою силу, Ценнайра едва успевала отбиваться от когтей. Каландрилл проткнул нападавшее на него животное и, бросившись на помощь Ценнайре, полоснул чудовище по лапам, перерезав сухожилия. Оно заревело и упало, Ценнайра вскочила на ноги, Каландрилл воткнул повалившемуся животному меч в шею и перерубил позвоночник. Ценнайра подбежала к нему, под защиту меча, и, перекрикивая вопли стражей, Каландрилл проорал:
— Быстрее к воротам, пока они нас не раздавили!
Ценнайра кивнула, и вдвоем они стали пробираться к Брахту и Кате, едва сдерживавшим наседавших зверей.
Кровожадных тварей было столько, что это давало путникам некоторое преимущество, ибо нападали стражи хаотично, каждый сам по себе. Они давили, отталкивали друг друга и даже царапались в стремлении первыми добраться до добычи. Много лохматых животных уже валялось на снегу, но на место каждого, что падало, темень порождала еще нескольких, и все они прикрывали подступы к воротам.
У этой битвы не могло быть счастливого исхода; друзьям суждено погибнуть здесь, на вершине Боррхун-Маджа, и никто не помешает Рхыфамуну пробудить своего господина. Да, стражи смертны, да, их можно убить, но их слишком много, и очень скоро они просто задавят людей своим количеством. Каландрилл крикнул:
— Спиной друг к другу, и к воротам!
Страх перед тем, что Рхыфамун победит, словно подстегнул его, и Каландрилл начал биться с утроенной энергией, прорубая путь к воротам. Лапы падали справа и слева, снег багровел от крови. Каландрилл знал, что Ценнайра дерется рядом, он был уверен, что Брахт и Катя прикроют ему спину, и он рвался вперед. Стражи выли и вопили, все больше и больше их вываливалось из темноты. «Дера, — подумал Каландрилл, — неужели мы умрем? Неужели все закончится здесь?»
И вдруг, разрубив еще один череп, он увидел перед собой ворота. Путь открыт! Он завопил:
— Быстро, за мной! Я их сдержу!
По широкой дуге взмахнув мечом, он заставил стражей остановиться и, отступив в сторону, открыл путь другим. Брахт крикнул:
— Все вместе или никто! — И тут же захрипел.
Каландрилл обернулся, испугавшись, что керниец погиб, но оказалось, что Ценнайра бесцеремонно волочет за собой Брахта и Катю.
Остановившись на расстоянии ладони от ворот, она закричала:
— Каландрилл, скорее!
— Сейчас, — отозвался он и рубанул по звериной морде, отрубил тянущуюся к нему лапу, почувствовал удар в грудь, развернулся и бросился в ворота.
Они превратились в листья, несомые ветрами времени плывущими на волнах вечности, — безвесые, меж эфиром и землей. Осталась только сущность, плоть их безболезненно содрали с костей, а сами кости растаяли в тот момент, когда они вошли в ворота. Они пылинки эго лишенные плоти, они часть мировой души, они существуют только как душа.
Как искры, вырвавшиеся из зажженного богом костра, друзья дрейфовали в пустоте; ощущений не существовало, чувств не было. Только сейчас Каландрилл понял, что именно к этому готовил его Очен. Заклятия и колдовские формулы, которым обучил его маг, являли собой лишь упражнения — полезные в том материальном мире, каковой они только что покинули, и потерявшие всякий смысл в бесконечном СЕЙЧАС, — целью коих было подготовить его Я, его сущность, к этому моменту. Они предназначались для того, чтобы изменить образ его мышления и дать ему возможность выжить в пустоте.
Он и сам не знал, как это ему удалось. Но мысль его была чистой. Она существовала сама по себе, стала фактом его сиюминутного существования. Может, это получилось благодаря той силе, кою видели в нем колдуны и гадалки? Видимо, это дар Молодых богов, хотя источник и причина теперь потеряли всякое значение. Значение сейчас имел только эфир. Он желал этого, и это случилось — они вошли в царство эфира.
Друзья стояли на зеленой траве под лазурным небом со сказочными облаками, плывшими на легком ветерке. Солнце нежно ласкало их лица. Роскошная дубовая рощица мягко шелестела листвой позади, а перед ними бежала ярко-голубая, отливающая серебром на солнце река. Зеленый травяной ковер был расписан маленькими небесно-голубыми и шафрановыми цветами, пели птицы. На другой стороне реки, колеблясь в дымке, стояло великолепное бело-золотое здание. Каландрилл знал, что Рхыфамун и спящий Фарн там. Он знал, что если не удержит свою сущность, то картина исчезнет, превратится в нечто другое, в творение Рхыфамуна или Фарна, а может, и Первых богов. Он повернулся к товарищам.
Те стояли словно пьяные, оглядываясь по сторонам и не веря своим глазам, своим чувствам, словно ожидали, что твердь растает у них под ногами и они вернутся в состояние небытия либо опять окажутся на ледяных просторах Боррхун-Маджа.
— Где мы? — спросил Брахт. — Что это за место? Еще один Тезин-Дар?
Ценнайра подошла к Каландриллу, и он сказал:
— Это эфир, место забвения, здесь покоится Фарн. — Он указал на мавзолей по ту сторону реки. — Здесь же и Рхыфамун.
— Но все тут, — Катя наклонилась, сорвала цветок и поднесла его к носу, — кажется таким реальным. Я представляла себе место забвения… совсем другим.
— Место забвения… — Каландрилл попытался найти слова, чтобы рационально описать то, чего и сам не понимал, но лишь пожал плечами, — место забвения — ничто, оно не материально… Оно такое, как пожелаешь ты. Очен объяснил бы это лучше меня.
Вануйка с мгновение смотрела на него, хмурясь, а затем проговорила:
— Ты хочешь сказать, что мир сей — творение твоей мысли?
— Тот мир, что мы видим, да. — Он обвел рукой окрестность. — Не знаю, как мне удалось, но я его создал.
— В тебе загадочная сила, — едва слышно, с дрожью в голосе, сказала она.
Брахт как всегда прямо спросил:
— Так это — твое творение?
Каландрилл и сам искал объяснение.
— Не совсем так, но я вложил в его создание свою волю.
— Ахрд, — с почтением произнес керниец, — уж не бог ли ты?
— Нет. — Каландрилл с улыбкой покачал головой. — Будь я богом, я бы по-другому расправился с нашим врагом. Та сила, которую видели во мне Очен и гадалки, подкрепленная знаниями, данными Оченом, позволяют мне лучше понять место забвения, эфир, и соответственно приспособить эфир сей к моим желаниям. Я думаю, для Рхыфамуна здесь все совсем не так.
— Рхыфамун… — пробормотал Брахт, — интересно знать, что видит он.
— То, что видит он, является творением его души, — сказал Каландрилл.
— Тогда он оказался в гиблом месте, — заключил Брахт. — Так ты говоришь, он там? — Брахт перевел взгляд на мраморное чудо, возвышавшееся на другой стороне реки.
— Да, — с уверенностью кивнул Каландрилл. — Там почивает Безумный бог, там он видит сны о пробуждении.
— Так пойдем — воскликнул Брахт, — и положим конец его снам!
Каландрилл подумал, что это будет вряд ли просто. Силе, которой обладал он, противостояло знание Рхыфамуна. Колдун прожил многовековую жизнь, собирая злую мудрость мира, и теперь, когда он так близок к цели, вряд ли легко откажется от достигнутого. Однако Каландрилл сказал:
— Пошли.
Голос его прозвучал твердо, и он тут же направился к реке, чувствуя на себе восторженный, боготворящий взгляд Ценнайры.
Брахт, вдохновленный близостью врага, пошел следом. Он был нацелен на победу. Сомнение, которое испытывал Каландрилл, выразила Катя.
— Как он сюда добрался? — спросила она. — Чтобы открыть первые врата, понадобилось семь вазирь-нарумасу, а Рхыфамун проник сквозь них сам по себе. А после в одиночку выжил в Боррхун-Мадже и добрался до мавзолея.
— Он силен, — сказал Каландрилл, — он обладает великой магией.
Катя кивнула и замолчала, но сомнение не оставило ее; в серых глазах бушевал шторм, но она не проронила больше ни слова.
— Чего может добиться здесь честная сталь? — поинтересовался Брахт.
Каландрилл нахмурился, не зная, что ответить. Наконец он пробормотал:
— Надеюсь, сталь и тут имеет вес. Мы-то ведь из плоти и крови, мы чувствуем ветерок, твердую землю под ногами. Так что, я думаю, нереальный мир превратился в твердый и реальный, и соответственно наши клинки здесь — тоже реальность.
— Ахрд, к чему такие пространные речи? — усмехнулся Брахт, предвкушая близкую битву. — Я ничего не смыслю в метафизике, но если все это — твое творение, то сохрани мне меч, не дай ему затупиться, и я принесу тебе голову Рхыфамуна.
Каландрилл улыбнулся и взял Ценнайру под руку, словно убеждая себя в том, что он и она существуют. Он не был столь уверен в успехе, как Брахт, и решил, что, видимо, в этом и заключается основная функция кернийца в их союзе. Такова его предопределенная судьбой роль — заражать оптимизмом, поддерживать их, пренебрегать опасностью. «А ежели это так, — думал он, пока они торопились к реке, — какова роль Кати? Какова роль Ценнайры? Какова моя роль?»
Не найдя ответов, Каландрилл отругал себя: они так близко к цели, что это неуловимое знание может оказаться жизненно важным для победы или поражения. Он думал и думал, вспоминая каждое слова Очена, и Киамы, и других гадалок.
«Один из них, не желая того, может помочь вам…» «Сила, коей обладает один из вас, хотя выражает она себя посредством другого…»
«Может, удастся натравить одного на другого…» Постепенно разрозненные воспоминания и слова начали складываться в нечто единое. Он повернулся к Ценнайре:
— Когда Аномиус заколдовал лошадь, на которой ты пересекла Куан-на'Фор, он осмотрел местность из зеркала и переслал колдовство аж из самого Кандахара. Так?
— Да, — ничего не понимая, подтвердила она, — он заставил меня повернуть зеркало таким образом, чтобы видеть лошадь. А что?
— Может быть… Нет, ничего, просто подумал.
Неясная мысль мелькнула у него в голове, но удержать ее было так же трудно, как вспомнить сон и рассказать его.
И он отогнал от себя эту мысль.
— Как нам перебраться через реку? — спросил Брахт.
Оттуда, с полянки, река виделась им небольшим ручейком, узким и мелким. В действительности она оказалась широкой и бурной. Вода кипела вокруг выпирающих камней. Река была слишком глубокой, чтобы перейти ее вброд, и слишком быстрой, чтобы переплыть.
— Она меняется! — В Катином голосе звучала тревога.
Каландрилл оглянулся. Идиллическая картинка за рекой преобразилась: вместо зелени — пустошь, бросовая земля, однотонная и каменистая, с торчащими тут и там тоскливыми изогнутыми деревцами. Небо из лазурного стало угрожающе серым, легкие облачка превратились в темные тучи, из которых рокочущий грохот высекал молнии. И ветер носился со свистом над этой пустыней.
— Рхыфамун! — воскликнул Каландрилл. — Это все он.
— Да будет проклята его серая душонка! — воскликнул Брахт. — Что делать? Нельзя позволять этому проклятому Ахрдом гхаран-эвуру останавливать нас!
Керниец был зол, голубые глаза его холодно блестели.
Они смотрели на бушующую реку и на мавзолей на той стороне. Все такой же величественный, он переливался мрамором под хмурыми небесами. Брахт барабанил пальцами по эфесу меча, словно клинком собирался бороться со стихией. Каландрилл подумал, что если они не найдут другого решения, то Брахт просто бросится в воду, и плевать он хотел на опасность. Его решимость передалась Каландриллу.
— Нет, — воскликнул он, глядя на бушующий поток воды, на тоскливый пейзаж за ней, обретя вдруг новые силы к творчеству. — Этого мы ему не позволим.
Мост перекинулся через реку, полукруглый, из твердого камня, с красивыми арками. Он был настолько широк, что они могли пройти по нему плечо к плечу. У Кати перехватило дыхание, Ценнайра была потрясена.
— Неплохая задумка, — одобрил Брахт, словно принимая за данность работу оккультных сил, к коим он еще совсем недавно относился с таким подозрением. Каландрилл сам был поражен своими способностями.
Река с яростью набрасывалась на сваи, подпиравшие арочный мост. Друзья беспрепятственно перешли на другую сторону, и мост тут же полетел в реку и скрылся в черных потоках воды.
Брахт с ухмылкой сказал:
— Если ты еще восстановишь солнце и сотворишь лошадей…
Он просто шутил, но Каландрилл воспринял его слова буквально и сосредоточил силу воли на темном небе, приказывая облакам развеяться, а молниям исчезнуть.
Но у него ничего не вышло. Гроза надвигалась, молнии хлестали по унылой земле, как длинные членистые ноги невиданных насекомых. Ветер усилился, принося с собой запах гнили. Гром урчал громче.
— Боюсь, с этим придется смириться. Пойдем пешком, — сказал он деланно веселым голосом.
— Ничего. — Брахт хлопнул его по плечу. — Тебе еще просто надо попрактиковаться.
Каландрилл ухмыльнулся:
— Наверное.
Но в глубине души он понял, что они проникли в творение Рхыфамуна. Отталкивающее это было место, давящее, гнетущее. Они шли по вулканическому шлаку, от которого исходил отвратительный сернистый запах. Холодный мокрый ветер надоедливо бил им в лицо. Тучи заволакивали небо с невероятной быстротой. Все потемнело, и только молнии освещали эту тьму. Голые ветви деревьев стучали словно кости, но дождя не было. Вызов им бросала лишь буря, зарождавшаяся вверху.
И только мавзолей продолжал светиться. Каландрилла это не удивило, ибо Рхыфамун или Фарн — чье бы воображение ни создало эту жалкую землю — тоже, наверное, стремились придать величественность опочивальне Безумного бога.
Они шли вперед, навстречу грозе.
Каландрилл напряг свою волю, возводя вокруг них защитную ауру. Столкнувшись с невидимым щитом, молнии рассыпались на тысячи мелких искорок. Гроза неистовствовала в своем бессилии, гром оглушал их, подавлял голоса, но они упорно двигались вперед.
Через некоторое время, хотя время здесь было понятием относительным, они подошли к мавзолею и остановились, рассматривая здание.
Гроза сверкающей диадемой окружала угрожающе спокойный дворец, вознесшийся под самое небо, огромный, как джессеритский тенг, монолитный, из чистого мрамора с золотыми прожилками. По углам его поднимались изящные башенки со светящимися куполами; ни окон ни дверей. Вокруг зиял ров. Ровные скользкие стены уходили вертикально вниз, где бушевала мутная, красная, как кровь, вода.
— Может, еще один мост? — предложил Брахт. — И хотя бы маленькую дверцу?
Каландрилл напряг волю, собирая воедино ту силу, природу коей он и сам еще не понимал. Но почувствовал сопротивление, и тут в ушах его раздался злобный хохот, и до ужаса знакомый голос издевательски льстиво произнес:
— Поздравляю! Я не мог предположить, что вы заберетесь так далеко. Посему и планировал я расквитаться с вами в том, другом мире, в коем скоро восторжествует господин мой Фарн. Но это неважно. Вы здесь, тем приятнее моя победа, ибо ничего не сможете вы поделать, наблюдая за пробуждением моего повелителя. — Он расхохотался. — Именно, несчастные безумцы! Здесь вы получите благословение на вечные страдания. Здесь увидите пробуждение господина Фарна во всей его славе и мое возвышение. Подумайте об этом, безумцы, ибо вам ничего не остается, как ждать. Поразмышляйте о судьбе своей, а я пока задействую ту книжонку, что вы сами передали мне в руки, и пробужу своего хозяина. Вами я займусь позже, и судьба ваша предрешена.
Голос смолк под аккомпанемент рассерженного грома. Молнии танцевали бешеную пляску. Каландрилл заскрежетал зубами, всей душой желая, чтобы появился мост, чтобы прорубились ворота, но все зря.
— Не получается перебросить мост через эту вонючую лужу? — спросила Катя, и он удрученно покачал головой.
— Ну что, так и будем стоять, как быки на бойне?! — возмутился Брахт.
— Ты ничего не можешь сделать? — спросила Цен-найра.
Он в отчаянии застонал.
— Мне не хватает силы. В непосредственной близости к Фарну, — пояснил он, — Рхыфамун сильнее меня. Дера, если бы здесь был Очен, он бы подсказал, что делать.
— А может, попробуем вызвать его зеркалом? — предложила Ценнайра. — Может, твоя магия перенаправит его?
Как маяк, пробивающийся сквозь туман, аморфная, до сих пор ускользавшая от него мысль вдруг приобрела четкие очертания. «…Один из них, сам того не желая, сможет помочь вам. Возможно, удастся натравить одного на другого…»
Он схватил Ценнайру за руки и радостно воскликнул:
— Вот оно! Благодарю тебя! — И жестом предложил им отойти ото рва.
— Это может быть очень опасно, — начал он, но Брахт цинично рассмеялся:
— Опаснее, чем пробуждение Фарна?
Каландрилл хмуро улыбнулся, пожал плечами и сказал:
— Я не знаю, получится ли, но… — Он помолчал, собираясь с мыслями, понимая, насколько рискованно то, что он вознамерился предпринять. Остальные, едва сдерживая нетерпение, ждали. — Я не уверен, смогу ли я воспользоваться заклятиями, вложенными Аномиусом в это зеркало. Можно предположить, что здесь они по-прежнему имеют силу…
Он колебался — план был отчаянным. Брахт поторопил его:
— Давай!
— Если зеркало сработает, — сказал Каландрилл, — если Аномиус сможет перенести себя сюда…
— Аномиус? — скептически усмехнулся Брахт. — Ты вызываешь подмогу Рхыфамуну?
— Помолчи, Брахт, выслушаем, — резко произнесла Катя.
Ценнайра с широко раскрытыми глазами смотрела на Каландрилла.
— Предсказание! Ты расшифровал слова Киамы!
Каландрилл ответил:
— Да. Аномиус обладает обширными оккультными познаниями, он поможет нам войти в мавзолей, если мы натравим их с Рхыфамуном друг на друга.
— Чтобы Аномиус помогал нам? — Брахт с сомнением покачал головой. — Даже если зеркало способно перенести его сюда, ты думаешь, он встанет на нашу стону? Допустим, он победит Рхыфамуна, но что потом? Разве не поступит Аномиус так же, как намерен поступить Рхыфамун? Исход будет тот же.
— Возможно, — согласился Каландрилл, — но другого выхода я не вижу.
Ценнайра крепко взяла его за руку и нетерпеливо проговорила:
— Он уверен, что только вы втроем можете забрать «Заветную книгу».
— Все это больше похоже на сказки. — Брахт с ухмылкой пожал плечами. — Но что нам остается?
— Использовать Аномиуса в наших интересах будет данью справедливости, — сказал Каландрилл.
— Попробуем, — подвела черту Катя.
Она посмотрела на Брахта, тот кивнул, и девушка вытащила из-под кольчуги зеркало и передала его Ценнайре.
Черноволосая кандийка взяла его и со страхом взглянула на Каландрилла.
— Что ему сказать? — спросила она.
Подумав, Каландрилл ответил:
— Что мы стоим перед опочивальней Фарна, но не можем войти, что мы втроем отправились осматривать мавзолей, а ты осталась одна и посчитала необходимым посоветоваться с ним. Остальное, — он кисло ухмыльнулся, — пусть решает он.
Ценнайра кивнула, развернула зеркало и начала произносить заклятия. Каландрилл жестом поманил товарищей в сторону от Ценнайры. Зловоние, исходившее от серого шлака, словно усилилось, а золотые прожилки в мраморной опочивальне Фарна ожили под воздействием дикой магии Рхыфамуна; весь мавзолей пульсировал в ожидании.
Трое друзей стояли слишком далеко, чтобы слышать ответы Аномиуса, но понимали, о чем идет речь, по тому, что спрашивала и громко повторяла за колдуном Ценнайра.
— Да, мы проникли… Война окончилась? Сафоман эк'Хеннем разгромлен… В Нхур-Джабале? Оковы сняты? Значит, ты свободен?.. Да, прямо перед ним. Ты видишь?
Она повернула зеркало так, чтобы в нем отразился фасад опочивальни. Воздух перед зеркалом задрожал. Не будь серное зловоние столь сильным, можно было бы уловить запах миндаля. Каландрилл вытащил меч и тут же услышал, как меч Брахта и сабля Кати зашуршали по ножнам.
Вибрирующий воздух начал сгущаться и приобретать форму — перед зеркалом появился Аномиус. На толстых губах его играла хищная улыбка, мясистый нос подрагивал, словно в предчувствии триумфа. Он отряхнул грязный подол черного халата и посмотрел на Ценнайру, облизывая бледные губы шершавым языком.
— Умница, — похвалил Аномиус, одобрительно кивая, затем огляделся. И завизжал от ярости — с мечами наперевес к нему бежали трое путников.
Колдун поднял руки и начал произносить заклятия, но замолчал: меч Каландрилла оказался у него меж зубов, клинок Брахта коснулся морщинистого горла, а Катина сабля — ребер, чуть повыше сердца. Каландрилл сказал:
— Одно неверное слово, и ты умрешь.
Землистого цвета лицо колдуна исказилось яростью, водянистые глаза со злобой покосились на Ценнайру. Картавя из-за меча меж зубов, Аномиус пробормотал:
— За это ты будешь страдать. Сердце твое еще у меня, не забывай.
— А у нас твое тело, — заявил Каландрилл, поворачивая меч так, что Аномиус был вынужден замолчать. — И работа для него. Так что лучше послушай. Или ты предпочитаешь немедленно умереть?
В бледных глазах колдуна горела неприкрытая ярость, но он — стараясь не пораниться об острый клинок — кивнул. Каландрилл объяснил:
— Ты стоишь перед склепом Фарна. Рхыфамун внутри, у него «Заветная книга», он произносит заклятия, кои пробудят Безумного бога. Не сомневаюсь, что ты это чувствуешь. Если его не остановить, Рхыфамун победит. Но мы не в силах преодолеть ров и войти в гробницу. А ты сие сделать можешь. Итак, окажешь ли ты нам эту услугу или хочешь умереть?
Он вытащил клинок изо рта сердитого колдуна, давая Аномиусу возможность говорить. Когда маленький уродец раскрыл рот, голос его дрожал от насмешки.
— Зачем мне вам помогать? — Он яростно уставился на Ценнайру. — Не сомневаюсь, предательница сия уже поведала вам, что я сам намерен обладать этой книгой. И посему повторяю я вопрос свой: зачем мне вам помогать?
— А затем, — начал Каландрилл, стараясь придать голосу уверенность, коей вовсе не испытывал, — что без нас ты ее не получишь. К тому же — откажись, и ты умрешь вместе с нами. Или надеешься, что Рхыфамун тебя отпустит?
Толстые губы расплылись в усмешке. Аномиус сказал:
— Это верно. Но осмелюсь напомнить, что некогда я наложил на тебя и на кернийца определенные заклятия. Так что вы мне вреда причинить не можете.
— Лично я уверен, — заявил Каландрилл, — что здесь все твои заклятия теряют силу. Может, попробуем? Брахт, кольни его.
Брахт с безжалостной улыбкой на губах чуть-чуть вдавил меч в горло колдуна. Аномиус отпрянул, схватился рукой за маленькую ранку и со злостью посмотрел на кровь, оставшуюся на пальцах.
— Как видишь, ничто тебя не оберегает, — заявил Каландрилл, чувствуя, как эфир в мавзолее пульсирует все сильнее, а кровавая вода во рве булькает и кипит. — Прибегни еще раз к колдовству, и ты навсегда распрощаешься с книгой и останешься здесь. Откажи нам в помощи — и ты погибнешь вместе с нами.
— Ты стал коварен, — прорычал Аномиус, не сводя с Каландрилла глаз. — И все же я сомневаюсь, что ты можешь убить человека.
— Даже если он и не сможет, — сказал Брахт леденящим голосом, — то у меня рука не дрогнет. Откажи — и я проткну тебе пузо и буду наслаждаться видом твоей агонии.
Водянистые глаза повернулись к кернийцу. Поняв, что у него нет выбора и что его ожидает болезненная смерть, маг кивнул лысой головой.
— Хорошо, предположим, я помогу вам перебраться через ров и войти в склеп. И что потом? Надеюсь, вы не думаете, что я буду спокойно взирать на то, как вы забираете «Заветную книгу»?
— Именно, — усмехнулся Каландрилл, — на это мы не надеемся. Но готовы рискнуть.
— В таком случае мы в безвыходном положении. — Аномиус посмотрел на мавзолей. — Там задействована великая магия, очень скоро Фарн пробудится. И когда это случится, он вас уничтожит. Без моей помощи вам туда не войти. Что вы предложите мне взамен?
— Жизнь, — сказал Брахт.
Аномиус булькающе рассмеялся — совсем как кровь, пульсировавшая во рву.
— Просите помощи и угрожаете смертью? Откажись я — и вы меня убьете. Добейся Рхыфамун своего — я все равно умру. — Он покачал головой. — На такие условия я не согласен.
Каландрилл с мгновение подумал, чувствуя, как Рхыфамун приближается к заветной цели.
— Если мы победим, — проговорил он, — ты будешь свободен, мы не причиним тебе вреда.
Аномиус презрительно рассмеялся:
— Вы знаете, что книга нужна мне самому. Какие у меня гарантии, что этот кровожадный керниец не прирежет меня, когда я перестану быть вам полезен?
— Даю слово, — сказал Каландрилл.
— А он? — Аномиус ткнул грязным пальцем в Брахта, а затем, повернувшись к Кате и Ценнайре, спросил: — А они?
Каландрилл посмотрел на своих друзей, глазами моля их дать слово. Брахт против воли сказал:
— Если мы преуспеем, я тебя не убью, даю слово.
— А слово кернийца — его путы, — позловредствовал Аномиус. — А вы, дамы?
— Даю слово, — сказала Катя.
— Я не подниму на тебя руки, — произнесла Ценнайра.
— Значит, договорились. — Аномиус поднял руки, стряхивая черные рукава с бледных запястий. — Странный у нас союз.
«Дера, — молча молил Каландрилл, — благослови сей странный союз!»
— Но только попробуй обмануть, — предупредил Брахт, — и ты отведаешь моего клинка.
— Как правильно заметил твой более мудрый друг, — заявил Аномиус с презрением, — я нуждаюсь в вас, а вы нуждаетесь во мне. Так что закрой рот и позволь мне делать свою работу.
Керниец сердито блеснул глазами, но Каландрилл поманил его за собой на шаг назад. Аномиус, коего держали они на расстоянии клинка, запел речитативом, произнося старинные слоги, и в воздухе сильно запахло миндалем.
Каландрилл ощущал, как в Аномиусе скапливаются оккультные силы. Он почувствовал противодействие, но оно было каким-то отвлеченным, видимо, основная сила Рхыфамуна сосредоточилась на ритуале пробуждения. Он спешил, он не сомневался в победе; но, как бы ни отвлекался Рхыфамун, противодействующая магия его была настолько сильной, что Аномиусу пришлось прибегнуть ко всей своей мощи. Борьба велась невидимо. Воля схлестнулась с волей, колдовство с колдовством. Каландрилл не знал его природы, но инстинктивно помогал Аномиусу.
Протестующе грохотнул гром, яростно вспыхнула молния, речитатив Аномиуса становился все громче и громче, и вдруг через ров перебросился черный мост, заканчивавшийся дверью, откуда несло зловонием.
— Скорее!
Вены вздулись у Аномиуса на висках, кровавые слезы капали из глаз; он сделал несколько неуверенных шагов к мосту. Каландрилл быстро пробежал мимо, Ценнайра следом. Брахт и Катя подхватили колдуна под руки и понесли с собой, наставляя на него клинки.
Мост колебался у них под ногами, поверхность его была липкой от капель бушевавшей внизу жидкости.
Впереди, резко контрастируя с мраморно-золотистыми прожилками, бесформенно темнела дверь, совсем как те врата, через которые они вошли в оккультное царство. Сами мраморные плиты пульсировали под давлением магии задействованной внутри. В мгновение ока друзья ворвались в дверь, преодолевая тошнотворный запах, и остановились — они были в опочивальне Безумного бога.
Пространство, время, сущность — все потеряло здесь значение. Каждый увидел нечто свое, соответственно чувствам, наложившимся на то, как задумал это место Рхыфамун. Каландрилл видел перед собой огромный зал, теряющийся в сверкающем великолепии где-то далеко-далеко. Стены, потолок и пол сверкали, как солнце, золотом. Огромные колонны в блестящей славе уносились ввысь. Но поверх этого образа проступал другой — отвратительный, отталкивающий склеп, влажный и вонючий. Зловоние здесь смешивалось с запахом миндаля, и освещен он был красным светом, словно исходившим от лампы с залепленным кровью стеклом, и от него по неровному шершавому полу бежали угрожающие тени.
Но этот образ быстро исчез под давлением воли Рхыфамуна. Колдун поместил жестокого бога в окружение, кое его помутившийся рассудок счел достойным господина. И это было им на руку, поскольку свет, в коем купал своего господина безумный колдун, позволял им различать, что происходит.
В центре зала смутно виднелся черный-черный катафалк — ступенчатое сооружение высотой в три поставленных друг на друга человека. На нем помещался роскошный золотой саркофаг с гробом в окружении красного нимба. Тела в гробе они не видели, зато узрели фигуру стоявшего подле него.
Рхыфамун сбросил с себя обличье джессерита, он стал самим собой, душа его обрела форму. Однажды в Куан-на'Форе Каландрилл на одно короткое мгновение видел это лицо. Теперь, во плоти, оно смотрелось четче. Не будь за колдуном столько зла, лицо его можно было бы даже назвать красивым, но сейчас правильные орлиные черты были искажены до безобразия. Маска из плоти являла собой отражение греха, скрывавшегося под ней.
Черные волосы колдуна, облаченного в золотой халат, ниспадали на широкие плечи. В руках, простертых над саркофагом, он благоговейно держал маленькую «Заветную книгу» в черном переплете. Фиолетовые глаза его словно остекленели, губы шевелились — он произносил заклятия.
Каландрилл крикнул:
— Рхыфамун!
Глаза сфокусировались на нем. Горделивое лицо нахмурилось, но тут же исказилось яростью. Он опустил руки с «Заветной книгой» и изогнулся, чтобы лучше рассмотреть их через массивный гроб у подножия катафалка.

Предыдущая страница 21 Следующая страница


Дикая магия 22

— Вы осмелились мешать мне? — Он обвел рукой зал. — Вы осмелились войти в храм моего господина? Вы осмелились ступить в священный склеп повелителя Фарна?
— Да, — прорычал Каландрилл и бросился вперед с мечом на изготовку. Им владело лишь одно праведное желание — немедленно положить конец церемонии пробуждения бога.
Однако натолкнулся на красный нимб; нога его ступила на нижнюю ступеньку катафалка, бег замедлился, перейдя на шаг, — невидимая неосязаемая тяжесть навалилась на плечи. Он напрягся, со страхом думая, что легкие сейчас лопнут, внутренности сгорят, мозги расплавятся и вытекут через глазницы, через напряженно раскрытый рот. Все усилия оказались тщетными: неведомая сила вытолкнула его назад на золоченый пол. Брахт предпринял такую же попытку, закончившуюся тем же. Аура, окружавшая гроб, просто отторгла его. Рхыфамун торжествующе рассмеялся, и хохот его эхом отскочил от колонн. Брахт застонал и упал на нижнюю ступень, Катя бросилась к нему и оттащила от катафалка.
— Что ж, — сказал Рхыфамун, — пожалуй, вами я займусь позже. Я окажу вам честь — вы будете присутствовать при пробуждении господина Фарна и увидите все своими глазами. В конце концов, вы тоже приложили к этому руку. — Он издевательски помахал «Заветной книгой». — Не обладай я этой книгой, я бы не узнал заклятия, которые перенесли меня сюда вопреки вазирь-нарумасу; а также и те, что пробудят бога. Так что стойте там и дожидайтесь своей судьбы.
— А я? — вышел вперед Аномиус. Рхыфамун впервые увидел его. — Мне тоже дожидаться своей участи? Меня это не устраивает, мне нужна эта книжонка, и чем быстрее, тем лучше.
Руки его потянулись к Рхыфамуну, и магия зазвенела внутри мавзолея, словно шторм, бушевавший снаружи, невидимая атака ударила их по нервам, по внутренностям. Блеск золота померк за яркой вспышкой; Рхыфамун отшатнулся, объятый диким пламенем. Безумные глаза его с удивлением расширились, но в следующее мгновение он выпрямился, держась рукой за край саркофага, и метнул в Аномиуса ответное пламя. Оно объяло маленького колдуна, но тут же из него в Рхыфамуна полетели светящиеся стрелы. Вековой колдун легко отбил их и произнес заклятия. Пламя, охватившее Аномиуса, забушевало сильнее.
Каландрилл и его товарищи наблюдали за колдовской схваткой. Противники оказались достойны друг друга. Ни одному не удавалось взять верх. Они держали друг друга мертвой хваткой. Благодаря урокам Очена Каландрилл сообразил, что оба колдуна черпают силу от Фарна, коему безразлично было, кто победит, ибо и тот и другой преследовали одну и ту же цель, и он выгадывал в любом случае. Безумный бог превратился в безликий источник энергии. Кто из двух пробудит его от вечного сна, ему было все равно.
Склеп вибрировал, в нем густо пахло колдовством, золотистый свет, лившийся сверху, помутнел, тени перепутались с пламенем. Колонны содрогались; пыль, словно остатки сгнивших погребальных одеяний, плыла в воздухе. Щели побежали по золотому полу, серная вонь и запах гнили усилились.
Рхыфамун поднял руки, и Каландрилл отметил про себя, что «Заветной книги» у него нет. За колдовскими вспышками он лихорадочно искал глазами книгу — она валялась подле гроба. Каландрилл схватил Брахта за руку и указал мечом на книгу, крикнув ему на ухо:
— Может, это наш шанс?
— Проверим!
Брахт был хмур. Каландрилл кивнул, и они бросились верх по катафалку в надежде незамеченными забраться наверх, но нимб точно так же отшвырнул их назад.
— Ахрд, — пробормотал Брахт, с трудом поднимаясь на ноги, — так и будем стоять и наблюдать за всем этим? Неужели ничего нельзя сделать?
— Если мы не вмешаемся, победитель уничтожит нас! — крикнула Катя.
И тут словно кто-то зашептал на ухо Каландриллу. Он четко вспомнил, что сказал ему на прощанье в Анвар-тенге Очен:
— Помните, вы как один человек! Вы одно целое!
Он поманил к себе товарищей:
— Если я правильно понял, надо попробовать сделать это всем вместе — не как четверо разрозненных человек, а как единое целое.
— Терять нам нечего, — заявил Брахт, — кроме душ.
— А они уже и так в опасности, — заметила Катя.
Ценнайра не проронила ни слова, лишь взяла Каландрилла за руку.
— Боюсь, клинки нам не понадобятся, — сказал он, пряча меч в ножны. — Наша сила — взаимное доверие и вера в дело.
Катя сунула саблю в ножны. С мгновение поколебавшись, Брахт последовал ее примеру.
Только вера помогла им приблизиться к саркофагу. Каландрилл ощущал ее как нечто явственное, реальное, как и их физические формы в этом эфирном мире, твердую как меч, который висел у него на поясе. Друзья зависели друг от друга, они верили друг в друга, и эта вера проистекала из товарищества, и не было в ней места сомнениям, она была скреплена их общей целью. Всякое недоверие исчезло. Взаимное доверие надежным щитом защищало их от бушевавшей вокруг магии, оно служило мечом, разрезавшим защитный нимб. И они стали медленно подниматься по ступенькам катафалка, который задрожал под их шагами, словно Фарн почувствовал их приближение и беспокойно заворочался во сне.
На одно короткое мгновение нимб попытался вытолкнуть их. Каландрилл почувствовал его противодействие но тут же вновь представил себе их четыре души, слитые в едином порыве, и эта общая душа питалась той силой что была заключена в нем, точно так же, как Рхыфамун и Аномиус черпали свое могущество в спящем боге. Объединенные одной целью, друзья решительно поднимались вверх.
Они добрались до верхней ступени. Под прикрытием стоявшего по центру саркофага они стали подбираться к книге. Вокруг то и дело вспыхивал нечестивый свет, в воздухе стояло зловоние, смешанное с запахом миндаля. Воздух трещал под натиском освобожденной колдовской силы. Рхыфамун стоял совсем близко, но он был занят Аномиусом и так поглощен схваткой, что не заметил руку, осторожно протянувшуюся к «Заветной книге»… …Рука схватила книгу и исчезла. А дальше книга, которую столь удачно подхватил Каландрилл, тут же перешла к Ценнайре, та передала ее Кате, а вануйка — Брахту. Керниец крепко прижал ее к груди, и они начали спускаться по черным ступеням, дрожавшим и колебавшимся у них под ногами, словно от едва сдерживаемой ярости. Брахт передал книгу Кате, и та с брезгливым выражением на смуглом лице взяла ее как змею и сунула под кольчугу. Они отошли еще на несколько шагов от саркофага, все еще держась за руки, не веря в успех, а затем разом вытащили из ножен клинки. И тут Аномиус сообразил, что их нет рядом. Победоносная улыбка на мясистых губах его застыла, а вместе с ней и слоги заклятий.
Рхыфамун заметил выражение его лица, проследил, куда скосились водянистые глаза, и на лице его проступила безудержная ярость. В бешеном блеске фиолетовых глаз Каландрилл рассмотрел смерть. И вдруг ужасный огонь объял Аномиуса.
Колдун упал с саркофага и с грохотом полетел по ступенькам, охваченный с ног до головы колдовским пламенем. Языки черного огня лизали его халат и плоть. Он визжал, пытаясь подняться на ноги. Грязный халат сгорел в одно мгновение, и колдун оказался голым. В следующее мгновение белая кожа его потемнела и обуглилась. Рот раскрылся, глаза лопнули, и из пустых глазниц вырвался огонь. Кожа и мышцы сгорели мгновенно, обнажив скелет и внутренние органы. Пламя тут же перебросилось на них. Наконец скелет рухнул, развалился на части и очень скоро расплавился в огне. От Аномиуса осталось только маленькое облачко черного дыма.
— Вы вовремя его отвлекли. Благодарю. А теперь верните книгу.
Они повернулись к Рхыфамуну. На губах векового колдуна играла отвратительная победоносная ухмылка. Вены вздулись у него на шее, золотой халат дымился, по щекам под воздействием магии Аномиуса текли кровавые слезы. Но Рхыфамун был уверен в себе; в сверкающей ауре спустился он с катафалка с поднятыми руками, рисуя в воздухе сложный рисунок и произнося заклятия.
— Нет! — воскликнул Каландрилл и поднял меч. Рхыфамун выстрелил светом — Каландрилл взмыл в воздух и через секунду рухнул на пол; время вновь замедлило свой бег. И тут юноша увидел Ценнайру. Оттолкнув Катю и Брахта, она встала между ними и колдуном и приняла на себя новый залп света. Колдовской поток охватил ее всю, черные волосы взмыли вверх, но она осталась жива. Рхыфамун выругался, а Ценнайра дико рассмеялась и выкрикнула:
— Магия, уничтожающая жизнь, против меня бессильна!
Колдун начал произносить заклятия, которые должны были покончить с Ценнайрой. Каландрилл вскочил на ноги и, не ведая как, вдруг оказался перед Рхыфамуном. Он знал только одно — удар необходимо нанести прежде, чем тот закончит произносить заклятия.
Прямой меч его опускался по дуге — медленно, очень медленно. Сейчас колдун произнесет последний слог, и Ценнайра будет уничтожена, маг заберет «Заветную книгу» и пробудит Фарна. Губы Рхыфамуна шевелились. Он скосил глаза на Каландрилла, и в них горели ярость и презрение. Клинок замер. А оттуда, где благословленная сталь столкнулась со злой магией, посыпались искры и раздался оглушительный треск.
По нервам Каландрилла и венам пробежала страшная дрожь, клинок едва не вывалился из ослабевших пальцев. Эфес жег, как раскаленный докрасна железный прут, он пожирал его плоть. Каландрилл едва не отбросил меч, но вовремя остановился. Он не может — не должен! — этого делать! Что-то подсказывало ему, что в нынешней смертельной битве только клинок, к коему прикоснулась Дера, обладает силой, достаточной, дабы противостоять могуществу, которым наградил Фарн своего прихвостня.
Каландрилл заставил себя поверить в то, что не испытывает боли, что глаза его солгали и руки его вовсе не почернели, а кожа не обуглилась и не оголила опаленные кости. Сопротивляясь колдовству Рхыфамуна, он что есть мочи давил на меч, стремясь опустить его на череп колдуна.
Ему это не удалось, но и Рхыфамун не смог отстранить клинок и направить колдовство на Ценнайру, Брахта и Катю.
Керниец и вануйка валялись без сил, словно вытолкнутые за пределы последнего сражения. Каландрилл с ужасающей четкостью понял, что это его битва, что только его сила может — «Дера, неужели только может?» — уничтожить мага. Он смотрел в фиолетовые глаза, и вдруг ему показалось, что в них промелькнула тень сомнения. Каландрилл выдавил из себя торжествующий смех, и клинок опустился — хотя и совсем чуть-чуть, а боль ослабла — хоть и совсем ненамного. Рхыфамун отступил на шаг, это был всего лишь один шаг, но он вселил в Каландрилла надежду. Каландрилл напрягся, давя на ауру, окружающую колдуна, и на лбу его противника вдруг выступила кровавая испарина. Каландрилл взывал к своей неведомой силе, и она крепла в нем, придавая ему уверенности, она помогала ему преодолеть боль. В нем соединились воедино эта оккультная сила и решимость, и воля Брахта, и Кати, и Ценнайры, воля всех тех, кто ценой своей собственной жизни готов был помешать пробуждению Фарна. Сила эта наполнила его. Он не знал, как ею пользоваться, но он знал, что она в нем.
И меч уже не был расплавленным прутом, приносящим невыносимую боль, он стал инструментом победы, орудием разгрома Рхыфамуна. Меч опустился еще чуточку и вдруг резко ударился о черный мрамор — Рхыфамун отпрыгнул.
Каландрилл мгновенно поднял меч, обороняясь. Сомнение в глазах мага уступило место леденящей кровь ярости, руки запачканные колдовством Аномиуса, поднялись и вновь начали рисовать в воздухе знаки, собирая против Каландрилла черный огонь, более быстрый чем язык змеи.
— Дера! — прокричал Каландрилл и с поднятым мечом бросился на врага.
Новый раскат грома, и гробница содрогнулась. Черный свет стал другим, в нем засверкали ослепительные золотисто-серебристые огоньки. На мгновение запах миндаля забил зловоние. Каландрилл посчитал, что он умер, но вдруг с удивлением обнаружил, что все еще жив.
Глаза Рхыфамуна расширились, словно и он не мог в это поверить. Каландрилл, ослепленный такой вспышкой, прищурившись, смотрел на колдуна. Злость подогревала его. Перед ним стоял безумец, готовый пробудить Фарна и ввергнуть мир в хаос; человек, обманувший его, воспользовавшийся им, уверовавший в свою непобедимость, презиравший все живое, считавший людей прислугой, существами второго и третьего сорта. Человек, вознамерившийся бросить весь мир под пяту Безумного бога, принести его в жертву собственной одержимости, собственной жажде власти. Внезапно к злости, владевшей Каландриллом, примешались новые чувства — жалость, и презрение, и грусть. Рхыфамун — зло. В этом он не сомневался. Но Рхыфамун просто безумец, настолько поглощенный своим желанием, что вряд ли отдает себе отчет в том, что творит. И Каландриллу было жаль его, как всякого, потерявшего контроль над своими действиями.
В это мгновение Каландрилл стал больше чем человек. Он стал орудием в руках Молодых богов, воплощением порядка в противоположность хаосу и человечности, вступившей в схватку с жестоким разрушением.
И тогда он уверовал в то, что выиграет эту битву, пусть даже ценой собственной жизни. Это сейчас неважно. Важно — не дать пробудиться Фарну. Он забыл о жизни, о любви к Ценнайре, о Брахте и о Кате, он думал только о победе, о победе над Рхыфамуном, о том, что нельзя допустить пробуждения Фарна.
Он издал боевой клич и бросился вперед, занеся над головой меч, как средоточие гнева Молодых богов.
Рхыфамун воздел руки и выстрелил в него магией, но Каландрилл отбил ее мечом. Мавзолей вибрировал, но теперь природа вибрации изменилась, атмосфера наполнилась страхом. Пол начал трескаться, стены обваливаться; где-то обрушилась колонна, и в воздух взмыло зловредное облако. Каландрилл не видел, как позади него за край гроба схватилась бледная рука, ногти заскрежетали по его стенке, но в следующее мгновение рука упала. Каландрилл наступал, думая только о победе.
Злость, сверкавшая в глазах Рхыфамуна, сменилась неуверенностью, затем ужасом. Колдун отступал, Каландрилл наседал. Черные языки пламени выстреливали в него, в грудь били молоты, волосы горели, кожаные доспехи тлели. Колдун пригоршнями швырял в него заклятия, в мгновение ока спалившие бы любого смертного. Но Каландрилл наступал. Меч был ему и щитом, и орудием гнева, и маяком надежды. Он чувствовал в нем силу, бессмертную силу богини; он чувствовал в нем праведную мощь всех Молодых богов. Но это еще не все. В этом мече была и сила людей — яростное мужество Брахта, суровая решимость Кати, безграничная преданность Ценнайры и вера Очена. Каландрилл неумолимо шел вперед.
Рхыфамун отступал. На его красивом, но злобном лице проступило отчаяние. Колдовство его было бессильно против клинка. Колдун зашатался, оперся рукой о растрескавшуюся колонну, так и не произнеся до конца очередного заклятия. С диким криком Каландрилл бросился вперед с высоко поднятым мечом.
— Нет! — взревел Рхыфамун, но клинок опускался все ниже и ниже, уже не встречая колдовского сопротивления.
Он обрушился ему на лицо и разрубил череп пополам. Рхыфамун застонал. Это был страшный долгий стон по потерянной надежде и несбывшейся мечте.
Каландрилл почувствовал сильную болезненную отдачу в ладонях и запястьях и приступ отвратительной тошноты, словно он коснулся квинтэссенции ужаса и зла, стоящего выше человеческого понимания. Но уже в следующее мгновение пришло облегчение и радость победы. Это было как звук трубы, возвещающей победоносное окончание битвы. Что-то вышло из него, словно после того, как дело было сделано, сила оставила его, — Каландрилл вновь стал самим собой. На мгновение он ощутил в себе пустоту; мертвое тело Рхыфамуна, мерцая, исчезало. Оно не пропадало как обычно, плоть и кости не превратились в прах. Рхыфамун просто испарился, словно с его поражением магия, которая позволяла ему так долго цепляться за телесную оболочку, ушла в небытие. Предсмертный крик его стих, и от него остался только пустой окровавленный халат. Здесь, в оккультном царстве, в эфире, Каландрилл чувствовал, что душа колдуна повержена и что больше он никому угрожать не будет. Рхыфамун воистину умер.
Он наклонился и подолом золотистого халата стер кровь с меча, сунул его в ножны и повернулся к товарищам.
Ценнайра бросилась к нему и крепко прижала к себе; Каландрилл даже испугался, что сейчас она его раздавит.
— Я боялась, он тебя убьет, — прошептала она ему в губы.
— А я боялся, что ты умрешь, а я бы этого не вынес, — ответил он.
И все исчезло. Остались только они вдвоем, и они стояли, прижимаясь друг к другу. Вдруг издалека до них долетел голос Брахта:
— «Заветная книга» у нас, враги мертвы. Так, может, уберемся отсюда подобру-поздорову, пока тут все не развалилось и нас не засыпало?
Каландрилл высвободился из объятий Ценнайры и огляделся — мавзолей потерял свое великолепие. Теперь они находились в мрачном жалком склепе, образ которого на мгновение он уже видел до этого. Роскошный саркофаг превратился в самую простую каменную гробницу. Склеп содрогнулся, с мрачного потолка на них посыпались куски щебня и труха. Щели, прорезавшие пол, стали расширяться.
— Бежим! — крикнул Каландрилл, и они бросились к выходу.
Кровавый ров превратился в узкий ручеек, вытекавший из сине-серого гранита; по ту сторону его зеленела вечная трава под щедрым добрым солнцем. Они пошли вперед. Но тут за спиной у них загрохотало, и они обернулись — огромная скала, обрушившись, завалила вход в пещеру. На мгновение Каландриллу показалось, что за этим грохотом падающих скал он услышал возглас ярости и разочарования, но, может, ему просто показалось… Он повернулся спиной к гробнице и взял Ценнайру за руку, Брахт подхватил под руку Катю и Ценнайру, и они, улыбаясь, пошли по сочной траве.
— Надеюсь, — сказал Брахт, — ты знаешь, как доставить нас в Анвар-тенг? А может, напрямую в Вану?
— Нет, для начала в Анвар-тенг, — возразил Каландрилл. — Мне там кое-что обещали.
Ценнайра сжала его ладонь, и к радости победы примешалась горечь сомнения. Они выиграли битву, Рхыфамун уничтожен, мир спасен от Безумного бога. Но у этой победы останется навечно горький привкус, если Ценнайра не получит назад сердце. Каландрилл вспомнил о колебании, прозвучавшем в голосе Зеду, а до того и в голосе Очена. Неужели это еще не все? Неужели победа превратится в поражение? Он заставил себя улыбнуться: нельзя позволять неуверенности отражаться на лице и в голосе. Нет, они вернут ее сердце. После всего, что пережито, они пройдут и через последнее испытание.
— Как ты это сделаешь? — спросила Катя. — Ты знаешь заклятие?
Каландрилл нахмурился и отрицательно качнул головой, вдруг почувствовав, как под ложечкой у него засосало.
— Не имею ни малейшего понятия, — сказал он и даже подумал, что им навеки грозит остаться в эфире.
— А это не ворота? — вдруг спросила Ценнайра.
Прямо перед ними, словно выросшие на пустом месте, гордо возвышались ворота из розового камня. Два вертикальных монолита, поверху которых лежала массивная перемычка, в проеме была не тьма, а веселое разноцветье.
— Да, — сказал Каландрилл, — похоже. — И они направились к воротам.

Глава восемнадцатая

На сей раз ничто их не поджидало в междумирье: ни ледяные бескрайние пространства, ни враждебно настроенные стражи, ни боль, словно с крушением надежд Фарна на пробуждение эфирный коридор успокоился. Взявшись за руки, друзья вступили в створ ворот и на мгновение были нигде, в безвременье, но уже в следующий удар сердца оказались в подземной камере глубоко под Анвар-тенгом. Знаки, украшавшие серый камень, вспыхнули, словно в прощании, и растаяли. За спиной у них осталась обыкновенная голая скала, запах миндаля развеялся, ворота закрылись навеки. Шатаясь, они ухватились друг за друга, словно ища поддержки. Здесь было холодно. Вдоль стен, не плавясь, ровным пламенем горели свечи. В их золотистом свете они увидели потрясенное лицо Очена. Узкие глаза его расширились, он приподнялся с табурета и вдруг расплылся в улыбке. Морщины его светились радостью.
— Да будет благословен Хоруль! Да будут благословенны Молодые боги! Вы вернулись! — Он сделал несколько шагов, широко раскрыв объятия, словно вознамерился обнять их всех разом. — А мы боялись, вы погибли, мы боялись, битва проиграна. Но затем — Хоруль! — свершилось чудо, и нам был дан знак о том, что вы победили. Нет, ладно, вы, наверное, измотаны. Могу ли я проводить вас туда, где вы расскажете нам о ваших свершениях? Хотите ли вина? Желаете ли пищи? Хоруль, как я жажду все слышать!
Очен говорил торопливо, слова его наталкивались одно на другое, он беспрестанно касался то одного, то другого, словно не веря, что они живы и находятся рядом.
— А ты сомневался, что мы вернемся? — с напускным возмущением спросил Брахт.
Колдун рассмеялся, и смех его прозвучал как победный перезвон колоколов.
— В какой-то момент — да, — признался он. — Хоруль, друзья, вас долго не было.
— Сколько? — поинтересовался Каландрилл, следуя за вазирем по лестнице и останавливаясь только тогда, когда колдун произносил заклятия для того, чтобы открыть двери.
— Уже несколько недель, — пояснил Очен. — Мы сменяли здесь друг друга, дожидаясь вашего возвращения. Кто-то сдался, посчитав, что вы умерли или попали в ловушку.
— Но ты говорил о знамении, — напомнил Каландрилл.
— Да, знамение о том, что битва выиграна. — Серебристоволосая голова повернулась, глаза ласково смотрели на них. — Мы все поняли ясно, но не были уверены, что вы выжили. Хоруль! Сколько часов провел я в ожидании знамения, что вы живы!
— Мы живы, — как ни в чем не бывало сказал Брахт, — но там, где мы были, нам не предлагали вина. Ты что-то говорил про вино, или мне послышалось?
— Говорил, — рассмеялся Очен. — Вас ожидает столько народу! Хотя, может, мне лучше помолчать и не утомлять вас своими рассказами.
— Сначала поведай о знамении, — попросил Каландрилл.
— Хорошо, — кивнул Очен и посерьезнел. — Дело было так. Армии Памур-тенга и Озали-тенга соединились и были готовы к наступлению. Сомкнув ряды, они стояли наготове. Сколько бы пролилось крови! Но вдруг… вдруг восставшие словно очнулись, будто с глаз их спала пелена и они увидели, что Фарн их обманул. Вожди запросили мира, они полностью отдались на нашу милость. Кое-кто бросился на мечи, а вазири признали, что их ввели в заблуждение. Слава Хорулю — слава вам! — в последовавших беспорядках погибло совсем немного. Они снялись с места и сейчас маршируют домой. Так мы узнали, что вы победили, а Безумный бог побежден.
Очен замолчал — они выходили во двор; над головой на стального цвета голубом небе висело бледное солнце, недавно поднявшееся из-за горизонта; воздух был свеж и свободен от привкуса колдовства и холода неестественно рано наступившей зимы. В нем пахло осенью. Завидев их, люди бросали работу. Когда же они вошли в здание, сзади раздались приветственные крики.
— Так мы узнали, что победа за вами, — продолжал Очен, поднимаясь по ступенькам. — Но потом вы все не возвращались и не возвращались… Хоруль, я начал опасаться, что ваша победа оказалась пирровой. Минули недели…
— А нам казалось, что прошло совсем немного времени, — пробормотал Каландрилл, — день или два.
— То место, где вы были, подчиняется своим законам, — пояснил вазирь. — Рассказывайте! Нет! Не надо! Сначала вино, и вы расскажете всем сразу.
Он провел их в залу, где они прежде разговаривали с вазирь-нарумасу. Через чистое стекло в потолке сюда проникал солнечный свет. Кое-кто из колдунов уже был здесь, другие торопились в зал — весть о том, что они вернулись, быстро облетела цитадель. Каландрилл спросил про Чазали, и ему сказали, что киривашен в Памур-тенге. Очен заверил их, что за ним будет немедленно отправлен посыльный. На столе появилось вино и пища. В залу набилось много народу, толпа жужжала вопросами, любопытство было осязаемым. Наконец, когда собрались все, двери закрылись. Зеду сел во главе стола, Очен — слева от него, путники — справа.
Зеду, соблюдая традицию, сказал:
— Хорулю и вашим богам возносим мы хвалу за то, что вернулись вы в целости и сохранности; вас же благодарим за деяния ваши. Весь мир у вас в долгу.
Кто-то за столом пробормотал:
— Сами Молодые боги ваши должники. — И за столом пробежал одобрительный гул.
Зеду попросил:
— Поведайте нам о происшедшем.
Наступило молчание. Брахт проглотил кусок мяса и полным кубком махнул в сторону Каландрилла, предлагая ему начать рассказ. Каландрилл посмотрел на Катю и Ценнайру, девушки кивнули. Он приступил к повествованию.
Рассказ его то и дело прерывался удивленными возгласами, одобрительным ропотом и потрясенными вздохами. Когда Каландрилл закончил, Зеду повернулся к Очену:
— Врата закрыты?
— Да, — кивнул Очен. — Никому более не пройти через эти врата, а после того, как «Заветная книга» будет доставлена в Вану, никому более не найти пути к Фарну.
— Вы мужественные люди, — сказал Зеду, — но в путешествии, в кое сейчас отправитесь, мы снабдим вас эскортом из…
Каландрилл не дал колдуну договорить:
— Вы дали нам слово, прежде чем мы ушли.
Веки Зеду дрогнули, улыбка застыла на лице Очена, в зале установилась мертвая тишина; все затаили дыхание, не уверенные в том, что сейчас произойдет. Каландрилл твердо смотрел Зеду в глаза.
— Вы обещали вернуть Ценнайре сердце. — Каландриллу показалось, что маг вздохнул. Ценнайра взяла его руку, он повернулся. Ее милое личико было сурово. — Да, вы обещали, — твердо закончил он.
Зеду кивнул и жестом попросил Очена сказать вместо себя и от имени всех вазирь-нарумасу. Пауза затянулась. Наконец Очен поднял на них глаза, лицо его было очень серьезно.
— Вы оба решительно этого хотите?
В вопросе его прозвучало столько сомнения, что Каландрилл едва не покачал головой и не произнес: «Если вы не можете поручиться, что она останется жива, я не буду рисковать».
Но он знал, что решение должна принимать Ценнайра.
А она сказала:
— Да, я хочу. — И в голосе ее прозвучала полная уверенность.
— Это будет нелегко. Мы можем не преуспеть. А поскольку Аномиус больше не представляет опасности, может, ты передумаешь?
— Я хочу назад свое сердце. Я желаю стать как все.
Глаза ее горели решимостью, и любовь Каландрилла вспыхнула с новой силой, распаленная сомнением, прозвучавшим в голосе Очена, и мужеством в голосе Ценнайры. «Дера, — подумал он, — я не должен ее потерять, я этого не вынесу».
— Ты обладаешь фантастической силой.
— Я готова от всего отказаться, мне нужно сердце.
— Может статься, что нам не хватит сил, чтобы вернуть шкатулку и снять заклятие Аномиуса.
— Если этого не можете вы, то кто сможет?
— Твоя вера в нас глубока.
— Да, — сказала она просто.
— А ты считаешь, колдуны Нхур-Джабаля так просто отдадут нам шкатулку?
— А вы так не думаете? Уверены, они заинтересованы в том, чтобы я навсегда оставалась зомби Аномиуса?
— Истинно, — улыбнулся Очен, — хороший аргумент. Но ты можешь погибнуть, и, чтобы этого не произошло, есть еще один вариант. Мы заберем шкатулку, принесем ее сюда в целости и сохранности и будем хранить ее здесь…
— Нет. — Ценнайра сказала это очень тихо, но голос ее прогремел как гром. — Я больше не хочу быть тем, кто я есть. Не желаю, чтобы на мне стояла печать творения Аномиуса. Я не хочу никому ничего быть должной, кроме того человека, которого выберу сама.
Она взглянула на Каландрилла и улыбнулась. Несмотря на весь ужас их положения, Каландрилл гордился ею. Дера! Что такое драка с Рхыфамуном по сравнению с ее мукой! Об этом они думали всю дорогу до Анвар-тенга, но молчали. Может, все-таки попробовать отговорить ее? — прозвучал в голове Каландрилла предательский голосок. Нет, решение должна принимать только она.
— Мы ничего не можем обещать, — сказал Очен.
— И все же я прошу вас попытаться, — настаивала Ценнайра.
— Даже под страхом смерти?
— Я уже давно живу под страхом смерти. А вы обещали.
— Да, и мы не отказываемся от своего слова, но…
— Я хочу назад свое сердце.
— Да будет так. Отдыхай сегодня, попробуем утром.
Ценнайра заколебалась и посмотрела на Каландрилла; в ее огромных карих глазах стоял неприкрытый ужас. Затем она повернулась к Очену и громко сказала:
— Лучше сейчас. — И тихо, чтобы никто не слышал, добавила: — А то я за себя не ручаюсь.
Очен торжественно кивнул, Каландрилл сжал ей руку и прошептал:
— Может, все-таки отдохнешь? Завтра уже скоро.
Но тут же сообразил, что думает прежде всего о себе. Он хотел еще немного побыть с ней до того, как возникнет опасность, что она уйдет навеки.
— Нет, любимый, — возразила Ценнайра, — если не сейчас, то, боюсь, этого не произойдет никогда.
«Сколько же в ней мужества!» — восхитился Каландрилл и, поднеся ее руку к губам, сказал:
— Тогда приступим.
Они и не заметили, как Очен встал и подошел к ним, и когда он заговорил, они даже вздрогнули.
— В таком случае думай о Нхур-Джабале, — предложил колдун, — представляй те покои, где Аномиус лишил тебя сердца. Мы должны видеть, куда идти.
Каландрилл отпустил ее руку. Вазирь встал между ними и, коснувшись ярко накрашенными ногтями щеки Ценнайры, откинул назад ее голову и впился глазами в ее глаза. В воздухе резко запахло миндалем. Каландрилл отметил, что все вазирь-нарумасу пристально смотрят на Очена, а Брахт сидит нахмурившись, держа руку на эфесе меча. Очен отпустил голову Ценнайры и отступил. Повернувшись к Зеду, он кивнул и произнес:
— Я видел комнату.
Зеду ответил не сразу:
— И все же путешествовать только по памяти другого…
Каландрилл вмешался:
— Вы обещали.
— Истинно, — устыдился Зеду. — Мы попытаемся сделать все, что в нашей власти.
Каландрилл предпочел бы не слышать последней фразы колдуна, но он заставил себя не обращать на нее внимания. Он взял Ценнайру за руку.
Очен проговорил:
— Ценнайра поведет нас. Я пойду… Кто еще?
— Я, — вызвался Каландрилл.
— Я, — сказал Брахт.
— Я, — вторила им Катя.
— Нас должно быть семеро, дабы удержать заклята — замялся Очен. — В тебе достаточно силы, друг мой, но вы, Брахт и Катя… Боюсь, ваше присутствие только помешает нам.
— Я пойду, — сказал Зеду и тут же еще трое вазирей дали свое согласие.
— Тогда начнем, не будем тянуть, — произнесла Ценнайра.
Очен кивнул и поманил их за собой. Они отошли чуть в сторону от остальных и стали кругом, прижавшись плечом к плечу. Каландрилл крепко прижал Ценнайру к себе, колдуны запели речитативом, произнося древние слоги. В комнате замелькали огоньки, подобные мерцанию свечи, когда на нее смотрят через мокрое от дождя стекло. Запах миндаля усилился…
…Они оказались в другой палате, ярко освещенной осенним солнцем, богатой, несмотря на пыль на посеревшем полу, мебели, холодном камине, несмотря на запах запустения.
— Палата Аномиуса, — пояснила Ценнайра. Она цеплялась за руку Каландрилла. — Он привел меня сюда.
— Шкатулка должна быть здесь, — сказал Очен и добавил чуть тише: — Я надеюсь.
— Скоро объявятся те, кого наше явление сильно удивит, — сказал Зеду. — Вряд ли Аномиус просто спрятал шкатулку. Скорее всего, он воспользовался колдовством. Соединим нашу волю и попробуем найти ее прежде, чем нам помешают.
Как гончие, выискивающие добычу, вазирь-нарумасу принялись осматривать комнату. Каландрилл и Ценнайра ничем не могли им помочь и посему стояли, обнявшись за плечи. Одной рукой Каландрилл сжимал эфес меча, готовый выхватить его при первой необходимости. Он не обладал магией, которая бы помогла ему найти шкатулку, и чувствовал себя лишним, ненужным. Не отпуская от себя Ценнайру, Каландрилл подошел к двери, приложил ухо, прислушиваясь. Поняв, что он делает, она с улыбкой оттащила его от двери и сказала:
— Оставь это мне, я слышу лучше тебя.
— И то верно, — согласился он, но не мог смириться с бездействием — им овладевали страхи: что, если вазирь-нарумасу не найдут шкатулку? А что, если заклятие, наложенное Аномиусом, окажется им не по силам? А что, если ее уже забрали колдуны тирана? Он перевел взгляд с Ценнайры на колдунов, желая про себя, чтобы они побыстрее отыскали шкатулку.
— Кто-то идет, — произнесла Ценнайра.
Каландрилл уже наполовину вытащил меч из ножен, но замер, поняв, что лучше положиться на силу вазирь-нарумасу. Он спрятал меч в ножны и тихо позвал Очена, сообщив ему о шагах. Очен выругался.
— Ты не можешь воспользоваться колдовством? — спросил Каландрилл. — Скрой нас, запри дверь.
— Я не могу вступать в схватку с другими магами, — ответил Очен.
— А если они попытаются помешать?
— Это уже крайний случай.
— Надеюсь, твоя магия поможет, — сказал Каландрилл. — Я видел тебя за работой.
Очен хмыкнул и бросил через плечо:
— Тогда я был вазирем, теперь я вазирь-нарумасу и не могу использовать магию в военных целях.
Теперь выругался Каландрилл.
— Они уже у двери, — сказала Ценнайра, — они разговаривают.
Дверь была толстой, и Каландрилл ничего не слышал, но в ноздри ему ударил запах миндаля, и он понял, что произнесено заклятие. В двери повернулся ключ; Каландрилл загородил собой Ценнайру, опустив ладонь на эфес.
Дверь открылась, в проеме ее стояло семь человек, все в черно-серебристых халатах, разукрашенных каббалистическими знаками. А за ними — толпа солдат с арбалетами в руках. Каландрилл приготовился дорого себя продать.
Пожилой человек с благородными чертами лица поднял руку, словно предупреждая пришельцев и отдавая приказ тем, кто был с ним, не стрелять. Он сказал:
— Я Рассуман, колдун тирана Кандахара. Кто вы и что здесь делаете? — Голос его звучал повелительно, но в нем слышалось и любопытство.
Каландрилл, привыкший к языку джессеритов, не сразу узнал кандийский. Затем кивнул и со всей возможной дипломатичностью, не сводя глаз с лица колдуна, ответил:
— Мы ищем шкатулку…
— Творение Аномиуса! — Толстый человек, стоявший за Рассуманом, тыкал пальцем в Ценнайру. — Убейте ее.
— Нет! — Меч вспыхнул в руках Каландрилла. — Очен, — крикнул он, — обереги нас, ради Деры.
— Стойте, стойте! — воскликнул Рассуман. — А ты, Ликандер, попридержи язык. Здесь творится чудо, и я хочу знать какое. Им нас не обмануть, а следовательно, они безвредны.
Он говорил уверенно, и толстый колдун, что-то хмыкнув, погладил себя по залитой вином бороде.
Рассуман вновь посмотрел на Каландрилла и Ценнайру и произнес:
— Женщину я узнаю, и, как правильно сказал Ликандер, она зомби, творение Аномиуса. Но ты, мой воинственный молодой друг, кто ты?
— Я Каландрилл ден Каринф. Аномиус мертв.
— Да, я вижу, — кивнул Рассуман, — в тебе есть что-то от лиссеанца.
— Брат домма! — воскликнул Ликандер. — Следовательно, наш враг. Убей его! И наложницу тоже.
— Принимая во внимание его имя, можно полагать, что он действительно брат домма Лиссе. — Рассуман говорил мягко, и Каландриллу даже показалось, что он подмигнул, словно ему доставляло удовольствие поддразнивать толстяка. — Но является ли он нашим врагом? В этом я сомневаюсь, ибо брат поставил его вне закона, а бедняга Менелиан называл его своим другом. А другие? Боюсь, убить их будет очень непросто, ибо в их присутствии я ощущаю великую магию. Так, может, поговорим, прежде чем попытаемся уничтожить друг друга колдовством? — Он спокойно улыбнулся и жестом попросил Каландрилла продолжать. — Так ты говоришь, Аномиус мертв?
— Да, — ответил Каландрилл, чуть успокаиваясь. — Он убит Рхыфамуном в момент борьбы за «Заветную книгу».

Предыдущая страница 22 Следующая страница


23 Энгус Уэллс

Молодой маг, стоявший по правую руку от Рассумана, довольно улыбнулся и потер руки. Тот, что стоял слева от Рассумана, пробормотал:
— Он тот, про кого говорил нам Менелиан.
Рассуман кивнул и вновь спросил:
— А богопротивная книга, где она сейчас?
— В Анвар-тенге, на Джессеринской равнине. — Каландрилл опустил меч и вкратце рассказал им о победе над Рхыфамуном, о смерти Аномиуса и обо всем, что произошло до и после того.
Когда он замолчал, Рассуман задумчиво проговорил:
— И вы намерены забрать шкатулку и вернуть зомби сердце. Если все, что ты рассказал, — правда, девушка вполне этого заслуживает.
— Ты забываешь про Менелиана, — возмутился Ликандер.
— Как забываю я и о том, что ты был благосклонен к Аномиусу! — заявил Рассуман таким тоном, что толстяк побледнел и замолчал. — Мы тоже искали шкатулку, — продолжал Рассуман, — но безуспешно. Наша цель, — он с извиняющимся видом посмотрел на Ценнайру, — была другая, мы хотели уничтожить ее. Когда Аномиус сбросил наши путы и бежал, мы воздвигли вокруг этой палаты колдовскую стену, дабы не мог он сюда вернуться. То, что вы здесь, для нас удивительно. Эти… вазирь-нарумасу, так, кажется?., видимо, обладают великой колдовской мощью, если смогли преодолеть наши заклятия. Если мы вступим в битву, боюсь, никому из нас не победить и многие пострадают.
Каландрилл не счел нужным рассказывать ему о мирной направленности джессеритской магии, он лишь кивнул, улыбнулся и произнес:
— Я не вижу необходимости в битве. Ежели вы позволите нам продолжить, мы удалимся, как только найдем шкатулку.
— Мы даже можем вам помочь, — сказал Рассуман. — Если Кандахар объединится с Джессеринской равниной, ваша задача может увенчаться успехом.
С началом диалога вазирь-нарумасу прекратили поиски и сейчас ждали, приготовившись защищаться. Каландрилл повернулся к ним и объяснил смысл предложения Рассумана. За вазирь-нарумасу ответил Очен:
— Мы будем благодарны за вашу помощь. Надеюсь, объединив усилия, мы найдем шкатулку. Но для начала подарим друг другу язык, дабы обойтись без перевода.
Колдуны тирана выслушали объяснения Каландрилла, отпустили стражу и ступили в палату. В течение некоторого времени воздух трещал и благоухал миндалем.
— Бураш! — вскрикнул Рассуман, когда все было кончено. — Подобное заклинание чрезвычайно полезно. А теперь объясните, как вам удалось сюда попасть?
Каландрилл нетерпеливо постукивал ногой, дожидаясь, когда они обменяются колдовскими знаниями. Ценнайра держала его за руку, все еще опасаясь колдунов, кои так давно пытались ее уничтожить. А некоторые, подумал Каландрилл, наблюдая за их лицами, и сегодня бы сделали это с величайшим удовольствием. Ликандер и тот, коего звали Лемомалем, все еще смотрели враждебно; еще один, по имени Каранф, пребывал в нерешительности, остальные же были на стороне Ценнайры и искренне старались помочь.
Несмотря на все нетерпение, Каландриллу хотелось послушать о событиях, произошедших в мире. В Кандахаре восстановили порядок, Файн был сровнен с землей, а голова Сафомана эк'Хеннема все еще гнила на колу, выставленном на крепостной стене Нхур-Джабаля. Мечтам брата о завоевании мира был положен конец штормом, — «Уж не Бураш ли его устроил?» — подумал Каландрилл, — который уничтожил весь флот еще до того, как он вышел в открытое море. Тобиас в ярости вернулся в Лиссе, где Надама родила ему сына, уже объявленного новым наследником высокого престола. Мир уладил свои великие дела, и оставалось только одно, последнее, что для Каландрилла имело наибольшее значение.
Время шло, Каландрилл нервничал все сильнее. Катившееся к западу солнце заглянуло в окна.
Наконец колдуны наговорились и принялись за поиски; в палате стало трудно дышать из-за миндального запаха. И вдруг среди мирного речитатива послышался радостный возглас Зеду, работавшего вместе с Рассуманом.
Каландрилл и Ценнайра забыли о всех приличиях и, растолкав колдунов, бросились в опочивальню, где находились Зеду и Рассуман. Джессерит с брезгливым выражением на лице держал в руках шкатулку.
Это была очень простая коробка из черного дерева, лишенная всяких украшений. Зеду поставил ее на столик с таким видом, словно она была ядовитой. Остальные с широко раскрытыми глазами собрались вокруг.
— Заклятия, скрепляющие ее, сильно поколеблены смертью Аномиуса, — пробормотал Рассуман. — Но, даже несмотря на это, ее будет нелегко расколдовать. Попробуем все вместе, так безопаснее.
Они переглянулись, затем посмотрели на Ценнайру. Колдун по имени Ценобар мягко сказал:
— Снятие заклятия опасно. И это только первый шаг.
— Второй, — едва слышно возразила она. — Первый уже сделан: вы ее нашли. Приступайте ко второму, я хочу дойти до конца.
— Как пожелаешь, — проговорил Рассуман.
Ценнайра впилась ногтями в руку Каландрилла. Колдуны окружили шкатулку. Черные халаты кандийцев перемешивались с яркими одеяниями джессеритов; их спины скрыли шкатулку. Каландрилл чуть не задохнулся от миндального запаха; воздух дрожал, переливаясь голубым и серебряным. Солнце закатилось за Кхарм-Рханну, небо покраснело, но в комнате было по-прежнему светло от колдовского света. Затем наступило молчание, плечи колдунов опустились, свет погас, запах миндаля развеялся. Кто-то хрипло произнес:
— Клянусь всеми богами, Аномиус обладал огромной силой.
Очен возразил:
— Но мы его расколдовали.
— Надо торопиться, — сказал Рассуман и повернулся к Ценнайре. — Мы сняли заклятие со шкатулки, но с этого момента начинают ослабевать заговоры, кои поддерживают в тебе жизнь. У тебя мало времени. Я молю Бураша, чтобы тебе его хватило.
Ценнайра молча кивнула, не сводя широко раскрытых глаз со шкатулки. Холодный пот выступил у Каландрилла на лбу. Зайти так далеко и потерять все из-за того, что не хватит времени! Дера! Неужели Аномиус все еще мстит? Пересохшим ртом он хрипло воскликнул:
— Так поторопимся!
— Далее мы не можем вам помочь, — пробормотал Рассуман. — Надеюсь, боги на вашей стороне.
— Истинно.
Вазирь-нарумасу уже стояли вокруг. Очен взял Ценнайру за руку. Каландрилл встал рядом, прижимая ее к себе. Послышался речитатив. Темнеющая комната колыхнулась, вспыхнула, стала превращаться…
…в зал заседаний в Анвар-тенге. Брахт и Катя отшатнулись, когда из воздуха перед ними образовалось семь фигур. На их вопросительный взгляд Каландрилл поднял руку и повернулся к Очену.
— Сколько времени у нас осталось? Что делать?
— Я не знаю. — Очен осмотрелся. Остальные вазирь-нарумасу уже суетились, выполняя приказы Зеду. — Боюсь, немного. Хоруль, Аномиус продумал все далеко вперед. Надо действовать быстро, без колебаний.
— Ты хочешь сказать, что мы можем проиграть? — Каландрилл крепче прижал к себе Ценнайру. Девушка молчала, словно, приняв решение, полностью отдала себя в руки судьбы. — Что даже сейчас… — Он прикусил язык, а затем спросил: — Не можете ли вы выиграть время?
— Нет, — коротко ответил Очен. — После того как заклятия сняты, их нельзя вернуть. В таких делах возврата назад нет… Здесь бывает только удача или поражение… Для тебя тоже найдется дело.
— Для меня? — Каландрилл покачал головой, ничего не понимая. — Говори, я все сделаю. Только что я могу? Несмотря на все твои уроки, я не понимаю той силы, что находится внутри меня.
— Любовь вообще трудно понять.
— Любовь? — Каландрилл нахмурился, ответ показался ему загадочным. — При чем здесь любовь?
Ценнайра застонала и содрогнулась. Он посмотрел на нее — она была бледна, смуглая кожа ее стала пепельного цвета, в широко раскрытых глазах стояла боль, из них текли слезы, зубы стучали. Она вновь застонала, стискивая руки на груди, и едва слышно пробормотала:
— Колдовские чары уходят…
— Дера! Нет! — Каландрилл прижал ее к себе, взывая к той силе, которая была в нем, и к Молодым богам, умоляя их не причинять Ценнайре боль, дать ей время.
Загадочная сила его никак себя не проявила, боги тоже молчали. Ценнайру трясло как в лихорадке, она остывала, словно жизнь покидала ее.
Очен крикнул:
— Быстро! Пора действовать. Освободите стол.
Множество рук потянулось к посуде, но меч Брахта и сабля Кати оказались быстрее. Тарелки, чашки, графины — все попадало на пол, тонкий фарфор разлетался на мелкие кусочки. Вино текло как кровь. Вазирь-нарумасу начали распевать, другие рисовали на дереве древние символы, которые тут же начинали гореть, испуская запах миндаля.
— Раздевайся, — приказал Очен.
Ценнайра дрожащими онемевшими пальцами попыталась развязать шнурки, расстегнуть пуговицы. Катя выхватила из ножен у Брахта кинжал, грубо оттолкнула Каландрилла, вспорола Ценнайре тунику и разрезала рубашку. Каландрилл распахнул разрезанные одеяния и схватил Ценнайру за руки. Катя, встав на корточки, быстро стащила с нее ботинки и нижнее белье.
— Положите ее.
Очен подтолкнул Каландрилла к столу, указывая на пиктограмму на крышке. Каландрилл положил Ценнайру на дерево. Свет, испускаемый колдовскими знаками, переливался в капельках пота на ее обнаженном теле. Глаза Ценнайры распахнулись, губы зашевелились — Каландрилл склонился к ней ухом.
— Я люблю тебя, — пробормотала она, — я не сожалею, что бы ни…
Голос ее смолк, глаза закрылись, уголки губ опустились.
— Нет! — закричал Каландрилл. — Ты не можешь! Ты не должна умирать!
— Она жива. — Очен отпихнул его и склонился над распростертым телом. Руки его совершали загадочные пассы, оставляя за собой светящийся след. Он касался ее губ, груди, лба. Вазирь-нарумасу, стоя вкруг стола, продолжали напевать речитативом. Каландрилл услышал голос Очена:
— Это самое трудное. Трудное для нас, страшное для тебя.
— Страшное?.. — Каландрилл мотнул головой, отгоняя вопрос — времени для слов не было. — Что я должен делать?
Очен покосился на Ценнайру, словно убеждаясь, что жизнь еще не покинула ее, и быстро заговорил:
— В. тебе есть сила, превосходящая магию вазирь-нарумасу. Ты ее любишь, и это сейчас самое главное.
Каландрилл бессильно пробормотал:
— Я тебя не понимаю.
— И не надо. Действуй! — приказал Очен. — Твоя должна быть рука, коя вытащит у нее из груди то, что вложил туда Аномиус. Твоя должна быть рука, коя вернет ей живое сердце.
Холодный пот потек у Каландрилла по лицу, по спине и груди.
— Я не смогу, я не умею, я не хирург. Дера, я ее убью.
— Ты должен! — Очен схватил его за запястье, узкие глаза его метали искры. — Ненависть лишила ее сердца и превратила в зомби. Это была ненависть Аномиуса к тебе и твоим товарищам. Любовь должна вернуть ей сердце. Без любви нам не преуспеть, а из всех нас ты любишь ее больше. Действуй, или она умрет.
Каландрилл застонал от отчаяния и нерешительности. Он посмотрел на Ценнайру — тело ее блестело в поту, грудь поднималась и опускалась все реже, губы побелели, кровь уже не доходила до них.
— Действуй, — безжалостно повторил колдун, — или она умрет. Все в твоих руках.
Каландрилл заскрежетал зубами и состроил страшную гримасу. Он приказывал своим пальцам перестать дрожать, но безуспешно. И вдруг сильные руки схватили его за плечи и развернули — он оказался лицом к лицу с Брахтом.
— Начинай. — Керниец говорил стальным голосом, глаза его безжалостно сверлили Каландрилла. — Хватит распускать нюни. Делай.
— Если ты ее любишь, у тебя получится. — В серых Катиных глазах бушевал шторм. — Тебя направят боги.
Оглушенный, Каландрилл кивнул, произнося бессловесную молитву: «Дера, не покинь меня! Будь со мной. Если услужил я тебе, дай мне сил совершить это». Он отвернулся от голубых и серых глаз, натолкнулся на взгляд Очена и кивнул.
— Что делать?
Очен коротко улыбнулся:
— Дера благословила твой клинок, воспользуйся им.
Каландрилл быстро выхватил меч из ножен, но тут же заколебался. Это далеко не инструмент хирурга, это не острый скальпель, это длинный кусок металла, изготовленный для того, чтобы забирать жизнь, а не давать. Он казался ему неуклюжим, неуместным.
— Меч сейчас лучше любого скальпеля, — словно прочитал его мысль Очен. — Доверься богине.
Каландрилл облизал пересохшие губы, смахнул рукой навернувшиеся на глаза слезы. «Дера, отдаю себя в твои руки». Вслух он сказал:
— Говорите, что делать.
Очен коснулся ребер Ценнайры, длинным ногтем проведя тонкую линию, черной полоской проступившую на ее умирающей коже.
Каландрилл глубоко вздохнул, на мгновение закрыл глаза и склонился над столом, держа меч за эфес двумя руками. Вдруг руки его обрели уверенность и перестали дрожать. Взгляд его просветлел, словно через меч ему передалась вся мощь богини; сердце успокоилось, оно ровно и мерно билось у него в груди. Он приложил клинок к линии, начерченной Оченом, и надавил.
Плоть разверзлась, на коже выступило несколько капелек крови. Ее должно быть больше, она должна потечь рекой, если Ценнайра жива, подумал Каландрилл, но тут же отогнал от себя эту мысль.
— Глубже, — приказал Очен.
Каландрилл надавил сильнее, разрезая подкожную ткань и оголяя ребра, под которыми он увидел комок черной глины.
Речитатив вазирь-нарумасу усилился, от произносимых ими слов в палате горел яркий синий свет, он кружил, извивался вокруг клинка, который уже пульсировал сам по себе, искорки бегали по стали.
— Разрежь узлы, держащие его, — сказал ему на ухо Очен.
Меч был легок, он ничего не весил, совсем как скальпель; руки Каландрилла не дрогнули, когда он перерезал связки и артерии, скрепленные магией Аномиуса.
— Вытащи эту мерзость.
Каландрилл отложил меч, не заметив, кто его взял, сунул руки во впадину и вытащил глину. Она горела у него в ладонях, издавая кислый запах разложения — последнее напоминание о преступной магии Аномиуса. Юноша повернулся. Очен принял от него омерзительный комок. Зеду, продолжая произносить заклинания, наклонился и передал ему сердце Ценнайры — оно было теплым. Каландриллу показалось, что оно бьется. Очен бросил комок глины в шкатулку, протянутую одним из колдунов, крышка закрылась.
Очен вытер руки и сказал:
— Вложи ей сердце.
Каландрилл осторожно вложил сердце под ребра.
— Что теперь?
— Ты свое уже сделал, теперь наш черед.
Очен протянул руки ладонями вниз над разверстой раной; товарищи его сузили круг, также держа руки над раной; песнопение их усилилось, воздух потрескивал, синий огонь плясал вокруг них и Ценнайры. Каландрилл наблюдал за действом, затаив дыхание. Плоть Ценнайры зашевелилась, артерии и вены потянулись к сердцу, дотрагиваясь до него, прирастая, создавая мосты для обыкновенного человеческого существования. Разверстая плоть начала затягиваться, срастаться, в считанные мгновения на месте раны осталась лишь одна тонкая красная полоска, а потом и она пропала. На Ценнайре не было ни одной царапины.
Очен слегка коснулся пальцами ее груди, губ и лба, то же за ним проделали один за другим все вазирь-нарумасу. Песнопение их достигло наивысшей ноты, голубой свет обволок Ценнайру.
Затем — тишина, свет начал тускнеть.
Каландрилл со свистом выпустил из легких воздух.
Ценнайра не шевелилась, ни малейшего движения груди, ни один вдох не обогрел ее холодных губ. Широко раскрытые глаза ее, не видя, смотрели в потолок.
Время замедлило свой бег, словно давая Каландриллу возможность в полной мере ощутить каждое мгновение последнего разочарования, каждую частичку растаявшей надежды. Очен медленно повернулся к нему со скорбным лицом, губы его шевелились, слова молотом обрушивались на Каландрилла:
— Мы опоздали. О, Хоруль! Больше мы ничего не можем сделать. Ценнайра умерла.
— Нет!
Каландрилл оттолкнул маленького колдуна и бросился на труп Ценнайры, распростертый на столе.
— Нет!
Он отказывался верить в то, что видели его глаза; он не хотел слышать того, что говорили губы Очена, он не хотел принимать реальность. В его крике еще не было горя, а только ярость и полное неприятие судьбы. Он обхватил лицо Ценнайры, приподнял ее голову. Щеки Ценнайры были холодными, черные волосы, лишенные блеска, с исчезновением синего света рассыпались темным безжизненным саваном.
— Нет! — опять закричал Каландрилл. — Ты не можешь умереть! Не сейчас! — И он прижался к ней губами.
То, что в этот момент увидели другие, он видеть не мог, потому что держал в руках женщину, которую любил, и думал только о том, как бы вселить в нее жизнь, как вдохнуть жизненную силу в труп. Больше он ничего не замечал.
Другие же видели вспышку звезды, блеск луны, суть бога, облаченного в сверкающую тень, пляшущее свечение в форме человека с огромной черной лошадиной головой; глаза его светились добрым огнем.
Хоруль, не видимый Каландриллом, коснулся его плеча.
«Ты дал нам жизнь, кою вознамерился забрать у нас Фарн, ты оказал нам услугу, достойную вознаграждения. И посему в знак вечной благодарности дарим мы тебе жизнь во имя мое и моих братьев и сестры».
Бог кивнул, грива, сотканная из ночи и звезд, колыхнулась и горделиво взметнулась; рука соскользнула с плеча Каландрилла, горящие глаза оглядели комнату. Хоруль исчез, как молчаливый ветер.
Каландрилл не слышал слов бога. Но он чувствовал, как какой-то поток вошел в него, придал ему силу невероятную — не ту, коя помогла ему в битве с Рхыфамуном, хотя и сродни ей. Это было нечто большее, словно сила самой жизни. Обжигая, она бежала по его венам; сердце превратилось в мотор, легкие — в горн, и они гнали энергию по его телу, к его губам, а оттуда — в Ценнайру, а от ее рта сила эта побежала по горлу и венам прямо к сердцу, наполняя собой все ее существо. Губы Ценнайры стали согреваться; вот они зашевелились, руки поднялись и обхватили Каландрилла, грудь ее поднялась и опустилась, она сладко задышала ему в лицо. Отпрянув, Каландрилл взглянул ей в глаза — они сверкали жизнью. Он рассмеялся и прижал ее к себе.
К тому времени, когда они вновь отстранились друг от друга, а собравшиеся вазирь-нарумасу пришли в себя от потрясения, вызванного явлением Хоруля, Катя сообразила попросить принести Ценнайре платье. Ценнайра с горящими от удивления глазами застенчиво прикрывала наготу.
— Мне казалось, — тихо пробормотала она все еще слабым голосом, — что я умерла. Я не чувствовала… ничего. Я была мертва.
— Ты жива, — заверил ее Каландрилл, прикасаясь губами к блестящим волосам. — Слава всем богам, ты жива.
— Я цела! Я опять смертна?
— Да, — подтвердил он. — Сердце твое принадлежит тебе, и только тебе.
— Не только, — возразила она с легким кокетством в голосе. — У него теперь есть новый хозяин.
— А мое, — сказал он, — принадлежит тебе, распоряжайся им, как хочешь.
— Я не отдам его тебе очень долго, — улыбнулась Ценнайра. — До конца жизни.
Брахт, стоявший в другом конце комнаты, сказал:
— Ахрд, как мне надоели эти нюни. Давайте вина! Пора праздновать победу, да как следует!
Он смеялся, прижимая к себе Катю. Вануйка ткнула ему локтем в ребра:
— Учись, керниец. Вскоре я захочу услышать от тебя то же.
Брахт состроил испуганную мину, пожал плечами, вздохнул и спросил:
— Каландрилл, возьмешь надо мной шефство? Я не хочу обижать женщину, на коей намерен жениться.
— С удовольствием, — ответил Каландрилл, — хотя боюсь, более трудной задачи у нас с тобой не было.
— Пожалуй, — согласился Брахт, но Каландрилл его уже не слушал. Он целовал Ценнайру и потому не видел, как керниец склонился над Катей и последовал первому наставлению своего учителя.
Они выехали из ворот Анвар-тенга под бесстрастным взглядом зимнего солнца. Земля вокруг города была изрыта копытами лошадей восставших и колесами их повозок. Но первые морозы уже прихватили ее и не дали расползтись. А с приходом весны исчезнут и последние напоминания о безумии Фарна. Дул чистый холодный ветер без всякого намека на отвратительный запах гниющего бога. Он весело хлопал знаменами сопровождавшего их эскорта — целой центурии котузенов. Очен решил сопровождать их в поездке на восток в Вану, к святым старцам Катиной родины, коим предстояло наконец уничтожить «Заветную книгу», дабы никому более из рода Рхыфамуна или Аномиуса не повадно было вновь помыслить о безмерной власти и пробудить Безумного бога; дабы мир освободился навеки от хаоса, а люди могли жить и заниматься своими делами под руководством Молодых богов.
Приподнявшись на стременах, они обернулись на мгновение, подняв в приветствии руки, прощаясь с вазирь-нарумасу, с молодым ханом и шенгиями, из уважения к подвигу чужеземцев вышедшими попрощаться с ними у городских ворот. А затем они смотрели только вперед, в будущее.
— В Вану вы женитесь? — спросил Каландрилл у Кати.
Та взглянула на Брахта и восхитительно улыбнулась.
— Да, если этот керниец еще меня любит.
— Я полюбил тебя с первого взгляда, — сказал Брахт. — Ахрд, я и не знал, что настолько терпелив.
Катя рассмеялась, взяла его за руку и спросила:
— А вы? Вы тоже?
— Я этого желаю, — серьезно ответил Каландрилл.
— Я тоже, — эхом откликнулась Ценнайра, с улыбкой глядя на него.
Вдруг он сообразил, что впервые видит, как она краснеет, и подумал, что завтра, и послезавтра, да и все последующие дни его жизни будут веселыми и счастливыми.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 2)
  • Глава третья (Страница 3)
  • Глава четвертая (Страница 4)
  • Глава пятая (Страница 6)
  • Глава шестая (Страница 7)
  • Глава седьмая (Страница 8)
  • Глава восьмая (Страница 9)
  • Глава девятая (Страница 10)
  • Глава десятая (Страница 12)
  • Глава одиннадцатая (Страница 13)
  • Глава двенадцатая (Страница 14)
  • Глава тринадцатая (Страница 16)
  • Глава четырнадцатая (Страница 17)
  • Глава пятнадцатая (Страница 18)
  • Глава шестнадцатая (Страница 19)
  • Глава семнадцатая (Страница 20)
  • Глава восемнадцатая (Страница 22)


Энгус Уэллс

Дикая магия

Цикл: "Войны богов" - 3

 Читать книгу

Аннотация

Путешествие заканчивается. Заканчиваются приключения наших героев. Каландрилл, Брахт и Катя уже очень близки в своей погоне за Рхыфамуном, захватившим "Заветную книгу" и вознамерившимся пробудить Безумного бога.

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel