Эндрю Кейт - Кровь Героев

1 Эндрю Кейт

Пролог

3056 год. Со времени вторжения клана прошло уже шесть лет, и теперь принц Федеративного Содружества Виктор Штайнер-Дэвион сталкивается с кровавым мятежом внутри страны. Обозленные жители разрушенной войной звездной империи восстают против своего повелителя как раз в тот момент, когда штурмовики клана совершают новое нападение на осколки некогда могучего наследного государства. Без объединенного королевства у принца Виктора нет надежды выстоять против воинов клана и их боевых роботов. У него не хватает сил защитить свое королевство и от претендентов на власть - других глав Великих Домов Внутренней Сферы, которые всегда страшились и завидовали его звездной империи. Виктор Дэвион должен драться за выживание своего народа любой ценой, как против старых заклятых врагов, так и против выступлений смертельно опасного клана.
Если он проиграет. Федеративное Содружество падет, и на Внутреннюю Сферу может опуститься мгла.

I

Гленгарри, Пограничная область Скаи. Федеративное Содружество 31 марта 3056 г.
- Меня подбили! Меня подбили! Половина приборов на пульте зашкаливает!
Слушая неистовые вопли своего товарища по звену, Александр Дюрант Карлайл выругался сквозь зубы и включил переговорник.
- Призрак-Три, здесь Призрак-Один,- произнес он, стараясь, чтобы голос его звучал как можно бодрее и деловитее. Одновременно он вызвал на главный дисплей сенсорную карту.- Дай оценку повреждений.
Теперь Харрисон Гейтс заговорил спокойней, но тон его голоса тем не менее выдавал близкое к панике состояние, что совершенно не нравилось Алексу.
- Поврежден левый бедренный активатор. По-моему, по первичной цепи питания. Отключился компьютер наведения, внутренний нагрев приближается к критической точке. Сам Блейк не сумел бы сдвинуть это сучье железо с места!
- Третий, как с прыжковыми двигателями? - оборвал его Алекс.
Эх, знать бы ему Гейтса получше! Этот парень просто выпускает пар или у него действительно проблемы? Гейтс никогда раньше не был постоянным членом карлайловского звена-четверки, и опыта у него было меньше, чем у остальных.
- Уйти прыжком сможешь? - спросил Алекс.
- Только не с таким бедром, командир,- ответил Гейтс.- При посадке нога у этой железяки точно отвалится.
Алекс вновь выругался про себя. На карте показались четыре вражеских боевых робота, приближающихся к пятидесятипятитонному "Беркуту" Гейтса, и еще четыре, заходящие с фланга, чтобы отрезать звену Алекса единственный путь к отступлению.
- Слушай меня. Третий. Пусти питание по другим цепям и заставь этот кусок металла снова двигаться! Если надо, вылезай и толкай его вручную, но двигайся, черт возьми! Надо убираться отсюда, пока нам не перекрыли проход!
Он сглотнул и попытался взять себя в руки. Если сейчас потерять самообладание, остальным членам группы от этого пользы не будет.
- Я... я не могу! Выбирайтесь, а меня оставьте здесь, командир!
- Это не выход, черт побери! - прорычал Алекс, соображая, что попал в ту самую ситуацию, которой больше всего страшился любой воин. Боевые роботы, высотой до тридцати метров и весом от двадцати до ста тонн, были самыми мощными боевыми машинами за всю кровавую историю человечества. Оставаясь однозначно машинами, по форме они грубо напоминали человека, обладая двумя руками, двумя ногами и сложной нейронной системой, позволявшей водителю чудовищного монстра двигаться и сражаться так, словно эта металлическая махина - его собственное тело.
Но, несмотря на превосходство боевых роботов над любым другим типом вооруженной самоходной техники, их сложная технология порождала и сложные технические проблемы. Повреждение бедренного активатора у машины класса "Беркут" было равносильно перелому ноги. Робот не мог ни идти, ни использовать свои мощные прыжковые ускорители для выхода из опасной ситуации. Короче говоря, боевая машина была фактически обездвижена до тех пор, пока Гейтсу не удастся починить или как-то наладить электронные устройства, вышедшие из строя в результате вражеской атаки.
Это потребует времени, а именно времени у них сейчас и не оставалось.
Но бросить здесь Гейтса - тоже не выход. Главный девиз Серого Легиона Смерти всегда звучал так: "Легион не бросает своих".
Алекс еще раз внимательно изучил карту. Его звено отошло от прохода Брандера на восемь километров к северу. Если им удастся вернуться к этой узкой щели в горах, они окажутся в относительной безопасности, даже когда иссякнет боекомплект. Исходя из этого, основной задачей для них было разбить вражеские силы, подступающие к горловине прохода с фланга.
Атакующие имели в своем распоряжении по преимуществу легкие и быстроходные роботы, тогда как группа Алекса состояла из машин среднего и тяжелого класса, обладавших более мощным вооружением, но гораздо меньшей скоростью, чем их противники. По крайней мере один из роботов, наступающих на Гейтса, был восьмидесятипятитонным "Копьеносцем". Среди всего арсенала роботов Легиона не было ни одной машины под стать "Копьеносцу", поэтому тот вполне мог противостоять противнику, если звено Алекса отрежут и заставят вступить в перестрелку.
Дальше всех от безопасного прохода находится робот Гейтса, обездвиженный до тех пор, пока ему не удастся наладить питание активаторов. Семидесятитонный "Лучник" Алекса находился ближе всех к нему и мог оказать помощь подбитому "Беркуту", в то время как два остальных робота его звена - "Грифон" Клея и "Центурион" Де Ври - оказались ближе к спасительному проходу. Если принимать во внимание элементарную геометрию, ответ был очевидным.
Алекс закусил губу. Элементарная геометрия - отнюдь не единственное, что ему надо было принимать сейчас во внимание. В соответствии со стандартной доктриной ведения боя Кейтлин Де Ври и ее "Центурион",- вероятно, наилучший вариант для прикрытия поврежденного робота в ближнем бою. "Лучник" с его дальнобойными ракетами был предназначен для нейтрализации атакующих на дальних подступах. При идеальном раскладе Алекс мог поставить заградительный огонь, а Де Ври поддерживала бы его в ближнем бою, пока Гейтс не запустит своего "Беркута".
Но в таком случае Де Ври грозила бы опасность оказаться в положении Гейтса. Для нее единственный путь уйти без потерь - продолжать отход.
Кроме того, Алексу совсем не хотелось приказывать своему товарищу рисковать, в то время как сам он будет сидеть в безопасности. Однажды он займет место
своего отца во главе Серого Легиона Смерти, а ему было известно, что ни один командир не сможет рассчитывать на преданность подчиненных, если сам не будет делить с ними риск во время битвы. Грейсон Карлайл Смертоносный доказал справедливость этого положения, участвуя на протяжении многих лет в бесчисленных сражениях во Внутренней Сфере, а Алексу Карлайлу, его сыну, выпала судьба стать в будущем лидером, которому придется взвалить это наследство на свои плечи.
- Главный Призрак - всем Призракам,- твердым голосом сделал он вызов по основному переговорному каналу, приняв наконец решение.- Второй и Четвертый, продолжать отход согласно предыдущему приказу. Третий, держись, покуда я не подоспею. Тогда начнем выбираться.
- Эй... Главный, а тебе не кажется, что мне следует...- Кейтлин Де Ври старалась, чтобы ее голос звучал одновременно и зло, и бесстрастно.
- Отставить, Четвертый,- резко оборвал он ее.- У тебя есть мой приказ. Выполняй!
Алекс развернул "Лучника" и устремился к равнине, на которой подбили Гейтса, но не успел сделать и трех шагов, как вспыхнул индикатор опасности. С натренированной легкостью он тут же определил потенциальную мишень - двадцатитонного "Коммандоса", двигавшегося на самой границе радиуса его эффективного огня. Едва уловив цель, Алекс дал залп одновременно из обеих установок РДД.
Отдачей "Лучника" отбросило на шаг назад, а в небо дугой устремился рой из сорока ракет, и роботу удалось удержать равновесие только благодаря тому, что нейрошлем Алекса объединял его нервную систему с бортовым компьютером. Не успела еще первая ракета долететь до цели, как машина продолжила движение вперед.
Сенсорные датчики зафиксировали контакт с целью, и в верхней части экрана надголовного дисплея поползли строчки результатов, свидетельствующих о нанесенных повреждениях. Для "Коммандоса", полагавшегося больше на свою скорость, чем на броню, результаты такого попадания могли стать смертельными. Как показал анализ, выданный компьютером, по меньшей мере двенадцать ракет поразили прямым попаданием торс робота противника - вполне достаточно, чтобы пробить броню и разворотить все внутри. Независимо от того, уничтожен робот окончательно или нет, повреждения ему нанесены серьезные.
Алекс мрачно улыбнулся. Одним врагом с фланга стало меньше.
"Лучник" упорно продвигался вперед широким шагом по суровой, изъеденной рытвинами равнине. Пока Алекс быстро манипулировал ножными педалями, поглядывая одним глазом на первый экран, а другим - на сенсорную карту, он испытывал в душе некоторую гордость. Да, он явно родился воином - водителем боевого робота, и именно в этом состояло его призвание. Алекс обладал почти инстинктивной способностью выжимать из боевой машины все, на что та способна, даже из такой тяжеловесной, как "Лучник". Среди его однокашников в центре подготовки воинов Легиона ходила поговорка, что Карлайл управляет семидесятитонником с той же легкостью, с какой большинство воинов - роботами-разведчиками.
Теперь внимание Карлайла снова переключилось на "Беркута" и три легкие машины, предварительно классифицированные компьютером наведения как двадцатитонные "Осы". Гигантский мастодонт - "Копьеносец" - в списке еще не появился, но к тому времени, когда Алекс доберется до места, он будет уже достаточно близко, чтобы начать крушить Гейтса. Связка из двух боевых роботов Серого Легиона Смерти теоретически могла противостоять одному "Копьеносцу", но Алекс не очень-то был склонен полагаться на теорию. Мелкие вражеские роботы все равно останутся помехой, которую нельзя сбрасывать со счетов. А состояние Гейтса до сих пор оставалось совсем неопределенным. Попытка чинить поврежденного робота, не ослабляя при этом обороны, может оказаться не по силам молодому водителю.
Алексу придется действовать так, словно он сражается в одиночку.
Он поймал дальним прицелом одну из "Ос" и, подождав, пока цель отошла на достаточное расстояние от Гейтса, открыл огонь из установки РДД левого борта. Затем почти немедленно дал залп по той же мишени с правого борта.
На этот раз выстрел получился не столь удачным. Сенсоры оценки нанесенных разрушений сообщили о попадании двух ракет в левую руку "Осы", а остальные прошли далеко от цели. Выругавшись, Алекс вторично навел на робота захват прицела. Но едва только перекрестье зажглось на изображении противника красным цветом, "Оса" включила прыжковые дюзы и скрылась за ближайшим гребнем скалы. Перекрестье опять стало белым, прежде чем Алекс успел дать еще один залп.
Как только он поймал перекрестьем следующую "Осу", изображение снова стало красным, но Алекс ждал до тех пор, пока робот не отошел подальше от "Беркута". Лишь тогда он вновь нажал на пусковую кнопку.
На сей раз ракеты легли точно в цель. По крайней мере десять из них нашли ее, и компьютер сообщил о множественных взрывах в области слабозащищенной головы вражеского робота. По самым скромным оценкам, попадание в голову определенно должно было вызвать многочисленные повреждения сенсоров, линий управления и других жизненно важных систем боевой машины. Даже если вражескому водителю каким-то образом удалось выжить, он наверняка сильно контужен.
Третий легкий робот ретировался, как и первый, за тот же самый гребень. Алекс переключился на ровный открытый бег - довольно опасный режим в боевой обстановке из-за проблем с равновесием и неровностями грунта под ногами. Но еще одна задержка вроде недавней совершенно его не устраивала, особенно когда противник вел перегруппировку вне поля видимости. Он очень надеялся успеть занять позицию возле Гейтса до того, как сражение развернется всерьез.
- Призрак-Три, здесь Главный. Какова обстановка? Наступила длинная пауза, прежде чем Гейтс ответил.
- Переключаю на третичные цепи,- сообщил он.- Вторичные тоже повреждены.
- Сколько времени уйдет на ремонт? - резко спросил Алекс.
- Компьютер говорит... четыре минуты. Алекс кивнул самому себе. Примерно столько времени он и отводил на восстановление робота, хотя надеялся на меньшее.
- Хорошо, Третий,- медленно произнес он.- Если третичные тоже не сработают, поставь на прикрывающий огонь, а сам уматывай.
- Задание понял,- мрачно ответил Гейтс. То был единственно возможный приказ на случай, если ремонт займет слишком много времени, но желание водителя довести дело до конца было понятно. Алекс поможет Гейтсу, если тому все-таки придется оставить "Беркута", но ни один воин не примет спокойно одну только мысль о том, что его робот достанется врагу. В разрушенных войнами звездных империях Внутренней Сферы приобрести робота было непросто, поэтому водитель, однажды перешедший в ранг воина, лишившегося боевой машины, второго шанса мог и не получить. Даже такие богатые военные подразделения, как Серый Легион Смерти, имели слишком ограниченный запас роботов, чтобы ими разбрасываться, а те, что были в запасе, с большим скрипом выдавались воину, уже потерявшему одну машину.
Но если робота все же придется бросить, Алекс должен быть уверен, что Гейтс сможет из него выбраться, а ради спасения человека он будет драться не хуже, чем прикрывая отход машины. Невзирая на старую максиму Внутренней Сферы: "Человеческая жизнь - дешевка, а робот стоит денег", в Сером Легионе Смерти техника по сравнению с жизнью человека стояла на втором плане. Это был один из тех порядков, которые Грейсон Карлайл установил изначально. С "Беркутом" или без него, но Алекс должен сделать все от него зависящее, чтобы вытащить Гейтса с поля боя... или погибнуть в схватке.
Приблизившись к подбитому роботу, которого Гейтсу удалось частично укрыть за нагромождением полуразрушенных скал, Алекс замедлил ход. С тактической точки зрения то была хорошая позиция - защищенная с наиболее вероятной стороны нападения противника и позволяющая вести огонь по всему межгорному пространству. Оглядывая пейзаж, молодой командир заметил несколько выбоин, через которые пришлось перебраться воину-новобранцу. Очевидно, Гейтс затащил своего робота в скалы уже после того, как оказался поврежденным активатор, а это было совсем не просто.
Внимание Алекса привлекло какое-то движение на дальнем краю равнины, и он сфокусировал туда сенсоры. Картинка, внезапно ожившая на первом экране, заставила его прямо-таки заскрежетать зубами.
То был вражеский "Копьеносец" характерной квадратной формы с высоким куполообразным мостиком.
Массивный штурмовой робот имел на вооружении разнокалиберные лазеры, ракеты ближнего действия и противопехотные пулеметы, но самым смертоносным его оружием был протонно-ионный излучатель, расположенный на левой руке. Из-за дальнобойности и ужасающей разрушительной мощи ПИИ воины страшились его больше любого другого вооружения из арсенала этого робота. Как и ракеты "Лучника", ПИ-пушка являлась оружием дальнего поражения, не слишком эффективным в ближнем бою.
К несчастью для Алекса, "Копьеносец" был к тому же хорошо оснащен лазерами средней мощности, разработанными специально для ведения ближнего боя. Гигантская вражеская машина превосходила по классу оба робота Легиона, а ее тяжелая броня еще больше увеличивала это превосходство.
"Копьеносец" медленно продвигался за той самой грядой, где спрятались два других легких робота. Рельеф местности будет маскировать его продвижение около минуты, но потом машина появится точно над своими противниками. Прежде чем это произойдет, им надо подготовить хоть какую-то защитную тактику.
Алекс закусил губу, пытаясь вспомнить все, что когда-либо учил о "Копьеносцах". Он припомнил также, как начальник вооружений Легиона майор Дэвис Макколл частенько внушал кадетам свое любимое изречение: "Всегда можно найти, чем уравнять шансы". Сейчас Алексу оставалось только отыскать этот уравнитель и действовать в соответствии с ним. Причем быстро, иначе будет поздно.
И тут его осенило. Пальцы уже перепрограммировали компьютер наведения "Лучника", когда он включил переговорник, чтобы отдать приказы Гейтсу.
- Третий, нам понадобится твоя суперпушка,- быстро проговорил он. "Беркут" был оснащен автоматической пушкой "Армстронг" - скорострельным снарядным орудием, совмещавшим в себе исключительную точность и сокрушительную мощь. Возможно, во Внутренней Сфере имелись автоматические пушки и больших калибров, но по совокупности редкая система превосходила ее. А сейчас для реализации своего решения Алекс рассчитывал гораздо больше на точность, чем на грубую силу.
- Бросай ремонт и готовься отделать этого здоровяка по моей команде,- бросил он Гейтсу.
Алекс замолчал, вводя в компьютер программу ведения огня. То было по меньшей мере рискованное предложение, ибо предварительная установка режима огня могла оказаться полностью неприемлемой в результате непредвиденного развития событий в хаосе сражения. Но если мишень вела себя соответственно введенным параметрам, последующая атака должна стать точной, как никакая другая. Да и действия пары обороняющихся роботов проще согласовывать, когда огневое задание введено до начала сражения.
- Передаю данные наведения.
В ответ раздалась раздраженная речь младшего воина:
- Э... командир, я не знаю, насколько это...
- К черту, Гейтс! - процедил Алекс сквозь стиснутые зубы.- Сейчас нет времени для споров!
- Но ты просишь меня бросить буквально все, командир! Нагрев еще гораздо выше нормы.
Нагрев был, вероятно, самой серьезной проблемой конструкции робота, как следствие огромных запасов энергии, заключенной в корпусе машины. Только для того, чтобы заставить боевого робота двигаться, энергоблок и генераторы вырабатывали неимоверное ее количество. А после выстрела из орудий, особенно таких мощных энергетических установок, как два лазера "Беркута", робот сильно нагревался. Боевые роботы оборудовались теплопоглотителями, но со сборочного конвейера не сошло еще ни одной модели, обладающей совершенной охладительной системой. Слишком много других вещей были не менее жизненно важны:
броня, вооружение, электронная начинка,- и всегда ради них приходилось поступаться охлаждением.
Слишком быстрое выделение тепла могло привести к многочисленным отказам электроники и даже угрожало жизни водителя боевого робота - в этом заключалась главная беда. Составной частью охладительной системы являлся блокиратор, выключающий энергоблок машины, как только нагрев достигал критического уровня. А если "Беркут" внезапно отключится, то превратится в сидячую утку. Времени на его перезапуск уже не будет. И у Гейтса не останется другого выбора, как только покинуть машину.
На этот раз Алекс не колебался.
- Серьезный момент диктует серьезные меры. Третий,- резко ответил он.- Зафиксируй прицел на указанной цели и будь готов.
- Есть, сэр,- отозвался Гейтс все еще недовольным тоном. Алекс понимал, что за этим кроется. Дело не в том, что Гейтс не согласен с тактикой сражения, просто в глубине его души гнездился невысказанный страх. Перегревшийся робот может стать смертельной ловушкой в случае отказа систем безопасности. Ни один воин в здравом рассудке не стал бы балансировать у красной черты.

1 Следующая страница


Кровь Героев 2

- Догадайся сам, с чего это я вдруг спятил,- пробормотал Алекс самому себе, сосредоточив внимание на первом экране. Если его предположения относительно намерений врага верны, то водитель "Копьеносца" не станет тратить времени и сил на изящный обходной маневр. Он будет рассчитывать на свои размеры и огневую мощь, чтобы подавить двух роботов Серого Легиона Смерти. А это означает, что сейчас он должен вылезти из-за горного хребта...
- Вижу цель! Вижу цель! - заорал Гейтс, и тут же скругленный мостик "Копьеносца" показался на мониторе Алекса. Тот усилием воли подавил нестерпимое желание перешагнуть через программу наводки и быстренько дать залп по вошедшей в поле зрения голове машины. Роботы наиболее чувствительны как раз к попаданию в голову, но промах сейчас похоронит всякую надежду на осуществление его плана в дальнейшем. И к тому же это противоречило еще одному правилу Макколла: "Никогда не стрреляй в ррасчете на случайное порражение". Алекс расслабленно держал руку на прицельном спуске.
Время, казалось, замедлилось, пока "Копьеносец" медленно карабкался по склону и не появился там в полный свой рост.
- Ждем,- мягко приговаривал Алекс, скорее самому себе, чем Гейтсу.- Ждем... Давай! Огонь! Огонь! - Отдавая приказ, он одновременно нажал пальцем на гашетку.
Прицельный компьютер будто бы на мгновенье задумался, переваривая программу наводки, и зафиксировал прицел на вражеской машине. Система наведения робота была способна отслеживать отдельные прицельные точки с большой точностью, но лишь ценой ощутимого замедления скорости стрельбы. В типичной ситуации схватки цена эта была неприемлема, и лишь в данных обстоятельствах Алекс мог ее себе позволить. Он запрограммировал компьютер на проведение залпа полным арсеналом "Лучника" в торс "Копьеносца", где сосредоточены все его лазеры и установки РДД. Даже при наличии тяжелой брони на груди робота, прикрывавшей эти орудия, массированный огневой удар должен был причинить машине определенный ущерб. Предполагалось, что множественные взрывы вызовут температурный скачок в кабине водителя "Копьеносца", хотя и не такой резкий, как у Алекса.
Гейтс открыл огонь одновременно с командиром, увеличивая лазерами и автоматической пушкой ударную мощь атаки. Кроме того, "Беркут" сейчас, возможно, оказался даже эффективней "Лучника", поскольку боевой арсенал более легкого робота был лучше приспособлен для подобных дистанций. Компьютер оценил нанесенные повреждения, подтверждая прикидки Алекса: лишь некоторые РДД попали в цель. Слишком небольшим было расстояние, чтобы они успели точно сориентироваться.
Но короткая дистанция снижала также и эффективность вражеского ПИИ, что на данном этапе становилось решающим фактором. Повторная проверка нанесенных повреждений заставила Алекса удовлетворенно улыбнуться. Лазеры прожгли броню в двух местах, и существовала большая вероятность того, что они вывели из строя ракетное хранилище "Копьеносца". Еще один-два удара могут заставить сдетонировать боеголовки и разворотить всю верхнюю часть корпуса робота противника.
Огневой шквал Алекса наверняка оглушил водителя "Копьеносца", ибо все три ответных выстрела лазера прошли далеко стороной. Алекс мог ошибаться, но сейчас он был уверен: вражеский воин попытается использовать все свое мастерство и любую крупицу удачи, чтобы уравнять шансы против двух воинов Легиона. Начиная с этого момента пойдет, скорее всего, обычная перестрелка, открытая и простая.
Он вновь произвел залп сдвоенными ручными лазерами "Лучника", отдав теперь предпочтение скорострельности, а не точности. Гейтс выпустил еще одну очередь из автоматической пушки, выбрасывая струю отработанных гильз с максимальной скоростью, на которую только был способен механизм подачи снарядов.
- Третий, прекратить огонь,- коротко скомандовал Алекс, целясь для очередного выстрела из лазерной установки.- Продолжай ремонт.- Чем скорее Гейтс заставит машину снова двигаться, тем скорее они выберутся из этой передряги и попытаются спастись.
"Копьеносец" продолжал наступать, не замечая, казалось, огня воинов Серого Легиона Смерти. Он неуклонно двигался к своей цели и, произведя еще один залп корпусными лазерами, попал в левую руку "Лучника". Алекс выругался, выстрелил в ответ и выругался еще раз, потому что снаряд прошел далеко от цели. Робот противника уже практически нависал над их головами, подойдя так близко, что можно было различить отдельные шрамы на его броне.
А гигантская машина все продолжала надвигаться. Тут Алекс внезапно понял, что вражеский водитель вовсе не собирается продолжать перестрелку, стоя на одном месте. С поврежденным ракетным запасом момент, когда "Копьеносцу" будет нанесен решающий удар,- это лишь вопрос времени, а его водитель был слишком умен, чтобы вступать с ними в игру при таком раскладе. Он собирался перевести сражение в непосредственную контактную драку, когда даже системы лазерного наведения будут абсолютно бесполезны, а в расчет придется принимать только массу и силу.
Алекс перенацелил свои лазеры. "Лучник", у которого было лишь два кулака, имел очень слабые шансы против левой руки "Копьеносца", отягощенной массивным ПИИ. Единственный способ увеличить свой потенциал - это воспользоваться временем, которое противник затратит на подход.
Дав одновременный залп из спаренных лазеров "Лучника", Алекс едва сдержал победный крик. Оба выстрела легли точно в цель: под правый локтевой сустав. Если они не разбили вдребезги конечность робота, то наверняка проникли сквозь броню достаточно глубоко, чтобы разрушить цепи систем управления и связки миомерных волокон, служивших боевым машинам неорганическими мускулами. С одной поврежденной рукой и с другой практически бесполезной вражеский воин внезапно оказался слишком близко, чтобы эффективно воспользоваться своим оружием.
Алекс заставил "Лучника" сделать шаг вперед, выставив мощные руки на изготовку. Даже крепчайшая броня не выдержит удара, который робот может нанести каждым титановым кулаком, вложив в него всю свою семидесятитонную массу. Он уже развернулся было для первого замаха, но тут его парализовал ужас при виде ответных действий вражеского робота. Ослепленный удачей, он позабыл, что ПИИ "Копьеносца" вовсе не встроенное орудие, как у "Лучника", но, скорее, гигантский карабин, который можно при желании отбросить. Что и сделал вражеский водитель. Как только "Лучник" попал в пределы досягаемости, "Копьеносец" отбросил ПИИ и поднял левый, теперь уже крепко сжатый кулак. Не успев предпринять хоть что-нибудь в ответ, Алекс понял: противник точно рассчитал свои действия по времени. Громадная рука робота была прямо нацелена на уязвимую голову "Лучника", а собранной в ударе мощности вполне достаточно, чтобы вдребезги разбить его броню и снести мостик ко всем чертям.
Когда кулак опустился, Алекс ощутил во рту кислый вкус поражения, всегда сопровождавшийся хрустящим звуком ломаемых конструкций в переговорнике.
- Все, все! Трренирровка закончена,- раздался знакомый голос.- Выключайтесь, детки. Нет смысла прродолжать!
Гигантский кулак на обзорном экране Алекса замерцал и погас, и теперь нервные окончания, потеряв связь с иллюзорным миром тренировочной программы, вновь начали ориентироваться на восприятие реальной действительности. Вспотев гораздо больше, чем это бывает от тепла, выделяемого роботом, Алекс Карлайл лежал, откинувшись в кресле управления. Тренировка закончена, и он со своей командой проиграл битву.
- Отвози своих малышей на базу и делай ррапоррт в кабинете инстрруктажа,- не дал ему расслабиться грубоватый грассирующий голос майора Макколла.
Затем по внутреннему каналу связи звена донесся вздох Кейтлин Де Ври.
- И, Господи, помоги нам всем,- услышал ее бормотание Алекс.

II

Гленгарри, Пограничная область Скаи, Федеративное Содружество 31 марта 3056 г.
- Прямо не знаю, что с тобой делать, Алекс. За двадцать лет в этом старром центрре не было дрругого такого воина, чтобы срравнился с тобой, когда дело доходило до пррямой дрраки, но этого мало. Очень мало для будущего, сынок, и зарруби это себе на носу.
Алекс Карлайл ерзал в кресле, желая оказаться где угодно, только не здесь. Кабинет был маленький, скромно обставленный, с единственным окном, выходящим на кучку низких строений, составлявших собственно тренировочный центр в пустыне Брандер, где Серый Легион Смерти проводил полевые учения и готовил воинов-новобранцев. Среди тренируемых в ходу была шутка, что единственное кресло в этой комнате специально сконструировано так, чтобы доставить сидящему максимум неудобств, и сегодня Карлайл готов был в это поверить. Хуже того, в промежутке между утренней тренировкой и ее унизительной разборкой у него совершенно не было времени сходить в душ или сменить одежду. Потный, грязный, одетый в бойцовские трусы и легкую сетчатую тунику вместо положенной кадетской формы, Карлайл желал только одного - забиться в какую-нибудь щель и спрятаться там, но только после одного-двух часов стояния под душем.
Через силу, но он все же заставил себя сосредоточиться на словах начальника вооружений Серого Легиона Смерти. Майор Дэвис Макколл был одним из первых воинов отряда еще в те дни, когда отец Алекса - Грейсон Карлайл - вместе со своими людьми делал первые шаги в организации первоклассного наемного войска. Макколл участвовал в большинстве великих битв тех далеких дней: на Треллване, Верзанди и Сириусе-5. Он отличился в сражениях на Хельме, Балдуре и Граме. Серый Легион Смерти знали во всех мирах Внутренней Сферы, где велась нескончаемая череда войн за Наследие. У ветерана с Каледонии имелись, конечно, и шрамы. Теперь его рыжие волосы и борода были тронуты сединой, вместо правого глаза посверкивал бионик-имплантант, а левая рука, как и у его робота, которым он управлял уже столько лет, была искусственным протезом из пластистали и миомерных волокон. Он до сих пор входил в круг ближайших офицеров и друзей Грейсона Карлайла Смертоносного. Еще крепкий, Макколл теперь уже редко появлялся на мостике своей боевой машины, однако тактическая выучка и накопленный годами боевой опыт шли на пользу его теперешней должности - начальника вооружений, наблюдающего за подготовкой новобранцев Легиона.
- Грейсон Карлайл не поррадуется твоим УП, сынок,- продолжал Макколл, медленно покачивая головой.- Когда он веррнется после поездки на Тарркад, то будет очень серрдит, что ты так скатился вниз.
Регулярные оценки уровня подготовки (УП) были показателем достижений каждого кадета-воина в освоении текущей тренировочной программы легионеров. Плохой УП мог положить конец надеждам курсанта на постоянную работу еще до того, как он начнет действовать самостоятельно.
Алекс пока ни разу не сталкивался с реальной перспективой получить плохую оценку. Он всегда добивался более высокого учебного балла и содержал своего боевого робота в гораздо лучшем состоянии, чем любой другой кадет. А кроме того, он был единственным сыном и наследником Грейсона Карлайла.
Молодой человек открыл было рот, но потом решил, что лучше ему помалкивать. Что бы он сейчас ни сказал, это будет звучать так, словно Алекс требует для себя какой-то особой подготовки, пользуясь именем отца. Лучше умереть, чем позволить себе такое.
Макколл прекратил вышагивать позади своего стола, наклонился и, перегнувшись, ткнул пальцем в сторону юноши, чтобы подчеркнуть важность произносимых им слов.
- Да, сынок,- сказал он, словно угадывая его мысли.- Тебе никто не давал поблажки только из-за высокого положения отца. Но на самом деле, сынок, к тебе прредъявляются более высокие трребования, чем к дрругим кадетам.
- Более высокие требования? - Алекс наконец нарушил свое стоическое молчание, не в силах далее сдерживаться. Он не искал каких-то особых преимуществ, но всегда ожидал, что хорошую подготовку он пройдет. И тут же, спохватившись, слабо добавил: - Простите, сэр.
Макколл слегка улыбнулся.
- Да, сынок. Бесспоррно, более высокие. Сейчас его голос звучал куда мягче, а грассирование казалось скорее мелодичным, чем резким.
- Я всегда знал, что ты прриррожденный воин, с того самого момента, когда ты вперрвые появился на мостике боевого рробота. Как прростой водитель, сынок, ты был бы одним из лучших, которрых я хотел бы иметь в своем звене. По ты единственный сын полковника, и однажды Серрый Легион Смеррти перрейдет под твое командование, молодой Алекс. Это большая ответственность, и ты должен быть готов к этому. Не прросто водителем боевого рробота, а командирром. Твой опыт пока еще слишком мал. Ты должен научиться быть лидерром, чтобы прринять в свои рруки дело твоего отца. Именно поэтому ты до сих порр прродолжаешь учиться.
Алекс наконец обрел голос.
- Но этого никто не смог бы сделать, сэр,- медленно произнес он.- Мой отец... если только он. Он создал все своими руками, не имея за душой ничего, кроме прирожденного таланта и нескольких удачных схваток. Если вы ожидаете, что я буду хотя бы наполовину таким же способным, как он, то обманываете себя.
- Да, полковник всегда был смелым паррнем,- согласился Макколл, широко улыбаясь.- Но не цени себя так низко, молодой Алекс. У тебя есть потенциал быть таким же замечательным, как Гррейсон Каррлайл, а может, даже и лучше. Но пока этого не прроисходит. Он был таким же зеленым, как ты сейчас, но выучился. Сначала от воинов своего отца, а затем от своих людей. И еще - он никогда не перреставал учиться, сынок. И ты иди вперред!
Алекс потупил взгляд.
- Может, вам следовало бы найти на эту работу кого-то другого,- мрачно пробормотал он.- Может, Дэвиса Клея.
Сейчас он не пытался скрыть своих чувств, и интонация его была горькой, под стать словам. После позорной утренней тренировки ее участникам потребовалось больше часа, чтобы прийти в себя. Длинный перегон до тренировочного центра дал Карлайлу достаточно времени поразмыслить над собственными ошибками и сложить их в суровую картину к моменту, когда четыре робота и сопровождавшие их курсанты были высажены у техангара. Шаг за шагом прокручивал он в голове, какой выбор надо было сделать, но каждый из вариантов приводил к еще худшему результату.
Однако главная напасть заключалась в том, что он уже не в первый раз терпел поражение. Похоже, каждая тренировка, предназначенная развивать в нем способность принимать в бою моментальные решения, заканчивалась одинаково - проигрышем и очередной лекцией Макколла об особой ответственности командира. Остальные рекруты после разбора их действий шли к себе в кадетские казармы, но Алекс всегда оставался наедине с наставником в том же самом по-спартански обставленном кабинете, каждый раз чувствуя себя дураком.
Макколл покачал головой.
- Легион Серрой Смеррти не пойдет ни за кем дрругим, крроме Каррлайла, сынок. Ты это знаешь. Только мастерство твоего отца собррало всех нас вместе, и главным у нас может быть только Каррлайл.
Несмотря на свои сомнения, Алекс знал, что Макколл прав. В тридцать первом веке в эпоху войн за Наследие лишь узы личной преданности и верности феодалу были глубже каких бы то ни было других связующих факторов. Человек гораздо больше доверял вождю, получившему свое лидерство благодаря кровному родству или доказанным на деле способностям, чем вышедшим из употребления концепциям типа национальной принадлежности или идеологии. И это являлось абсолютно верным по отношению к наемным войскам вроде Легиона Серой Смерти так же, как и к любому Великому Дому Внутренней Сферы. Мужчины и женщины, поступившие на службу к Грейсону Карлайлу Смертоносному, будут оставаться верными его имени и наследникам. Без этого главного ядра войско, возможно, очень скоро распалось бы.
- Даже если ты не был на поле сам - все рравно за все отвечаешь,- продолжил Макколл.- Даже если ты не являешься командирром, все рравно считаешься хозяином. Но плохо, когда ты хозяин безликий, который полагается только на тех, кто обладает божьим дарром, чтобы водить войско в атаку. Тебе прридется многим пожерртвовать, сынок, если ты не сумеешь стать во главе войска.
Алекс пожал плечами.
- Раз вы говорите, майор, значит, так оно и есть,- удрученно отозвался он.- Но я не знаю, как мне научиться поступать правильно. Сегодня я был уверен, что делаю все необходимое, но, очевидно, был не прав с начала до конца.
- Это очень может быть.
Макколл тяжело опустился на стул и с задумчивым видом принялся загибать пальцы своей бионик-руки.
- Ты понимаешь, где допустил ошибку? Алекс скривил губы.
- Забыл, что "Копьеносец" может отбрасывать ПИИ, а такая глупость непростительна даже для начинающих. Если бы я обездвижил эту руку, у меня, возможно, был бы шанс.
- Ты все рравно не сумел бы это сделать,- произнес Макколл.- Не хватило бы врремени, да и с рукой тебе прросто повезло. Компьютерры давали верроятность меньше трридцати прроцентов.
Как на боевых, так и на учебных роботах стояли компьютеры, предсказывавшие и вычислявшие повреждения, а также снабжавшие псевдосенсорной информацией огневые бортовые системы для оценки эффективности предполагаемых ударов в теоретической схватке. Упражнения с натуральным оружием могли принести слишком много потерь в людях, материалах и человеко-часах ремонтных работ, чтобы применять их для подготовки воинов.
- А та последняя дррака вовсе не является главной прроблемой. Один на один шансы не были рравны. Если б ты не застыл на месте, то, может быть, выигррал эту дрраку, но все рравно не сумел бы выигррать все срражение.
- Но остальные ведь добрались до прохода,- запротестовал Алекс.- А если бы я расправился с "Копьеносцем", нам с Гейтсом больше ничего не мешало бы.
Макколл покачал головой.
- К тому врремени, когда ты распрравился с этим толстым бегемотом, сынок, другую часть звена уже окрружили бы те с флангов, которрых ты еле-еле потрепал по дорроге к Гейтсу. Ситуация уже тогда была безнадежной, потому что ты оказался слишком упррямым и не перредал рруководство оперрацией по спасению Гейтса дрругим бойцам.- Макколл сверкнул глазами.- А тебе до сих порр не прриходило в голову, сынок, почему после того фокуса, что ты выкинул на пррошлой неделе, есть веская прричина, по которрой мы посадили тебя на рробота дальнего боя?
Макколл был страшно сердит, и теперь, когда он хотел, чтобы его ясно понимали, рокот его голоса хоть и снизил обороты, звучал довольно настойчиво:
- Никто не сомневается в твоей хррабррости, сынок. Или в твоей жалости к своим людям. Но горраздо важнее, чтобы ты научился использовать свои положительные качества с горраздо большим эффектом, чем завоевывать дешевую популяррность, залезая в самое пекло дрраки. Командир? не может втягиваться в схватку, если прри этом терряет общий вид срраже-ния.
Де Врри или Клей могли бы пррикррыть Гейтса вблизи, а ты бы пррикррывал дальние подступы, прри этом четверртый рробот успел бы спастись в прроходе. Твой "Лучник" может стррелять срразу в обе сторроны, а это создало бы перревес не только прротив "Копьеносца", но и возле пррохода. Но ты ррешил послать к черрту доктррину и поигррать в свою игрру, ведь так?
Алекс глубоко вздохнул.
- Вы же всегда говорили, майор, что доктрина - это смирительная рубашка для второсортных командиров. Мой отец никогда не действовал по учебнику, поэтому я не думал...
- Ах, вот как? Он не думал! Да, доктррина без поддерржки вообрражения - опасная вещь, и все же она должна стоять на перрвом месте, и тот, кто не следует ей,- пусть бы его черрт побрал! Тактика комбинации орружия - вот самое серрдце успеха в срражении, когда ты используешь все имеющиеся у тебя срредства с максимально возможным прреимуществом, А обррекать на ррукопашный бой дальнобойного "Лучника" - это не такое уж мудррое ррешение, ведь так?

Предыдущая страница 2 Следующая страница


3 Эндрю Кейт

Алекс отвел глаза.
- Так,- согласился он.
- Ну вот, значит, сегодняшняя маленькая дррачка тебя научила хоть одной вещи, если только уррок пошел на пользу. Надеюсь, молодой Алекс, что на следующей трренировке ты покажешь себя с самой лучшей сторроны. Не огоррчай меня. И не огорчай своего отца. Понял?
- Да, сэр,- ответил Алекс.
- Хорошо. Тогда на сегодня все!
Макколл глянул на старомодные часы, висевшие между дверью и гравюрой, изображавшей колчан на клетчатом поле,- единственное украшение маленькой комнаты.
- У тебя есть врремя прринять душ и перреодеться до того, как пррибудет магнитобус. Не опаздывай, сынок.
- Не опоздаю, сэр,- ответил Алекс, сверяя наручный компьютер с часами на стене, после чего, сняв хладожилет со спинки стула, он отдал честь Макколлу и вышел из кабинета. После нахлобучки, полученной за сегодняшнюю тренировку, Алексу меньше всего хотелось опоздать на левитатор, идущий от тренировочной базы до столицы. Сейчас отца на планете не было, поэтому предполагалось, что на завтрашней важной церемонии Грейсона Карлайла будет представлять его сын. Пропустить такое событие никак невозможно!
Даже подойдя к блоку, где жили кадеты, Алекс все никак не мог успокоиться. Он привык всегда быть первым в кадетском классе на всех тренировочных маневрах, но за последние несколько недель, когда акцент тренировок сместился с обыкновенных задач на более сложные командирские упражнения, его уверенность в себе заметно поколебалась. После -каждого боя складывалось впечатление, что он вообще не способен делать хоть что-нибудь правильно. Сегодняшний день прошел из рук вон плохо, но не мог идти в сравнение с несчастьем, обрушившимся на него в прошлый раз, когда на тренировке он попытался форсировать речку Тей под прицелом тяжело вооруженного противника. Эти поражения все больше и больше подтачивали его веру в себя, что в свою очередь вело лишь к новым неудачам. Теперь Алекс зло твердил сам себе, что попал в безвыходную ситуацию. Что бы там ни думал Макколл, но он явно не подходит для такой работы.
Целиком погруженный в свои мысли, юноша едва кивнул двум кадетам, приветствовавшим его, когда он плелся через холл к своей комнате, и, вероятно, даже не заметил бы своего соседа, если бы тот сам не открыл дверь и не остался стоять прямо у него на пути.
- Эй, сынок, ты выглядишь так, словно получил наставления по-корролевски! - Дэвис Карлайл Клей прекрасно сымитировал речь Макколла. Расплывшись в улыбке, которая только подчеркивала его мальчишескую внешность, он, уже одетый в серую кадетскую форму, имел свежий, холеный вид.
Когда Алекс прошел мимо него в комнату. Клей продолжал шутить, но уже не передразнивая наставника.
- Я как раз собирался проведать санчасть - хочу узнать, принимают ли они людей с перевернутыми физиономиями.
В ответ Алекс лишь раздраженно прорычал, скинул тунику и выдернул из своего шкафчика полотенце. У него совершенно не было настроения выслушивать тяжеловесные, как всегда, шуточки Дэвиса Клея.
Но Клей не сдавался. Продолжая болтать, он последовал за Алексом в душевую, общую с еще двумя кадетами - Фаркуаром и Галлено, жившими в соседней комнате.
- Эй, дружище, ну ответь хоть что-нибудь! Старый Мак после разборки мариновал тебя больше часа, и все, что ты можешь сказать по этому поводу,- рычать на меня? Во имя Блейка, выпусти пар! - Клей хохотнул.- Если бы меня пропустили через "шотландскую инквизицию", я бы умирал от желания поделиться своим горем. Что он сказал? Ты наверняка понял из всего лишь десять процентов, да и то только потому, что они были по-английски.
Он опять расплылся в улыбке.
- Послушай, Дейв, я не хочу говорить об этом, ясно? - устало произнес Алекс.- Я и так опаздываю, поэтому мне не до всех этих... глупостей.
Клей отступил на шаг, словно получил удар, затем пожал плечами.
- Конечно, Алекс. Как скажешь. Тогда - извини.
Голос его был ровным и нейтральным, но во взгляде сквозила боль.
Закрыв дверь в душевую и пустив соник-струю, Алекс продолжал хмуриться. С Клеем он был знаком всю свою жизнь, и с самого начала они были лучшими друзьями. Второй кадет был почти на шесть лет его старше, и его непочтительное, наплевательское ко всему отношение резко контрастировало со вдумчивым поведением Алекса, однако дружба их оставалась непоколебимой.
До последнего времени. Теперь Алекс стал находить шуточки своего друга грубоватыми и слишком прямолинейными. Уже несколько недель кряду он держал Клея на расстоянии вытянутой руки, и тот, очевидно, был весьма огорчен выросшей между ними стеной.
Не то чтобы Алекс хотел этого отчуждения. Он просто не знал, как сделать так, чтобы стена с каждым днем не разрасталась вширь и ввысь. То была еще одна вещь, с которой, казалось, он ничего не мог поделать. Лишний повод для беспокойства.
К тому времени, когда Алекс кончил мыться и надел кадетскую форму. Клей уже ушел. Весь кадетский корпус - четырнадцать потенциальных воинов, всегда с нетерпением ожидавших, когда в расписании дежурств по Легиону у них откроется щелочка личного времени,- будет присутствовать на церемонии в столице, и Клей, вероятно, уже пошел к терминалу левитатора вместе с остальными. Посмотрев в очередной раз на наручный компьютер, Алекс понял, что времени добраться туда у него в обрез. Он нашел свою сумку, уложенную заранее, и повесил ее на плечо. Может быть, позже ему представится возможность как-то решить проблему с Дэвисом Клеем - если только он сумеет придумать, что здесь можно сделать.
Но Алекс оказался не единственным, кто задержался в казарме позже всех. Кадет Кейтлин Де Ври стояла за дверью, облокотившись на стену, с нахмуренным до морщин обычно привлекательным личиком.
- Тебе самое время пошевелиться,- сказала она, поднимая свою сумку и устремляясь вперед.- Если мы опоздаем на магнитобус, нас обоих точно засмеют.
- Ты могла бы пойти с остальными,- коротко произнес Алекс.
- Кто-то должен был позаботиться, чтобы наш великолепный оратор нашел дорогу к терминалу,- ответила она. Несмотря на легкую интонацию, Кейтлин продолжала хмуриться.- Дейв вышел чуть раньше. У него был такой вид, словно он потерял лучшего друга.
Протянув руку, девушка остановила Алекса и вопросительно взглянула прямо ему в глаза.
- Это так? Алекс отвернулся.
- Так ему, наверное, кажется,- мягко произнес он. Слегка отодвинув ее, Алекс устремился вперед широким шагом, меряя длинными ногами бетонированное шоссе, уводившее его все дальше и дальше от здания. Кейтлин старалась не отставать.
- А ты не хочешь мне об этом рассказать? - настаивала на своем девушка.
- Послушай, Кейтлин, ты же сама знаешь, каким он бывает. Я спешил, чтобы успеть приготовиться, а он лез ко мне со своими шуточками. Пришлось его отшить. Теперь застрели меня.
- Это я могла бы. Но ведь ты кое-что упустил, не так ли? Например, что старый Мак опять тебе навтыкал, а ты выместил все на Дейве. Я права?
Ответить ему она не дала.
- Во имя Блейка. Алекс, уж кто-кто, а ты не должен был принимать Дейва всерьез. Ты же сам меня учил, когда я только пришла. Или на сына полковника эти правила не распространяются?
- Не говори так! - огрызнулся он, моментально занимая оборонительную позицию, как делал всегда, когда кто-нибудь упрекал его в спекулировании отцовским положением Как сын Грейсона Карлайла он в один прекрасный день примет командование - если только не срежется на экзаменах, что в данный момент казалось весьма вероятным. Но мысль о том, что окружающие могут решить, будто он считает себя лучше других, постоянной занозой сидела у него в голове. Хоть он и знал, что Кейтлин просто хотела поддразнить друга, но ее слова его больно задели.
Однако насчет Дэвиса Клея она была права. Тот был самым старым кадетом Серого Легиона Смерти и к настоящему времени грыз учебную программу уже почти десять лет. Поскольку после последней реорганизации Легион представлял собой смешанное войско из пехоты, легкой артиллерии и боевых роботов, процесс отбора новобранце" еще более ужесточился. Репутация элитного войска Грейсона Карлайла была на-9 столько отличной, что любое государство Внутренней Сферы с радостью взяло бы этих наемников к себе, поэтому и требования к новобранцам были в нем одними из самых высоких. Не важно, насколько опытен или одарен был воин - водитель боевого робота, пожелавший вступить в Серый Легион Смерти,- в любом случае он проходил сначала тренировочную программу. Но только те из них, кто сумел доказать, что усвоил ее всю - и умственно, и физически, и эмоционально, и даже морально,- переходили в регулярные части. Грейсон Карлайл Смертоносный установил повышенные требования для всех своих бойцов, в особенности для водителей боевых роботов.
Свободные вакансии в Легионе заполнялись кадетами на конкурсной основе. Клей, несмотря на исключительно высокие оценки уровня своей подготовки, в последние три раза не выдержал испытания, когда выступил на соискание места в одной из регулярных частей. Любой другой, наверное, отступился бы и отправился в другие воинские подразделения, где к наемникам предъявлялись стандартные требования. Но Клей - случай особый. Его отец, Делмар Клей, был одним из первых воинов - водителей боевых роботов Легиона Серой Смерти и с самого начала входил в первую командную группу Грейсона Карлайла. Старший Клей многого ждал от сына, но в ответ на свои надежды так ни разу и не услышал похвал в его адрес. После того как Делмар Клей погиб во время битвы Легиона на Судетах, его сын Дэвис Клей должен был вести себя так, как предписывал отец, и не важно, каких жертв это ему стоило бы. Но неспособность младшего Клея победить в схватке за место в Легионе давала о себе знать. За мрачным юмором скрывался страх, что он никогда не станет достаточно хорошим бойцом, чтобы достичь намеченной цели.
По мысли Алекса, проблема Клея не очень сильно отличалась от его собственной. Оба они пытались достичь высокого уровня подготовки, который, возможно, был им вовсе не по зубам.
- Дейв хотел, чтобы ты знал,- он оставался здесь ради тебя, Алекс,- уже мягче сказала ему Кейтлин.- Именно так поступают друзья, насколько тебе известно. Так что в ответ он заслужил проявления хоть капельки дружеских чувств.
- Да, знаю. Я не думал... Ты ведь догадываешься, что после сегодняшней утренней заварухи я до сих пор не в своей тарелке.
- Тогда в следующий раз ты, может быть, прислушаешься к словам своих офицеров, а? - Она в первый раз улыбнулась.- Иногда и мы можем посоветовать что-нибудь дельное.
Алекс изобразил на лице слабое подобие улыбки.
- Что тут скажешь? Да, я был плохим мальчиком. Признаю. Может, побеседуем на какую-нибудь более приятную тему?
- А о чем приятном можно говорить в этой дыре? - спросила она в ответ, широким жестом обводя свободной рукой пространство учебного центра.- По-моему, истинная причина наших сегодняшних неприятностей заключается в том, что старый Мак перепрограммировал утренние имитационные компьютеры. Ты заметил, как засчитывались попадания? Какая уж тут честная схватка!
Двигаясь торопливым шагом по направлению к терминалу, они постепенно перешли на технические вопросы. Мощные громкоговорители как раз передавали последнее приглашение на посадку, когда Алекс и Кейтлин добрались наконец до МЛВ. Идентификаторы, встроенные в их наручные компьютеры, оповестили о том, что они прибыли на борт, и имена прошли сверку со списком, чтобы Макколл знал: все на месте и готовы к отправке.
Магнито-левитационный вагон (МЛВ) уже отошел от платформы и набирал скорость, когда прибывшая последней парочка нашла два свободных места через проход от группы старших техов подразделения тренировочного центра. Откинувшись в кресле, Алекс включил индивидуальный пассажирский видеоэкран и, вытянув провод из наручного компьютера, вставил его во входной штекерный разъем монитора. Через мгновенье на экране появился текст нужной ему речи. Весь час, отведенный на поездку, он собирался потратить на ее изучение, но где-то в подсознании ему не давали покоя мысли о поражении на тренировке, об отношениях с Дейвом Клеем и о том, что ждет их всех в будущем.

III

Гленгарри, Пограничная область Скаи, Федеративное Содружество 1 апреля 3056 г.
Дэвис Карлайл Клей одиноко сидел в МЛВ, глядя в окно на пробегающие мимо холмы Гленгарри - Брейморей Дистрикт - и размышляя о родном доме. Родился он на Хельме - первом владении Легиона Серой Смерти. Планета была дарована Легиону в качестве награды Домом Марика за службу в Лиге Свободных Миров в самый разгар войн за Наследие, но из-за предательства работодателя наемников вытеснили с Хельма, когда Клей был еще ребенком. Насколько он помнил, его домом всегда были Судеты - планета, входящая в Содружество Лиры, где главенствовал Дом Штайнера,- пока однажды не пришли кланы.
"Какая ирония,- с горечью размышлял он,- что конец многовековым войнам между Великими Домами Внутренней Сферы положила другая война - на этот раз против общего врага, пришедшего из-за пределов обширных пространств, заселенных людьми".
Еще большая ирония заключалась, пожалуй, в том, что внешняя угроза была вызвана точно теми же обстоятельствами, которые веками питали огонь нескончаемых войн за Наследие. При всей своей широкой экспансии по звездным мирам и встречах с другими разумными существами люди никогда не уставали находить оправдания развязыванию войн друг против друга. Несколько веков Звездная Лига объединяла миры и управляла ими, пока эта золотая эра не прекратила свое существование в огне гражданской войны и наступившем хаосе. Совершив массовый исход, ведомые Керенским - самым знаменитым генералом за всю историю человечества,- военные просто покинули Внутреннюю Сферу, навсегда исчезнув в пространствах Периферии, даже не нанесенных на карты.
На месте же остались пять Великих Домов со своими Верховными Правителями - Лордами-Наследниками, каждый из которых претендовал на законное наследование трона Звездной Лиги. Почти триста лет вооруженные силы Великих Домов насмерть стояли друг против друга. Войны приносили неисчислимые разрушения, сопровождавшиеся неизбежным падением технологии и фактическим прекращением развития цивилизации. Главы Домов - Штайнера, Куриты, Ляо, Марика и Дэвиона - самозабвенно дрались между собой. Каждый из них стремился стать единоличным правителем всего заселенного людьми космического пространства. Альянсы создавались и распадались, одним лидерам приходили на смену другие, простые люди мерли косяками, но войны за Наследие все равно продолжались.
И тут произошел один политический маневр, который разом все переменил. В 3028 году два Великих Дома объединились в нечто большее, чем временный альянс для сиюминутной выгоды. Женитьба Хэнса Дэвиона на Мелиссе Штайнер превратила эти два государства в единый сверхмощный политический союз - Федеративное Содружество. Могучая армия ФС одержала ряд крупных побед над главными соперниками, и на какое-то время в Лиге Свободных Миров воцарилось хрупкое спокойствие. Но даже Федеративное Содружество не могло полностью контролировать ситуацию, и Внутренняя Сфера вошла в период непростого мира.
Именно в этот момент на сцене появились кланы. Кланы - потомки тех, кто последовал за генералом Александром Керенским после падения Звездной Лиги,- выработали совершенно новый тип общества. Их технология двигалась вперед, в то время как технология наследных государств загнивала, а методы физической и психологической подготовки фанатичных солдат кланов совершенно не походили ни на что из того, что могли когда-либо вообразить ученые и специалисты во Внутренней Сфере. За три года кланы прокатились по трети территории наследных государств, заставив лидеров Великих Домов заключить между собой мучительный альянс, чтобы сражаться с новым врагом. Каким-то образом Внутренней Сфере удалось пережить этот яростный штурм, но лишь ценой неимоверных жертв.
После того как Серый Легион Смерти предали на Хельме, наемники поступили на службу Дому Штайнера. Как и Хельм, планетоид Судеты достался им в награду за службу, в качестве оперативной базы Легиона в промежутках между операциями. Младший Клей продолжал считать эту планету своим домом - миром, где он вырос и где впервые вступил в подготовительную группу воинов - водителей боевых роботов Легиона. В этом мире он жил вместе с отцом.
То были его счастливые дни, поскольку горе, связанное со смертью матери, к тому времени несколько поутихло. Он помнил, как гордился отец, когда Дэвис объявил о своем решении вступить в Легион и поддержать таким образом семейную традицию. Помнил он также нетерпеливое ожидание в течение нескольких недель, остававшихся до первого экзамена, после которого он со временем смог бы занять место воина под командованием своего отца.
Но экзамен так и не состоялся. Как раз накануне кланы высадили десант на Судетах, и в последующей жестокой схватке уже не было времени думать о кадетской аттестации. Вместе с однокурсниками по кадетскому корпусу Дэвис Клей должен был эвакуировать не участвующих в боевых действиях людей, в то время как полковник Карлайл со своими войсками пытался отбросить неприятеля. Вот тогда и погиб Дел-мар Клей, управляя своей старой, потрепанной "Росомахой" и пытаясь поднять войска в очередную контратаку против, казалось бы, неудержимого противника.
Серый Легион Смерти, признанный одним из лучших наемных подразделений во всей Внутренней Сфере, еле-еле сумел тогда оправиться после жуткого столкновения с врагом. В битве при Судетах, а затем в соседней системе - Пандоре, где кланы вторично потрепали войско Карлайла, Легион потерял почти половину людей и машин.
И вот Легион, вынужденный покинуть Судеты, во второй раз остался бездомным, а правительство Федеративного Содружества решило, что от посылки подкрепления побитым наемникам будет мало толку. Вместо этого принц Дэвион предоставил Легиону новую планету - Гленгарри, где Грейсон Карлайл Смертоносный попытался начать все заново.
Легион восстановил пошатнувшуюся репутацию в полудюжине мелких кампаний против различных противников по всей границе Федеративного Содружества. Но Дэвис Карлайл Клей не мог забыть прошлого. Показатели учебы у него заметно снизились, и когда предоставилась возможность занять место в сражающейся части Легиона, он провалился на экзамене.
С момента смерти отца прошло уже три года, но младший Клей никак не мог закончить учебу, хотя для него это было самым важным делом в жизни.
Он смотрел на холмы Брейморей Дистрикт, проносящиеся за окном магнитобуса, и кусал губу. Больше поражений не будет! В следующий раз он все сделает так, чтобы стать достойным славы своего отца.

IV

Таркад-Сити, Система Таркад, Федеративное Содружество 1 апреля 3056 г.
- Можно подумать, что один лишь шанс быть представленным ко двору может сделать человека счастливым. Но ты, насколько я понимаю,- исключение... впрочем, как всегда.
Грейсон Карлайл Смертоносный подтянул тесный воротничок серого форменного кителя и, выслушав жену, помрачнел.
- Приехать сюда было ошибкой,- грубовато произнес он.- И не только из-за ситуации дома. Черт побери, Лори, мы ведь ни разу за двадцать пять лет не пропустили День Героев. И сейчас этого не следовало делать.
- Я понимаю. Грей,- ответила Лори Калмар-Карлайл.- Но ты ведь не можешь отказать принцу-архонту.

Предыдущая страница 3 Следующая страница


Кровь Героев 4

Карлайл мрачно кивнул. Здесь, на Таркаде, был поздний вечер, но на Гленгарри сейчас, должно быть, середина ночи. И через несколько часов начнутся церемонии в честь Дня Героев - главного праздника Серого Легиона Смерти. То был повод вспомнить всех воинов, которые сражались и умирали во славу Легиона на протяжении многих лет. Поэтому Грейсон тяжело переживал, что на сей раз не может отдать дань памяти своим боевым товарищам. Оставшихся в живых первых легионеров теперь уже легко пересчитать по пальцам, а совсем скоро уйдут и эти последние.
Но вместо того, чтобы быть сейчас на Гленгарри, со своими людьми, Карлайл прилетел на Таркад, ощущая себя туристом, впервые попавшим в большой город.
Ему потребовалось собрать в кулак всю свою железную волю, с помощью которой удалось превратить когда-то. кучку неоперившихся солдат в самое знаменитое наемное войско во всей Внутренней Сфере, и сосредоточить свое внимание на великолепной архитектуре помещения и толпе шикарно одетых людей, выстроившихся по. сторонам Большого зала королевского двора.
- Здесь народу больше, чем на всем Сигурдшейвене,- тихо сказала Лори, откликаясь на его мысли с той безошибочной точностью, которая делала ее совершенно бесценным старшим помощником командира Легиона. Ладонь жены скользнула в его руку.
Карлайл еще раз взглянул на Лори - все еще стройную белокурую женщину, не менее желанную даже после стольких лет, прожитых вместе. Она редко упоминала о Сигурде - ее родном мире в малонаселенной Периферии. Для Лори привыкнуть к многолюдному Таркаду и перестать смущаться было, вероятно, еще труднее, чем ему самому, поскольку это заставляло ее вспоминать о потерянной родине.
Не успел Карлайл ответить, как из мощных динамиков раздались призывные звуки фанфар.
- Его высочество Виктор Ян Штайнер-Дэвион, принц-архонт Федеративного Содружества, Верховный главнокомандующий вооруженных сил Федеративного Содружества, герцог Таркадский, герцог Нового Авалона, герцог Донегала, ландграф фон Бремен, первый лорд Звездной Лиги.
Трубы протрубили еще раз, и в гигантских двойных дверях на дальнем конце Большого зала показался самый могущественный человек Внутренней Сферы. Принц Виктор был низкорослым человеком с квадратной челюстью, светлыми волосами и ярко-голубыми глазами. Он был одет в форму десятого Лиранского гвардейского полка: темно-синяя туника с высоким воротником и золотым галуном, зеленовато-голубые лосины с красным кантом, подпоясанные красным же кушаком. Пока он излишне торопливо шел по центру прохода между рядами, то, несмотря на роскошную форму принца, Грейсону подумалось, что в его внешности нет, пожалуй, ничего особенно выдающегося или благородного. На самом деле он выглядел именно так, как представлял его себе Грейсон,- нетерпеливый человек, у которого нет времени на пустые формальности и церемонии.
Шествуя по проходу, принц Федеративного Содружества время от времени кивал, узнавая аристократов, военных и министров, низко кланявшихся ему, когда он проходил мимо. Никакого особого знака внимания чете Карлайлов он не выказал, но ничего удивительного в этом не было. Действительно, с чего бы Виктору Дэвиону выделять их из толпы остальных присутствующих. Несмотря на то что имя Карлайла гремело по всей Внутренней Сфере, Грейсону до сих пор не доводилось бывать на Таркаде, и принца-архонта он тоже прежде не видел.
Однако один из офицеров - женщина, носившая темную форму Легиона,- удостоилась внимания принца. Во всяком случае, если не она сама, то ее семья. Трейси Максвелл Кент была дочерью одного из богатейших дворян Федеративного Содружества, лорда Роднея Кента, совсем недавно принятого в Консультативный Совет принца. Лорд Родней принадлежал к группе известных аристократов. Трейси наконец-таки удалось помириться со своей семьей после многих лет отчуждения, и Карлайл был рад видеть отца и дочь вместе после долгой ссоры. Как видно, чин капитана в прославленном Сером Легионе Смерти оказался вполне приличным даже для Кентов. Когда с затянувшимся разрывом было покончено, Трейси опять стала наследницей всех титулов и собственности семьи Кентов, а это повлечет за собой ее неизбежный отзыв домой, в столицу, чтобы принять все аристократические обязанности, как только она с честью завершит свои дела в Легионе.
"Вот еще один из соратников уходит",- подумал Карлайл, испытывая внезапный приступ ностальгии по тем далеким дням, когда Легион был просто одним из отрядов наемников, пытавшихся завоевать свое место под солнцем. Это вновь напомнило ему о празднике Дня Героев, который он вынужден был пропустить. Время принесло с собой слишком много перемен. Большинства старых товарищей теперь не стало - погибли или ушли в отставку, хотя кое-кто продолжал еще тянуть лямку военной службы. Нынешних офицеров он едва ли знал так хорошо, как тех первых соратников, а большую часть времени теперь приходилось проводить за письменным столом или в официальных поездках типа нынешней, вместо того чтобы вести своего боевого робота в самую гущу схватки.
Принц поднялся на пять ступеней помоста в конце Большого зала и остановился. Под тремя знаменами королевства там стояло два пустых трона: один - слева, под гербом Солнечной Федерации, изображавшим меч в лучах восхода, другой - справа, под гербом Содружества Лиры - сжатый кулак. Между ними располагался стяг с кулаком в лучах восходящего солнца - гербом Федеративного Содружества. После секундного колебания Виктор чопорно поклонился правому трону и занял место на левом, под флагом Солнечной Федерации. По залу пронесся ропот, и не все слова, которые расслышал Карлайл, звучали одобрительно.
Более двух десятилетий оба трона принадлежали принцу Хэнсу Дэвиону и архонтессе Мелиссе Штайнер-Дэвион - родителям Виктора. Эти двое стали архитекторами брачного союза, который в корне изменил баланс сил во Внутренней Сфере и почти положил конец долгому топтанию на месте в деле воссоздания Звездной Лиги. Несмотря на то что чета правила объединенным государством, принц Хэнс и архонтесса Мелисса занимали каждый свой трон, что представляло собой существенный акт в поддержку стабильности и удовлетворяло абмиции сторон. После смерти Хэнса Дэвиона от сердечного приступа четыре года назад Виктор унаследовал отцовскую корону, но продолжал оказывать матери почести как соправителю королевства.
Теперь Мелисса Штайнер-Дэвион погибла, став жертвой наемного убийцы, подложившего в цветы, которые окружали трибуну в мемориальном зале библиотеки, где она должна была выступать, бомбу. С этого трагического момента, произошедшего почти год назад, Виктор лицом к лицу столкнулся с нарастающим политическим кризисом, угрожающим Федеративному Содружеству, поэтому ему следовало использовать любую возможность укрепить свою падающую популярность. До сих пор сама мысль о том, что власть теперь будет автоматически переходить в руки семьи Дэвионов, была неприемлема и ненавистна некоторым лиранцам, в основном аристократии Дома Штайнера, которые никогда полностью не признавали возникшее в результате брака Федеративное Содружество. Поклон Виктора трону его матери должен был символизировать уважение к нему, но, сев под флаг Солнечной Федерации, он явно указал на королевство, которое будет пользоваться приоритетом при его правлении.
"Здесь, в старой столице Дома Штайнера, Виктору следовало занять штайнеровский трон",- подумал Карлайл. В нынешние напряженные времена только один подобный опрометчивый жест мог сильно навредить принцу.
Возможно, если бы здесь присутствовала Катрин - сестра Виктора, то она сумела бы найти способ сгладить промах принца. Будучи выше его ростом и обладая царственной красотой, в которой сочетались одновременно и сила ее бабки, и миловидность матери, ее высочество герцогиня Сарнская, Катрин Штайнер-Дэвион пользовалась большой любовью населения Содружества Лиры и была, несомненно, самой популярной из трех детей Хэнса и Мелиссы. Вероятно, это происходило потому, что Катрин так сильно была похожа на обожаемую народом Мелиссу, или потому, что она, казалось, больше других озабочена судьбой Содружества Лиры.
Но Катрин сегодня здесь не было, и она не могла занять место подле брата в Большом зале. Там, где она, несомненно, демонстрировала бы грацию и шарм, принц Виктор вдруг сделал нетерпеливый жест. Две огромные двери медленно отворились, и в зал вступила пара боевых роботов. Традиция, что лиранский трон охраняют боевые роботы, насчитывала более чем пятисотлетнюю историю, но сегодня появление двух боевых машин заставило многих в толпе разом напрячься. Традиционно эти роботы всегда были "Грифонами", раскрашенными в цвета одного из любимых архонтом гвардейских лиранских полков. Сегодня слева стоял "Мародер", раскрашенный в черное с золотом - цвета первого Кастильского уланского полка, фанатично преданного Федеративному Содружеству. Справа возвышался "Крестоносец", имеющий красное туловище, черные ноги и черную окантовку наемного полка "Келльские Борзые".
"Это еще одна фундаментальная ошибка принца",- подумал Карлайл.
Здесь, на Таркаде, где пролиранские настроения имели самые глубокие корни, подчеркивать альянс между двумя королевствами было для Виктора крайне неосмотрительно.
Главный церемониймейстер дворца заставил шум смолкнуть, сделав еще одно объявление через громкоговоритель:
- Во имя Незавершенной Книги - пусть приблизятся все, у кого есть дело к принцу-архонту. Да придаст власть разделенная мудрости его высочеству в деле сохранения и защиты королевства! - Это повлекло за собой еще больше комментариев. Незавершенная Книга была центральным символом неофициальной государственной религии старой Солнечной Федерации, но в лиранском обществе признания не имела. "Интересно,- гадал Карлайл,- приходило ли когда-нибудь Виктору в голову, сколько чувств доброй половины своих подданных втоптал он в грязь этими вульгарными попытками внедрить чуждую культуру среди таких гордых людей, как лиранцы".
Внимание Карлайла переключилось на первых просителей и подхалимов, приблизившихся к трону.
"Имеет ли кто-то из этих беспечных придворных вертопрахов хотя бы отдаленное представление о событиях, разворачивающихся за узкими рамками их проходящих в заботах о почестях и привилегиях жизней?" - думалось ему. Убийство архонтессы Мелиссы было лишь последним ударом среди целой серии потрясений, приведших Федеративное Содружество к угрозе распада, хотя, казалось бы, никто из этих разряженных придворных не изменился со времени великого правления принца Хэнса.
Загнивание, естественно, длилось в течение многих лет. Началось оно с провала попыток Хэнса Дэвиона объединить Внутреннюю Сферу. Главным препятствием на пути к победе стал извечный соперник Федеративного Содружества - Синдикат Драконов, принадлежавший Дому Куриты. Невзирая на объединенную мощь Домов Дэвиона и Штайнера, успеха достичь так и не удавалось. В результате Синдикат Драконов не только выжил, но и создал серьезную контругрозу, которая вынужденно привела к перемирию и старой патовой ситуации во Внутренней Сфере. Затем на Федеративное Содружество обрушилась ошеломительная череда войн с кланами, очень сильно потрепавших приграничные миры старого Содружества Лиры. Карлайл до сих пор содрогался при одном воспоминании о Судетах, где, сражаясь против кланов, полегло так много воинов его Легиона. Несмотря на то что молниеносная война длилась всего три года, ее последствия, одновременно трагические и серьезные, только подлили масла в огонь недовольства лиранцев слабеющей экономикой Федеративного Содружества и его непомерно раздутой бюрократией.
Теперь архонтесса Мелисса погибла, и это придало импульс лиранскому сепаратистскому движению. Все обстоятельства ее убийства фактически указывали на одного из наиболее известных сепаратистов, подозреваемого в организации преступления. Риан Штайнер - герцог Порримский, кузен принца Виктора,- был человеком хитрым и удачливым, а кроме того, пользовался широкой популярностью среди лиранских диссидентов. Так получилось, что он к тому же считался главным политическим оппонентом существующей власти во всем регионе Острова Скаи, и это доставляло Грейсону Карлайлу Смертоносному немало беспокойства. Еще большая опасность заключалась в том, что Ричард Штайнер - главнокомандующий вооруженными силами Острова Скаи,- кажется, предпочитал выполнять приказы одного лишь Риана, а не своих вышестоящих военачальников из Федеративного Содружества. Планета Гленгарри находилась в самом сердце пограничной области Скаи, и это ставило Легион прямо в центр зарождающегося политического пожара. Действительно, принц Виктор ведь отправил Легион на Гленгарри, предприняв попытку противопоставить сепаратистскому движению лояльные трону силы еще до трагической смерти матери.
Все это дошло до Карлайла слишком поздно и в слишком туманных формах. Даже если окажется, что Риан Штайнер не стоял за убийством архонтессы Мелиссы, усиление позиций Федеративного Содружества в пограничной области Скаи только подлило масла в огонь сепаратистских настроений. Рано или поздно сепаратисты придут в движение, и цепная реакция восстаний, начавшись на Острове Скаи, прокатится по всему Содружеству Лиры с возможным переходом в полномасштабную гражданскую войну. Это будет означать конец Федеративного Содружества. Насчет этого Карлайл был уверен.
Если бы приказы, вызвавшие Грейсона Карлайла на Таркад, не носили столь категоричного характера, он с радостью отказался бы от поездки, даже не ссылаясь на День Героев. До тех пор, пока политическое положение будет оставаться столь мрачным и неопределенным, он никогда не будет чувствовать себя спокойно в этой пограничной области. Например, незадолго до убийства Мелиссы уже имели место пограничные конфликты с Домом Марика. Ричард Штайнер удалил из области Скаи два полка, причем самые лучшие, находившиеся на службе Федеративного Содружества. Им было приказано нести боевое дежурство вокруг Форда, и этот приказ был отдан, вероятно, по прямому распоряжению Риана Штайнера. Одновременно почти половина Легиона также была выслана за пределы Скаи на Боргезе, в пограничную область Тамар, чтобы сменить там отряд под названием "Черный Терновник" после набега Джейда Фалькона. Предполагалось, что на подмену следовало послать части из более близких областей, но этого не произошло. Тем временем по Таркаду поползли слухи, что далеко не все подменные войска так же лояльны, как те, что были удалены из самого сердца пограничной области Скаи. В результате верные правительству части на Острове Скаи оказались малочисленными и разделенными, и такое положение дел совершенно не устраивало Грейсона Карлайла.
Однако Виктор настоял, чтобы знаменитый полковник Карлайл и малочисленная группа его старших командиров в обязательном порядке прибыли ко двору. Вдобавок к запланированным совещаниям по стратегическим вопросам, которые легионеры должны были посещать, принц, похоже, собирался ввести их в круг социальных и церемониальных действий, предназначенных продемонстрировать как мощь, так и единство его правительства. Серый Легион Смерти уже на следующий день после прибытия на Таркад принял участие в военном параде, прошагав карлайловской четверкой боевых роботов через центр города.
А теперь еще этот помпезный прием и условности этикета, через которые предстояло пройти...
- Полковник Грейсон Карляйл Смертоносный,- зычно объявил главный церемониймейстер дворца.
Несмотря на то что второе имя он выговорил не совсем правильно, произнеся "Карляйл" вместо "Карлайл", глава наемников был слишком ошарашен вызовом, чтобы обратить на это внимание. Одернув полы форменного кителя, он вышел вперед, волнуясь под сконцентрированным на нем вниманием всего двора.
Еще не оправившись от неожиданности, он подошел к подножию помоста и почтительно поклонился, но без того подобострастия, которое исходило от предшествовавших ему услужливых придворных. В конце концов он всего лишь наемный солдат, а не аристократ Федеративного Содружества, и это делало его партнерской стороной, а не чьей-то собственностью. Да и официального контракта с Домом Дэвиона у Грейсона никогда не существовало. Его он подписывал с Катериной Штайнер еще до того, как она отреклась от престола в пользу своей дочери - Мелиссы, и нынешняя преданность полковника Карлайла правительству Федеративного Содружества вытекала из этого соглашения.
- А, вот и полковник Карлайл,- слабо улыбнувшись, произнес принц Виктор.- Наконец-то мы имеем удовольствие лицезреть вас.
- Я также весьма польщен, ваше высочество,- ответил Карлайл, соблюдая этикет.
- Вы много лет прослужили Федеративному Содружеству, полковник,- продолжал Виктор.- У вас просто выдающийся послужной список. А разве не впечатляет найденный на Хельме Серым Легионом Смерти компьютерный клад? Одно это достойно того, чтобы занести вас в исторические книги. Федеративное Содружество премного благодарно таким командирам, как вы, за службу.
Пока принц говорил, лакей в ливрее вышел вперед, неся перед собой старинный палаш, точно такой же, как на знамени Солнечной Федерации. Сделав секундную паузу, принц взял его двумя руками.
- Церемониал требует от вас того, о чем я вас сейчас попрошу,- продолжил он.- Пожалуйста, соблаговолите преклонить колено и положить ладони на рукоять этого меча.
Карлайл слегка заколебался, но потом опустился на одно колено. Когда рука его обхватила меч возле руки Виктора, тот вновь заговорил:
- Да будет известно во всех мирах Федеративного Содружества, в советах кланов и среди наших врагов, что я, принц Виктор Штайнер-Дэвион, сим признаю многочисленные услуги, оказанные тобой, Грейсон Карлайл Смертоносный, Домам Штайнера и Дэвиона. В связи с этим здесь и сейчас я присваиваю тебе титул барона Федеративного Содружества. Я дарую в бессрочное владение тебе и твоим наследникам феодальные права и планетоид Гленгарри на Острове Скаи.
Двое мужчин какое-то время смотрели друг на друга, затем принц прошептал:
- Вы заслужили это, Карлайл. Во имя вашего и моего благополучия, надеюсь, вы сумеете удержать наш дар.
Объявление вызвало очередное брожение в толпе. Очень редко простому барону передавали в бессрочное владение целую планету, и в тех немногих случаях, когда подобные вещи происходили, это был, как правило, захолустный мирок типа Гленгарри. Еще реже полковник наемников причислялся к кругу верховного дворянства наследных государств. До сего момента Легион занимал планетоид Гленгарри согласно контракту с Содружеством Лиры, получая от него деньги, людей, снабжение и землю для жилья как нынешних, так и бывших легионеров. Но владение было законным только на время действия контракта. Теперь, с получением от принца такого дара, все коренным образом менялось. Событие это превращало полковника Грейсона Карлайла в лидера наемников, который мог предложить услуги Серого Легиона Смерти любому другому работодателю, оставаясь при этом бароном Карлайлом - феодальным владыкой Гленгарри.
Грейсон Карлайл глянул в холодно-голубые глаза принца. Он знал, что последует дальше, и был момент,. когда ему захотелось прямо на месте со всем этим покончить. Предпочитая всегда оставаться самим собой, Карлайл и был самим собой с того самого дня, когда его отец погиб на далеком Треллване. С принятием от Виктора Дэвиона баронства все коренным образом изменится.
Совершенно очевидно, что это был очередной шаг плана принца по установлению контроля над непокорной пограничной областью Скаи. Привязав таким образом Серый Легион Смерти к обоим тронам, Дэвион накидывал узду на Риана Штайнера и скайских сепаратистов. Кроме того, хорошо было известно, что между Легионом и Синдикатом Драконов существовала многолетняя вражда. Поскольку ходили сплетни о том, что Виктор давно уже сильно увлекся Оми, дочерью Теодора Куриты - блистательного координатора Синдиката Драконов, возвышение принцем Виктором антикуритски настроенного командира Легиона поможет положить конец кривотолкам о его якобы низкопоклонстве перед старейшим и самым закоренелым врагом своего государства.
Карлайл не был до конца уверен, что ему хочется играть роль пешки в политической шахматной партии принца-архонта, но если во всей Внутренней Сфере и существовала какая-нибудь власть, стоявшая за цивилизацию, за порядок, за прекращение войн, много веков раздиравших человечество, то эту власть олицетворяло Федеративное Содружество. Всю свою жизнь Грейсон Карлайл рассматривал себя как борца на переднем крае борьбы с варварством. Если ценой превосходства Федеративного Содружества над своими врагами должна стать его вассальная присяга на верность Лорду-Наследнику, как может он отказаться от подобного шага?
Медленно, с задумчивым видом, Грейсон кивнул головой, и Виктор Дэвион улыбнулся.
- Пожалуйста, барон фон Гленгарри, повторяй за мной. Перед

Предыдущая страница 4 Следующая страница


5 Эндрю Кейт

присутствующими здесь свидетелями я, Грейсон Карлайл Смертоносный барон фон Гленгарри, отныне беру тебя, Виктор Штайнер-Дэвион, принца-архонта Федеративного Содружества, господином жизни моей и тела моего и становлюсь твоим вассалом за дарованный мне планетоид Гленгарри.
- Перед присутствующими здесь свидетелями я, Грейсон Карлайл Смертоносный, барон...
Повторяя слова клятвы, Карлайл не мог не заметить, что они представляют собой не что иное, как возрождение архаичной вассальной присяги. Дворяне, как правило, присягают на верность королевству и законному правительству, но принц предпочел подчеркнуть момент персональной лояльности вассала перед своим господином. Это было типично для Виктора Дэвиона.
- Кроме того,- торжественно продолжил принц,- я клянусь поддерживать и укреплять Федеративное
Содружество во время мира и войны всеми силами моей земли и считать врагов государства моими личными врагами в течение всей моей жизни.
Карлайл медленно повторил формулу, обязуясь защищать своего сеньора не щадя жизни, все еще сомневаясь, правильно ли он поступает.
Тогда принц Виктор заговорил опять:
- Я, Виктор Штайнер-Дэвион, беру тебя, барон фон Гленгарри, в вассалы моего сердца, моей руки и моей мысли, чтобы поддерживать и защищать тебя до тех пор, пока буду носить этот меч государства.
Принц вернул старинное оружие хранителю и занял место на троне.
- Поднимись, барон Карлайл фон Гленгарри, и пусть жители Федеративного Содружества воочию видят плоды беззаветного служения и преданности своему долгу.
В толпе придворных раздались аплодисменты. Все-таки обида на принца-архонта сглаживалась удивительной смесью старинной вассальной присяги с многочисленными титулами и атрибутами, которыми только и могли тешиться отощавшие таркадские аристократы, и сам акт явно получил среди них одобрение. Серый Легион Смерти многие годы был твердыней Федеративного Содружества, поэтому и полк, и командир пользовались всеобщим уважением.
Выпрямившись и еще раз поклонившись, Грейсон почувствовал, что на его плечи лег новый груз ответственности. До сих пор он имел обязательства только перед своими людьми - Серым Легионом Смерти. Теперь ему придется балансировать между их благополучием и вассальной верностью Виктору Дэвиону. Принц-архонт наверняка знал, что Карлайл - это человек, который отнесется к своей присяге серьезно, чего бы это ему лично ни стоило.

V

Данкельд, Гленгарри, Федеративное Содружество 1 апреля 3056 г.
Волшебным рассветом в Данкельде Алекс никогда не уставал любоваться. Поднимающийся из туманов залива ослепительный оранжевый шар - звезда Гленгарри К-класса - осветил своими лучами сначала порт, потом старый величественный столичный город. Несмотря на позднее время отправления левитатора из тренировочного центра прошлой ночью, Алекс установил будильник на столь ранний час, чтобы полюбоваться восходом с балкона резиденции - укрепленной базы Легиона в Кастл-Хилле. Планетоид Судеты - мир, где родился и вырос Алекс,- вращался вокруг своего ослепительного солнца на расстоянии порядка трех астрономических единиц, поэтому закаты и восходы на нем были далеко не столь великолепны, как здесь, на Гленгарри.
Алекс облокотился на широкий каменный парапет и сделал глоток крепкого черного чая, пока взгляд его скользил по лежавшим внизу улицам и разноцветным крышам самого богатого в Данкельде квартала, раскинувшегося у подножия холма. С этой высоты утренняя дымка затушевывала мелкие подробности пейзажа, поэтому можно было вообразить себе, каким город был в своем первоначальном виде, пока война и запустение не подпортили его античную красоту.
По величине Данкельд был почти так же велик, как и столицы крупнейших миров Внутренней Сферы, включая Новый Авалон, Люсьен и Таркад. Однако его
население, впрочем, как и население всей планеты, неуклонно уменьшалось от поколения к поколению. Когда-то Гленгарри была процветающей колонией - одной из старейших дочерних систем Терры, но первые же всплески войн за Наследие нанесли ей тяжелый урон. Данкельд до сих пор хранил следы былого величия Гленгарри, такие, как архитектура муниципального центра в самой сердцевине города или массивная громада старой крепости Звездной Лиги на холме Кастл-Хилл, однако сам город более не являл собой центр кипучей жизни метрополии. Многие здания пустовали и разрушались, а все еще населенные районы зачастую имели совершенно запущенный вид, утопали в грязи и приходили в упадок.
"Интересно,- думал Алекс,- вернет ли когда-нибудь планета себе хоть что-то из прошлой истории?"
Его отец всегда говорил о естественной потребности человечества к борьбе против упадка цивилизации, но стоило сравнить картины Данкельда прошлого и настоящего, как все становилось на свои места. Грейсон Карлайл и Серый Легион Смерти посвятили себя охране границы, за которой стоят силы, стремящиеся столкнуть человечество в пропасть, но что первые могут сделать перед лицом подавляющего перевеса вторых?
Судеты, с многочисленными промышленными центрами и растущим населением, была процветающей планетой, которая, казалось, не подвергнется опустошению, приносимому войной. Как и большинство миров Внутренней Сферы, Судеты за три века войн за Наследие потеряли определенную часть высокой технологии, но появление Легиона привело к небольшому технологическому возрождению. Легионеры принесли с собой копии банков данных старинного компьютера Звездной Лиги, спасенные с Хельма в последние дни битвы Легиона с предателями из Дома Марика. Так называемый компьютерный клад представлял собой огромную библиотеку, которая содержала множество секретов времен золотой эры Звездной Лиги, причем не только военных. В результате распространения этой информации экономический бум вспыхнул как на Судетах, так и во всех мирах Внутренней Сферы.
Но возрождение Гленгарри оказалось более трудной задачей. Изначально эта колония процветала ввиду близости к важнейшим торговым путям Терры. Поставка доморощенной продукции на голодные рынки Терры приносила трудовые доходы, позволившие наполнить казну планеты. К сожалению, первые колонисты Гленгарри никогда не стремились к созданию на планете собственной независимой тяжелой промышленности. С крахом Звездной Лиги и началом первой войны за Наследие межзвездная торговля пришла в упадок, а экономика Гленгарри получила смертельный удар. Колония хлебнула ужасов войны, как и все пограничные планеты, постоянно переходившие из рук в руки враждующих армий Великих Домов наследных государств.
Соперничающие вожди Внутренней Сферы не видели большого смысла в завоевании этого мирка, да и расположение Гленгарри не служило притягательным фактором для постоянных набегов, характерных, как правило, для приграничных миров. Просто у Гленгарри не было ни стратегических, ни экономических преимуществ, ради которых планету стоило бы атаковать.
Как следствие этого. Содружество Лиры не видело смысла размещать на Гленгарри гарнизон регулярных войск. За исключением слабо обученной планетарной милиции да частных армий горстки честолюбивых дворян-землевладельцев, на планете много лет не было никаких эффективных вооруженных сил. Локальные войны между аристократами и набеги доморощенных мародеров, принужденных к насилию отчаянием и нищетой, вполне заменяли полномасштабные военные конфликты, сотрясавшие другие, более притягательные для завоеваний миры. Этих местных конфликтов вполне хватало для того, чтобы не позволить Гленгарри выйти из состояния упадка, начавшегося с распадом Звездной Лиги. Поэтому у принца Виктора и возникло решение укрепить позиции Федеративного Содружества в этой части космического пространства, соединявшего старую Солнечную Федерацию с мирами Содружества Лиры. Сюда поместили Серый Легион Смерти, тем самым дав наконец населению хоть какую-то надежду.
Прибытие на Гленгарри наемного войска ее жители восприняли как панацею от всех болезней планеты. Легион Карлайла с легкостью подавил разбойничьи банды и укротил честолюбивое дворянство, но для восстановления былой славы Гленгарри требовалось сделать гораздо больше. Одного полка наемников с подчиненным персоналом было совершенно недостаточно, чтобы вызвать финансовый бум, а знания, содержащиеся в знаменитой библиотеке бывшей Звездной Лиги, бесполезны без средств производства, которые позволили бы внедрить достижения высоких технологий. Население Гленгарри было слишком малочисленным, слишком разбросанным и слишком глубоко увязло в аграрной экономике, поддерживавшей их на грани выживания, чтобы увлечься нововведениями. Грейсон Карлайл помогал людям, как мог, но единственное, что удалось ему сделать,- это замедлить темпы продолжавшегося обнищания колонии.
Пространство планеты было довольно обширным, но большинство населения Гленгарри сконцентрировалось на самом маленьком из трех главных континентов Гленгарри, названном Скотия первыми пионерами-шотландцами, заселившими его. Далрейд и Пиктланд - два более крупных материка в северном полушарии - никогда к себе большого внимания не привлекали, частично из-за более суровых климатических условий, но в основном потому, что колонисты имели под руками щедрые природные ресурсы на Скотий. Горные цепи, преобладавшие на большей части континента, были богаты различными рудами, а открытые земли долин и низменностей идеально подходили для растениеводства и животноводства. Если бы не войны, дальнейшая колонизация наверняка пришла бы и на большие материки, но случилось так, что основная часть суши Гленгарри оставалась нетронутой дикой природой.
"Как жаль, что все сложилось не в пользу местных жителей",- с горечью думал Алекс. При иных обстоятельствах планета Гленгарри стала бы одной из жемчужин Внутренней Сферы. Вместо этого она превратилась в тихое захолустье, обреченное на медленное и мучительное умирание.
- Сэр? Завтракать будете сейчас или желаете сначала одеться?
Алекс оглянулся и увидел стоявшего в дверях слугу. Молодой человек из местных, одетый в горскую шотландскую юбку гильдии прислуги, был широк в кости, румян, светловолос и светлоглаз - характерные черты кельтской ветви колонистов, поселившихся на Гленгарри. Алекс до сих пор так и не привык к обслуживанию по полному разряду, положенному только очень важным персонам, особенно после долгого пребывания среди кадетов. В учебном центре Врандера кадеты жили в комнатах по двое и обходились без прислуги, но в Данкельде, особенно в резиденции, все обстояло иначе.
На Судетах обязанности слуги исполняла бы куча машин, подчиненных домохозяйственной компьютерной системе, однако на Гленгарри эта работа являлась основным источником доходов для местных жителей, которые преимущественно были заняты в сфере обслуживания. По здешним понятиям даже самый последний помощник теха из Легиона приравнивался к важным персонам, имеющим право на аристократический комфорт. В центре Брандера Алекс делил комнату с Клеем, а ванную - еще с двумя кадетами, но здесь, в резиденции, его семья имела в личном распоряжении громадный жилой блок со штатом прислуги, готовой выполнить любое желание своих хозяев. На одного Алекса отведены были четырехкомнатные апартаменты, обставленные старой, но добротной и содержащейся в идеальном порядке мебелью. Роскошь и искушения, с ней связанные, составляли резкий контраст с убогими условиями существования простого народа Гленгарри, и Алекс порой чувствовал себя неловко в роли новоиспеченного аристократа.
- Спасибо, э-э...
- Макдональд, сэр,- подсказал слуга. В его голосе звучало все что угодно, только не лакейское низкопоклонство. Жители Гленгарри, являющиеся по преимуществу потомками шотландских, ирландских и английских колонистов, всегда демонстрировали заметную долю гордости и независимости. Они напоминали Алексу старого Дэвиса Макколла, который в отличие от гленгаррцев никак не мог избавиться от своего шотландского акцента.
- Спасибо, Макдональд. Сначала я приму душ и оденусь. А потом я съел бы какой-нибудь легкий завтрак.
Слуга неодобрительно цокнул языком.
- Эх, все вы, Карлайлы, одинаковы,- произнес он как бы наполовину самому себе.- Лучшая кухня на всей планете, а вам подавай что-нибудь попроще.
Он посмотрел прямо на Алекса.
- Накрыто будет в главном обеденном зале через тридцать минут, сэр.
Алекс отдал Макдональду пустую чашку и прошел вслед за ним к двери. Резиденция была самым обширным, самым большим зданием муравейника, облепившего склоны Кастл-Хилла и врывшегося в его толщу, Остальная часть комплекса представляла собой укрепления, достаточно просторные, чтобы вместить в себя всех легионеров, и при этом осталось бы еще много пустующих помещений. Но сейчас здесь располагалось одно-единственное подразделение элитной пехоты Легиона плюс большая часть корпуса планетарной милиции. Из тяжелых орудий, первоначально установленных в крепости, осталось лишь несколько штук, другие же давным-давно были отправлены на переплавку, после чего Кастл-Хилл стал пригоден больше для церемоний, чем для военных функций. Но сама резиденция все еще оставалась местом заседаний планетарного правительства Гленгарри, как это повелось с самого основания колонии. Высшие офицеры Серого Легиона Смерти на правах контрактных землевладельцев также имели здесь квартиры и офисы наравне с офисами правительства планеты.
Качественный состав правительства не претерпел существенных изменений со времени начала войн за Наследие. Планета последовательно переходила из рук в руки различных крупных феодалов, в основном лиранских аристократов, вместо которых иногда выступали представители разных корпораций или временно расквартированных наемных войск, когда правители Дома Штайнера вспоминали о Гленгарри ради каких-либо краткосрочных политических или экономических выгод.
При всех режимах местным населением управлял совет из двадцати именитых граждан, раз в пять лет выдвигавших из своего числа одного человека на пост генерал-губернатора. Совет двадцати представлял собой тесно сплоченную олигархию, на протяжении поколений состоявшую из одного и того же узкого круга фамилий.
Высшие правительственные чиновники Гленгарри были насквозь коррумпированы и заняты в основном мелкими интригами, поэтому Грейсону Карлайлу удалось подойти к реформам лишь ценой предельной осторожности и гибкой политики. Несколько старожилов совета были выдворены из него вскоре после прибытия на Гленгарри Серого Легиона Смерти. Нынешним генерал-губернатором стал вообще новый человек - Роджер Де Ври. Не будучи связан старыми предрассудками, он поклялся реорганизовать администрацию планеты и сломать власть олигархии. Одновременно он являлся отцом Кейтлин.
Совершая утренний туалет, Алекс размышлял о шансах провести реальную реформу. Роджер Де Ври показался ему честным человеком, имеющим благородные устремления, но он был явным индивидуалистом и себе на уме. И родился не на Гленгарри. Де Ври начинал как мелкий свободный коммерсант, курсирующий по межзвездным трассам. Со временем, сколотив при помощи торговли некоторый капитал и осев на Гленгарри, Роджер Де Ври женился на местной девушке, которая была моложе жениха на двадцать лет. Несмотря на то что довольно скоро он стал важной и влиятельной фигурой на Гленгарри, чужеродное происхождение не давало ему шанса претендовать на место в совете двадцати. Руководствуясь теоретическими рассуждениями, что Де Ври меньше увяз в местной политике и старых феодальных дрязгах, именно Грей-сон Карлайл провел его в совет, а в дальнейшем способствовал выдвижению своего протеже на пост генерал-губернатора.
Тем не менее отношения между торговцем и наемником складывались непросто. Де Ври имел на планете в личном владении больше земли, чем кто-либо другой, и негодовал по поводу перекачки ресурсов и человеческих сил в Легион. Поэтому, хотя Грейсон Карлайл многое сделал для развития Гленгарри, Серый Легион Смерти сидел у Де Ври в голове первой и главной занозой. Сложилась та самая ситуация, которая неизбежно должна была привести к столкновению двух людей с сильными характерами, причем напряжение только подогревалось политической грызней между феодалами, упустившими добрые старые времена, когда над ними не стоял верховный господин и была полная свобода в решении возникших разногласий силой в случае такой необходимости. Вероятно, единственной причиной, не позволявшей событиям полностью выйти из-под контроля, служила неспособность аристократов определить, кого они ненавидят больше: наемника - властителя планеты, который никогда не даст им заново вооружиться, или сующего всюду свой нос инородца генерал-губернатора, не желающего плясать под их дудку.
Алекс закончил мыться под душем - настоящим водяным душем, роскошью, далеко не часто доступной в Брандере,- и надел парадную униформу. Сидя за огромным длинным столом в главном обеденном зале и ожидая, когда Макдональд подаст завтрак, Алекс вернулся мыслями к речи, которую ему предстояло произнести в полдень. Сегодня - один из самых торжественных праздников, отмечаемых легионерами, и Алекс будет представлять отсутствующих родителей на всех церемониях, связанных с торжеством. Как и вчерашняя тренировка, окончившаяся провалом, это было частью процесса его обучения, чтобы в один прекрасный день он смог принять командование Легионом. Словам его будут одинаково внимать как воины, так и гражданские лица, делая собственные выводы о качествах избранного Грейсоном Карлайлом наследника. Речь, которую Алекс произнесет сегодня, может задать тон будущей жизни как Легиона, так и всей планеты...
Больше всего молодой Карлайл хотел, чтобы его родители гордились своим сыном. Оставалось только надеяться, что он сумеет дать им для этого повод.

VI

Зенитная прыжковая точка. Система Скаи, Пограничная область Скаи, Федеративное Содружество 1 апреля 3056 г.
- Все готово, герр генерал. Последний десантный корабль поставлен в док, а обер-космонавт Глушко доложил о всеобщей готовности флота к прыжку,- отрапортовал гауптман Йоханн Альбрехт командующему экспедиционными войсками Свободного Скаи.
- Превосходно.
Генерал-коммандант Вильгельм Фридрих фон Бюлов остановил на своем адъютанте долгий изучающий взгляд. Сидя на борту флагманского десантного корабля "Асгард", он в прямом смысле слова держал в руках всю сложнейшую систему связи флота Свободного Скаи. По духу фон Бюлов считался офицером старой закваски. Он предпочитал, чтобы его штаб отсеивал все рутинные вопросы и главное докладывал ему лично. Находились такие подчиненные, которые сквозь зубы ворчали, что старый дурак совсем из ума выжил, но сам фон Бюлов, прослужив много лет штабным работником, рассматривал свои методы как единственно правильные, составляющие разумную альтернативу хаосу, как правило, возникающему в результате мелочной опеки сверху.
- Превосходно, Йоханн. Я хотел бы объявить начальнику снабжения благодарность за хорошую работу.
- Да, сэр,- ответил гауптман Альбрехт, сделав паузу, чтобы внести пометку в наручный компьютер. Хороший адъютант, а этот офицер именно таковым и являлся, несомненно, напомнит фон Бюлову о благодарности при подходящем случае.
Фон Бюлов продолжал изучать Йоханна холодным, бесстрастным взглядом.
- А что говорят о нашем плане на четвертой палубе, Йоханн?
На четвертой палубе флагманского десантного корабля "Асгард" размещался младший и средний офицерский состав штаба фон Бюлова вместе с командованием личных гусар герцога Скаи - элитной гвардейской пехотой, присланной для подкрепления фон Бюлову герцогом Ричардом Штайнером.
Адъютант оскалился в хищной улыбке.
- Условия для нанесения удара являются просто идеальными, лучше не бывает, герр генерал,- сказал он.- Половина гарнизона Гленгарри услана с планеты, а начальства Серого Легиона Смерти тоже нет на месте, потому что

Предыдущая страница 5 Следующая страница


Кровь Героев 6

они участвуют в каких-то дворцовых мероприятиях на Таркаде. Враг остался без защиты.
- У них высокая репутация, Йоханн,- напомнил фон Бюлов, играя роль адвоката дьявола.
- Наемники,- презрительно отозвался адъютант.- Пригодны для набегов или миротворческих операций, не более того. Но как они будут сражаться, если от конфликта им нет никакой прибыли? Никто их не заставляет, никто не обеспечит им тылы, да и некому возглавить войско. Какая от них угроза?
- Будь осторожен с недооценкой противника, Йоханн,- тихо произнес фон Бюлов.- Это не просто наемники. Против кланов на Пандоре они дрались до последнего, а это, вне всякого сомнения, подвиг. Серый Легион Смерти - серьезный противник.
- Да, герр генерал.
В голосе молодого человека звучало послушание, но в глазах все равно сверкал огонек. Фон Бюлов подбодрил его улыбкой.
- И все-таки ты прав. Ситуация никогда больше не будет такой благоприятной. Его светлость все отлично спланировал.
Он жестом указал на окно, за которым виднелись неподвижно зависшие шесть прыжковых кораблей класса "Захватчик", ожидая приказа включить гиперпространственные ускорители и совершить прыжок до
Гленгарри. Сам "Асгард" стоял в доке более крупного судна - "Сумерки Богов" класса "Звездный Бог". Вместе все эти корабли представляли грозную армаду.
За время, прошедшее со дня смерти Мелиссы Штайнер, гордыня ее старшего сына и наследника, не встречая сопротивления, разбухала как на дрожжах, а присутствие Дэвиона на Острове Скаи с каждой неделей делалось для него все более невыносимым. Принц Виктор прямо обвинил герцога Риана Штайнера в соучастии в убийстве матери, но- это не могло служить извинением непочтительного поведения его войск, которое те демонстрировали последние несколько месяцев. А если Виктор Дэвион и его лакеи рассчитывают, что герцог все это безропотно проглотит под их давлением, то они жестоко ошибаются.
Недовольство правлением Дэвиона переросло в открытый протест и даже вылилось в отдельные бунты по всему Острову Скаи, что случилось фактически одновременно. И хотя Ричард Штайнер имел чин фельдмаршала и являлся командующим вооруженными силами Федеративного Содружества в пограничной области Скаи, он предпочел поддерживать движение за Свободный Скаи, во главе которого стоял Риан Штайнер, чем предпринимать какие-либо меры против мятежей. Фон Бюлов, будучи одним из ближайших сподвижников Ричарда Штайнера, вначале не советовал ему вступать в сговор с Рианом, но сейчас казалось, что прав был все-таки Ричард. Как фельдмаршал пограничной области Скаи, он контролировал большинство войсковых частей региона, но в качестве новоиспеченного герцога Скаи его политическая власть еще больше возрастала. Бывшая герцогиня Маргарет Атен оказалась в весьма двусмысленном положении благодаря двум равнозначным обстоятельствам - своему низкому происхождению и близким личным отношениям с Катериной и Мелиссой Штайнер, однако политический брак между ее младшей дочерью Сарой и племянником Катерины - Ричардом снискал популярность. Еще большую популярность получило решение Маргарет отойти от дел и передать власть новому поколению.
Никто вне ближайшего окружения нового герцога даже не догадывался, что это вовсе не было добровольным отречением, и даже молодая Сара оставалась в счастливом неведении относительно государственного переворота, который совершили Риан и Ричард Штайнеры, чтобы получить фактически абсолютную политическую власть в пограничной области Скаи.
Помимо имени Штайнер, для обретения кредита доверия Ричард немедленно дал понять, что не собирается быть рабским приспешником Федеративного Содружества. В гнезде сепаратизма, каковым являлся Остров Скаи, позиция нового герцога по вопросам местного самоуправления и регионального суверенитета привлекла к нему множество сторонников во всех слоях общества. И там, где Маргарет Атен была противником отделения Скаи, ее дочь, бывшая к моменту свадьбы вдвое младше Ричарда, проявила кротость, мягкость и моментально подпала под влияние своего решительного мужа.
После того как Риан Штайнер получил поддержку Ричарда, он заставил герцога выслать с мест дислокации два преданных Дому Дэвиона полностью экипированных полка в горячую точку на помощь кузену Ричарда - маршалу Цезарю Дэвиону, чтобы снять напряженность на границе с Домом Марика. Таким образом, с пути восстания было убрано главное препятствие. Ричард обеспечил также возвращение четвертого и семнадцатого полков Рейнджеров. Скаи, которых Виктор Дэвион еще во время первых попыток укрепить свою власть в этом регионе удалил из пограничной области Скаи. Оба полка все еще сохраняли свои проскайские симпатии. Соединившись с десятым полком Рейнджеров Скаи, находившимся под командованием фон Бюлова, они составили солидное ядро, вокруг которого уже могли группироваться мятежные силы.
Большинство воинских гарнизонов, размещенных Виктором Дэвионом на территории Скаи, имели посредственную подготовку и нечеткие обязательства. Некоторые, типа упомянутых Рейнджеров Скаи, явно находились под влиянием движения за Свободный Скаи Риана Штайнера, а многих других герцог Ричард мог с легкостью подчинить себе. В конце концов он просто был их полноправным командующим, а в первые недели восстания к какой другой законной власти они смогут обратиться? Именно так произошло с одиннадцатым полком войск Федеративного Содружества - лояльным, но неопытным,- стоявшим гарнизоном на Острове Скаи. По приказу герцога полк остался в казармах, когда оружейные склады скайской милиции были открыты для вооружения резервистов и способных бойцов-стажеров, которые образовали заключительную часть ударных сил фон Бюлова - гвардию Скаи. Они были еще необстрелянными, но рвались в бой.
Из горстки преданных Виктору Дэвиону частей только Серый Легион Смерти оставался грозной силой, с которой следовало считаться. Наемников уже ослабили отсылкой отдельных подразделений, а полковник Грейсон Карлайл в настоящий момент находился далеко от Легиона. Если фон Бюлову удастся разбить их базу на Гленгарри достаточно быстро, то полк можно нейтрализовать с самого начала, после чего остальную часть пограничной области Скаи взять не составит труда.
"Надеюсь,- подумал фон Бюлов,- что его высочество все хорошо спланировал".
Удар по Гленгарри станет первой открытой военной операцией захватнической кампании. Но даже при этих условиях герцог Ричард старался избегать неправовых действий. Наоборот, он использовал свое незыблемое право на титул герцога Скаи, чтобы еще раз подтвердить титул фон Бюлова в качестве полноправного барона Гленгарри. Таким образом, использовав герцогскую и фельдмаршальскую власть, чтобы вытеснить Серый Легион Смерти с Гленгарри и посадить на место наемного войска фон Бюлова и десятый полк Рейнджеров Скаи, герцог Ричард рассчитывал подчинить себе практически всю область Скаи, а также иметь солидную юридическую основу, когда принц-архонт начнет протестовать. Пусть Виктор сам начнет войну, бросив вызов Риану и Ричарду Штайнерам. Столкнувшись с расколом по всему старому Содружеству Лиры, принц очень скоро увязнет в трясине гражданской войны.
На пороге стоял рассвет новой независимости народа Скаи. А может, даже и более того. Ричарду Штайнеру вовсе не претила принципиальная линия на наследование трона всего Содружества Лиры. Поскольку наследные права Катерины были исчерпаны, что может помешать Ричарду стать следующим архонтом возрожденного Дома Штайнера?
- Передай приказ обер-космонавту Глушко. Всем кораблям продолжать подготовку к прыжку. Флот должен быть готов к отбытию через три часа. И скажи Глушко, что перед прыжком я торжественно перенесу мой штандарт на "Сумерки Богов". Ясно?
- Так точно, герр генерал.
Адъютант четко отдал честь и оставил фон Бюлова в одиночестве созерцать флот и разбросанные за ним звезды.
Очень скоро звезды эти освободятся от тирании Виктора Дэвиона.

VII

Надирная прыжковая точка. Система Гленгарри, Пограничная область Скаи, Федеративное Содружество 1 апреля 3056 г.
- "Серый Череп", я "Антилопа". У нас все чисто. Готовимся к запуску главного ускорителя по вашему сигналу.
Прежде чем ответить, находившийся на мостике капитан прыжкового корабля "Серый Череп" Эйнар Родланд тщательно проверил показания приборов своего пульта управления. Риск катастрофы астрономически возрастал, когда два гигантских корабля пытались маневрировать вблизи друг друга. По отсутствии атмосферы и гравитации всем управляли одни лишь законы инерции, и малейшая ошибка в уровне тяги могла окончиться фатальным столкновением.
Риск возрастал вдвойне, когда одним из этих судов был прыжковый корабль. Разработанные с единственной целью покрывать пространства протяженностью в световые года между звездными системами, гигантские корабли не имели обычных космических ускорителей. Обладая только двигателями для ориентации, они представляли собой огромные дрейфующие в пространстве мишени, неспособные уклониться, если на них захочет напасть какой-нибудь корабль.
Родланд два раза перепроверил навигационный дисплей и наконец включил переговорник.
- "Антилопа", я "Серый Череп". Даю добро. Отдавайте концы и можете ложиться на курс.
- Благодарю, "Серый Череп",- ответил командир десантного корабля.- Счастливо подрейфовать, капитан.
Рядом фыркнула Илза Мартинес. Она закрепилась на свободном кресле мостика, наблюдая за отбытием "Антилопы",- обычная любезность, предоставляемая капитанами прыжковых кораблей пришедшим к ним с визитом офицерам. Она была командиром десантного корабля "Ио", поставленного в док "Серого Черепа" для гиперпространственного прыжка в систему Скаи, где ее кораблю сделают необходимый срочный ремонт.
Илза посмотрела на Родланда и вопросительно подняла бровь. Когда тот кивнул, она нажала на кнопку самовольно захваченного ею пульта, чтобы ответить десантному кораблю.
- Удачно вам плюхнуться на планету, капитан Дрейк. И чтоб движки не насосались грязи.
Илза снова посмотрела на Родланда и улыбнулась.
- Как я его сделала! И нос врагу утерла, и отшила как надо.
Со стороны остальной команды мостика "Серого Черепа" послышались одобрительные смешки. Самое дружелюбное соперничество между прыжковыми и десантными кораблями имело давнюю историю, а обмен допустимыми колкостями в форме пожеланий друг другу стал проверенной временем традицией.
Родланд подождал, пока утихнет веселье, и вновь заговорил:
- Инженер, на сколько мы заряжены?
- На девяносто восемь процентов, капитан,- ответил лейтенант Хаген. Прыжковые корабли сами не могли нормально перемещаться в космосе без помощи буксиров, сохраняя всю свою массу для гиперускорителей системы Керни - Фушида. В промежутках между прыжками они распускали гигантские паруса для забора и накопления солнечной энергии. "Серый Череп" носил в себе полный заряд уже несколько недель, тратя лишь малую ее толику на жизнеобеспечение и работу других бортовых систем.
- Номинал для прыжка имеется?
- Да. Не хотелось бы еще раз распускать парус. Процесс разворачивания и сворачивания паруса шириной в километр был медленным и громоздким, поэтому Родланд не горел особым желанием совершать его без крайней нужды. Но когда корабли ставились в док или вылетали, он требовал приспускать плоскость заборника. Одной проблемой в дальнейшем будет меньше.
- Как у вас, капитан? - спросил он Мартинес.- "Ио" готова к прыжку?
Она кивнула, однако в ее лице отразилось что-то вроде беспокойства.
- Все готово, но я надеялась, что мы сможем отложить прыжок на несколько часов. Родланд потер лоб.
- Есть особые причины? Мартинес пожала плечами.
- В Данкельде все еще идет праздник Дня Героев. Мы записываем трансляцию. Я очень хотела бы довести это до конца, вот и все.
Илза Мартинес давно уже служила в Легионе и в высшей степени серьезно относилась к узам, связывающим ее с Грейсоном Карлайлом и его людьми. Родланд посмотрел на женщину долгим взглядом и кивнул головой.
- На разработку маршрута до Скаи все равно уйдет около часа. Мы подождем, пока вы не запишете все, что намеревались.
- Спасибо, капитан. Я вам очень признательна. Капитан Родланд повернулся к лейтенанту Дату Ульстаду - своему старшему помощнику.
- Подготовьте все для гиперпространственного прыжка, мистер Ульстад. Цель - зенитная прыжковая точка Скаи. Начинайте вычисления.
- Да, сэр,- с готовностью ответил старпом. Родланд заметил, что Мартинес ошеломленно наблюдает за кипящей вокруг работой. Она впервые путешествовала на борту "Серого Черепа" и, очевидно, находила, что военная выправка команды резко отличается от того, к чему она привыкла.
Илза Мартинес начинала свою службу пилотом на торговом десантном корабле, прикрепленном к "Индивидууму" Ренфорда Тора, и попала в Легион совершенно случайно после того, как между Тором и Карлайлом установились долгосрочные дружеские отношения, что случилось на Треллване много-много лет назад. Так, по иронии судьбы, горячая последовательница всего, что связано с деятельностью Грейсона Карлайла, она менее была расположена вести военный образ жизни, чем Родланд, которого довольно мало заботило, кто его работодатель, но который содержал корабль в образцовом порядке.
Прежде Родланд служил капитаном корабля Свободной Республики Расалхаг - еще до того, как кланы фактически стерли с космической карты эту маленькую звездную нацию. Тогда они с командой решили, что лучше избрать свободный образ жизни, чем продолжать сражаться с фанатичными армиями кланов. Технически это можно было расценить как мятеж, дезертирство и все остальные тягчайшие преступления против Республики, но Родланд с экипажем были далеко не единственными, кто бежал после разгрома Расалхага. Вскоре они получили одноразовое соглашение на участие в эвакуации Серого Легиона Смерти с Судет. По окончании операции Грейсон Карлайл заключил с ними долгосрочный контракт, и в ознаменование новой службы Родланд перекрестил старый расалхагский корабль "Столсет", дав ему новое имя - "Серый Череп". Но то были лишь удачные политические маневры, не более. Родланд рассматривал свое сотрудничество с Легионом как временное пристанище на пути к чему-то лучшему. Возможно, он надеялся получить новую должность в одном из наследных государств. В многочисленных, даже мистических, слухах, ходивших о Сером Легионе Смерти, для Эйнара Родланда не было ничего нового, да и совесть, в отличие от многих других, его не мучила.
Он отстегнул ремни капитанского кресла и натренированным движением с легкостью оттолкнулся от его подлокотников. Члены экипажей прыжковых кораблей большую часть времени проводили при нулевой гравитации и быстро привыкали к работе в невесомости. Родланд ухватился за спинку кресла штурмана и, чтобы проверить все еще раз, завис за его спиной, пристально вглядываясь в производимые расчеты. На капитанском пульте он мог бы прочесть информацию, но Родланд предпочитал, чтобы его люди знали, когда начальство непосредственно интересуется их работой.
Внезапно привычное спокойствие рутинных операций нарушил наблюдатель сенсорной станции.
- Есть засечка! Есть засечка! - возбужденно произнес он.- Координаты слежения: три-пять-два на один-ноль-один.
- Получено! - резко отозвался Родланд и, оторвавшись от экрана Ришела, стремительно перелетел к командирскому месту.
- Радиационная сигнатура... эмиссия гиперпространственного поля... След определенно принадлежит прибывающему прыжковому кораблю,- оживленно сообщил Ульстад.- Расстояние - шестьдесят семь тысяч километров...
- Еще одна! - ворвался голос наблюдателя.- Координаты слежения один-один-шесть на два-пять-один! - Наступила пауза.- Еще два следа... три...
- Господи, Боже,- произнес кто-то.- Это же целая флотилия!
- Они прибывают повсюду вокруг нас! - воскликнула Мартинес, хотя нужды в этом не было.- Мы в самой их гуще!
Родланд не обратил на нее внимания.
- Вы можете дать мне их идентификатор? - спросил он связного наблюдателя.
- Нет. Никаких опознавательных кодов. Они идут молча.
Корабли, прибывающие куда-либо на законных основаниях, должны передавать сигнал идентификации (СИ), который содержит информацию об имени владельца, названии судна и порте его приписки. Любой корабль, не передавший СИ, мог рассматриваться как вражеский.
- Черт возьми,- выругался Родланд, пристегиваясь.- Ришел, поторопитесь с вычислениями. Связь! Пошлите сообщение в диспетчерскую Данкельда. Сообщите о множестве прибывающих прыжковых кораблей без опознавательных сигналов. Ведите постоянную передачу информации, пока не поступят новые данные. Мистер Ульстад, приказываю объявить боевую тревогу.
Хриплый звук корабельного ревуна разнесся по мостику. Сквозь шум голос старпома звучал удивительно спокойно:
- Боевая тревога! Боевая тревога! Активизировать все системы. Изготовиться к возможному бою. Боевая тревога! Это не учения.
На борту "Сумерек Богов" - прыжкового корабля Свободного Скаи - генерал-коммандант фон Бюлов потирал лоб и глаза, пытаясь хоть немного привести в норму свои чувства. С самого начала военной карьеры он страдал от эффектов прыжкового шока - физического и психологического расстройства, иногда сопровождающего переход через гиперпространство. У большинства людей это выражалось в легком ощущении дискомфорта, у фон Бюлова же недомогание временами доходило до состояния душевной травмы. Для командующего генерала это была неприличная болезнь, но излечиться от нее ему никак не удавалось. Однако его присутствие на командном мостике прыжкового корабля во время перелета и сразу по прибытии в систему Гленгарри являлось обязательным, иначе он остался бы в личных апартаментах на борту "Асгарда", чтобы не выдавать подчиненным своей слабости. Тем не менее тактическая обстановка, возникающая сразу после гиперпространственного перехода, часто имела принципиальное значение, и фон Бюлов должен был находиться на месте, чтобы принять соответствующие решения.
Он все еще моргал и боролся с тошнотой и болями в желудке, когда капитан прыжкового корабля - обер-космонавт Иван Глушко - повернулся к нему лицом.
- Переход закончен, герр генерал,- доложил Глушко.- Координаты соответствуют.
- Все корабли доложили о прибытии,- секундой позже добавил главный помощник по техчасти.
Фон Бюлов утвердительно кивнул, но ничего не ответил.
- Будут приказания, герр генерал? - спросил Глушко, и по его каменному лицу промелькнула тень беспокойства.
Наконец генерал обрел голос.
- Статус... каков статус находящихся в зоне кораблей? - прокаркал он.
- Один прыжковый корабль, готовый к старту, как и предсказывала разведка,- доложил сенсортех.- Класс "Захватчик", идентификатор подтверждает, что это "Серый Череп", как мы и ожидали. Конфигурация предполагает, что в его доках стоит один десантный корабль. Еще один корабль находится в полете. Результат анализа по военному справочнику подтверждает, что класс этого судна - "Газель", бронированный войсковой перевозчик. Направляется к Гленгарри, расстояние - семьдесят тысяч километров, пространство свободно.
- В аэрокосмическом подразделении Карлайла есть одна "Газель",- услужливо добавил Глушко,- "Антилопа"; командир - лейтенант Дрейк.
Фон Бюлов нетерпеливо кивнул.
- Я знаю,- сказал он.- Хорошо, обер-космонавт, отдайте флотилии приказ начать спуск десантных кораблей. Первым - "Меркурий". Выполняйте операцию "Нокаут" согласно плану.

Предыдущая страница 6 Следующая страница


7 Эндрю Кейт

- Есть, герр генерал,- ответил Глушко, поворачиваясь так, чтобы колыхнуть многочисленными орденами перед глазами команды мостика. Операция "Нокаут" включала в себя нейтрализацию любой вражеской цели, оказавшейся вблизи конечной точки прыжка. Шпионы активно работали на Гленгарри уже несколько недель, и фон Бюлов знал наверняка, что в системе имеется только один прыжковый корабль, с которым надо покончить.
Все еще чувствуя тошноту после прыжкового шока, фон Бюлов осторожно расстегнул страховочные ремни. Нулевая гравитация на мостике совершенно не способствовала хорошему самочувствию его желудка.
- Обер-космонавт, я переношу свой штандарт на "Асгард",-произнес он.- Следуйте полученным инструкциям и командуйте эскадрой, пока я не переведу штаб.
- Есть, герр генерал,- повторил капитан прыжкового корабля.
Проплывая к ближайшему люку, фон Бюлов изо всех сил старался не показать окружающим, как он страдает от нового приступа тошноты. Решающими для сил вторжения будут следующие несколько часов, когда они выпустят многочисленные десантные корабли и сгруппируются для полета на Гленгарри, одновременно наблюдая за тем, чтобы у кораблей Легиона не было ни единого шанса покинуть систему и предупредить другие миры о вторжении. Времени на заботы о собственном здоровье у фон Бюлова не было.
Очень скоро, он знал это, приступ прекратится. Разворот событий полностью захватит его внимание, и фон Бюлов вновь обретет свою лучшую форму.

VIII

Данкельд, Гленгарри, Пограничная область Скаи, Федеративное Содружество 1 апреля 3056 г.
Стоя на Кастл-Хилле и глядя сверху на Данкельд, майор Дэвис Макколл подтягивал высокий воротничок форменного кителя. Бормоча длинные замысловатые проклятия на родном языке по поводу парадной одежды, он оставался в неведении относительно угрозы, нависшей над Гленгарри. Макколл никогда не был любителем исполнять формальные обязанности:
он предпочитал церемониям действия, а неформальные штаны и охлаждающий жилет водителя боевого робота - тесноте парадного мундира. И День Героев был единственным событием, когда он не завидовал тем, кто одевался в простую униформу. Но сегодня он должен иметь самый лучший вид. Должен - в честь тех, чью память Легион будет чтить.
Естественно, Макколл обладал слишком независимым характером, чтобы надеть парадную форму Легиона полностью, как положено, даже в День Героев. Его шотландская юбка и кожаная сумка мехом наружу делали его похожим скорее на местного жителя, чем на легионера, но то был предмет его национальной гордости, и в этом вопросе он не признавал никакого компромисса. Макколл был урожденным жителем планеты Каледония, и даже флагоносцем якобитской партии, пока обстоятельства не заставили его начать новую жизнь в качестве наемника. С Грейсоном Карлайлом он находился практически с самого начала, а многолетний послужной список стал для Макколла более чем веским оправданием его некоторой эксцентричности.
Многое изменилось за тридцать лет, проведенных с легионерами Грейсона Карлайла. Когда Макколл впервые присоединился к ним на Галатее - мире, где наемники решали свои финансовые дела,- Карлайл был юношей, едва вышедшим из подросткового возраста. Горстка боевых роботов и пехотинцы, обученные радикально новой противороботовой тактике, только что пережили жестокую схватку с Домом Куриты на отдаленной планете Треллван.
Макколл не слишком-то верил в будущее потрепанного отряда, но Карлайл был единственным командиром, согласившимся принять бродягу с пестрым прошлым и репутацией вольнолюбца, которого не хотел иметь под началом ни один из офицеров.
Сражение на Верзанди и все последующие события заставили обоих мужчин пересмотреть свое первоначальное осторожное отношение друг к другу. Грейсон Карлайл оказался гениальным тактиком, обладающим способностью делать совершенно неожиданные ходы и превращать абсолютно безнадежные ситуации в невероятные победы. И Дэвис Макколл - упрямый, независимый, прямой в высказываниях - твердо стоял плечом к плечу с Карлайлом во всех сражениях. Не стоит и говорить, что Макколл не слишком часто предлагал кому-либо свою дружбу, но Карлайл завоевал ее в десятикратном размере.
Теперь Серый Легион Смерти уже никто не назвал бы слабосильным отрядом. Это был смешанный полк, имеющий пять полных отделений боевых роботов и многочисленную пехоту, склады боеприпасов и аэрокосмическую поддержку. Сегодня на большой парадной площади перед резиденцией находилось больше людей, чем улетело в свое время с Верзанди во время первой операции Макколла, а ведь половина войск Легиона находилась сейчас в других мирах, защищая границу Тамар от возможных нападений кланов. Офицеры и солдаты в темно-серых мундирах составляли впечатляющий по размерам блок, по краям которого разместились более пестро одетые бойцы планетарной гвардии Гленгарри - в юбках и светлых туниках. За ними следовал почетный кортеж из четырех боевых роботов - звено разведчиков Легиона. Они возвышались над парадной площадью, как монумент боевой мощи.
Макколл бросил последний взгляд на парадную площадь, затем перевел критический взор на главные трибуны. Старшие офицеры Легиона, генерал-губернаторское окружение и несколько избранных уважаемых граждан Данкельда заполнили большинство сидячих мест. Лицо Макколла оживилось, когда он нашел среди присутствующих майора Гомеса Кристобаля Де Вильяра, другого старейшего ветерана Легиона, дослужившегося до высших чинов. Некогда Де Вильяр управлял разведывательным звеном, будучи одновременно специалистом по боеприпасам и взрывному делу. Сегодня он командовал первым батальоном, одновременно являясь исполняющим обязанности главнокомандующего Серого Легиона Смерти, приняв на себя эту функцию в отсутствие полковника Карлайла. Угрюмый воин одними губами слегка улыбнулся Макколлу, и улыбка эта все еще носила отдаленные следы того безрассудства, которое сделало его легендой Легиона.
Человек, некогда получавший удовольствие от самых рискованных ситуаций, теперь слегка посолиднел по сравнению с теми днями, когда он любил жонглировать детонаторами только для того, чтобы полюбоваться на вытянувшиеся физиономии своих товарищей-легионеров. Женитьба и трое детей помогли Де Вильяру остепениться. Один из его сыновей учился в кадетском корпусе, другой служил в личном штабе полковника Грейсона Карлайла адъютантом. Третий погиб на Судетах.
Жена Де Вильяра, Фрея, сидела рядом. Присутствовал там и ее брат - начальник технической службы майор Алард Кинг - еще один воин-легионер старой закалки. Именно Кингу принадлежала заслуга в снятии копии с компьютерного клада Звездной Лиги на Хельме. Постаревший и поседевший, Кинг все еще был главным техом, хоть и постоянно брюзжал насчет административных обязанностей, которые свалились на него как на высшего офицера вспомогательной службы Легиона. Он до сих пор предпочитал производить ремонтные работы вместе со своими людьми, а не сидеть, как прикованный, за начальственным столом. Что касается Фреи, то она вступила в Легион после Хельма, завербованная собственным братом в качестве разведчика полка. Фрея до сих пор несла капитанскую службу, но теперь большую часть времени она посвящала своему мужу. Для нее сегодняшняя церемония - наверняка день горьких воспоминаний, как полагал Макколл. Энрике Де Вильяр, ее младший сын, попал в плен в сражении с кланами и умер на допросе, не выдав ничего из того, что было ему известно о планах эвакуации Легиона.
Рядом с Алардом Кингом стояла еще одна знакомая фигура - вот уж кого Макколл меньше всего ожидал здесь увидеть! - Чарльз Беар, уроженец планеты Тау-Кита, ушедший из Легиона вскоре после передислокации на Гленгарри. Всю жизнь мечтая совершить подвиг, как это было принято среди его предков, Беар наконец достиг своей цели на Пандоре. После этого он просто ушел в отставку, получив от Грейсона Карлайла большое поместье в Гленкоу-Хайлэндз - на южных нагорьях Скотий. Он ушел туда жить затворником, очевидно, довольный, что оставил прошлую жизнь. Беар заметил Макколла и, узнав, серьезно кивнул ему, сохраняя бесстрастное выражение лица. Макколл неожиданно задумался о том, что не знает, какие мысли обуревают этого большого человека, какие воспоминания будят в нем сегодняшние церемонии, и вообще - что таится в сердце Чарльза Беара за этой внешней непроницаемостью.
Закончив сей краткий осмотр, Макколл занял свое место подле подиума и дал сигнал к началу празднества. Когда фанфары полкового оркестра отзвучали, на площадку поднялся молодой водитель боевого робота кадет Харрисон Гейтс. Такова была традиция, чтобы новоиспеченный воин полка открыл День Героев, представив собравшимся полковника Карлайла или же, как в данном случае, лицо, его заменяющее.
- Легионеры! - произнес Гейтс, явно волнуясь, но пытаясь замаскировать это волнение бодрым, полным энтузиазма голосом.- Полковник Грейсон Карлайл с супругой отбыли с почетным визитом на Таркад, поэтому сам он сегодня не сможет выступить перед вами. Но здесь присутствует его сын и наследник, который представляет отца. Я горжусь тем, что могу похвалиться совместной службой с Александром Дюрантом Карлайлом в кадетском корпусе, и хотя я нахожусь там всего месяц, но уже с большим уважением отношусь к Алексу Карлайлу как к прекрасному воину - водителю боевого робота, прирожденному легионеру и, надеюсь, своему новому другу. Представляю вам... кадета Александра Дюранта Карлайла.
Карлайл-младший вышел на подиум и сделал паузу, чтобы пожать руку Гейтсу, а также что-то шепнуть Макколлу. Одетый в хрустящую жесткую форму, Алекс выглядел настоящим солдатом, и Макколл ободряюще кивнул ему. Несмотря на проблемы, возникшие у молодого человека на тренировочных учениях, он держал себя как прирожденный лидер. Юноше предстоит преодолеть текущие трудности, а дальше он уверенно пойдет вперед. В этом Макколл не сомневался. Глядя, как Алекс загружает чип памяти с предстоящей речью в электронный телесуфлер, Макколл вспомнил молодого Грейсона Карлайла, чья высокая воинская одаренность проявилась довольно рано, еще тогда, на Галатее, когда он заражал других своей уверенностью в победе, несмотря на тяжкие сомнения, которые глодали его душу. Но он преодолевал эти сомнения, так как чувствовал большую ответственность за судьбы людей, доверившихся ему.
Александр Карлайл начал свою речь негромким и ровным голосом, но с той долей убежденности, что напоминала об его отце и придавала словам молодого человека скрытую силу чувств.
- Сегодня по-старому терранскому календарю - первое апреля,- сказал он.- Двадцать восемь стандартных лет назад в этот день Серый Легион Смерти принял участие в многочисленных сражениях на планете Хельм, закончившихся уходом с планеты, но не поражением. Тогда легионеры отыскали и восстановили старинное хранилище Звездной Лиги, одновременно отражая атаки превосходящих сил противника, предательством своим задумавшего уничтожить Легион.
Прежде чем продолжить, Алекс сделал небольшую паузу и окинул взором всех присутствующих.
- В битвах на Хельме Легион продемонстрировал лучшие свои качества. Став жертвой предательства, воины тем не менее не сдались. Держась на последнем пределе, они не бросили здания Звездной Лиги, не оставили их на поругание и для потворства злым замыслам врагов. Даже находясь в меньшинстве, воины все равно продолжали сражаться. Это и значит быть частью Серого Легиона Смерти.
Много замечательных людей положили свои жизни в хельмском сражении, других же настигла смерть в последующих битвах, которые вел Легион на других планетах. Мой отец решил ежегодно отмечать день битвы при Хельме в память о тех, кто погиб, служа правому делу. Их имена и дела будут вечно жить в нашей памяти, кем бы они ни были - пехотинцами или водителями боевых роботов. И хотя сегодня невозможно рассказать историю каждого в отдельности, мы должны вспомнить их всех как героев, которыми они действительно являлись...
Пока речь Алекса шла своим чередом, Макколл не сводил глаз с молодого Карлайла, но в мыслях своих он видел этих мужчин и женщин, испытывая гордость оттого, что многих из них мог называть своими товарищами. Делмар Клей служил с ним в одном звене и был его лучшим другом. Он погиб в последней битве на Судетах. Исору Коги - прекрасный воин - водитель боевого робота, выдворенный с территории Дома Куриты по фальшивому обвинению в мятеже. Он был принят в Серый Легион Смерти и оправдал доверие Карлайла. Коги погиб, атакуя врага, сражаясь на роботе врукопашную со своим старым противником и сокрушив его машину, но и сам простился с жизнью от смертельного ранения в живот.
Блэйк и Шарплей погибли в сражении на двух мрачных планетах на границе с владениями Дома Куриты во время войны 3039 года, а Шерил - тех с Дахара-14, ставший водителем боевого робота,- решил отойти от дел после того, как конфликт закончился. Единственными ныне действующими воинами из первого состава оставались Карлайл, его жена Лори Калмар, Трейси Кент, Де Вильяр и майор Хасан Али Халид, ныне находившийся вместе со вторым батальоном на Боргезе.
Другие имена и другие лица приходили на ум. Совсем уже старый Рэмедж, командовавший пехотой еще на заре создания Легиона, а затем ставший начальником вооружений перед назначением на этот пост Макколла. Рэмедж умер, как и жил, сражаясь, прикрывая Грейсона Карлайла в самой гуще жесточайшей схватки с кланами на Пандоре. Еще Ренфорд Тор - капитан торгового прыжкового корабля, первый серьезный компаньон Карлайла. Он единственный из всех умер в своей постели, оставив семейный бизнес дочери. Став капитаном старенького "Индивидуума", Катрин Тор по праву считается одним из старших офицеров флота Карлайла. Как и Халид, она сейчас отсутствовала на Гленгарри.
А сколько еще их было! Иногда эти воспоминания заставляли Дэвиса Макколла задуматься: как это ему удалось выжить? Доля наемника - несладкая доля, доверху начиненная опасностями и неудобствами, а также проникнутая определенным осознанием того, что бесконечная война обязательно приберет всех твоих товарищей, если не сегодня, так завтра. Когда-то молодой Дэвис видел в войне завоевания чести и славы. Теперь он знал ее куда лучше. В результате Макколл потерял первого своего любимого боевого робота, лишился глаза, руки и пережил смерть бессчетного числа людей, когда-то бывших его друзьями.
На мгновение он закрыл глаза, все еще видя перед собой тех, других. Временами ему приходила мысль, а не бросить ли это дело, как Чарльз Беар? Ведь ему уже стукнуло пятьдесят пять. Жизнь водителя боевого робота - удел молодых, обладающих юношеским задором. С тех пор как Макколл в последний раз вел в сражение своего боевого робота, прошло уже два года, но он все еще опережал молодых кадетов, добираясь раньше их до мостика тренировочного робота. Теперь он часто спрашивал себя, сможет ли он потягаться с ними в настоящем бою.
Жизнь утекла меж пальцев, единственная жизнь его, Дэвиса Монтгомери Макколла, и он это понимал.
- День Героев - это день памяти,- продолжал свою речь Алекс.- И мы не только оплакиваем погибших друзей, но чтим дела их и поддерживаем живую память о них. Пока есть на свете хоть один воин Серого Легиона Смерти, хранящий воспоминания о своих былых товарищах, эти воины останутся частью нашей великой традиции.
Он сошел с подиума, вновь уступая место кадету Гейтсу. Когда Алекс занял свое кресло между Макколлом и Де Вильяром, из наручного компьютера последнего донесся вдруг настойчивый сигнал вызова. Де Вильяр нахмурился и нажал на кнопку переговорного устройства.
- До сих пор не в правилах горожан было обращаться к Легиону в День Героев,- продолжил Гейтс.-
Сегодня по предложению полковника Карлайла мы нарушаем эту традицию, чтобы позволить генерал-губернатору Гленгарри присоединиться к нам. Его превосходительство генерал-губернатор Де Ври...
Алекс смотрел на Де Вильяра, едва следя за тем, о чем говорил кадет. Лицо майора продолжало мрачнеть по мере того, как он вслушивался в голос, доносившийся из маленького динамика, приложенного к уху.
Затем Де Вильяр резко встал, трогая Макколла за плечо. Без колебаний каледонец тоже поднялся и пошел с помоста вместе со своим начальником. Алекс смотрел им вслед, сердцем чуя неладное. Только чрезвычайные обстоятельства могли заставить главных офицеров Легиона отказаться от дальнейшего участия в торжественной церемонии.
Алекс был не единственным, кто заметил уход обоих майоров с празднества. Легкая суета пробежала по толпе, и генерал-губернатор, прищурив глаза, немного выждал, прежде чем занять место на ораторской трибуне. Затем он сделал шаг вперед, словно не обращая внимания на заминку.
Роджер Де Ври был высоким седоволосым, с выразительной наружностью мужчиной. Тонкие, тоже седые, усики придавали ему некоторый аристократический вид. Не отрывая взгляда от рядов легионеров, он сделал полупоклон. Когда же Де Ври со степенным достоинством заговорил, речь его полилась гладко и размеренно.
- Солдаты Серого Легиона Смерти,- начал он,- не могу выразить словами, какое я испытываю удовольствие находиться сегодня рядом с вами, отдавая дань памяти павшим героям и вспоминая былые деяния, которые сделали Легион одним из лучших наемных войск во всей Внутренней Сфере. Полковник Грейсон Карлайл оказал мне большую честь, разрешив здесь присутствовать. Но, вспоминая прошлое, давайте заглянем в будущее, чтобы посмотреть, что можем мы сделать ради новых надежд и нового процветания мира Гленгарри.
Алекс Карлайл едва слушал генерал-губернатора. Мысли его блуждали далеко от парадной трибуны. Он не на шутку встревожился и мучительно гадал, какой такой кризис заставил Макколла и Де Вильяра сорваться с места и покинуть только что начавшийся праздник Дня Героев.

IX

Гленгарри, Пограничная область Скаи, Федеративное Содружество 1 апреля 3056 г.
Командный центр обороны планеты был запрятан глубоко под грунтом и скалами Кастл-Хилла, представляя собой бронированный феррокретовый бункер, служивший нервным центром всей военной системы Гленгарри. Доступ туда был строжайше ограничен, имелась только одна лифтовая шахта, соединявшая подземные катакомбы с комплексом зданий и казарм, составлявших наружную часть фортификаций Кастл-Хилла. Было также несколько аварийных выходов - туннелей, прорытых сквозь скалы к дальним, хорошо замаскированным дверям, но предназначались они только на самый крайний случай.
Подземные помещения, составлявшие командный центр и разработанные для координации действий целых армий, осуществляющих боевые операции по всей планете в те времена, когда терранские колонии еще способны были на крупномасштабную войну, стали вдруг фактически бесполезны в связи с появлением боевых роботов и элитных ударных частей. Управляемые совместно легионерами и планетарной гвардией, эти помещения были заполнены высокотехнологичными приборами современной военной техники- системами обнаружения, множеством банков компьютерных данных, симуляторами боя, пультами связи и тому подобным снаряжением.
Как только двери лифта раскрылись и Дэвис Макколл последовал за Гомесом Де Вильяром в центральный координационный зал, двое гвардейцев в юбках и туниках зеленовато-голубого цвета отсалютовали им импульсными ружьями. Сегодня ввиду того, что большинство легионеров было освобождено от несения караульной службы, чтобы лично присутствовать на церемонии Дня Героев, обычная охрана из вооруженных пехотинцев-легионеров отсутствовала.
Техпосты за пультами занимали добровольцы с "Медеи" - десантного корабля Легиона, а его капитан лейтенант Дэвид Лонго был назначен в этот день дневальным офицером. В настоящий момент "Медея" находилась на космодроме Данкельда. Вместе с кораблем того же класса "Ио" она получила серьезные повреждения во время последнего рейда против Джейда Фалькона, и теперь оба судна долго будут ремонтироваться в доках Скаи, прежде чем снова

Предыдущая страница 7 Следующая страница


Кровь Героев 8

займут место в строю. Чтобы сделать хотя бы "Ио" пригодной к перелету, "Медею" пришлось распотрошить, после чего решено было залатать ее и отправить на Скаи, когда оттуда вернется Илза Мартинес.
Поэтому лейтенант Лонго временно оказался капитаном без корабля и теперь рад был послужить Легиону в любом качестве, покуда не придет время отправляться на Скаи. Тем не менее он испытал огромное облегчение, когда пришел кто-то старший, на кого можно переложить ответственность за принятие решения.
- Доложите! - рявкнул Де Вильяр, когда они вместе с Макколлом прошли к центральному пульту, ласкательно именуемому "гадючник", который служил главным координирующим центром деятельности всего комплекса. Макколл заметил, что один монитор с выключенным сейчас звуком показывал прямую трансляцию с празднества. Однако в данный момент никто в зале не обращал на него внимания.
- Других устных сообщений не поступало, майор,- ответил Лонго, отводя взгляд от главного монитора перед своим рабочим местом.- Мы получили обычный рапорт с "Антилопы" о включении ускорителей, затем поступил сигнал тревоги. Речь идет о многочисленных следах, явно принадлежащих прыжковым кораблям. Никаких опознавательных кодов, возможно, неприятель. С тех пор - ничего, за исключением открытых каналов телеметрии.
Командир батальона опустился в свободное кресло, ткнув пальцем в сторону теха, работавшего за ближайшей клавиатурой.
- Эй, связист! Какова временная задержка до "Серого Черепа"?
- Двадцать восемь минут, майор,- заикаясь произнес тех.
- Так долго? Проклятие...
Де Вильяр помрачнел еще больше.
- Значит, здесь, как я понимаю, уже ничем не поможешь.
Задержка во времени при связи с внепланетными объектами - это то, о чем, как правило, забывают пребывающие на земле солдаты. Поскольку в мало-мальски ощутимом гравитационном колодце невозможно возбудить гиперпространственное поле, прыжковым кораблям приходится все время держаться на некотором удалении от звезды. Более того, магнитные поля тоже могут разрушить гиперпространственный канал, поэтому большинство перебросок осуществляется между особыми прыжковыми точками, расположенными на достаточном расстоянии от зенитного или надирного полюса звезды. "Серый Череп" находился как раз в надирной прыжковой точке Гленгарри на удалении в четыре астрономические единицы, и радиосигналам, двигающимся со скоростью света, требовалось почти тридцать минут, чтобы покрыть это расстояние. При часе разницы между посылкой сигнала и получением ответа вести обычные переговоры невозможно. Единственным практическим способом связи в этих условиях оставалась передача длинных блоков информации или инструкций, после чего приходилось лишь надеяться, что за это время ситуация изменилась не настолько радикально, чтобы перечеркнуть все переданные ранее данные.
- Из телеметрии вы извлекли что-нибудь полезное? - раздраженно спросил Де Вильяр у Лонго.
"Верный признак, что он обеспокоен",- подумал Макколл. В бытность свою молодым командиром звена Де Вильяр отличался непостоянством настроения, хотя был, казалось, совершенно не подвержен сомнениям и страхам, а теперь он редко позволял себе открыто обнаруживать свои эмоции.
"Если уж маска слезла с него настолько,- заключил Макколл,- значит, Де Вильяр очень сильно обеспокоен ".
- Нет, сэр,- ответил дневальный офицер.- Но еще слишком рано, чтобы могло прийти что-либо стоящее.
Телеметрический канал, сообщающий с прыжкового корабля обширную информацию, включал постоянные сообщения о ситуации, собранной компьютером, результаты сканирования и другие данные, которые могли бы многое рассказать о пришельцах. Но пока "Серый Череп" выяснит что-либо существенное, требовалось время. Задержка из-за ограничения по скорости света так же будет мешать "Серому Черепу" в сборе информации, несмотря на то что пришельцы появились в пределах досягаемости Родланда. Сканеры будут получать информацию с опозданием от одной секунды до одной минуты, а при дальнем прощупывании данные, снимаемые со сканеров, имеют слишком общий характер, и это будет продолжаться до тех пор, пока корабль не подойдет достаточно близко, чтобы можно было визуально рассмотреть неизвестную флотилию.
А потом пройдет еще почти полчаса, пока информация доберется до командного поста Гленгарри...
- Мда-а,- процедил Де Вильяр сквозь стиснутые зубы. Он снова ткнул пальцем в сторону теха.- Пошлем им обычное распоряжение оставаться на месте и ждать приказаний.
Для Макколла же он добавил:
- Надеюсь, мы можем дать им время использовать все возможности. На таких расстояниях в данном случае это большого значения не имеет.
Де Вильяр принялся печатать на компьютерной клавиатуре, бегло набрасывая пункты своего послания Родланду. Пока главнокомандующий работал, Макколл нашел себе свободное место за пультом планирования тактических действий. Когда они спускались на лифте, Де Вильяр ввел его в курс сообщения, полученного от "Серого Черепа". Информации явно не хватало. Один короткий рапорт, который тут же вызвал кучу вопросов. Каледонец не любил блуждать в неизвестности, а именно этим они сейчас занимались. И будут заниматься, пока не узнают, кто и с чем прибыл на Гленгарри.
Итак, множество прыжковых кораблей, появившихся одновременно в этой захолустной системе, могло означать только одно - к Гленгарри движется неизвестная военная сила с конкретной задачей, а молчание их идентификаторов определенно указывало на враждебные намерения. И все-таки очевидность нельзя было назвать единственно возможным вариантом. Корабли эти могли оказаться какой-нибудь флотилией Федеративного Содружества со вполне законной миссией по пути в пограничную область Скаи или из нее, а идентификаторы молчат потому, чтобы не раскрыться перед только того и ждущим противником, который следит за перемещениями войск ФС.
Или же это могли быть корабли Ком-Стара - независимой организации. Звездной Сети, базирующейся на Терре, частично собирающей и хранящей технологические достижения, частично являющей собой полурелигиозный орден, посвятивший свою деятельность установлению связей между мирами. До событий двадцатипятилетней давности никто вне Ком-Стара не подозревал, что у этой организации есть какая-нибудь военная сила. Но оказалось, что уже много веков они обладают секретным арсеналом боевых роботов, оставшимся от распавшейся Звездной Лиги; именно эти роботы и военная мощь Ком-Стара в конце концов остановили кланы в битве при Токкайдо.
С тех пор Ком-Стар погряз во внутренних распрях, лишивших Звездную Сеть части ее силы и престижа, но она до сих пор могла перебросить свои мощные роботизированные отряды в любую точку Внутренней Сферы, как всегда окутав покровом секретности свои передвижения и намерения. Более того, существовала отколовшаяся от Ком-Стара группа, обожествлявшая своего основателя Джерома Блейка и базирующаяся в настоящее время на территории Дома Марика. По слухам, эта группа, называвшая себя "Слово Блейка", вынашивала коварные планы против своих бывших товарищей по Ком-Стару. Угроза с их стороны и так уже ослабила оборону пограничной области Скаи, оттянув оттуда целых два полка на усиление армии Цезаря Штайнера в другом месте границы. Возможно, один из этих флотов выскочил вблизи Гленгарри, предприняв вылазку против какого-нибудь укрепления Ком-Стара в сохранившемся от Свободной Республики Расалхаг регионе.
Даже если прибывшие корабли принадлежали врагам Федеративного Содружества, то вполне вероятно, что они просто пересекают систему Гленгарри на пути к более важной цели, такой, например, как Скаи. Пока у Де Вильяра не появится больше информации, легионеры ни в чем не могут быть уверены.
Но когда они узнают больше, возможно, будет слишком поздно.

X

Глубокий космос, Система Гленгарри, Федеративное Содружество 1 апреля 3056 г.
- Черт побери, почему они ничего не предпринимают? - вслух пробормотал лейтенант-космонавт Шон Фергюссон "Ночной Кот". Нервы его были напряжены до предела перспективой возможного сражения, а кажущееся бесконечным ожидание в тесноте кабины его аэрокосмического истребителя никак не способствовало улучшению настроения.
Он проверил часы на панели управления, казалось, уже в сотый раз после того, как застегнул ремни. Армада кораблей Свободного Скаи завершила прыжок к Гленгарри почти час назад, а сирена боевой тревоги, собравшая пилотов эскадрильи истребителей в пусковом отсеке, раздалась, когда они еще не успели оправиться после прыжкового шока. Но весь стремительный бег и рассаживание по кабинам пилотов шести истребителей класса "Люцифер" послужили лишь прелюдией нынешней скуке. "Меркурий" - десантный корабль-авианосец истребителей - все еще не отделился от матки - "Сумерек Богов". Тем временем Фергюссон и его товарищи по Свободному Скаи торчали в истребительном отсеке "Меркурия" где-то в далеком космосе системы Гленгарри.
- Спокойней, салага,- осадил его командир эскадрона гауптман-космонавт Вильям Хобарт.- Водилы платформы знают свое дело. Сядь и расслабься. А в следующий раз, когда невтерпеж будет почесать язык, сначала убедись, что переговорник выключен.
Фергюссон почувствовал, как покраснело его лицо, скрытое массивным летным шлемом. Хобарт - единственный ветеран в эскадроне - все время очень бестактно выставлял его дураком. Фергюссон знал, что, -по стандартам Хобарта, он был еще неопытным сосунком, но почему-то больше никто из пилотов не привлекал к себе такого внимания. И то, что оценки на тренировках вывели Фергюссона в отличники экскадрона, дела не меняло.
Все они, естественно, волновались, даже Хобарт, хотя скрывал это под напускным ветеранским спокойствием. Уже много дней только и говорили, что о приказах, предписывающих первой аэрокосмической эскадрилье из гвардейского полка Скаи участвовать в миссии на Гленгарри. Сформировали эскадрилью совсем недавно, после того как были открыты скайские арсеналы и оружие стало доступно новобранцам из местного населения, зачисляемым в полки Рейнджеров Скаи разного назначения. До сих пор новая боевая аэрокосмическая единица не нюхала пороху, но теперь у них появился шанс показать свой характер в настоящих боевых условиях.
Эскадрилье отводилась роль главной ударной силы на первом этапе операции "Нокаут" по вторжению в систему Гленгарри. Истинный характер этой миссии все еще оставался в области предположений. Истребители были вооружены до зубов и снабжены полным боекомплектом, а тактические данные переданы в бортовые компьютеры, но до самого сражения пилоты не имели права знать о том, кто является их мишенью. Перед прыжком Макгилливрей, ведомый Фергюссона, поспорил с ним, что их задача - уничтожение вражеского прыжкового корабля, цель операции - не позволить десантным кораблям усилить наземные войска на Гленгарри. Если судить по последним боевым имитациям на Скаи, это утверждение имело под собой веские основания.
Фергюссон еще раз посмотрел на хронометр. Самое неприятное при долгом ожидании команды на отделение "Меркурия" от прыжкового корабля состояло в том, что в голову лезли всякие мысли о предстоящем сражении. Фергюссон надеялся, что не опозорит эскадрилью и не ударит лицом в грязь, когда дело дойдет до настоящей стрельбы. Возникавшие в голове образы сражения с живым противником, а не с электронным имитатором одновременно и страшили и возбуждали.
Но его родной мир, как и множество других, тяжело переносил правление Дома Дэвиона, и этот конфликт, как полагал Шон, был единственным способом для Скаи отстоять свою свободу. Это будет война, если потребуется, не на жизнь, а на смерть. И Шону Фергюссону отведена здесь роль бойца, которую он сыграет, чего бы ему это ни стоило.
На Гленгарри в командном центре Кастл-Хилла майор Дэвис Макколл смотрел трансляцию праздника по главному монитору, как будто это могло помочь ему принять оптимальное решение.
- Я не вижу дрругой возможности,- медленно произнес он.- Без того пррыжкового коррабля мы как без глаз. Потому что нет дрругого способа рразоб-рраться с этой флотилией.
- Если они - наши враги,- медленно ответил Де Вильяр.- Если их цель - мы. Уж очень много этих проклятых "если". Родланду придется оставаться на месте, пока мы не узнаем больше.
- Да,- согласился Макколл, хмуря брови.- А с врременной задерржкой только он сам будет ррешать, делать пррыжок или оставаться на месте. Отсюда мы ничего не можем сделать.
Главнокомандующий сделал кислую мину.
- Хотел бы я, чтобы решения там принимала Катрин Тор. Или Илза Мартинес. Не уверен, что Родланд из тех, на кого можно положиться.
- Ты можешь порручить командование корраблем Марртинес.
Де Вильяр покачал головой.
- Ситуация слишком серьезная, чтобы начинать приказ с переделки штатного расписания. Большинство офицеров Родланда пришли с ним с Расалхага. Не хочу принимать рискованных решений, которые могут по нам же и ударить. Если мы рассчитываем получить откуда-то помощь, "Серый Череп" нам необходим.
Макколлу ничего не оставалось, как согласиться с Де Вильяром. Ситуация сложилась прямо-таки дьявольски неприятная. Ведь все надежды Легиона могут оказаться связанными с бегством единственного прыжкового корабля, да еще пилотируемого капитаном, пользующимся сомнительной репутацией. Поскольку на Гленгарри не имелось собственной гиперимпульсной станции связи, любые контакты с другими системами были возможны только при посредстве прыжковых кораблей.
До пришествия кланов любой населенный людьми мир входил в Звездную Сеть сверхсветовой межзвездной связи. Станции эти на протяжении многих поколений находились во владении Ком-Стара, пока бывший лидер этой организации не сделал попытку заполучить политическую власть над всей Внутренней Сферой в самом начале войны против кланов. Попытка провалилась, первосвященника Миндо Уотерлея сместили, но в результате вся коммуникационная сеть пришла в упадок. На многих мирах гиперимпульсными станциями связи завладели наследные государства, одновременно позволяя обслуживать их техам из Ком-Стара. Мелкими станциями Ком-Стар продолжал распоряжаться по своему усмотрению. Но только не на Гленгарри. Строительству на участке, отведенном под ГИС возле Данкельда, сумел помешать фанатичный экстремист из Звездной Сети, которого страшило, что Серый Легион Смерти, известный своей склонностью собирать и распространять знания, может узнать достаточно многое из секретов Ком-Стара, чтобы навсегда вытеснить их из этого бизнеса. Поэтому единственной связующей ниточкой между планетой и остальным Федеративным Содружеством оставались послания, доставляемые с помощью прыжковых кораблей. А "Серый Череп" был единственным дружественным Легиону кораблем во всей системе.
- Ну, хорошо,- тихо произнес Де Вильяр, вводя в компьютер еще одну запись.- Единственная возможность, которая у нас есть, чтобы предупредить хоть кого-нибудь о сложившейся ситуации,- это послать весточку через "Серый Череп". Родланд передаст ее властям Федеративного Содружества. Мы попросим его также связаться с Халидом и вторым батальоном.
- Да, это прравильное ррешение,- сказал Макколл, мрачно хмурясь. Как и Де Вильяру, ему вовсе не улыбалась мысль, чтобы все их надежды на помощь были связаны с Родландом. Слишком много вопросов без ответов возникало при изучении обстоятельств его ухода со службы из Свободной Республики Расалхаг.
- Если этот паррень, которрый там командует, знает свои обязанности...
- Тетушка Илза наставит его на путь истинный,- вставил свое слово Лонго. Хотя с Илзой Мартинес он не был связан никакими родственными узами, многие аэрокосмические летчики Легиона относились к этой женщине - капитану десантного корабля - одновременно фамильярно и почтительно, как к капитану, служившему Грейсону Карлайлу на своем единственном корабле с самых ранних дней полка. Хотелось бы Макколлу разделить оптимизм молодого лейтенанта.
- Я спрашиваю, к каким властям мы прикажем ему обратиться? - мрачно уточнил Де Вильяр.- Мы до сих пор даже не знаем, с кем имеем дело. Так кого следует известить? Кому можно верить?
- Очень скорро мы это узнаем,- сказал Макколл.- Если Рродланд не пррыгнул, покуда он мог это сделать, у него будет много врремени, чтобы выяснить, кто перред ним - врраг или дрруг.
- Да, но нам от этого мало пользы,- заметил Де Вильяр.- Приказы надо выработать сейчас.
- Хоррошо...
Макколл рассеянно поглядел на пустой экран монитора на стене за Де Вильяром, погрузившись в свои нелегкие размышления.
- Если это окажется врраг, то я не думаю, что перред нами - флот Дэвиона. У прринца Викторра нет прричин нападать на нас, и, думаю, он не атакует пррежде, чем прредъявит свои прретензии.
- Не забывай о Хельме,- ровным голосом проговорил Де Вильяр.
Макколл как раз размышлял об этом до начала церемонии. Неужели это было всего час назад? Трудно поверить, что мемориальный День Героев все еще продолжается на крепостном плацу высоко над святая святых, где они сейчас находятся.
- Этого я никогда не смогу забыть, старрина,- ответил он.- Но Викторр Дэвион, кем бы он ни был, не из тех, кто действует необдуманно и глупо. Нет, я считаю, что ему мы можем веррить, но никому дрругому я бы веррить не стал.
- Особенно Ричарду Штайнеру,- осторожно вставил Лонго.- По-моему, Риан давно положил его себе в карман, поэтому если кто-то из местных и стоит за неизвестной флотилией, держу пари, что это только он. А у его светлости герцога Скаи довольно сильное влияние в этой части космоса. Если это он вторгся, то замыслы его идут далеко.
- Единственная вещь, которрую мы можем сейчас сделать,- прриказать Рродланду связаться с ГИС-сетью,- сказал Макколл.- Новая Земля - ближайшая А-станция, если не считать Скаи. Допустим, что наш врраг - геррцог Скаи, когда мы будем посылать этот прриказ. Лучше всего сообщить обо всем полковнику Карлайлу на Тарркад. Он сам ррешит, как поступить в таком случае.
- Это будет проблематично,- сказал Лонго.- Один вражеский тех в системе связи может провалить всю операцию.
Де Вильяр пожал плечами.
- Это относится ко всем нашим возможным действиям. Именно поэтому Родланду необходимо добраться до Новой Земли, чтобы связаться с людьми Халида на Боргезе. Тогда мы будем уверены, что какая-то помощь к нам придет.
- На это потребуется несколько недель,- сказал Лонго.
- Скорее месяцев,- поправил Де Вильяр.- Но выбирать особенно не из чего, ведь так?
- Да,- подтвердил Макколл.- Вообще не из чего. Поэтому надо быстррее посылать твой прриказ, пока есть врремя. Если оно еще есть...

XI

Надирная прыжковая точка, Гленгарри. Федеративное Содружество 1 апреля 3056 г.
- Новая засечка! Обнаружена в координате ноль-двадцать четыре на один-три-три.
Капитан Родланд вызвал навигационную карту на своем дисплее. Там, где минуту назад виднелся один отраженный след, теперь четко обозначились два.
- Мистер Ульстад...
- Эта новая засечка находится явно на низкоэнергетическом уровне, капитан,- произнес старпом "Серого Черепа", пока Родланд не успел еще закончить свои манипуляции.- Наверняка десантный корабль.
- Тип?
- Обрабатываем... классификатор подтверждает, что это десантник. Класс - "Леопард"... слежение постоянное, дистанция - шестьдесят тысяч километров, приближается. Он ложится на наш курс.

Предыдущая страница 8 Следующая страница


9 Эндрю Кейт

Энсин Ришел повернулся к Родланду.
- Он идет по пологой кривой ускорения, капитан. К нам он приблизится примерно через... двадцать четыре минуты.
- А это значит, что они хотят сравняться с нами в скорости,- добавил Ульстад.- Если они не развернутся и не начнут тормозить в средней точке, то будут здесь еще быстрее.
- В этом нет смысла,- сказала Илза Мартинес. Она уходила с мостика, чтобы посмотреть, как дела на "Ио", но теперь вернулась и пристегнула себя ремнями в кресле тактического координатора.
Старпом посмотрел на нее, подняв бровь.
- Есть смысл, если у них имеется намерение вступить в перестрелку. Но нет смысла равняться курсом и идти сбоку, если они хотят уничтожить мишень.
- Вы же не думаете, что они сделают это,- возразила она.- Я имею в виду... это не корабли какого-то клана. Они будут соблюдать правила войны.
Родланд подчеркнуто пожал плечами.
- Правила правилами, но я не хочу играть роль сидячей утки, если каким-то недоумкам вздумается стрелять в нас.
То было неписаное, но издревле соблюдаемое правило современной войны: прыжковые корабли любых типов неприкосновенны и не атакуются ни одной из конфликтующих сторон. Повсеместная утеря технологии времен Звездной Лиги сделала звездолеты столь ценным предметом, что лишь немногие вояки во Внутренней Сфере отважились бы рискнуть потерей собственной эскадры, атакуя чужой прыжковый корабль. Но позже это неписаное правило начало терять свою силу, поскольку новые технологии возродили кораблестроительную промышленность наследных государств. Кланы, не имевшие этой ограничительной традиции, считали для себя вполне приемлемым вести боевые действия против прыжковых кораблей во время нападений на наследные государства Внутренней Сферы. Политические фанатики извлекали из этого свою выгоду, особенно в гражданской войне против "истинно верующих", из которых состояло движение "Слово Блейка". В подобных случаях устоявшиеся правила войны нарушались с дьявольской легкостью. Даже не открывая огня, захватчики могут попытаться взять "Серый Череп" на абордаж десантной командой.
История, похоже, повторялась. Опять Эйнар Родланд оказался не на той стороне в военном столкновении.
- Надо полагать, этот "Леопард" идет сюда не на чаепитие нас приглашать,- сказал он Мартинес.- Мистер Ульстад, как продвигаются прыжковые расчеты?
- Делаем, сэр. Осталось минут десять. Не больше.
- Хорошо. Держите на контроле. Я хотел бы иметь возможность рвануть отсюда раньше, чем он подойдет на расстояние выстрела.
- Но ведь вы не собираетесь уходить без приказа? - продолжала давить Мартинес. Она знала историю Родланда и не делала секрета из своего презрения к мужчине, который бросает товарищей на произвол судьбы.- Инструкций с планеты ждать осталось недолго. И не забывайте про "Антилопу".
Сразу же после появления таинственной армады лейтенант Дрейк решил, что лучше вернуться на прыжковый корабль, чем проходить сквозь строй этих неизвестных кораблей. Он все еще был в космосе.
- Я просто повышаю наши шансы,- бесстрастным тоном ответил Родланд, продолжая изучать монитор на панели управления, демонстрировавший навигационную обстановку.- Хочу, чтобы все было запрограммировано прежде, чем эти ублюдки подойдут настолько близко, чтобы причинить нам неприятности. Мы дождемся "Антилопу".
Мартинес оттолкнулась от кресла Ришела, переплыла в пространстве и остановилась прямо перед ним, сверля его своими черными глазами.
- Сделайте милость, уберите руки от кнопки, Родланд,-сказала она мягко, но громко.-До тех пор, пока мы не узнаем, чего от нас хотят на Гленгарри. Я слишком долго была с Легионом, чтобы просто так бросить его сейчас.
- Мы будем ждать приказов,- холодно ответил Родланд.- Пока нас не заставят предпринять иные действия. Но запомни одну вещь, сестричка. Это мой корабль... и моя команда. И о них я буду думать в первую очередь. А если тебе не нравится, можешь убираться отсюда на своем ржавом корыте и там самолично разбираться со всеми нехорошими парнями. Усекла?
Она кивнула коротким, угрюмым кивком.
- Поняла,- только и ответила Илза. Не говоря больше ни слова, она еще раз оттолкнулась и поплыла в невесомости к люку грациозным, легким движением. Когда Мартинес ушла, Родланд повернулся обратно к экрану. Неизвестный корабль все приближался.
- "Серый Череп", "Серый Череп", я "Антилопа",- раздался в переговорнике голос Дрейка.- Визуально наблюдаем только что отделившийся десантный корабль пришельцев с большого расстояния. Подтвердите прием сообщения.
- "Антилопа", я "Серый Череп". Прием подтверждаю. Можете переслать нам видеокартинку?
- Ответ положительный, "Серый Череп". Будьте на связи.
Наступила длительная пауза. Затем зажегся один из мониторов на пульте связи Родланда. Сначала картинка была нечеткой, но Дрейк начал выводить увеличение на телескопах дальнего обзора. Из темноты вдруг выплыло изображение.
На мониторе Ульстада возникло аналогичное изображение.
- Минутку, капитан! - воскликнул он и забарабанил пальцами по клавиатуре,- Военный справочник дает новую идентификацию... это "Леопард". Видите порталы для истребителей?
- Истребители,- процедил сквозь плотно сжатые губы Родланд. Стандартный десантный корабль класса "Леопард" обычно нес на себе звено боевых роботов или небольшое воинское подразделение, но некоторые из них были специально предназначены для доставки аэрокосмических истребителей.
- Это, черт побери, не абордажная команда.
- Тогда наш временной зазор безопасности гораздо короче,- произнес Ришел. Истребители, способные развивать мощное ускорение, могли долго сидеть на корабле-носителе, а затем, воспользовавшись форсажем, чтобы сойти с кривой траектории, добраться до "Серого Черепа" гораздо раньше своей матки. Вылетят они, вероятно, в тот момент, когда десантный корабль достигнет середины пути и начнет торможение.
Пальцы Родланда впились в подлокотники кресла.
- "Антилопа", мы относим цель к типу "CV". Вы согласны?
- Ответ положительный, "Серый Череп",- произнес Дрейк, и в голосе его прозвучала некоторая озабоченность.- Ничего хорошего это не сулит, капитан.
Канал связи внезапно оборвался.
Да, хорошего было мало. И выбор предпочтительных действий у них стремительно сокращался. Родланду вовсе не хотелось рубить концы и драпать, если этого можно было избежать. При его репутации еще одно самовольное бегство поставит крест на всей дальнейшей карьере капитана. Но альтернатива на данный момент вырисовывалась не лучше.
- Сэр...- раздался неуверенный голос сенсортеха.- Сэр, я наблюдаю значительные перемены на "Антилопе". Она меняет ускорение...
Символы на тактическом дисплее слабо менялись по мере того, как компьютер, запрограммированный на компенсацию временной задержки, пытался предсказать скорость и курс десантного корабля, который неожиданно резко изменил тягу. Родланд во все глаза глядел на экран, начиная понимать, что происходит.
Одновременно пришло и сознание трагедии. Причина этого внезапного изменения курса могла быть только одна.
- Господи, Боже,- тихо произнес Ульстад.- Дрейк больше не покажет эскадру истребителей.
- Нет, но мы должны внести свои коррективы в их план сражения,- произнес Родланд.- Остается, черт побери, надеяться, что дело стоит того.

XII

Глубокий космос. Система Гленгарри, Федеративное Содружество 1 апреля 3056 г.
- Расстояние - двенадцать тысяч километров, вдет к нам.
Лейтенант Джон Дрейк проверил панель статуса и утвердительно кивнул. Готовность, как всегда,- полная.
"Антилопа" была десантным кораблем класса "Газель", предназначенным для перевозки бронетехники и состоящих при ней воинских подразделений. Сегодня она использовалась более мирным образом, неся в своих трюмах кучу разношерстного груза, который "Серый Череп" доставил во время последнего полета из Лиона. Но в любом случае совершенно беззубой ее нельзя было назвать. Дрейк надеялся, что его корабль сумеет как следует постоять за себя.
Какая-то часть его души протестовала, говоря, что это не входит в обязанности капитана десантного корабля и что сейчас ему следует уносить ноги на максимальном ускорении. Для десантника, особенно идущего порожняком, то был бы вполне приемлемый образ действий. Жизнь - вещь довольно дешевая, а техника стоит денег. Храни машину для будущих сражений.
Но Дрейк связал свою жизнь и судьбу с Серым Легионом Смерти. Его отец раньше командовал "Антилопой", состоявшей на вооружении одного из бронеполков Дома Куриты, который был дислоцирован вдоль расалхагской границы. Когда пришли кланы, "Антилопа" получила серьезные повреждения в бою и едва спаслась, спрятавшись в доке торгового прыжкового корабля. Вынырнули они в системе Судет на территории Федеративного Содружества, где любое судно Дома Куриты считалось желанной добычей. Для корабля, принадлежавшего Синдикату Драконов, и без того было в высшей степени рискованно появляться на территории Федеративного Содружества, но Серый Легион Смерти особенно давно враждовал с некоторыми представителями Дома Куриты с тех пор, как в результате подлой атаки на Треллване погиб отец Грейсона Карлайла.
"Антилопа" рухнула на Судеты, при этом погиб отец Дрейка, но Грейсон Карлайл не проявил к экипажу судна враждебности. Вместо этого он предоставил Дрейку возможность отремонтироваться и сохранить корабль в своем распоряжении в обмен на помощь в эвакуации Легиона. Кланы только что сильно их побили, и Судеты перестали быть базовым миром Легиона. Другой на месте полковника реквизировал бы разбитый корабль, но он этого не сделал. С тех пор Дрейк остался с Грейсоном Карлайлом.
И сегодня наконец пришло время вернуть долг.
- Принимаю сообщение с "Серого Черепа", сэр,- доложил старший связист.- На связи капитан Родланд.
- Перекинь на мою панель,- распорядился Дрейк. Внутренне он выругался, что его отрывают от дела. Лейтенанту необходимо было предельно сконцентрироваться на своих действиях, а в объяснениях с капитаном прыжкового корабля он нуждался сейчас меньше всего.
- Дрейк, что за игру ты там, черт возьми, затеял? - спросил Родланд, как только его лицо показалось на экране монитора.
- "Серый Череп", вам нужно выиграть время,- осторожно ответил Дрейк.- Время - чтобы получить приказ, который обещал прислать штаб, и время на подготовку к прыжку. Возможно, мне удастся его для вас отыграть. Все, что я собираюсь сделать,- это немного их задержать. Если они клюнут на меня, перенацелив траекторию ускорения, их раскладка по времени выполнения операции полетит ко всем чертям.
- Один десантник против целой эскадры долго не продержится, Дрейк,- возразил капитан прыжкового корабля.- Черт, да если они выпустят истребителей, то переплюнут тебя по всем параметрам далее без остальной своры. Парень, брось! Брось, пока не поздно!
Дрейк покачал головой.
- Невозможно, "Серый Череп". Я сделаю то, что должен сделать.- Он перевел дыхание.- Проверьте по тактической панели, капитан. Что бы я ни предпринял, мне не успеть зайти в док до того, как эти ублюдки сядут вам на хвост. В любом случае мне деваться некуда. Лучший выход - сделать так, чтобы это произошло только со мной.
Воцарилось томительное молчание. Дрейк мог мысленно представить, как Родланд запускает симуляцию на тактической панели, но ответ компьютера был известен заранее. Дрейк всегда мог предсказать исход тактической ситуации без помощи машины. На этот раз все стало ясно после того, как он увидел на экране телескопа характерную конфигурацию "Леопарда" класса "CV".
На мониторе опять показалось мрачное лицо Родланда.
- Компьютер говорит, что ты прав. Но вы не имеете права просто так швыряться своими жизнями.
- Посмотрим. Может, у нас найдется для них сюрприз-другой.- "Только выбор маловат",- добавил Дрейк про себя, но сейчас ему было уже не до колебаний.- Попытаюсь выиграть для вас как можно больше времени. "Антилопа" передачу заканчивает.
Он приказал связисту отключить канал и вернулся к тактическому дисплею. На самом деле задача была предельно проста. Все, что ему нужно,- это привлечь к себе внимание вражеского капитана...
При трехкратной перегрузке на ускорении любое движение, любое шевеление причиняло боль, а коммандант-космонавту Отто Джагеру на борту десантного корабля "Меркурий" приходилось еще и работать руками за пультом управления, да к тому же с повышенной осторожностью. Только одно неверное нажатие на рядом стоящую цифровую кнопку могло вызвать кучу проблем, а любому космическому офицеру было известно, что в условиях высокой гравитации, как это имело место сейчас, быстрота действий стоит на втором месте по сравнению с их точностью.
Он включил экран и принялся изучать множество линий и значков, нарушавших пустоту глубокого космоса вокруг его десантного корабля.
- Вы его видите, сэр? - озабоченно спросил старший помощник.
Джагер изучающе посмотрел на красную линию, которая говорила о том, что вражеский корабль на полной скорости летел по направлению к "Меркурию".
- Вижу,- подтвердил он.- По-моему, класса "Газель". Но он ведь не собирается всерьез атаковать нас, как ты думаешь?
- Однако... похоже на то, капитан,- отозвался старший помощник.
- Самоубийца,- пробормотал Джагер. В действительности "Газель" была крупнее и вооружение имела лучше, чем его судно, но только в случае, если бы на борту "Меркурия" для уравнивания шансов не находилась эскадрилья истребителей. Никто в здравом уме не бросит обычный транспортный корабль против авианосца с полным комплектом истребителей на борту. Если только...
- Развод данные,- резко выкрикнул Джагер.- Что там у них есть по космической оснастке Серого Легиона Смерти?
- Обозначена только одна "Газель". Командир- капитан Дрейк,- проворно сообщил старпом.- Это та самая "Антилопа". Стандартной конфигурации, как и два месяца назад. Никаких указаний, что с тех пор они сделали какое-то переоснащение или модификацию.
Джагер задумчиво посмотрел на монитор.
- Это или очень смелый, или очень глупый человек,- произнес он почти самому себе.- Все, что он может,- лишь немного задержать нас.
- Вероятно, этого они и хотят, сэр.
- Ну, тогда - чем скорее мы с ним разделаемся, тем скорее возьмемся за прыжковый корабль. Дайте истребителям приказ на вылет. Прикончить его. И быстро!
- Есть, капитан,- ответил старпом.
Джагер внимательно изучал сенсорный дисплей и холодно улыбался. Противник жестоко ошибся, если решил, что может что-то выиграть в тактической задержке. Это сражение закончится очень быстро.
- Пять! Четыре... три... два...
Сидя в кабине своего "Люцифера", лейтенант-космонавт Шон Фергюссон обеими руками сжимал рычаг управления и старался унять волнение по мере того, как отсчет подходил к концу. Несколькими минутами раньше он жаловался на бездействие. Теперь же при мысли о приказе на вылет он чувствовал, как холодный озноб, подкатывает к желудку. Предстояла не имитация и не безобидное тренировочное сражение. Все было по-настоящему...
- Пуск!
Ускорение вдавило его в антиперегрузочное кресло, и катапульта истребительного отсека вышвырнула аэрокосмический истребитель в пространство. Лишь на долю мгновения перед глазами Фергюссона промелькнул и остался за кормой удлиненный пусковой портал "Меркурия". И вот уже авианосец пропал из поля заднего обзора.
Фергюссон отсчитал положенное количество секунд, после чего включил двигатели. Десантный корабль сообщил ему ускорение при запуске, поэтому с каждым моментом разность скоростей корабля-матки и истребителя становилась все больше. Как только авианосец оказался на безопасном расстоянии от двигателей истребителя, Фергюссон мог перейти на скоростной режим полета.
- Красная эскадрилья, я Красный-один,- затрещал в наушниках голос Хобарта.- Переключить навигационные компьютеры на телеметрический канал Красной Мамы.
Пальцы Фергюссона забегали по клавиатуре у левой ноги. Как только началась передача телеметрии, зажглись дисплеи кабины. На "Меркурии" стояла куда более сложная сенсорная система, чем мог нести на себе истребитель, а компьютер авианосца был гораздо больше, быстрее и мощнее. Применяя не подверженные искажениям узконаправленные лазерные лучи связи, наводимые с помощью компьютеров как истребителя, так и корабля-матки. Красная эскадрилья могла пользоваться этими более мощными устройствами для достижения существенного преимущества. Разумеется, если становилось жарко и лазерная связь нарушалась, истребитель мог полагаться на свои собственные приборы, но в данный момент все шесть кораблей Красной эскадрильи будут взаимодействовать с наибольшей степенью гармоничности.
- Я Красный-три,- сообщил он.- Канал установлен. Вижу одиночного противника, удаление - десять тысяч, идет к нам.
- Сообщение подтверждаю,- секундой позже произнес Хобарт.- Всем Красным! Сомкнуться и взять курс на перехват противника. Фронт - стандартный, конфигурация - алмаз.
- Красный-три, вас понял,- подтвердил Фергюссон. Он плавно и точно передвинул рычаг, поражаясь, насколько все кажется обыденным. В общем, как в учебном полете.
За исключением того, что вражеская цель впереди была настоящей и через несколько минут в нее полетят ракеты и лазерные лучи.

XIII

Глубокий космос. Система Гленгарри. Федеративное Содружество. 1 апреля 3056 г.
- Истребители! Истребители! Истребители! - монотонно забубнил офицер-стрелок "Антилопы".- Цель выпустила истребители.
- Что там на них есть в военном справочнике? - спросил капитан Дрейк.
Старпом Линда Фоулер мгновенно отреагировала:
- Это "Люциферы". Шестьдесят пять тонн, вооружение - ракеты дальнего действия и семь лазеров. Дрейк по-детски надул губы.
- Ну, насколько я понимаю, истребители среднего класса все же лучше тяжелых.
- Если не обращать внимания на их скорость и маневренность,- мрачно констатировала Фоулер.
Дрейк проигнорировал этот комментарий. Предполагалось, что десантные корабли не вступают в бой по собственной инициативе, поэтому шесть средних истребителей представляли для них серьезную угрозу даже при самой благоприятной боевой ситуации. Вооружений и брони "Антилопы" было более чем достаточно, чтобы отбиться от любого обычного истребителя, но предназначались они для самообороны и прикрытия войск во время десантных операций, а вовсе не для открытого сражения. Аэрокосмические истребители, в свою очередь, разрабатывались специально для перехвата и могли кружить, как хотели, вокруг десантного корабля.
В любом случае оттягивание на себя "Люциферов" большого выигрыша не

Предыдущая страница 9 Следующая страница


Кровь Героев 10

даст. Возможно, ему удастся уничтожить один или два из них, но кардинально это ситуацию не изменит. Тем временем вражеский "Леопард" сохранял и скорость, и курс, все приближаясь к "Серому Черепу". Единственной возможностью выиграть для Родланда время на получение обещанных инструкций от командования Легиона на Гленгарри оставалось одно - уничтожение десантного корабля.
Дрейк пробежал глазами по сенсорному дисплею и монитору состояния корабля. Оставался только один вариант.
- Задействуйте маневр произвольного варьирования ускорения,- наконец произнес он.- Офицер-стрелок! Приказываю активизировать ПИИ и изготовиться к стрельбе.
- Цель, капитан?
Такаши Акияма бросил взгляд через плечо, повернувшись к нему костистым, с чудаковатым выражением, лицом.
- Или переключиться на компьютерную оценку угрозы?
Дрейк покачал головой. На этот раз огнем батареи компьютер управлять не будет. Компьютерная оценка угрозы эффективно работает в большинстве случаев, но свои суждения она выносит на основе узких рамок стандартных тактических решений. В данном же случае нужен был более долгосрочный прогноз.
- Отключить компьютер управления огнем,- приказал он.- Нам надо сконцентрировать всю мощь на "Леопарде". Держи курс прямо на этот корабль.
Это будет непросто, особенно когда оба корабля пользуются произвольными вариантами изменения ускорения, чтобы обмануть прицельные системы, но близко друг к другу им подходить не обязательно. Все, что нужно,- это создать ощутимую угрозу.
Приказы были встречены на мостике вздохами изумления.
- "Леопард" ведь нам вовсе не угрожает,- произнес кто-то вслух достаточно громко.
- Наша задача - на какое-то время связать этих ублюдков,- резко пояснил он экипажу.- Лучше всего это сделать, атакуя корабль-матку.
- Так точно, капитан,- ответила за всех Линда фоулер.
Она не хуже его понимала, что означает подобное решение.
- Боже Всемогущий! Этот десантник все еще прет прямо на нас!
Коммандант-космонавт Джагер развернулся в кресле, чтобы просмотреть расчетную траекторию вражеского судна. Главный вектор не претерпел изменений, несмотря на мелкие штрихи, вызванные произвольной вариацией режимов двигателей для дезориентации систем наведения. Вражескому капитану, столь целеустремленно идущему в лобовую атаку при шести выпущенных против него истребителях, нельзя было отказать в мужестве.
Он действительно храбр - этот капитан десантного корабля. Жаль, что его придется убить...
- Команде управления полетом! - раздраженно выкрикнул Джагер.- Передать приказ Красной эскадрилье приблизиться и атаковать.
- Противник выпустил ракеты,- сообщил сенсортех.- Приближаются ракеты! Приближаются ракеты!
- Точечную защиту - к бою! - гаркнул старпом. Офицер-стрелок проскрипел "Есть" и склонился над своим пультом. Разрывы тысяч высокоскоростных картечных зарядов пронизали пространство вокруг "Меркурия" в поисках летящих боеголовок, направленных на авианосец.
- Две... три... пять боеголовок нейтрализовано,- доложил сенсортех.- Осталось... двенадцать.
- Приготовиться к удару! Аварийные команды - по местам!
Джагер ощутил сильную встряску от взрывов РДД, попавших в лобовую броню корабля. После атаки "Меркурий", казалось, весь дрожал, а пальцы Джагера глубоко вонзились в антиперегрузочные подлокотники.
- Рапорт о повреждениях! - отдал он приказ пронзительным голосом.
- Сведения только поступают, сэр,- ответил старший помощник.- Все палубы в порядке. Сорвана часть брони, но ничего серьезного. Пробоин нет.
- Поврежден главный блок связи. Перехожу на запасной,- через секунду доложил связист.
- Мелкие повреждения башни третьего лазера,- добавил офицер-стрелок.- Сам лазер - в норме, но датчик механизма турели сигнализирует о поломке.
- Аварийщики знают,- сказал старпом.- Ремонтная бригада уже направлена.
- Хорошо,- произнес Джагер, довольный спокойными докладами команды. Первый залп лишь проверил реакцию "Меркурия", но дальше будет хуже, если только вражеский капитан хотя бы наполовину так умен, как предполагал ранее Джагер. И все равно он был уверен, что экипаж выдержит любой удар, который корабль класса "Газель" может обрушить на них.
А тем временем истребители приближались к району оперативных действий. Это расставит все по своим местам в нынешней схватке.
- Ракеты приближаются! Дистанция - пятьсот, идут на нас! - прокричал офицер-стрелок "Антилопы".
- Приготовиться к удару! - приказал Дрейк.- И направь огонь на "Леопарда"!
Еще через мгновение десантный корабль Серого Легиона Смерти дернулся, как только вражеские ракеты ударили "Антилопе" в корму. Огни на мостике на какое-то время замигали, затем снова зажглись. Одновременно на панели дисплея перед Дрейком загорелись красные линейки тревожных индикаторов.
- Шесть... нет, семь попаданий, капитан,- доложила Фоулер.- Все по кормовой части. Двигатели - за красной чертой, и в верхнем двигательном отсеке левого борта падает давление.
- Большего и нельзя было получить,- произнес Дрейк, страдая при одной мысли о том, что он делает с "Антилопой" - любимым кораблем своего отца - и экипажем из девяти человек, которые верили ему.
- ПИИ достали "Леопарда"! - возбужденно крикнул офицер-стрелок.- Даю гарантию, ублюдок шкурой ее почувствовал.
- Сколько минут мы уже выиграли для Родланда? - спросил Дрейк. Счет времени он потерял с тех пор, как первый "Люцифер" зашел десантному кораблю в хвост и открыл огонь.
- Двенадцать минут, капитан,- отозвалась Линда.- В действительности - гораздо больше. Мы сломали ко всем чертям их маневр. Когда они с нами покончат, то им придется долго наращивать скорость.
Голос старпома звучал спокойно. Как будто она уже смирилась с гибелью, не видя иного выхода.
И она, конечно, была права. Десантный корабль имел хорошую броню и вооружение, но вражеские истребители обладали преимуществом в скорости и маневренности, поэтому с каждой атакой они все крушили и крушили бронированный корпус, сами оставаясь невредимыми. До тех пор, пока Дрейк не будет обращать на них внимания, бросая все свои силы против корабля-матки, они могут свободно продолжать эти безответные атаки. И момент, когда "Люциферы" окончательно добьют "Антилопу",- лишь вопрос времени.
Дрейк стукнул кулаком по подлокотнику.
- Если нам суждено уйти, надо уйти красиво,- резко сказал он.- Лейтенант, выжми из этих двигателей все, я повторяю - все до последнего грамма тяги. И мне начхать, если тебе придется пойти туда и держать их руками!
Дрейк посмотрел на пилота.
- Еще раз измени приращение скорости. Идем таранить "Леопарда".
- Есть, сэр! - мрачно отозвался пилот. Ни вопросов, ни протестов - просто повиновение. Это наполнило Дрейка чувством гордости за свою команду. Они заслужили лучшей участи, чем та, что выпала им сегодня.
Прежде чем снова заговорить, Дрейк в сомнении долго молчал.
- Я сам могу надеть шлем... и хотел бы, чтобы со мной к двигателям пошел доброволец. Но остальные могут уйти и попытаться спастись в кабине. Даже если эти подонки схватят вас, быть взятым в плен лучше, чем убитым в бою в любой день недели. А с наемниками в плену, как правило, обращаются лучше, чем с обычными солдатами.
Никто не двинулся с места и не сказал ни слова. Наконец заговорила Линда Фоулер.
- Мы пойдем все вместе,- произнесла она и, помолчав, добавила: -... капитан.
- У нас над хвостом еще один "Люцифер"! - вмешался сенсортехник.- Ракетная атака! Ракетная атака!
Капитан "Антилопы" стиснул подлокотники в ожидании удара.

XIV

Глубокий космос. Система Гленгарри, Федеративное Содружество 1 апреля 3056 г.
- Цель взята! Цель взята!
Лейтенант-космонавт Шон Фергюссон испустил победный крик и дал второй ракетный залп. Куда там десантнику класса "Газель" тягаться с искусно управляемым истребителем, особенно таким, как "Люцифер".
- Остынь, Красный-три,- предостерег его Хобарт.- Дольше жить будешь. Не теряй голову от того, что немного дал ему прикурить; нам эту тушу еще кромсать и кромсать.
Фергюссон едва сдержал порыв энтузиазма, когда его первый ракетный залп лег вдоль хвостовой секции корабля наемников. Сенсоры зарегистрировали удовлетворительный результат: серьезные повреждения двигательных систем, еще одна пробоина плюс та, что Красный-три проделал раньше, есть даже некоторые повреждения закрылков хвоста, хотя это не имеет значения, пока корабль не попытается войти в атмосферу. Если, конечно, он до этого доживет.
- Я Красный-три, еще пять попаданий,- сообщил он, стараясь, чтобы в его голосе не звучало особого торжества, а интонация была более спокойной, констатирующей только факты. Это первое ощущение вкуса сражения веселило, и Фергюссон чувствовал себя более подвижным, более живым, чем когда бы то ни было.
Его последний залп прошел мимо вражеского десантного корабля. Тот сделал маневр тягой, чтобы дезориентировать прицельные системы "Люциферов", но на этот раз внезапный рывок скорости больше походил на неуправляемость поврежденной двигательной системы.
- Черт,- выругался вслух Шон.
- Не отчаивайся, салага,- подбодрил его Хобарт.- Это бой. А теперь отойди в сторонку и посмотри, что может сделать ветеран.
Фергюссон дал импульс двигателями обратного хода и увидел, как десантный корабль Серого Легиона Смерти начал от него удаляться. Немного позже над кабиной истребителя пронесся "Люцифер" Хобарта с отличительной раскраской крыльев - красное с золотом, пристраиваясь, как всегда, повыше хвоста вражеского корабля, за что Хобарт и получил свой позывной. Положение, когда корма противника оказывается точно на отметке шесть часов по старинной аналогии со стандартным терранским циферблатом, всегда дает преимущество в любой схватке, но любимая позиция "над шестеркой" придавала ему, кроме того, и ощущение особого превосходства над жертвой.
В отличие от новобранцев Хобарт не стал атаковать дальнобойными ракетами. Самым мощным лазером истребителя он дал один импульс... второй... и третий, прожигая вдоль хребта разбитый корпус десантного корабля. Вспышки внутренних взрывов брызнули сквозь развороченные листы обшивки. Датчики на панели Фергюссона зажглись созвездием красных и желтых огоньков, едва его сенсоры обработали данные о разрушениях, нанесенных Хобартом.
- Вот так это делается! - спокойно сказал Хобарт.- Конец энергоблоку сосунка! Похоже, он перешел на аккумуляторы, чтобы поддержать жизнеобеспечение, но это уже дело десятое.
- Красная эскадрилья! Красная эскадрилья! Я "Меркурий",- раздался в наушниках голос наводчика истребителей.- Спасибо за помощь. Теперь, без энергии, он угрозы не представляет. Заканчивайте операцию и переключайтесь на первичную цель.
- Понял, "Меркурий",- подтвердил голос Хобарта.- Красные, вы сами все слышали. А ну-ка, дадим несколько залпов!
Пока Фергюссон вводил в навигационный компьютер новые инструкции, ему были видны маневры корабля-матки. Прежде вражеский корабль все время пытался держать курс, явно намереваясь действовать по принципу камикадзе. Теперь, без энергоустановки и с мертвыми двигателями, десантный корабль Легиона больше не мог маневрировать, тогда как "Меркурий" свободно варьировал ускорением и ориентацией громоздкого корпуса. Неприятельское судно могло лишь дрейфовать, следуя предыдущему курсу, пока не выйдет из зоны боевых действий или пока они не решат сдаться и не сядут на буксир.
"Меркурий" тяжело разворачивался, открывая огонь из сдвоенных ПИИ. Через мгновение сенсоры Фергюссона засекли рой ракет, несущихся в направлении вражеского корабля. "Вот тебе и спасение, и сдача в плен",- подумалось ему. Очевидно, капитан Джагер не оставлял им не единого шанса.
Шон Фергюссон сглотнул и напомнил самому себе, что здесь в конце концов идет война. Война не на жизнь, а на смерть, ставка в которой - свобода Скаи...
- "Серый Череп", "Серый Череп", я "Антилопа"...- раздался голос в переговорном канале "Серого Черепа". На какое-то мгновение слабый сигнал забил треск электростатического разряда.
- Этот последний залп... нас добил. Четверо погибло... энергии нет... боюсь... я проиграл...
Капитан Родланд наклонился вперед и яростно хлопнул по панели связи.
- Оставляйте корабль! Больше вы уже ничего не сделаете!
- Слишком поздно, капитан,- тихо произнес Ульстад.- Теперь по нему ведут огонь с "Леопарда". На уход нет времени...
- Проклятие!
Родланд сжал кулаки. "Антилопа" Дрейка не могла тягаться по классу с противником от начала и до конца, и хотя ему удалось нанести по врагу несколько ударов, причиненный ущерб был весьма незначительным. Дрейк широким жестом швырнул свою жизнь и свой корабль кошке под хвост.
- "Серый Череп"...
Внезапно сигнал стал громче, как будто Дрейк подключил к системе связи последний резервный аккумулятор.
- Пятнадцать лишних минут... надеюсь, их хватит... И больше ничего, кроме статических разрядов.
В наступившей тишине голос сенсортеха прозвучал разительно громко:
- Множественные попадания. "Антилопа" сделала свой последний прыжок, сэр.
Родланд посмотрел на Ульстада.
- Приготовиться к выполнению прыжка, лейтенант,- тихо произнес он.- Самое время нам убираться отсюда ко всем чертям.
- А как насчет приказов с Гленгарри? - запротестовал старпом.- Нам приказано оставаться на месте и ждать инструкций. Вы же знаете, что в данный момент сигнал уже в пути.
- А пока мы ждем, эти сволочи все приближаются! - взорвался Родланд.- Вы думаете, они оставят нас в покое? Я не собираюсь висеть здесь, чтобы это выяснить! Отдавайте немедленно приказ прыжковым рабочим местам!
Ульстад собрался было отвечать, но его оборвал связист.
- Идет послание из штаба, сэр,- сказал он.- Код приоритета - один.
- Капитан, у меня появилась дополнительная информация,- просигналил секундой позже сенсортех.- Многочисленные объекты на ускорении. Похоже, наши друзья выпустили всех десантников, которые у них есть.
Родланд довольно долго колебался. Все его инстинкты кричали, что надо как можно скорее уносить ноги из опасной зоны, чтобы уберечь "Серый Череп" от врага. И он давно бы это сделал, если бы не Дрейк с его "Антилопой".
Но если он сорвется сейчас, то получится, что Дрейк и его экипаж погибли ни за что. Десантный корабль выиграл драгоценное время, поэтому "Серый Череп" мог ждать инструкций с планеты.
- Отставить прыжок, лейтенант,- в конце концов прорычал Родланд.- Держать постоянную готовность. Связь! Запишите передачу!
Он вытер лоб рукой. Новые приказы могли нести инструкции и для "Ио". Родланд включил внутреннюю систему связи.
- Капитан Мартинес, прошу прибыть на мостик. Повторяю, капитана Мартинес срочно ждут на мостике.

XV

Данкельд, Гленгарри, Пограничная область Скаи, Федеративное Содружество 1 апреля 3056 г.
- Ра-а-вняйсь! Оружие... на кра-а-ул!
Алекс Карлайл встал по стойке "смирно" и приложил руку к фуражке, когда Серый Легион Смерти начал проходить маршем перед ораторской трибуной по парадному плацу Кастл-Хилла. Музыка, которую издавал оркестр планетарной милиции, специально прибывший на" торжество, состояла из хриплого рева волынок и барабанного боя. Оркестранты наигрывали совершенно незнакомые Алексу мелодии. Волынки никогда не были в его вкусе, особенно после того, как Дэвис Макколл запустил запись какого-то ансамбля волынок по каналу связи во время тренировки, чтобы проверить, насколько хорошо сумеют кадеты управлять своими роботами в присутствии помех.
Воспоминание о Макколле заставило Алекса вновь задаться вопросом, куда и почему скрылись Макколл и Де Вильяр. Только какой-то глобальный кризис мог сорвать обоих офицеров с празднования Дня Героев. Прошел уже почти час. Что происходит?
Как будто в ответ на эти вопросы рядом с его плечом возник начальник вооружений Дэвис Макколл, отдавая честь парадному шествию войск. Когда прошли последние ряды воинов и офицеров, Макколл отвел Алекса к заднему краю платформы и заговорил тихим голосом, почти заглушаемым волынками, которые все еще выли на плацу.
- У нас есть прроблемы, сынок,- без предисловий начал Макколл. Обычно в трудных ситуациях чудовищное грассирование шотландца становилось не так заметно, как в повседневной речи майора.- Неизвестный флот пррыгнул в систему около часа назад. Это может быть еррунда... или же вторжение. Мы будем знать точно в течение часа или около того.
- Флот...- чуть не поперхнувшись, произнес Алекс. В то время, когда его отец находился на Таркаде, а половина Легиона - на Боргезе, Гленгарри стал уязвимым.- Сами-то вы что думаете? Набег?
- Никогда не делай заключений, пока не соберрешь нужную инфоррмацию,- строго предостерег его каледонец.- Мы следим за ситуацией из штаба. Но нет смысла поднимать всех на ноги, пока не узнаем больше.
- Понимаю, сэр,- сказал Алекс, кивая головой.- Могу я чем-нибудь помочь? Макколл мрачно кивнул.
- Да, конечно. Как только церремония закончится, майорр Де Вильярр хочет, чтобы все воины заняли свои места, а по Легиону объявлена полная боевая готовность. Майорр Кинг сейчас должен взять командование на Бррандерре, поэтому я могу остаться здесь.
- Полная боевая готовность, сэр? - тихо спросил Алекс.- А кадеты?
- Да. Рроботы кадетов необходимо прривести в стррой и полностью воорружить. Если дело оберрнется атакой, нам потрребуется каждый рробот, которрый можно выводить в поле.- Макколл сделал паузу.- Полные инстррукции будут отпрравлены по каналам сообщений, но ты рраскажи майорру Кингу, что прроисходит. Только тихо. Мы не хотим, чтобы началась паника, если трревога окажется ложной.
- Есть, сэр,- подтвердил Алекс.- Но...
- Иди, сынок,- нетерпеливо подтолкнул его начальник вооружений.
- Извините, сэр. Я просто хотел узнать... почему вы сами не хотите сказать ему об этом?
- Здесь и так возникло много рразговорров по поводу нашего с Де Вильярром отсутствия. Я не хотел прреррывать церремонию, чтобы перреговоррить с Кингом напррямую. А когда все закончится, мне необходимо быть там, внизу. И к тому же, молодой Алекс, рразве перредача прриказов и донесений не является одной из главных обязанностей адъютанта?

Предыдущая страница 10 Следующая страница


11 Эндрю Кейт

Потребовалось некоторое время, чтобы сказанные слова дошли до сознания молодого человека.
- Ваш адъютант? Вы хотите сказать?..
- Да. Настало врремя, чтобы ты узнал, как выглядит изнутрри рработа командирра.
Макколл задержал на нем пристальный хмурый взгляд.
- Даже если все окажется пустяком, для тебя это должно послужить хоррошим опытом. Когда остальные кадеты отпрравятся в Бррандерр, я хочу, чтобы ты оставался здесь. Доложи в командный центрр после того, как поговорришь с майорром Кингом.
- Так точно, сэр,- ответил Алекс.- Благодарю вас. Но Макколл уже уходил быстрым шагом, оставив Алекса размышлять над его словами со смешанными чувствами тревоги и надежды. С одной стороны, возможность вторжения вражеского флота где-то в глубинах космоса подтвердила худшие опасения Алекса. Но с другой - если придется сражаться, он, по крайней мере, не будет сидеть на мостике робота. Алекс не был уверен, что уже готов к участию в сражениях, особенно после неудач на последних тренировках, давивших на него тяжелым грузом. В качестве адъютанта Макколла ему, вероятнее всего, не придется принимать решения, от которых будет зависеть чья-то жизнь или смерть,- и это вполне устраивало Александра Карлайла.
Илза Мартинес вылетела из люка на мостик "Серого Черепа", нетерпеливо горя желанием узнать, что происходит. Она наблюдала за сигналами "Антилопы" на мостике "Ио" и с ужасом выслушала последние слова Дрейка. Самопожертвование "Антилопы" потрясло ее, пожалуй, больше, чем кого-либо другого на борту прыжкового корабля. Ведь именно по ее совету Грейсон Карлайл предложил молодому Дрейку место в Легионе после того, как они покинули Судеты. Это она тогда разглядела в нем талант и мужество.
Теперь Дрейк, заплатив высшую цену, доказал, что он в избытке обладал и тем, и другим.
"Еще одно имя для поминания в День Героев",- с тоской подумала она. На сегодняшний день Илза Мартинес состояла в Легионе уже тридцать лет, с самых первых дней полка. Об этом мало кто догадывался, ибо выглядела она не по возрасту молодо. Члены экипажей космических кораблей, подолгу находившиеся в невесомости, внешне стареют не так быстро, как их обитающие на планетах собратья, поэтому Мартинес вполне могла сойти за женщину сорока стандартных лет.
Но ей уже было за шестьдесят, и сегодня она ощущала их все, до последнего годка, и даже больше.
Родланд глянул на Мартинес, плывущую к нему.
- Наконец-то они передают приказы,- произнес он без лишних слов.- Поэтому теперь мы, возможно, сможем убраться отсюда ко всем чертям.
- Я рада, что вы не сбежали,- грубовато сказала она, едва скрывая обуревающие ее чувства. Родланд ей не нравился, не нравились Илзе и малоприятные истории о том, как он предал своих друзей и службу на Расалхаге, когда в битве с кланами запахло жареным.
Но по крайней мере на этот раз он остался. Жертва Дрейка не прошла впустую.
Родланд сделал знак связисту.. - Начинай! - приказал он.
Монитор на командном пульте заморгал и успокоился, высветив лицо майора Кристобаля Де Вильяра.
- "Серый Череп", говорит главный штаб,- начал он.- Ваше сообщение получено.
Тут он сделал паузу, словно глядя в какие-то записи за пределами экрана.
- В своем первом донесении вы сообщили о появлении в системе семи прыжковых кораблей. Согласно текущей телеметрии, на момент нашей передачи здесь ничего не изменилось, но какова будет ситуация, когда вы получите эти инструкции, я не знаю. Без дополнительных данных мои приказы не могут быть абсолютно четкими, но основные положения я попытаюсь в них отразить.
- Подумать только, какая любезность с его стороны! - прорычал Родланд.
- Тихо,- оборвала его Мартинес. Родланд сколько угодно мог командовать на своем корабле, но тридцать лет в Легионе давали ей право говорить то, что она хочет. Хотя Илза вовсе не была к этому предрасположена, даже в те давние времена.
-... Что бы они ни сделали, нам нужно как можно больше информации,- продолжал Де Вильяр.- Если вы еще этого не сделали, бросьте все силы на сбор данных об особенностях этих кораблей. Дайте нам все, что вы заметили, но особенно - ваши выводы. Это пригодится независимо от того, что будет происходить дальше.
Де Вильяр опять сделал паузу.
- Если незнакомцы не проявляют агрессивных действий, я хотел бы, чтобы вы оставались на месте и наблюдали за ситуацией. Вполне вероятно, что они просто идут мимо. В случае роспуска заборных парусов для подзаряда появится уверенность, что мы их не интересуем. Но я хотел бы, чтобы наблюдение за их действиями велось, пока они не уйдут или пока мы не получим каких-либо доказательств, что никто нам не угрожает. Вы могли бы послать к ним "Антилопу", чтобы глянуть поближе, но только без провокаций.
- Ну да. Все правильно,- прокомментировал Родланд и медленно замотал головой.- Сейчас для этого прекрасная возможность, майор.
- Если же они выпустят десантные корабли,- продолжал Де Вильяр,- не важно, сколько их, все меняется. Это будет означать, что перед нами - явно враги, а мы - их цель. В этом случае, капитан, соберите максимум данных и передайте их нам, но ни в. коем случае не подвергайте корабль опасности.
- Аминь,- констатировал Родланд, получив еще один яростный взгляд Мартинес.
- Помните,- продолжал Де Вильяр,- что ваш корабль - единственная наша связь с остальной Внутренней Сферой. У нас нет действующей ГИС-станции, поэтому мы не можем позвать на помощь. Наше предположение еще основано на том, что разведка противника поработала достаточно хорошо, им об этом, конечно, известно. Следовательно, вы рискуете. Они захотят поймать вас, возможно, даже уничтожить, только чтобы не разнеслась весть об их нападении. Итак, если эти корабли - вражеские, становится жизненно необходимо, чтобы вы прыгнули прежде, чем дадите им шанс ударить по кораблю. После ухода должны добраться до гиперимпульсной станции класса А на Новой Земле. Пошлите на Таркад шифрованное сообщение полковнику Карлайлу.
Мы не знаем, кто стоит за этим нападением, если только вы к настоящему времени не выяснили больше. Но полковник достаточно сведущ в политической ситуации, чтобы решить, нужно ли обращаться к властям Федеративного Содружества. Естественно, пребывание на Новой Земле тоже связано для вас с определенным риском, но это единственный шанс, который вы обязаны использовать. Последнее, что нам здесь известно: под властью Дома Дэвиона ГИС-станция находится в работоспособном состоянии. Большая вероятность, что она и сейчас работает.
Родланд нажал на кнопку, чтобы остановить запись.
- Есть работающие станции связи, которые расположены гораздо ближе Новой Земли,- раздраженно проговорил он.- Мы могли бы сэкономить кучу времени, послав сообщение со Скаи.
Мартинес покачала головой.
- Мы сделаем так, как он сказал,- произнесла она.- Не забывайте - герцог Скаи далеко не оплот единства Федеративного Содружества. Пока мы не знаем, кто стоит против нас, придется выбирать варианты наименьшего риска. Черт, ведь Скаи поднял мятеж в тридцать четвертом году. Возможно, они снова на это пошли.
- Будем надеяться, что нет,- сказал он, заметно бледнея.- Мы запрограммированы на прыжок к Скаи, а делать перерасчет для прыжка в другую точку у нас нет времени.
- Тогда нам придется забыть про все нормативы безопасности по времени и сделать прыжок из Скаи, не дожидаясь полной подзарядки,- сказала ему Илза.- Я не буду чувствовать себя спокойно, пока мы не выберемся из этой части космоса.
Родланд снова включил запись.
-... Когда на Новой Земле все будет сделано,- зазвучало снова послание Де Вильяра,- я хочу, чтобы вы полетели на Боргезе. Майор Халид все еще там.
Расскажите ему, что здесь творится, и затем следуйте всем его приказаниям.
Остальная часть послания представляла собой более детальные разъяснения по каждой инструкции. Когда оно закончилось, Родланд выключил панель и вновь повернулся к Мартинес.
- Похоже, мы получили маршрутное предписание,- сказал он.
Она невесело кивнула.
- Не хочу оставлять их в таком положении. Чтобы переслать информацию, я вам не нужна. Возможно, мне следует вернуть "Ио" на Гленгарри и там уже смотреть, чем я могу помочь.
- Плохая идея, капитан,- ответил Родланд.- Бесцельная.
- В каком смысле? - спросила она.
- Ну, прежде всего, ваш корабль, возможно, достаточно подлатали для обычных летных заданий, но вы же прекрасно знаете, что эта дырявая бадья никуда не годится для прорыва сквозь окружение какого бы то ни было противника.
Она неохотно кивнула. После рейда на Альтаир "Ио" нуждалась в серьезнейшем капитальном ремонте. Мартинес предприняла кое-какие временные меры, чтобы заставить корабль летать. Но в бою с аэрокосмическими истребителями эти доморощенные переделки будут в лучшем случае жалкой заменой крупномасштабного ремонта, в котором так нуждалось судно. Даже если десантный корабль сумеет оторваться от противника и добраться до Гленгарри, то там от него будет мало толку.
- Да, вы правы. Но это мне совершенно не нравится.
- Сестричка, мне не нравится вообще ничего из того, что довелось сегодня увидеть,- произнес горячо Родланд. Этот неожиданный взрыв чувств вдруг выдал его. Стало ясно, что он переживает все гораздо глубже, чем показывал до сих пор с самого начала кризиса. Затем капитан повернулся к старпому: - Мистер Ульстад, все данные связи и сенсорных наблюдений свернуть в быструю последовательность для передачи перед прыжком. Это возможно?
- Так точно, сэр,- с готовностью доложил лейтенант.- Потребуется пять минут.
- Хорошо. Тогда в течение десяти минут мы рванем отсюда. Еще что-нибудь есть? Нет? Тогда идите на свое рабочее место и убедитесь, что ваше ржавое корыто закреплено и готово к прыжку.
- "Меркурий", я Красный-один,- дал вызов Хобарт - командир эскадрильи Свободного Скаи.- До цели - шесть минут лета. Будут особые инструкции?
Слушая переговоры в эфире, лейтенант-космонавт Шон Фергюссон расслабленно сидел, прижатый к креслу ускорением. В вопросе Хобарта звучало беспокойство, а все, что беспокоило командира - ветерана эскадрильи, заставляло Фергюссона нервничать.
- Красная эскадрилья, я "Меркурий",- донесся ответ несколькими секундами позже. Фергюссон узнал голос, и от этого ему не стало легче. Если уж сам коммандант-космонавт Джагер - капитан "Меркурия" - лично участвует в дальнейших действиях эскадрильи, это могло означать только одни неприятности.- Мой приказ - уничтожить вражеский прыжковый корабль.
- Уничтожить, сэр? - Легкая дрожь в голосе Хобарта не ускользнула даже от такого зеленого новобранца, каким был Фергюссон.
- Это приказ, приятель. А теперь выполняйте его. Голос Джагера был категоричен и резок.
- Они... они могут сдаться, сэр,- произнес Хобарт.- Когда увидят, что мы приближаемся.
- Никаких им поблажек, Красная эскадрилья,- приказал Джагер.- Что бы этот прыжковый корабль ни предпринял, он должен быть уничтожен.
- Есть, сэр,- медленно отозвался Хобарт. На канале связи наступила тишина.
У Фергюссона сдавило грудь. Подготовка эскадрильи основывалась больше на практических вопросах тактики истребительного боя, чем на аспектах военной философии, но Хобарт в своих беседах настойчиво вбивал им в головы правила войны. И одной из первых заповедей космических сражений была неприкосновенность прыжкового корабля. Технология, заложенная в этом межзвездном транспортном средстве, по нынешним временам была абсолютно невосполнима. Доходило до того, что многие суеверные пилоты считали мистической способность гиперускорителей сворачивать вокруг себя пространство, чтобы мгновенно перенести прыжковый корабль от звезды к звезде. Фергюссон не был готов верить всем байкам, которые слышал, но знал, что Хобарт никогда не имел в мыслях атаковать прыжковый корабль. Если неприятель начнет сдаваться, то получится еще хуже. Четвертая Арская конвенция - одно из непреложных правил войны - гарантировала, что наемники, сдавшиеся в сражении, не могут подвергаться акциям возмездия.
Но приказы Джагера не оставляли места для сомнений. И Фергюссону пришлось признать, что имелись веские причины для нанесения жестокого, беспощадного удара. В конце концов движение за Свободный Скаи было лишь крохотной искрой сопротивления по сравнению с размерами и мощью Федеративного Содружества. И единственный способ как-то подкорректировать это несоответствие - лишить врага возможности использовать свое превосходство.
Война не на жизнь, а на смерть. В битве за свободу нет места тонкостям цивилизованной войны.
- Хорошо, Красные,- раздался в канале грубоватый, но решительный голос Хобарта.- Приказ вы слышали. Все орудия к бою, и дать максимальное ускорение. Заход на атаку начинать по моему сигналу.
- "Люциферы" входят в зону огня, капитан. При. мерно через тридцать секунд.
- Проклятие! - пробормотал Родланд.
- Офицер-стрелок! - выкрикнул Ульстад.- Задать огневой режим и открыть огонь, как только будет готово. Мистер Ришел, пожалуйста, сосредоточьте все внимание на вашем терминале...
Родланд развернулся лицом к станции связи прыжкового корабля.
- Гундерсен, подготовить полные данные телеметрии к передаче,- отдал он приказ.- На случай, если они что-то потеряли, пока мы вели трансляцию в реальном времени.
Теоретически было невозможно забить помехой направленный лазерный луч связи даже на межпланетных расстояниях, но капитан "Серого Черепа" не хотел ничего оставлять на волю случая. Данные, полученные с момента возникновения рискованной ситуации, вовсе не надо было передавать столь же долго. Теперь собранная командой "Серого Черепа" информация, прежде транслировавшаяся непрерывным потоком, будет сжата в пучки сигналов, которые можно будет передавать с высокой скоростью прямо перед включением прыжкового ускорителя.
- Собранную информацию скомпрессировать и подключить передатчик к линии. Степень компрессии - тысяча к одному.
- Закончить передачу сенсорного канала? - спросил связист.
Не успел Родланд ответить, в разговор вмешался младший офицер Лунд - сенсортех.
- Сэр, похоже, мне удастся взять эти истребители на видео.- Прежде чем продолжить, он несколько заколебался.- Это может оказаться важным.
Родланд неохотно кивнул. Видеоизображение наступающих истребителей наверняка захватит в кадр какие-нибудь обозначения или эмблемы. Даже если на "Сером Черепе" не останется времени разбираться с тем, что уловили видеосенсоры дальнего обзора, эта информация будет очень полезной на Гленгарри.,
- Хорошо. Гундерсен, задействуйте линию. Продолжайте компрессию приходящей информации и будьте готовы сбросить ее по моему приказу. Все ясно?
- Да, сэр,- ответил Гундерсен.- Я свяжу ее с началом стартового отсчета. Сообщение будет передано автоматически за пять секунд до прыжка.
- Хорошо... хорошо,- коротко кивнул головой Родланд.- Но готовьтесь и к ручному включению тоже. На всякий случай.
Он не стал добавлять, что единственная ракета, пробившая их оборону, может вывести из строя компьютеры прежде, чем начнется прыжок. Информацию необходимо передать, даже если сам корабль не спасется.
Мысль эта заставила Родланда помрачнеть. Ему по-прежнему была глубоко не по душе вся эта передряга. Но бежать он не мог. Только не в этот раз. Не мог после того, что совершил лейтенант Дрейк со своим экипажем.
- Мы стартуем, капитан? - спокойно спросил Ульстад.
- Начинайте заключительную проверку,- ответил Родланд, пытаясь приноровиться к видимой невозмутимости старпома.
- Есть начать заключительную проверку,- эхом отозвался лейтенант и включил внутреннюю громкоговорящую связь.- Подготовка к прыжку! Подготовка к прыжку. Готовность - пять минут! Всем прыжковым службам занять свои места! Доложить готовность и ждать!
Родланд повернул выключатель внутренней связи на своей панели.
- "Ио", подтвердите готовность к прыжку. Илза Мартинес ответила немедленно. Она возвратилась на мостик своего корабля, очевидно, довольная тем, что в конце концов Родланд оказался достойным доверия.
- Готовность подтверждаю,- доложила она.- "Ио" зафиксирована для прыжка, время - четыре минуты пятьдесят секунд... на старт!
- Навигационный компьютер подтверждает координаты прыжка,- объявил Энсин Ришел.
- Ускорители включены, показания номинальные,- доложил Хаген.- Автосеквенсоры задействованы. Показатель заряда - девяносто шесть процентов.
То была стандартная процедура действий команды мостика по подготовке к перелету через гиперпространство, но Родланд чувствовал в каждом голосе, что нервы людей на пределе и за каждым сказанным ими словом и каждым действием скрывается крайнее напряжение.
И тут в предстартовую рутину ворвалась помеха.
- Ракетная атака! Ракетная атака! - монотонно оповестил Лунд. На панели Родланда появились десятки мелких черточек, означавших вражеские ракеты, которые внезапно превратились в облако мелких мошек вокруг шести истребителей.
Родланд проверил часы. Четыре минуты...
- Этот толстый ублюдок все еще там висит! Сегодня у нас тренировка в стрельбе по мишеням!
Шон Фергюссон слышал возбуждение, сквозившее в голосе Арчи Страчана (позывной - "Зарница") даже через искажения и статические помехи в канале связи. Космонавт занимал в алмазной конфигурации Красной эскадрильи позицию на острие, и сейчас его голос звучал так, словно он опять тренировался на симуляторах, а не вел шестерку кораблей Свободного Скаи в атаку.
Фергюссон не мог разделить подобного энтузиазма. Он продолжал думать о приказах, заставлявших его нарушать правила войны, участвуя в уничтожении прыжкового корабля. Ни один из симуляторов не готовил к выполнению такой задачи, ибо атака, направленная на прыжковый корабль, была просто немыслима даже на тренировках. Поэтому трудно предсказать, что ждет их в этом бою.
Шон продолжал говорить себе, что подобная мера необходима, но его сознание восставало против такой мысли. Пальцы крепко стиснули джойстик в "салажьей хватке", как презрительно называл ее Хобарт. Но Фергюссона это мало заботило.
- Целься в него. Четвертый,- сквозь треск статических разрядов резко прозвучал голос Хобарта.- Сосредоточься на пилотаже и стрельбе, а свой треп прибереги до вечеринки, когда мы будем это дело отмечать.
Вражеский прыжковый корабль находился еще слишком далеко, чтобы его можно было разглядеть невооруженным глазом, но приборы Фергюссона показывали, что он по-прежнему неподвижно висит в пространстве. Первая волна ракет, выпущенная эскадрильей, понеслась к цели, и Фергюссон вдруг поймал себя на том, что задержал дыхание.
На какое-то мгновение показания приборов замигали и вдруг приняли совершенно другие значения. Энергетический разряд...
- Капитан! Капитан! Я подбит! - заорал Страчан.
- Цель открыла огонь из ПИИ,- хладнокровно произнес Хобарт.- Идти развернутым строем. Атакуем по варианту "Бета". Теперь... слушаю "Зарницу". Какова ОНР?
- Система - в номинале... легкие повреждения брони левого крыла...
Голос Страчана звучал так, словно он сам был удивлен, что остался жив.

Предыдущая страница 11 Следующая страница


Кровь Героев 12

- Все правильно,- сказал Хобарт.- На этом расстоянии мы еще в относительной безопасности. Но
будьте начеку. Он помолчал.
- "Ночной Кот", "Шевалье", выпустите боезапас и переходите на "Бету"! Выполняйте!
Фергюссон ударил по кнопке пуска заветной кассеты РДД, дав второй залп, затем резко повернул рычаг управления влево и включил двигатели на форсаж. Приказ Хобарта Фергюссону и его ведомому (позывной - "Шевалье") о переходе к плану "Бета" означал, что они должны дать залп, а затем быстро уходить. С этого момента каждая пара истребителей атакует цель самостоятельно, непрерывно посылая ракеты следующими друг за другом волнами, чтобы держать противника под непрерывным давлением.
Фергюссон медленно выпустил воздух из легких. В конце концов эта миссия, возможно, не так уж плоха. Прежде он рисовал в своем воображении вражеские пушки, способные одним попаданием сбить тяжело бронированный истребитель, но, очевидно, прыжковый корабль оказался ничуть не лучше оснащен, чем любое другое судно во Внутренней Сфере.
Это принесло чувство облегчения, но хватка Фергюссона за рычаг все еще была крепче, чем когда-либо на тренировках.
- Сосредоточить весь огонь на ракетном скоплении! Выполнять!
Капитан Эйнар Родланд стиснул ручки кресла, впившись взглядом в сенсорный монитор прямо перед собой. Прыжковые корабли не рассчитаны на участие в непосредственной схватке, но на большинстве из них установлены лазерные установки и батареи ПИ-пушек, чтобы защищаться от абордажных команд. Ему доводилось слышать, что другие капитаны кораблей применяли свое внушительное вооружение для противоракетной обороны под управлением антиметеорной программы наведения, первоначально разработанной для уничтожения метеорных потоков, которые могли повредить солнечный парус. Сегодня ему впервые самому придется ее опробовать для защиты "Серого Черепа". Он молился, чтобы Энсин Вингейт, офицер-стрелок прыжкового корабля, скорее справилась с этой задачей. На мостике она была единственным членом экипажа, не состоявшим в первоначальной команде, и за последние два года у нее было исключительно мало возможностей показать свои знания на практике.
- Огонь ведется,- отозвалась Энсин Брук Вингейт, ничуть не смутившись.
Результаты он увидел на своей панели еще до того, как Лунд начал доклад.
- Множественные попадания,- сообщил сенсортех.- Я насчитал девять... десять... двенадцать уничтоженных ракет. Но восемь зомби еще летят.
- Продолжать огонь! - рявкнул Родланд.
- Орудия перезаряжаются, сэр,- ответила Вингейт, явно лишившись части спокойствия.- При включении большого количества теплорассеивателей мы не сможем запустить ускорители...
- Приготовиться к удару! - перекрыл царящий на мостике шум голос Ульстада. Секундой позже в прыжковый корабль ударила первая ракета. С каждым взрывом, последовательно потрясавшим корпус корабля, Родланд моргал глазами.
- Дайте оценку повреждений! - приказал он.
- Три ракетных попадания,- ответил Ульстад.- Вышли из строя секция двадцать четыре... и кольцо третьего дока. Есть пробоина корпуса в зоне доков. Похоже, "Ио" тоже задело.
- Продолжайте!..
- Ничего серьезного пока не вижу, капитан,- сказал старпом.- Нам повезло. Прыжковый отсчет продолжается... осталось сорок пять секунд.
Родланд хлопнул по клавише на панели.
- "Ио"... доложите о повреждениях!
Если десантный корабль серьезно поврежден, он может осложнить прыжок и подвергнуть опасности "Серый Череп".
- Мы пока одним куском, капитан,- сообщила Мартинес.- Но еще одной дырки в броне нам не надо.
В ответ на невозмутимую реплику Мартинес остальная команда мостика разразилась веселым смехом. Похоже, тетушка Илза завоевала друзей на борту родландовского корабля, как уже завоевала их по всему Легиону.
- Тридцать секунд,- сообщил Ульстад.
- Приближается еще одна волна ракет,- произнес Лунд.- На этот раз придется туго...
- Отключить все ненужные системы,- приказал старпом. По кораблю загудели тревожные клаксоны.
- Навигационный компьютер берет координаты. Формируется прыжковое поле...
- Сенсоры выключены,- доложил младший офицер.
- Донесение скомпрессировано и введено в буфер,- добавил Гундерсен.- Потел отсчет передачи... Передача... пошла!
- Пошел прыжок! Пошел прыжок!
Последние секунды тянулись, казалось, бесконечно...
- Энергетический разряд с прыжкового корабля! - закричал Шон Фергюссон, как только его приборы зарегистрировали распространившееся от ускорителей гиперполе.- Шестерочник, уводи всех к чертовой матери!
- Слишком поздно, малыш,- ответил Хобарт.- Слишком поздно...
Разрастающийся пузырь гиперполя вокруг прыжкового корабля достиг своих максимальных размеров. По каналу связи Фергюссон услыхал крики, затем нечеловеческий вопль пилотов четырех истребителей, все еще мчавшихся в атаку и захваченных полем, которое буквально разорвало их на части.
- Господи Иисусе,- пробормотал его ведомый, испытывая пронизывающий душу ужас. Четыре человека и их сложнейшие истребители были уничтожены в один момент.
Это была страшная цена за попытку атаковать прыжковый корабль...
Когда гиперполе рассеялось, с ним исчез и корабль. Как будто его никогда там и не было.
Фергюссон закрыл глаза, пытаясь сдержать слезы по погибшим товарищам. Он едва расслышал приказ о возвращении к "Меркурию".

XVI

Данкельд, Гленгаррн, Пограничная область Скак, Федеративное Содружество 2 апреля 3056 г.
Генерал-губернатор Роджер Де Ври вернулся в свой кабинет, расположенный в резиденции, после обеда, как он обычно делал, когда какие-то церемониальные обязанности заставляли его оторваться от дневных забот. Празднование Дня Героев Серого Легиона Смерти давно уже закончилось, и Де Ври радовался, что все позади. Своим положением он был обязан Карлайлу, но ни к кому из легионеров не испытывал ни личного, ни профессионального интереса.
В данный момент он мрачно смотрел на монитор, где его ждали доклады о неотложных делах на неделю вперед, которые предстоит рассмотреть совету двадцати. Плохо быть губернатором, находясь под властью контрактного хозяина планеты типа Грейсона Карлайла. В нынешние времена многие аристократы уделяли мало внимания своим феодам, поскольку о налогах и рабочих местах заботился губернатор. Так, например, титульный владелец Гленгарри ни разу в жизни не посещал планету, даже когда местные конфликты угрожала безопасности его владений. Барон фон Бюлов, похоже, рассматривал Гленгарри как еще одно имение, о котором легче забыть, чем что-то в нем делать.
Де Ври гораздо больше устраивало, если бы принц Виктор Дэвион передал право владения Гленгарри от фон Бюлова какому-нибудь простому полку наемников. Естественно, потребовались бы боевые роботы, чтобы утихомирить аристократов-соперников, получивших свои феоды от барона, не говоря уже о бандах разбойников, терроризировавших глубинку.
Любой вождь наемников был бы доволен тем, что навел порядок, а затем пользовался бы планетой просто как базой для операций своего войска. Считалось, что наемники-планетовладельцы должны доставлять пищу, промышленные товары и время от времени устраивать своим солдатам отдых на дикой природе. При таком раскладе реальная местная власть лежала бы целиком на губернаторе.
К сожалению, Грейсона Карлайла Смертоносного ни в коей мере нельзя было назвать простым наемником. В решение местных вопросов он влезал гораздо глубже, чем этого хотелось Де Ври. Карлайл всегда старался внести в дела какие-то улучшения, занимаясь всем, начиная с промышленности и кончая санитарным состоянием домов. Весьма похвальная программа, по мысли Де Ври, но в результате планетовладелец непрерывно вмешивался в дела правительства, имея за спиной армию наемников.
Вмешательство Карлайла в дела Гленгарри создавало Де Ври некоторые трудности. После многих лет, проведенных в межзвездных перелетах в качестве торговца, Де Ври прекрасно представлял, что нужно сделать для того, чтобы превратить Гленгарри - его приемный дом - в уважаемого члена межзвездного сообщества. Там, где глава наемников склонен был использовать планету в качестве своеобразного хобби, по-дилетантски вводя улучшения в тех местах, где, как ему казалось, это принесет пользу на данный момент, Де Ври старался привлечь и эффективно задействовать потенциал планеты. Работая понемногу и не без успеха в качестве губернатора, он надеялся доказать, что его правление послужит на пользу не только Гленгарри, но и всему Федеративному Содружеству.
Рано или поздно принц Виктор начнет искать нового феодала для Гленгарри, разве нет? Такое происходит часто и считается в порядке вещей, когда наемные войска в один прекрасный день поднимаются на межзвездные корабли и отправляются в путь. Однажды контракт Карлайла на Гленгарри закончится. Тогда Серый Легион Смерти по новому контракту переселится еще на какую-нибудь планету Федеративного Содружества, где его военное присутствие будет более необходимо, чем на Гленгарри, или же найдет другого работодателя.
Почему бы не допустить, что следующим хозяином Гленгарри станет удачливый правитель, который сумеет реформировать коррумпированное правительство и вновь превратит эту планету в достойного члена межзвездного сообщества. Когда-нибудь это произойдет...
А Карлайл здесь только мутит воду. "Когда полковник вернется с Таркада, надо с ним серьезно поговорить",- подумал Де Ври, очищая экран монитора. Как бы ни симпатизировал губернатор попыткам Карлайла улучшить жизнь множества простых жителей Гленгарри, но планете сейчас нужна массированная программа по прочному ее вытягиванию в тридцать первый век, даже если для этого потребуются крутые меры. Пора прекратить расточать планетные ресурсы случайным образом, настало время ввести в действие реальную программу реформ.
Стук в дверь прервал мечты губернатора. Он нахмурился. Ни его секретарь, ни планетарная гвардия сегодня вечером не охраняли его покой от непрошеных гостей, как делали это обычно. Вероятно, пришел кто-то из слуг, с которыми он обращался запросто. Де Ври нажал на кнопку в столе, чтобы открыть дверь, а затем развернул кресло лицом к входящему. При этом он успел сунуть руку в один из ящиков стола, где лежал пистолет-автомат системы "Мидрон". Занимая публичную должность, необходимо всегда принимать "соответствующие меры предосторожности, особенно когда вокруг имеется множество недовольных лордов и членов совета, которые до сих пор таят на него обиду за то, что Карлайл протащил Де Ври на пост губернатора.
Однако то был вовсе не враг.
- Папа, извини, что побеспокоила,- произнесла его дочь, входя в кабинет и предваряя свои слова слабой улыбкой.- Но я предположила, что ты заперся ото всех именно здесь.
Де Ври, вздернув бровь, внимательно посмотрел на Кейтлин.
- Что за военный наряд, Кейт? - спросил он. Сейчас она была уже не в парадной форме, но все равно надела серый кадетский комбинезон.- Не хочешь ли ты сказать, что разучилась носить гражданскую одежду?
Входя в комнату, девушка покачала головой.
- Мы получили приказ сократить визит и отправляться на магнитобусе обратно в Брандер. Я уезжаю через десять минут, поэтому зашла попрощаться.
Он сдвинул брови.
- Уже обратно в Брандер? Но ты ведь приехала только вчера ночью. Мне казалось, ты говорила о нескольких днях...
- Что-то случилось, папа. Все делается впопыхах, а приказ есть приказ.- Она пожала плечами.- Будем считать, что нам, кадетам, пора снова начать тренировки.
Де Ври ответил не сразу. Сначала он вспомнил о таинственном хождении туда-сюда высшего офицерства на церемонии Дня Героев. Затем большая часть верховного командования Легиона оказалась вне досягаемости послеобеденное время, даже когда он пытался связаться с дневальным офицером, чтобы попросить выкурить с помощью боевых роботов банду разбойников, терроризировавших лорда Каррика, чем легионеры с энтузиазмом занимались еще неделю назад. Теперь кадеты досрочно отзываются обратно в Брандер без объяснения причин...
Внезапно Де Ври поймал себя на том, что смотрит на свою дочь и не видит ее. Он прокашлялся.
- Послушай, Кейт, что я тебе скажу. Может, мне похлопотать, чтобы на некоторое время тебя прикомандировали к резиденции? В качестве адъютанта, курьера или еще кого-нибудь. Твой курс ведь перебьется без тебя неделю или две?
На ее лице появилось сомнение.
- Не знаю, папа. Для этих новых приказов наверняка есть причины.
- Если действительно возникнет необходимость, ты сможешь вернуться в Брандер за несколько часов. Но позволь мне кое с кем поговорить, чтобы ты пока осталась здесь.- Он заставил себя улыбнуться.- Что толку в звании губернатора, если не воспользоваться своим влиянием, чтобы побыть с дочкой хотя бы несколько дней, а?
Кейтлин, улыбнувшись, кивнула.
- Думаю, они не откажут. Алекс уже приписан к майору Макколлу в качестве адъютанта.
- Ну, раз это сделано для сынка полковника, то будет сделано и для моей дочки. Возвращайся к себе в комнату, а я пока посмотрю, что здесь следует предпринять. Если ничего сделать не удастся, я дам тебе знать, чтобы ты успела на магнитобус.
Пока Кейтлин находилась в комнате, он продолжал улыбаться, но моментально нахмурился, едва за ней закрылась дверь. Что-то вокруг происходило, и он решил выяснить, что именно. На данный момент он хотел, чтобы Кейтлин оставалась в безопасности в резиденции. Де Ври всегда противился ее решению записаться в кадеты Серого Легиона Смерти, чтобы учиться на водителя боевого робота, но она была упряма, и ему в конце концов пришлось уступить. Однако это не означало, что он сдался окончательно. Если грядет беда, он должен защитить Кейтлин.
Продолжая мрачно хмуриться, Де Ври позвонил в штаб Легиона, чтобы узнать о новых приказаниях. Затем он связался с дежурным офицером планетарной гвардии, дав ему указание начать полную проверку текущей ситуации как на самой планете, так и вне ее. Очень скоро он узнает, что происходит, или же утром обнаружит, что к власти пришел новый кабинет.
Он, конечно же, собирался защищать Кейтлин, но не меньше хотел защитить и себя, и свое положение. Самой лучшей броней, которую он мог придумать на данный момент, должно стать только обладание информацией.
Командный центр Серого Легиона Смерти, спрятанный глубоко под резиденцией в Кастл-Хилле, был хорошо оснащен высокотехнологичными приборами современной военной техники - системами обнаружения, множеством банков компьютерных данных, симуляторами боя, пультами связи и всем остальным, но самым его сердцем оставалась тихая комната, отделанная панелями из превосходного дуба, привезенными с Терры. Основную часть этого конференц-зала занимали массивный стол и плюшевые стулья, а дисплейные экраны и компьютерные мониторы были спрятаны за драпировками в торцах комнаты. Она могла показаться внутренним святилищем какой-то мощной корпорации, если бы не группа собравшихся здесь людей в военной форме, обсуждающих новые сведения о происходящих событиях.
С момента, когда "Серый Череп" впервые засек вблизи Гленгарри появление воздушной армады, прошло больше двенадцати часов, и теперь на улице была уже темнота. Все сидящие за столом офицеры проработали уже много часов, но кипучие дискуссии не ослабевали. При отсутствии четкой информации старшие офицеры Легиона должны были рассмотреть различные варианты последующих действий, в то время как специалисты в отделе наблюдения продолжали собирать разведданные и просчитывать имеющиеся возможности. Командование Легиона надеялось, что люди сумеют приготовиться ко всему, что бы ни случилось в дальнейшем.
Алекс Карлайл чувствовал себя не в своем тарелке. Пока за столом продолжалась дискуссия, он довольствовался тем, что тихо сидел и слушал, как Макколл и Де Вильяр вели совещание. Остальные кадеты и техи из центра подготовки воинов уже были отправлены на магнитобусе обратно в Брандер в расположение учебной части, где командование принял начальник тех-службы майор Кинг. Отъезд однокурсников вселил в Алекса ощущение одиночества, однако некоторое утешение он испытал, узнав, что Кейтлин Де Ври тоже осталась здесь, в Данкельде. Макколл рассеянно дал добро на просьбу, присланную ее отцом перед самым отходом магнитобуса.
- Мы выжали из сброшенной "Серым Черепом" информации все, что только имелось в ней полезного. Воинская маркировка на истребителях не похожа ни на одну из тех, что мне доводилось видеть, но роспись на фюзеляже - это возрожденная эмблема скайских сепаратистов, которую они использовали в тридцать четвертом году,- решительно сказал Этан Радклифф.
Капитан Этан Радклифф - молодой, напористый командир бронеподразделения Легиона - был срочно возведен в ранг начальника разведки на время отсутствия штатного командира разведслужбы майора Халида. Вид у капитана был усталый после долгого сидения возле компьютера в попытках оценить информацию, переданную капитаном Родландом перед прыжком корабля.
- Компьютер дает вероятность идентичности на девяносто восемь процентов. Это почти наверняка силы Свободного Скаи... то есть мятежников. Отсюда невозможно судить, насколько они велики.
- Но их там чертова уйма, это уж точно,- прокомментировал сообщение лейтенант Лонго.- Минимум семнадцать десантных кораблей. Это не банда налетчиков. Ребята затевают серьезное дело.
- Их главные корабли принадлежат к классу носителей,- произнес капитан Джулио Варгас, старший офицер аэрокосмических истребителей Серого Легиона Смерти, не характерным для него озабоченным тоном. Как и большинство летчиков-истребителей, он пользовался репутацией отчаянного рубаки в небе и большого любителя женщин на земле, но сегодня был на редкость деловит. Только что он помогал Радклиффу с определением степени угрозы, сосредоточившись прежде всего на аэрокосмическом вооружении врага.
- У них три авианосца класса "Леопард", не считая того корабля, который предпринял атаку на "Серый Череп". Это еще восемнадцать истребителей, если они полностью укомплектованы. В космосе нам с ними не потягаться. Дохлый номер...
Аэрокосмические истребители, как и боевые роботы, во многом являлись продуктом высоких технологий - соединение человека с машиной, что часто позволяло далеко превосходить по боевой эффективности обычные воздушные или космические корабли. У Легиона по штатному расписанию и в наличии имелось два отряда истребителей, но один был придан батальону Халида и сейчас находился вне планеты. Это означало, что Варгас располагал шестью истребителями, то есть, по всей видимости, втрое меньшим количеством, чем на авианосцах интервентов, не говоря уже о возможном резерве, спрятанном на борту других десантных кораблей вражеской флотилии. Горстка обычных военных самолетов, которые имелись на вооружении планетарной гвардии Гленгарри, даже при идеальных условиях не могла противостоять аэрокосмическим истребителям неприятеля.
Таким образом, вопрос о том, кто имеет превосходство в воздухе, отпадал сам собой, что было первым важным условием для любого крупного вторжения на планету.
- А как насчет остального флота?

Предыдущая страница 12 Следующая страница


13 Эндрю Кейт

Вопрос задал капитан Гийом Лнри Дюмон - элегантный, щеголеватый дневальный офицер из первого отряда боевых роботов Де Вильяра.
- Больше никаких сведений не поступало? - уточнил Дюмон.
Радклифф пожал плечами.
- По нашим прикидкам, они располагают тремя батальонами боевых роботов - девять десантников класса "Союз" по двенадцать машин в каждом. Есть еще несколько помельче, возможно, "Леопардов". Они могут быть как авианосцами, так и транспортом для дополнительных роботизированных звеньев. Ничего нельзя сказать точнее, пока мы не получим их визуального изображения. Еще у них есть пара кораблей для перевозки живой силы, а также грузовой корабль, который, как мы полагаем, располагает дополнительным снабжением и боезапасом для обеспечения операции.- Он сделал паузу.- Мы опознали также один десантный корабль класса "Крепость". С учетом эмблемы это скорее всего "Асгард" Свободного Скаи.
- "Асгаррд",- повторил Макколл, тихо присвистнув.- Вот это мне уже совсем не нрравится.
Сегодня десантные корабли класса "Крепость" встречались во Внутренней Сфере относительно редко, как вымирающие динозавры, из-за отсутствия запчастей. Но в прежние времена, когда у Дома Штайнера еще не было "Союзов", флот оснастили некоторым количеством старинных "Крепостей" в качестве флагманских кораблей самых крупных и натренированных ударных частей Содружества Лиры. Несмотря на медлительность и трудности с ремонтом, "Крепости" имели два крупных преимущества - тяжелую броню и смешанное вооружение, включавшее в себя мощные наземные артиллерийские установки. Как в космосе, так и на земле десантный корабль класса "Крепость" представлял собой готовое мощное оборонительное укрепление.
Только один из них - "Асгард" - дислоцировался на Острове Скаи. Он служил казармой для полка гусар герцога Скаи, а всем было известно, что Ричард Штайнер, нынешний герцог, примкнул к лагерю сепаратистов.
- Тогда мы с большой вероятностью можем ожидать встречи с десятым полком Рейнджеров Скаи,- сказал Дюмон, стараясь, чтобы голос его звучал вяло и безразлично.- Хорошая часть. Обычно базируется на Нью-Киото, охраняя границу с Домом Марика.
- По-моему, это очень похоже на правду,- высказал свое мнение капитан Эдди Росс, командовавший элитной бронепехотой, приписанной к батальону Де Вильяра. Росс был уроженцем пограничной области Скаи и некоторое время служил в десятом полку Рейнджеров Скаи, пока карточные долги не заставили его покинуть родимый мир. Из всех людей, находящихся в конференц-зале, он, пожалуй, был единственным, кто хорошо разбирался в политике данного региона,- при условии, напомнил самому себе Алекс, если он не испытывает симпатии к сепаратистам.
- Я им заинтересовался, когда десятый полк не включили в экспедицию на Форд. Большинство солдат в нем призваны со Скаи, поэтому полк определенно лежит в кармане герцога Ричарда,- пояснил Дюмон.
- А вдруг это вообще не силы герцога? - сказал лейтенант Андрей Денникен. Он занимал пост заместителя командира личного отряда боевых роботов Грейсона Карлайла. Денникен был убежденным оптимистом, но уверенности в его словах не чувствовалось.- Это может быть другое крыло сепаратистов,- продолжил он.- Или же вовсе неведомые пришельцы, использующие символику Свободного Скаи для отвода глаз.
- Враги из других областей не стали бы соваться так глубоко, не будучи спровоцированы,- скучным голосом возразил Де Вильяр.- А десантный корабль класса "Крепость" явно указывает на "Асгарда" и на гусар. Давайте все же полагать, что мы имеем дело с ребятами герцога Ричарда. Если же нет, то все мы будем несколько удивлены. Но не думаю, что такое произойдет.
- Вопрос - что им от нас надо? - заговорил капитан Ганнибал Симмс, командир звена "Каннибалы Ганнибала", приписанного ко второму отряду боевых роботов Де Вильяра. Он навалился всем корпусом на стол, словно желая подчеркнуть важность вопроса.- Что они - подняли мятеж? И если да, то на чьей стороне мы, черт возьми, находимся? Может быть, лучше не вмешиваться в эту заваруху, по крайней мере до тех пор, пока не вернется полковник.
- У нас заключен договор с правительством Федеративного Содружества,- вставал слово человек с суровым лицом - майор Джон Оуэнс, командир третьего батальона Легиона. Он был солдатом-пехотинцем, не водителем боевого робота, но в его распоряжении находились и смешанная бронетехника, и осадная артиллерия. Оуэнс был в какой-то мере еретиком, имея крайне низкое мнение о военных качествах боевых роботов - повсеместно признанных королей наземных сражений. Но именно по этой причине Грейсон Карлайл взял его на службу, когда Легион в очередной раз пополнял свои ряды новобранцами, обретая былую силу. Грейсон Карлайл, начиная свою карьеру, всегда доказывал, что хорошо обученная, психологически подготовленная пехота способна сразиться с роботами и победить - философия эта до сих пор составляла главную часть военной доктрины Легиона.
- Да, но что имеется в виду - Федеративное Содружество или Дом Штайнера? - отпарировал Симмс.
- А кто в таком случае реально представляет Дом Штайнера? - спросил Росс.- Герцог Ричард, возможно, не принадлежит прямой наследной линии, но люди в пограничной области Скаи беззаветно ему верят. А он стоит на своем, считая, что Катерина и Мелисса Штайнер предали старое Содружество, согласившись на альянс с Дюпонами, и, таким образом, отреклись от главенства в Доме Штайнера. Вспомните, как Катерина свергла архонта Александра и заявила свои права на трон, пользуясь тем, что она была дочерью его старшей сестры. Ричард же - сын младшей сестры, поэтому его притязания столь же законны, как притязания Мелиссы или принца Виктора. Если рассуждать логически, то у Ричарда столько же прав на верховенство, как и у всех остальных. И найдется множество людей, которые подтвердят, что он лучше всех.
Де Вильяр поднял руку:
- Достаточно... достаточно. У нас нет времени залезать в эти дебри.
- Все здесь очень запутанно, но факты есть факты.- сказал Макколл.- Я не думаю...
Его прервал зуммер внутренней связи. Де Вильяр нажал на кнопку, вмонтированную в крышку стола, и одна из шторок отъехала в сторону, обнажив экран монитора. Нордическое лицо лейтенанта Фриды Бергстрем, еще одного командира Соратников, заполнило собой экран.
- Майор, началась вещательная трансляция с флотилии интервентов.
- Переключите ее сюда,- приказал Де Вильяр. Монитор какое-то мгновение померцал разными цветами, затем на экране появился мужчина с тяжелым лицом, одетый в темно-синюю с красным тунику вооруженных сил Дома Штайнера. Знаки отличия свидетельствовали о том, что он имеет звание генерал-капитана.
- Я его знаю,- сказал Росс.- Это главный военный советник штаба герцога Ричарда...
- Жители Гленгарри, я - генерал-коммандант фон Бюлов из экспедиционных вооруженных сил Свободного Скаи и полноправный барон фон Гленгарри,- довольно тяжело начал он свою речь.
Алекс заметил, что звание свое, несмотря на знаки отличия, он назвал по табелю о рангах, не имеющему ничего общего со структурой воинских званий, принятой в Федеративном Содружестве. Скорее всего, герцог Ричард организовал новые вооруженные силы, чтобы выдавить из них приверженцев Дома Дэвиона.
- По приказу его светлости герцога Ричарда в пограничной области Скаи официально объявляется военное положение. Вооруженные силы Федеративного Содружества совершили акты произвола в отношении жителей пограничной области Скаи на Кимбал-два и в других местах. В ответ на эти акции его светлость подписал указы, объявляющие Остров Скаи свободным и независимым от незаконно образованного Федеративного Содружества.
Генерал сделал паузу, устремив на зрителей пристальный, холодный взгляд.
- Подписываясь под воззванием его светлости, я призываю всех жителей пограничной области Скаи к сотрудничеству с вооруженными силами, которыми я имею честь командовать. Наша цель состоит в защите миров Острова Скаи от агрессии Дома Дэвиона. Эти меры имеют чисто оборонительный характер и ни в коем случае не будут нарушать мир и процветание народов, находящихся под юрисдикцией временного правительства его светлости. Единственные, кто могут опасаться моих войск,- это лакеи коррумпированного режима Нового Авалона, поправшего традиции и законы Содружества Лиры и славного Дома Штайнера.
Слова эти вызвали за столом только фырканье. "Варгас,- подумал Алекс,- или, быть может,- Оуэнс".
-... Солдатам наемного полка - Серого Легиона Смерти - мы протягиваем руку дружбы и передаем предложение герцога Ричарда заключить долгосрочный контракт под покровительством временного правительства. Этот контракт будет соответствовать условиям вашего договора с семейством Штайнера, подписанного еще до незаконного альянса Федеративного Содружества, возникшего благодаря предательству отдельных членов этого семейства. У славного Легиона имеется давняя традиция сотрудничества с Домом Штайнера, и его светлость рад приветствовать продолжение этой взаимовыгодной кооперации, несмотря на создавшийся ныне кризис.
Прежде чем продолжить, генерал расправил складки на тунике.
- Мой флот займет орбиту в течение следующих семидесяти двух часов. К этому времени я надеюсь получить сообщения от гражданских и военных властей Гленгарри, что должно обеспечить плавный переход власти к временному правительству Острова Скаи. Мы верим, что удастся избежать каких бы то ни было столкновений с лакеями и приспешниками Дома Дэвиона, однако любое сопротивление будет подавлено превосходящими силами. В конце концов именно жители Гленгарри пострадают от такого столкновения. Гораздо более предпочтительным является путь сотрудничества. Слава его высочеству и всем, кто борется за свободу!
Экран погас, и собрание офицеров долгое время сидело молча.
- Ну вот,- вымолвил наконец лейтенант Денникен.- По крайней мере, теперь мы знаем, что были правы, вычисляя, с кем имеем дело.
- Я не уверен, что нам от этого много пользы,- сказал Де Вильяр.- Десятый полк Рейнджеров Скаи - чертовски серьезный противник. Они превосходят нас числом, и для поддержки у них имеются другие войска.
Они также контролируют все подступы к планете, имея возможность свободно высадиться на нее в любое время и в любом месте.- Он медленно покачал головой.- Что у нас в результате остается? Как нам организовать оборону? Черт, а надо ли вообще ее организовывать?
- Это вопррос политики,- тихо сказал Макколл, устремив взор на Алекса Карлайла.- Не военный, нет, не военный. Ты согласен, молодой Алекс?
Алекс неуверенно кивнул.
- Полагаю, да, майор.- произнес он.
- Если бы твой отец был здесь...
- Мой отец сказал бы, что контракт заключен с правительством Федеративного Содружества,- ответил Алекс с уверенностью, какой сам от себя не ожидал.- Принц Виктор - наследник обоих Домов - Штайнера и Дэвиона, но как мы можем быть уверены, что во всем этом принимает участие герцог Ричард? Насколько нам известно, фон Бюлов может оказаться просто предателем. Так или иначе, говорит он от имени Ричарда или нет, но это заявление ставит его в положение мятежника по отношению к законным властям Гленгарри.
- Согласен,- тихо сказал Макколл, кивая головой.- И в этом случае...
- Ив этом случае мы опять приходим к первоначальному вопросу. Если мы собираемся драться, то как нам организовать оборону против того, что у них имеется?
Никто не дал ответа, но через мгновение прожужжал зуммер внутренней связи.
- На линии генерал-губернатор Де Ври. Он просит связи с вами, майор Де Вильяр,- сообщила Бергстрем.
- Хорошо,- ответил Де Вильяр.- Соединяй! Он оглядел собрание офицеров.
- Если мы хотим отбить у этих ублюдков охоту нападать на нас, то Легиону потребуется вся возможная помощь местного населения. Что ж, посмотрим, какие мысли бродят в голове уважаемого генерал-губернатора, а?
Роджер Де Ври не мог поверить в то, что услышал. Офицеры Серого Легиона Смерти самым явным образом утверждали, что могут защитить Гленгарри от войска, которое они считали армадой Свободного Скаи. И если их сил будет недостаточно, то они, похоже, собирались втянуть в эту авантюру и гражданское правительство. Его людям не потребовалось много времени, чтобы обнаружить присутствие флота интервентов в надирной прыжковой точке Гленгарри, но тем не менее выступление генерала фон Бюлова застало губернатора врасплох. И все же это не шло ни в какое сравнение с тем, что он только что услыхал от легионеров.
Мысль его лихорадочно заработала, когда майор Де Вильяр подчеркнул, что им потребуется поддержка планетарной гвардии. Появление флотилии Свободного Скаи целиком изменило ситуацию на Гленгарри. У захватчиков - что совершенно очевидно - имелось достаточно сил для преодоления любой обороны, которую сумеют организовать люди Карлайла, особенно когда их высокочтимый лидер и лучшие войска находились далеко от Гленгарри и вне пределов досягаемости. Но Де Ври твердо знал, что единственное, чего добьются наемники, оказывая сопротивление захватчикам,- это ужас большой войны. Речь шла не о победе или поражении, а о том, какой урон нанесут планете повстанцы Свободного Скаи, пока не одержат победу.
А после разрушений, которые способна причинить современная армия, Роджер Де Ври мало что сумеет восстановить. Какой смысл в стремлении стать хозяином земли, если все владение будет разорено войной?
Но легионеры явно думали иначе. По словам их нынешнего главнокомандующего, то ничтожное сопротивление, которое они могут оказать,- единственный вариант, подлежащий рассмотрению.
- У нас мало времени на подготовку,- подчеркнул Де Вильяр.
В переговорнике раздавался какой-то гомон - вероятно, спорили присутствующие офицеры.
- Но каждый вооруженный человек кое-чего да стоит. Как, по-вашему, сколько людей мы сможем мобилизовать за два дня?
- Э-э, послушайте, майор, я не уверен, что это будет правильно,- начал гнуть свою линию Де Ври.- Я хочу сказать, вы действительно думаете, что мы сможем победить всю эту армаду? А не лучше ли... не лучше ли вступить с ними в какие-либо переговоры?
Де Вильяр помрачнел еще больше.
- Слишком мало почвы для переговоров, губернатор. Или сдаться, или сражаться... а контракт наш, можете мне верить, обязывает сражаться.
- Да... я понимаю,- колебался Де Ври.- Но я не уверен, много ли мы сумеем организовать, майор. Позвольте посовещаться с моим штабом и связаться с вами после того, как только придумаем, что можно осуществить. Скажем, через три часа? Сейчас на часах полночь, и мне придется собрать штаб и решить самые неотложные вопросы.
- Но не более,- резко ответил Де Вильяр.- Каждая минута на счету, губернатор.- Экран погас.
Де Ври откинулся в кресле. Кабинет вдруг показался ему очень маленьким. Наемники загоняют его в угол, и это губернатору не нравилось. Он не видел ни малейшего смысла в сопротивлении захватчикам, но если он пойдет против Легиона, то станет предателем. Де Ври присягал на верность Грейсону Карлайлу - арендатору земли, а если он эту присягу нарушит, то никто во всем Федеративном Содружестве не встанет на его защиту.
- Должен быть выход,- говорил он сам себе.- Если свободные торговцы и политики имеют что-то общее, то лишь одно - уверенность, что всегда есть альтернатива. Просто надо знать, где ее искать...
Де Ври наклонился вперед и нажал на кнопку внутреннего селектора.
- Кеннеди. Обеспечь мне связь с флагманским кораблем, где находится генерал-коммандант фон Бюлов, прямо сейчас.
Он помедлил.
- И сделай так, чтобы это был абсолютно секретный канал. Мне не нужно лишних ушей. Все ясно?
Да, другой выход должен существовать. И Де Ври так или иначе, но отыщет его.

XVII

Глубокий космос. Система Гленгарри. Пограничная область Скаи, Федеративное Содружество 2 апреля 3056 г.
- Что там еще, Йоханн? - раздраженно спросил генерал-коммандант фон Бюлов, отрываясь от трехмерного дисплея и предварительных набросков плана операции "Огненная Буря" - возможного варианта дальнейших действий на случай, если все же придется брать Гленгарри штурмом. Работа была утомительной, а спал он за последние несколько дней крайне мало, но фон Бюлов никогда не перекладывал на других разработку таких важных мероприятий, как военная операция.
- Связисты приняли для вас послание, герр генерал,- произнес адъютант, стоя перед плотно прикрытыми за его спиной дверями.- С планеты.
Фон Бюлов нахмурился.
- Значит... Серый Легион Смерти идет на переговоры? Что-то здесь не так. Это совершенно не в их стиле.
- Нет, не наемники, герр генерал,- сказал Альбрехт.- Это генерал-губернатор планеты.
- А-а...- Фон Бюлов нажал на несколько кнопок, вделанных в стол, и принялся изучать досье на этого человека.- Чужестранец. В прошлом - торговец. Интересно. Я не рассчитывал на то, что гражданское правительство может откликнуться на мое заявление. Любой уважающий себя лидер наемников держал бы в кулаке этих местных администраторов.
- Но, очевидно, не Карлайл,- прокомментировал адъютант.- Этот слишком слаб.
- Не слаб. Просто сентиментален. Он действительно верит, что военно-феодальное общество может каким-то образом отвечать интересам черни и даже служить ей.- Генерал-коммандант сделал безнадежный жест.- Я знавал многих, кто клялся, что верит в это, Йоханн, начиная с Виктора Дэвиона и кончая Ричардом Штайнером. Но теперь я догадываюсь, что в случае с Карлайлом это не просто слова.
- Вы действительно полагаете, что местные власти пойдут на переговоры, герр генерал? Или это какая-то уловка?
- Все станет ясно, когда мы прибудем на место. Но любой признак раскола, любая группа, готовая сотрудничать, а не сражаться,- все это должно идти нам на пользу и всячески поощряться. Надо обещать им все блага, лишь бы привлечь их на свою сторону.
- Его светлость не одобрил бы слишком больших уступок, герр генерал,- отметил Альбрехт.
- И я нет, Йоханн,- с полуулыбкой сказал фон Бюлов.- Нет и нет. Уступки можно обещать, чтобы ослабить противника. Если мы подобьем правительство на разрыв с наемниками, даже открыто стравим их в интересах Свободного Скаи, то тем самым ослабим сопротивление. И одновременно получим наилучший повод для интервенции, дабы освободить наших доблестных друзей на Гленгарри от притеснений наемных войск принца Виктора. Это везде хорошо срабатывает, создавая видимость, что мы стремимся укрепить наши владения. А что касается действительных уступок... обещанное не слишком понадобится лидеру, если он мертв. Или сидит в исправительном учреждении его светлости на Скаи. Верно?
- Так точно, герр генерал.
Адъютант присоединился к улыбке фон Бюлова.
- Ну, тогда, полагаю, я должен изучить послание этого губернатора? Посмотрим, что вдохновило его так, быстро связаться с нами. Переключи его на мой монитор, Йоханн, а затем ты свободен. Мне ты не понадобишься, по крайней мере несколько часов.
Генерал фон Бюлов еще раз глянул на трехмерный дисплей с картой планеты. "Если все пойдет хорошо,- думал он,- то Гленгарри упадет в руки его светлости без единого удара".
Роджер Де Ври откинулся в кресле, хмуро глядя на экран монитора. Губернатор не любил вести длительные переговоры, тем более на расстоянии. Он всегда предпочитал договариваться обо всем с глазу на глаз, когда мог читать

Предыдущая страница 13 Следующая страница


Кровь Героев 14

язык мимики и жестов своего оппонента и быстро пользоваться только что сделанными открытиями и нащупанными слабостями. Здесь это было невозможно из-за временной задержки, заставлявшей превращать каждую передачу в цельный речевой блок вместо активного диалога.
На экране виднелась по-петушиному склоненная набок голова фон Бюлова, а речь его прерывалась, когда он, очевидно, просматривал отдельные места предыдущего послания Де Ври.
- Мне понятна ваша... дилемма, губернатор,- произнес фон Бюлов с легкой улыбкой.- Лояльность становится весьма запутанной вещью, когда вы начинаете смешивать политику с политиками, вы согласны? Лучшей политикой для администрации Гленгарри было бы, разумеется, сделать все возможное, чтобы избежать военных действий. Даже если помнить об Арских конвенциях, война не минует никого своей жестокостью, беспощадной и естественной. Мы хотели бы уберечь Гленгарри от подобной незавидной участи. Разумеется, не в наших интересах разрушать планету, которая, если уж на то пошло, могла бы стать важной составной частью независимой земельной собственности Скаи. Поэтому я надеюсь, что кровопролития удастся избежать, и искренне рад был узнать, что вы разделяете эту точку зрения. В результате единственным препятствием к установлению порядка, который устроил бы нас обоих, остаются наемники-легионеры.
Генерал поднял руку.
- Пожалуйста, не поймите меня превратно, губернатор. Я вовсе не проповедую легкую измену законной власти. Наконец, я ожидаю, что вы будете лояльны временному правительству, если мы достигнем согласия, и лишь после того, как это произойдет. Он еще раз улыбнулся.
- Однако, думается, я могу сказать, не нарушая ничьих принципов, что вопрос лояльности есть ключ к решению всей проблемы. Позиция герцога Скаи состоит в том, что передача Гленгарри этим наемникам была незаконной с самого начала, ибо инициирована приспешниками Дома Дэвиона. Все видели, как даже архонтесса Мелисса подпала под влияние ее так называемого мужа, а позже - под влияние прижитого ими сына. Его светлость стоит на том, что альянс с Дэвионами и вытекающие из него действия незаконны, ибо противоречат Конституции Содружества Лиры и поэтому не могут иметь юридической силы.
Прежде чем продолжить, фон Бюлов выдержал паузу.
- Что это означает конкретно для вас? А вот что. Во-первых, герцог Ричард Штайнер утверждает, что мантия главы Дома Штайнера принадлежит ему, а не дискредитировавшей себя линии Катерина - Мелисса - Виктор Дэвионы. Он отвергает этот альянс, который вверг Лиранскую территорию под юрисдикцию незаконного правительства Федеративного Содружества. Как легальный глава Дома Штайнера и Содружества Лиры, он может распоряжаться по своему усмотрению всей собственностью и контрактами, принадлежащими как Дому Штайнера, так и правительству.
Во-вторых, контракт полковника Карлайла был заключен с Домом Штайнера и всегда таковым оставался, а это означает, что его люди опять же подотчетны власти полноправного главы этого Дома - его светлости герцогу Ричарду. В-третьих, передача Гленгарри Легиону Карлайла не признана законной его светлостью и в любой момент может быть отменена по воле его светлости. В действительности это уже произошло. Герцог Ричард еще раз подтвердил, что я являюсь законным владельцем феодального поместья Гленгарри и должен здесь править и поддерживать порядок. Про-дэвионовские элементы могут попытаться это оспаривать, но правда заключается в том, что для вас, при наличии желания, конечно, открываются широкие легальные возможности порвать с господством Серого Легиона Смерти.
Генерал улыбнулся.
- Другими словами, дорогой мой генерал-губернатор Де Ври, если вы искренне желаете спасти планету от ужасов войны - а кому, кроме профессиональных солдат, нужен этот конфликт? - то в вашем распоряжении есть все юридические основания для защиты гражданского населения Гленгарри. Я буду более чем счастлив принять от вас декларацию о нейтралитете в этом споре между его светлостью и узурпаторами, предавшими его фамилию. Все, что мне нужно,- ваше заявление о нейтралитете... и еще несколько малозначительных мер предосторожности с вашей стороны для гарантии нейтралитета в будущем. Если у вас достаточно решимости начать делать шаги в сторону нейтралитета. Серому Легиону Смерти будет трудно что-либо противопоставить вашему решению. Само их существование зависит от возглавляемого вами гражданского правительства, а имея в виду ваше сильное влияние в этих вопросах, мы позаботимся, чтобы эти вояки не чинили препятствий курсу Гленгарри на мир и спокойствие.
Де Ври приостановил запись и откинулся в кресле, глядя на застывшее изображение лица генерала с запечатленной на нем лживой улыбкой. По сведениям, содержащимся в правительственной компьютерной базе данных, генерал фон Бюлов последние несколько лет был членом личного штаба герцога Ричарда Штайнера. Поэтому ясно, что за эти годы он научился дипломатическому языку. Не менее очевидно для Де Ври было и то, что улыбочки, пошлости и тщательно разработанные легальные обоснования - все это служило единственной цели: скрыть свои подлинные намерения. Бунтовщикам необходимо нейтрализовать Серый Легион Смерти, расположенный столь близко к сердцу их нарождающегося королевства. Ричард Штайнер был кровно заинтересован вывести Легион из игры с минимальными потерями времени и ресурсов, поскольку планета Гесперус - второй крупный центр сопротивления Дома Дэвиона - тоже потребует к себе внимания поборников Свободного Скаи на первых этапах мятежа.
Перед Де Ври стоял вопрос - отвечает ли присоединение к повстанцам его собственным интересам. Еще до получения ответа генерала на свое послание он провел много времени, изучая стратегическую карту Федеративного Содружества, чтобы лучше оценить общую обстановку. Все, что он увидел, прямо-таки подталкивало его встать на сторону Свободного Скаи.
Пространство Острова Скаи было единственным соединительным коридором между отдельными в прошлом наследными государствами - Солнечной Федерацией и Содружеством Лиры. Если Острову Скаи удастся отделиться от альянса Федеративного Содружества, то империя Дома Дэвиона окажется разрезанной пополам. А это в свою очередь спровоцирует другие области Содружества Лиры поднять восстание. С учетом постоянной угрозы со стороны кланов и напряженных отношений с Домом Куриты, что заставляло держать вооруженные силы Дома Дэвиона возле границ Солнечной Федерации, принцу Виктору трудно будет справиться с цепной реакцией парада суверенитетов и революций. Тогда при любом раскладе, несмотря на несоответствие в силах мятежников Скаи и стоящих перед ними войск Дома Дэвиона, Скаи скорее всего станет свободным, независимо от того, какое сопротивление войскам фон Бюлова окажет Серый Легион Смерти.
Итак, если победителем в любом случае станет герцог Ричард, что может выиграть Гленгарри, а конкретно губернатор планеты, выступая против такого могучего противника?
Но опасность, однако, оставалась. Де Ври вовсе не собирался принимать за чистую монету все, что сказал генерал фон Бюлов, вне зависимости от того, насколько заманчиво это звучало. А предпринять хоть какой-то шаг все равно невозможно, не считаясь в первую очередь с Легионом. Здесь надо было действовать тонко.
Де Ври повернулся к другому монитору и ввел команду на внутреннюю связь со своим кабинетом. Была по-прежнему глубокая ночь, но все его советники и главные члены кабинета находились на месте в соответствии с ранее отданными приказами. Переслав им копию генеральского послания и строжайший приказ главе департамента соблюдать секретность, Де Ври, практически ничего не объяснив, от них отключился. Прежде чем занять какую-то позицию, он должен выработать свою оценку заверений фон Бюлова в законности нейтралитета правительства планеты.
Следующий, кого он вызвал на связь, был полковник Макс Уолтерс - инопланетный наемник с жестким характером, служивший командиром охраны резиденции.
- Уолтерс, удвоить все меры безопасности комплекса Кастл-Хилла, и немедленно! Все без исключения.
На изборожденном шрамами лице полковника отразилось удивление.
- Но. губернатор. Серый Легион Смерти уже поднят по тревоге. У нас и так равная численность легионеров и гвардейцев на каждом посту, как это предусмотрено.
- Именно так. Но я хочу, чтобы гвардейцы имели перевес.- Де Ври сделал паузу.- На случай... разногласий.
Наемник смекнул быстро.
- Как скажете, господин губернатор. Надо ли мне инструктировать людей быть готовыми к каким-либо... затруднениям?
- Пока нет,- ответил Де Ври.- Но я бы вам посоветовал собрать команду из старших унтер-офицеров, которые могли бы быстро занять ключевые позиции, если это потребуется. Когда и как их проинструктировать - я дам вам знать.
Уолтерс кивнул.
- Прослежу лично, господин губернатор. Если кто из Легиона будет спрашивать, откуда такие приказы, я им скажу, что вы увеличиваете численность гвардейцев, дабы сиять часть нагрузки с легионеров. Их офицеров это должно убедить.
Губернатор холодно улыбнулся.
- Отлично, Уолтерс. То, что надо. На данный момент. Особые распоряжения я дам вам позже.
Де Ври выключил связь. На должность командира гарнизона резиденции Уолтерса ставил он лично, и теперь губернатору приятно было видеть, что он не ошибся в своем выборе. Человек этот не имел никакого интереса в местных делах и не связан какими-либо отношениями ни с кем из совета двадцати, из феодалов и даже из людей Карлайла. Лояльность Уолтерса целиком принадлежала платежному чеку и человеку, который его выписывает.
Де Ври вновь повернулся к первому монитору, чтобы дослушать конец генеральского послания. Теперь все встало на свои места. Де Ври оставалось только осторожно вести свою игру, а обойти других игроков, не теряя своих позиций, он мог. Он вытащит Гленгарри и всех жителей планеты из этого кризиса. А что дальше? Дальше возможности открывались широкие, особенно для человека, который хотел употребить их себе на пользу.

XVIII

Данкельд, Гленгарри. Пограничная область Скаи, Федеративное Содружество 2 апреля 3056 г.
Алекс Карлайл целеустремленно мчался в сторону конференц-зала командного центра Кастл-Хилла.
- Вот данные, которые вы просили, сэр,- произнес он, тяжело дыша и выкладывая диск на стол перед майором Де Вильяром.- Капитан Варгас приносит свои извинения, но он еще не успел просуммировать все данные и свести их в одну законченную картину, сэр. Он надеется, что здесь вы найдете то, что может вам понадобиться.
Де Вильяр устало глянул на диск.
- Опять Донесения,- произнес он утомленным, под стать внешнему виду, голосом. Совещание уже кончилось, но только затем, чтобы офицеры разошлись по местам и приступили к исполнению своих обязанностей. Варгас и Радклифф вместе с Россом, хорошо знающим потенциал противника, вернулись к сбору и обработке разведданных с целью прогнозирования величины потенциальной угрозы, а майор Оуэнс в это время занялся проблемами снабжения и мобилизации обескровленного Легиона к предстоящим действиям. Большинство оставшихся офицеров, не задействованных в активном наблюдении за мониторами, разрабатывали на штабных компьютерах различные оперативные планы, пытаясь подстроить их под сложившуюся ситуацию. Цель таких манипуляций - заранее подготовиться к встрече с захватчиком.
В результате в конференц-зале Де Вильяр и Макколл остались вдвоем, чтобы разрешать возникающие по ходу дела проблемы. И с ними - кадет Карлайл в качестве адъютанта на подхвате, который изо всех сил старался быть хоть чем-то полезным. Это была та сторона жизнедеятельности лидера, о которой Алекс прежде не задумывался. Во время тренировочных упражнений обычно проводился короткий инструктаж, а затем им приказывали садиться по машинам и ждать команду "К бою!".
На классных занятиях разбирались такие вопросы, как стратегия, взаимодействие, снабжение и множество других, но все они были вторичны по отношению к главному - как можно скорее научиться сражаться на боевом роботе. Теперь Алекс начал осознавать, что сложная военная обстановка требует огромной предварительной работы, прежде чем противоборствующие силы сойдутся в сражении на поле битвы.
- У капитана есть по этому матерриалу свой особый комментарий, молодой Алекс? - спросил Макколл, указывая на диск.
- Допплеровские показания постоянны, сэр,- ответил Алекс.- По крайней мере, я слышал, так сказал капитан Варгас капитану Радклиффу. Мне он больше ничего не говорил. Но я слышал еще его слова, что флот захватчиков держит постоянное ускорение.
- Они торопятся,- произнес Де Вильяр.- Никто не пойдет на двойной расход топлива, чтобы держать такой темп, поскольку скорость не имеет решающего значения. Особенно если под рукой нет дружественной заправочной базы или газового гиганта. А при ограниченных ресурсах у них будут большие проблемы с дозаправкой, хоть они и надеются нас быстро вышибить.
Макколл пожал плечами.
- Они, наверрное, ррасчитывают сесть на один из двух остальных континентов и перреррабатывать моррскую воду. Скоррее всего, один из этих десантников несет горрючее.
Де Вильяр, соглашаясь, кивнул, но взгляд его оставался мрачным.
- И все-таки приближаются они быстро. А это сужает наш запас времени. Три дня - срок для подготовки недостаточный, особенно когда этот чертов Де Ври ставит палки в колеса.
Он метнул строгий взгляд в сторону Карлайла.
- Запомни, кадет,- все, что ты услышишь в этой комнате, не должно идти дальше твоих ушей. Ругать губеррнатора, когда есть шанс, что он об этом узнает,- никуда не годная дипломатия.
- Так точно, сэр,- по-уставному ответил Алекс.
- За последний час он четыре раза уклонился от разговора. А мы не можем оставить это дело просто так. Если мы хотим дать этим ублюдкам от ворот поворот, когда они сядут на орбиту, нам надо привлечь на свою сторону планетарную гвардию.
Де Вильяр помолчал, протирая глаза.
- Хорошо, я посмотрю рапорт Варгаса, а затем его превосходительство даст мне ответ на кое-какие вопросы, даже если мне придется для этого с ногами влезть к нему на стол и орать в самое ухо.
Майор запустил диск в приемник на крышке стола и переключил свое внимание на монитор компьютера. Алекс нашел себе место поодаль от двух военачальников и там устроился в ожидании новых распоряжений. Ночь тянулась уже давно. И он понимал, что скорого конца ей не будет.
Генерал-губернатор Роджер Де Ври откинулся в своем кресле, удовлетворенно улыбаясь. Его правоведы согласились с доводами, приведенными в последнем послании фон Бюлова, и это развязывало ему руки для разговора с командованием Легиона.
Уолтерс доложил о полной готовности охранников к действиям после того, как он удвоил численность своих людей не только на обычных постах, но и в той части Кастл-Хилла, что отведена была под жилье семей и отставников из высших офицерских чинов Легиона... Вполне достаточно, чтобы обезглавить весь полк наемников. Некоторым, возможно, удастся вырваться из сетей, главным образом тем, кто находится в Брандере. Но непосредственной угрозы они не представляют и очень скоро будут блокированы, особенно после того, как схватят все их командование.
У Де Ври был хороший повод чувствовать себя удовлетворенным. Его план по защите Гленгарри сведет к минимуму риск серьезной конфронтации. Превыше всего он не желал иметь неприятностей. Ни с войсками фон Бюлова, ни с Легионом. Он обязан сделать все, чтобы избежать ужасов войны на Гленгарри. Селектор издал настойчивый гудок.
- Что там, Кэмпбелл? - спросил он, включив переговорник.
- К вам майор Де Вильяр, генерал-губернатор,- ответил секретарь. Голос его звучал уныло. Де Ври дал строжайший наказ не беспокоить его, и только вопросы исключительной важности могли заставить Кэмпбелла нарушить эти инструкции.
Де Ври задумчиво погладил свои густые усы. Зачем исполняющий обязанности командира Легиона пришел к нему именно сейчас? Собирается ли он продолжать разговоры о совместной обороне, или к нему что-то просочилось? Не считая Уолтерса, единственными, кто имеет представление о том, что происходит, была группа, собравшаяся во дворце правосудия, да пара техов-связистов. Не мог ли кто-нибудь еще из гвардии догадаться обо всем и распространить слух?
- Впусти его,- наконец вымолвил он. Когда майор вошел, Де Ври поднялся с кресла, улыбаясь и протягивая руку. Теперь настал черед старых, проверенных временем политических уловок.
- А-а, майор, рад вас видеть,- вкрадчиво произнес он.- Удивляюсь, какая сила смогла вытащить вас из бункера, учитывая ситуацию.
- Как раз о ситуации я и пришел поговорить,- резко ответил Де Вильяр.
- Разумеется, насчет вашей просьбы о мобилизации планетарной гвардии...
Де Ври жестом предложил кресло.
- Мне все еще не удалось собрать все донесения с мест, майор. Вы же знаете, как трудно расшевелить канцелярских работников. Но, пожалуйста, присядьте, а я попробую сделать кое-какие предварительные распоряжения, чтобы продвинуть вперед решение наших вопросов.
Де Вильяр сел, а губернатор вернулся к своему креслу за столом. За вежливой улыбкой опытный торговец Де Ври скрывал беспокойство. Он планировал держать в секрете все свои действия до тех пор, пока общая ситуация не станет яснее, а точнее, пока он не получит доклада по сумме разведданных, которые Легион передавал своим военным специалистам последние несколько часов. У наемников в распоряжении имелись более мощные, чем у него, средства, больше информации, и он предпочел бы обнаружить какие-то новые, ранее скрытые факторы, которые могут в корне изменить расклад сил. Поэтому Де Ври хотел в этом убедиться, прежде чем делать какие-либо определенные шаги в том или ином направлении. Но мобилизация, которой требовали от него наемники, явно не останется незамеченной шпионами фон Бюлова, проникшими на Гленгарри, и глупо было бы думать, что за ним не наблюдает множество глаз. Если он узнает, что Де Ври отдал приказ армии на мобилизацию, как того требует Де Вильяр, то губернатор рискует потерять все, что ему удалось выторговать у фон Бюлова.
Другого выхода не было. Де Ври скользнул левой рукой под крышку стола и нажал на потайную кнопку. Таким образом он дал знак Уолтерсу о потенциальной угрозе в своем кабинете, но охрана не ворвется сюда до тех пор, пока сигнал тревоги не прозвучит вторично.
Правую руку Де Ври опустил на клавиатуру компьютера и посмотрел майору прямо в глаза. Какими бы фанатиками эти легионеры, судя по слухам, ни были, все равно оставалась некоторая возможность убедить их сделать правильный выбор. Де Вильяр, например, всегда казался ему трезвомыслящим, думающим человеком.
- Майор,- медленно произнес Де Ври.- Я понимаю вашу преданность Легиону и своим людям. Должен заявить: хотя об этом принято думать иначе, но политики и администраторы типа меня преданы своим людям не меньше.
- Я никогда особенно не общался с политиками,- сказал Де Вильяр.- Это забота полковника. Что означают ваши слова, губернатор?
- Я э-э... я хотел бы знать, взвесили ли вы все, так сказать, подводные камни этой... этого дела. Каковы его законные основания? Если герцог Ричард объявил себя полноправным главой Дома Штайнера и это право за ним закрепилось, тогда ваш контракт заключен с ним, а не с принцем Виктором Дэвионом. А это ставит вас в разряд мятежников против законной власти, разве не так?
Де Вильяр пожал плечами.

Предыдущая страница 14 Следующая страница


15 Эндрю Кейт

- По моему опыту лишь победитель в войне определяет, что было законно, а что нет, губернатор,- сказал он.- В конце концов шансы против Ричарда Штайнера чертовски велики. Принц Виктор контролирует третью часть всей Внутренней Сферы, и полков боевых роботов у него больше, чем планет на Скаи. Штайнеру придется одержать несколько показательных побед, чтобы хотя бы привлечь к себе сторонников.
- Шансы против герцога могут быть сколь угодно велики, майор. Но здесь и сейчас его шансы против Легиона выглядят куда больше. Рано или поздно этот флот разгромит ваше войско независимо от того, сколько планетарных гвардейцев будет вам помогать.
- Может быть,- отметил Де Вильяр.- В войне не бывает ничего абсолютно предсказуемого, но я поставил бы скорее на него.
Де Ври слегка, без всякого юмора, улыбнулся.
- Тогда - зачем сопротивляться? Зачем приносить в жертву себя и своих боевых роботов, если даже вы предполагаете, что это безнадежный курс? - Он сделал паузу, затем добавил; - По крайней мере задумайтесь, прежде чем ввергать Гленгарри в полномасштабную войну, майор. Я имею в виду... пострадают невинные люди, если здесь высадятся войска фон Бюлова. Но он предлагает нам сделку. Если мы на нее пойдем, то спасем людей от зверств оккупантов.
- Для меня посулы генерала звучат абсолютно неубедительно,- ответил Де Вильяр.- Сопротивление -бесполезно, поэтому надо сложить оружие и признать Ричарда Штайнера вашим новым господином. Это не сделка. Это капитуляция.
- Нет... не капитуляция. Просто заявление о нейтралитете, майор. В обмен мы соглашаемся на символическую оккупацию. Сдадим на некоторое время аэрокосмическую технику. Согласимся не воевать со Свободным Скаи. Временно демобилизуем ваших боевых роботов, пока не пройдет этот кризис. Это абсолютно разумная цена, если она позволит сохранить мир.
Де Вильяр слегка приподнялся с кресла, надвинувшись всем корпусом на губернатора.
- Фон Бюлов не упоминал таких подробностей в послании, которое мне довелось слышать, господин Де Ври,- напряженно произнес он.- Так что здесь затевается?
Поглаживая усы со спокойным видом, ничуть не отвечающим его внутреннему состоянию, Де Ври откинулся на спинку кресла. Но за внешней невозмутимостью он скрывал огромное напряжение.
- Я просто бедный старый торговец, пытающийся заниматься государственными делами,- начал он тянуть время.- Но я уверен: если попытаться, то мы сумеем выбить из генерала эти условия.
Офицер Легиона еще больше подался вперед.
- Кончайте играть в прятки, губернатор,- резко оборвал он своего собеседника.- У вас был" связи с врагом. Иначе откуда вам взять столь детально продуманные условия? Что вы сделали с моими легионерами?
Де Ври поднялся, встретившись со стальным взглядом Де Вильяра.
- Послушайте, майор, я еще раз подчеркиваю, что только искал способа уберечь Гленгарри от разграбления. Я не профессиональный солдат, но реальность понятна даже мне. Ваши войска ослаблены, а планетарная гвардия - всего лишь милиция. Фон Бюлов привел с собой большие ударные силы. Даже если вы дадите самое замечательное со времен Токкайдо сражение, ущерб окажется огромным. Неужели вам этого хочется?
- Никому этого не хочется, -?- ответил майор грубо.- Но у нас обязательства.
- Ваша служба? - переспросил Де Ври.- Но не думаете ли вы, что ваши истинные обязательства - служить семье Штайнеров? А если окажется, что герцог Ричард - законный ее представитель, то как тогда расценить ваши обязательства?
- Генерал фон Бюлов желал бы представить все именно таким образом,- парировал Де Вильяр.- Словоблудие чистой воды, чтобы помочь вам со спокойной совестью снять с себя собственные обязательства. Меня на это нельзя купить, Де Ври! - Рука его потянулась к кобуре у бедра.- Обвиняю вас в нарушении присяги верности Серому Легиону Смерти и саботаже действий правительства. Предполагая ваше сотрудничество...
Де Ври тяжело наклонился к столу, и палец его нажал на кнопку во второй раз. Сейчас личная охрана должна была уже собраться в вестибюле перед кабинетом. Второй сигнал означал их переход к действиям.
В тот самый момент, когда Де Вильяр вытащил свой пистолет-автомат "Мидрон", дверь внезапно отъехала в сторону. Пять охранников с ружьями наготове ворвались в помещение. За ними вошел Уолтерс, без оружия, но всем своим видом излучая чванливую уверенность.
- Боюсь, я не могу позволить вам разрушить Гленгарри, майор,- искренне произнес Де Ври.- Единственное решение - объявление нейтралитета. Я уверен, что генерал фон Бюлов согласится рассмотреть представленные ему цивилизованные условия. Это действительно делается ради лучшего будущего.- Он сделал знак охранникам: - Майора арестовать. Пожалуйста, обращайтесь с ним уважительно, но изолируйте немедленно и ждите дальнейших указаний. Уолтерс, пора! Дайте приказ усилить безопасность по всей резиденции. Начиная с этого момента персоналу Легиона закрыт доступ во все мало-мальски важные помещения административного крыла. Заключить под стражу всех причастных к наемникам лиц и арестовать всех офицеров Легиона, которые вам встретятся. Все ясно?
- Так точно, сэр,- ответил полковник, преданно глядя на губернатора.
После того как они разоружили Де Вильяра и вывели его из кабинета, генерал-губернатор вернулся к столу и устало сел. Еще так много надо было сделать...

XIX

Данкельд, Гленгарри, Пограничная область Скаи. Федеративное Содружество 2 апреля 3056 г.
- Жители Гленгарри! Жители Гленгарри! Сейчас перед вами выступит с важным сообщением генерал-губернатор!
- Это Де Ври,- сказал через плечо Алекс Карлайл остальным офицерам, сидящим в командном центре Кастл-Хилла.- Он выступает по общественному информканалу.
Темп деятельности в командном комплексе Легиона за последние несколько часов заметно спал. Большинство планов и подготовительных программ старшие командиры уже вручили своим адъютантам и загрузили в компьютерные банки данных. Теперь должно пройти время, пока не потребуются новые решения. Некоторые из военачальников нашли время слегка поклевать носом, сидя в креслах, а кое-кто даже отправился к себе на квартиру высоко на поверхность, чтобы проведать семью и отдохнуть в более комфортабельных условиях. Алекс вызвался подменить выдохшегося лейтенанта Бергстрем за мониторами каналов связи в "гадючнике".
Несмотря на отсутствие сиюминутных дел - или, скорее, благодаря этому,- атмосфера в командном центре с уходом Де Вильяра становилась все напряженней. От майора не поступало никаких распоряжений, однако становилось совершенно очевидно, что планетарная гвардия стягивала свои силы возле Кастд-Хилла. Но ни губернатор, ни его канцелярия не отвечали на звонки обеспокоенных легионеров, а Де Вильяр словно исчез с поверхности планеты.
Позади кресла Алекса выросла, откуда ни возьмись, фигура Макколла, как только кукольное лицо диктора сменила на экране тяжеловесная физиономия генерал-губернатора.
- Жители Гленгарри,- мрачно начал Де Ври.- Несомненно, многие из вас обеспокоены присутствием военной эскадры, совершившей прыжок в систему Гленгарри, корабли которой займут орбиту нашего прекрасного мира в течение ближайших трех дней. Этот флот, состоящий из военных десантных кораблей, заявил о своей принадлежности к власти временного правительства Свободного Скаи - сепаратистского движения, поднявшего знамя восстания против правительства Федеративного Содружества. Лидером этого движения является его светлость герцог Скаи Ричард Штайнер.
Командующий оперативными силами генерал фон Бюлов ясно обозначил свои намерения. Флот находится здесь, поскольку Гленгарри является владением и базовой планетой Серого Легиона Смерти, который не следует курсом на Свободный Скаи. Временное правительство Свободного Скаи полагает, что Легион как наемный полк, имеющий контрактные обязательства перед Федеративным Содружеством, может представлять угрозу их восстанию. Генералу даны приказания обеспечить невмешательство как Гленгарри, так и Легиона в их действия, и он предпримет все меры, которые сочтет необходимыми, для выполнения этих приказов.
Де Ври посмотрел прямо в камеру с выражением искренней озабоченности.
- Граждане... друзья... никто не хочет видеть нашу планету превращенной в поле битвы. Войны за Наследие и вторжения кланов волнами сражений прокатились через нас, и каждый житель планеты знает, насколько ужасны и разрушительны современные средства ведения войны. Даже успешная оборона Гленгарри нанесет непоправимый ущерб нашему народу, нашей экономике и окружающей среде. А шансы на успех в этом деле крайне малы. Большая часть контингента Легиона находится далеко, на военной операции, и полковник Карлайл, их всеми уважаемый командир, тоже отсутствует. Возможно, обладай Легион полной своей силой и будь здесь сам легендарный полковник, мы могли бы противостоять любому противнику, но сейчас против подавляющего превосходства войск Свободного Скаи тот малочисленный гарнизон, что остался на планете для нашей защиты, просто не соответствует масштабу задачи. Даже майор Де Вильяр, временно исполняющий обязанности командующего Легионом, и тот сомневается в способности военных защитить Гленгарри. Теперь Де Ври улыбался.
- По счастью, мы имеем возможность избежать ужасов военного вторжения. Я серьезно обсудил ситуацию с майором Де Вильяром, а также с генералом фон Бюловым. Похоже, текущий контракт Легиона с Федеративным Содружеством - это одна лишь видимость, поскольку потенциально противоречит обязательствам полка перед Домом Штайнера. Мы полагаем, что данные вопросы о законности ставят Серый Легион Смерти в довольно щекотливое положение, хотя и оправдывают тем самым его отход от первоначальных намерений, но заставляют тщательно все взвешивать, прежде чем предпринимать какие-либо шаги.
- Прроклятый сладкоголосый ублюдок! - выругался Макколл.- Это ложь! Майорр Де Вильярр никогда на такое не согласится!
- Секунду, сэр! - выкрикнул Алекс.- Смотрите...
-... и в подтверждение этого,- продолжил свою речь Де Ври,- я предоставляю слово исполняющему обязанности главнокомандующего Серого Легиона Смерти майору Кристобалю Гомесу Де Вильяру.
На экране губернатор уступил место Де Вильяру. Майор сменил украшенный галунами мундир, который он не снимал со вчерашнего празднования Дня Героев, на чистую, сидящую как влитая... полную униформу легионера со всеми регалиями и наградами. Выражение его лица было напряженным и натянутым, но глядел он прямо в камеру и говорил низким, спокойным голосом.
- Как исполняющий обязанности командира Серого Легиона Смерти в отсутствие полковника Карлайла, я настоящим выступлением подтверждаю все положения, выработанные губернатором Де Ври и генералом фон Бюловым. Далее вы получите полную информацию об их содержании. На текущий момент...- Он сделал паузу и посмотрел куда-то мимо камеры, затем сглотнул и продолжил: -... на текущий момент по Легиону объявляется отбой тревоги. Весь персонал должен действовать в полном согласии с губернатором Де Ври и его штабом, выполняя соглашения и предписания... генерала фон Бюлова.
Алекс Карлайл съехал вниз по креслу, едва способный поверить тому, что он только что услышал. Позади него Макколл прошептал:
- Не могу в это поверрить,- одним дыханием как бы подытожив обуревавшие всех чувства.
- Извините, мисс. Доступ в центр связи закрыт по приказу генерал-губернатора.
Кейтлин Де Ври, нахмурившись, посмотрела на одетого в шотландскую юбку планетарного гвардейца, заслонившего перед ней дверь в первый связной комплекс резиденции на Кастл-Хилле. Просмотрев по монитору в своих апартаментах выступление отца, она бросилась его разыскивать, недоумевая, почему он не послал за ней, если работал над проблемой кризиса всю ночь. В конце концов предполагалось, что теперь она стала его адъютантом. Если отец и майор Де Вильяр вели переговоры с сепаратистами, то Кейтлин каким-то образом должна была принимать в этом участие, пусть даже делая пометки или следя за тем, чтобы их напоили чаем для поддержания сил. Разве не в этом состоят обязанности адъютанта?
Само объявление тоже ее беспокоило. Вовсе не похоже, что Легион мог на такое согласиться. Ей хотелось знать, что думает об этих переговорах Алекс Карлайл. Его отец славился тем, что не шел ни на какие компромиссы, когда дело касалось принципиальных вопросов.
Мысль эту она тут же отбросила и сосредоточила свое внимание на сиюминутной проблеме.
- А вам известно, кто я, капрал? - спросила девушка.
- Дочь генерал-губернатора, мисс,- ответил гвардеец, явно ощущая неудобство.- Но это не...
- Я еще и кадет корпуса боевых роботов, а каждый воин - водитель боевого робота - выше по званию, - чем любой военнослужащий планетарной гвардии - по крайней мере так было, когда я в последний раз смотрела устав.
- Э-э, да, мисс, но приказы...
Она хлопнула по нашивке, которую только что добавила к своей форме,- полумесяц на красном с зеленым клетчатом знамени вооруженных сил Гленгарри.
- Я еще являюсь исполняющим обязанности личного адъютанта его превосходительства. Если хотите, сверьтесь по компьютерному списку.- Кейтлин сделала паузу.- Вы все еще будете настаивать, что приказы генерал-губернатора предписывают ограничить мой доступ к нему?
- Д-да, мисс... то есть нет, мисс...
Гвардеец шагнул в сторону и нажал на кнопку. Дверь тотчас же открылась. Поведение его немедленно трансформировалось: снисходительная манера уступила место жесткому чинопочитанию, и поэтому он взял ружье на караул и отдал честь.
- Извините, что задержал вас, мисс. Проходите.
Кейтлин холодно ему улыбнулась и шагнула в дверной проем. Она свернула налево и направилась по лестнице к операторской кабине управления, выходившей окнами на видеостудию резиденции. Там она решила дождаться, когда отец закончит выступление.
Операторская представляла собой узкую комнату, через прозрачное пластиковое стекло которой было видно всю студию. Единственный пульт, за которым сидели четыре теха, обеспечивал управление всеми студийными системами - от роботизированных камер и микрофонов до компьютерных синтезаторов спецэффектов. Никто даже не поднял головы, когда туда вошла Кейтлин, которая вела себя как мышка, стараясь никому не помешать. Она даже вытянула шею, чтобы получше осмотреть студию.
Майор Де Вильяр все еще продолжал говорить, вяло толкуя офицерам Серого Легиона Смерти о необходимости работать в тесном контакте с генерал-губернатором, чтобы заключительная часть подготовки к подписанию соглашения о нейтралитете прошла гладко. Он читал по телесуфлеру текст, составленный в очень осторожных, почти высокопарных выражениях. Тон выступления майора был весьма далек от грубоватой, но обычно деловой манеры его речи, подкрепляемой энергичными жестами, что доводилось Кейтлин слышать, когда тот давал несколько лекций кадетам в Брандере. Время от времени глаза командующего перебегали с телесуфлера и укрепленной над ним камеры куда-то в другое место, оставшееся невидимым для Кейтлин с этой точки наблюдения. Выражение взгляда Де Вильяра тоже ее беспокоило. Что-то здесь выглядело неладно...
Она нагнулась еще немного вперед и наконец увидела других людей, находившихся в студии.
Во-первых, отца, который, сидя на стуле, напряженно подался вперед, находясь вне поля зрения камеры, слушающий и наблюдающий за майором с таким вниманием, какое он редко кому выказывал.
Во-вторых, она увидела троих охранников, окруживших Фрею Кинг Де Вильяр. На жене майора были порванная ночная рубашка и домашние тапочки. Волосы выглядели неприбранными, а в рот вставлен кляп. Один из охранников уткнул ей в шею лучевой пистолет, а второй грубо и болезненно закрутил руки женщине за спину. Третий, стоявший чуть поодаль, покачивал направленным в сторону майора автоматическим карабином.
Вырвавшийся, как восклицание, спазматический вдох Кейтлин прозвучал резко и громко.
- Мисс Де Ври! Что вы здесь делаете? Директор в большом волнении привстал со стула.
- Вход сюда запрещен...
- Мой... мой отец хотел, чтобы я... дала ему знать, когда придет сообщение от...- Ее сбивчивый ответ звучал неубедительно даже для нее самой. Она отступила на шаг.-... от лорда Каррика. Я... э-э, я думала, он уже закончил, но, как видно, отец еще занят на передаче. Тогда я передам ему, когда... когда он освободится.
- Он сейчас не в эфире,- произнес директор студии, подозрительно глядя на нее.- Идите сюда, я свяжу вас по внутреннему селектору.
Директор отвернулся на какое-то время, чтобы передать вызов на маленький, прикрепленный к уху приемник, который должен был носить ее отец, чтобы принимать реплики из операторской кабины. Кейтлин не стала долго ждать. Она выскочила в дверь и стремительно сбежала вниз по ступеням, затем, миновав капрала у дверей, быстрым шагом пошла прочь от центра связи.
Ей потребовалось все ее самообладание, чтобы не пуститься бегом, пока она находилась в поле зрения гвардейца.
Крохотный приемник запищал в левом ухе, и Роджер Де Ври вертикально вытянулся в кресле, непроизвольно нащупывая рукой гладкий пластиковый корпус устройства. Через мгновение раздался голос директора студии, слабый и искаженный, который начал неуверенно говорить.
- Ваше превосходительство, ваша дочь только что была в операторской, она искала вас. Э-э... передать что-то насчет сообщения, которое вы ждете от лорда Каррика. Но мисс Кейтлин не стала ждать разговора с вами и... ушла.
В голосе директора ощущалась нервозность, но оставалось неясным, то ли это от страха за допущенное им нарушение мер безопасности, то ли от самой мысли, что он подвергает сомнению действия генерал-губернаторской дочки.
Де Ври быстро вскочил на ноги. Майору оставалось читать по меньшей мере еще минуту, и это давало губернатору время разобраться с возникшей проблемой, не прерывая трансляции.
Он вовсе не ждал этим утром звонка ни от Каррика, ни от кого-либо другого из местных лордов, и подобная ложь вкупе с внезапным бегством его дочери могла означать лишь одно...
Выйдя за тяжелую, звуконепроницаемую дверь студии, Де Ври вытащил из кармана брюк свой индивидуальный переговорник и набрал номер.
- Уолтерс,- односложно произнес он.- Де Ври. Прикажи своим людям найти мою дочь и посадить ее под стражу, пока я не отдам дальнейших распоряжений. Не принимай никаких отговорок и проволочек. Мне жизненно важно поговорить с ней. Передать всем постам!
Де Ври терзала мысль, что его дочь питает чувства привязанности к кому-то другому, кроме своего отца, однако приходилось это признать. Многие годы она мечтала стать воином - водителем боевого робота, а ему было известно, что люди Карлайла проходят интенсивный курс морально-психологической подготовки с первого дня своей учебы в кадетах. Сейчас Де Ври не мог позволить себе никаких случайностей. Он не собирался допускать, чтобы хоть кто-то, даже собственная дочь, вдруг разрушил все его планы, поставив под угрозу будущее Гленгарри.
Именно поэтому он должен принять все меры, чтобы она не выкинула какую-нибудь глупость,- например, рассказала офицерам Легиона о том, что видела в студии. Через несколько минут это уже не будет иметь значения, но до тех пор, пока Де Ври не убедится, что верхушка командования окружена и нейтрализована, Кейтлин нельзя оставлять без присмотра.
Де Ври не стал дожидаться подтверждения о получении сообщения от

Предыдущая страница 15 Следующая страница


Кровь Героев 16

начальника службы безопасности. Он сунул переговорник обратно в карман и вернулся в студию, выкинув из головы все мысли о Кейтлин.
Сейчас он должен сосредоточить свое внимание целиком на насущных делах. Позже он введет свою дочь в курс дел, и вместе они определят, какого будущего заслуживает Гленгарри.
Глубоко внизу, в "гадючнике", Алекс Карлайл сидел в кресле, чувствуя себя потерянным и обескураженным. После всего, что говорил майор Де Вильяр об их обязанности оказать сопротивление, как мог он так быстро изменить свое мнение? И даже не проконсультироваться с Макколлом и генеральным штабом?
Теперь на экране опять появился Де Ври, каждым своим жестом и каждым словом выражая спокойствие и уверенность.
- Разрешите на этом закончить. Еще раз призываю жителей Гленгарри сохранять спокойствие в ожидании развития событий. Уверяю вас, планете ничто не угрожает, и при наличии минимального здравого смысла у каждой из сторон, я уверен, мы можем предсказать для себя полный штиль посреди грядущей бури. Спасибо, и да благословит вас Господь.
Макколл что-то пробормотал себе под нос и, протянув руку за спиной Алекса, выключил монитор.
- Не знаю, что могло изменить его решение,- проворчал каледонец.
Не успел он договорить, как настойчиво зазвонил аппарат внутренней связи. Алекс нажал на кнопку и увидел перед собой вежливое лицо одного из дежурных унтер-офицеров Легиона - сержанта Ю.
- Сэр, говорит четвертый пост. У меня здесь много офицеров и техов, заявляющих, что им приказано занять места в конференц-зале. Приказы губернатора Де Ври.
Вперед выдвинулся майор Макколл, сделав знак Алексу молчать.
- Это наррушение рраспоррядка, серржант,- начал он.
На экране показалось новое лицо.
- Майор, это капитан Холмс - планетарная гвардия. Генерал-губернатор Де Ври и майор Де Вильяр просят, чтобы вы вместе со штабом присоединились к ним в резиденции для проведения конференции. Нам же приказано вести наблюдение, пока вы будете наверху.- Он улыбнулся.- Сами знаете - дух сотрудничества и все такое прочее.
Макколл, похоже, вовсе не намерен был отвечать, но в конце концов кивнул.
- Да, порра со всем этим рразобрраться. Прропустите их, серржант.
Он кивком головы велел одному из техов разблокировать лифт, остановленный, когда командный центр подняли по тревоге, а включить его можно было только изнутри.
Холмс и его техи появились почти тотчас же и формально освободили Макколла от его обязанностей, сославшись на указание губернатора переправить весь штаб на поверхность. Алекс вместе с Макколлом и другими офицерами вошел в лифт, чтобы подняться в резиденцию. Из недоуменных реплик, раздававшихся то тут, то там, было очевидно: другие командиры Серого Легиона Смерти испытывают те же чувства, что и он. Алекс надеялся, что наверху возле шахты их встретит Де Вильяр. Может быть, он сумеет объяснить, что происходит.
Но когда двери раскрылись, майора там не оказалось. Вместо него Алекса и всех остальных встретил целый эскадрон солдат, облаченных вместо привычных туник и шотландских юбок в полное боевое снаряжение. Гвардейцы направили автоматы на делегацию офицеров Легиона. Позади виднелось еще несколько вооруженных людей, конвоировавших под прицелом сержанта Ю и других часовых с поста в коридор.
- По приказу генерал-губернатора вы арестованы,- резко произнес командир отряда.- Немедленно сдать личное оружие и наручные компьютеры. Делайте, что говорят, и все будет хорошо. Попытаетесь сопротивляться, и вы об этом сразу же пожалеете. У нас под охраной уже находятся тридцать два подчиненных Легиона, и они жизнью заплатят за любое неподчинение с вашей стороны. Я ясно выразился?
Никто не ответил. Тогда Макколл медленно вышел вперед с поднятыми руками, и лишь после этого остальные быстро последовали его примеру. Больше они ничего сделать не могли.

XX

Данкельд, Гленгарри, Пограничная область Скаи, Федеративное Содружество 2 апреля 3056 г.
Кейтлин Де Ври стиснула кулаки, переживая крушение надежд и желая вылить обуревавшие ее чувства на кого-нибудь или на что-нибудь, пока мрачные мысли целиком не поглотили ее.
Как только отец мог решиться предать Легион? От одной этой мысли ее всю трясло.
Она всегда знала, что его чувства к Серому Легиону Смерти носят, мягко говоря, смешанный характер. Грейсон Карлайл и его наемники буквально катапультировали Роджера Де Ври в генерал-губернаторское кресло. Пост он сохранял уже в течение двух лет, тесно сотрудничая с Легионом и, очевидно, понимая, сколько хорошего могут они сделать для Гленгарри.
Но в то же время он часто ронял комментарии, выдававшие его сильную неприязнь к наемникам. Легионеры много сделали для восстановления порядка в стране вскоре после своего прибытия, но теперь их взаимоотношения с губернатором стали более односторонними. Жители Гленгарри снабжали их всем необходимым, но в обмен получали очень мало. Так считал ее отец. И он с большой неохотой благословил решение дочери записаться в полк.
Именно этого она желала всю свою сознательную жизнь, и дело дошло до того, что либо отец милостиво уступит, либо Кейтлин открыто ему не подчинится. Перед лицом такого выбора он наконец сдался.
Теперь девушка вдруг страстно возжелала ничего никогда не слышать о Сером Легионе Смерти. Или же она хотела отречься от отца? Прямо сейчас Кейтлин не была уверена ни в том, ни в другом.
Кулак Кейтлин с размаху опустился на настенную кнопку устройства, закрывшего за ней дверь на замок. Она пришла в свои апартаменты в губернаторском крыле резиденции, не зная, куда еще можно спрятать свое лицо от целого света. Теперь каждая затейливая деталь мебели, каждая элегантная занавеска напоминали о вставшей перед ней дилемме.
- Мы стоим за порядок,- произнесла она вслух. Это был неофициальный девиз Серого Легиона Смерти, служивший стержнем репутации Грейсона Карлайла уже много лет. Тренировочная программа особо подчеркивала тот факт, что Легион, в отличие от множества других наемных полков Внутренней Сферы, сражался не столько ради денег, сколько ради идеалов. Полковник Грейсон Карлайл утверждал, что воины Легиона стоят на страже ворот цивилизации, за которыми - варварство. Два долгих года Кейтлин слушала эти слова и всегда верила в них. Легион... Грейсон Карлайл предполагал, что в нем служат хорошие люди - новые рыцари, направляющие своих металлических коней против тех, кто хочет низвергнуть цивилизацию.
Какое до этого дело Роджеру Де Ври, если он пытается выторговать сепаратный мир?
Кейтлин судорожно сглотнула и попыталась взять себя в руки. Если она сейчас расклеится, то ничем не сможет помочь.
Она набрала кодовую комбинацию, нажимая на миниатюрные кнопки наручного компьютера. Удобные военные модели Серого Легиона Смерти включали в себя персональные переговорники, которые гражданские лица в резиденции должны были таскать с собой в виде отдельных устройств. Необходимо сообщить майору Макколлу о предательстве ее отца.
Никто не ответил. Она выругалась и набрала другой номер - Алекса Карлайла. Тоже ничего.
Самым разумным при совершении государственного переворота было нейтрализовать командование Легиона, пока они обсуждают еще кажущуюся очевидной поддержку Де Вильяра. Неужели их уже вывели из игры, арестовали... или хуже? Таково было единственное пришедшее ей в голову объяснение, почему ни с кем из офицеров не удалось связаться.
А это означало, что силы Легиона здесь, в столице, оказались без руководства. Возможно, ей удастся предупредить кого-нибудь из отдаленных воинских частей. Например, в Брандере...
Для этого ей потребуется кое-что еще, помимо наручного компьютера. Возможно, удастся выбраться из резиденции и позвонить туда с городского узла связи...
Она уже прошла половину гостиной, когда какое-то движение возле двери в спальню заставило ее резко развернуться, принять бойцовскую стойку и включить все инстинкты натренированного воина.
Если уж она приняла боевую стойку, то что говорить о страхе ее предполагаемого противника. Он отскочил от двери и только потом по-овечьи рассмеялся.
- Ой, милочка, не делайте этого! Я уже подумал, что сейчас вы обойдетесь со мной нехорошо! Кейтлин расслабилась.
- Извини, Макдональд. Я не знала, что здесь кто-то есть.
Слуга прощающе улыбнулся.
- Вот, помогаю Магги с уборкой, госпожа,- произнес он.- Когда все люди подались в город на церемонии, кто-то должен взять на себя двойную работу.
Кейтлин улыбнулась ему в ответ, несмотря на обуревающее ее смятение. Ян Макдональд и его жена Магги были парой самых надежных слуг во всей резиденции. Они служили здесь уже многие годы, при них сменились четыре правительства, и только с помощью этих простых людей Кейтлин почувствовала себя здесь как дома в те бурные дни, когда отец только получил свой пост генерал-губернатора.
Макдональд пять лет отслужил в пехоте личной армии лорда Бучана еще до того, как Легион положил конец феодальным распрям между местными дворянами. Он был единственным человеком в резиденции, который поддержал мечту девушки стать воином - водителем боевого робота. До отъезда в Брандер Кейтлин знала его лишь несколько месяцев, но иногда казалось, что Макдональд больше походил на отца, чем человек, сидящий в кабинете генерал-губернатора.
Слуга, по крайней мере, всегда был готов ее выслушать и хотя бы посочувствовать.
Однако сейчас девушка не знала, что ему сказать. Она даже не знала, что известно Макдональду о скайских сепаратистах и разрешено ли легионерам говорить об этом с гражданскими лицами. А что сказать о своем отце?
Громкий стук в дверь раздался прежде, чем она успела вымолвить хоть слово.
- Мисс Де Ври!
Голос она узнала. Принадлежал он одному из сержантов гвардии, приписанному к службе безопасности резиденции.
- Ваш отец хочет вас видеть! Пожалуйста, немедленно выходите.
Кейтлин оглядела комнату, почти инстинктивно ища выход, хотя точно знала, что его здесь нет. С отцом она встречаться сейчас не могла...
Макдональд понял ее состояние еще до того, как она сама осознала, что с ней происходит.
- В чем дело, милочка? - тихо спросил он.- У вас с отцом что-то произошло?
Она кивнула коротким, почти судорожным кивком. Стук повторился, на этот раз громче.
- Мониторы службы безопасности показали, как вы сюда вошли, мисс Де Ври. Пожалуйста, быстро выходите. Ваш отец дал очень четкие указания.
Мысли Кейтлин лихорадочно заметались. Пусть он ее отец, но то, что делал губернатор, было предательством Легиона, а она отдала службе в этом наемном войске свою жизнь. Стоит позволить солдатам отвести ее к отцу, как тот уж позаботится, чтобы она не успела предупредить Макколла или других. А их надо предупредить раньше...
Но как? Сама она прийти к ним не сумеет, а кадету просто так к майору не дозвониться. Здесь существовало множество помех. Кроме того, у нее не оставалось на это времени. Выбирать было не из чего.
Она закусила губу. Единственной надеждой оставался Макдональд.
Кейтлин схватила его за руку.
- Ян... Ян, ты должен мне помочь. Мне кажется, Легиону грозит опасность, а отец не хочет, чтобы я их предупредила. Иди обратно в спальню и жди, пока я не выйду. Когда они меня заберут, найди способ выбраться из Кастл-Хилла в город. Позвони в Брандер. Майору Кингу... нет, Дэвису Клею. Скажи ему, что это очень важно. Скажи ему...
Она запнулась. Как дать понять Клею, что послание пришло действительно от нее?
- Скажи ему, что это передал тебе "Центурион". Майор Де Вильяр вовсе не добровольно сотрудничает с моим отцом. Его жену использовали как заложницу, чтобы заставить Де Вильяра согласиться на сделку с захватчиками. И мне кажется, остальных офицеров Легиона арестовали, их, должно быть, лишили связи с внешним миром. Ты все понял?
Макдональд пристально на нее посмотрел, а затем с мрачным видом повторил послание.
- Не могу в это поверить,- добавил он.- Твой отец... А с тобой... с тобой все будет в порядке, милочка?
- Все в порядке. Он все-таки мой отец... все будет в порядке.
Стук стал еще громче, когда Макдональд вышел из гостиной. Снаружи Кейтлин услыхала еще голоса. Пришедшие, очевидно, принесли ключ, которым они сумеют отомкнуть электронный замок.
Дверь отъехала в сторону, и за ней показалось пятеро солдат в юбках и светло-синих туниках секретной службы гвардии. Вид у них был злой, и оружие они, держали наготове.
- Черт побери, почему вы не отвечали! Теперь сержант отбросил всякие потуги на любезность.
- Ваш отец хочет, чтобы вы немедленно прибыли в его офис!
- А если я не хочу идти? - капризно спросила она. Он пожал плечами.
- Мне приказано вас туда доставить, мисс. Пожалуйста, не усложняйте дело.
Он махнул пистолетом, и двое солдат выступили вперед, явно демонстрируя намерение ее схватить.
Кейтлин Де Ври отступила на шаг, потом подняла руки и неохотно кивнула.
- Хорошо. Я иду.
Она стремительно прошла мимо гвардейцев, даже не обернувшись.
Теперь все зависело от Макдональда... и Дэвиса Клея.
Терминал переговорника за столом дежурного офицера зазвонил, оповещая, что поступил вызов, и Дэвис Карлайл Клей поднял голову. Он и так устал от долгого переезда в левитаторе обратно в Брандер, а его тут же поставили вахтенным офицером и приказали наблюдать за распорядком в центре Брандера, в то время как Кинг и другие начальники работали, выполняя распоряжение Макколла по подготовке учебных роботов для участия в реальных сражениях. Теперь, когда майор Де Вильяр дал отбой, по крайней мере этого не надо будет делать. Клей переключил демонстрацию выступления на мастерские, как только ему сказали, что идет трансляция, и теперь Кинг уже возвращался в штаб. Может быть. Клею в конце концов удастся выкроить сегодня немного времени для себя...
Он нажал на кнопку "Прием". Картинка, появившаяся на экране, явно указывала на гражданскую будку-автомат одного из крупных городов Гленгарри. На заднем плане виднелись здания, а фоном голосу говорившего служил монотонный шум уличного движения.
- Меня зовут Макдональд,- начал человек на экране. Акцент и одежда выдавали в нем местного жителя, возможно, из рабочего класса. Выглядел он страшно знакомо, только Клей никак не мог вспомнить, где же он мог видеть этого человека раньше.
У звонившего был запыхавшийся вид, и слова из него сыпались как из мешка.
- Я звоню из Данкельда по просьбе кадета Кейтлин Де Ври. Кадет Клей,- это вы? Ваши связисты сказали, что соединят меня напрямую...
- Эй, не так быстро, приятель,- улыбаясь, ответил Клей.- Да, я Клей. В чем, собственно, дело? Кейтлин теперь такая важная шишка, что уже не может сама говорить с нами, простыми кадетами, после того, как пролезла в адъютанты? Никогда не думал, что для общения со своими друзьями ей потребуется секретарь.
- Пожалуйста, кадет Клей. Это очень важно. Она просила вам передать, что это говорит сам "Центурион". И вот что она вам сообщает через меня. Майор Де Вильяр сотрудничает с ее отцом против своей воли. Его жену использовали как заложницу...
Клей внимал словам Макдональда с нарастающим чувством хаоса. Он не хотел верить ни одному из них, но кто, кроме Кейтлин или еще кого-нибудь из Брандера, мог знать тип робота, которым она управляла?
- Нет времени на размышления,- закончил посланец в напряженном и обеспокоенном тоне.- Молодую мисс Де Ври... арестовали. Люди ее отца. Планетарные гвардейцы...
В кабинет вошел майор Кинг, и только тут Клей отвел взгляд от экрана.
- Сэр, мне кажется, вам лучше самому все выслушать,- сказал кадет.- Макдональд, повторите, пожалуйста, свое сообщение майору Кингу...
Некоторое время он все еще пытался убедить себя, что это какая-то ошибка, возможно, кадетский розыгрыш. Но ни один кадет Серого Легиона Смерти не отважился бы на такое, даже сам Клей. Печенкой он чувствовал, что все в сообщении - правда, горькая правда.
И он понимал, что это означает для Серого Легиона Смерти...

XXI

Данкельд, Гленгарри, Пограничная область Скаи, Федеративное Содружество 4 апреля 3056 г.
Алекс Карлайл то и дело ворочался на узенькой детской кроватке, пытаясь заставить себя расслабиться, но все его усилия оказались тщетными. Два дня вынужденного бездействия сделали молодого человека нервным и унылым, а в результате он еще лишился сна. Скоро наступит рассвет - второй рассвет с тех пор, как губернатор Де Ври приказал посадить под стражу на гауптвахте Кастл-Хилла руководство Серого Легиона Смерти, но Алекс не мог с уверенностью сказать, была ли у него за все это время хотя бы пара часов полноценного отдыха.
Наконец он оставил неравную борьбу с самим собой и опустил ноги на холодный пол. Камера была такой маленькой, что в ней едва умещались тесная кровать, умывальник и унитаз, отгороженный от кровати, но не от внешнего коридора. Большинство офицеров, арестованных в результате тщательно спланированного губернатором государственного переворота, были посажены в аналогичные старые камеры, использовавшиеся в обычное время как место содержания военнослужащих, находящихся под стражей. С момента, когда их окружили, никто больше не видел ни Де Вильяра, ни Макколла, а женатых офицеров, очевидно, поместили где-то в другом месте. Время от времени Алекс размышлял, где могла сейчас находиться Кейтлин Де Ври. Предала ли девушка Легион, как это сделал ее отец? Еще несколько дней назад у него не могло даже возникнуть такой мысли, но теперь уже все казалось возможным.
Алекс поднялся и подошел к узкому транспластовому окну, выходившему на парадный плац Кастл-Хилла. Тяжело было представить, что на этом месте совсем недавно проводилась торжественная церемония в честь Дня Героев, еще тяжелее было от мысли, что это происходило всего три дня назад. С тех пор так много изменилось...
И еще больше изменится в течение следующих нескольких дней. Через день-два армада Свободного Скаи сядет на орбиту, и тогда все будет кончено. Из подслушанных разговоров гвардейцев Алекс понял, что большинство молодых офицеров и сержантский состав Легиона находились на свободе, но эти части не будут действовать на свой собственный страх и риск, особенно после передачи, в которой выступил майор Де Вильяр. Многие из них наверняка думают, что штаб продолжает здесь трудиться в поте лица, и даже представить себе не могут,

Предыдущая страница 16 Следующая страница


17 Эндрю Кейт

что он целиком арестован, чтобы расчистить дорогу оккупантам.
Это означало, что войска Свободного Скаи будут двигаться вперед, фактически не встречая сопротивления, а планетарная гвардия обеспечит "мирную" передачу власти от Серого Легиона Смерти к армаде фон Бюлова. Глядя в предрассветную тьму, Алекс думал, как воспримет отец сообщение, что легионеры сдались, не оказав даже символического сопротивления. Какое ужасное падение с вершин славы, когда праздновался День Героев.
Внезапная вспышка на юго-западе привлекла его внимание. Сначала он подумал, что это, должно быть, молния - гроза, которая разразилась где-то за Брей-мореем. Затем Алекс увидел другую, уже более яркую вспышку. На этот раз это произошло гораздо ближе, и вскоре раздались грохочущие звуки разрывов, проникавшие даже сквозь транспласт.
Взрывы...
Гомес Кристобаль Де Вильяр услыхал отдаленный, но безошибочно узнаваемый "бабах!" раворвавшегсся снаряда, донесшийся из окна, и тут же одним махом вскочил на ноги. Ему пришлось подавить инстинктивное намерение распахнуть окно и высунуться во тьму. Окна в трехэтажном блоке резиденции, где находились в заключении они с Фреей, открывались лишь на несколько сантиметров - достаточно, чтобы впустить струю свежего воздуха, но любая попытка что-либо с ними сделать моментально включила бы с полдюжины охранных систем, по сигналу которых сюда бегом ринутся все дежурящие на этаже гвардейцы. Фрея села в кровати.
- Что происходит? - спросила она голосом, в котором и следа не осталось от сонной дремоты. Оба они были ветеранами, которые провели много ночей в полевых условиях, поэтому одних звуков канонады было достаточно, чтобы вырвать их из объятий мирного сна.
- Тяжелая артиллерия,- сказал он, слегка наклонив голову и вслушиваясь. Теперь он ощущал еще один звук - слабый, приглушенный, но ясно различимый для тренированного уха. Ритмичное уханье...- Идут роботы.
- Это Свободный Скаи?
Фрея нахмурилась, и лицо ее прорезали мрачные морщины. Она встала с кровати, подошла к стенному шкафу и, вытащив оттуда два рабочих комбинезона, кинула один через всю комнату Де Вильяру, а другой начала надевать сама.
- Они еще не должны были сесть на орбиту.
- Да,- произнес Де Вильяр, продевая ноги в штанины. Где-то вдали высоким голосом заверещала тревожная сирена, и послышался топот обутых в армейскую обувь ног, застучавших по коридору, едва охрана резиденции осознала, что объявлена тревога.
- Если только они не выслали вперед какие-нибудь сверхбыстроходные корабли. В сообщениях о них ничего не говорилось... пока этот негодяй Де Ври...
Он осекся. В его душе боролись ярость от краха собственных надежд и чувство глубокой вины - не передаваемые никакими словами ощущения.
"Хорошим" же командующим он оказался! Все годы службы в Легионе Де Вильяр страстно желал проявить себя на посту командующего. Несмотря на закрепившуюся за ним издавна репутацию сорвиголовы, он всегда считал, что обладает потенциальными качествами лидера.
Лори Калмар зарекомендовала себя в качестве прекрасного исполнителя, но не стремилась стать настоящим полноправным вожаком. Макколл люто дорожил своей независимостью и был чересчур непредсказуем, а Хасан Халид всегда слишком жаждал драки, чтобы беспокоиться о собственном благополучии. Поэтому Де Вильяр трудился не покладая рук, надеясь, что в конце концов у него появится шанс проявить себя, и вот с началом войн против кланов он все-таки достиг вожделенного поста.
А теперь... теперь все пошло псу под хвост.
- Не принимай так близко к сердцу,- мягко сказала Фрея. Она знала, что творится у него в душе, но нисколько не осуждала мужа. Он сделал так, как считал нужным...
Перед его глазами все еще стояла картина, как охранники держат у горла Фреи пистолет, заставляя его сотрудничать с ними в губернаторской передаче. Де Вильяр ненавидел себя за то, что ему пришлось совершить в тот день, но, оставаясь честным перед самим собой, знал: начнись все сначала, и он сделал бы то же самое. Легион был для него семьей, сколько он себя помнил, но Фрея... Фрея - его жена. Мать их детей. Она даже стала... частью его самого. И никогда Де Вильяр не допустил бы, чтобы ей причинили какой-нибудь вред.
- А не идут ли это роботы Легиона? - внезапно спросила Фрея.- Не всех же арестовали, как ты думаешь?
Он пожал плечами.
- Возможно. Но когда арестован весь штаб, я не знаю, кто сумел бы начать согласованное сопротивление. Де Ври клялся, что взял под стражу все командование полка, а Макколл...
Де Вильяр тяжело опустился на кровать, и уныние его перешло в бессильную ярость.
- Проклятие! Я не знаю! Что я могу предпринять, сидя здесь, в темноте?! Мне нужно выбраться отсюда и начать что-то делать!
Фрея тихонько дотронулась до его плеча - просто поддержать и посочувствовать.
- Не мучай себя, Крис,- тихо сказала она.- Выкинь из головы...
Дэвис Клей улыбнулся и потянул на себя ручку джойстика управления левой рукой своего "Грифона". Благодаря кабелю, соединявшему нейрошлем с машиной, он ощутил легкое смещение равновесия, когда левый ударный кулак его робота откликнулся на команду, уходя назад под легкое жужжание сервоактиваторов.
Клей резко подал рычаг вперед и почувствовал, как робот, повинуясь этому движению, саданул кулаком по стене верхнего периметра - самой дальней защитной линии Кастл-Хилла. Стена была построена не столько для обороны, сколько для красоты, и уж никак не предполагалось, что она будет противостоять силе боевого робота. Верхняя часть стены заколебалась, и широкий кусок попросту обрушился от тяжелого удара.
Той же массивной рукой Клей расширил пролом, затем ногой отпихнул груду битого кирпича. Менее чем за минуту появилась брешь, достаточно широкая, чтобы легко пропустить боевого робота или пару бронемашин. "Грифон" тяжело двинулся в пролом.
- Я Призрак-два, вошел внутрь,- произнес он.
- Понял,- проскрипел в ответ голос майора Аларда Кинга.- Действуй согласно плану.
Как только "Грифон" начал преодолевать пологие склоны северной стороны Кастл-Хилла, Клей буквально испытал чувство облегчения от того, что начались какие-то действия. С момента получения от Яна Макдональда сообщения Кейтлин кадеты и техи Брандера взялись серьезно за работу. В результате им удалось загрузить пять кадетских роботов на борт разнокалиберных грузовых левитаторов. Во время перегона с Брандера до открытого предместья Данкельда в нескольких километрах вверх по реке Ирн техи не переставали суетиться вокруг боевых машин, стараясь закончить их подготовку и снаряжение. Кинг решил, что лучшего места для разгрузки не найти. И несмотря на всю проделанную работу, "Беркут", водителем которого являлся кадет Гейтс, сломался, даже не дойдя до Данкельда.
Такое типично для любого наспех подготовленного дела. Военным специалистам Брандера приходилось импровизировать буквально во всем - начиная с планирования снабжения и кончая реальными силами, задействованными в операции. Большинство солдат, которые тряслись в двух грузовиках, сопровождавших роботов, были далеко не ветераны - несколько охранников да кое-кто из обслуги, дополнительно вооруженные всем, что удалось наскрести в арсеналах Брандера. Но даже сам главнокомандующий - майор Кинг - чувствовал себя уютнее дома, в ремонтных мастерских, чем на поле сражения. А водителями роботов были, разумеется, только кадеты.
Но что есть, то есть. На предварительном обсуждении военный совет рассматривал вопрос, не привлечь ли к акции несколько других удаленных частей Легиона, однако необходимость неожиданности и быстроты проведения задуманной операции делали эту затею слишком рискованной. В результате пришлось довольствоваться тем, что имелось под рукой.
Четырех роботов будет достаточно, чтобы преодолеть оборону планетарных гвардейцев, даже с учетом достаточно укрепленных редутов Кастл-Хилла. Но Клей сомневался, сумеют ли боевые роботы решить поставленную перед ними сегодня задачу. Четыре водителя-кадета, поддерживаемые доморощенной пехотой и действующие по плану, который в глаза не видел ни один участник операции,- тут было о чем задуматься.
Сенсоры Клея зафиксировали очередной ракетный удар, который раздался в южной части комплекса. Кадет Галлено был на своем пятидесятипятитонном "Дервише" поставлен у речки Ирн, чтобы при помощи своих дальнобойных орудий осуществлять отвлекающую артподготовку. Если все пойдет хорошо, он заставит обороняющихся сосредоточить все свое внимание на южном участке Кастл-Хилла в решающие минуты, когда три других робота и их импровизированная пехота начнут проникновение в северную часть базы, чтобы добраться до резиденции и военных блоков возле главной башни. А теперь нужно как можно быстрее двигаться вперед...
В рассветном полумраке Клей разглядел группу солдат, бегущих к его "Грифону". Одеты они были пестро: смесь боевой униформы и шотландских юбок с туниками - обычное обмундирование гвардейцев, вооруженных автоматическими карабинами. Этих можно было не брать в расчет.
Но один из них нес портативную установку ракет ближнего действия, которая представляла собой некоторую угрозу.
Какое-то мгновение Клей колебался. Никто из воинов Брандера не радовался от мысли, что будет стрелять в гвардейцев. Они вовсе не являлись заклятыми врагами типа войск Дома Куриты или скайских сепаратистов. Это были просто местные милиционеры, выполняющие приказы, хоть и незаконные, ныне действующего правительства планеты. Дэвису Клею не хотелось никого из них убивать, но они встали на его пути к цели.
Пока он переваривал эту мысль, гвардеец развернул свою установку РБД. Не успел Клей среагировать, как из ствола вылетела ракета.
Когда боеголовка разорвалась точно на груди "Грифона", робот качнулся назад, но Клей успел собраться и устоял. Гвардеец, похоже, был ошарашен таким результатом своей атаки. За исключением нескольких царапин на грудной броне "Грифона", других повреждений он не нанес. Один солдат бросил свое ружье и побежал, но стрелок РБД быстро перезарядил установку и выстрелил еще раз. Жалко, что такой смелый человек мог погибнуть ни за что.
Клей остановил робота и продолжал стоять, пока мысль его лихорадочно работала. "Грифон" был плохо приспособлен для ближнего боя, имея в своем арсенале лишь плазменную пушку и батарею дальнобойных ракет. Противопехотных орудий на нем не имелось вообще, а Клею вовсе не хотелось просто месить противника гигантскими металлическими руками и ногами машины. Возможно, когда-нибудь и где-нибудь такое произойдет, но сейчас давить местных милиционеров, как насекомых, он не мог себя заставить.
"Вероятно, поэтому ты до сих пор в кадетах",- издевался над ним голос где-то в глубине сознания. Но Клей не обращал на это внимания. Были вещи, переступить через которые он не хотел.
Наконец, в тот самый момент, когда вторая ракета, оставляя за собой хвост из дыма и пламени, вылетела из ствола, к нему пришло решение. Пальцы забегали по клавиатуре, активизируя прыжковые реактивные двигатели для быстрого подъема в воздух. Ускорение глубоко вдавило его в кресло, когда бронированный бегемот взмыл вверх прямо над головой стрелка РБД.
Мельком кадет увидел задранные вверх лица и разбегающиеся в разные стороны фигурки планетарных гвардейцев. Один вид тяжелой машины Клея, пролетающей над головами, посеял бы панику даже среди закаленных в боях ветеранов, не говоря уже о реактивной струе из двигателей робота, которую солдаты, стоящие внизу, сполна Должны были ощутить.
Мягкое приземление "Грифона", обеспеченное нейроуправлением, помогло Клею сохранить равновесие. Видеодисплеи не обнаружили поблизости признаков защитников, за исключением одинокого солдата, бегущего прямо в направлении плацдарма. А там уже разворачивалась пехота майора Кинга после того, как бронетранспортер на полной скорости ворвался в пролом, проделанный Клеем.
Клей просканировал пространство впереди, используя светоусилители, позволявшие довести рассветные сумерки до яркости полуденного света. "Грифон" очутился перед изгородью, отделявшей военный блок Кастл-Хилла от остального комплекса. Сама резиденция находилась прямо за ним. По парадному плацу метались людские фигурки, но оборона здесь, похоже, была организована не лучше, чем он видел раньше.
Возможно, пока только возможно, сумасшедший план майора Кинга все-таки сработает...

XXII

Данкельд, Гленгарри, Пограничная область Скаи, Федеративное Содружество, 4 апреля 3056 г.
- Плевать я хотел, на что они там, черт возьми, похожи! - прорычал в переговорник полковник Макс Уолтерс.- Ты должен взять своих людей и вступить в бой, даже если тебе лично придется расстреливать каждого, кто побежал! Ты понял, лейтенант? Или, может, мне показать, как это делается, на тебе самом?
Уолтерс отключил связь, не дожидаясь ответа офицера охраны. "В любом случае - дело дрянь,- с горечью подумал он.- Похоже, его великолепие обделался со своей затеей".
Уолтерс пересек комнату и встал возле окна, выходившего на военный блок Кастл-Хилла. Полковник не знал, какому бюрократу принадлежал этот кабинет резиденции, но в данный момент он находился ближе всего к его командному посту. Двое нервных лейтенантиков да капрал О'Лири, наемник с изборожденным шрамами лицом, который неразлучно следовал за ним со времен службы у Куриты,- вот весь его штаб, и даже дюжина Керенских с батальными компьютерами не смогли бы сейчас уравнять шансы. Роботы против местной милиции - это даже не сражение, а чистое избиение младенцев.
Силами Свободного Скаи эти войска быть не могли. Те доберутся до орбиты только через тридцать шесть часов. Кроме того, планетарные сенсоры наверняка уловили бы их раннее прибытие и немедленно известили бы его еще до того, как захватчики приземлились. Должно быть, это какая-то часть Серого Легиона Смерти, возможно, одного из удаленных гарнизонов. Они каким-то образом пронюхали о губернаторском блефе и сами организовали операцию, невзирая на отсутствие командной верхушки.
Де Ври клялся, что полностью нейтрализовал Легион, и отклонил предложение Уолтерса использовать заложников для его полного разоружения. Теперь пришла пора пожинать горькие плоды этого решения.
Единственное, что могли гвардейцы,- это выиграть немного времени. Некоторое количество людей могло бы выбраться отсюда и, возможно, пересидеть где-то вне досягаемости Легиона, пока не прибудет флот Свободного Скаи. Это был единственный шанс на выживание, который реально видел сейчас Уолтерс. От Де Ври генералу фон Бюлову не будет большой пользы, поскольку этот человек не сумел положить к его ногам планету., но опытный офицер-наемник, знающий не понаслышке тактику Серого Легиона Смерти, может рассчитывать на более теплый прием.
Итак, первостепенная задача сейчас - удержать атакующих как можно дольше в районе ремонтных мастерских, чтобы организовать бегство. На крыше имелась посадочная площадка, где стоял резервный губернаторский вертолет, но для подготовки к взлету требовалось время. А времени у гвардейцев как раз и не было.
Уолтерс заметил вспышки выстрелов из ручного оружия в военном блоке и зарычал от досады и нетерпения. Придется пожертвовать еще несколькими людьми, чтобы разыграть этот гамбит.
Он быстро набрал на переговорнике новый номер.
- Говорит полковник Уолтерс из резиденции,- произнес он.- Как быстро вы можете поднять самолеты в воздух?
Ответ не заставил себя ждать.
- Уже взлетаем, полковник,- сказал дежурный офицер космопорта Данкельда.- Кто они такие, черт возьми?
- Я и сам этого не знаю,- соврал Уолтерс.- Позже разберемся. Прикажите пилотам лететь сюда и что-нибудь предпринять. Вы все поняли?
- Так точно, сэр.
Он выключил канал, не собираясь тратить время на пустую болтовню. Обычная авиация будет действовать против боевых роботов гораздо лучше, чем пехота планетарной гвардии, и замедлит продвижение нападавших.
Теперь оставалось только воспользоваться этой задержкой.
- О'Лири,- гаркнул полковник, разворачиваясь всем корпусом.- Для тебя есть задание...
- Призрак-два позицию занял,- сообщил Клей, внимательно изучая тактический дисплей. Два других робота из атакующих сил направлялись к нему на соединение, а два бронетранспортера отвоевывали пространство между стеной периметра и подвесным мостом, ведущим в резиденцию.
- Удар-один готов, жду указаний,- сообщил кадет Кристиано Де Вильяр. Среди приятелей-кадетов он больше был известен под кличкой Бронебойная Голова за свою любовь к отчаянным перестрелкам робот на робот. Крис являлся третьим сыном командующего первым батальоном, а его шестидесятитонный "Карабинер" в данный момент представлял собой самую тяжелую машину этого наспех собранного ударного отряда.
Младший Де Вильяр командовал артиллерийским кадетским звеном и при других обстоятельствах возглавил бы всю операцию. Но Клей был старше, да и кадетский экзамен у него должен быть раньше, чем у Де Вильяра. Это оказалось решающим фактором, чтобы майор Кинг назначил Клея руководителем операции. Оставалось лишь надеяться, что водитель "Карабинера" согласится с таким решением и будет исполнять приказы. В бою Де Вильяр был спокоен и рационален, но склонен беспричинно оговаривать своих товарищей-кадетов и раздражаться по поводу ограничений, которые накладывали на его действия старшие командиры, если он был с ними не согласен.
- Я Удар-четыре,- раздался чуть позже голос кадета Фаркуара.- Позицию занял. Когда начинать?
Джеймс Эдвард Фаркуар являлся в кадетском звене Де Вильяра водителем "Феникса". Как и командир, он легко поддавался возбуждению и рвался в бой.
Одновременно он был сыном местного лорда Морея, и Клей сомневался, стоит ли допускать его к участию в сражении. Но Кинг эти сомнения отверг, заметив, что Морей - один из самых амбициозных землевладельцев, входящих в совет, а следовательно,- один из самых ярых оппонентов губернатора.
- Жестянщик - всем подразделениям,- раздался напряженный голое майора Кинга.- Начинаем фазу три.
Клей протянул вперед мощную левую руку "Грифона" и схватился за ограду, выдрав из земли ближайший столб. Стальная решетка разорвалась, как бумага, образовав широкую дыру с рваными краями. Оторванный кусок он швырнул на парадный плац, обратив в паническое бегство горстку находившихся там гвардейцев, и двинулся в проход. Глянув на дисплей бокового обзора. Клей увидел, как два других робота тоже вошли на территорию военного блока. Загрохотал пулемет "Феникса" Фаркуара, и "Карабинер" дал ослепительный лазерный залп из автоматической пушки по северо-восточному углу базы.
- Есть цель! Приближается цель! Это сообщил Галлено, штурмовавший Кастл-Хилл на своем "Дервише" со стороны города.
- Три, нет, пять воздушных целей, координаты - дельта-шесть, идут к нам...
Клей еще раз глянул на карту и увидел радарные сигналы объектов, о которых сообщал Галлено. Они летели на большой скорости со стороны космопорта и должны были приблизиться к месту боя в считанные секунды.
На какое-то мгновение Клей ощутил приступ страха. Аэрокосмические истребители были ночным кошмаром для воинов - водителей боевых роботов. Эти самолеты обладали единственным видом оружия, не считая других роботов, которое могло поразить гигантскую боевую машину. Именно эскадрилья многоцелевых истребителей клана нанесла смертельный удар его отцу в битве на Судетах.
Клей сглотнул и усилием воли выкинул эту мысль из головы. Единственные аэрокосмические истребители, которые имелись в настоящее время на Гленгарри, принадлежали Легиону, и даже если гвардейцы конфисковали их, ни один

Предыдущая страница 17 Следующая страница


Кровь Героев 18

специально не обученный пилот не смог бы ими управлять. Это, должно быть, простые реактивные истребители авиаотряда планетарной гвардии. Из всего, с чем пока встретились атакующие, они представляли наибольшую угрозу, однако далеко не смертельную для боевого робота.
- Удар-один, я Призрак-два,- произнес он, стараясь, чтобы его голос звучал убедительно.- Сними этих ястребков с нашей шеи. Бронебойная Голова.
- Я уже засек их,- ответил кадет Де Вильяр. Установленная на "Карабинере" комбинация из лазеров и автоматических пушек вместе с превосходной системой ведения цели превращала робота в основное средство противовоздушной обороны, и звено провело немало часов, отрабатывая именно такую ситуацию. "Карабинер" Де Вильяра отступил назад на несколько шагов, а Клей и Фаркуар продолжили наступление на военный блок.
Через секунду над их головами уже ревели реактивные двигатели истребителей, которые образовали развернутый фронт для захода на первую атаку. Лазерный луч и артиллерийский огонь одновременно ударили из находившегося слева от Клея робота Де Вильяра, и головной истребитель, едва выпустив ракету, вспыхнул факелом. Ракета истребителя попала в строение, находившееся за полкилометра от места сражения, но другой корабль успел выпустить целую РБД-кассету по Фаркуару. Легли они вокруг "Феникса", и молодой водитель сообщил лишь о двух попаданиях в тыльную часть туловища. Это было опасно. Спинная броня робота была сравнительно слабой, и еще несколько таких попаданий могли прожечь ее до уровня жизненно важных внутренних систем, сосредоточенных в груди машины.
Однако Фаркуара, казалось, это мало обеспокоило.
- Я добрался до гауптвахты,- возбужденно сообщил он. На данном этапе это было главной целью атаки, основанной на наиболее вероятных с точки зрения логики местах содержания командования Серого Легиона Смерти. Связаться с Кингом из резиденции старому Макдональду удалось только еще один раз после первого звонка. Многого узнать он не сумел, но Жена его подслушала разговор гвардейцев, когда те говорили о пленниках, сидящих в камерах военного блока...
- Отлично,- произнес Клей в переговорник.- Я тебя прикрою. Но не забывай про истребителей.
Он нервно посмотрел на тактический дисплей. Де Вильяр продолжал вести огонь, однако, кроме первого попадания, большого ущерба он им не нанес. Судя по всему, летчики, оценив обстановку, повернули обратно, подальше от поля боя, не желая подвергать свои машины риску от смертоносного огневого шквала "Карабинера".
Тяжелый грохот пулемета Алекс Карлайл услыхал даже сквозь наглухо закупоренные окна камеры. Он вытянул шею журавлем, но, кроме отдаленных вспышек света где-то в районе периметра гауптвахты, других признаков сражения не увидел.
"Ракетный удар с юга, вероятно, был отвлекающим маневром,- подумал он,- а основная атака пойдет с севера".
Тем временем разгорающееся сражение заставило всех часовых покинуть здание гауптвахты, и офицеры Легиона остались одни, никем не охраняемые. Но они все равно сидели взаперти, вынужденные следить за сражением в основном по звукам и собственным умозаключениям.
- Бог ты мой! - прокричал кто-то из глубины коридора. Алекс решил, что это капитан Гийом Дюмон - командир одного из двух отрядов боевых роботов майора Де Вильяра.- Они там ведут полномасштабное сражение.
- А кто атакует? - спросил из другой камеры Варгас.
- Вижу двух роботов,- ответил Дюмон.- "Феникса" и "Грифона". На "Грифоне"- эмблема Соратников!
- Но ни у одного из Соратников нет "Грифона"! - возразил еще кто-то.
Алекс бросился к дверям своей камеры.
- Может и нет,- с усмешкой произнес он.- Но Дэвис Клей как раз является водителем "Грифона" и соответственно имеет право носить знак.
Эмблема Соратника Серого Легиона Смерти представляла собой череп - герб Легиона, пронзенный вертикально стоящим мечом, и право на ее ношение имели только члены верховного командования полка, а также их наследники. Если не брать в расчет таких старых зубров, как Чарльз Беар и майор Макколл, единственными, кроме действующих Соратников, кто имел право ее использовать, были Дэвис Клей, Кристиано Де Вильяр и сам Алекс Карлайл.
У Алекса словно выросли крылья. Каким-то образом кадеты в Брандере узнали правду и решили нанести ответный удар. Значит, еще не потеряна надежда и для Легиона в целом.
- Внимание на гауптвахте! - загремел усиленный мощными динамиками голос. Алекс моментально узнал в нем мальчишеские нотки Фаркуара, несмотря на искажения, вносимые усилителем.- Всем отойти от северной стены!
Он увидал, как Дюмон и еще несколько человек, чьи камеры виднелись от его двери, отпрянули от стены как можно дальше. В следующее мгновение в окне Дюмона вспыхнул ослепительный свет, и через несколько секунд дюрапластовая стена накалилась до белого свечения, а затем, плавясь, начала оседать. По гауптвахте поползла резкая, оглушительная вонь, но для Алекса это был запах свободы.
- Не подходите к дыре! - предупредил Фаркуар. В образовавшийся пролом просунулась рука робота и начала выдирать раскаленные дюрапластовые листы, чтобы освободить таким образом целую секцию стены. Кое-кто из пленных офицеров громко захохотал.
Еще через несколько секунд вооруженные люди в боевой форме Легиона высыпали из бронетранспортера и полезли через развороченный пролом. Расправиться с замками было для них делом техники, и очень скоро остальные пленники оказались на свободе. Солдаты-освободители вместе с бывшими заложниками отправились к бронетранспортеру, поскольку бой все еще продолжался. "Феникс" Фаркуара грозно возвышался рядом, посылая время от времени пулеметную очередь, чтобы ни один планетарный гвардеец даже не вздумал вмешиваться в операцию.
В кузове бронетранспортера сидел майор Алард Кинг, имевший совершенно не свойственный ему вид в боевой спецодежде и с заткнутым в кобуру лазерным пистолетом. По мере того как перед его взором появлялись все новые бывшие заключенные, лицо его мрачнело и мрачнело.
- Где майор Де Вильяр? Или главный оружейник? - задал он вопрос, едва только Алекс вскарабкался внутрь.
- Не видел ни того, ни другого с самого первого дня,- произнес Джулио Варгас, пристегивая пояс с пистолетом, переданный ему из передней части пассажирского отсека техом в боевой форме.- Ни майора Оуэнса.
- Они отделили женатых офицеров и майора Макколла сразу после того, как нас схватили, сэр,- сказал Алекс Кингу.- Как мне кажется, они разрешили семьям сидеть вместе под стражей где-то здесь в резиденции.
- Проклятие! - тихо выругался Кинг.- Наш информатор ничего об этом не сказал.
- Надо срочно мобилизовать весь остальной Легион,- решительно произнес Дюмон.- Развернуть первый батальон прямо сейчас, пока гвардейцев выбивают из мастерских.
- Наша первая обязанность - обеспечить безопасность остальных заложников, капитан,- возразил Алекс.- Без майора Де Вильяра и остальных весь этот мордобой гроша ломаного не стоит!
Элегантный капитан осадил его презрительным взглядом. Полковничий он сын или нет, но Алекс Карлайл пока был всего лишь кадетом, и мнение Дюмона о его праве вмешиваться в принятие командных решений было более чем очевидным. Но Алард Кинг поддержал Алекса:
- Я согласен с молодым мистером Карлайлом. В первую очередь - остальные заложники.
Главный тех был явно обеспокоен. В конце концов среди арестованных находилась его сестра.
Лицо Дюмона скривилось в гримасе.
- Я все же считаю...
- Поступайте так, как, по-вашему, лучше, капитан,- произнес Кинг, пожав плечами.- Возьмите отряд и пробивайтесь к казармам Легиона. Остальных наших воинов, вероятно, заперли именно там, когда началось сражение. Но я со своими людьми пойду к резиденции и возьму с собой роботов!
Капитан Дюмон коротко кивнул.
- Это дело,- произнес он.- Варгас, Симмс, за мной! Когда они спрыгнули на землю, Алекс проводил их взглядом и снова повернулся к Кингу.
- Чем я могу помочь, майор? - тихо спросил он. Кинг задумчиво посмотрел на него:
- Молитесь, мистер Карлайл. За них за всех...

XXIII

Данкельд, Гленгарри, Пограничная область Скаи, Федеративное Содружество 4 апреля 3056 г.
- Призрак-два, я Главный Призрак. Доложи обстановку!
Голос Алекса Карлайла в шлемофоне заставил Дэвиса Клея облегченно расплыться в улыбке, скрытой забралом нейрошлема. С Алексом, слава тебе. Господи, все было в порядке.
- Главный Призрак, я Призрак-два,- ответил он.- С возвращеньицем. Надеюсь, ты хорошо провел отпуск! - Не переставая говорить, он быстро пробежал пальцами по кнопкам компьютера "Грифона", собирая информацию, и бодро отрапортовал: - Все системы в номинале. Боезапасом пользоваться пока не пришлось. Это значит, что я могу прикрыть отступление, если Галлено замешкается. А-а... он же на посту...
- В трех километрах к югу,- уточнил Алекс. Как всегда, он, похоже, имел под руками раскладку всей тактической обстановки, хотя выбрался из камеры всего две минуты назад.- Наводит шум своим "Дервишем". Сейчас я помогаю майору Кингу координировать действия, и передо мной тактический компьютер.
- Отлично, Главный Призрак,- ответил Клей.- Тогда мы начнем четвертую фазу.
- Ответ отрицательный. Ответ отрицательный. Есть изменения в планах. Второй. Всем боевым единицам подтянуться немедленно к резиденции. Повторяю, подтянуться к резиденции. Туда перевели кое-кого из наших.
- Помоги, Господи,- пробормотал Клей.- Э-э... понял. Главный Призрак. А не приказать ли тебе Бронебойной Голове заниматься тем же, чем раньше? Он нам нужен против этих чертовых самолетов.
- Да, я их вижу,- ответил Алекс.- Хорошо. Но тебе следует поторапливаться. Нам необходимо взять резиденцию, пока не поздно.
Невысказанной вслух оставалась мысль о том, что так тревожило Кинга и все ударные силы с самого начала операции: Де Ври способен использовать заложников в качестве предмета для торга. Судя по предыдущему сообщению Кейтлин, губернатор уже грозил кое-кому из них, чтобы добиться от Де Вильяра сотрудничества. А если Де Ври решит, что терять ему нечего...
- Понял, Главный,- ответил Клей, и благодушие моментально исчезло из его голоса.- Действуем! Удары, Удары, я Призрак-два. Новый приказ! Повторяю, новый приказ...
В резиденции перед генерал-губернатором стоял капрал О'Лири.
- Уходить надо сейчас, губернатор! У нас осталось мало времени, черт побери!
Де Ври смотрел на седого капрала и чувствовал, как внутри у него все опускается. Капрал уже много лет следовал за Уолтерсом, как нитка за иголкой, и ни для кого не было секретом, что сначала он предан полковнику, а потом уже всему остальному свету. Теперь резкая, почти грубая интонация в голосе этого человека давала ясно понять, что наемники не позволят своему работодателю вносить поправки в план бегства Уолтерса.
То, что сделал Легион, было совершенно невероятно. Де Ври думал, что все их части парализованы, но каким-то образом им удалось осуществить операцию. И без участия старших командиров. Единственный оставшийся на свободе в первые же часы переворота офицер, чин которого был выше лейтенанта, это Кинг, являвшийся старшим техом, а ему не под силу организовать такую атаку.
Но бой продолжался прямо сейчас, и мир корчился в огне и грохоте вокруг Роджера Де Ври. Легион будет драться независимо от того, что он предпримет, а это означало, что в конце концов в атаку пойдет армада Свободного Скаи. На Гленгарри опять начнется война... И кто бы ни победил, но теперь, когда план генерал-губернатора по сохранению мира потерпел крах, он будет персоной нон-грата для любой из сторон. Серый Легион Смерти никогда больше ему не поверит, а генерал фон Бюлов не станет возобновлять переговоры, раз наемники начали сопротивление.
- Эй, губернатор,- повторил О'Лири, словно бросил кличку.
- Хорошо, хорошо. Я отдам распоряжение,- ответил Де Ври. Возможно, план Уолтерса, изложенный О'Лири, все-таки удастся осуществить. Если они сумеют спастись и связаться с высадившимися войсками фон Бюлова, появится шанс поторговаться.
- Вертолет будет готов к отлету минут, скажем, через пятнадцать,- подытожил генерал-губернатор.
- Уложитесь в десять. Эти наемники вот-вот начнут стучать в наши ворота.
- Но...
Тут Де Ври увидал выражение лица О'Лири и на полуслове прервал свой протест.
- Хорошо. Через десять. Я сообщу полковнику. Но мне надо, чтобы и вы лично кое-что для меня сделали, пока я тут займусь организационными вопросами.
Капрал подозрительно посмотрел на него.
- Что еще?
На сей раз он не потрудился произнести даже положенное согласно титулу вежливое обращение.
- Моя дочь. Она содержится под арестом в своих апартаментах в южном крыле, пока... не смирится с неизбежным. Раз мы бежим - она пойдет с нами. Я хочу, чтобы вы пошли туда и доставили ее прямо к вертолету.
О'Лири открыл было рот для ответа, но потом на его лице отразилось движение какой-то тайной мысли, и он ухмыльнулся:
- Ха, ваша дочка. Хорошо, ваше превосходительство. Я ее приведу. Только позаботьтесь, чтобы вертолет был готов к отлету.
Взгляд О'Лири ясно давал понять, что если что-то будет не так, расплачиваться за это, причем по большому счету, придется Кейтлин. Уолтерс и его люди уже продемонстрировали эффективность использования заложников, заставив плясать под свою дудку майора Де Вильяра. Губернатор знал: для достижения своих целей они без колебаний возьмутся и за Кейтлин...
Как только О'Лири поспешил прочь из кабинета, Де Ври набрал номер пилота и наземной команды, обслуживающей вертолет. Больше допускать ошибок губернатор не мог. Расплачиваться за них придется жизнью Кейтлин, а может быть, и своей собственной.
Дверь отъехала в сторону внезапно, и Кейтлин, стоя на месте, резко повернулась. Из своих окон, выходящих на южную часть Кастл-Хилла, она видела только всеобщую неразбериху, возникшую в результате поднятой тревоги, световые вспышки где-то у подножья холма.
Глухо раздался выстрел, и тут в дверном проеме показался унтер-офицер из отцовских телохранителей. За ним следовали двое гвардейцев - из тех, что сторожили ее квартиру с первого дня мятежа. Звуки приближающегося боя явно их нервировали.
Кейтлин схватила платье, чтобы прикрыть им пижаму, ибо ей совсем не понравились взгляды, которыми эти мужчины уставились на ее грудь, просвечивающую сквозь тончайший нью-киотский шелк. Демонстрировать свое тело она, в общем, не стеснялась - никто из воинов, носящих дни напролет едва прикрывающие плоть трусы и хладожилет, положенные сидящему на мостике боевого робота водителю, не испытывал особого стыда в том, чтобы показать кусочек кожи,- но блеск в глазах ворвавшихся солдат вызывал беспокойство девушки.
- Что все это значит, капрал? - спросила она тоном "губернаторской дочки", одновременно поднимаясь во весь рост и встречая его ледяным взглядом.-
Вас что, не учили звонить, прежде чем вваливаться в помещение?
Капрал и глазом не моргнул.
- Сейчас не до этого,- бросил он.- Вы идете с нами. Едва он сделал шаг вперед, она начала отступать.
- Куда? Что происходит?
- Вас хочет видеть отец. Пошли!
Кейтлин отступила еще на шаг.
- Дайте мне по крайней мере одеться...
- Я сказал - пошли!
Капрал взялся за страшного вида виброрезак, болтавшийся у него на поясе.
- Я обещал, что притащу тебя, но не обещал, что одним куском! Вперед, пошла!
Дальше колебаться Кейтлин не стала. Взгляд этого человека говорил, что с виброрезаком он не шутит, а давать ему повод применить свою угрозу на деле она не хотела. Но до тех пор, пока это не станет нужно ей.
Уже в коридоре капрал отдал короткий приказ двоим солдатам.
- К вертолету! - рявкнул он.- Живее!
Солдаты пошли впереди, за ними - Кейтлин, а сзади двигался О'Лири с резаком наготове. Топот обутых в ботинки ног резко контрастировал со шлепаньем мягких тапочек по отделанному под камень полу коридора.
Солдаты повернули в проход, ведущий к лифту, и Кейтлин улыбнулась про себя. Лестница была бы непригодна для исполнения того, что она задумала.
Дверь лифта услужливо раздвинулась, и первый охранник быстро вошел внутрь. Второй отодвинулся в сторону, чтобы пропустить вперед Кейтлин и капрала, но тут она споткнулась и упала прямо на него.
- О-о! - жалобно застонала она.- Эти чертовы тапочки!
Солдат нагнулся вперед, чтобы помочь ей, и тут она воспользовалась этим движением, чтобы перекинуть его через себя. Натренированные рефлексы воина сделали свое дело, и тогда она быстрым движением схватила гвардейца за руку и развернула так, чтобы тот заслонил ее от виброрезака капрала. Он что-то закричал и подался назад.
Левой рукой Кейтлин сильно двинула его в живот, и не успел он скорчиться от боли, как ребром ладони она нанесла ему сильный удар под нос. Солдат начал беззвучно глотать воздух ртом, отодвигаясь назад, прямо под виброрезак. Тот с визгом вошел ему в спину, а Кейтлин бросилась вперед.
Капрал судорожно пытался высвободить лезвие, но девушка оказалась проворнее. Удар по запястью заставил его выпустить рукоятку, и гвардеец с вонзенным резаком повалился на пол. Тогда Кейтлин с силой саданула капрала коленом в пах. Он сложился пополам, на какое-то время выключившись из борьбы.
Когда первый охранник выскочил из лифта с ружьем наперевес, Кейтлин уже приняла решение. На долю секунды перед ней возникло лицо лейтенанта Бергстрем, периодически обучавшей кадетов рукопашному бою и другим наукам жестокой борьбы. Стоя перед кадетами, она не уставала повторять:
- Первое правило при встрече с хорошо вооруженным противником - это уравнять шансы. Стоит вам попасть в зону действия его оружия, и вы труп.
Не успел тот развернуть ружье в ее сторону, как она, действуя согласно правилам, с пронзительным криком прыгнула на него. Гвардеец сделал было шаг назад, но тут Кейтлин нанесла ему мощнейший удар в кадык. Тот отключился.
Она выдернула виброрезак из спины его товарища, затем повернулась к О'Лири, который медленно и мучительно пытался выпрямиться.
- А теперь, капрал,- произнесла она тихим зловещим голосом, приставив острие кинжала к его животу,- тебе придется рассказать, что здесь происходит...
- Приехали! - прокричал водитель бронетранспортера.- Эй, в кузове, держитесь!
В ответ на его предупреждение Алекс Карлайл крепко ухватился за поручень, приделанный к переборке между передним и задним отсеками машины, лихорадочно проверяя еще раз фиксаторы, удерживавшие на месте терминал

Предыдущая страница 18 Следующая страница


19 Эндрю Кейт

портативного компьютера. Бронетранспортер, тяжело переваливаясь, резко затормозил, и пестрая команда из солдат - техов и вооруженных экс-пленников, находившихся в пассажирском отсеке,- посыпалась наружу, хотя турбины даже не успели окончательно остановиться. Джулио Варгас - аэрокосмический пилот - громким голосом выкрикивал приказы.
- Живей! Живей! Живей! - подгонял он людей, одной рукой размахивая пистолетом, а другой подталкивая их к проему двери. Черными усами и перевязанной на груди крест-накрест пулеметной лентой
Варгас напоминал бандитский персонаж из какой-нибудь забытой пьесы.
- Самолеты! Самолеты идут! - крикнул кто-то. На мониторе Алекса показались три светлые точки, означавшие прилет трех оставшихся истребителей планетарной гвардии, которые летели на малой высоте в очередную атаку. Раздалась пулеметная очередь - это первый самолет начал прижимать пехоту к земле.
- Удар-один! Удар-один! - закричал Алекс, давя на кнопку переговорника.- Бронебойная Голова, сними с нас этих птичек.
- Понял, Главный Призрак,- невозмутимо ответил кадет - водитель боевого робота. В отличие от отца Кристиано Де Вильяр редко позволял своим эмоциям выплескиваться наружу.- Они у меня на мушке.
- Штурмовики Легиона! Штурмовики Легиона! - затрещал по рации знакомый голос.- Штурмовики Легиона, это кадет Де Ври. Пожалуйста, ответьте.
Кейтлин...
Алекс волевым усилием подавил в себе немедленное желание ей ответить. Он давно не видел Кейтлин и ничего не слышал о ней со дня переворота, но знал, что она была приписана к штабу губернатора еще до того, как начался кризис, и это наводило его на грустные мысли.
К тому же ее отец как-никак был губернатором. Алекс и представить себе не мог, что дочь решится пойти против своего отца. Как теперь ей верить? Это наверняка какая-то уловка.
Рядом с ним майор Кинг резко повернулся и включил связь.
- Это Кинг,- произнес он, поднимая руку, чтобы не дать Алексу возразить.- Продолжайте, кадет.
- У меня важные сведения, майор,- сказала она запыхавшимся голосом.- Они собираются бежать - мой отец и полковник Уолтерс. Вертолетом, который стоит на площадке. Мне кажется, Уолтерс собирается взять несколько офицеров Легиона в качестве заложников.
- Где сейчас эти заложники? - спросил Кинг.
- На третьем... да, на третьем этаже,- ответила "она.- По-моему, в южном крыле. Я сейчас туда пойду, но если вы пошлете туда кого-нибудь еще...
- Понятно,- оборвал ее Кинг.- Хорошая работа, Де Ври.
Когда майор выключил связь, Алекс наконец-таки подал злой голос протеста:
- Это ловушка, сэр! Это...
Кинг покачал головой:
- Именно кадет Де Ври вызвала нас сюда и заварила эту кашу. Она сумела передать послание через одного из своих слуг в резиденции. Вероятно, отец не захотел запирать ее вместе с вами, но все-таки держал дома под арестом. Нам чертовски повезло, что девушке удалось вырваться.
Майор Кинг замолчал и переключил свое внимание на клавиатуру компьютера.
- Хорошо. Кадет Алекс Карлайл, вы берете половину людей и попытаетесь найти заложников на третьем этаже, прежде чем их еще куда-нибудь перебросят. Капитан Варгас с остальными начнут планомерно прочесывать здание. Я подгоню сюда для поддержки второй бронетранспортер. Все ясно?
- Так точно, сэр,- ответил Алекс. Он вытащил лазерный пистолет, который ему дали во время короткого переезда до резиденции. Затем поспешил к задней двери, отдавая приказания теху-ассистенту, первоначально командовавшему сборными отрядами.
Один из истребителей пробарражировал прямо над их головами, строча из сдвоенных пулеметов. По широкому круговому подъезду к зданию резиденции бежал человек в форме легионера, споткнулся и падая выпустил из рук ружье. И вдруг Алекс понял, словно его ударило, что это кадет Уэмисс - командир кадетского разведывательного звена.
Со стороны военного блока послышалась очередь из автопушки вслед самолету. "Карабинер" кадета Де Вильяра вел непрерывный огонь из трех стволов, пока истребитель не скрылся из виду, затем Крис перенацелился на следующий самолет, который только разворачивался для атаки. Блеснул лазер, и Алекс проследил взглядом импульс света, направленный на цель прямо над его головой. В неярком свете восходящего солнца он увидел, как из пробитого двигателя левого крыла потянулся шлейф дыма. На какое-то мгновение истребитель, казалось, зашатался в воздухе, а затем почти грациозной дугой начал пикировать вниз, устремляясь прямо на "Карабинера"...
Шквал огня из автоматических пушек ударил прямо в подбитый самолет, вырывая из него куски металла и конструкций, но покореженный корпус, уже полыхая, продолжал свой неумолимый полет.
Он врезался в боевого робота, как гигантская ракета, и "Карабинер" с грохотом завалился на бок, объятый ревущим огнем. Вторичные взрывы от детонирующих снарядов брызнули из поверженной махины, разбрасывая горящие обломки на сотни метров вокруг, перекидывая пламя на близко стоящие здания.
Алекс оцепенело смотрел на все это глазами, полными ужаса. Как быстро все произошло...
Так погиб Кристиано Де Вильяр. У него даже не оставалось времени для катапультирования.
Капитан Варгас потряс Алекса, крепко схватив его за плечо.
- Очнись, парень! - прокричал он.- Надо дело делать! Пошли!
Алекс отвел затуманенный взор от чадящей груды металла, которая только что была "Карабинером" Де Вильяра, и заставил себя двигаться. Но, ведя свой отряд вверх по лестнице к дверям резиденции, он чувствовал, что становится роботом, не сознающим, что делает, и совершающим движения чисто автоматически.
Никакие учебные тренировки боевых действий не могли его подготовить к реалиям настоящего сражения.

XXIV

Данкельд. Гленгарри, Пограничная область Скаи, Федеративное Содружество 4 апреля 3056 г.
- Я сказал, двигайся, сука!
Майор Гомес Де Вильяр попытался высвободить руки, закрученные ему за спину охранником, но это было бесполезно. Звук затрещины, которую получила его жена, отозвался у него внутри глухой болью, словно в живот всадили кинжал.
От удара Фрея Де Вильяр упала спиной на кровать, но, перекатившись через нее кувырком, вскочила на ноги с другой стороны и встала в боевую стойку, с ненавистью глядя на Макса Уолтерса.
Полковник лишь рассмеялся. За его спиной один из стражников передернул затвор автомата и направил его на разъяренную женщину.
- Давай продолжай,- грубо хохотнул полковник.- Дай нам хороший повод.
Фрея медленно выпрямилась, и лицо ее стало покорным. Она взглянула на Де Вильяра тоскливым, безнадежным взглядом.
- Хорошо,- продолжал Уолтерс, сверившись с наручным компьютером.- Мы выбились из графика. Вперед, живо!
Охранник отпустил Де Вильяра и толкнул его к Фрее. В этот момент где-то снаружи раздался сильный взрыв, который показался им гораздо более громким, чем они слышали до сих пор.
Ударило так близко, что сотряслась вся комната, а солдат с автоматом попятился, дико озираясь. Стремительно прыгнув, Фрея нанесла ему в полете удар стопой, от чего оружие вылетело из рук гвардейца. Де Вильяр, не растерявшись, со всей силой погрузил кулак в живот толкнувшего его охранника и одновременно сильным ударом разбил ему нос. Повернувшись в поисках следующего противника, он увидел, как Уолтерс нацеливает пистолет на Фрею.
- Нет! - крикнул Де Вильяр, бросаясь вперед.
Пистолет выстрелил - раз, другой, третий, и он ощутил, как каждая из пуль входит в его тело, которое стало живым щитом между Уолтерсом и Фреей. Силой выстрелов его отбросило в сторону, и, перекатившись через кровать, он рухнул на пол.
Де Вильяр попытался встать, все еще думая о Фрее, пистолете, который ей угрожает, и ощущая всепоглощающую потребность защитить жену...
Но ни руки, ни ноги его уже не слушались, и на отважного воина, отрезая от окружающего мира, со всех сторон нахлынула темнота.
Остались только воспоминания. Легион... Грейсон Карлайл... Фрея... Фрея...
Едва свернув от лифта в коридор, Кейтлин Де Ври услыхала выстрел и перешла на бег. Мысли беспорядочно метались в ее голове. Если бы она не задержалась в отцовском кабинете, предупреждая Легион...
Но ее друзьям там, снаружи, было жизненно необходимо знать обстановку; иначе она поступить не могла. Кейтлин даже не предполагала, что охранники будут убивать заложников, и все ее мысли сосредоточились на том, как этому помешать.
Достигнув двери, из-за которой раздался звук выстрела, она дослала патрон в патронник боевого карабина, отобранного у валяющегося без сознания гвардейца в нижнем коридоре. Затем, глубоко вздохнув, нажала на клавишу в стенной панели управления и, когда дверь отъехала в сторону, резко выдвинулась в проем, держа перед собой карабин.
На звук открывающейся двери полковник Макс Уолтерс повернулся, и Кейтлин было достаточно одного взгляда, чтобы заметить в его руке пистолет, а на полу распростертое тело майора Де Вильяра. Фрея Де Вильяр стояла на коленях возле мужа, поддерживая руками его голову, всхлипывая, безучастная ко всему окружающему.
Уолтерс поднял пистолет, но Кейтлин не теряла времени даром. Она надавила пальцем на курок, и карабин дал очередь из трех патронов прямо в грудь полковника. Солдат, одетый в униформу гвардейца, поднял руки, увидев, как его командир осел на пол с удивленным выражением на лице.
Продолжая отрешенно рыдать, Фрея Де Вильяр даже не подняла головы, никак не реагируя на спасительные выстрелы.
Роджер Де Ври тяжело облокотился на ограду вертолетной площадки, глядя вниз на пылающие обломки "Карабинера" в противоположной части военного блока.
"Как я мог такое допустить? - с горечью спрашивал он сам себя.- Я хотел, чтобы мы все избежали... этого".
- Губернатор! Губернатор! - прокричал сквозь спорадический грохот идущего внизу боя его пилот - человек с Аль-Джафра по имени Зенада. Он постучал пальцем по наручному компьютеру и указал на вертолет.- У нас нет времени! Если мы хотим отсюда выбраться, то надо взлетать сейчас!
Время истекло, но ни Уолтерс, ни О'Лири так и не появились. Кейтлин тоже. Если О'Лири захватил ее, а Де Ври бросит их здесь, что этот грубиян с ней сделает?
А вдруг О'Лири убит или он скрылся куда-то еще? Войска Легиона были уже в резиденции, и битва по всему Кастл-Хиллу начала постепенно затихать. Еще один самолет выведен из строя на дальних подступах ПИ-пушкой "Грифона", после чего единственный оставшийся в живых летчик сделал разворот и вышел из боя. Возможно, улетел в сторону космопорта или куда-нибудь подальше.
У подножия холма вдали от резиденции Де Ври увидел нового боевого робота, вышедшего из тайных глубин гигантской ремонтной базы, где у Легиона имелись мастерские. Потом еще один и еще. Должно быть, их водителям удалось выбраться из казарм и запустить свои боевые машины. Теперь это не имело значения. Сражение неизбежно близилось к концу...
Но как он мог отдать Кейтлин в руки сластолюбивых солдат О'Лири?
Как будто в ответ на его мысли дверь лифта, выходившая на площадку, открылась, и из нее едва ли не вывалился окровавленный капрал О'Лири с разбитым лицом и резаной раной на животе. Подойдя к вертолету, он качнулся, но удержался на ногах, схватившись за ступеньку пассажирской лестницы. Де Ври устремился к нему через всю крышу.
- Эта сучка прыгнула на нас и удрала,- произнес О'Лири, красноречиво сплюнув, чтобы подчеркнуть свои слова.- Если она нужна вам, губернатор, идите и ищите ее сами, а я уношу отсюда ноги!
- Что с полковником Уолтерсом? - спросил Де Ври, чтобы скрыть бурю чувств, вызванных в нем сообщением капрала.- Он еще не пришел.
- Тогда он и не придет,- спокойно произнес О'Лири.- В здании уже полно "серых". Я сам едва от них увернулся. Если Уолтерс до сих пор не привел заложников,- значит, его либо схватили, либо убили.
Капрал начал карабкаться по лестнице в открытый люк.
Де Ври еще какое-то мгновение колебался, затем кивнул Зенаде.
- Полетели,- коротко бросил он, хватаясь за лестницу и следуя примеру О'Лири.
Кейтлин спаслась...
Де Ври до конца не мог понять, радоваться ли ему, что она ускользнула от капрала, или злиться из-за сделанного ею выбора, или же просто клясть судьбу, которая их все-таки разделила. По крайней мере, она избежала тяжелых лап О'Лири. Так или иначе, но все кончено.
Он подумал об армаде фон Бюлова и внутренне содрогнулся. Нет, ничего еще не кончено. Все только начинается.
- На крышу! Кто-то пытается бежать! Дэвис Клей услыхал этот предупредительный крик от какого-то пехотинца и развернул сканеры "Грифона", чтобы проверить верхний этаж резиденции. Майор Кинг уже предупреждал их, что кое-кто из людей губернатора попытается бежать именно отсюда.
Без "Карабинера" и его зенитной артиллерии даже медленный вертолет сбить будет непросто. Попадание из ПИ-пушки в один из самолетов было скорее удачей, чем результатом мастерства. Вооружение боевых роботов рассчитывалось на поражение танков или других роботов - в общем, медленно движущихся мишеней, которые легко улавливать прицелом и вести. Чтобы сбивать самолеты с более-менее приемлемым уровнем вероятности, требовалось специальное огневое оснащение, как у "Карабинера".
Но "Карабинера" у них больше не было. Теперь оставались только Клей с Фаркуаром.
Дэвис лихорадочно вводил координаты наведения на цель в компьютер, надеясь подготовить выстрел до того, как вертолет стартует с площадки, но тут вдруг его охватили сомнения. В своей последней передаче майор Кинг предупреждал, что враг, возможно, захватит с собой заложников. Что, если там находится майор Де Вильяр или майор Макколл? Не будучи уверенным, Клей не решался открыть огонь.
Он сбросил огневую программу и отвел робота на шаг назад. Не зная, кто внутри, он не решался стрелять, однако все-таки придумал, что надо сделать.
Пальцы набрали новый командный код - запуск прыжковых двигателей "Грифона". Бронированная машина оторвалась от земли, наполовину прыгнув, наполовину взлетев. Он надеялся, что площадка достаточно укреплена, чтобы выдержать тяжесть боевого робота. Если же нет...
"Грифон" коснулся ее поверхности в тот самый момент, когда вертолет начал подъем. Площадка под массивными ступнями робота прогнулась, но выдержала, и Клей выпустил из легких воздух, не сознавая, что до этого держал дыхание взаперти. Потом запоздало двинулся вперед.
Вертолет на какое-то мгновение завис, пока пилот возился с двигателями. Затем резко рванул в сторону, чтобы избежать вытянутых рук робота.
С мостика своего "Грифона" Клей мог лишь бессильно наблюдать, как машина, силуэт которой таял на фоне восходящего солнца, пошла на восток.

XXV

Данкельд, Гленгарри, Пограничная область Скаи, Федеративное Содружество 5 апреля 3056 г.
Внутри ремонтных мастерских на Кастл-Хилле серьезных боев не было. Кадет Клей только что вошел внутрь со стороны парадного плаца, и контраст между развалинами снаружи и правильными рядами боевых роботов, стоящих в ремонтных лесах, был разителен. Как будто все сражение на рассвете - всего лишь ночной кошмар.
Как будто...
- А, кадет Клей.
Тех-сержант, которого он видел недавно одетым в боевую форму и с устрашающим гримом, шел по сверкающему полу с компьютерной доской в руке, озабоченный новыми проблемами. Он нашел время переодеться в рабочую спецовку, а следы машинного масла на лице и одежде гораздо больше соответствовали его облику, чем боевое облачение.
- Мы только что закончили диагностику вашего "Грифона". Он, похоже, готов к отправке. Если вы пройдете со мной, я покажу, что мы обнаружили.
Клей не ответил, но послушно пошел за техом к ожидавшему их в ремонтном доке "Грифону". Робот был опутан лесами, чтобы техи смогли добраться до любой части машины. Несколько рабочих в красных комбинезонах оружейников колдовали над открытым сервисным люком, находясь как раз под круглой кассетой с РДД у правого плеча, возможно, проверяя по второму заходу ракеты в специальном контейнере.
- У вас вырвало кусок грудной брони в том месте, куда попала РБД,- продолжал говорить сержант, показывая на рваное с обгорелыми краями пятно в левой части груди робота.- Пока заменить ее мы не можем. Есть более неотложные проблемы, но обещаю, как только представится возможность, неисправность будет устранена, и много времени это не потребует. А сейчас просто помните, что здесь у вас слабое место, о'кей?
Клей кивнул, и в памяти его всплыл одинокий гвардеец, безуспешно пытавшийся подбить его из ручной ракетной установки. Единственным ощущением, сопровождавшим это воспоминание, был охвативший его паралич, не позволивший просто убить этого человека, когда все внутри его восстало против убийства...
Так же, как не стал он стрелять вслед улетающему вертолету.
- Я бы еще посоветовал вам некоторое время поменьше пользоваться прыжковыми двигателями,- продолжал тех. Он указал на сочленение левой лодыжки робота.- Мы обнаружили здесь небольшой перекос. Наверное, вы слишком резко приземлились, когда прыгнули на крышу. Здесь работы - на целую бригаду, и это выведет вас из строя на неделю. Майор Макколл отдал приказ не ставить роботов на прикол без крайней необходимости до дальнейших распоряжений, поэтому вам придется походить так, пока не будет нового приказа.
Клей рассеянно кивнул, едва слушая сержанта. Если бы он знал наверняка, что на вертолете нет заложников, то сбил бы его еще там, на площадке. Однако он вновь допустил колебания, и в результате губернатор Де Ври спасся. Любая следующая подлость, которую сделает этот человек, останется на совести Клея, и ничего здесь сделать уже нельзя.
В который раз Клей задавал себе вопрос: является ли настоящим его призвание стать воином - водителем боевого робота. Когда дело доходит до реальной ситуации, любое решение, которое он принимает, кажется ему неправильным.
Можно, конечно, проконсультироваться с более опытными товарищами, но внутри Клей прекрасно знал, что толку от этого будет мало. Даже если кого-нибудь из кадетов поставят сражаться против захватчиков из Свободного Скаи, его собственные шансы, что ему еще раз когда-нибудь доверят подобное задание, были крайне ничтожны.
Но в глубине сознания, где гнездился стыд, что отец никогда не понял и не простил бы его, он все-таки испытывал облегчение.
Как хорошо было снова надеть серую форму Легиона! Кейтлин Де Ври выбралась с заднего сиденья платформы на воздушной подушке, едва только они

Предыдущая страница 19 Следующая страница


Кровь Героев 20

приземлились у Данкельдского магнитобусного вокзала. Она уже шла к платформе левитатора, когда ее окликнул майор Кинг.
Он сидел на переднем пассажирском кресле платформы, одетый в обычную спецовку теха, и проверял по компьютеру какой-то список. Похоже, он чувствовал большое облегчение, вернувшись к своей привычной роли главного теха Легиона.
- Сначала вы запустите вашего "Центуриона", кадет,- приказал Кинг.- Потом передадите его кадету Галлено.
- Сэр? Я думала, Галлено достался "Лучник". Кинг покачал головой.
- Галлено никогда не управлял машиной, которая весит свыше пятидесяти тонн. У вас же есть несколько часов наработки на "Лучнике", поэтому я предпочел бы, чтобы роботом управляли умелые руки.
Она кивнула:
- Есть, майор.
- Хорошо. Если возникнут проблемы, дайте мне знать. Свободны.
Кейтлин отдала честь и поспешила через всю платформу к последнему вагону магнито-левитационного поезда, прибывшего в Данкельд менее часа назад. Поезд доставил второй контингент роботов с учебной базы в Брандере - еще пять боевых машин вдобавок к жидким силам Легиона возле столицы. Не считая "Центуриона" и "Лучника", на поезде прибыли "Росомаха", "Крестоносец" и "Пантера", принадлежавшая ранее кадету Уэмиссу. Теперь, когда тот погиб во время штурма резиденции, разведывательное звено кадетского корпуса нуждалось в новом командире.
Тут Кейтлин остановилась словно вкопанная. О чем это она думает? Если Легиону каким-то образом удалось воссоединиться и организовать оборону против захватнического флота фон Бюлова, голова майора Макколла должна быть занята гораздо более серьезными вещами, чем штатная должность и успеваемость какого-то кадета. Возможно, начиная с этого момента кадеты больше не смогут самостоятельно управлять тем или иным роботом. Машины поведут в бой более опытные воины, а кадеты останутся на подхвате.
Если только их вообще допустят к участию в предстоящих сражениях. Благодаря предательству ее отца, все теперь страшно усложнилось. Майор Макколл отдал приказ о возобновлении подготовки к обороне, как только бой у резиденции закончился, но она слышала высказывания даже ветеранов относительно тщетности организации какого бы то ни было сопротивления. И определенно планетарная гвардия теперь помогать не станет.
Возможно, Макколлу придется вступить в переговоры с фон Бюловым, и новые условия будут еще тяжелее, чем те, на которые согласился ее отец.
Кейтлин подошла к вагону левитатора, на котором ничком лежал ее "Центурион". Команда техов уже суетилась над реактором и восстановлением цепей энергопитания. Один из них небрежно махнул ей рукой и пошел навстречу. Старший тех сержант Стюарт был начальником постоянной бригады обслуживания и прибыл к левитатору вместе с "Центурионом". Он подал ей руку, чтобы помочь взобраться на платформу и, не сказав ни слова, провел к люку, выходившему на мостик. Стюарт был человеком тихим, из которого лишнего слова не вытянешь, но считался одним из лучших специалистов в Брандере. Ходили слухи, что он прошел специальную подготовку, которая гарантировала ему повышение в звании.
Стюарт открыл люк и взял у Кейтлин сумку, пока она залезала на мостик. При лежащем ничком роботе добраться до кабины было довольно затруднительно, но в конце концов ей удалось пролезть к креслу управления, а затем еще и сделать разворот, чтобы принять у Стюарта сумку. Он захлопнул люк и задраил его снаружи вручную.
Кейтлин устремила долгий взгляд на небо сквозь защитный экран. Мысленным взором она до сих пор видела поверженного Де Вильяра и рыдающую Фрею в момент, когда она ворвалась в комнату и убила Уолтерса. Еще одна смерть отягощающим пятном легла на совесть ее отца. Уолтерс, О'Лири и остальные профессиональные наемники-телохранители под конец начали лютовать, и хотя она сомневалась, что в последних событиях ее отец играл заметную роль, все равно это сделали его люди. И решение отречься от законного планетовладельца в пользу фон Бюлова, что повлекло за собой всю цепочку трагических событий, принял не кто иной, как Роджер Де Ври.
Хотя Макколл и Кинг не уставали расточать похвалы в ее адрес, Кейтлин знала, что нашлось много других легионеров, которые теперь относились подозрительно к ее лояльности. Даже Алекс Карлайл держался отчужденно, когда они встретились возле комнаты Де Вильяра после окончания боя, и это ее окончательно доконало. Они всегда были вместе в едином кадетском звене с того самого дня, когда Кейтлин поступила на службу, и девушка полагала, что связывавшие их узы являлись достаточно прочным фундаментом, чтобы отбросить подобные сомнения.
Она восстала против отца, когда тот предал Легион, и теперь, похоже, осталась в одиночестве.
Кейтлин Де Ври отбросила эти мысли прочь. Сейчас на нее возложены серьезные обязанности, и она будет исполнять их до конца. Другого пути не оставалось.
Она пристегнулась в кресле, вставила шнур питания хладожилета, затем прилепила к телу четыре сенсорных датчика, которые будут посылать в нейрошлем биоимпульсы от грудной клетки и бедер. Наконец, взялась за подголовник, нащупала нейрошлем, откинутый в нерабочее положение. Потянув его вверх и на себя, тщательно приладила к голове и плечам, затем подсоединила к шейной части сенсорные контакты. Когда все встало на место, она включила рубильник питания и ощутила покалывание в голове, свидетельствовавшее о том, что нейрошлем пришел в рабочее состояние.
Теперь настало время ввести кодовую последовательность, на распознавание которой был запрограммирован бортовой компьютер. Ее день рождения... матери... отца... Если ввести неправильный код, защитная система компьютера отключит водителя от всех систем робота. После чего полудюжине техов придется больше часа вычищать программу, чтобы начать инициализацию набело,- именно это они и проделывали сейчас с "Лучником", стирая идентификационный код Алекса Карлайла. После подтверждения правильности ввода ожили панели управления перед ее креслом и над головой.
Далее Кейтлин дала команду на полную диагностику системы и по каналу связи доложила о запуске сержанту Стюарту. Полусидя в кресле, она начала просматривать показания приборов жизнеобеспечения, и это напомнило ей о сумке, которую девушка засунула спереди под сиденье, чтобы она не мешалась. В боевых условиях Кейтлин разделась бы, оставив на себе только трусы, ботинки и охлаждающий жилет, которые сейчас лежали в сумке. Но сегодня соответствующего нагрева не предполагалось. Вместо этого она отрегулировала воздухообмен в кабине, затем сосредоточила свое внимание на компьютере, продолжая следить за сообщениями диагностики.
Снаружи бригада техов отцепила путы, которыми робот был закреплен на платформе левитатора. Кейтлин дважды проверила все данные, считанные с компьютера, удовлетворенно кивнула и взялась за рычаги управления. Считалось, что подъем боевого робота, лежащего ничком,- одна из немногих операций высшей категории сложности для водителя, но по сравнению с проблемой, занимавшей сейчас ее мысли, это казалось детской игрой.
Теперь Кейтлин надо снова завоевать доверие, утраченное в результате действий ее отца.
Когда в конференц-зале развернулась дискуссия" Алекс Карлайл ощутил себя аутсайдером. После удачного окончания операции верховный штаб вновь собрался в командном центре Кастл-Хилла, чтобы еще раз обсудить создавшуюся ситуацию. С учетом того, что через двадцать четыре часа на планету должны были приземлиться первые корабли Свободного Скаи, перспективы вырисовывались довольно мрачные.
Макколл, являясь единственным оставшимся в живых старшим офицером Легиона, уже сделал некоторые предварительные распоряжения по обороне, но создавалось впечатление, что они уже много часов говорят впустую об одном и том же. И от себя Алекс мало что мог привнести. Для него как для адъютанта работы не было практически никакой, а в качестве водителя боевого робота - еще меньше.
- Предательство губернатора изменило все в корне,- мрачно изрек капитан Симмс.- Я имею в виду, что у нас был шанс, когда мы надеялись, что выступим единым фронтом. Но если планетарная гвардия и вся эта вонючая гражданская администрация пойдут против нас, я не вижу, как мы сможем сражаться.
- Согласен,- в тон ему выступил Варгас.- Как можно защищать планету, которая не хочет, чтобы ее защищали?
- Да, этот лживый негодяй Де Врри посадил нас в гррязную вонючую лужу,- произнес Макколл.- Он думал, что мы из кожи будем лезть вон, только чтобы договорриться с вррагом.
- С теми ресурсами, которыми мы сейчас обладаем, не уверен, что даже полковник смог бы организовать какую-то серьезную оборону,- тихо произнес майор Оуэнс.- Даже если бы местные жители помогали нам. А без них я вообще не вижу, на что можно надеяться.
- Я вовсе не утверрждаю, что надо сдаваться,- сказал, хмурясь, Макколл.- Что с планами, которрые мы рраньше обсуждали? Рразве нет надежды осуществить хотя бы один из них?
Оуэнс неопределенно замычал и ткнул пальцем в кнопку на столе перед собой. Занавески отъехали в сторону, обнажив большой, от пола до потолка, экран, на котором сейчас светилась карта Скотий. На ней были обозначены населенные пункты и магнито-левитационные железные дороги.
- Разумеется, захватчик способен приземлиться где угодно,- начал Оуэнс.- Но практическая стратегия требует, чтобы первая атака была проведена в области, которая позже будет служить плацдармом для долговременных операций. Это значит, что противник выберет населенный пункт, где можно накапливать и складировать ресурсы, где имеется по крайней мере самый примитивный космопорт и есть хорошие транспортные связи с другими пунктами данной местности. Короче, это не молниеносный рейд, чтобы плюхнуться где попало, нанести удар, а потом удрать домой. Но даже если учесть замыслы сепаратистов о частичной оккупации, в их десантных кораблях слишком мало места, чтобы обеспечить глобальное вторжение прямиком из космоса.
Он замолчал, бросив вызывающий взгляд на Макколла. Бытовало мнение, что воины - водители боевых роботов обычно мало принимали в расчет такую важную, но скучную военную науку, как тыловое обеспечение, а Оуэнс - как было всем известно - уделял большое внимание именно таким вопросам. Кстати, это служило одной из причин, по которой он являлся членом штаба.
- Идеальный ход для них - взять сам Данкельд,- продолжал Оуэнс,- и, вероятно, именно на это они и рассчитывали, привлекая Де Ври к сотрудничеству. Но было бы слишком рискованно предпринимать подобную операцию без некоторой наземной поддержки. Какой-нибудь лихой главнокомандующий, вероятно, и попытался бы ее осуществить в расчете на неожиданность...
- Только не фон Бюлов,- возразил Росс.- Замашек гениального полководца за ним никогда не наблюдалось. Он любит пусть медленное, но стабильное продвижение к цели.
Оуэнс прокашлялся.
- Тогда логика подсказывает, что нанесения удара надо ждать где-то в другом месте с последующим продвижением вдоль линии левитатора к столице.
Он произвел на настольном пульте некоторые манипуляции управления картой.
- Начинать кампанию в горах они не захотят, хотя могут выбрать базу в гористой местности и оттуда нанести удар по равнинам Бучана и Атолла. Я бы сказал, что Инвертей и другие города - Страстей и Морей - можно со спокойной душой исключить из списка предполагаемых мест высадки. То же можно сказать о Пентланде, Маре и Гленкоу... все они расположены за большими горными хребтами, блокирующими продвижение на Данкельд. Кельсо и Истпорт тоже маловероятны из-за большой удаленности.
Изрядное число крупных и малых городов исчезли с карты.
- Таким образом, у нас остается... порядка пяти потенциальных мест. Арброат - ближайший к нам населенный пункт, и открывающаяся с него равнина для наступления наиболее предпочтительна. Однако даже беглый взгляд скажет фон Бюлову, что левитаторная линия там в ужасном состоянии и не выдержит грузовых поездов. Вспомните, как мы ее разворотили, когда вышибали оттуда лорда Сомерельда, а новый лорд так ее до сих пор и не отремонтировал.
- Он, по-моему, больше озабочен возрождением инфраструктуры Бучана. Два года непрерывной голодухи...- Симмс закончил свою мысль молчаливым, но выразительным жестом бессильно разведенных рук.
- Еще один довод не в пользу Арброата,- кивая, произнес Оуэнс.- В Бучане сейчас чертовски сложно будет обеспечить снабжение, а мне кажется, что они попытаются больше опираться на местные ресурсы - я имею в виду и продовольствие, и все остальное.
- А точно ли они об этом знают, майор? - нерешительно задал вопрос Алекс.- Насколько хорошо поставлена у них разведка?
- Очень хорошо. На это можете побиться с кем угодно об заклад, кадет.
Оуэнс остановил на нем стальной взгляд.
- Если Риан и Ричард Штайнеры хоть какое-то время уделили разработке плана этой операции, они, будьте уверены, уже успели насадить здесь своих шпионов. Взять хотя бы тот торговый корабль, что прошел через нашу систему на прошлой неделе. Могу поспорить, что на нем были свои наблюдатели... да еще он зацепил на борт других, которые поделились кучей полезной информации.
Он опять сверился со своими компьютерными заметками на стоявшем прямо перед ним мониторе.
- Можно продолжать? Да. Так вот, я сильно сомневаюсь, что Арброат подходит для высадки, впрочем, как и Скоун. Он слишком далеко расположен от Данкельда, чтобы стать хорошей базой снабжения для проведения главной кампании. Но ни один из этих городов я не исключаю полностью. Гораздо больше подходят два следующих центра - Халидон и Лох-Шеол. В первые годы колонизации Гленгарри они были главными горнодобывающими центрами. У обоих есть прекрасные космопортовые сооружения, хотя в последнее время ими никто не пользовался. Тем не менее команда опытных техов приведет их в рабочее состояние за несколько дней.
- Но там сильно пересеченная местность,- заметил капитан Дюмон.
- Если они сумеют быстро высадиться и овладеть проходами, эта местность моментально даст им те самые преимущества, которые пока еще на нашей стороне,- ответил Оуэнс.- Единственное, что сделает высадку малопривлекательной, так это наше присутствие там.
- Мне кажется, что фон Бюлов не захочет пойти на такой рриск,- громко произнес Макколл.- Врряд ли нам надо ррассчитывать на ошибку прротивника, но нельзя забывать: он планиррует кампанию против Серрого Легиона Смеррти, что заставит его быть слишком осторрожным. Но это далеко не перрвый случай, когда нас немножко перреоценивают.
За столом раздались довольные смешки. Даже Оуэнс позволил себе слегка улыбнуться.
- Твоя правда. Мак,- согласился он.
- Итак, есть четыре предположительных места высадки, и ни одно из них не дает существенных преимуществ,- вяло подытожил Дюмон.- Только не говорите, что эти подонки не высунут носа с орбиты, испугавшись одной лишь нашей репутации.
В ответ на шутку опять раздались смешки. Оуэнс тотчас же отреагировал, заставив мигать на карте следующую точку - город.
- Я рассматриваю как еще одно возможное место Колтбридж,- продолжил он, словно Дюмон и не перебивал его.- Там нет крупного космопорта, но зато имеется чертовски хороший левитаторный терминал, а плоский рельеф позволяет совершить прямую посадку на местность. Колтбридж - один из ближайших к Данкельду городов, и даже если фон Бюлову не удастся достаточно быстро овладеть космопортом, чтобы развязаться с проблемами снабжения, они смогут в чрезвычайно короткий срок сами создать все необходимые портовые сооружения вокруг зоны высадки.
Алекс неловко подал голос.
- Простите, сэр, если я задам глупый вопрос,- медленно начал он.- Но не ведет ли нас все это к неразрешимой проблеме, какая зона высадки предпочтительнее? Я имею в виду, что Колтбридж хорош в одном отношении, Халидон и Лох-Шеол - в другом. Или же фон Бюлов захочет с тем же успехом десантироваться в Страстее, рискнув завязать продолжительную кампанию. Не вижу, каким образом мы сумеем предсказать, где он собирается приземляться.
- Он прав,- произнес Симмс.- При всем моем уважении, майор, эти прекрасные выкладки никуда не ведут. У нас осталось меньше суток, половина местного населения настроена против нас, а большая часть Легиона готова к тому же поднять лапы кверху. Если мы не в состоянии точно вычислить, где эти мерзавцы собираются высадиться, то об этом можно забыть.
Оуэнс лишь пожал плечами.
- Ну, вероятно, вы правы. Я бы поставил на Колтбридж, но гарантии никакой.
- Однако...- начал быстро Алекс.
Одновременно с ним в разговор вступила Фрея Де Вильяр. Она потребовала, чтобы ее допустили на совет, но до сих пор сидела молча, с отрешенным видом. Теперь голос ее зазвучал холодно, как ледяной душ.
- Неужели вы хотите сказать, что наши действия прошли впустую? - спросила она. Интонация ее была ровной, но напряженной от сдерживаемых эмоций.- Я не могу с этим согласиться. Мой муж и мой сын погибли всего несколько часов назад, и я не приму какого бы то ни было решения, которое признает их смерть напрасной.
Никто долго не отвечал ей. Затем Макколл прокашлялся.
- Согласен,- медленно произнес он.- Чего Легион никогда не делал, так это не удиррал с поля боя, поджав хвост.
Это вызвало одновременно десяток реплик офицеров, сидящих за столом, причем каждый старался, чтобы слушали именно его. Их всех оборвал голос Макколла:
- Баста! Эта болтовня нас никуда не прриведет! - Когда шум поутих, он продолжил: - Я думаю, что нам нужен корроткий перреррыв. Сборр черрез пять минут.
Как только гомон начался опять, Алекс поднялся. Атмосфера в конференц-зале внезапно стала гнетущей, и он ничего так не хотел, как найти предлог куда-нибудь выйти хотя бы на несколько минут.
Повод дал ему Макколл, жестом указав, чтобы адъютант последовал за ним. В тихом углу другой комнаты каледонец нашел лавку и, пока кадет садился, наблюдал за ним критическим взглядом.
- Сэр? - осмелился нарушить затянувшееся неловкое молчание Алекс.
- Ты там хотел чего-то добавить, сынок,- сказал Макколл.
Алекс побледнел.
- У меня вроде бы возникла... одна идея. Предсказать заранее, где они высадятся, мы не можем, но мне кажется, мы можем заставить их высадиться там, где это нужно нам.
- Сделав вид, что губеррнатор победил? Макколл подался вперед, и лицо его приобрело такое напряженное выражение, какого Алексу раньше
видеть не доводилось.
- Так точно, сэр. Майор Оуэнс сам это сказал. Фон Бюлов хочет взять столицу, но приземлиться здесь вряд ли решится, если только не будет иметь некоторой местной поддержки. Убедить его, что она все еще у него есть, не составит труда. У нас нет генерал-губернатора Де Ври, но мы наверняка сможем найти кого-нибудь, кто заявит о своих симпатиях к идее Свободного Скаи. Допустим, объявим губернатора погибшим в схватке, сообщив при этом, что гвардейцы сумели разгромить кадетов, предпринявших штурм.
Он замялся.
- Еще я хотел... если бы удалось уговорить Кейтлин выступить от его имени. Она, наверное, значится в их списках разведданных.
- Это должно срработать, сынок,- оживился Макколл.- Именно такого ррода идея могла пррийти в голову твоему отцу.- Макколл насупил брови.- Но мы так рразделены... я не знаю.
Алекс не ответил. Начальник вооружений надолго погрузился в молчание, и под его испытующим взглядом Алекс начал нервничать.
Наконец Макколл заговорил опять:
- Даже если бы Де Вильярр сейчас оставался жив, не знаю, смог бы он исполнять свои обязанности после того, что прроизошло. Я не смею даже осуждать тех, кто не надеется победить прротивника. И я пррекрасно понимаю... нельзя заставить их изменить свое мнение. Никто из нас, штабных, не видит рреальных перрспектив после того, как Де Вильярр пошел на соглашение с фон Бюловым, а врремени, чтобы перреубедить людей, у нас нет. И

Предыдущая страница 20 Следующая страница


21 Эндрю Кейт

это только внутрренние прроблемы. Ни один офицерр Легиона не сумеет прривлечь дрругих людей на нашу сторрону, а без них нет и черртовски малой надежды, что нам удастся выигррать эту битву.
- Итак, вы считаете, что мы должны пойти на переговоры, сэр?
Алекс попытался скрыть свое разочарование. Он думал, что по крайней мере Макколл хочет драться.
Майор медленно покачал головой.
- Есть один и только один человек на Гленгарри, который имеет прраво прринять ррешение, молодой Алекс,- сказал он.- И этот человек - ты.
- Я? Но, майор... Я всего лишь кадет. Я еще даже не полный воин - водитель боевого робота. Никто из солдат не пойдет за мной!
- Ты также и Каррлайл, сынок,- резко произнес Макколл.- Помнишь, о чем мы говоррили несколько дней назад? Поскольку отсутствует твой отец, ты являешься наместником планетовладельца и хозяином Серрого Легиона Смеррти. И для многих людей это значит больше, чем собственный опыт. Ты имеешь прраво говорить с легионеррами как сын своего отца, а со всеми жителями Гленгарри - как заместитель законного хозяина. Никто дрругой из нас не обладает таким прравом.
Алекс даже поперхнулся, совершенно оглушенный подобным умозаключением.
- Я... я не знаю, способен ли я на это, сэр. Я имею в виду...
Тут он сбился окончательно.
- Если ты не способен, сынок,- горестно подытожил Макколл,- то и никто не в состоянии этого сделать. Тогда Легиону и всему, за что всю свою жизнь борролся Гррейсон Каррлайл,- конец. После такого он не возрродится.
Алекс отвел глаза. Макколл был прав. Вся карьера отца строилась на его репутации несгибаемого командира, который не пасовал даже перед лицом подавляющих сил противника и преодолевал любые преграды, не теряясь при самых безнадежных обстоятельствах. Потеря Гленгарри и сдача основного ядра Легиона будет означать смертельный удар для полка. Грейсон Карлайл может попытаться восстановить силы на базе полка майора Халида, что на Боргезе, но никогда новое войско уже не будет прежним Серым Легионом Смерти.
Мужественное противостояние, пусть даже совершенно безнадежное, не посрамит так честь Серого Легиона Смерти, как трусливое отступление.
Карлайл-младший посмотрел в печальные глаза Макколла.
- Мне будет нужна помощь,- превозмогая себя, произнес Алекс.- Ваша и многих других. Я пока еще не в силах до конца поверить, что люди пойдут за мной так же, как пошли бы за моим отцом.
- Помощи у тебя будет более чем достаточно, молодой Алекс,- сказал Макколл, и губы его, словно в судороге, исказились подобием улыбки.- Они все пойдут за тобой, пусть даже каждого из них ты станешь уговарривать дубинкой!
Алекс невольно улыбнулся.
- Тогда, если только нам с вами вдвоем придется встать против всей этой чертовой армады, мы дадим им жару, майор.
- Да, это мы точно сделаем... полковник Каррлайл.

XXVI

Данкельд, Гленгарри, Пограничная область Скаи, Федеративное Содружество 7 апреля 3056 г.
- Они держат стабильную конфигурацию на приземление. Через двенадцать минут...
Голос шел из диспетчерской космопорта Данкельда, и новость эта заставила исполняющего обязанности главнокомандующего полковника Александра Дюранта Карлайла улыбнуться, невзирая на нервный спазм в желудке.
Сидя на погруженном в темноту мостике своего "Лучника" неподалеку от башни диспетчерской, Алекс размышлял над тем, что кем-кем, а пунктуальным человеком фон Бюлов был наверняка. Он объявил, что его корабли начнут высадку точно в 10.00 по терранскому стандартному времени, то есть через несколько минут после 9.30 местного времени Данкельда, и, судя по данным слежения, поступающим на диспетчерскую станцию космопорта, походило на то, что первый корабль приземлится тютелька в тютельку в означенный час.
Это была важная новость вдобавок к тому, что Легиону уже было известно о своем противнике. Фон Бюлов имел репутацию флегматичного, не склонного к фантазиям, разборчивого и педантичного человека, а события последних двух дней основательным образом подтверждали эти сведения.
На орбите армада находилась по времени уже больше одних местных суток, составлявших двадцать шесть часов, но, окружив планету, силы Свободного Скаи с дальнейшими действиями не торопились. Очевидно, фон Бюлов долго переваривал сообщения, приходившие из резиденции,- сказку, сочиненную Алексом и Макколлом о поражении Легиона, попытавшегося поднять контрмятеж, который закончился смертью губернатора Де Ври и тем, что контроль над столицей достался хунте планетарной гвардии. Эта самая "хунта" поклялась соблюдать договоренности, достигнутые между Де Ври и верховным командованием Свободного Скаи, а также предупредила об отдельных легионовских предателях, орудующих в глубинных районах. Все это было тщательно вычислено, чтобы подтолкнуть фон Бюлова к решению совершить высадку в столице, где истинный Легион мог бы нанести ему удар, но генерал, похоже, оставался слишком осторожным, чтобы просто так залезть в расставленный капкан.
Однако с орбиты люди фон Бюлова наверняка обнаружили бы многочисленные подтверждения данным, полученным с планеты. Остатки кадетского корпуса рассредоточились вокруг Брандера, открыто маневрируя на роботах по проходу Брандера и к нагорьям Брейморея, что, по мнению всех легионеров, должно означать вполне приемлемую имитацию небольшого партизанского отряда, пытавшегося скрыться в горах. Отряд пехотинцев Легиона предпринял фальшивую атаку на собственный центр подготовки воинов, подпалив несколько зданий и создав видимость, что это силы планетарной гвардии пытаются подавить вылазки партизанских отрядов Легиона.
Аналогичные действия предпринимались и поблизости от Лох-Шеола - одного из наиболее вероятных, по Оуэнсу, потенциальных мест высадки десанта войск Свободного Скаи. Там, к северо-западу от Данкельда, разместился капитан Симмс со своим отрядом роботов, чтобы изобразить видимость боя в гористой местности вокруг шахтерского центра. В Халидоне - аналогичном городе на юго-востоке - действовал капитан Дюмон со своей командой.
Таким образом, ядро засады в космопорте Данкельда составлял лишь отряд Соратников - элита боевых роботов Легиона. Алекс неохотно пошел на разделение своих сил перед лицом грядущей высадки противника - ведь это считалось величайшим грехом в любом военном учебнике, но Макколл настоял на безусловной необходимости пойти на такой риск. Операция во многом зависела как от неожиданной огневой мощи засады, так и от имитации активности Серого Легиона Смерти в Лох-Шеоле и Халидоне, что заставит фон Бюлова уверовать в успех высадки в Данкельде без какого-либо сопротивления. Цель состояла в том, как неоднократно подчеркивал Макколл во время детальной разработки плана, чтобы разбить фон Бюлову нос. Победить в генеральном сражении легионеры не имели ни малейшего шанса, распоряжаясь даже всеми войсковыми подразделениями полка. Но если как следует ударить по фон Бюлову, он решится отойти, дав тем самым Легиону передышку для организации серьезной обороны.
Алексу оставалось только надеяться, что старый начальник вооружений прав. Несмотря на все заявления, что Легионом теперь управляет наследник Грейсона Карлайла, на самом деле руководил всем Макколл. Остальные старшие офицеры с различной степенью энтузиазма согласились с производством кадета Карлайла в командующие. Оуэнс с Кингом целиком поддержали Алекса, а с ними и Варгас. Командиры отрядов - Дюмон и в особенности Симмс - отнеслись довольно прохладно к перемене командующего, но тем не менее пошли на сотрудничество. Когда они увели своих роботов из столицы, стало даже в какой-то степени легче. По крайней мере, Алекс перестал ощущать, что ему все время смотрят через плечо, не соглашаясь ни с чем из того, что он скажет или сделает.
Однако это вовсе не означало, что он готовился к бою в Данкельде, не имея достаточно сил. Соратники Серого Легиона Смерти были элитой войска, но им не хватало командного звена, отбывшего со старшим Карлайлом на Таркад. И единственный способ восполнить этот пробел состоял в том, чтобы Алекс создал себе специальное командное звено. Сначала он хотел взять в новый отряд ветеранов из других подразделений Легиона, но вновь Макколл посоветовал Алексу, что чем меньше нарушать сложившиеся структуры, тем лучше. Ломка состава звеньев, привыкших к взаимодействию, создаст только хаос в тот самый момент, когда Легион не мог позволить себе ни малейшего промаха.
Поэтому, подбирая новое командное звено Соратников, Алекс твердо мог рассчитывать только на майора Макколла с его массивным, мощным "Горцем", водитель которого уже лет пять не участвовал в настоящем бою, Дэвиса Клея и Кейтлин Де Ври - старых своих сотоварищей по кадетскому корпусу. Насколько мог судить Алекс, такая боевая единица не внушала большого доверия. Особенно когда ее командир получил звания полковника и главнокомандующего менее двух дней назад...
- Последняя прроверка, рребята.
Голос Макколла звучал напряженно даже через переговорник. Три звена Соратников и единственный танковый взвод, подтянутый для поддержки операции, рассредоточились по четырем ангарам вокруг космопорта. Усиленные феррокретовые конструкции должны были скрыть легионеров от вражеских систем обнаружения, и для большей верности их реакторы работали в минимальном режиме, поэтому системы жизнеобеспечения и управления получали питание от резервных аккумуляторов. Даже линии связи легионеры постарались защитить посредством кабелей, подключенных к подземной аудиовидеоинформационной сети Данкельда, чтобы не пользоваться открытыми радиоканалами.
Но риск по-прежнему оставался большим. Алекс питал надежду, что ни тепловые источники, ни блуждающие радиосигналы их не выдадут, но одновременно не упускал из виду кучу других вещей, которые могли подвести. Макколл, очевидно, размышлял над тем же. Таких интонаций Алекс Карлайл не ожидал от многоопытного воина-ветерана.
- Локи-один подтверждает свою готовность,- ответила лейтенант Фрида Бергстрем.
"Интересно,- подумал Алекс,- как она себя чувствует, ожидая приказа об атаке в тесной кабине маленькой "Валькирии". Все говорили хором, что у белокурой голубоглазой женщины с Вотана в венах струится ледяная крошка вместо крови, но Алекс частенько слыхал рассказы отца, что она приходит в неистовство, когда кто-либо пытается стреножить ее действия. Будучи командиром разведывательного звена Соратников, Бергстрем обычно могла уходить довольно далеко от поля сражения, собирая разведданные, совершая диверсии и постоянно находясь в движении. Сидеть в роботе с потушенным светом внутри ангара и ожидать, когда произойдет нечто от нее не зависящее, ей, должно быть, очень трудно.
Тут Алекс поймал себя на том, что в очередной раз думает, не лучше ли было послать разведывательное звено с другими отрядами, а вместо него оставить побольше артиллерии. Это, конечно, шло вразрез с осторожными советами Макколла, но не сыграет ли в предстоящей битве огневая мощь гораздо большую роль, чем быстрота и увертливость легких разведывательных роботов?
- Молот-один,- тут же раздался еще один голос. Карлайл понял, что принадлежит он лейтенанту Андрею Денникену - командиру артиллерийского звена, но узнал он его лишь по позывному. До последнего времени служебные обязанности Денникена не позволяли Алексу" наблюдать офицера в непосредственной близости, и судить о нем молодой Карлайл мог только по его репутации. За глаза, а иногда и открыто его звали "сумасшедшим русским жестянщиком", и когда он не вел свое звено в бой, то являлся своеобразной связкой между Соратниками и техслужбой майора Кинга. Помешанный на технических достижениях современного вооружения, Денникен считался первоклассным техом и совершенно изумительным артиллеристом, хотя злые языки говаривали, что с машинами ему лучше, чем с людьми. Алекс не был уверен, как поведет себя этот эксцентричный офицер в предстоящей баталии.
То же самое он, разумеется, мог бы сказать еще об очень и очень многих людях, включая самого себя. Андрей Денникен свое место среди Соратников по крайней мере завоевал.
- У нас все готово, майор,- продолжал Денникен.- Но я по-прежнему не в восторге от перспективы холодного старта.
- Так надо, сынок,- прорычал Макколл.- И дрругого способа нет.
- Шторм-один готов,- тут же сообщил капитан Радклифф. Он командовал одним танковым взводом, тогда как остальная часть его отряда ушла из Данкельда, присоединившись к двум диверсионным группам. Этан Радклифф не делал секрета из своего резко отрицательного отношения ко всей этой затее с засадой, но оставался тверд в своем убеждении, что если кому-то и предстоит участвовать в самоубийственной миссии, так он должен быть одним из первых.
- И Люччи мне сообщила, что она со своими людьми тоже заняла позицию,- продолжил Радклифф.
Лейтенант Дарлин Люччи командовала первым бронепехотным взводом отряда Росса - шестью крепкими парнями, натренированными в противороботовой тактике, впервые примененной Грейсоном Карлайлом и сержантом Рэмеджем более тридцати лет тому назад на Треллване, с чего, собственно, все и началось.
- Все подрразделения доложили о готовности, полковник,- соблюдая формальность субординации, объявил Макколл. Поскольку все они были соединены с наземными линиями связи, переговоры шли по единому каналу, и главный оружейник строго следил за тем, чтобы к Алексу обращались в соответствии с полученным званием. То ли он просто играл в вежливость, то ли действительно считал сына своего старого командира будущим лидером? Ни в первом, ни во втором варианте Алекс не был уверен.
Он посмотрел на хронометр в кабине. До начала операции оставалось девять минут...
- Всем звеньям оставаться на местах и ждать сигнала,- скомандовал он.- Звено Призраков! Доложить готовность.- Этот приказ ему следовало отдать раньше, пока остальные звенья занимались проверкой, но он забыл. Досадный прокол!
- Призрак-три готов, жду приказа,- произнес Дэвис Клей. Голос его звучал одновременно напряженно-отчаянно и возбужденно-радостно. Алексу вдруг стало интересно, думал ли когда-нибудь его сосед по комнате, что в скором будущем он будет участвовать в настоящем бою вместе с Соратниками Легиона. Рапорт майора Кинга об операции по освобождению заложников содержал исключительные похвалы действиям Клея, и Алекс радовался за своего друга, что тот все-таки получил заслуженное признание после стольких провалов. В командном звене "Грифон" Клея считался самым легким роботом, и Алексу оставалось только надеяться, что это не слишком обескуражит его приятеля в преддверии грядущего боя. Сейчас, когда наконец-таки представилась долгожданная возможность отличиться, Клею вовсе не нужны неожиданные проблемы.
- Я Призрак-четыре, жду приказаний,- сообщила Кейтлин Де Ври. Алексу не понравилась монотонная интонация ее голоса. Со времени боя на Кастл-Хилле она ходила унылая и от всего отрешенная, но Алекс до сих пор толком не понимал, в чем здесь дело. Может быть, из-за того, что ей пришлось пойти против отца? Или до нее докатились те крупицы сомнения, что он обронил в адрес девушки во время штурма резиденции? Но у Кейтлин было достаточно причин для беспокойства и без эмоциональных воспоминаний. Компьютер ее "Центуриона" дал сбой, и Макколл распорядился перекопать все потроха робота, чтобы пересадить девушку на семидесятипятитонного "Мародера", водителем которого прежде являлся капитан Дюмон. Дюмон же получил другого робота той же модели - "Мародера", ранее принадлежавшего майору Де Вильяру. У этого робота было первоклассное компьютерное и связное обеспечение, поскольку предназначался он для командования батальоном, а Дюмон теперь стал командиром батальона Де Вильяра. Кейтлин прошла полную полевую проверку и на более тяжелых роботах, но сейчас ей впервые пришлось оседлать темпераментного "Мародера" вживую, а не на симуляторе.
- Получено, Призрак-четыре,- произнес Алекс,- Как себя чувствуешь, став большой лягушкой?
Он надеялся, что эта фраза выведет ее из хандры, но Кейтлин даже не ответила.
- Я Прризрак-два,- заскрежетал в наушниках голос Макколла.- Готов, жду прриказаний, полковник.
- Готовность семь минут тридцать секунд,- бесстрастно объявил голос из диспетчерской.- Снижение идет в номинальном профиле.
- Всем подразделениям, всем подразделениям,- объявил Алекс.- Еще раз просмотреть свой план ведения боя. Если есть вопросы, то высказывайтесь, прежде чем эти мерзавцы начнут отстреливаться.
На линии связи воцарилось молчание, и Алекс вдруг забеспокоился, что у него не все в порядке с микрофоном. Но затем понял, что просто ни у кого вопросов не возникло. Соратники, будучи элитой Легиона, даже если внутренне и не соглашались с планом, обсуждать это сейчас просто не станут...
- Хотите что-нибудь сказать, майор Макколл? - спросил он во тьму.
- Нет, полковник. Только не забывайте, что прроисходило в Иннесфоррде.
Алексу показалось - на линии раздался смешок, возможно, Дэвиса Клея. Какое-то мгновение он не мог сообразить, что значит это замечание. Затем вспомнил и ощутил, как под нейрошлемом лицо его залила краска.
Несколько месяцев назад курсу была поставлена тактическая задача; переправиться с боем на другой берег реки в месте предполагаемого, но не подтвержденного дополнительной информацией нахождения противника. Являясь командиром кадетов, Алекс привел в движение свое войско: разведывательному звену дан приказ найти место переправы, артиллерийскому звену - прикрывать их, а своему собственному - оставаться в резерве. Все шло точно как по писанному в учебнике до тех пор, пока не пришло сообщение от кадета Мзизи - командира разведывательного звена, назначенного на этот пост на время тренировочных учений. Несмотря на то что ему удалось найти вполне приличное на вид место переправы, Алекс почувствовал - тот не совсем уверен в себе, поэтому начал заново детально прорабатывать с ним план, чтобы твердо знать - Мзизи ясно понимает, чего от него хотят.
Беда произошла оттого, что Мзизи, слушая разборку плана, позабыл обо всем на свете, а имитационные защитники Макколла окружили роботов разведчиков, атаковали их и имитационно стерли в порошок все звено.
Алекс сглотнул слюну. Вспоминать урок Иннесфорда было стыдно. "Не забалтывай план до смерти. Просто следуй ему",- гласило незыблемое правило командира воинского подразделения.
Но следующие семь минут он уже ни о чем не думал. Ожидая в темноте, Алекс устремил свои помыслы к единственному, чем мог заполнить остаток времени.
Он молился.

XXVII

Данкельд, Гленгарри, Пограничная область Скаи, Федеративное Содружество 7 апреля 3056 г.
- Плавнее... плавнее, эй, на ком там шлем, черт бы тебя побрал!
Гауптман-космонавт Алвин Липпард - капитан десантного корабля "Анастасия", принадлежащего Свободному Скаи, стиснул ручки антиперегрузочного кресла, взбешенный невнимательностью со стороны офицера, на голове которого находился шлем управления, к подаваемым им командам.
- На нас сегодня смотрит весь флот, Шмидт, так что, ради Бога,- все внимание только на свою панель!
- Так точно, сэр,- ответил несчастный шлемоператор.
Липпард попытался расслабиться, но нервное напряжение оказалось слишком сильным. Быть первым приземлившимся кораблем отряда вторжения - большая честь, по крайней мере в этом несколько раз уверял его адмирал-космонавт, но Липпард никак не мог отделаться от ощущения, что лучше бы эту честь оказали кому-нибудь другому.
Предполагалось, что местные люди на Гленгарри готовы сдаться, а это означало простую высадку без какого-либо сопротивления. Но если все так гладко, почему им пришлось долго ждать на орбите, прежде чем решиться на

Предыдущая страница 21 Следующая страница


Кровь Героев 22

посылку наземных сил? "Анастасия" - десантный корабль класса "Союз" - нес на себе отряд боевых роботов и два истребителя. Его сопровождающий - "Ворон" класса "Леопард" - был гораздо меньше и вмещал лишь одно звено боевых роботов да еще пару аэрокосмических истребителей. Дополнительный эскорт из истребителей оставался на большой высоте и в течение нескольких минут не смог бы оказать поддержку наземным силам, если что-то пойдет не так.
Шестнадцать роботов и два истребителя - слишком малая сила, особенно если учесть укрупненный полк, готовый к десантированию, но остававшийся на орбите. Все это выглядело подозрительно, словно фон Бюлов планировал, если вдруг на земле откроют огонь, пожертвовать этим подразделением, чтобы не подставить под удар высадку основной армады.
И даже не будь ничего такого, Липпард все равно ощущал себя не в своей тарелке под пристальным вниманием, которое будет уделять флагман его кораблю в течение всей операции. Одна ошибка - и на карьере Липпарда можно ставить крест. Атмосфера в военных кругах Свободного Скаи была густо пропитана интригами, контринтригами и двурушничеством, а ревнивые соглядатаи только занимались поисками малейших следов ереси в войсках. Командир, поставивший под удар важную операцию типа нынешней, мог быть уверен, что его фамилия будет внесена генералом в следующий же список на чистку.
Липпард неловко поерзал в своем командирском кресле. После почти двадцати лет службы в аэрокосмическом подразделении десятого полка Рейнджеров Скаи он вовсе не желал стоять и смотреть, как рушится и горит синим пламенем его карьера. То, что Рейнджеры взбунтовались против Федеративного Содружества, само по себе не сулило ничего хорошего. Не видя способа противостоять командованию полка, он пошел вместе с общей массой офицерского состава на поддержку этого решения. Теперь он вовсе не собирался вляпаться во что-нибудь такое, что дало бы повод людям герцога не доверять ему с последующим двойным понижением в касте и без всякой надежды на будущее.
- Дайте мне еще одну скан-картинку космопорта,- нетерпеливо выкрикнул он.
- Слушаюсь, сэр,- расторопно ответил старший тех. Всем на мостике было понятно его нынешнее состояние, и они готовы были из кожи лезть вон, лишь бы избежать гнева Липпарда.
- Никаких изменений, сэр. Один десантник класса "Союз" на пусковой площадке, с большой степенью вероятности - "Европа". Еще один "Союз" - возможно, "Медея" - в ремонтном доке. Оба с заглушенными двигателями, а у одного снята обшивка возле двигательного отсека. Признаков войск на земле не наблюдается, однако вижу группу людей, некоторых с оружием, собравшихся возле административного здания.
- Встречающая делегация,- пробормотал старпом.- Горстка этих чертовых туземцев, построившихся в шеренгу, чтобы убедить нас признать их так называемое правительства.
- Ну, на этот счет указания генерала предельно четки,- отсутствующим голосом произнес Липпард, изучая на своем мониторе траекторию посадки.- С ними будет вести переговоры оберст Штрейгер. Если только эти идиоты внизу не выкинут какую-нибудь глупость, все будет в полном порядке.
Гауптман-космонавт Алвин Липпард поймал себя на мысли: кого он пытается убедить - команду мостика или себя самого?
- До контакта с землей - одна минута.
Пальцы Алекса Карлайла забегали по панели управления, активизируя главную энергостанцию и включая банки данных разнообразных систем, заглушенных на период долгого утреннего ожидания. Теперь отряд Свободного Скаи был обречен. Даже если их сенсоры могли прощупать что-то сквозь стены ангаров космопорта Данкельда, зафиксировав внезапный энергетический и тепловой всплеск, менять курс было слишком поздно. Этим кораблям придется сесть вне зависимости от того, что они обнаружили.
Сейчас задача состояла в том, чтобы выдворить врага обратно.
Снаружи - Алекс это знал - бригада техов срочно отключала линии связи, предоставляя командному звену поле деятельности для начала маневра. То же самое происходило и в других укрытиях засады. К тому времени, когда десантные корабли приземлятся, Легион приготовится к бою.
Увидев, как мониторы засветились зеленым светом, Алекс удовлетворенно кивнул. Все шло по плану, по крайней мере с технической стороны. Готовы или нет к сражению спрятавшиеся в засаде люди - вопрос другой. Пока не начнется бой, этого не узнать.
- Тридцать секунд,- сообщили из диспетчерской.- Обнаружено четыре аэрокосмических истребителя, курс - ноль двенадцать, расстояние - восемьдесят и ноль километров, угол - тридцать. Они, похоже, ходят кругами.
Алекс закусил губу. Майор Макколл предупреждал, что следует ожидать появления группы прикрытия, но это еще больше усложняло план боя. Четверка истребителей могла наделать много бед.
Секунды медленно ползли, и каждая была наполнена бесконечным ожиданием. Какое право имел Алекс Карлайл вести легионеров в бой, когда все предприятие было безнадежным с самого начала? Он даже наполовину не был таким опытным воином, как отец в молодости. А кроме того, не должен ли тот человек, который собрал всех этих людей вместе, быть единственным, кто имеет право на лидерство в Сером Легионе Смерти?
- Есть контакт,- сообщил нервный голос из диспетчерской. Алекс мысленно представил суматоху, которая там сейчас творилась, когда техи, дождавшись приземления кораблей фон Бюлова, со всех ног бросились в подземное укрытие. Через несколько секунд, как только вражеское командование поймет, что угодило в засаду, башня диспетчерской, несомненно, станет первой и главной мишенью. Группа, стоявшая на подиуме, изображая делегацию встречающих, тоже рассредоточилась.
- Так,- сказал по командному каналу связи Алекс.- Приступить к фазе номер один!
Сидя на мостике своего "Шестопера", оберст Вильгельм Штрейгер с холодным безразличием, не покидавшим его всю дорогу до данкельдского космопорта, наблюдал, как начала отваливаться наружу дверь, закрывавшая грузовой отсек, предназначенный для роботов. Еще на Скаи, когда впервые составлялись планы высадки на Гленгарри, Штрейгер предвидел, что им придется столкнуться со знаменитым Серым Легионом Смерти. Десятый полк Рейнджеров Скаи не мог похвастать славой, окружавшей наемников Карлайла, но это была гордая и престижная часть. Ее традиции уходили корнями в тысячелетнюю историю и относились к временам, когда не существовали межзвездные перелеты. Сегодняшний полк вел свою родословную прямиком от "Черного Патруля" древней Британии и очень гордился таким наследием.
Это будет столкновение старого и нового, славных, проверенных веками традиций с коротким, но блестящим успехом выскочки. Чертовски интересно пронаблюдать развитие этого конфликта!
Теперь, казалось. Легион не способен даже на символическое сопротивление, по крайней мере здесь, в Данкельде. Если только они вообще будут сопротивляться, что вызывало некоторое сомнение, судя по последним совещаниям, на которых он присутствовал до получения приказа на высадку. Сейчас, по мнению Штрейгера, легионеры выступали разрозненными, случайными группами. Тем временем его отряд, являвшийся частью десятого полка, должен гордиться честью высадиться первым, какой бы сброд ни пытался противостоять им здесь, в космопорте. Печальный исход...
Дверь с металлическим лязгом, уловленным внешними аудиорецепторами, ударилась о землю, и Штрейгер взялся за штурвал своего робота, чтобы вывести его из трюма десантного корабля. Семидесятитонный "Шестопер" сошел по пандусу на твердое покрытие летного поля медленным, размеренным шагом, который, как считал Штрейгер, должен был олицетворять горделивую царственную поступь. Появление остальной части отряда ожидалось из других порталов, расположенных по периметру десантного корабля. Его люди были готовы к любой неожиданности.
Судя по последнему сообщению, "неожиданность" эта состояла в прослушивании монотонных приветственных речей от кучки трясущихся от страха местных "уважаемых людей", собравшихся здесь для того, чтобы положить свою планету к ногам завоевателей.
Штрейгер остановился и удивленно всмотрелся в видеодисплей. Так называемая "встречающая делегация" должна была находиться справа от него, между "Анастасией" и платформой, на которую сейчас медленно садился "Ворон".
- Авангард-один, я "Анастасия"! - раздался в его наушниках голос Липпарда.- Там что-то происходит. Местные разбежались, наши приборы регистрируют бросок энергии на десантном корабле Серого Легиона Смерти, стоящем на дальнем конце поля. Похоже, они пытаются сделать холодный запуск его энергостанции.
- Что это еще за игры, черт бы их побрал? - спросил Штрейгер.- Неужели они всерьез думают, что мы дадим им просто так взлететь?
- Не спрашивайте меня, оберст,- отрезал Липпард.- Побыстрей выводите своих людей, чтобы я мог подняться. Я отрежу это корыто с воздуха, а вы добьете их на земле. Помните приказ. Мы должны захватить как можно больше аэрокосмических транспортных средств.
- Приказ я знаю,- огрызнулся Штрейгер. Липпард принадлежал к породе суматошных старых дев, которых Штрейгер больше всего ненавидел. За спиной его звали Клушей. Штрейгер быстро переключился на общий канал связи своего отряда.
- Всем подразделениям разобраться по звеньям. Десантник отваливает.
Уводя робота подальше от реактивной струи корабельных двигателей, Штрейгер начал лихорадочно обдумывать следующий шаг. Два десантных корабля, пытавшихся удрать из космопорта в последнюю минуту, делегация местных "уважаемых людей", разбежавшихся еще до того, как первый робот новых хозяев ступил ногой на землю планеты... Вокруг происходило что-то гораздо более значительное, чем эти разрозненные события. Куда более значительное, чем могло себе позволить скудное воображение Липпарда. Возможно, Легион не является таким уж беспомощным, как им вдалбливали в голову до сих пор.
Штрейгер позволил себе мрачно улыбнуться. Все-таки эта миссия будет чего-то стоить.
- Они заглотили наживку. Похоже, пилоты "Союза" сейчас жмут на все кнопки, чтобы оторвать задницу от земли, а роботы группируются, готовя поход к нашим кораблям,- зажурчал в наушниках Алекса голос лейтенанта Люччи.
- Получено, Фантом-один,- ответил он. Бойцы Люччи сейчас были глазами Легиона на переднем крае, и этот рапорт заметно приободрил Алекса. Пока захватчики действовали именно так, как и предполагалось.
Он переключился на командную частоту.
- Всем подразделениям, я Призрак-один. Фаза номер два - начали!
Снаружи массивные двери ангаров начали откатываться в стороны, и гудение их моторов потонуло в звенящей поступи четырех бронированных боевых роботов, выходивших на поле сражения.
По своему командному каналу оберст Штрейгер услыхал панические вопли подчиненных.
- Многочисленные цели! Возникает множество тепловых источников! С трех... нет, с четырех разных направлений!
- Это ловушка!
- Освободить канал! - рявкнул Вильгельм Штрейгер.- Стандартная тактическая расстановка номер пять! Зафиксировать цели!
Возбужденный гомон умолк, и Штрейгер увидел на тактическом экране, как отряд, откликаясь на его инструкции, начал перегруппировываться. Кто бы ни спланировал этот маленький сюрприз, провел он его блестяще. Им не удалось обнаружить ни малейших следов Серого Легиона Смерти в столице, сколько ни наблюдали за действиями войск с орбиты, но теперь сразу аж из четырех ангаров повалили спрятавшиеся в них воины. Каждое светлое пятно на мониторе соответствовало ядерному энергоблоку робота или бронетранспортера.
Пока их было шестнадцать, и неизвестно, сколько еще боевых единиц противника скрывалось вне поля зрения.
Располагались они примерно по дуге вокруг роботов Штрейгера, и тут оберст как при вспышке молнии понял, что с противоположного конца поля кольцо замыкал десантный корабль Легиона класса "Союз". Этот корабль мог вести направленный массированный огонь по его войску как в воздухе, так и на земле, а в это время наземные силы Легиона будут блокировать все попытки неприятеля прорваться.
Хороший план! Но в каждом хорошем плане всегда есть прорехи, Штрейгер улыбнулся про себя. Раньше он лишь приглядывался к Легиону. Теперь настало время ощутить на себе его удар.
- "Анастасия", я Авангард-один,- сказал он, переключившись на рабочую частоту десантного корабля.- Уничтожьте тот "Союз". У нас здесь назревает боевая ситуация.
- Но приказ об операции...- неуверенно начал Липпард.
- К черту приказы об операции! - перебил его Штрейгер.- Безопасность моих людей - в первую очередь!
Фасад административного здания внезапно взорвался от ударившего в него, казалось, ниоткуда ПИ-луча. Разлетевшиеся от взрыва куски феррокрета забарабанили по броне "Шестопера", а сама конструкция начала оседать, плавясь от неимоверного количества тепла. Штрейгер выключил канал, не слушая аргументов Липпарда, и застучал по клавишам компьютера наведения в поисках НИИ, промахнувшегося по нему всего на десять метров.
Итак, похоже, он получит свое сражение с непобедимым Серым Легионом Смерти. Продолжая улыбаться, Штрейгер нашел цель и открыл ответный огонь.
В конце концов, об этом дне будет что вспомнить...

XXVIII

Данкельд, Гленгарри. Пограничная область Скаи, Федеративное Содружество 7 апреля 3056 г.
- Проклятье! Я промазала по ублюдку! - тихо, себе под нос, выругалась Кейтлин Де Ври. Ничто не мешало ее выстрелу по роботу, который наверняка был командиром всего вражеского отряда, но ПИ-луч прошел далеко от цели. Боевой робот системы "Мародер" считался самым лучшим из всего арсенала наследных государств, но после легкого на реакцию "Центуриона" ей трудно было им управлять.
Кейтлин только начала прицеливаться из ПИ-пушки, укрепленной на левой руке робота, чтобы сделать еще один выстрел, как "Шестопер" открыл огонь. ПИ-луч скользнул по левой ноге "Мародера", и тут же второй поток частиц ударил в стену ангара за ее спиной. Едва "Мародер" сделал шаг назад, потрясенный ударом, как в грудную броню ему вонзились два лазерных луча, а вслед за ними, буквально через секунду, последовал рой РБД, дождем обрушившихся на ее позицию.
Кейтлин пробормотала еще одно проклятье. Водитель "Шестопера" шел ва-банк, открыв огонь из всего наличного арсенала в одной массированной атаке. Чтобы так сражаться, надо было набраться мужества, ибо попытка нахрапом пробить оборону противника заключала в себе риск стремительного перегрева.
Она посмотрела на дисплей ОНР компьютера. Лазерные и ракетные попадания плюс летящие сзади обломки стены оставили на грудной и спинной броне
"Мародера", а также на одном из наручных ПИИ дюжину мелких рваных выбоин, но ни одного серьезного повреждения Кейтлин не заметила. Наибольшие разрушения вражеская ПИ-пушка нанесла ноге робота, вырвав глубокий кратер в броне повыше левого коленного сочленения. Внутрь поток не проник, но еще один-два удара в то же место, и "Мародер", лишившись ноги, превратится в беспомощную груду железа.
Неуклюже попятившись боком, она лихорадочно перенастраивала прицел. "Шестопер" был несколько легче ее "Мародера", но вооружение имел примерно равноценное. И его водителем, несомненно, являлся закаленный воин, а вовсе не кадет, как она. Свое дело он знал крепко.
- Я Призрак-четыре,- произнесла она, стараясь, чтобы ее голос звучал ровно.- Прошу помощи. Этот "Шестопер" жаждет моей крови.
Не успела она перепрограммировать управление огнем, как "Шестопер" опять ринулся в бой.
- Призрак-три, здесь Главный,- произнес Алекс сквозь стиснутые зубы.- Прикрой Кейтлин! Ей одной "Шестопер" не по зубам!
- Понял, Главный,- отозвался Клей.- Иду на него!
Алексу пришлось усилием воли подавить в себе импульсивное желание сосредоточиться на схватке "Мародера" с "Шестопером". Как ни хотелось бы ему поддержать Кейтлин Де Ври, сейчас он не имел на это права. Логика сражения требовала от его "Лучника" решения более важных задач, чем простая дуэль с врагом на отдельном участке боя.
Он переключился на специальный канал связи, соединявший его со спрятанными в укрытии роботами и танками, перед которыми была поставлена особая задача.
- Я Главный Призрак,- произнес Алекс.- Начинаем операцию "Чистое небо"... Пошли!
Отдавая приказания, Алекс одновременно вводил команды в компьютер наведения. Операция "Чистое небо" имела своей целью напугать десантные корабли Свободного Скаи, чтобы те вылетели из зоны космопорта и ничем, кроме моральной поддержки, не смогли помочь наземным войскам. Первым этот план предложил Макколл, и был он так прост и изящен, каким должен быть действительно хороший план. Большинство командующих считают десантные корабли наиболее ценным имуществом и стараются держать их подальше от опасностей, за исключением лишь случаев крайней необходимости. Поэтому согласно плану "Чистое небо" боевые единицы Легиона, оснащенные дальнобойными ракетами, должны сфокусировать всю свою огневую мощь на вражеских кораблях, пока те не решат, что поле боя - слишком опасное для них место пребывания.
Но тратить много времени на два десантника они себе позволить не могли. Особенно теперь, когда наземные силы перегруппировались.
- Прицел,- произнес он.- Ноланс, Хансен, вы берете "Леопарда", пока от меня или Макколла не получите других распоряжений.
- Прицел взят,- ответила воин - водитель боевого робота сержант Речел Ноланс. Ее "Катапульта" и "Дервиш" Пола Хансена входили в артиллерийское звено Денникена, и оба по своей оснастке прекрасно подходили для атаки, направленной на небольшой корабль. Вероятность, что хоть один из десантников получит серьезные повреждения, была низкой, но методичная бомбардировка ракетными залпами заставит понервничать любого капитана корабля.
- Начинаю огонь,- через секунду доложил Хансен. И тут же раздался возглас: - Ракеты пошли!
Алекс увидел, как небо прочертили рыскающие ракетные снаряды, вырвавшиеся из находившегося справа от него места укрытия артиллерийского звена.
- Капитан Радклифф, сосредоточить огонь на "Союз"!
Танковый взвод Радклиффа имел в своем составе три самоходные ракетные установки "Тревога" - две системы РБД и одну РДД. Хотя у него не было такой серьезной огневой поддержки другими средствами, какой обладали роботы, но самоходки имели перед последними значительное преимущество по быстроте и маневренности. Они могли подойти на близкое расстояние, дать залп и тут же скрыться еще до того, как артиллеристы десантного корабля успеют отреагировать. В комбинации с постоянным огнем "Лучника" Карлайла танкисты заставят команду "Союза" на своей шкуре почувствовать, что такое Легион.
Алекс выждал, пока перекрестье прицела не загорится красным, и только тогда нажал на пусковые кнопки, выстреливая ракеты из обеих установок в быстрой последовательности. От суммарной отдачи сорока ракет, вылетевших из стволов, "Лучник" содрогнулся.
Медленно и тяжело десантный корабль начал подниматься, но, чуть оторвавшись от бетонного покрытия поля, вдруг резко начал ускорение, словно какое-то невообразимое доисторическое летучее существо, очнувшееся от многовековой спячки. Под брюхом шарообразного корабля раздался грохот взрывов - это ракеты Алекса нашли свою цель, но он даже не стал смотреть на данные ОНР, понимая, что большого ущерба тяжелой броне корабля его атака нанести не могла, тем более пробить ее.
Пока Алекс ждал, когда на панели загорится зеленый свет, означающий, что автоматический цикл перезарядки завершен, ему в голову вдруг пришла

Предыдущая страница 22 Следующая страница


23 Эндрю Кейт

сумасшедшая мысль. Он переключился на частный канал, связывающий его напрямую с Макколлом.
- Майор,- начал он, чувствуя, что одновременно и волнуется, и выглядит по-дурацки,- вы следите за истребителями, о которых сообщили из диспетчерской?
- На моем экрране их пока нет, сынок,- ответил Макколл.- Но я имею их в виду. Когда здесь начнет пррипекать - буду споррить с кем угодно,- эти ублюдки их позовут, чтобы прикррыть свою задницу.- Майор помолчал, затем продолжил: - Занимайся своим делом, молодой Алекс. За небом я посмотррю.
Алекс глянул налево от своего мостика, и взгляд его остановился на возвышающемся башней "Горце" Макколла. Это была старая конструкция, обладавшая высокоточной пушкой Гаусса, системами наведения и управления огнем, которые считались даже лучше, чем у "Карабинера". В наследных государствах они составляли редкость, как зубы у курицы, даже в нынешние времена, давно выйдя из употребления с исчезновением технологии Звездной Лиги. Но чертежи и прочие данные содержались в компьютерном кладе Серого Легиона Смерти, найденном на Хельме много лет назад. Каледонец не устоял против искушения ввести в бой робота со столь созвучным его душе именем, и большая часть его доходов за годы службы в Легионе пошла на приобретение этой боевой машины, которой он дал имя "Баннокберн" в честь знаменитой шотландской победы на древней Терре. Он раскрасил робота в клетчатый узор для празднования Дня Героев, и с тех пор у него не хватало времени изменить раскраску. Теперь машина стояла, как гигантский воин какого-нибудь клана, медленно поводя туда-сюда своим оружием, по мере того как Макколл следил за небом - не появятся ли там спешащие на подмогу истребители.
Усилием воли Алекс переключил свое внимание на панель компьютера. Сейчас он не мог себе позволить отвлекаться на посторонние вещи. В его руках находилась судьба ответственного сражения.
С полдюжины красных индикаторов зажглось на компьютерной панели Кейтлин, а в ушах зажужжал зуммер тревоги. Наполовину ослепленная застилавшим глаза потом, она прищурилась и попыталась еще раз дать прицельный выстрел из ПИ-пушки по "Шестоперу".
Она ударила кулаком по спусковой кнопке слева от рукоятки акселератора, но ничего не произошло. Только тут Кейтлин заметила, что на мониторе левого ПИИ зажглась красная точка, и в очередной раз выругалась. "Шестопер" обрушил на ее "Мародера" еще две разрушительные атаки одну за другой, и теперь бортовая система охлаждения быстро подходила к критической точке. Этого только не хватало!
Единственной надеждой на спасение оставался нагрев вражеского "Шестопера", что явилось бы неминуемым следствием продолжающихся яростных атак противника. Ни одна система охлаждения не в состоянии переварить полный энергетический выброс одновременно из стольких орудий, и если водитель "Шестопера" не прекратит огонь и не даст роботу остыть, очень скоро его компьютерная система управления накроется. Ей бы только спрятаться за ближайшим ангаром...
Слишком поздно! На подмогу "Шестоперу" двигался коренастый скайский "Крестоносец". Еще один шестидесятипятитонник быстро ее прикончит, особенно с учетом повреждений, которые уже получил "Мародер".
Продолжая неуклюже пятиться назад и одновременно пытаясь скомпенсировать слабость активаторов ноги из-за вырванной брони над правым коленным суставом, Кейтлин переключилась с ПИИ на мощную автоматическую пушку, установленную прямо над мостиком. Она отключила компьютерную наводку и, нацелив орудие на глаз, очередью выпустила полную кассету снарядов.
Вражеский "Крестоносец" остановился, едва на его пути начали рваться снаряды. Один из них ударил в предплечье робота, другой - в грудь.
В тот момент, когда водитель боевой машины противника уже поднимал массивную руку, чтобы направить на нее батарею РДД, откуда ни возьмись появился еще один робот. Пока Дэвис Клей перелетал через здание и совершал посадку на твердое поле в тридцати метрах позади "Крестоносца", из двух его прыжковых двигателей било пламя реактивной струи. Когда же, приземляясь, робот пошатнулся, у Кейтлин екнуло сердце - она знала о слабости его лодыжки. Клей чертовски рисковал, пользуясь прыжковыми двигателями.
Но этот неожиданный прыжок застал водителя "Крестоносца" врасплох. Клей восстановил контроль над "Грифоном" и теперь направлял на вражеского робота ПИ-пушку. Не успел "Крестоносец" прийти в себя, как Клей поймал цель и открыл огонь.
Это был прекрасный выстрел, поразивший "Крестоносца" в самое уязвимое место брони - под затылок. От мощного взрыва высоко в воздух полетели ошметки металла, а голова робота дернулась вперед. Долгое время ничего больше не происходило, но затем гигантская боевая машина зашаталась и рухнула наземь, сотрясая землю так, что Кейтлин ощутила, как завибрировало под ногами "Мародера" покрытие летного поля.
Вильгельм Штрейгер наблюдал за гибелью "Крестоносца" лейтенанта Вельмана и не верил своим глазам. Это был невозможный выстрел...
"Грифон", нанесший столь жестокий удар, не устоял бы в открытом бою с "Шестопером". Но приборы Штрейгера показывали, что нагрев машины все еще слишком высок. Пока не рассеется лишнее тепло, он не мог стрелять. В данный момент "Шестопер" представлял собой стоящую на открытой местности гигантскую мишень.
Единственным способом спастись для Штрейгера оставалось бегство. С неохотой он повернул налево и нырнул в укрытие за административным зданием, пустившись рысцой, чтобы выиграть хоть какое-то расстояние между своей машиной и двумя роботами противника. Мучительно стыдно было показывать врагу спину, но Штрейгер знал, что сумеет отомстить.
- Я Авангард-один,- сказал он по каналу звеньевой связи,- Кройдон, Коулман, подтянуться ко мне! Координаты - зеленый-пять.
Когда нагрев снизится до приемлемой величины, уж он-то постарается, чтобы ни один из этих двух роботов Серого Легиона Смерти не ушел живым после новой встречи.

XXIX

Данкельд, Гленгарри, Пограничная область Скаи, Федеративное Содружество 7 апреля 3056 г.
Казалось, весь корабль затрясло, когда "Анастасия" получила новый ракетный залп из космопорта. Моргая и судорожно цепляясь за ручки командирского кресла, гауптман-космонавт Липпард бросил яростный взгляд в сторону старпома.
- Повреждения! - проорал он.
- Серьезных пока нет, сэр,- ответил старший помощник капитана десантного корабля.- Все палубы сообщают о мелких авариях, которые произошли по большей части от незакрепленных предметов. В третьем отсеке роботов загорелся красный свет на выходной двери, и в трех местах есть незначительные пробоины корпуса. Ничего серьезного...
- Пока ничего,- злобно бросил ему Липпард.
- Опять ракетная атака,- сообщил сенсортех.
- Главный стрелок! - рявкнул старпом.- Вы что, не можете открыть ответный огонь?
- Большинство возможных мишеней стоят слишком близко к нашим роботам, сэр,- ответила женщина за огневым пультом.- Единственные, в кого мы можем стрелять, не рискуя задеть своих,- это самоходки, но они движутся слишком быстро, чтобы в них точно прицелиться.
- Надо сказать Штрейгеру, пусть он либо идет и сам разбирается с этими негодяями, либо отваливает назад, и тогда с ними разберемся мы, сэр,- сказал старпом Липпарду.
Липпард покачал головой.
- Я больше не собираюсь здесь торчать,- произнес он.- Мы не имеем права рисковать кораблем ради того, чтобы прикончить нескольких роботов. Наберите высоту двадцать тысяч и там оставайтесь. Передайте "Ворону", чтобы сделал то же самое. И выпустите все истребители. Они могут снизиться и смешать с дерьмом всех этих роботов без риска для наших парней.
- Сэр, Штрейгер рассчитывает, что мы не допустим взлета вражеского корабля.
- С этим тоже могут справиться истребители,- прорычал в ответ Липпард.- Если это корыто поднимется достаточно высоко, чтобы попытаться удрать отсюда, мы им займемся. А сейчас я не собираюсь барахтаться у поверхности и подставлять свое брюхо под выстрелы. "Анастасия" не рассчитана на такие мелкие игры.
Наступила долгая пауза.
- Все, хватит разевать рот,- наконец раздраженно выдавил Липпард.- Выполняйте приказ!
- У меня прошла ошибка по инжекторам, капитан! - доложил Энсин Оутвейт, стараясь, чтобы его услышала вся находившаяся на мостике команда "Европы".- Отменяю процедуру старта.
Лейтенант Эван Фоулер про себя выругался, но постарался скрыть свое нетерпение от экипажа. Холодный старт термоядерного реактора был одной из сложнейших задач, с которой только может встретиться командир корабля, и если системы начали брыкаться, то это не вина Оутвейта. Существуют вещи, справиться с которыми не под силу даже лучшему теху-мотористу.
Но последствия задержки от этого усложняли дело. Хронометраж всей операции Серого Легиона Смерти в космопорте Данкельда зависел от того, что удастся поднять в воздух единственный десантный корабль, пока захватчики все еще будут разбираться с постоянно меняющейся вокруг ситуацией. Гораздо лучше было бы увести "Европу" подальше от космопорта еще задолго до прибытия вражеской армады, но на военном совете голос Эвана Фоулера не был решающим. Ясно, что для фон Бюлова первоочередной задачей было уничтожить аэрокосмические единицы Легиона, и план засады зависел от того, будет ли десантный корабль виден с орбиты, чтобы подстегнуть фон Бюлова совершить высадку именно в этом месте.
Но в то же время "Европа" была слишком ценным имуществом, чтобы просто так им расшвыриваться. У десантного корабля оставалась еще невыполненной важная часть задания - подняться в воздух до того, как на него переключится внимание противника.
Фоулер проверил тактический монитор. Оба вражеских корабля стартовали и теперь быстро набирали высоту. Первоначально по плану предусматривалось заставить уйти вражеские корабли, чтобы дать "Европе" возможность совершить большой маневр. Теперь становилось очевидно, что они катастрофически отстают от графика. Десантный корабль не сможет взлететь, пока не будет запущен реактор энергостанции...
Фоулер прекрасно знал старинную военную аксиому: "Ни один план сражения не выдерживает встречи с противником". Он надеялся, что у Алекса Карлайла и его штаба имеется достаточно гибкая позиция, чтобы из-за этой задержки их план не рухнул ко всем чертям.
Иначе - катастрофа...
- Предупредите командующего, что мы застряли на земле! - тихо распорядился Фоулер.- И введите заново стартовую последовательность.
- Сначала надо прочистить инжекторы,- со смятением в голосе ответил инженер.- Две минуты...
- Уложитесь в одну,- приказал Фоулер. Оутвейт в ответ мрачно кивнул.
- "Европа" сообщает, что все еще не взлетела,- передал Макколлу Алекс Карлайл по каналу личной связи.- Холодный старт отнял больше времени, чем предполагалось. Если она сейчас не поднимется...
- Да,- произнес Макколл.- Это скверрно. И у нас тоже есть новые прроблемы, сынок. На моих экрранах - истрребители сопрровождения, и они быстрро прриближаются. Я думаю, что десантные коррабли откррывают поррталы и выпускают свои истрребители.
- Нельзя, чтобы "Европа" взлетала при истребителях,- мрачно произнес Алекс.- Придется перейти прямиком к пятой фазе.
- Да,- подтвердил каледонец.- Даже если это означает, что мы ррешимся пожерртвовать Фоулерром...
Алекс тяжело сглотнул. То была наихудшая сторона командирской роли, так он по крайней мере считал. Любое решение, которое он принимает, может окончиться смертью его людей.
Но сделать это было необходимо. "Европа" Фоулера все-таки имеет шанс пробиться, даже если они ускорят ход плана сражения до того, как она оторвется от земли и обретет способность к действиям. А если вражеские истребители подловят ее среди защитников космопорта, то такое развитие событий наверняка обернется потерей и роботов, и людей.
- Хорошо,- сказал он наконец, тщетно пытаясь проглотить ком, застрявший в горле.- Вы продолжаете наблюдение за воздухом, майор. Сделайте все, что возможно, против этих истребителей.
Не дожидаясь ответа, он переключил канал.
- Всем подразделениям, всем подразделениям! Я Главный Призрак. Новый приказ. Переходим к фазе номер пять. Повторяю, пятую фазу... Начали! "Европа" - взлетать, когда будете готовы, но к фазе номер пять переходите уже сейчас. Вы все поняли?
В ответ раздался голос лейтенанта Фоулера.
- Понял, Главный,- резко ответил он.- Надеюсь, вы знаете, какого черта затеяли...
"Знаю,- мрачно подумал Алекс.- Очень даже знаю".
Прежде чем включить переговорник, капитан Джулио Варгас еще раз пробежал глазами по приборам в кабине.
- Я Дракон-Главный, - произнес он.- К старту готов.
- Получено, Дракон-Главный,- раздался в ответ голос пусковика "Европы". Звучал он напряженно. И было от чего.
- Переключаю аккумуляторы на пусковую установку.
- Дракон-Главный,- отозвался Варгас, подавшись вперед и переключая подачу питания на двигатель своего аэрокосмического истребителя.- Активизирую пусковую последовательность. Поехали.
Он выключил переговорник и пробормотал короткую молитву. В обычной жизни Варгас не был религиозным человеком, но этот вылет был далеко не обычным. А тут еще молодой Карлайл отдал приказ на переход к пятой фазе - ситуация резко обострилась.
Первоначальный план битвы предусматривал, что истребительные силы Легиона находятся в укрытии до четвертой фазы, когда "Европа" должна взлететь. Предполагалось, что истребители прикроют десантный корабль, оттянув таким образом на себя вражеские истребители и десантники, в то время как Фоулер будет осуществлять свою часть операции. На пятой фазе, когда десантный корабль отыграет свою роль, истребители вступят в бой, либо осуществляя прикрытие с воздуха, либо, если потребуется, оказывая поддержку наземным силам. Теперь они сразу же попадали в бой, но еще до того, как десантный корабль поднялся в воздух.
Но не проблемы защиты Фоулера и моментального вхождения в бой волновали Варгаса. Его беспокоила сама процедура запуска. Он и его ведомый загнали свои истребители класса "Убийца" на борт "Европы" еще до того, как армада Свободного Скаи показалась на орбите. В соответствии с нормальным развитием боевого плана они должны были вылететь после старта десантного корабля и быть рядом, если тому потребуется помощь, а в это время четыре остальных истребителя из тощего арсенала Легиона стартовали бы из потайного ангара в Кастл-Хилле, чтобы присоединиться к ним через несколько минут.
Вместо этого они взлетали сейчас, когда десантник стоял еще на земле, а это было опасно. Восьмидесятитонный "Убийца" был рассчитан на подавление мощностью, но не обладал маневренностью, поэтому обоим пилотам Легиона потребуется все их мастерство, чтобы не задеть здания за космопортом после того, как их выкинет катапульта.
Ситуация оказалась именно той самой, которой Варгас более всего страшился. Да, он создал себе имидж дьявольски искусного пилота среди товарищей по оружию и в любой нормальной боевой обстановке с головой ушел бы в решение насущных задач, отбросив все сомнения и страхи. Но пока на предстартовом автосчетчике истекали секунды, единственное, что ему оставалось делать,- это сидеть в кабине и строить разные предположения.
Смерти Варгас не боялся. Любой летчик-истребитель быстро свыкается с мыслью, что каждый бой может стать для него последним. Но Джулио Варгас содрогался при мысли получить увечье - серьезное, затрагивающее внешность увечье, из-за которого он может перестать быть таким, как сейчас. Разумеется, современная бионика и пластическая хирургия в состоянии вылечить практически любую травму, но перспектива жить с искусственными конечностями или псевдоорганической кожей казалась ему отвратительной. Люди типа Макколла, имеющие искусственные конечности или органы, действовали ему на нервы. А чтобы стать таким самому...
Гипотетическая катастрофа на взлете как раз относилась к тому сорту аварий, когда Варгас мог остаться живым, но покалеченным.
Наконец две воздухонепроницаемые двери по обоим концам пускового ствола отъехали в сторону, и в истребительный отсек хлынул свет. Секунды продолжали свой неумолимый бег к нулевой отметке...
Затем ускорение вдавило Варгаса в спинку кресла. Выброшенный катапультой, "Убийца" взмыл вверх, и компьютер автоматически включил его двигатели. С усилием Варгас дотянулся до рукоятки газа и передвинул ее на максимальную тягу. Перегрузка навалилась на него всей своей тяжестью, несмотря на защитные приспособления, но нос истребителя поднимался все выше и выше. "Убийца" ракетой прогрохотал над ближайшим зданием, быстро набирая высоту.
Сенсорную панель моментально заполнили прицельные объекты, причем все вражеские. Они быстро приближались, но Варгас тем не менее издал вздох облегчения. Это были опасности, с которыми он мог совладать, и сейчас пилот думал о них во вторую очередь.
- Я Дракон-Главный, старт удачный, старт удачный,- сообщил он.- Дракон-два, приготовься к старту. Взлетай - повеселимся, Дэнчик.
- Пусковая последовательность запущена,- ответил Энсин Дэниел Макмастерс, его ведомый. И хотя голос молодого пилота несколько дрожал, Макмастерсу явно не терпелось присоединиться к своему Другу.
Варгас взял курс на космопорт, едва его компьютер обнаружил вражеский истребитель, выпущенный из скайского "Леопарда". Он перевел селектор оружия на автоматическую пушку и подождал, пока мишень не попадет в перекрестье прицела. Наконец индикатор поймал быстро движущееся изображение легкого истребителя "Пустельга". Как только рамки загорелись красным, Варгас надавил пальцем на огневую кнопку, и автопушка закашляла.
Очередь резанула по крылу "Пустельги" в тот самый момент, когда вражеский пилот попытался уйти влево вверх. Варгас отследил этот маневр, не переставая стрелять. Внезапно крыло "Пустельги" стало разваливаться на куски, и скайский истребитель потерял управление. Варгас увидел, как пилот катапультировался, и его парашют раскрылся через несколько секунд после того, как самолет врезался в складское здание на берегу Ирна, возвышавшееся гигантским прямоугольником в центре Данкельда. От взрыва центр столицы Гленгарри полыхнул огнем и затянулся дымом.
- Дракон-убийца первого скушал! - торжествующе прокричал Варгас по переговорнику. Это имя он дал своему истребителю уже много лет назад, во время последней кампании Легиона против войск Дома Куриты.- Давай, Дэнчик, присоединяйся, если хочешь поймать кусочек славы!
- Взлетаю! - ответил Макмастерс. Наступила короткая тишина.
И тут ее прорезал голос пусковика с мостика "Европы".
- Тяни выше, Дракон-два! Ты взял слишком низко! Тяни выше...
Затем раздался захлебывающийся крик... и наступила гнетущая тишина.
Варгаса передернуло. Он знал, что произошло, еще до того, как пусковик сообщил новость дрожащим голосом:
- Дракон-два... не перелетел через здание. Варгас попытался сбросить с себя липкий ужас от одной мысли, что судьба Макмастерса могла запросто оказаться его собственной. На экране появились еще цели. Сейчас необходимо было разобраться с ними...
Насупив брови, Алекс Карлайл изучал тактический дисплей своего робота. Тщательно выверенный по минутам план боя, который они с Макколлом вместе разрабатывали в последние дни, начал рушиться, и теперь было похоже, что

Предыдущая страница 23 Следующая страница


Кровь Героев 24

Легиону грозит опасность потерять все.
Проблема с энергосистемой "Европы" составляла лишь малую ее толику. По текущему положению вещей стало ясно, что штайнеровский командующий не настолько был застигнут врасплох, как они надеялись, иначе он попытался бы как можно скорее убраться отсюда. Не воспользовавшись образовавшейся в ловушке брешью из-за задержки "Европы", противник, очевидно, посчитал вооружение корабля гораздо большей угрозой и сконцентрировался на том, чтобы удержать линию атаки против роботов Серого Легиона Смерти. А поскольку почти половина сил полка была задействована на операции "Чистое небо", это давало фон Бюлову заметный перевес в численности войска на земле.
Каким-то образом Кейтлин и Дэвису Клею удалось уничтожить скайского "Крестоносца" и заставить отступить других роботов, предположительно составляющих командное звено, но долго это продолжаться не могло. "Латник" Денникена и "Беркут" его товарища по звену Людовского занимались своим делом,- и занимались серьезно,- сражаясь в неравном бою с тремя роботами Свободного Скаи - очередным "Крестоносцем", "Карабинером" и "Кусакой". Согласно карте Сражения еще один робот, такой же, как у Алекса,- "Лучник" - отступил от остальных на сотню метров и теперь укрылся в тени ангара, очевидно, готовясь поддержать своими дальнобойными установками остальную часть скайского отряда.
Далеко на левом крыле серповидного фронта, возле главных ворот Данкельдского космопорта, быстро двигались еще четыре вражеских робота. Против них стояла Фрида Бергетрем со своим разведывательным звеном, но разница в размерах машин ставила легионеров в крайне невыгодное положение. Один из танков Радклиффа, "Пегас", пытался прийти на помощь отступающему лягушачьими прыжками подразделению Бергетрем, но ничего особенного он сделать не мог. Роботов противника можно было лишь задержать, но никак не остановить. И если бой начнет затягиваться, то разгром легионеров неминуем.
А вдали с другой стороны сосредоточились еще четыре скайских робота с "Леопарда", пока не принимавшие участия в сражении. Они десантировались довольно далеко от места сражения и сначала направились к стартовой площадке "Европы", но, пройдя часть пути до поля боя, свернули, очевидно, по приказу командира противника и сейчас намеревались вступить в бой. Их появление решит судьбу тонкой линии обороны Алекса. А еще не сказали своего слова вражеские истребители.
Глядя на дисплей, Алекс помрачнел. Он затеял игру жизнями лучших бойцов и, похоже, уже проиграл ее. Если не вернуть сражение в запланированное русло, все закончится плачевно. Остальные части отряда будут уничтожены поодиночке, если только раньше они не поймут всю безнадежность ситуации и не сдадутся.
- Главный Призрак, я "Европа".- Голос лейтенанта Фоулера прервал мысли Алекса, мучительно ищущего, как бы восстановить разваливающийся оборонительный периметр.
- Мы запустили двигатель. Взлетаем,- доложил Фоулер.
- Принято, "Европа",- ответил он. Всех проблем это, конечно, не решало, но Алекс едва сдержался, чтобы не улыбнуться.- Следуйте плану. Истребителей у вас не будет, но сделайте все возможное.
- Задание понял. Главный Призрак. Сделаем.
Светлое пятно, обозначавшее на мониторе десантный корабль, изменило цвет с зеленого на голубой. Это означало, что корабль поднялся в воздух, и крохотные символы данных рядом с ним начали быстро меняться по мере того, как "Европа" набирала высоту и скорость. Корабль летел на юго-восток, над Данкельдом, через реку Ирн, оставляя далеко позади себя поле боя. Через несколько мгновений на экранах Алекса его не стало.
Удастся ли ему так же легко уйти от вражеского преследования - покажет время...
Но здесь, на земле, у Алекса был бой, который надо Продолжать. После ухода "Европы" появился шанс - пока только шанс! - что им удастся отбросить скайские войска достаточно далеко назад и начать фазу номер шесть - финальную фазу плана.
Он переключился на канал подразделений, задействованных в операции "Чистое небо".
- Я Главный Призрак,- произнес Алекс, и в тот момент, когда слова эти срывались с его губ, сознание молодого Карлайла уже блуждало в грядущем.- "Европа" улетела. Думаю, мы все еще можем погнать этих сволочей, несмотря на превосходство сил противника, если попробуем сосредоточить огонь по отдельности на каждом из них. Несколько массированных атак могут сгладить разницу.
- Да, это пррекрасная мысль,- откликнулся Макколл.- Такое повышенное внимание к своей перрсоне им не очень понрравится.
Ободренный поддержкой майора, Алекс продолжил:
- Всем дальнобойным ракетам сосредоточиться на одной цели.
Его пальцы затанцевали по клавишам компьютера наведения, вводя координаты робота, являвшегося, по его расчетам, вражеским командиром.
- Передаю данные в сеть. Выполнять по моей команде,- приказал Алекс.
Он закончил ввод огневой программы в свою собственную установку, затем, поколебавшись, опустил палец на пусковую кнопку.
Алекс знал - это был последний шанс едва теплившейся надежды. Одного он не знал: как это сработает.

XXX

Данкельд, Гленгарри, Пограничная область Скаи. Федеративное Содружество 7 апреля 3056 г.
Оберст Вильгельм Штрейгер проверил уровень нагрева своего "Шестопера" и слабо улыбнулся. Система охлаждения наконец-таки сделала свое дело, и робот был готов снова перейти к активным действиям. На этот раз он обрел уверенность в решительном успехе. Тактическая карта показывала, что противник рассыпался по левой и правой сторонам от Данкельдского космопорта, а свежее звено роботов майора Маклеода идет к нему на соединение. Когда прибудут истребители, десятый полк нанесет Легиону смертельный удар.
- Авангард-один, я "Анастасия",- вышел на связь Липпард с десантного корабля.- Десантник Легиона пошел на взлет.
Штрейгер, не теряя времени, быстренько проверил монитор. Пока корабль явно разбирался с проблемами, возникшими из-за холодного старта, он обращал на него мало внимания. Десантник без ядерной энергостанции вообще не мог пользоваться своим вооружением, а запуск ракет съел бы большую часть энергии аккумулятора. Штрейгер его отбросил как потенциальную силу в этом бою.
Теперь, с запущенным энергоблоком, десантник Легиона мог доставить им большие неприятности.
Однако этот корабль уже выходил за границы его монитора, держа курс на юго-восток, быстро набирая высоту и скорость. Очевидно, его команда решила бросить безнадежное сражение, вместо того чтобы поддерживать своих товарищей на земле. Вот так хваленое чувство локтя у Серого Легиона Смерти!
- "Анастасия", его можно перехватить? - спросил Штрейгер.- Нам не следует терять из виду корабль, если есть хоть какой-нибудь шанс заполучить эту посудину.
- Пока проблематично, если только мы не пошлем за ним несколько истребителей,- ответил Липпард.- У него та же скорость, что и у нас, а направляется он в горы. Как я понимаю, карлайловские пилоты знают рельеф несравненно лучше, чем мы, а я не хотел бы играть в гонку с преследованием среди гор на десантном корабле.
Штрейгер довольно долго колебался. Истребители, приданные группе высадки, могли бы прижать и, возможно, посадить этот корабль, но он собирался воспользоваться ими для поддержки роботов. Разумеется, следовало бы затребовать еще истребителей из армады, но он не знал, согласится ли фон Бюлов выделить ему помощь. Генерал воспользовался группой высадки для обнаружения ловушки и вряд ли теперь бросит сюда дополнительные войска.
Штрейгер глубоко выдохнул.
- Нет, истребители нужны нам здесь, где существует реальная угроза. Этому десантнику некуда лететь с планеты. Проследите его перемещение, а потом мы его достанем.
Было слышно, как Липпард облегченно вздохнул.
- Понял, Авангард-один. Мы проследим за ублюдком. "Анастасия" связь кончает.
Штрейгер переключил внимание на окружающую обстановку.
- А ну, ребята, покажем им, на что способен "Черный Патруль"! - крикнул он по звеньевому каналу.
Его "Шестопер" вразвалку двинулся вперед, к тому месту, где только что кипел бой. По карте он увидел, что с тех пор ни один из роботов Легиона не отошел далеко от места схватки. Теперь, когда у Штрейгера были "Громовержец" Кройдона и "Грифон" Коулмана, роботы противника долго не продержатся...
- Атака! Атака! - внезапно резко и взволнованно закричал по переговорнику Кройдон.- Приближается рой ракет!
И тут небо свалилось на Вильгельма Штрейгера.
- Ну, теперь наш черед,- выкрикнул Дэвис Клей, как только ракеты устремились к "Шестоперу". Радостное возбуждение боя смыло все сомнения и страхи, осталось лишь страстное желание ворваться в ряды противника и драться.
- Ты со мной, Кейтлин?
- Если только эта старая развалина меня туда дотянет,- ответила Кейтлин Де Ври.- Веди, Макдуфф...
- И будь проклят тот, кто первый произнесет...
- Слово "хватит"! - договорила за него Кейтлин.
Клей хотел было вновь воспользоваться прыжковыми двигателями, но сразу отбросил эту мысль. Ему и так повезло, что в результате предыдущего маневра не разболталась уже и без того ослабленная лодыжка, а повторять старое - это испытывать судьбу. Скачок за спину "Крестоносца" был единственным возможным решением, когда Кейтлин позвала на помощь, но теперь ему следовало быть более осторожным, и вместо того, чтобы прыгать, он осторожно пошел вместе с "Мародером" вдоль административного здания, горя желанием вступить в схватку с вражескими роботами.
Новый план наводки Алекса предусматривал в качестве мишеней "Шестопера" и двух его напарников, поэтому Кейтлин с Клеем находились как раз в нужном месте, чтобы воспользоваться плодами атаки РДД.
Они свернули за угол как раз в тот момент, когда рой ракет посыпался на трех скайских боевых роботов. Вокруг рвалась земля, и Клей увидел, как полетели куски брони с правого робота - "Громовержца". Он тут же остановил своего "Грифона" и поднял руку с укрепленным на ней ПИИ. Другой рукой Клей быстро запрограммировал свою ракетную установку, чтобы добавить жару к огневому шквалу, обрушивающемуся на вражеского робота от невидимой дальнобойной артиллерии Легиона.
Каким-то образом "Громовержцу" удалось выстрелить первому, но лазерный луч едва лишь скользнул по правому предплечью "Грифона". Кратковременное соприкосновение слегка оплавило броню, но тут уже Клей нанес ответный удар с гораздо более разрушительными последствиями. ПИ-импульс ударил "Громовержца" прямо в грудь, и робот отшатнулся на шаг под мощным потоком микрочастиц. Однако грудная броня робота была слишком толстой, чтобы ее можно было прожечь насквозь даже с учетом повреждений, которые "Громовержец" уже получил в результате ракетного залпа. Клей был сильно раздосадован, ибо его ракеты прошли далеко стороной, разорвавшись метрах в пятидесяти за мишенью.
Теперь вражеский "Шестопер" двинулся грозно вперед, тяжело, медленно, на ходу поднимая свою вмонтированную в руку ПИ-пушку, чтобы прицелиться в "Грифона" Клея. Тот сделал шаг назад, но тут же осознал, что до ближайшего укрытия слишком далеко, чтобы вовремя до него добраться. Придется в очередной раз воспользоваться прыжковыми двигателями...
Два мощных луча ударили в "Шестопера" в тот самый момент, когда рука Клея уже лежала на прыжковой кнопке, и большой робот так и не успел выстрелить. Какое-то время Клей, застыв от удивления, смотрел, как "Мародер" Кейтлин выбежал вперед и дал еще один залп из обоих ПИИ сразу. Выделившееся при выстреле тепло должно было стать фатальным для ее робота, особенно с учетом частично разрушенной в первой стычке с "Шестопером" системы охлаждения, но она все равно продолжала идти на врага.
"Шестопер" поспешно отступал, оставив на земле свою ПИ-пушку. Мощные лучи ПИИ "Мародера" попали в слабое место вражеского робота под локтевым суставом руки, расплавив его, и теперь отбитая рука волочилась за "Шестопером" на пучке миомерных волокон, с размочаленными проводами, среди которых беспорядочно сверкали вспышки коротких замыканий.
Клей очнулся от оцепенения и уже сам перенацелился на "Шестопера", дав по нему еще один выстрел из ПИИ, вырвав из большого робота изрядный кусок грудной брони.
- Мой нагрев в красном секторе,- уныло сообщила Кейтлин.-Но если мы сейчас начнем отступать, нас перестреляют, точно уток.
- Да-а,- прорычал Клей, опять стреляя, на этот раз по вражескому "Грифону", спешившему на помощь своему покалеченному напарнику. Луч промазал, но в этот момент очередная ракетная атака обрушилась сверху на трех неприятельских роботов. "Грифон" устоял на ногах и выстрелил по Кейтлин, угодив ее "Мародеру" в грудь, но остальные двое явно решили, что с них достаточно. Они развернулись и припустились бежать от роботов Серого Легиона Смерти, оставив своего товарища прикрывать их тыл.
Когда Клей и Кейтлин вместе двинулись вперед, прямо вызывая водителя "Грифона" на ближний бой, тот не долго думая включил прыжковые двигатели, успев напоследок сделать еще один выстрел, и все три вражеских робота скрылись за спасительной грудой развороченных взрывами руин.
Клей их преследовать не стал.
Лейтенант Дарлин Люччи подняла руку, как только возле главных ворот Данкельдского космопорта показалась угловатая фигура пятидесятитонного "Давиды", быстро перемещавшаяся по полю, на ходу стреляя из своей автопушки вслед отступающей за периметром ограды "Валькирии" лейтенанта Бергстрем. За ее спиной стояли в ожидании остальные воины первого эскадрона - молчаливые, неподвижные, совершенно невидимые среди руин привокзальных строений. Это была та самая работа, на которую тренировалась элитная бронепехота Серого Легиона Смерти, поддерживая традиционное искусство, превратившее Грейсона Карлайла в легенду еще до того, как наемники заполучили своего первого боевого робота.
Как только Бергстрем двинулась, ища прикрытия, к складскому зданию техпарка космопорта, "Давила" бросился вперед. Его водитель явно намеревался покончить с последним оставшимся роботом разведывательного звена, прежде чем Бергстрем скроется в городских кварталах, как уже успели сделать трое из ее подчиненных.
Если водитель "Давиды" даже и заметил трех солдат у ворот, то, очевидно, не посчитал их сколько-нибудь серьезной угрозой своей тяжелой броне.
"Типичный неотесанный роботизированный солдафон,- подумала про себя Люччи, мрачно улыбаясь.- Вечно они считают пехоту пустым местом".
"Валькирия" Бергстрем приостановила свое движение и выпустила ракетный залп в противника. Головки боезарядов пролетели мимо на добрые две сотни метров, что для офицера - командира разведывательного звена было редким промахом. Этот вид сражения в связке с пехотным звеном она уже отрабатывала раньше, стреляя далеко мимо цели, чтобы случайно не задеть готовящееся к акции подразделение Люччи.
Но выстрел сыграл предназначенную ему роль. Водитель "Давиды", увидев открывшуюся для него возможность успеха в бою, остановил продолжительный бег робота, нацеливая на врага свою смертоносную автоматическую пушку. Едва он сделал это, как Люччи подала сигнал коротким, резким взмахом руки.
- Пошли! - крикнула она в переговорник, и тотчас двое бойцов, выбравшись из развалин, бегом устремились вслед за ней по летному полю к остановившемуся роботу врага.
Отдельный человек, даже одетый в бронежилет, выглядит крохотным, жалким и беспомощным по сравнению с нависающей громадой боевого робота, но впечатление это обманчиво. На бегу Люччи включила укрепленное на спине прыжковое устройство и рванулась вверх. Ракетный двигатель вынес ее на правую ногу "Давиды", и тогда она быстрыми, хорошо натренированными движениями закрепила взрывчатку на уязвимом коленном сочленении робота, а затем тут же, при помощи того же реактивного устройства, отпрыгнула в сторону, сделав свое дело. Два других бойца действовали аналогично: Олсен поместил заряд тоже на правой ноге, только с другой стороны, а Тьор заминировал левую.
К тому времени вражеский водитель должен был распознать опасность, но это случилось слишком поздно. Яркий луч лазера полоснул вслед рассыпавшейся пехоте, едва не задев Люччи. И тут взорвались заряды.
Первым сработал тот, что поставил Тьор. Сразу же за ним последовали оба на правой ноге. Поэтому, нырнув за полуразрушенную стену, Люччи могла насладиться зрелищем агонизирующего "Давиды". Внешне больших разрушений коленные заряды роботам не причиняли, но, будучи правильно установлены, вполне способны были вывести из строя их ножные суставы.
"Давила" сделал вперед пробный шаг, закачался и остановился. Совершенно очевидно, что водитель не мог заставить ноги робота слушаться. Сейчас он наверняка попытается перебросить управление активатором по другим цепям, чтобы свободно двигаться дальше.
Обездвиженный робот представлял собой просто массивную, хорошо бронированную мишень...
Вражеский воин оказался настолько занят переключением, что не заметил, как "Валькирия" Бергстрем и "Дротик" Райуу перемахнули через изгородь менее чем в двадцати метрах от него. Два легких робота открыли огонь с близкого расстояния из всех имевшихся у них орудий, и уже через несколько секунд "Давила" получил дюжину серьезнейших повреждений. Люччи увидела, как водитель катапультировался, прежде чем успел взорваться снарядный магазин его автопушки. Люччи даже не пришлось давать приказ Тьору и Олсену перехватить его и разоружить до того, как он выпутается из парашютных ремней.
- Спасибо за помощь.
Голос Бергстрем в ее наушниках не нес и тени эмоций.
- Пойдем направо, посмотрим, чем можем помочь Льюису. Тебе ведь нравятся эти игры? Люччи улыбнулась и махнула рукой.
- Подсади на броню,- сказала она.
Когда-нибудь, может быть, эти тупоголовые воины - водители роботов научатся не залезать с такой легкостью в дерьмо...
Джулио Варгас резко потянул на себя рычаг управления и включил двигатели "Убийцы" на форсаж. Перегрузкой его вдавило в сиденье, а истребитель задрал нос к небу. Тактическая панель показывала приближение пары из пяти вражеских истребителей - две тридцатитонные "Пустельги", пустившиеся за ним в погоню, тогда как трое остальных развернулись к полю сражения на земле.
Варгас процедил сквозь зубы проклятье. Он рассчитывал, что противник посчитает его куда большей угрозой и пошлет за ним по крайней мере более тяжелого "Люцифера".
Но Варгас был картежником и всегда старался играть наилучшим образом на руку партнера.
Он установил программу произвольного изменения ускорения на летном компьютере и все внимание переключил на огневую панель. На "Убийце", помимо остальных вооружений, имелся один кормовой лазер заднего боя, и Варгас, предоставив следить за режимом полета автопилоту, теперь тщательно целился, чтобы произвести точный выстрел. Истребитель, управляемый компьютером, кидало то вперед, то назад, однако система наведения автоматически компенсировала броски ускорения. Единственное, что беспокоило Варгаса,- это угадать действия, которые предпримут его преследователи, чтобы уйти от огня, по крайней мере до тех пор, пока их собственные компьютеры не обработают программированный маневр "Убийцы" и не помогут хоть как-то распознать его движение.
Такой шанс капитан Джулио Варгас давать им не собирался.
Одна "Пустельга" вырвалась вперед. Варгас совместил перекрестье с

Предыдущая страница 24 Следующая страница


25 Эндрю Кейт

изображением истребителя на мониторе заднего обзора. Когда компьютер наведения обработал данные, оно зажглось красным цветом, и Варгас надавил пальцем на спусковую кнопку.
Кормовой лазер дал вспышку, угодив смертельным попаданием прямо в середину кокпита. Одним коротким движением Варгас отключил автопилот и повел "Убийцу" вверх, в мертвую петлю. Левая рука плясала по клавишам управления огнем, программируя лобовую артиллерию на одновременный залп и готовясь к следующему нажатию на кнопку.
Первая "Пустельга" неясно вырисовывалась далеко впереди, кренясь влево и вниз, пока ее пилот пытался как-то отреагировать на попадание, которое прожгло большую, с оплавленными краями, дыру в броне его кокпита. Маневр с переменным ускорением не позволил пилоту второй "Пустельги" ясно разобраться, что же происходит, и это давало Варгасу широкий простор для дальнейших действий.
Как только прицел загорелся красным, его рука твердо нажала на гашетку, и пять лобовых лазеров дружно как один дали залп. Закашляла тяжелая носовая автопушка, добавляя к обрушившемуся на вражеский истребитель ураганному огню полную кассету мощных разрывных снарядов.
Когда "Пустельга" противника распустилась огромным огненным цветком и начала разваливаться на части, Варгас наклонил нос истребителя вниз, делая стремительный пологий рывок.
Большинство пилотов, как правило, ожидает, что неприятель пойдет выше взрывающейся машины, и именно на это Варгас сделал расчет.
Два лазерных луча ионизировали воздух выше умирающего огненного шара, но он только усмехнулся, пряча улыбку под летным шлемом. Вторая "Пустельга" попыталась предугадать его действия, открыв бесцельный огонь. Несколько кусков горящих обломков стукнули по фюзеляжу и крыльям "Убийцы", не причинив вреда... а он продолжал пикировать прямо под брюхом удивленного врага.
"Пустельга" начала запоздалый разворот, чтобы зайти ему в хвост, но Варгас включил тягу, устремляясь вперед, вынырнул из пике и тут же резко повернул вправо. Через несколько секунд он был уже на хвосте "Пустельги".
Пришлось сделать три выстрела, прежде чем лазеры пробили хвостовую броню и начали плавить системы управления и энергопитания двигателя противника. Скайский пилот катапультировался, как только увидел, что самолет разваливается на куски.
- Привет, Дракон-убийца! - раздался в шлемофоне Варгаса знакомый голос. Лейтенант Джозеф Дискин говорил так, словно махнул стакан чистого адреналина.- Оставь кусочек и для своих друзей, кэп!
- Пора бы вам, бездельникам, давно здесь появиться! - отпарировал Варгас. Четыре остальных истребителя наконец-таки подошли, и теперь шансы Легиона вдруг стали выглядеть куда лучше.- Летим начистить задницу кое-кому из этих мерзавцев!
- Всегда с вами, капитан,- пропел лейтенант Жилиан Локхарт.- Устроим вечеринку!
Варгас выстроил их в конфигурацию широкого алмаза и взял курс на космопорт. Локхарт сказал за всех. Пора играть вечеринку... и захватчики будут на ней почетными гостями.

XXXI

Данкельд, Гленгарри, Пограничная область Скаи, Федеративное Содружество, 7 апреля 3056 г.
- Истребители приближаются, истребители приближаются,- наподобие мантры забубнил оповещение лейтенант-космонавт Шон Фергюссон.
- Курс - триста сорок два... Дистанция- пятнадцать, приближаются...
- Я их вижу. Красный-главный,- ответил Регги Пек (позывной - "Улан") холодным спокойным голосом. Он напомнил Фергюссону терпеливую интонацию Хобарта, но от этого легче сейчас не стало. Память о Хобарте и остальных была еще слишком жива.
- Хорошо, парни, похоже, нам придется повременить с поддержкой наземной битвы. Всем выйти из боя и набрать высоту. Начнем долбить истребителей сверху.
- Вас понял.
Фергюссон автоматически, почти бессознательно отреагировал на команду и едва расслышал, как Хендерсон (позывной - "Шевалье") эхом повторил его ответ. Лейтенант-космонавт Пек видел, как его ведомого и две "Пустельги" с "Ворона" разделал тот одинокий пилот Серого Легиона Смерти, но это, похоже, нисколько не волновало летчика. Все мысли Пека сосредоточились на предстоящей работе, что не оставляло времени на жалость, сомнения... или страхи. Хотелось бы Фергюссону чувствовать себя так же, но у него от лишних эмоций подводило живот, и тогда он попытался отвлечься тем, что устремился ввысь вслед за "Люцифером" лейтенанта.
- Конфигурация - тройка,- через секунду объявил Пек.- Я по центру, а вы, салаги, оба меня прикрываете, или я вылезу из кабины и наподдам вам прямо здесь, в воздухе. Все ясно?
- Конфигурация - тройка,- ответил Фергюссон.- "Шевалье", ты справа.
- Принял,- ответил Хендерсон. В голосе напарника чувствовалась напряженность. Вероятно, у него в памяти тоже всплывали последние моменты перед тем, как прыжковый корабль Серого Легиона Смерти поглотил Хобарта и всех остальных.
Три истребителя выстроились широким клином и начали долгое, пологое пике в сторону вражеских самолетов. Фергюссон перепроверил огневую панель и пробормотал молитву, к помощи которой не прибегал с детства.
Война не на жизнь, а на смерть... Красивая фраза, но она не передает ничего из ужаса и жестокости реального сражения.
- Поднимите головы! - проорал в переговорник Пек.- Вот они!
Два "Корсара" - длинных и остроносых, как пара кинжалов, нацеленных на скайский клин,- вели вражескую эскадрилью. На каждом из них находились по два мощных носовых лазера и несколько лазеров полегче, для поддержки двух главных. Они не были так велики или бронированы, как "Люциферы" Свободного Скаи, однако пилоты противника не выказывали и тени страха по мере того, как расстояние между двумя группами сокращалось.
Оба "Корсара" сосредоточили свой огонь на машине Пека, и как только они просвистели мимо, Фергюссон разрядил большую часть своего боевого арсенала в правый истребитель. Его сенсоры зарегистрировали несколько попаданий в цель, но ничего существенного. Шон подавил желание нарушить конфигурацию и броситься в погоню. Атакующая формация тройки была рассчитана на полное взаимодействие и концентрированный огонь всех ее членов, поэтому ломка клина могла подставить под удар Пека и Хендерсона.
Но Хендерсон, очевидно, позволил охватившему его энтузиазму возобладать над здравым смыслом. Третий
"Люцифер" уже выбился из клина и пустился в погоню за проскочившим мимо него "Корсаром".
- Красный-два! Красный-два! Назад, в строй! - прокричал Пек.
- "Шевалье"! - добавил свой голос Фергюссон.- Не сейчас! Конфигурация - тройка!
Хендерсон не ответил. Он уже по уши увяз в сражении с двумя легионовскими "Пустельгами", которые зашли ему в хвост и начали преследование, сконцентрировав на одиночной мишени все внимание.
- Его атакуют, лейтенант,- произнес Фергюссон.- Мы должны ему помочь.
- Слишком поздно! - отрезал Пек.- По мне ведет огонь "Убийца". Выручай, "Ночной Кот". При первом заходе мне выбили компьютер наведения.
- "Ночной Кот"! "Ночной Кот"! Господи, Шон, они все надо мной! - Это не своим голосом кричал уже Хендерсон.- Я не могу сражаться с ними со всеми сразу!
Фергюссон какое-то мгновение колебался. Противником Пека был тяжелый "Убийца", который уже уничтожил три их истребителя. С вышедшим из строя компьютером наведения Пеку приходилось стрелять вслепую, полагаясь на свои инстинкты и пытаясь нанести противнику хоть какой-то ущерб. А Пек был старшим по званию офицером и дал прямой приказ помогать ему.
Но против Хендерсона сражались две "Пустельги" в тот "Корсар", за которым он погнался, не говоря уже о позабытом втором "Корсаре". Хендерсон, его ведомый... его друг по колледжу...
Фергюссон резко дернул рычаг управления,
- Держись, "Шевалье"! - сказал он.- Иду к тебе!
- Красный-главный, Красный-главный, разворачивай задницу и возвращайся сюда! - лихорадочно приказал Пек.- Мне нужна помощь...
В переговорнике раздался треск статического разряда, и голос Пека пропал. Сенсоры Фергюссона показали, что на том месте, где секунду назад был Пек, взвился огненный шар, и тут же он увидел триумфально взмывающих вверх, прочь от пылающих обломков, "Убийцу" с "Корсаром". Пека не стало...
Теперь командование перешло к Фергюссону.
- "Шевалье"! - заорал он.- "Шевалье"! Выходи из боя, "Шевалье"! Возвращайся на базу!
Шон Фергюссон больше не собирался здесь висеть, чтобы Серый Легион Смерти отпраздновал сегодня еще одну победу.
- Всем подразделениям, всем подразделениям,- торопливо заговорил Штрейгер по командному каналу робота.- Приказываю группироваться вокруг меня. Повторяю: всем подразделениям сгруппироваться вокруг меня!
Выдавив из себя эти слова, Штрейгер ощутил во рту горький привкус поражения. Он недооценил решительность Серого Легиона Смерти, совершив тем самым грубейшую ошибку. Его противники заслужили свою репутацию воинов, обладающих непредсказуемостью и высоким боевым мастерством, в полном объеме, и теперь авангард "Черного Патруля" разваливался по частям.
Он потерял как минимум четырех роботов, не считая "Лучника", связь с которым вдруг оборвалась, но которого несколькими минутами раньше другой воин - водитель робота Лоусон видел двигающимся и ведущим огонь. Еще три машины, включая его собственного "Шестопера", были в ужасном состоянии. А теперь пропала и поддержка истребителей, что дало возможность Легиону стать хозяевами неба над космопортом Данкельда.
Не то чтобы у них теперь были полностью развязаны руки. За уничтожение скайских роботов они ответили тремя, а возможно, и четырьмя своими, да плюс одна самоходка и разбившийся на взлете истребитель. Некоторые другие машины неприятеля типа того "Мародера", которого он расстрелял в самом начале, сейчас тоже, должно быть, вышли из строя. Потери невелики, но у Легиона изначально было меньше военной техники, и тем более он не имел на орбите целую армаду, откуда можно черпать пополнение.
А битва еще не кончилась. Если Рейнджерам Скаи удастся продержаться еще немного, есть шанс, что все изменится.
Подгоняя "Шестопера" к центру космопорта, подальше от рваной линии обороны Серого Легиона Смерти, Штрейгер изучал тактическую карту. Теперь, когда десантный корабль улетел - очевидно, аэрокосмолетчики Грейсона Карлайла столь же ненадежны, как и те, что бросили здесь Штрейгера,- Легион больше не держал высадившиеся силы зажатыми в коробочку. Сейчас Штрейгеру требовалось лишь какое-нибудь прикрытие от истребителей и дальнобойных роботов противника, пока Липпард не посадит "Анастасию" и не поддержит его своим мощным огнем.
Разумеется, капитан десантника не горит желанием двинуть свой корабль обратно в пекло сражения, но ему придется это сделать. Даже такой слизняк, как Липпард, должен понимать, что в подобном решении кроется единственный способ выйти из заварухи победителем.
Штрейгер окончил прокручивать дисплей и позволил себе легкую улыбку триумфатора. Вот он, ответ - разобранный десантный корабль на дальнем краю поля со стороны открытого пространства вражеского полукружия. Он был достаточно велик, чтобы предоставить убежище всем боевым роботам "Черного Патруля", а Серый Легион Смерти, каким бы сумасшедшим он ни был, никогда не пойдет на уничтожение такой ценной вещи, как десантный корабль. По крайней мере, не без предварительных многочисленных споров и душевных колебаний - а это как раз позволит Штрейгеру выиграть время, чтобы подоспел Липпард.
- Всем подразделениям, всем подразделениям,- скороговоркой произнес он.- Занять позицию вокруг разбитого десантника, квадрат белый-шесть.
Затем он переключился на канал десантного корабля, мысленно повторяя то, что скажет Липпарду.
- Они клюнули, Алекс! - прокричал Дэвис Клей по переговорнику.
Алекс Карлайл не смог сдержаться, чтобы не улыбнуться радостному возбуждению, переполнявшему голос друга. Наконец-то заключительная часть битвы складывалась в нечто такое, чего они изначально желали больше всего.
- Цыплят по осени считают,- предостерег его Алекс. Однажды он уже обжегся. Теперь ничего нельзя принимать просто на веру.
- Мои сенсорры показывают, что они все залезли в зону, сынок,- сообщил Макколл. То, что старый оружейник забыл по открытому каналу называть Алекса в соответствии с его полным формальным званием, свидетельствовало о напряженности последних минут боя.- Я не думаю, что нам следует ждать...
Прежде чем ответить, Алекс еще раз перепроверил свой собственный дисплей.
- Согласен, Мак,- произнес он.
Кто-то хохотнул, вероятно, Кейтлин Де Ври, и только тут Алекс понял, что назвал своего сурового учителя уменьшительным именем, чего не отваживались делать даже старые ветераны Легиона.
Ладно, после окончания боя Макколл может приструнить зарвавшегося кадета одному ему известным способом. А сейчас гораздо более важные вещи требовали к себе внимания.
- Я Главный Призрак,- медленно произнес он.- Выполняем операцию "Петарда". Повторяю, выполняем "Петарду".
Алекс мог мысленно представить себе, что творилось на душе лейтенанта Дэвида Лонго, когда тот услыхал эти слова. Идея принадлежала Макколлу, а те-хи Кинга сделали всю механическую часть, но осуществить финальный этап, имеющий решающее значение для исхода всей битвы, выбор пал именно на Лонго, поскольку для него это было личным вопросом.
В подземном бункере, где некогда сидела дружная команда операторов, рука Лонго должна была лежать на импровизированной красной кнопке в ожидании команды. И сейчас она нажмет на нее с последней мыслью обо всем, что было за все годы его службы на борту "Медеи", пока злая судьба не распорядилась таким образом, что к моменту вторжения захватчиков его корабль представлял собой груду металлолома...
По крайней мере, человек должен иметь возможность своей рукой пристрелить собственную собаку.
Внезапно земля дрогнула, и громовые звуки, словно от удара в гигантский барабан, раскатились по просторам космопорта. Взрыв за взрывом доносились из побитых водородных контейнеров десантного корабля, источая огонь, дым и разбрасывая гигантские обломки во все стороны. А роботы десантной команды армады Свободного Скаи стояли именно там, на нулевой отметке. Все, кто сумеет выжить в агонии "Медеи", вряд ли будут способны после этого оказать какое-либо сопротивление.
Но Алекс сильно сомневался, что выжить кому-то удастся.

XXXII

Данкельд, Гленгарри. Пограничная область Скаи, Федеративное Содружество 7 апреля 3056 г.
- И тут подворачиваюсь я со своей маленькой "Пантерой", один против двоих. Ну, думаю, дело дрянь. Этот чертов "Ястреб" пер на меня, прямо как вонь из куритянского нужника, пока один парень, пехотинец, не прыгнул и не пришпандорил ему хорошенькую мину справа под колено...
Алекс Карлайл отпил вина из своего стакана и вслушался в рассказ пилота Эхлаида. Здесь, в глубокой, со скалистыми стенами, круглой комнате резиденции традиционные байки после сражения превращали бой у космопорта в нечто замечательное, даже величественное. Вероятно, именно тем и отличались ветераны от новобранцев, каковым он продолжал оставаться до сих пор. Единственное, что мог вспомнить Алекс,- это смерть, разрушения и уверенность в поражении вплоть до того самого момента, когда взрыв "Медеи" ознаменовал победу Легиона.
Победу, которая дорого им обошлась. Три боевых робота было уничтожено - один из звена Денникена, два - из легких роботов-разведчиков Фриды Бергстрем. Все три водителя погибли, сражаясь в своих машинах до последней минуты. Одна из четырех самоходок - "Пегас" сержанта Уилки - тоже была разбита, и Уилки с Этаном Радклиффом повезло, что они успели выскочить из горящего кузова до того, как вражеский робот "Поджигатель" подошел их добивать. А еще потеряно два драгоценных истребителя вместе с пилотами - Макмастерсом на "Убийце" и Энсином Куилом на "Пустельге", которого сбили, когда он, увлекшись погоней за вражеским самолетом, вошел в зону огня одного из десантных кораблей Свободного Скаи. Пятеро бронепехотинцев - почти половина отряда Люччи - тоже были убиты или тяжело ранены. Помимо этого, имелись потери среди гражданского населения. Был нанесен и ущерб собственности в Данкельде, который вообще невозможно подсчитать.
Да, уж какая тут победа, если ради ее достижения Серый Легион Смерти потерял почти четверть своих сил. Алекс вздохнул. Теперь он точно знает, что чувствовал древнегреческий полководец, сказавший:
"Еще одна такая победа, и с нами все кончено". Пирр - так его звали - человек, привнесший в военную науку концепцию пирровой победы. Именно таковой, по мнению Алекса, стала битва при Данкельде, успех в которой обошелся Серому Легиону Смерти слишком дорого.
Взрыв топливных баков "Медеи" одним ударом покончил с большей частью сил вторжения, а уцелевших добили РДД и истребители. У Серого Легиона Смерти появилась горстка пленников, сидевших в тех же камерах - ныне срочно восстановленных,- в которых томился офицерский состав Легиона во время недолгого мятежа губернатора Де Ври. А поражение первой десантной экспедиции, очевидно, заставит генерала фон Бюлова дважды подумать, прежде чем обрекать на гибель новые боевые подразделения. Оперативных возможностей у него имелось гораздо больше, чем у легионеров, больше людей и техники, которыми он мог распоряжаться по своему усмотрению, однако хозяева фон Бюлова на Скаи вряд ли останутся довольны тем, как он без пользы теряет войска.
На сегодняшнюю ночь Гленгарри вроде бы не грозит немедленная опасность, но Макколл усадил за мониторы подземного центра целую команду наблюдателей - следить за небесами, в то время как техи бешено работали, стараясь залатать полученные роботами и танками повреждения. Невозможно было предсказать, как скоро враг вернется.
Сегодня днем легионеры отслужили панихиду по погибшим, но теперь печальные дела уступили место празднику. Дело не в том, что они предполагали гораздо больший ущерб, чем реально получили, но с Гленкоу пришло известие: "Европа" благополучно избежала боя и укрылась в надежном месте, выполнив таким образом последний серьезный пункт боевого плана Макколла. Воодушевленные этими известиями, офицеры и специалисты, не занятые в данный момент, собрались в резиденции выпить, рассказать друг другу о деталях боя и поднять тост за победу Серого Легиона Смерти. И за нового полковника, которого они чистосердечно считали виновником победы.
Однако, размышляя о причинно-следственных связях и о том, как битва едва не обернулась катастрофой, Алекс предпочел бы, чтобы виновником был кто-то другой, только не он.
Но что было, то было, и теперь, допив вино, он продолжал мрачно размышлять, какой счет за кровь ему предъявит история. Глядя отсутствующим взглядом в пустой стакан, он едва замечал царящее вокруг веселье. Наконец, пожав плечами в ответ на собственные мысли, встал и пошел через всю комнату к бару.
На полпути его перехватил лейтенант Денникен.
- Вот он - наш главный герой! - громко провозгласил он, схватил стакан с подноса проходящего мимо официанта и сунул его в руку Алекса.- Должен

Предыдущая страница 25 Следующая страница


Кровь Героев 26

признаться, что поначалу идея встречать их силами одних только Соратников показалась мне самоубийственной, но я ошибался. Кто бы мог подумать, что кадет сможет провести такой бой?
Пять или шесть находившихся поблизости офицеров, включая лейтенанта Люччи и Джулио Варгаса, хором выразили свое согласие.
- Эти ублюдки так и не поняли, во что они вляпались,- вставил Хансен - водитель боевого робота "Дервиш", приписанный к звену Денникена.- Трах, бах - и они покойники. Только так...
Алекс почувствовал, как от неожиданного внимания к его персоне лицо залила краска, поэтому сделал глоток из стакана, который всучил ему Денникен. В нем оказалось "Ирн Валлей" - шотландское виски, куда более крепкий напиток, чем винцо, которым он довольствовался на сегодняшней вечеринке. Пришлось сильно поднапрячься, чтобы не закашляться, когда огненная жидкость обожгла ему горло.
- Твой отец будет гордиться тем, что ты сегодня сделал, парень... э-э, полковник,- сказала Речел Ноланс, похлопывая его по спине. Она была водителем "Катапульты" - третьего робота того же звена. "Беркут" Людовского - четвертый робот - был уничтожен.
Алекс наконец обрел голос, осипший от утреннего выкрикивания команд, всеобщего внимания и крепкого виски.
- Это был план Макколла,- запротестовал он.- И радоваться тут нечему. Фон Бюлов вернется и в следующий раз уже не сваляет дурака.
Варгас пожал плечами.
- Может, и так. Но сегодня мы дали ему пинка под зад, а ты прекрасно понимаешь, что, если бы не твое руководство, мы даже не попытались бы это сделать. Макколл составил план, но вытянул его ты.
- Но...
Тут Алекс почувствовал, как кто-то пошевелил его за предплечье, и, обернувшись, встретился с суровым взглядом Макколла.
- Если у полковника найдется немного врремени... Поскольку тон майора не предвещал ничего хорошего, Алекс вновь съежился и направился вслед за его большой фигурой в тихий уголок бара.
- Что случилось, майор? - спросил он, ощущая себя кадетом, в очередной раз вызванным на ковер.
- Не надо так спешить и гасить энтузиазм людей, молодой Алекс,- сурово произнес Макколл.- Они все понимают не хуже, чем ты и я, прротив чего мы борремся. Но сегодня воины Легиона одерржали маленькую победу и поэтому заслуживают возможности немножко выпустить парр и не думать о том, что случится завтрра.
- Но... какую же мы одержали победу, если смотреть правде в глаза? Фон Бюлов ведь не собирается извиниться за беспокойство и улететь из системы. А мы потеряли несколько прекрасных людей, которых некем будет заменить в предстоящей схватке. Так что не нам праздновать...
- Нет, именно нам, сынок. Именно. Не забывай, что "Еврропу" мы увели и надежно спррятали в горрах, а крроме того, одним взррывом уничтожили целый отряд боевых рроботов. Именно так поступил бы твой отец, если бы находился здесь... И потом, ты перрвым высказал идею заманить десант в ловушку, а не я. Только такой обрраз мыслей помогает нам идти вперред, и не так уж важно, какие трудности ждут вперреди.
- Вы действительно думаете, что у нас есть шанс? Макколл пожал плечами.
- Если смотрреть далеко вперед, то я сомневаюсь, что мы в состоянии перремолоть все гррядущие непрриятности. Мы должны как можно больше тянуть врремя и заставить скайских мятежников доррогой ценой платить за все, что они хотят заполучить. Это будет доррого стоить и нам, сынок, возможно, горраздо дорроже, чем ты сейчас прредставляешь, но чем больше зубов геррцог Рричаррд обломает об нас, тем меньше врреда он сделает в дрругих местах. И еще... Уже скорро прридет остальная часть Легиона, и эти ублюдки вдвойне заплатят за то, что напали на наш дом. Это я гаррантирую.
- Но к тому времени многие из тех, что сидят здесь, погибнут. Возможно, все мы. Не знаю, смогу ли я жить с таким грузом на совести, майор.- Алекс отвернулся.- Возможно, Де Ври был по большому счету прав.
- Если сейчас мы прекрратим сопрротивление, тогда те, которрые уже погибли, отдали жизни ни за что. Ты не хочешь иметь на совести грруз смерртей, сынок, но рразве не хуже останавливаться на полпути и своррачивать только из-за того, что существует мрачная перрспектива? Тогда наши жерртвы действительно оказались бы бесполезными. Потому что если бы мы быстрро сдались, не оказав сопрротивления геррцогу и его приспешникам, то в ррезультате мятежники победили бы, и все, за что мы борролись пррежде, во что веррил Гррейсон Каррлайд, ррухнуло бы из-за сентиментальности молодого полководца. Подумай об этом, если не тррудно, пррежде чем еще раз говоррить о прравоте Де Врри.
Алекс внимательно посмотрел на иссеченное шрамами лицо старого воина, удивленный глубиной гнева, прозвучавшего в словах Макколла.
- Я... извините,- промямлил он.- Я, похоже, не думал над этим так глубоко. Но я и раньше говорил вам, что не рожден быть лидером. Вы можете взять командование на себя и идти дальше, вместо того чтобы продолжать этот фарс с моим назначением.
- Это не фаррс, сынок. За мной они не пойдут так, как за Каррлайлом. Ты единственный человек, которрый в этих тррудных обстоятельствах способен сплотить Легион, молодой Алекс. Я пррекррасно знаю, что ты можешь. Но ты должен осознать это сам... и это самый сурровый уррок, который тебе прридется освоить очень быстрро.
- Я попытаюсь, майор,- тихо ответил он. Внезапная улыбка Макколла застала Алекса врасплох.
- В бою ты сказал "Мак", и это меня поррадовало, сынок. Твой голос звучал по-командиррски, а не как у неопытного кадета, но... только не прривыкай так говоррить, когда все встанет на свои места и ты веррнешься в Брандер. Кадеты, которые зовут меня "Мак", погибают лютой смерртью, ты это знаешь.
Тут Алекс поймал себя на том, что улыбается старому оружейнику, несмотря на все свои колебания. В Макколле было что-то, чему невозможно противостоять, какая-то несокрушимая уверенность, не оставлявшая после его слов никаких сомнений в душе собеседника. Пока Макколл не потерял веру, у Легиона было будущее, и Карлайл подумал, что должен хотя бы попытаться поверить ему на слово.
Но прямо сейчас трудно было представить себе, что на Гленгарри когда-нибудь все встанет на свои места, что он вновь превратится в одного из кадетов Брандера, у которого голова занята лишь предстоящими маневрами под надзором Макколла.
Тем временем начальник вооружений отошел от Карлайла, чтобы поздороваться с Фреей Де Вильяр. Алекс же продолжал молчаливо стоять в углу, оставшись наедине со своими мыслями, потягивая виски и вслушиваясь в доносившиеся время от времени из общего гомона обрывки разговоров.
- В тот самый момент все выглядело далеко не так красиво.
Это произнес Дэвис Клей, стоявший в кружке, где, помимо прочих, находились еще Кейтлин Де Ври и два самоходчика с "Тревог".
- Я имею в виду - у нашей дамы были свои проблемы, "Шестопер" превышал меня на двадцать тони, а индикатор лодыжки мигал, хотя она и без того чертовски слабая. Тогда я говорю себе: "Дэвис, дорогой, на этот раз тебе придется постараться..."
Алекс медленно покачал головой. Кадет-переросток говорил сейчас, точно заправский ветеран, рассказывая байки о сражении и для наглядности размахивая руками.
Вероятно, при ближайшем рассмотрении разница между новобранцем и съевшим на войне собаку воином не столь уж велика, но от нее зависит, кто ведет бой, а кто является ведомым.
- Передача закончена, сэр,- доложил офицер связи.- Остается лишь молиться Богу, чтобы она дошла.
Капитан Родланд отвечать не стал, но внутренне согласился с этим призывом. После всего, через что прошел "Серый Череп" и его экипаж, до сих пор не было гарантии, что от послания, принесенного им с Гленгарри, будет какая-то польза.
"Серый Череп" прыгнул с Гленгарри в систему Скаи в самый последний момент, и только благодаря какому-то чуду повреждения, полученные им от скайских истребителей, не вывели из строя ни одной жизненно важной системы корабля. Из прыжка они выходили, опасаясь самого худшего, но, к счастью, поблизости не оказалось никого из тех, кто мог бы доставить им серьезные проблемы. Сенсоры дальнего обзора показывали кипучую активность в системе; вооруженные силы Свободного Скаи, очевидно, готовились к посылке еще одной армады в неизвестную точку.
Родланд не стал тратить лишнего времени помимо того, которое потребовалось на перепрограммирование навигационных компьютеров, и сделал еще один прыжок, хотя это означало, что в системе Мизар они вынырнут с абсолютно пустыми накопителями. На перезарядку в космосе потребовалась неделя, но, к счастью, в этой системе никакой активности не наблюдалось. Родланд хотел было подключиться к гиперимпульсной станции В-класса на Мизаре, чтобы передать через нее сообщение Грейсону Карлайлу на Таркад, но это ком-старовское сооружение не подчинялось напрямую правительству Федеративного Содружества. Одному Богу известно, какую из сторон в скайском мятеже решит поддерживать Ком-Стар. Риск был слишком велик.
Поэтому они переместились в зенитную прыжковую точку Новой Земли и передали послание уже оттуда, как это предусматривалось изначально. Система представляла собой звено в цепи военных баз, при помощи которых Виктор Дэвион намеревался установить лояльное военное присутствие в районе Скаи, и туда совсем недавно был передислоцирован батальон боевых роботов из хорошо известной военно-космической академии Нового Авалона. Федеративное Содружество контролировало также ком-старовскую Станцию на Новой Земле, и теперь эта станция входила в сеть управляемых правительством средств связи, которые объединяли широко разбросанные территории Федеративного Содружества в единое государство. Сенсоры "Серого Черепа" подтвердили, что военно-космическая академия продолжала удерживать там власть.
Планета эта была не только лакомым куском для сил вторжения Свободного Скаи, но и единственной надеждой Легиона, где капитан "Серого Черепа" сумеет передать полковнику Карлайлу и принцу Виктору Дэвиону сведения о нападении на Гленгарри. Родланду оставалось только надеяться, что послание - ас ним и "Серый Череп" - отправятся в свой дальний путь до того, как сепаратисты удостоят Новую Землю своим вниманием.
- Может, нам следует встать на прикол здесь,- заметила Илза Мартинес, отстегиваясь от пут, удерживавших ее на находившемся рядом свободном рабочем месте.- Связаться со штабом командующего и дать людям из академии знать, что происходит.
Родланд покачал головой.
- Мы сделали то, что приказал нам Де Вильяр. Сообщение ушло в сеть, а полковник Карлайл сам решит, кому его дальше адресовать. Если мы начнем здесь говорить с большими боссами, не исключен вариант, что они выйдут из подчинения верховному командованию Федеративного Содружества. Тогда мы вряд ли доберемся до Халида на Боргезе, а он единственный, кто станет нашей защитой, если все вокруг пойдет прахом.
Мартинес посмотрела на него долгим изучающим взглядом.
- Да, вы правы,- произнесла она, неохотно кивая.- Рада видеть, что интересы Легиона вы ставите выше всего.
С этими словами она оттолкнулась и вылетела через открытый люк лестницы, ведущий в нижние отсеки.
Родланд посмотрел ей вслед. Следующая часть миссии - увести "Серый Череп" как можно дальше от скайского восстания, и это было сейчас первоочередной задачей. Или нет? Оглядываясь на неделю, прошедшую со Дня Героев, он думал лишь об одном: получат ли мужчины и женщины, оставшиеся на Гленгарри, столь необходимую им помощь.
Сообщение обязано дойти до адресата, и капитан Эйнар Родланд, бывший офицер флота Свободной Республики Расалхаг, за этим проследит.

XXXIII

Планетарная орбита. Система Гленгарри, Пограничная область Скаи, Федеративное Содружество 7 апреля 3056 г.
Генерал-коммандант Вильгельм Фридрих фон Бюлов аккуратно установил терминал своего переносного компьютера на крышку стола, внимательно проследив, чтобы липучка на нижней стороне устройства сошлась с ответной частью на столешнице. Невесомость доставляла ему одно неудобство за другим, а десантный корабль "Асгард" с заглушенными двигателями и его обитатели кружили в свободном полете по орбите Гленгарри, и любой пустяк, возникший в результате невесомости, служил досадным напоминанием, что в это время им полагалось бы уже находиться на земле.
Однако этой ночью они не приблизились к поверхности планеты ни на йоту, и все благодаря хорошо организованной Серым Легионом Смерти ловушке и чудовищной некомпетентности некоторых скайских офицеров.
Фон Бюлов вздохнул и посмотрел через стол на своего адъютанта.
- Хорошо. Что у нас дальше по плану, Йоханн? Гауптман Альбрехт сверился с пометками в наручном компьютере. Молодой офицер ухитрялся сохранять парадную наземную выправку, даже будучи пристегнутым к стулу коленным ремнем.
- Вопрос о капитанах десантных кораблей... Липпарде и Нейсе.
- Ах, да. Два джентльмена, оставившие наземные силы без поддержки, испугавшись нескольких ракет.- Фон Бюлов почесал переносицу, желая лишь одного - хоть немного поспать. Подготовка к первой десантной операции заняла несколько дней кряду. Теперь он предвидел, что еще больше времени потребуется для организации военных действий на Гленгарри.
- Нейс командует "Вороном", правильно? И он младше по званию?
- Так точно, герр генерал,- ответил Альбрехт.
- Значит, он должен был проявить больше инициативы, но решение бежать принял Липпард. Понизить в звании с занесением в личное дело, и пусть в его прошлом покопаются офицеры безопасности... для верности.
Офицеры безопасности герцога Ричарда Штайнера были приданы каждой воинской части растущей милитаристской машины движения за Свободный Скаи для выявления неблагонадежных военнослужащих. У фон Бюлова не было причин думать, что капитан "Ворона" - предатель, но герцог мог иметь другой взгляд на все происшедшее. Пусть уж лучше офицеры контрразведки как следует его проверят.
- А что с Липпардом, герр генерал?
- Это не мое дело,- резко произнес фон Бюлов. Он сделал быстрое режущее движение мясистой рукой.- Я разберусь с неучами. Командование "Анастасией" пока принять старпому. Проследить, чтобы он понял, за что и почему ему оказана такая честь и что мы в результате ждем от него за это. У этого Липпарда есть какие-нибудь влиятельные связи?
- Нет, герр генерал.
- Тогда можно сильно не беспокоиться о формальностях. Выпихнуть его с корабля через воздушный шлюз в назидание остальным.
Альбрехт и глазом не моргнул.
- Слушаюсь, герр генерал.
"И тогда следующий капитан десантного корабля, который ставит целостность своей посудины превыше успеха операции, дважды подумает, когда настанет момент очередной высадки",- решил про себя фон Бюлов.
- Есть еще вопрос о двух летчиках-истребителях, вышедших из боя без приказа, герр генерал,- продолжил Альбрехт, кратко сверившись с наручным компьютером.
- Имена?
- Фергюссон и Хендерсон, герр генерал. Единственные уцелевшие из красной эскадрильи с "Меркурия".
- Хм-м.
Фон Бюлов нахмурился. То была уже его ошибка - поставить на воздушное прикрытие десантной операции эту пару. Вероятно, ему следовало с самого начала послать гораздо больший аэрокосмический контингент, оставив этих двух пилотов, выживших в бою с прыжковым кораблем Серого Легиона Смерти, в резерве, пока не станет ясно, что они опять готовы сражаться. Но были проверены все разведдонесения, а для командующего генерала сознательно посылать лишние силы в мясорубку не менее позорно, чем позволить противнику одержать победу. Фон Бюлов был уверен, что авангард подавит любое сопротивление, которое может оказать город, но он ошибся.
- Оба новички, если я правильно помню.
- Так точно, герр генерал. Только-только из учебного полка -на Скаи. Бой за "прыгуна" был для них обоих первым. Единственного ветерана в эскадрилье уничтожило гиперполе.
- Ведущий - Фергюссон... за бегство с поля боя его следовало бы вытолкнуть в космос вместе с Липпардом.- Фон Бюлов медленно покачал головой.- Но насколько, черт возьми, легче заменить капитана десантного корабля, чем разорвать связку вместе тренировавшихся аэрокосмических пилотов. Понизить в звании с занесением в личное дело. И проследить, чтобы его имя всегда попадало в список на отправку в самые горячие точки, какие только у нас есть, пока он не докажет, что может служить лучше.
Альбрехт записал распоряжения, откликнувшись дежурной фразой:
- Будет сделано, герр генерал. Отодрав свой терминал от стола, фон Бюлов вызвал на нем заранее заготовленный список текущих дел.
- Теперь, Альбрехт, каковы результаты поисков вражеского десантного корабля, улетевшего с поля битвы?
- Прогресса нет, герр генерал,- ответил адъютант, чувствуя себя не очень уютно.- "Ворон" следовал за ним до южных гор. По первоначальному предположению капитана Нейса, он летел на Халидон. Там прекрасный космопорт... вы помните, мы обсуждали этот город как место возможной высадки, если не получится напрямую в Данкельде.
Фон Бюлов нетерпеливо махнул рукой.
- Да... да. С географией я знаком. Судя по тому, как ты подбираешь слова, Нейс ошибся, да?
- Да, герр генерал. Липпард запретил "Ворону" организовать активную погоню на малой высоте под предлогом, что у врага будет преимущество в горах, а рисковать десантным кораблем ради этого не стоит.
- Опять этот Липпард,- пробормотал фон Бюлов.- Жаль, что не могу казнить его два раза.- Он посмотрел на адъютанта.- Продолжай, Йоханн.
- Слушаюсь, герр генерал.- Альбрехт вновь сверился с наручным компьютером.- К сожалению, горы в этих местах очень насыщены тяжелыми металлами, поэтому на земле корабль обнаружить чрезвычайно трудно. Они наверняка посадили корабль в какой-нибудь узкой долине, вдали от населенных мест, а затем закамуфлировали его от визуального обнаружения. Мы продолжаем полеты самолетов-разведчиков в надежде что-нибудь обнаружить, но, к сожалению, герр генерал, вряд ли нам удастся найти этот корабль до тех пор, пока они сами его не раскроют.
- Хм-м,- выдохнул фон Бюлов.- Это означает, что командование Легиона заранее подготовило отход десантника. При правильном расчете времени они могут эвакуировать своих лидеров и несколько роботов, прорваться сквозь орбитальную блокаду и соединиться с каким-нибудь прыжковым кораблем, а мы не сможем этому помешать. Следовательно, нам надо поставить под плотный контроль орбиту, а также смотреть в оба, не появится ли здесь прыжковый корабль.
Он насупил брови.
- Возможно, нам придется запросить у его светлости дополнительные аэрокосмические силы для патрулирования, пока мы не покончим с этим кораблем на земле.
- Я сомневаюсь, что его светлость готов нам предоставить лишние войска, герр генерал,- серьезно произнес Альбрехт.
- Это действительно так. У нас здесь не настолько сильный противник, а защищать надо еще много планет.
Фон Бюлов задумчиво постучал пальцем по своему ручному терминалу, так и эдак мысленно прокручивая возникшую перед ним проблему.

Предыдущая страница 26 Следующая страница


27 Эндрю Кейт

- Реальный ответ, разумеется,- приземлиться на Гленгарри. Как только мы это сделаем, то найдем все спрятанные арсеналы и нейтрализуем их. Но они, очевидно, лучше подготовлены к сопротивлению, чем мы думали. Сегодня утром им удалось застать нас врасплох, использовав двойной обман с губернаторскими переговорами и придумав историю с мятежом. Я начинаю думать, что все это было блефом с самого начала, когда Де Ври впервые связался с нами. История с боем между губернатором и людьми Карлайла не типична для заманивания в ловушку, и поэтому она усыпила мою бдительность. Хитры... да, эти люди чертовски хитры.
Альбрехт неуверенно откашлялся.
- Простите, герр генерал, но я не уверен в том, что Де Ври был составной частью ловушки. Прежде чем прийти к вам, я получил записку из центра связи. Они засекли радиостанцию в Истпорте - городке на восточной окраине континента. Очевидно, губернатор Де Ври и часть лояльных ему людей скрылись там и теперь хотят восстановить свой контроль над этой местностью.
- Они пытались передать нам какое-нибудь сообщение?
Адъютант покачал головой.
- Слишком рано, герр генерал. Они только-только вышли в эфир.
- Полагаю, здесь возможно совпадение,- медленно сказал фон Бюлов.- Или же они надеются провести нас во второй раз. Истпорт слишком изолирован, чтобы стать солидной оперативной базой, и им очень было бы на руку, если бы мы высадились там, а потом тащились через весь континент.
Он невесело улыбнулся.
- Даже если мы вынужденно начнем проводить разведку в этой местности, противник выиграет больше времени, чем мы можем ему позволить. Хорошо, продолжайте следить за ситуацией, но не делайте никаких попыток использовать этот отрезанный ломоть. У Де Ври был его шанс. Когда мы приземлимся на Гленгарри, то пусть не ждет никакого компромисса или сострадания, это я гарантирую прямо сейчас. Альбрехт кивнул.
- Я знал, что вы поступите именно так, независимо от того, серьезные у Де Ври намерения или нет.- Он сделал еще одну пометку.- У меня больше ничего нет, герр генерал. Какие будут дальнейшие распоряжения?
- Назначьте общее заседание штаба в конференц-зале на девять ноль-ноль таркадского времени,- сказал ему фон Бюлов.- Сообщите майору Хейнкелю, что мы, возможно, заново рассмотрим в свете новых данных операцию "Трезубец".
- "Трезубец". Есть, герр генерал.
Альбрехт старался говорить подчеркнуто нейтрально.
- Ты согласен с этим выбором, Йоханн?
- Э-э... разумеется, согласен, герр генерал... но мне просто интересно знать...
- Продолжай, Йоханн.
- "Трезубец" потребует от нас разделения войска, герр генерал. Разумно ли это? Концентрация сил - одна из первых военных заповедей, а имея такого противника, каким являются офицеры Легиона, мне кажется, что мы рискуем проиграть.
Альбрехт имел смущенный вид, поскольку сказал больше, чем хотел.
- Эта точка зрения имеет под собой достаточно оснований, Йоханн, как правило, в большинстве случаев,- улыбаясь, ответил ему фон Бюлов.- Но задача "Трезубца" - истощить оборонительные силы противника. Наше главное преимущество сейчас - в численности. Легион не располагает достаточными силами, чтобы разместить их во всех вероятных местах высадки и не дать нам свалиться им на голову где угодно. Хотя не исключено, что один-два боя они, возможно, выиграют. "Трезубец" заставит противника ввести в действие все имеющиеся у него в наличии войска и понести значительные и невозместимые потери, если легионеры захотят препятствовать приземлению вообще. И здесь не важно, насколько они хорошие бойцы, ибо в конце концов людские ресурсы у них кончатся раньше, чем у нас, после чего мы раздавим любое сопротивление, как хрупкое яйцо.
Фон Бюлов вновь повернулся к своему терминалу на столе.
- Видишь ли, Йоханн, единственное правило, как надо пользоваться толстым кошельком,- это тратить из него, пока не купишь то, что тебе надо. Никакие уловки или умная стратегия не в состоянии пересилить законы войны на истощение, коль скоро у тебя есть воля и ресурсы для ее ведения.
- А, Карлайл. Входите... барон,- произнес принц Виктор Дэвион, сидя в королевской приемной.
Грейсон Карлайл Смертоносный прошел мимо двух гвардейцев Федеративного Содружества, стоявших у дверей, и вошел в личный кабинет принца Виктора Дэвиона. Приемная, как и сам ее хозяин, выглядела по-спартански, обстановку составляли лишь отдельные предметы королевской атрибутики. Но именно здесь, а также в таком же кабинете в Новом Авалоне вершились судьбы крупнейшего звездного государства человечества.
- Ваше высочество, я должен с вами поговорить,- начал Карлайл, слегка поклонившись, прежде чем сесть на стул, который предложил ему движением руки принц-архонт.- Вопрос, возможно, безотлагательной важности...
- Вы пришли сюда из-за ситуации в Скаи,- спокойно сказал принц Виктор.- В основном из-за новостей с Гленгарри, которые получили вчера.
- Тогда вам уже все известно, сир? Виктор коротко кивнул.
- Мои два кузена-идиота Риан и Ричард Штайнеры, похоже, жить не могут без демагогии. Как я полагаю, частное послание, которое вы получили по гиперимпульсу, касается этой ситуации?
- Да, сир...- поколебавшись, начал Карлайл и затем продолжил; - Мои офицеры сообщают об армаде захватчиков, которая сожгла корабли Серого Легиона Смерти. Один из прыжковых кораблей едва спасся, чтобы доставить эту весть. У вас есть более свежие сведения?
- Да, похоже, что бывший барон Гленгарри, генерал фон Бюлов, так его, кажется, зовут, не хочет отдавать вам свой феод. С благословения Риана и с тайной помощью Ричарда фон Бюлов отправился возвращать себе Гленгарри. Текущие разведданные говорят, что на это брошен десятый полк Рейнджеров Скаи и войска поддержки.
- Но Легион...
- Он очень малочислен, Карлайл. Однако, зная ваших людей... хорошо, скажите мне все сами. Каковы их шансы?
- Командовать остались Де Вильяр и Макколл. Ни один из них не отдаст и пяди земли. Я бы сказал, что они все еще продолжают сражаться... если только осталось чем.
Командир наемников подался на стуле вперед и пристально посмотрел принцу в глаза.
- Как вам известно, остальная часть Легиона находится с майором Халидом на Боргезе. С вашего разрешения я мог бы отправиться туда вместе со своим командным звеном, собрать батальон и организовать освободительную экспедицию. Через две недели, считая от сегодняшнего числа, максимум через три, мы вернемся на Гленгарри, и тогда эти мятежники узнают, против кого они пошли.
- Я уже отправил сообщение на Боргезе, чтобы мобилизовать ваших людей, Карлайл. Они имеют приоритет на всех прыжковых маршрутах и прибудут в систему через двенадцать дней. Но я предпочел бы., чтобы вас с ними не было.
- Сэр?
- Десятый полк Рейнджеров Скаи - единственная регулярная часть, присоединившаяся к мятежу. Остальные затаились и наблюдают. Если я пошлю туда регулярные войска Федеративного Содружества, остальная скайская военщина пойдет на открытый мятеж. И несмотря на вашу репутацию, вы, имея единственный батальон, не сможете победить десятый полк Рейнджеров Скаи. Поэтому от имени барона Гленгарри я заключил договор с несколькими полками нортвиндских Горцев. Двинуться они смогут через три недели, а оказаться на Гленгарри - через четыре. Я хочу, чтобы вы вернулись на Гленгарри во главе этого войска и подавили мятеж.
- Сир... я бы лучше справился с командованием своими собственными людьми.
- Я так не думаю, Карлайл. Мы ведь даже не знаем, останутся ли к тому времени на Гленгарри какие-нибудь силы. Я не могу жертвовать одним из лучших своих офицеров для проведения операции, в результате которой не будет ясности, установит ли Федеративное Содружество контроль над Скаи.
- Значит... вы их уже списываете со счетов? - Карлайл отвел глаза.- Сир, на Гленгарри остался мой сын.
- Я знаю. И сожалею, но никого на произвол судьбы мы не бросаем. Ваш майор Халид - хороший человек. При условии, что кто-то еще продолжает сопротивление на Гленгарри, его войска, ваши войска - разница небольшая. Но когда возвращается полноправный барон Гленгарри, он должен иметь далеко превосходящие силы. Вы мне нужны, чтобы покончить с этим мятежом наверняка.
Грейсон Карлайл, ответил не сразу.
"Так вот какова цена за титул, за церемонии и за улыбки придворной толпы",- с горечью подумал он. Если он сейчас откажется исполнять приказы Виктора, то нарушит клятву верности, данную меньше недели назад. А принц-архонт без труда может отказать ему в какой бы то ни было помощи защитникам Гленгарри.
- Очень хорошо, ваше высочество,- наконец произнес он.- Я это сделаю.
Виктор Штайнер-Дэвион улыбнулся.
- Вот и славно. Вот и хорошо. Усилиями ваших людей, связывающих мятежников по рукам и ногам на Гленгарри, с одной стороны, и вашим прибытием во главе Горцев - с другой, Скаи будет спасен.
Грейсон Карлайл Смертоносный медленно поднялся и поклонился еще раз. Он надеялся, что принц-архонт Федеративного Содружества прав.
А еще он надеялся, что Александр Дюрант Карлайл понимает - все думы и молитвы его отца сейчас с ним.

XXXIV

Данкельд, Гленгарри, Пограничная область Скаи, Федеративное Содружество 11 апреля 3056 г.
Панель управления на мостике "Лучника" загорелась полудюжиной красных огней и заревела сигналом тревоги, перекрывшим разноголосый хор товарищей Алекса Карлайла, просивших прийти к ним на помощь. Но помочь им он не мог. Волна за волной атакующие вражеские войска накатывали на легионеров, а в запасе уже не оставалось защитников, чтобы бросить их в эту мясорубку.
Алекс Карлайл встряхнул головой и пришел в себя, резко, усилием воли выпрямившись в кресле и ощущая, как холодный пот катится по лбу. Текли секунды, а он никак не мог стряхнуть с себя сон, мучивший его каждую ночь со времени боя в космопорте. С каждым разом он становился все более реальным, все более живым, и каждый раз он просыпался, ожидая оказаться в самом пекле битвы, слушая, как его друзья и товарищи зовут на помощь.
Лишь через некоторое время до него дошло, что визгливый вой сирены - это всего лишь отголосок сна. Нет, он находился сейчас в безопасности, в своей квартире на Кастл-Хилле, а назойливо верещала лишь панель переговорника.
- Карлайл,- просипел он в микрофон. Алекс прокашлялся и попытался стряхнуть с себя остатки сна, прежде чем ответить на вызов, на сей раз более ясным и уверенным голосом:
- Карлайл. Слушаю.
- Полковник, это Лонго, командный центр. Мы засекли изменения в скорости четырех десантников на орбите. Похоже, они собираются спускаться, сэр.
Слова бывшего капитана десантного корабля окончательно стряхнули с Алекса остатки сна.
- Иду, лейтенант,- произнес он.- Предупредите майора Макколла и дайте сигнал общей тревоги. Подразделению "Альфа" приготовиться к выходу.
- Есть, сэр,- ответил Лонго.- Командный центр связь окончил.
Алекс скатился с кровати, поспешно одеваясь на ходу. Со времени боя в космопорте прошло почти четыре дня, и легионеры давно уже ожидали новой вражеской акции. Теперь, когда томление ожидания наконец окончилось, он не мог понять, какое чувство взяло верх - облегчение или тревога.
Быстро одевшись, Алекс по дороге в командный центр, расположенный глубоко под резиденцией, мысленно еще и еще раз анализировал ситуацию и просчитывал шансы на успех. После того как Серый Легион Смерти уже единожды выступил против армады Свободного Скаи, не было надежды заманить противника в очередную ловушку, а это ставило Легион в ту же самую позицию, в которой он оказался после смерти Де Вильяра и бегства из столицы губернатора Де Ври.
Для вторжения оставалось несколько вполне приемлемых точек приземления, а сил Легиона было слишком мало, чтобы все их перекрыть. Внезапное появление губернатора Де Ври с двумя батальонами планетарной гвардии в Истпорте еще больше осложняло ситуацию, поскольку всегда грозила опасность, что фон Бюлов предпочтет высадиться там, где он будет иметь местную поддержку, а затем развернет затяжную наземную кампанию. Однако наиболее вероятными целями для удара противника оставались все те же населенные пункты - Данкельд, Колтбридж, Лох-Шеол и Халидон. Но который из них? И как малочисленному Легиону перекрыть все эти цели?
На второй вопрос лучший ответ дал Алард Кинг. Через два дня после данкельдского сражения удаленные части Легиона возвратились в столицу, забирая по пути все левитаторные поезда, которые мог захватить противник. Теперь основные силы Легиона на Гленгарри, за исключением нескольких пехотных и бронетанковых подразделений, оставленных на местах для отслеживания возможных точек приземления скайских мятежников, собрались в городе вокруг центра левитаторной транспортной сети. Часть роботов была уже погружена на магнитоплатформы, готовые по первому приказу отправиться в любую точку магнитодороги. Остальные будут сражаться за Данкельд, но при необходимости их можно так же быстро погрузить и отправить к предполагаемому месту сражения.
Идея состояла в том, чтобы быстро среагировать на любую попытку врага приземлиться, где бы она ни случилась. За несколько часов боевые роботы Легиона окажутся в любом городе, который фон Бюлов выберет в качестве следующей цели, и если повезет, то Серый Легион Смерти начнет действия еще до того, как зона десантирования будет полностью занята и подготовлена к бою.
Алексу оставалось только надеяться, что это сработает.
Когда двери лифта открылись, впуская его в командный центр, он придал лицу серьезное выражение, а манере держаться - спокойствие и уверенность. У лифта его встретил Лонго.
- Есть новые сведения, сэр,- без предисловий начал он.- Компьютер предсказывает высадку на севере, в районе Глен-Шеол. Но пока они еще могут изменить курс...
- Так и должно быть,- подтвердил Алекс. После трех дней изучения карты и обсуждения стратегии с Макколлом и другими членами штаба он слишком хорошо знал различные пути, которые изберет противник, чтобы держать их в сомнении о месте своей высадки до самого последнего момента.
До сих пор ясного представления, где фон Бюлов намеревается нанести удар, у них не было. По всей очевидности, скайский генерал отверг попытки губернатора Де Ври установить перемирие и начать новые переговоры, что делало Истпорт маловероятной точкой. Но истребители Свободного Скаи последние два дня облетали Лох-Шеол, Колтбридж и Халидон каждые несколько часов, избегая, однако, показываться над Данкельдом. Была ли это уловка фон Бюлова, призванная отвлечь внимание защитников от столицы перед тем, как повторить прямое нападение, однажды уже потерпевшее неудачу? В этом Алекс сомневался, а Макколл был уверен, что вторая битва при Данкельде - последнее, на что пойдут сейчас захватчики, но гложущее сомнение тем не менее продолжало угнетать молодого Карлайла.
- Что делал противник этой ночью? - спросил Алекс у Лонго, когда они шли к "гадючнику". Капитан десантников пожал плечами.
- Ничего - начиная с двадцати трех ноль-ноль, сэр. Радары засекли один десантный корабль, летевший по дуге, которая выводила его на Лох-Шеол, Колтбридж и Халидон. Корабль сопровождало слишком много истребителей, поэтому капитан Варгас не сделал даже попытки ему помешать. Высадки не было, а корабль, пролетев мимо, вернулся в армаду. На некоторое время в Легионе была объявлена тревога, пока не стало ясно, что облет этот не является частью полномасштабного плана по десантированию.
Алекс сел за монитор и задумчиво посмотрел на Лонго.
- Мак... майор Макколл предполагал, что на этом корабле находились разведчики? От наших людей таких сообщений не поступало? - спросил Алекс.
- Нет, сэр.- Лонго покачал головой.- Разумеется, хороший разведчик не даст себя обнаружить, а я полагаю - войска у них хорошие.
Алекс кивнул. Полномасштабной высадке на враждебную планету обычно предшествовала засылка разведчиков, диверсантов и элитной пехоты, которые должны изучить ситуацию на месте, обезвредить автоматические детекторы и сенсоры, отследить войска неприятеля,- в общем, расчистить путь предстоящему вторжению.
В Данкельд фон Бюлов разведку не посылал, потому что поверил: сопротивления не будет. А сейчас ему надо быть сумасшедшим, чтобы ею не воспользоваться, однако узнать места заброски не так-то просто. Диверсионные группы, использующие высотные парашюты и индивидуальные прыжковые пояса, могли быть спущены где угодно, оставаясь незамеченными.
Поэтому у фон Бюлова, вероятно, уже были силы на земле, а теперь эти четыре корабля следовали за ними. Задача состояла в том, чтобы с уверенностью определить, где произойдет приземление. Если Легион будет ждать, пока силы Свободного Скаи явно повернут к своей цели, то потеряет преимущество маневренности, которое предоставляла ему левитаторная дорога.
"Вот и настал твой черед, полковник Карлайл,- внутренне усмехнувшись, сказал он сам себе.- Твой черед и кровавая баня, если ты ошибешься".
Алекс услыхал, как за спиной опять открылись двери лифта. Он повернулся и увидел идущего через зал Макколла, чьи взъерошенные волосы и заспанный вид делали его похожим на медведя, разбуженного от зимней спячки.
- Твой компьютер? уже прредсказал зону десантиррования? - подойдя, спросил каледонец, вздернув одну бровь в сторону Алекса.
- Пока это - Лох-Шеол,- ответил Алекс.- Если только они не изменят траекторию.
Макколл сел рядом и пристально вгляделся в один из мониторов.
- Ты уже сделал свой выборр, сынок? - тихо спросил он.
Алекс пожал плечами.
- Вы же знаете, в чем проблема. Я уж думаю, не бросить ли мне дротики в дартс, чтобы по ним гадать, где эти сволочи высадятся.
- Нутрром чувствую - трраектория прравильная,- сказал ему Макколл.- Лох-Шеол - хоррошее место для высадки, и я не думаю, что наш горрдый прротивник собиррается сыгррать на внезапном перреключении целей. Он пррекрасно знает, что мы сконцентррирровались в столице, но полагаю, фон Бюлоп не ррассчитывает, что мы перревезем своих рроботов по левитаторрной дорроге. Поэтому у него нет прричин обманывать нас таким способом. Прротивник ожидает, что мы начнем движение только после того, как он высадится на земле.
- Возможно, вы и правы,- медленно произнес Алекс.- И это дает нам шанс быстро разделаться с его войском. Он начинает с небольшого ударного отряда, чтобы захватить плацдарм в зоне десантирования, как уже пытался сделать это здесь. Если мы быстро перекинемся на север, то подловим их тепленькими.
- Да, может быть,- произнес каледонец.- Может быть... но боюсь, не пррошляпили ли мы чего. Всего четырре десантника в перрвой волне. Лейтенант, а дрругих на старрте не видно?
- Нет, майор,- ответил Лонго.- Однако у них серьезное прикрытие истребителями. Целых двенадцать.
- Не нрравится мне все это,- с кислой миной произнес Макколл.- Если это полномасштабная атака, они бы послали больше, чем четырре коррабля. Я не думаю, что фон Бюлов пойдет на рриск, чтобы опять получить по носу, как тогда.
- И все-таки четыре десантника с таким прикрытием - это значит, что у них достаточно роботов, способных оттянуть на себя все наши военные подразделения, тогда как главная их сила останется в резерве,- высказал свои соображения Лонго.

Предыдущая страница 27 Следующая страница


Кровь Героев 28

Алекс нахмурил брови.
- Или же - отвлекающий маневр? Нет никаких гарантий, что доки этих кораблей загружены под завязку. Нам известно: двух роботов больше нет вообще, и откуда нам знать, идут ли эти, первые, с полной загрузкой.
- Да,- согласился Макколл.- Очень может быть, что это хитррый маневр? - заставить нас брроситься на прриманку, в то врремя как основная сила высадится в дрругом месте.
- Поэтому мы можем клюнуть, а истинную зону десантирования оставить без прикрытия. Или же просидим, выжидая, пока не будет слишком поздно, а истинной зоной окажется все-таки эта.- Алекс медленно покачал головой.- В любом случае мы проиграем.
- Нам нельзя террять инициативу, сынок,- сказал Макколл.- Мы можем послать войска на помощь рребятам, которрые там уже есть, и их будет достаточно, чтобы срражаться. Но мне кажется, следует все же прридержать вторрую волну, пока мы не выясним, с чем имеем дело.
- Разделение сил перед лицом противника... не нравится мне это, майор.- Алекс опять нахмурился.- Но, как я понимаю, выбор у нас чертовски маленький.
- Кто в перрвой волне? - спросил Макколл у Лонго.
- Капитан Дюмон, сэр. С командным батальонным звеном и одним полным отрядом.
Главный оружейник повернулся снова к Алексу.
- Дюмон - хороший человек, сынок, но я думаю, ты хотел бы иметь там в качестве командирра того, кто больше понимает ситуацию на месте. Мне кажется, следует рразделить командное звено. Пошли меня и кого-то из остальных, скажем, молодого Клея, для быстррого рреагирования, а сам оставайся здесь и смотрри, что будет дальше, пока мы не поймем, следует ли отпрравлять туда остальных рребят.
Алекс покачал головой.
- Это хорошая идея, майор, только наоборот. Ведь вы единственный, кто способен правильно распорядиться резервом. С Дюмоном поеду я.
- Но...
- Я знаю, знаю,- быстро заговорил молодой Карлайл, поднимая руку, чтобы перехватить протест Макколла.- Я должен учиться тому, чтобы доверять инициативу другим. Именно это я сейчас и хочу сделать. Лучше всего оставить в резерве вас, майор. У вас есть в этом опыт, а у меня нет. Но в поле я командовать могу. Именно этому вы меня и учили.
Макколл не отвечал. Алекс выдержал его взгляд, почти читая мысли старого воина в наступившей вдруг тишине. Макколл действительно был лучше готов к принятию решений, куда направить резерв, если это потребуется, но Алекс, несмотря на полученный в недавнем бою у космопорта опыт - а может, даже и благодаря этому опыту,- оставался темной лошадкой, и неизвестно, сможет ли он взять командование на себя, отказываясь от опеки Макколла. К тому же тот факт, что Анри Дюмон меньше всех проявил энтузиазма при назначении Алекса главой Серого Легиона Смерти, лишь усложнял задачу. Но протест Макколла мог означать только одно: заявление при людях, что Алекс для такой работы не годится, как ни бился над ним старый начальник вооружений.
Наконец Макколл резко и коротко кивнул.
- Да,- сказал он,- Быть по сему. Алекс выдавил тощую улыбку.
- Хорошо. С этим решено. Он повернулся к Лонго.
- Дайте команду загрузить моего "Лучника" вместе с роботами первой волны. И... "Центуриона" тоже. Водителю этого робота Де Ври прибыть на сборный пункт.
- Кейтлин? - с сомнением проворчал Макколл,- Ты не хочешь взять молодого Клея? Алекс покачал головой.
- Судя по последнему сообщению майора Кинга" "Грифону" Клея надо находиться еще двадцать четыре часа в ремонте для восстановления лодыжки. А."Центурион" Кейтлин готов на все сто, и пока они штопают "Мародера", лучше ее на это место никого не найти.
- Хорошо, полагаю, ты пррав.
Однако голос Макколла звучал не слишком убедительно, и Карлайл знал причину его недовольства. Губернаторская дочь шла в бой у космопорта в подавленном и отрешенном состоянии, а ее боевого робота чуть не разнесли на куски, что не добавило Кейтлин оптимизма.
"Грифон" Клея находился под вердиктом майора и будет ремонтироваться столько, сколько потребуется, прежде чем его снова можно будет повести в бой. Это даст Кейтлин Де Ври еще один шанс доказать свою состоятельность. Алекс слишком хорошо знал, как даже одна-единственная неудача может поколебать у воина - водителя боевого робота уверенность в себе, а кроме того, опасался, что девушка не простила своему командиру тех сомнений, которые он высказал на ее счет, когда они сражались с войсками губернатора. Он не мог выдернуть Кейтлин из этих настроений, а подавленность, неопределенность и недоверчивость могут окончательно похоронить шансы Де Ври снова стать эффективным воином.
Алекс резко встал, и лицо его посуровело.
- Полагаю, главное мы решили,- сказал он.- Есть план, майор, по которому вы остаетесь командовать здесь. Я направляюсь на сборный пункт. Мистер Лонго, дайте команду занять места и готовиться к отправке в Лох-Шеол силам реагирования. Необходимо, чтобы кто-нибудь связался с командиром наблюдателей и ввел его в курс дела.
Он быстро двинулся к лифту, давая понять, что дискуссия закончена. В конце концов пора начать что-то делать после долгого ожидания. И это хорошо!
Алекс надеялся, что предпринимаемые им шаги окажутся правильными.
Капитан Жюль Монклер приподнял глаза над уступом из мешков с песком и дерна, служивших ему наблюдательным постом в предместьях Лох-Шеола, и поднес бинокль к глазам. Тот был настроен на стандартное визуальное сканирование при ярком утреннем свете, а слабо поблескивавшие красные индикаторы в левом углу свидетельствовали о том, что бинокль задействован как на сканирование, так и на запись. Монклер нажал на кнопку, расположенную в верхней крышке бинокля, усилив увеличение и отрегулировав фокус. Он направил окуляры на ближайший из четырех десантных кораблей, менее десяти минут назад приземлившихся на бетонном поле космопорта, расположенного в долине к юго-западу от шахтерского городка Лох-Шеол - внизу, в трех километрах от его позиции на длинном горном хребте.
Это был десантный корабль класса "Ярость", предназначенный для перевозки личного состава и легкой самоходной техники. Монклер попытался вспомнить точную вместимость "Ярости", но цифры вылетели из головы, ибо в Сером Легионе Смерти такие корабли не использовались. Что-то около сотни человек и одного-двух взводов легковооруженных танкеток - это соответствовало его собственным силам. Такое соотношение могло показаться божеским, если бы не три остальных корабля, состоявших, в отличие от первого, из двух перевозчиков боевых роботов класса "Союз" и одного уже потрепанного в бою "Леопарда". Это означало никак не меньше двух полных отрядов боевых роботов, не говоря уже о круживших над головой истребителях.
Приказ из Данкельда гласил: "Уточнить обстановку и отходить к ущелью Бенмор. Избегать вступления в бой, за исключением случаев крайней необходимости, ради сохранения вашей команды". Монклер мрачно улыбнулся. Сражаться с двумя отрядами роботов - это не совсем вяжется с сохранением его маленького подразделения.
Он медленно обвел взором космопорт, и бинокль его поймал кучку солдат Свободного Скаи, сгрудившихся вокруг одной из мин, которые его ребята успели поставить, едва пришли первые приказы на организацию сопротивления. Это была одна из действенных, но трудных антироботовых операций - настроить сейсмоанализатор так, чтобы мина взорвалась, когда объект - не меньше веса среднего робота - войдет в зону поражения. Несколько мин рванули при первой посадке десантных кораблей, но ущерб их корпусам причинили минимальный. Однако роботу такую мину трудно будет переварить. Они были почти так же эффективны, как патентованная техника коленного минирования, применяемая пехотинцами Серого Легиона Смерти.
Какое-то время страх перед минами заставлял крупные корабли стоять наглухо задраенными. С "Ярости" сходила пехота, и тут Монклер увидал, как откинулся большой портал в нижней части десантника и из него, тяжело лязгая гусеницами, выехал на летное поле легкий танк "Галеон". Рядом отделение саперов суетилось вокруг еще одного механизма, являющегося последним достижением военно-инженерной мысли. Монклер решил, что это нечто среднее между обезвреживателем мин и бомбовозом. Солдаты устанавливали его возле очередного минного скопления.
У захватчиков уйдет час, а то и больше на разминирование всех взрывных устройств, чтобы на поле космопорта смогли появиться роботы покрупнее "Жала" или "Осы"... а за этот час подкрепление, которое, по сообщению майора Макколла, уже вышло из Данкельда, прибудет в Бенмор и начнет разгрузку с левитаторов.
Монклер опустил бинокль и выключил его.
- Пока все нормально,- сказал он лейтенанту Элфинстоуну, командиру его взвода.- Теперь отводим наших людей в ущелье. Утро, похоже, будет долгим.

XXXV

Возле ущелья Бенмор, Гленгарри, Федеративное Содружество 11 апреля. 3056 г.
Когда левитатор добрался до ущелья Бенмор, Алекс Карлайл, наверное, уже в сотый раз проверил часы своего наручного компьютера. Несмотря на скорость магнито-левитационного поезда, дорога на север длилась, казалось, целую вечность. По мере того как время продолжало ползти с черепашьей скоростью, Алекс все больше и больше терял терпение, думая о том, чем сейчас занимаются скайские мятежники...
Но тут уж ничем не поможешь. Дорога от Данкельда до Лох-Шеола занимала больше двух часов независимо от его желания быстро туда добраться, а потом потребуется еще час с лишним на разгрузку отрядов Легиона и подготовку людей к бою.
Он решил было связаться с Макколлом по переговорнику, но тут же отказался от своего намерения. За последний час Алекс уже трижды проводил проверку связи. Слишком много суеты со стороны командующего создаст только лишние моральные проблемы, а этого он себе сейчас позволить не мог. Если ситуация изменится, Макколл сам даст об этом знать. Алекс надеялся, что в ближайшее время ничего неожиданного не произойдет. Признаков дальнейшего движения кораблей на орбите не наблюдалось, а разведчики в Лох-Шеоле по-прежнему докладывали, что выгрузка врага идет самым неспешным ходом.
Алекс подключил наручный компьютер к экрану монитора перед сиденьем и вызвал подробный атлас карты Глен-Шеола. Изучение топографической и тактической обстановки, возможно, отвлечет его от мыслей о предстоящем бое куда эффективнее, чем решение очередной абстрактной проблемы типа тех, что Макколл давал кадетам на разработку в классах учебного центра в Брандере. Одновременно ему могут прийти в голову какие-нибудь полезные мысли.
Глен-Шеол представлял собой обширную холмистую местность, по форме грубо напоминавшую треугольник. Он располагался между Грампианскими горами и Брейбучанской грядой. С третьей стороны треугольника, на северо-востоке, лежал океан. Пологие утесы и скалистые обрывы делали береговую линию неприступным местом, и даже в лучшие дни колонизации Гленгарри здесь постоянно жила лишь горстка колонистов.
В середине области находилось большое озеро с изрезанными берегами, расположившееся между двумя горными отрогами. Первые колонисты назвали его Лох-Шиэль, а район - Глен-Шиэль в честь знаменитых географических мест старой Шотландии на Терре. Но последующие поселенцы переделали эти названия по ассоциации с Шеолом - древним обозначением ада. Новые названия подходили им гораздо больше.
Глен-Шеол лежал прямо на линии тектонического разлома и был самой геологически активной областью Гленгарри. Частые землетрясения происходили в этом районе, а поверхность, точно огненные конические нарывы, украшали пять новых вулканов и множество старых. Озеро Лох-Шеол, известное по всей планете и за ее пределами, питали горячие ручьи. Нагорья вокруг пего пропитались серой и были вечно затянуты густым влажным туманом.
Но местность эта, несмотря на свой негостеприимный вид, привлекала колонистов. Грампианские горы были буквально напичканы богатыми рудными месторождениями от Интервея до Монаханских нагорий, поэтому Глен-Шеол стал отличным шахтерским краем. На южных берегах озера в колониальные времена появился городок вполне приличных размеров, и даже сейчас он служил прибежищем лорду и его людям, которые часто вели себя так, словно богатства и уединенность их нагорий давали им право провозгласить свою независимость от всей остальной планеты. Соратники Серого Легиона Смерти провели здесь три коротких, но беспощадных сражения на поле, зажатом между горами, и в конце концов выбили из головы лорда неуместные заблуждения. В информационном файле Алекса по этому региону отмечалось, что ведение боев на роботах в Глен-Шеоле, особенно в низинах, где доминировали высокие температуры, может внести непредвиденные осложнения в работу охлаждающих систем.
Вывоз тяжелых металлов заставил ранних колонистов построить возле города Лох-Шеол независимый портовый комплекс Шеол, а через горные ущелья протянуть ветку магнито-левитационной дороги, служившую городу все годы, когда колония еще росла. Как было сказано на первых стратегических совещаниях в Данкельде, шеольский космопорт мог быть либо прекрасным защищенным плацдармом для операций целой армии, либо - если ущельями в горах овладеет неприятель - отличной западней.
Алекс изучал карту местности к югу от Лох-Шеола и пытался поставить себя на место фон Бюлова. Город и космопорт находились в долине, протянувшейся вдоль берега озера. Город располагался к западу от реки Шеол, а порт - точно на востоке. Менее чем в двадцати километрах к югу, под нависающим вулканическим пиком Бенмор, змеей протянулось меж гор ущелье, ведущее к Бучану. И шоссе, и линия левита-тора шли через Бенморское ущелье, пересекая реку, а затем устремляясь точно на север, к городу. Местность между ущельем и городом представляла собой нагромождение горных выступов, совершенно непригодных для какого-либо крупного сражения. Река Шеол пересекала долину, следуя именно этим неудобоваримым курсом, дорога же, как правило, проходила гораздо ниже.
Местность давала большие преимущества защитникам, и в идеальном случае Алекс поставил бы свои заслоны возле входа в Бенморское ущелье, заставив таким образом противника пробиваться до самых его линий, преодолевая множество препятствий. Но оборонительная тактика была не в духе Серого Легиона Смерти и не годилась для данной ситуации. Успех зависел от быстрых действий, прежде чем превосходящая численность противника превратится в решающий фактор. И до тех пор, пока три четверти вражеской армады продолжали оставаться на орбите, Алекс не мог себе позволить увязнуть в затяжных боях с единственным формированием скайских сепаратистов.
Это означало, что Серому Легиону Смерти придется самому атаковать, и сделать атаку при таком рельефе осуществимой - первостепенная задача Алекса.
Он еще раз проверил правильность компьютерного хронометра. Численность врага, местность, выбранная для сражения, даже медленно ползущее время - все, казалось, было против Легиона...
Гауптман Энн Айзон-Прайс кашлянула, проклиная про себя зловонную атмосферу зоны десантирования в Лох-Шеоле. Даже в бойцовских трусах и охлаждающем жилете она изнывала от жары. Но ей и в голову не приходило подумать о том, что офицер саперов, работавший в полной форменной экипировке перед ее роботом, должен просто страдать.
- Как только доберетесь до отмеченных нами на взлетном поле зон, ваши роботы будут в достаточной безопасности,- произнес лейтенант Самуэль Руск, пряча робость младшего офицера перед начальником за высокомерием специалиста, без которого командующий операцией обойтись не мог.- Сам космопорт заминирован лишь частично. Мы нашли проходы без мин, по которым можно выйти с летного поля. Вряд ли их много оставили.
Айзон-Прайс кивнула.
- Хорошо. Сосредоточьте усилия на проходе к реке и через нее - в город. Знаю, знаю, вы думаете, что там они не минировали. Но я хочу, чтобы вы все равно проверили этот путь, и если хоть одна мина попортит краску на одном из моих роботов, я дам разрешение его водителю станцевать на своей машине фламенко прямо посреди саперных казарм. Вы уловили, лейтенант?
- Так точно, гауптман. Сейчас я отдам приказ. Когда он поспешно удалился, Айзон-Прайс улыбнулась, затем повернулась к офицерам-техам с "Катерины", суетившимся поблизости.
- Мистер Де ла Пена, начинайте разгрузку. Сначала надо разгрузить патрульное звено, поэтому не слушайте лейтенанта Виллса или фельдфебеля Гераци, если они будут настаивать на своем приоритете.
Не дожидаясь ответа, она отвернулась и склонилась над портативным терминалом тактического компьютера, установленного командиром пехоты здесь, в тени "Катерины" - десантного корабля класса "Союз".
Однако прежде, чем Айзон-Прайс настроила дисплей, на терминале настойчиво зажужжал зуммер переговорника. Вздохнув, она переключила его на прием.
- Поступает сообщение с "Асгарда", гауптман,- раздался голос связиста с "Катерины".
Через секунду на терминале высветились тяжелые черты генерала фон Бюлова.
- Вы быстро выбиваетесь из графика, гауптман,- недовольно процедил он.- Не ошибся ли я, доверив вам эту операцию?
- Герр генерал, саперы закончили расчистку, и теперь началась разгрузка роботов,- поспешно проговорила Айзон-Прайс.- Далее в течение пятнадцати минут я пошлю патруль разведывательных роботов на юг вдоль шоссе и левитаторного пути, пока будут разгружаться остальные.
- Хм-м,- прорычал фон Бюлов.- Полагаю, в этом действительно есть необходимость. Но нас беспокоит, что мы засекли силы Серого Легиона Смерти, которые движутся к вам. Высокоскоростной левитатор везет примерно один отряд роботов. Очень они расторопные, эти легионеры... никто из моих штабных не предполагал переброску посредством левитатора чего-либо, кроме снабжения. Поэтому на приготовления к бою у вас остается не больше двух часов.
- Так точно, герр генерал,- ответила Айзон-Прайс.
Оберст-космонавт, командующий истребителями прикрытия, сообщил ей о продвижении левитатора на полчаса раньше, но она решила, что будет не слишком уместно говорить об этом фон Бюлову. Вместо этого она вытерла пот со лба и продолжила:
- Если герр генерал даст разрешение истребителям ударить по левитаторному пути южнее Бенморского ущелья, мы одним махом выбьем большую часть их обоза и одновременно восстановим график.
Генерал покачал головой.
- Нет. Цель операции "Трезубец" - раздразнить противника настолько, чтобы он задействовал как можно больше войск и как можно скорее. Может быть, из-за этого нам и придется выйти из графика, но их расторопность одновременно играет нам на руку. В любом случае я не хотел бы разрушать левитаторную инфраструктуру. Нашим войскам она понадобится для решения вопросов снабжения при подходе к Данкельду. Не говоря уже о последующей оккупации.
- Так точно, герр генерал,- повторила Айзон-Прайс, внутренне вся кипя. С самого момента приземления находившиеся под ее командованием силы вторжения были предметом мелочной опеки фон Бюлова, и она устала быть просто пешкой на его большой стратегической шахматной доске.
Но Айзон-Прайс также знала, что такова участь современного воина - водителя боевого робота. Она будет исполнять приказы, побеждать или погибать, потому что таков кодекс.

XXXVI

Ущелье Бенмор, Гленгарри, Пограничная область Скаи, Федеративное

Предыдущая страница 28 Следующая страница


29 Эндрю Кейт

Содружество 11 апреля 3056 г.
- Проверка связи,- произнес Алекс Карлайл, вводя соответствующую кодовую последовательность на клавиатуре связной панели своего "Лучника".
- Первый канал... второй... третий... четвертый... Закончив тест, он вернулся на основную частоту. Шеф его бригады техов, сержант Ньюкирк, начал отсчет со своего конца.
- Первый канал - проверен,- произнес тех. Компьютер "Лучника" переключил каналы по сигналам, передаваемым Ньюкирком.- Второй канал - проверен. Третий канал... на третьем - передача с искажениями. Лучше его отключить. Четвертый канал - проверен...
Наконец все закончилось без дальнейших проблем со связью, и они перешли к следующему этапу контрольной проверки, прогоняя системы наведения "Лучника" через серии тестов, чтобы убедиться в их боеготовности. Каждый этап был абсолютно необходим, и процесс нельзя было ускорить, не рискуя пропустить катастрофическую неисправность. Тем не менее каждая минута этого процесса добавляла Алексу соль на рану.
Левитаторный поезд остановился в самой высокой части Бенморского ущелья, и последние полчаса они разгружали и проверяли роботов так быстро, как позволяли люди и машины. И каждая сэкономленная секунда была решающей. Несмотря на то что узкая горловина ущелья давала некоторую защиту от истребителей, периодически круживших над их головами, пикеты капитана Монклера отступали уже почти час под натиском звена легких разведывательных роботов противника, перешедшего реку Шеол, а затем проследовавшего вдоль дороги и левитаторной линии на юг, в направлении ущелья. Над войском Алекса нависла угроза быть подловленным посредством такой же упреждающей атаки, осуществить которую они собирались сами, воспользовавшись мобильностью левитатора.
- Главный Призрак, я Динго-один,- раздался в переговорнике голос, прервавший его общение с Ньюкирком. Алекс попросил теха подождать, затем переключился на шестой канал для ответа.
- Слушаю, Динго.
- Все мои ребята в сборе и готовы выступить, командир,- сказал лейтенант Джон Мерфи по прозвищу Динго-Джек. Он говорил густым и сочным басом, который нельзя спутать ни с каким другим голосом. Джон был родом из системы Ботани-Бей, расположенной в глубокой Периферии. Мерфи командовал "Дредноутами" - разведывательным звеном - роботизированного отряда Дюмона, направленного на лох-шеольскую операцию. Он был независим, непочтителен и часто вызывал раздражение, но слыл разведчиком изумительным, а также прекрасным тактиком по легким роботам. За это ему прощались многие грехи.- Думаю, вы хотите, чтобы мы пока сделали туда ходку - посмотрели, нельзя ли там кого-нибудь поставить раком.
Алекс улыбнулся его приблатненной и выразительной манере говорить.
- Пока нет, лейтенант,- ответил он, стараясь не расхохотаться по общему каналу.- Сейчас выходите к началу ущелья и займите там оборонительные позиции. Вы будете конечной точкой для людей Монклера, если им придется отступать и дальше.
- Не могу сказать, что согласен с вами, сэр, хотя и вынужден подчиниться,- сказал Мерфи.- Я бы, конечно, с большим кайфом пошел на охоту, чем сидеть меж скал и ждать, что тебя пристрелят, как кенгуру в сортире.
- Вам предоставляется вся свобода, какую пожелаете, Мерфи,- произнес Алекс.- Но сейчас надо подождать, пока не будет готово больше роботов. Главный Призрак связь окончил.
Алекс вернулся к тестам, быстро заканчивая проверку оставшихся. Едва тех объявил, что его "Лучник" к бою готов, как молодого Карлайла отвлек очередной вызов.
На этот раз голос принадлежал капитану Гийому Анри Дюмону - элегантному, аристократичному молодому офицеру, занявшему место командующего вторым батальоном вместо Де Вильяра.
- Главный Призрак слушает,- коротко отозвался Алекс. Дюмон абсолютно ясно дал понять, что вовсе не почитает за счастье получать приказы от выскочки кадета, и эта неприязнь была взаимной. В среде офицеров Серого Легиона Смерти капитана недолюбливали за его высокомерие, аристократические замашки и заботу о собственном комфорте даже в трудных полевых условиях, но все признавали, что он воин-ас, является прекрасным водителем боевого робота и обладает тонким чутьем на тактическую игру, чем и славился Легион.
- Я получил сообщение, что звено лейтенанта Мерфи начало выступать. Когда я попросил объяснений у лейтенанта Раммадутты, он сказал, что Мерфи действует по вашим приказам.
Алекс нахмурился.
- Да, это так. Я приказал ему удерживать вход в ущелье, пока не подтянутся остальные роботы и не освободят его от этого задания.
- С вашего позволения, полковник,- произнес Дюмон жестко и натянуто.- С вашего позволения, я буду вам очень признателен, если в будущем вы найдете нужным придерживаться командной цепочки. Возможно, в вашем учебном процессе подобные вопросы еще не рассматривались, но могу вас заверить - они имеют первостепенную важность, особенно при общении с таким офицером, как лейтенант Мерфи. Он всегда рад воспользоваться любой двусмысленностью в командной структуре, чтобы удовлетворить свою жажду славы.
- Понимаю...- медленно произнес Алекс. Он должен был заранее знать, что Дюмон постарается строго блюсти последовательность командной цепочки. По уставу приказ звену Мерфи на выступление должен быть передан от Карлайла Дюмону, а затем от Дюмона к заменившему его командиру "Дредноутов" - лейтенанту Джоши Раммадутте.
Он знал о командной цепочке, но, следуя свободному легионовскому стилю, не делал из этого большого культа... за исключением подразделения Дюмона.
- Прошу прощения, если допустил некорректность, капитан,- продолжил Алекс, осторожно подбирая слова.- Однако я, в свою очередь, весьма оценил бы ваше понимание необходимости гибкого руководства данной операцией. У меня не всегда будет возможность обсудить с вами каждое принимаемое мной решение.
Он отключил канал прежде, чем капитан смог ему ответить. Затем снова включил переговорник, перешел на канал, зарезервированный для техслужбы, ворвавшись в разговор начальников двух бригад обслуживания и главного теха - капитана Альмонта.
- Доложите готовность,- сказал он, когда тех вновь перешел на прием.
- Восемь роботов уже в строю, полковник,- ответил Альмонт.- Четыре - разведывательное звено, два - артиллерийское и два - ваш и кадета... э-э воина Де Ври. Остальные из артиллерийского звена будут готовы в течение пяти минут.
- Каково расчетное время активизации всего корпуса?
- Двадцать, может, двадцать пять минут,- ответил тех.- Даже меньше, если не возникнет проблем. Пока нам везло, поэтому вряд ли обойдется без них. Всегда есть как минимум одна проблема...
- Хорошо, продолжайте. В первую очередь - быстрота. Если возникнет неполадка, бросайте и переходите к следующему роботу, а с этим разберетесь потом.
- Слушаюсь, сэр,- произнес Альмонт. После пикировки с Дюмоном лучше всего поговорить с кем-то, кто не строит из себя черт знает что с большими погонами на плечах.
Алекс вызвал тактическую карту. По линии связи с пехотинцами Монклера шла информация о четырех вражеских роботах, находившихся менее чем в километре от Бенморского моста, то есть очень уж неприятно близко к легионерам. Что-то надо было делать, пока они не превратились в реальную угрозу.
Но, пожалуй, больше всего в данный момент Алекса волновали вещи, которые не почерпнуть в тактической карте: ни один из пехотинцев Серого Легиона Смерти не вел наблюдение за Шеольским космопортом, а громоздящиеся волнами скалы скрывали все, что делал там противник. Приземлились два "Союза" и один "Леопард" - достаточно, чтобы принести на себе немалый батальон роботов. Это, конечно, не в два раза больше, чем у Алекса, но все же увеличивает шансы скайских сепаратистов. Особенно если иметь в виду, что Варгас с его четырьмя истребителями хоть и готов драться и помогать Алексу, но тягаться с воздушным прикрытием ему будет явно не по силам.
Нельзя позволить вражеской экспансии развиваться дальше. Легион должен нанести быстрый удар, но прежде надо знать, с кем приходится иметь дело.
Как там сказал Мерфи? Сделать ходку и разведать, что задумал противник, вместо того чтобы сидеть здесь и позволять этим мерзавцам перехватывать инициативу...
Он переключился на общий канал связи.
- Главный Призрак - всем подразделениям. Новые приказы. Лейтенант Мерфи - приготовиться к выходу по моей команде. Лейтенант Обоут - выдвинуть огневое звено ко входу в ущелье, чтобы освободить разведку. Звено Призраков и звено Динго - вы-. ходим на разведку к озеру Лох-Шеол и смотрим, нельзя ли уничтожить вражеских разведчиков. Капитан Дюмон, вы остаетесь командовать здесь, разверните в позицию оставшихся роботов и обороняйте, как сочтете нужным по обстоятельствам, весь участок до окончания рекогносцировки. Капитан Монклер! Вы отходите назад и поддерживаете роботов здесь. Вопросы есть?
Вопросов не последовало. Алекс издал короткий облегченный вздох. Если бы здесь был Макколл, он, скорее всего, начал бы оспаривать участие в разведке командного звена, но Дюмон, вероятно, был рад на некоторое время отделаться от своего неопытного командующего. Алекс подавил подкравшееся при мысли о реакции Макколла ощущение вины. Прежде чем действовать дальше, Карлайлу нужна была информация из первых рук. Еще оставался вопрос - насколько можно положиться на Мерфи, если дать ему слишком много свободы.
Но в глубине души он понимал, что действительной причиной его решения было нежелание подставлять разведывательное звено Мерфи в то время, как сам он будет сидеть в безопасности, когда его люди опять начнут умирать.
Воин - водитель боевого робота фельдфебель Герман Франк остановил свою "Росомаху" и проверил показания сенсора дальнего обзора. По сообщениям воздушной разведки, роботы Серого Легиона Смерти начали разворачиваться вдоль верховья Бенморского ущелья, в полутора километрах к югу, но по его собственным показаниям об этом судить было нельзя. Большое содержание металлов в горах действовало на детекторы магнитных аномалий, а высокая температура атмосферы в этих вулканических местах едва не сводила с ума электронные мозги инфракрасных сканеров. А без магнитодетекторов и инфракрасных глаз даже такого громоздкого металлического монстра, как боевой робот, было трудно обнаружить, если тот не хотел, чтобы его видели.
- В чем дело, Сарж? - спросила воин Райзер. Ее "Цикада" находилась на левом фланге широкого, в форме алмаза, построения разведывательного звена, а правый фланг занимал ее сотоварищ на "Пустяке". Франк находился на острие, а прикрывал тыл и обеспечивал огневую поддержку на случай боевой ситуации воин Джейтен на "Дервише".
Все, что им удалось засечь,- лишь несколько отделений пехоты, поспешно отступавшей к ущелью, плюс быстроходный танк "Сарацин", выехавший за огневой предел, прежде чем роботы успели в него прицелиться. Франк ожидал более активного сопротивления от хваленого Серого Легиона Смерти, но факт, что противник еще даже не показался в поле зрения, заставлял его нервничать.
- Так, какое-то нехорошее ощущение, Райзер,- сказал он.- Послушай, повысь дисперсию до пятидесяти процентов. Я хочу, чтобы ты высунулась за гребень холма метров на десять... холм два-ноль-пять по карте. У тебя будет отличный обзор долины реки и обоих мостов. Если эти наемники вообще собираются драться, то они будут прикрывать мосты, чтобы их войска смогли переправиться через русло.- Он помолчал.- Но очень прошу, будь осторожна. Если у них есть тяжелая артиллерия - РДД или ПИИ - у входа в Бенморское ущелье, ты окажешься в зоне огня. Когда начнут стрелять, скатывайся вниз.
- Не беспокойся за меня, Сарж,- со смешком ответила ему Райзер.
Хотел бы Франк чувствовать себя так же безмятежно, как она.
- Полковник Карлайл, теперь вижу этих четырех роботов. Еще несколько минут, и они окажутся в пределах видимости мостов.
Алекс подтвердил прием сигнала лейтенанта Эльфинстоун, сидя на мостике своего "Лучника" в Бенморском ущелье. Ее взвод окопался на склоне горы, к западу от входа в ущелье, и теперь находился достаточно высоко, имея хороший обзор дороги от моста до самых окраин города Лох-Шеол, хотя порт все еще скрывала возвышенность.
Он немного поколебался. Вражеские роботы оказались гораздо ближе, чем он предполагал, и это ставило под угрозу всю операцию. Если сепаратисты решили перерезать дорогу в том месте, где она пересекала реку Шеол, то это сделает атаку Легиона совершенно невозможной. Там, где высились шоссейный и левитаторный мосты, река текла меж отвесных стен на глубине почти сорок метров, и ни пехота, ни танки, ни роботы без прыжковых двигателей не смогли бы ее преодолеть. И тогда бой превратится в побоище.
Но еще не поздно изменить уравнение, если все сделать вовремя.
- Мерфи,- требовательно приказал он.- Я хочу, чтобы вы с Боднаром на прыжковых двигателях опустились в реку. Прижмитесь к левому берегу, чтобы вас не увидели, и зайдите по руслу в спину вражеской колонне... метров примерно пятьсот вниз по течению. Вы двое - Ройал и Ловелл - со мной! - Он поколебался.- И ты тоже, Кейтлин.
Как его "Лучник" и "Центурион" Кейтлин, так и "Коммандос" Ройала с "Вороном" Ловелла не имели прыжковых двигателей. Оставшихся два робота могли маневрировать незамеченными под прикрытием реки, но менее мобильным машинам приходилось на этот раз играть роль приманки.
Алекс переключился на быстрый бег, бурей пролетев по мосту, а вслед за ним - "Ворон" и "Центурион", замыкал цепочку маленький "Коммандос". Оказавшись на другом берегу, Алекс резко свернул влево. Мониторы заднего обзора показали, как Мерфи и Боднар опустились в реку и скрылись из виду.
Оставалось только надеяться, что ни один истребитель не подойдет достаточно близко, чтобы их обнаружить.
- Главный Призрак вызывает Дракона-убийцу,- произнес Алекс, переключив канал.- Варгас, нужно сделать немного шума, чтобы отвлечь их истребители на одну-две минуты. Это можно?
- Конечно, полковник,- без колебаний подтвердил командир эскадрильи.- Что ж, посмотрим, удастся ли им так просто выбить нас из зоны десантирования.
Четыре оставшихся истребителя против двенадцати - или больше? - скайских... Есть от чего содрогнуться. На этот раз Варгасу не удастся использовать элемент неожиданности и замешательства, которые помогали ему во время боя у Данкельда.
- Вижу противника,- предупредил Ройал. Алекс взглянул на экраны и увидел "Цикаду", взбиравшуюся на гребень холма в двухстах метрах к северу, с другой стороны дороги.
- Поймал. Ловелл, пора сыграть им маленькую симфонию, как считаешь? - спросил Ройал.
В голосе воина слышалось чуть ли не предвкушение удовольствия.
- Надеюсь, музыка им понравится,- произнес Ловелл.- И... раз-два-три...
"Ворон" был роботом-диверсантом, предназначенным специально для ведения электронной войны. На нем имелись сложнейшие сенсоры и широкий выбор различных систем наведения, а также набор средств глушения сигналов противника. И хотя ни одна система радиоэлектронного подавления не могла надолго забить компьютерно-кодированные импульсные сигналы, способность "Ворона" прерывать команды противника на несколько решающих секунд могла стать огромным преимуществом в бою.
Алекс запрограммировал огневую систему.
- А вот вам наше "здрасьте",- произнес он, прижимая пальцем гашетку на джойстике управления.
Левая установка РДД дала залп, послав рой летящих по дуге ракет в робота, который вылез на холм.
- Ловелл, Ройал, рассредоточиться и укрыться,- приказал он, давая залп правым бортом вдогонку левому.
Как только вокруг "Цикады" посыпался ракетный дождь, Алекс опять перешел на бег, устремившись под частичное укрытие одной из феррокретовых опор левитаторной дороги. Он шел на осознанный риск, надеясь таким образом отвлечь внимание неприятеля от моста. Далее если Легион сегодня потеряет Лох-Шеол, захватчики в конце концов сильно затруднят себе жизнь, когда разрушат левитаторные пути, парализовав в результате собственную систему снабжения.
Вокруг "Цикады" грохнули разрывы, но водитель робота скрылся прежде, чем сенсоры ОНР Алекса успели определить, какой ущерб машине нанес его удар. Крепкой брони у этой модели робота не имелось, и при удачном попадании ракеты могли разом вывести его из игры. Он на это надеялся. Схватка должна быть короткой, резкой и закончиться прежде, чем сюда смогут подтянуться другие вражеские машины, чтобы вступить в бой.
- Вот и они,- сообщила Кейтлин.
В прогалине между холмов Алекс увидал широкую и редкую линию роботов, рысцой продвигающихся вперед. "Росомаха"... "Пустяк"... и "Цикада" с рваной дырой в правой части туловища, явно с внутренними повреждениями, но все еще опасная.
Вся троица направлялась прямиком к мосту, полностью игнорируя роботов Серого Легиона Смерти.

XXXVII

Гленгарри, Пограничная область Скаи, Федеративное Содружество 11 апреля 3056 г.
- Я не знаю! Сначала включились помехи, а потом на меня обрушился огонь! Я даже не увидела, откуда он идет!
Воин - водитель боевого робота фельдфебель Франк выругался про себя. Голос Райзер с трудом пробивался сквозь статику, но даже помехи от глушителя не могли скрыть ее близкое к панике состояние.
- Спокойней, Райзер,- произнес он.- Мы знаем, что их позиции находятся за гребнем горы. Все, что нам надо,- это засветить мерзавцев, а потом Джейтен даст им жару из своей антибатарейной установки.
Перед Бенморским мостом три скайских робота оставили четвертого - "Дервиша", чтобы он прикрывал тылы, а сами быстро прошли мимо холма, на котором Райзер попала под обстрел. Франк почувствовал, как внутри у него напрягся каждый нерв, каждый мускул. Бывали времена, как сейчас, когда позиции врага уже близки, но неизвестны и нельзя предсказать, какой огонь обрушится на твою голову в следующий момент, и не пожалеет ли тогда водитель боевого робота об избранной им профессии. Эти металлические горы, тяжело вооруженные и бронированные, могли показать себя королями боя в прямой схватке лицом к лицу, но в данной ситуации они выглядели всего лишь как медленные, неимоверно большие и неуклюжие мишени, которые прямо-таки напрашивались на ураганный огонь.
- Полная скорость! - крикнул Франк.- Бегом на мост!
Это было наилучшим способом вызвать реакцию. Как только робот-разведчик взойдет на мост, он сразу получит преимущество, находясь перед нагроможденными вокруг скалами, а прыжковые двигатели и высокая маневренность скомпенсируют численное превосходство противника, пока они не выяснят вражескую диспозицию и не запросят поддержки от "Дервиша" или истребителей прикрытия. Да, так они смогут привлечь к себе внимание, но и равным образом расчистить путь к самоубийству, если не будут шевелиться, причем быстро.
- Черт! - выкрикнул Алекс.- Ловелл, Ройал, атакуйте! Мы должны отвлечь их внимание!
Вся его стратегия катилась в тартарары.
- Кейтлин, разворачивайся налево на случай, если четвертый робот пойдет через гребень с другой стороны левитатора!
Алекс вышел из-под прикрытия опоры возле Бенморского моста и навел свою артиллерию в этот раз на "Пустяка". Вражеский робот - медленный, тяжело бронированный, с прыжковыми двигателями, в предстоящем бою будет, пожалуй, самым опасным противником.
Алекс синхронно нажал сразу на две огневые кнопки, и обе его ракетные

Предыдущая страница 29 Следующая страница


Кровь Героев 30

установки грохнули, как одна.
- Ракетная атака! - заорал фельдфебель Франк, как только его сенсоры уловили рой ракет, дугой летящих с правого фланга.- Черт, эти наемники уже перебрались через реку!
Он резко дернул "Росомаху" вправо, едва не потеряв равновесие на гладкой поверхности шоссе. Из-за укрытия, стреляя с обеих рук, на него выскочил "Ворон" с удлиненным, похожим на птичью голову мостиком, за который он и получил свое название. Один луч попал в левую ногу "Росомахи", но броню не прожег. Франк включил прыжковые двигатели на боковой перелет и, приземлившись, тут же разрядил полную кассету автоматической пушки в неприятеля.
Снаряды ударили в похожую на культю левую руку "Ворона".
- Меня подбили! Господи, Сарж, меня... Водитель боевого робота Янушкевич так и не закончил своей последней передачи. Ракета за ракетой били в правую часть корпуса "Пустяка", вырывая огромные куски брони, обнажая находящиеся под ними структуры. Затем волна новых разрывов сотрясла робота - это в результате яростной атаки легионеров начали рваться боеголовки полной кассеты его установки РДД. Несколько мгновений "Пустяк" покачался и рухнул грудой бесполезного, перекрученного металла и полурасплавленного пластика.
У Алекса Карлайла почти не оставалось времени, чтобы полюбоваться эффектом, произведенным его огнем на "Пустяка", как он тотчас сместил перекрестье прицела на "Росомаху", уничтожившую правый лазер Ловелла, но по переговорнику на это быстро отреагировали другие голоса.
- Один - ноль, полковник! - радостно провозгласил Ройал.- Покажем им, что такое ад. Легион!
Маленький "Коммандос" Ройала двигался по открытому пространству между линией левитатора и шоссе, пытаясь сократить расстояние до раненой "Цикады", прежде чем враги очухаются от внезапного штурма. Но в этот момент с севера из-за холмов вылетел рой ракет, и крики воина вдруг превратились в бессловесный рев, сотканный из страха и боли. Еще одна ракетная волна упала на "Коммандоса", и на этот раз боеголовки одна за одной легли точно в мостик.
Выскочить воин Уинстон Ройал не успел.
Алекс почувствовал горькую желчь под языком и дал залп по "Росомахе", но быстроходный робот уже отпрыгнул назад на изрыгающих пламя прыжковых двигателях. Ракеты даже близко не легли в цель. Он пробормотал проклятье и стал вводить новую прицельную программу.
Заверещал сигнал тревоги. Алекс бросил быстрый взгляд на панель и увидел на тактическом мониторе следы приближающихся к "Лучнику" ракет. Он сделал несколько шагов вперед, но слишком поздно, чтобы успеть выбраться из прицельной зоны. Первые две головки прошли мимо, заставив силой своих разрывов содрогнуться "Лучника", при этом Алекс с трудом овладел управлением, едва удержав робота в стоячем положении и ориентируясь по вою перегруженного гирокомпаса.
Затем ракета ударила в левую руку "Лучника". Она лишь поцарапала броню над левым локтем, но силой взрыва его подбросило вверх. Алекс не считал последовавших ударов, но было их, как минимум, три.
Обстрел прекратился так же неожиданно, как и начался. Карлайл замотал головой, пытаясь утихомирить звон в ушах, но тут же через наплывавший на глаза туман от боли и дезориентации увидел на панели отчет компьютера о повреждениях, полученных роботом. Красных огней не было, но линия связи зажглась желтым предупредительным сигналом, означавшим частичный выход из строя переговорных систем, и еще побитая рука "Лучника" потеряла много брони. Еще пара таких бомбардировок, и они отправят его в тот же печальный путь, по которому уже шел Ройал.
В состоянии стресса он не сразу разглядел движение снаружи мостика, а эта скайская "Росомаха" летела к нему на прыжковых двигателях, готовая воспользоваться временной слабостью водителя робота...
- Алекс! Алекс! Главный Призрак, ответь! - почти прокричала в микрофон Кейтлин. Ее мониторы заднего обзора засекли ракетную атаку на "Лучника", и хотя массивный робот, похоже, не очень сильно пострадал, однако стоял без движения, не открывая огня, и Алекс не отвечал...
Она колебалась. Ее "Центурион" был возле вершины гребня, который Алекс приказал ей прикрывать. Находясь на гребне, она могла по показаниям антибатарейной функции компьютера нанести точный выстрел, кому бы ни принадлежала установка, выпустившая эти ракеты.
Но "Коммандос" Ройала уничтожен, а "Ворон" поврежден. И ни один из этих легких роботов не мог быть помощником Алексу Карлайлу против действующих вместе "Росомахи" и "Цикады".
Еще один рой ракет дугой пролетел прямо над ее головой. Если кто-нибудь не остановит эту батарею РДД с другой стороны гребня, у Алекса даже не останется шанса выбраться живым из передряги. С мрачным лицом Кейтлин Де Ври продолжала взбираться наверх.
Алекс Карлайл заставил себя стряхнуть вялость, охватившую его еще после первой ракетной атаки. К нему летела очередная порция РДД, но на этот раз их прицел был сбит, и они легли в пятидесяти метрах за "Лучником", взрывая пыль и камни. Сначала медлен-" но, но потом все уверенней Алекс попятился по изрытой земле, пытаясь навести прицел на шуструю "Росомаху". Сменив ракетные установки на два ручных лазера, Карлайл открыл огонь в тот момент, когда робот противника заканчивал прыжок, подловив его прямо в середину корпуса обоими импульсами. Ни один из них не проник внутрь "Росомахи", но покорежили они грудную броню достаточно, чтобы скайский водитель задумался.
"Лучник" превосходил своего противника как по массе, так и по вооружению, но только в том случае Алекс может рассчитывать на успех, если будет держать робота сепаратистов на таком расстоянии, чтобы достать его ракетами дальнего действия.
Краем глаза он увидел "Ворона", обменивающегося выстрелами с "Цикадой" и, очевидно, побеждающего в этой схватке. Если бы им только успеть добраться до батареи за гребнем, то шансы по-прежнему будут на стороне Серого Легиона Смерти...
Кейтлин Де Ври достигла вершины гребня и осмотрела открывшуюся внизу долину. Вражеский робот находился справа, на открытом пространстве, стоя неподвижно, чтобы не выделять лишнего тепла, и стреляя так быстро, как позволяли его ракетные системы перезарядки.
"Дервиш" был лишь немногим тяжелее ее "Центуриона", но по конструкции имел лучшую броню и прыжковые двигатели, что делало его довольно сильным противником. На этот раз она не колебалась. Зарядив свои ракеты и автопушку, Кейтлин двинулась вниз по склону, стреляя на ходу. Водитель "Дервиша" среагировал почти мгновенно, отпрыгнув на восток и перезаряжая батареи для встречи нового врага. Ракеты вылетели, но прошли далеко стороной, поскольку скайский воин слишком поспешил, переходя с дальнего прицела на прямую наводку. Автопушка Кейтлин тем временем выбила несколько кратеров на броне туловища робота захватчиков.
И тут внезапно вся сцена поменялась. В одно мгновение "Дервиш" был взят в коробочку еще двумя роботами, носящими символ Легиона и севшими в клубах огня по бокам боемашины неприятеля. "Росомаха" Мерфи открыла с близкого расстояния огонь из кумулятивных РБД, а еще через мгновение "Прядильщик" внес свой вклад двумя лазерными лучами, направленными точно в мостик врага.
Когда "Дервиш" повалился на землю, Кейтлин пришла к выводу, что она ошиблась дважды, оставив Алекса наедине с противником и спеша на подмогу Мерфи, чтобы разобраться с "Дервишем".
Оставалось только надеяться, что ее неверный выбор не оставил Алекса умирать без помощи.
Алекс выпустил ракеты и еще раз выругался, потому что "Росомаха" опять отпрыгнула. Скорость и маневренность мишени полностью компенсировали его преимущество в массе и огневой мощи, а результат не намного отличался от нулевого. Этот водитель был хорош, чертовски хорош, и Алекс уже начал было подумывать, что ему так и не удастся его сбить.
По крайней мере, ракеты из-за гряды перестали сыпаться на голову. Похоже было также, что Ловелл наконец-таки нашел слабое место "Цикады" и как следует ударил по нему, окончательно добив раненого робота.
Сейчас ему самому бы окончить сражение аналогичным образом.
Алекс опять перешел на РДД, промахнувшись по цели, но получил ответный удар. Вся операция превратилась в бессмысленную дуэль. Все-таки "Лучник" должен совладать с легковесом типа "Росомахи", даже не слишком подняв уровень нагрева.
Алекс попробовал еще раз прицелиться, когда на гребне холма, где в первый раз засекли "Цикаду", появились Мерфи и Боднар. Он чуть не расхохотался, но одновременно почувствовал себя дураком, поскольку из переделки его будет вытаскивать разведывательное звено, а сам он с врагом не справился.
Наконец водитель "Росомахи" признал свое поражение, когда на дороге появилась еще и Кейтлин. Он открыл крышку мостика и катапультировался, оставив своего робота стоять грустным памятником войне посреди развороченного поля. "Прядильщик" Боднара приземлился рядом, чтобы захватить воина в плен, прежде чем тот пустится в бегство, пытаясь вернуться к своим друзьям в Лох-Шеол.
Лох-Шеол...
Несмотря на сражение, несмотря на жертвы, Алекс до сих пор не получил достаточной информации о том, что же ожидает их в Лох-Шеоле.

XXXVIII

Лох-Шеол, Гленгарри, Федеративное Содружество 11 апреля 3056 г.
Гауптман Айзон-Прайс взглянула на показания сканера и нахмурилась. В этом очаге заразы, где по генеральскому плану операции "Трезубец" ей было отведено место подопытного кролика, на большинство сенсоров нельзя было положиться, но некий глубинный инстинкт подсказывал ей, что враг где-то рядом.
"Черт бы подрал этого Франка вместе с его звеном!" - раздраженно думала она. Судя по единственному сообщению, еле пробившемуся сквозь помехи, она поняла, что патрульное звено ведет огонь возле входа в Бенморское ущелье. После этого - молчание. Отряду Б придется действовать вслепую, и Айзон-Прайс это совершенно не нравилось.
Она покорно вздохнула. Приказы генерала не оставляли места для инициативы и оригинальных мыслей. Без связи с патрульным звеном в ее обязанности входили скорейший вывод войск из Шеольского космопорта и удар по Серому Легиону Смерти.
- Вперед,- кратко приказала она и сделала круговой разворот на своем "Крестоносце". Айзон-Прайс пошла к мосту на Лох-Шеол, где ее уже ждали четыре робота-артиллериста, и за ней двинулись остальные члены командного звена. Перед выходом на мост ей махнул рукой водитель моторизованного штурмового отряда, охранявший эту часть космопорта. Она позавидовала пехоте и бронеподразделениям. участвовавшим в десантной операции. Их работа была простой - охранять периметр порта и ждать дальнейших указаний.
Легкая ли, трудная ли, но у нее была своя работа, и гауптман Айзон-Прайс намеревалась довести ее до конца.
- Еще только четыре, полковник Карлайл,- сообщил Мерфи Динго-Джек по командному каналу.- Я не верю, что мы могли прошляпить целый отряд, а то и больше. Если это так, значит, пора мне со службой завязывать, двигаться домой и начинать охотиться на кенгуру, чтобы не подохнуть с голоду!
Алекс Карлайл медленно кивнул, но Мерфи, естественно, этого не видел. Переговорник кое-как заработал, но его надо было тщательно отремонтировать, прежде чем устройство опять сможет работать на аудио-видеообмен.
- Да, я тебя понимаю,- произнес Алекс, хмурясь.
Закончив сражение с авангардом вражеских роботов, Карлайл, Мерфи, Кейтлин и Боднар продолжили свою прерванную разведывательную миссию, оставив "Ворона" Ловелла дожидаться на дороге Дюмона, чтобы начать переправу через реку остальной части Легиона. Командир батальона ухитрился вставить замечание по поводу того, что Алекс понаделал целую кучу ненужных рискованных действий в бою у моста, вследствие чего настроение Карлайла, разумеется, не улучшилось.
Так было час назад. С тех пор Мерфи показал Алексу и Кейтлин пологий спуск к берегу реки, который он обнаружил во время фланговой атаки на вражеское звено. Приняв предложение Динго-Джека, они решили проникнуть во вражеское расположение по реке, а не по хорошо просматриваемой дороге. Река имела то преимущество, что текла напрямую по вздыбленной пустоши, лежавшей между ущельем и космопортом, поэтому для четырех роботов, собиравшихся проникнуть на неизвестную территорию в поисках врага, этот путь был ничем не хуже шоссе.
Пока им везло. Варгас и его пилоты продолжали играть в кошки-мышки со скайским прикрытием, и с тех пор, как разведгруппа двинулась по реке, ни один аэрокосмический истребитель не бороздил пространство над ее каньоном. Тем временем жара и магнитные аномалии продолжали играть дьявольские шутки с бортовыми сенсорами. И хотя Алекса раздражала невозможность пользования ими, он понимал, что в других условиях его группе ни за что не удалось бы подобраться так близко к зоне десантирования противника.
Теперь "Росомаха" Мерфи выдвинулась на позицию, где он мог спрятаться в нагромождении скал и наблюдать за мостом от Шеольского космопорта, в то время как остальные участники экспедиции ждали сзади и изучали ситуацию по видеосигналу, передаваемому им с камер "Росомахи".
Визуально они наблюдали в космопорте только восемь боевых роботов. Алекс подумал, не сидят ли остальные в засаде, ожидая, когда в нее попадет Серый Легион Смерти? Или они находились еще на борту корабля, не разгруженные по каким-то причинам? Или...
- Мерфи,- произнес Алекс с внезапным беспокойством.- Ты не можешь дать со своего места видеокартинку какого-нибудь из десантных кораблей?
Разведчик ответил не сразу, но изображение тут же поплыло, когда он стал разворачивать камеру на космопорт. Алекс выругался про себя, поняв, что прямой видимости нет...
Затем картинка вдруг словно взбесилась. Алексу потребовалось несколько секунд, пока до него дошло:
Мерфи включил прыжковые двигатели и взлетел вверх из ущелья.
- Черт, что ты делаешь? - закричал он.
- Доставляю то, что вам нужно, полковник,- последовал невозмутимый ответ.
"Росомаха" приземлилась на летном поле в нескольких метрах от "Галеона" - легкого танка - и кучки удивленных карабинеров. Мерфи тут же открыл артиллерийский огонь, но в то время, как его автопушка посылала по "Галеону" очередь за очередью, камеры скользили крупным планом по гигантским кораблям и просторам летного поля.
- Боднар, Кейтлин, выбирайтесь туда и поддержите его,- резко бросил Алекс, злой, что на его голову внезапно свалился еще и этот бой, но с некоторой завистью восхищаясь своевольной инициативой Мерфи.
Теперь стало ясно, почему Дюмон так нелестно отзывается о командире разведывательного звена.
Он начал нацеливать батареи, чтобы прикрыть Мерфи огнем, но в то время, как пальцы плясали по клавиатуре, глаза неотрывно следили за экраном монитора. Связную панель он уже запрограммировал на запись изображений с "Росомахи" и через некоторое время переключился с прямой трансляции на обратный просмотр. Как только на экране появился один из "Союзов", Алекс остановил картинку и дал увеличение.
Этот корабль Алекс помнил. Его имя - "Анастасия" - было частично выщерблено характерными отметинами ракетных взрывов, но компьютер подтвердил, что регистрационные номера оставались те же самые, что принадлежали одному из кораблей в Данкельде.
Теоретически возможно перебросить роботов с корабля на корабль прямо на орбите, но это долгий и трудоемкий процесс. Все говорило о том, что корабль приземлился пустым, поскольку ни один из роботов не уцелел после первой высадки.
Торопливо он проверил "Леопарда" и почувствовал, как глубоко внутри у него все оборвалось. То был второй беглец из Данкельда. Два пустых десантных корабля...
Значит, вся эта высадка в Лох-Шеоле - маскарад. Один отряд боевых роботов, слегка поддержанный наземными войсками,- достаточно, чтобы изобразить генеральный штурм и отвлечь непропорционально большое число легионеров на север для встречи с ними.
А это значило - настоящий десант еще впереди.
- Взрывы в космопорте!
Гауптман Айзон-Прайс остановила своего "Крестоносца" и повернула голову, чтобы прислушаться к звукам битвы, внезапно начавшейся за спиной малочисленной колонны роботов в Лох-Шеоле.
- Черт бы их подрал! Это все равно что сражаться с армией призраков!
Щелкнул переговорник.
- Трезубец-один, Трезубец-один, я Асгард. Голос генерала фон Бюлова был резок, отрывист.
- У нас есть сообщение о бое в зоне десантирования. Подтвердите.
Она переключилась на частоту ретранслятора земля - орбита.
- Подтверждаю, Асгард,- доложила она.- Они, должно быть, прошли вверх по реке и атаковали, как только увидели, что мы вышли оттуда. Я еще не получила подробного доклада, но подтверждаю перестрелку вокруг Шеольского космопорта. Дальнейшую информацию...
- Я приказываю "Анастасии" и "Ворону" взлетать, Трезубец-один,-сказал ей генерал.-А остальным десантным кораблям переместиться в указанную точку аварийного отступления, поскольку своими силами космопорт вы защитить не в состоянии. Ваша первоочередная задача в этой точке - отвлекать на себя силы противника предельно долго, а затем улететь, забрав всех, кого сможете поднять в воздух. Приказы вам понятны?
- Так точно, герр генерал,- отозвалась Айзон-Прайс. Теперь, потеряв почти четверть состава своего отряда, перед лицом превосходящих сил Серого Легиона Смерти ее шансы выйти из боя и добраться до десантных кораблей были по меньшей мере мизерны.- Прошу вашего разрешения поддержать нас истребителями, сэр.
- Ответ отрицательный. Трезубец-один. Этот простой ответ прозвучал для нее как смертный приговор.
- В операцию вступает Трезубец-два, поэтому истребители потребуются там,- снизошел до объяснения фон Бюлов.
- Но...- попыталась подать слабый протест Айзон-Прайс. С этого момента ее отряд перешел в разряд допустимых потерь. Пока они будут отвлекать на себя контингент Серого Легиона Смерти, у фон Бюлова не будет нужды их поддерживать.- Приказ принят, герр генерал,- механически ответила она.
Связь прекратилась.
Гауптман Айзон-Прайс оценила свои возможности. Она могла сдаться сейчас или продолжать драку, не имея почти никакой надежды вывести живыми хотя бы горстку своих людей.
Она всегда гордилась тем, что высоко держит честь своего полка, выполняя приказы и свои обязанности независимо ни от чего. А остальные воины полка зависели от нее и от роли, уготованной ей при Лох-Шеоле,- сковать действия врага, пока остальные участники операции "Трезубец" будут действовать без помех.
Но ведь силы, присланные противником на север, уже связаны, разве нет? Проигранный здесь бой даст несколько лишних часов и доставит кое-какие неприятности Легиону. А в перспективе велика ли прибыль от этого будет для всей кампании?
Она протянула руку к панели связи и включила один из каналов, предназначенных для дипломатических переговоров. Айзон-Прайс прежде никогда не посылала своих людей на верную гибель. Она не знала, сможет ли тем, что сейчас собиралась сделать, ее предотвратить, но это был единственный выбор, который, по ее мнению, имел хоть какой-то смысл.
- Командующий Серого Легиона Смерти, командующий Серого Легиона Смерти! Вас вызывает гауптман Энн Айзон-Прайс из десятого полка Рейнджеров Скаи. Я хотела бы обсудить условия... выхода из сложившейся ситуации.

Предыдущая страница 30 Следующая страница


31 Эндрю Кейт

Алекс слушал передачу и едва верил своим ушам. В один тягостный момент он подумал, не совершил ли фатальной ошибки, в конце концов прошляпив на земле дополнительных роботов противника. Вероятно, его разведывательная группа уже полностью окружена.
Но все четыре десантных корабля в космопорте уже взлетали, и за исключением беспорядочного сопротивления со стороны танков, расставленных вокруг космопорта, не было никаких признаков неприятельской контратаки. Сканеры не показывали ничего, да и глаза вместе с видеокамерами - единственными оставшимися у него надежными приборами - тоже.
- Командующий Серого Легиона Смерти, пожалуйста, ответьте,- продолжал взывать женский голос на канале связи.- Я хочу... я хочу сдаться вместе со всем моим отрядом, чтобы избежать ненужного кровопролития.
Она сдается...
Или противник пытается заманить его в ловушку. Он переключился на дипломатический канал.
- Командующий Свободного Скаи, я полковник Карлайл - командующий Серого Легиона Смерти.-. Возможно, если они подумают, что Грейсон Карлайл сейчас находится на Гленгарри, то у захватчиков будет меньше охоты обсуждать условия сдачи в плен. Конечно же, они могут быстро изменить свое решение в пользу драки, если узнают, что против них стоит полуобученный кадет, претендующий на то, чтобы его считали знаменитым полковником Грейсоном Карлайлом.- Если ваши намерения сдаться серьезны, тогда отзовите пехоту и прикажите десантным кораблям сесть. Верните своих роботов, а также истребители в космопорт, чтобы я мог их видеть.
Он заколебался, не будучи уверен, как глубоко можно блефовать.
- Любое дальнейшее проявление враждебных намерений повлечет за собой уничтожение всей команды. Он быстро переключил каналы.
- Говорит Главный Призрак. Дюмон, двигайте свои силы к сборному пункту Лох-Шеола. Призрак-два введет вас в курс. Кейтлин, ты все слышала?
- Да... Ты думаешь, они это серьезно, Алекс?
- Не знаю. Это мы сейчас выясним.
Он вновь переключился на дипломатический канал как раз в тот момент, когда его оппонент начал отвечать.
- Полковник Карлайл, я дала распоряжение силам в Шеольском космопорте прекратить враждебные действия при условии, если ваши войска сделают то же самое. Но у меня нет власти распоряжаться аэрокосмическими кораблями, они мне не подконтрольны. Мой отряд роботов готов перейти мост и направиться в космопорт. Даете ли вы гарантию перемирия до окончания переговоров?
Алекс ответил не сразу. Если все это является тщательно продуманным розыгрышем, он подвергает свою стоящую без прикрытия группу смертельной опасности. Но мимо шанса окончить это столкновение без дальнейших потерь он пройти никак не хотел.
- Гарантирую,- сказал он наконец.- Слово чести - мы возобновим бой, только если будем атакованы. Этого достаточно?
- Слова Грейсона Карлайла Смертоносного вполне достаточно,- сказала она. Это заставило его улыбнуться. Разве плохо, что он продолжал играть на этом неведении? Другого выбора он просто не видел. По крайней мере сейчас.
- Очень хорошо,- сказал он.- Я возобновлю контакт, когда увижу, что паши условия выполнены. Карлайл связь окончил.
Он отдал приказ Мерфи покинуть космопорт. Разведчик возвратился на прежнюю позицию, а рядом с ним расположился "Прядильщик" Дженнера. Затем Алекс передал более подробные приказы Дюмону и с мрачным видом выслушал сообщение Варгаса, что вражеские истребители внезапно вышли из боя и направились на юго-запад, прочь от Глен-Шеола.
- Какие будут приказы, полковник? - спросил пилот, закончив рапорт.
- Сейчас вы нужны мне здесь для прикрытия. Если заметите малейший признак западни, дайте знать. Главный Призрак связь окончил.
- Дракон-убийца уже летит. И вот тогда, и только тогда Алекс наконец дал вызов, который хотел дать уже много часов кряду.
- Главный Призрак вызывает командный центр Гленгарри. Соедините меня с майором Макколлом.
- Макколл слушает,- тут же ответил майор, и голос его звучал встревоженно.-Я очень ррад твоему звонку, сынок... полковник. У нас непрриятности... большие непрриятности.
- Еще один десант?
- Да. Еще четырре коррабля поменяли свою трраекторрию. Компьютер? говоррит, что на этот рраз - Колтбрридж.
- Высадка здесь оказалась диверсией, майор,- тихо сказал Алекс.- Два пустых десантника и усиленный отряд, оказавшийся просто приманкой. Фон Бюлов, похоже, бросил их без всякой поддержки и теперь пошел в настоящую атаку. Мы уничтожили четырех роботов, немного пехоты и танков в нескольких стычках, а теперь их командующий хочет сдаться.
- Как я понимаю, у твоих воинов была нелегкая работенка,- сказал Макколл, и в его тоне чувствовалась гордость за своих подопечных.- Но, оттянув тебя на северр в Лох-Шеол, враг добился того, чего хотел, не важно, сдаются они или нет. Чем больше ты там проторрчишь, тем хуже нам здесь.
- Вы уже послали "Каннибалов Ганнибала" в Колтбридж, не так ли?
- Да... и оставшихся Сорратников тоже. Но все это мне ужасно не нрравится. Если фон Бюлов готовит настоящий ударр, то он имеет прреимущество. А прротивник еще не брросил на нас все свои силы. Горраздо больше войск осталось на оррбите, сынок, что сильно усложняет дело.
- Тогда мне надо как можно быстрее срываться отсюда и перебросить "Дредноутов" опять на юг. А мы можем либо усилить вас, либо, если потребуется, при-; крыть очередную высадку.
- Да, так будет лучше всего. Не давай им долго кррутить перреговорры.- Макколл хохотнул.- Однажды в старрой Шотландии, да, однажды Рроберрт Бррюс удеррживал армию, которрая была в десять рраз больше его собственной, только тем, что вел перреговорры о сдаче в течение месяца. Не позволяй им этого... У нас нет лишнего месяца.
- Я понял вас, майор. Мы прибудем к вам на подмогу так быстро, как только сумеем. И не через месяц - это я обещаю.
- Мы выступаем в следующие полчаса, сынок. Удачи тебе! Твой отец... и твой старрый учитель... тобой горрдятся.

XXXIX

Гленгарри, Пограничная область Скаи, Федеративное Содружество 11 апреля 3056 г.
- Сдалась!
Генерал-коммандант фон Бюлов грохнул кулаком по крышке стола, отчего его ручной терминал соскочил со своих креплений. Он свободно поплыл в пространстве мостика десантного корабля "Асгард", но ни генерал, ни его адъютант не обратили на это внимания.
- Так точно, герр генерал,- закинул пробный шар Альбрехт.- Очевидно, гауптман Айзон-Прайс начала переговоры около получаса назад. Мы их сразу не уловили, потому что не отслеживали регулярно дипломатические каналы.
- Бездари и трусы! Весь десятый полк Рейнджеров Скаи разваливается на части потому, что его офицерский корпус состоит из одних бездарей и трусов.- Фон Бюлов попытался совладать со своим гневом.- Но, возможно, это не так уж плохо, как кажется на первый взгляд. На самом деле Айзон-Прайс могла выиграть больше времени, затягивая переговоры, чем продолжая сражение.
- Это вполне вероятно, герр генерал,- сказал Альбрехт.- Но на текущем витке орбиты видеосенсоры засекли, как в Бенморе началась погрузка части оборудования на левитатор, которое они в предыдущий проход еще продолжали разгружать. Я полагаю, что противники намереваются быстро перебросить обратно на юг часть своих сил.
- А если организовать удар по линии левитатора и отрезать их на месте? - спросил фон Бюлов.
- Герр генерал, это значит - ослабить экран над зоной десантирования в Колтбридже, что равносильно отправке вниз еще одного десантного корабля. Но мы не брали в расчет ни их оставшихся истребителей, ни скрывшегося десантного корабля. Мы рискуем распылить большие силы на мелкую задачу, но это обязательно поломает все остальные части плана по выполнению операции "Трезубец".
Фон Бюлов гневно посмотрел на своего адъютанта, но вдруг согласно кивнул.
- Конечно же, ты прав, Йоханн. Если мы начнем разбрасываться на второстепенные вещи в такой момент, то кончим безнадежным хаосом. Я надеялся, что они отправят на север больше своих сил и что дольше там застрянут. Но даже если им удастся выехать из Глен-Шеола сегодня сразу же после полудня, только чудо позволит легионерам оказать какую-нибудь действенную помощь своим сотоварищам.- Фон Бюлов холодно улыбнулся.- А когда придет время для настоящего удара, они не смогут остановить его.
- Разумеется, герр генерал,- угодливо отозвался Альбрехт.
Фон Бюлов потянулся за парящим в воздухе терминалом и, решительно схватив его, вернул на место. Да! Вот так же скоро и уверенно вернет он на место вырванную из вражеских лап планету!
Алекс Карлайл поднял с головы нейрошлем и отстегнулся от кресла "Лучника". Он потянулся назад, чтобы вытащить свою сумку, потом дернул ручку люка. Люк открылся, и он выбрался на неподвижное плечо робота. Взяв сумку, Алекс начал спускаться вниз по гибкой лестнице, выброшенной из люка кабины.
Внизу сержант-тех Ньюкирк показал ему большой палец.
- Хорошо поработали сегодня, сэр,- сказал он, улыбаясь.- Но вся краска облезла, когда вы получили эти ракетные удары.
- Да,- рассеянно ответил ему Алекс.- Послушай, когда его погрузят на платформу, посмотри, нельзя ли там как-нибудь подлатать броню. По прибытии в Колт-бридж он должен быть готов к бою.
- Гарантировать не могу, сэр,- сказал Ньюкирк.- Но мы сделаем все, что в наших силах.
Теперь Алекс был спокоен. Тех сам присмотрит за роботом после того, как в высшей степени осторожно уложит "Лучника" на импровизированное ложе платформы левитатора. Теперь у молодого Карлайла появилось время заняться другими вопросами... к примеру, что делать дальше?
К тому времени, когда Дюмон и остальные войска Легиона достигли южной оконечности Лох-Шеола, гауптман в космопорте готова была сдаться без каких-либо условий. Возможно, один вид артиллерийского звена "Дредноутов", ведомых лейтенантом Обоутом, восседавшим на массивном четвероногом "Голиафе", в конце концов убедил их. В космопорте восемь вражеских водителей вылезли из своих боевых машин и сдались вместе с пехотой и тремя выжившими гусеничными БТРами. Однако прежде, чем сдаться, скайские воины вывели из строя свои нейрошлемы, чтобы легионеры не смогли немедленно воспользоваться их роботами. Но то были мелкие неполадки для опытных электронщиков, которые сумеют восстановить их и запустить в дело всего за несколько часов.
Однако с этим придется подождать. Алекс провел переговоры полностью по каналу связи и позволил Дюмону с его чутьем на правила приличия утрясти формальные аспекты сдачи неприятеля в плен. Скайские пленники, включая водителя робота, выжившего в бою у Бенморского моста, были окружены пехотинцами Легиона, разоружены и посажены под охрану в Лох-Шеоле. Капитан Монклер и его люди останутся по-прежнему наблюдать за обстановкой в регионе и сторожить пленников, но остальная часть команды Алекса, едва дождавшись окончания процедуры сдачи, скорее устремилась назад, в Бенморское ущелье.
Еще до возвращения роботов на борту левитатора кипела работа по погрузке, перегрузке и установке технических средств, и весь процесс быстрой отправки войсковой части повторился снова.
Еще раз пришлось Алексу испытать муки ожидания. В последнем донесении, полученном от Макколла, сообщалось о высадке роботов в районе Колтбриджа и попытках старого каледонца вовремя доставить туда свои войска, чтобы задержать их. Варгас и его истребители патрулировали между Колтбриджем и Лох-Шеолом на случай, если противник попытается нанести воздушный удар по линии левитатора. Это указание отдал Макколл; Алекс никогда даже не задумывался о такой возможности, а из восточной части континента поступали сообщения, что снова зашевелился Де Ври, хотя никто не знал, какие шаги он предпримет в сложившихся условиях. И Алекс чувствовал себя бессильным перед лицом всех этих угроз, слухов и потенциальных бедствий, пока техи не закончат погрузку роботов и не дадут сигнал к их отправке обратно в Данкельд.
Алекс снова пришел в уныние, размышляя о том, что ждет легионеров дальше, если иметь в виду долгосрочные перспективы.
- Никогда я не был к этому прриспособлен,- горько подытожил Дэвис Макколл, глядя на дисплей своего робота и не включая его.- Это стихия полковника... или Криса Де Вильяра. Но только не моя...
Второй ударный отряд Легиона прибыл на узловую левитаторную станцию Колтбриджа меньше чем через час после того, как первый левитатор покинул Данкельд, и работа по разгрузке и подготовке роботов на месте прибытия спорилась на удивление хорошо. Собственно, все силы Легиона - отряд капитана Симмса и поредевшее звено Соратников - встретились с пехотой и бронеподразделением за городской чертой. Командовал ими бывший офицер планетарной гвардии со странным именем Лочинвар Фрейзер, перешедший недавно на службу в Серый Легион Смерти.
Фрейзер проследил процесс десантирования роботов от самой орбиты до поверхности планеты. Вместо того, чтобы располагать роботов в десантных кораблях и высаживать их на земле, на этот раз их выбросили в контейнерах на парашютах и со специальными амортизаторами мягкой посадки. Роботы спускались по одному, как гигантские парашютисты, и их разбросало по большой территории. Это давало Легиону преимущество из-за рассеянности сил врага на первом этапе наземной битвы, но одновременно ощутимо усложняло задачу обнаружения противника и прогнозирования его дальнейших действий.
Поскольку в Колтбридже не было порта, который являлся бы местной точкой десантирования, то у Макколла просто не было возможности вычислить своего врага. Все, что нужно было захватчикам,- это большое поле: сбросить на него войска поддержки, обеспечить снабжение и посадить десантные корабли. А таких мест вокруг Колтбриджа имелось предостаточно.
В результате левитаторный узел за пределами городской черты стал единственным логически оправданным местом концентрации собственных сил. Если захватчики планировали воспользоваться линиями левитатора для снабжения своих войск, они постараются овладеть станцией перед походом на столицу. Без нее они не смогут управлять компьютерной стрелочной системой и энергоподачей на этом участке дорожной сети.
Таким образом, на поверхностный взгляд, задача Макколла казалась предельно простой. У него был единственный пункт, который требовалось защищать, имелось также достаточно людей и машин для организации этой защиты. Но они потеряли следы противника, когда сигналы их радара потонули в околоземных шумах, и не было способа установить, откуда последует главный удар, если только он вообще последует. Макколла беспокоило, что эта высадка так же, как и в Лох-Шеоле, окажется маскарадом. Теперь, когда из Данкельда удалены почти все воинские части Легиона, за исключением небольшой горстки бойцов, генерал фон Бюлов, возможно, планировал высадить свои основные силы в конце концов именно там.
Макколл пробормотал старинное гэльское проклятие. Он никогда не считал себя хорошим тактиком, да и организация обороны не являлась его сильным качеством. Это заставляло майора нервничать. Серый Легион Смерти всегда был атакующей силой, навязывавшей свой бой противнику. Сидеть на месте и ждать, когда тебя стукнут чем-то тяжелым по голове,- это не способ ведения войны.
"Если бы Гррейсон Каррлайл был на Гленгарри,- невесело размышлял Макколл,- его никто не сумел бы втянуть в такую сложную игрру".
- Майор, я зафиксировала отклонения показаний датчиков на востоке,- доложила Фрида Бергстрем, как всегда, с ледяным спокойствием. Ее робот был выставлен в двух километрах от станции в качестве поста раннего обнаружения.- Это не наши...
Ни один из других роботов-разведчиков не передавал аналогичных сообщений. Итак, либо враг приближается именно с этого направления, либо они держаться вне пределов досягаемости до начала боя.
Решение Макколл принял быстро.
- Всем рроботам-рразведчикам! Подтянуться к лейтенанту Берргстррем,- приказал он.- Брронетехнике и пехоте окопаться вокрруг вокзала и следить, не идет ли врражеская колонна. Капитан Симмс, прриготовиться к выходу!
Легион лучше всего проявлял себя, когда сражался двигаясь. Макколл решил быстро ударить по этой колонне, прежде чем все превратится в статическую оборонительную ситуацию.
Он попытается сделать все, чтобы выиграть еще один день, но майору Макколлу очень хотелось, чтобы операцией командовал не он, а Грейсон Карлайл.

XL

Возле Колтбриджа, Гленгарри, Пограничная область Скаи, Федеративное Содружество 11 апреля 3056 г.
- Вот они,- произнес Макколл, когда на видеодисплее его машины появилось увеличенное изображение ближайшего вражеского боевого робота, который пока еще находился в нескольких километрах, и заполнило весь экран.
- Вот это да! - пробормотал кто-то по переговорнику.- "Зевс"... "Копьеносец"... "Циклоп"...
- Я насчитал трех "Лучников",-добавил другой голос. Похоже, он принадлежал капитану Ганнибалу Симмсу - второму, после Макколла, командующему, и в тоне его чувствовалось нечто среднее между удивлением и страхом.
- На этот раз они действительно бросили тяжелую артиллерию,- холодно вставила Бергстрем.- Прямо боюсь туда идти, а то еще наступят на меня.
- Тишина на канале! - раздраженно крикнул Макколл. Но он понимал, что люди сейчас чувствуют. Большинство скайских роботов представляли собой либо тяжелый класс машин, либо штурмовиков.
Вес каждого из них составлял не менее семидесяти - девяноста тонн. Все они были увешаны мощным оружием и укреплены толстой броневой защитой. По контрасту у Серого Легиона Смерти сейчас имелась в распоряжении лишь горстка роботов чуть более пятидесяти тонн, и только девяностотонный "Горец" мог сравняться с "Зевсом" или "Копьеносцем" своей сокрушительной мощью. Если бы Легионом руководил Грейсон Карлайл, Макколл, пожалуй, вставил бы словечко по примеру остальных.
Но сейчас командовал он сам, и никакие разговоры не изменят неравное соотношение сил, с которым им пришлось столкнуться. Сегодня Серый Легион Смерти имел больше роботов, но они были легче и в открытом бою не могли тягаться с вражескими машинами. В такой ситуации решающим фактором становилось превосходство в мобильности. Если удастся сконцентрироваться одновременно лишь на нескольких противниках, у них, вероятно, появится шанс. Однако трудности в осуществлении подобной тактики предстоят серьезные.
Но такой тип мобильного боя мало подходил к задаче обороны Колтбриджского терминала левитаторной линии. Пока враг приближался, Макколлу срочно надо было выбирать - либо полностью бросить терминал, либо защищать его, что в конечном счете все равно сделать не удастся.
"Что предпринял бы Грейсон Карлайл?"-спрашивал себя Макколл, продолжая разглядывать изображение на дисплее.
Ответить на этот вопрос он не мог, но с каждым мгновением две противостоящие армады боевых роботов становились ближе к неизбежному столкновению.
Генерал-лейтенант Леонидас Браннок - командующий ударными силами Свободного Скаи - внимательно изучал своего противника. Как и ожидалось. Серый Легион Смерти не ушел в глухую оборону. Они вылезли за периметр, чтобы встретить силы Свободного Скаи возле Колтбриджа. На первый взгляд у них был

Предыдущая страница 31 Следующая страница


Кровь Героев 32

всего лишь один робот тяжелее семидесятитонного "Шестопера" - старый на вид девяностотонник, которого компьютер определил как "Горца", хотя Браннок первый раз в жизни слышал о такой конструкции. Еще он обнаружил множество мелких машин - "Валькирий", "Грифонов" и тому подобных - вперемешку с более-менее приличными.
Браннок скептически относился к приказам фон Бюлова, привлекшим его к данной части операции "Трезубец". По сути, это была перестраховка, но как командующий десятым полком Рейнджеров Скаи, Браннок полагал, что почетное место во главе самой большой десантной группы по праву должно принадлежать ему.
Теперь он мог воочию убедиться в мудрости плана своего начальника. Четыре его звена представляли собой тяжелые, мощные штурмовые подразделения, и, даже находясь в меньшинстве, они быстро разберутся с противником. А если у Легиона есть дополнительные резервы для подключения, то тяжеловесам Браннока, конечно, придется туго, но в результате противнику они принесут все-таки больше ущерба и смертей, чем пострадают сами. Даже не имея сейчас превосходящих сил, Браннок мог рассчитывать в будущем стать первым из Рейнджеров Скаи, кто войдет в Данкельд, когда битва окончится.
Командующий десятым полком Рейнджеров Скаи холодно улыбнулся под лицевым щитком нейрошлема. Эти наемники еще не осознали, с чем встретились на этот раз. С приданными ему в поддержку истребителями он уничтожит собравшийся перед ним сброд, даже не подставляя своих роботов под удар, разве что случайно.
Расплывшись в удовлетворенной улыбке, Браннок потянулся к панели связи.
- Всем истребителям, всем истребителям! Приготовиться к поддержке наземных сил в Колтбридже по плану Бета-три.
Лейтенант-космонавт Шон Фергюссон нервно закусил губу и приступил к исполнению приказа командующего. Он накренил своего "Люцифера" на левый бок, проверяя положение ведомого Хендерсона, потом повернул вправо и задал двигателям тяги аж в красный сектор форсажа.
У Фергюссона создалось ощущение, что он находится в воздухе уже не первый день, хотя это был всего лишь двойной патрульный вылет. Командование дало ему ясно понять, что неминуемого ареста и даже казни за позорное бегство из сражения над столицей Гленгарри он избежал лишь чудом и жизнь его висит на волоске. Наказание, похоже, заключалось в том, что его будут посылать с непрерывными заданиями, пока не измотают нервы настолько, что он совершит фатальную ошибку и разобьет свой истребитель где-нибудь вдали от помощи и надежды на спасение.
Несмотря на наказание, Фергюссон знал, что страх, пережитый им в последнем бою, никогда не пройдет. Он даже не был больше уверен, сможет ли выполнять приказы начальства, если снова придется ввязаться в драку, еще раз пройти сквозь вражеский огонь. Мысль эта все время гнездилась где-то в глубине его сознания.
Но нарушив приказ еще хоть раз, Фергюссон тут же окажется кандидатом под расстрельный трибунал. Именно так и будет, или его просто вытолкнут через воздушный шлюз в космос, чтобы не тратить попусту время.
- Цели! Воздушные цели, курс ноль-шесть-восемь. Фергюссон посмотрел на радар и увидел четыре точки, летящие к десяти истребителям, прикрывающим зону десантирования сил Свободного Скаи. Еще до того, как компьютер предсказал их типы, основываясь на скорости, размере и конфигурации, Фергюссон уже знал, что это те четыре истребителя Серого Легиона Смерти, с которыми они столкнулись над Данкельдом. На этот раз у скайцев было совершенно очевидное преимущество в численности, и пилоты были готовы к решительным действиям, но у Фергюссона до сих пор становилось сухо во рту, когда он вспоминал тот жестокий бой над городом. Действуя исключительно самостоятельно, один пилот Легиона в тот день уничтожил половину машин неприятеля, поднятых в воздух.
И вот враг возвращается, ища ответной стычки...
- Удар-полет, Удар-полет, я Удар Главный. Мы должны первыми напасть на эти истребители. Возникла пауза.
- Красный-первый и Красный-второй! Продолжайте идти профилем наземной атаки,- прозвучала команда.
Фергюссон почти вслух уловил мысли, скрытые под голым приказом. Профессиональные пилоты не хотят, чтобы в бою у них под ногами путались любители или трусы.
- Красный-один сообщение принял,- сказал он, не зная толком, обижаться ему на этот приказ или испытывать облегчение.- Профиль наземной атаки подтверждаю.
Его рука невольно крепче сжала джойстик, когда, накренив нос "Люцифера" вниз, он повел своего ведомого к последнему сообщенному ему местонахождению вражеских роботов.
"Я не боюсь,- твердил он сам себе,- Я не боюсь..."
- Истребители! Истребители! Истребители!
Дэвис Карлайл Клей услышал взволнованное предупреждение лейтенанта Денникена и почувствовал, как в горле что-то сжалось. Неужели врагам недостаточно сил этих громадных роботов, проглядывающих вдалеке, и они теперь снова решили послать в атаку истребители? Перед его внутренним взором продолжала стоять картина врезающегося в грудь Кристиано Де Вильяра самолета...
Варгас и его малочисленная эскадрилья уже летели на помощь защитникам Колтбриджа, но у захватчиков было достаточно машин, чтобы нейтрализовать их и одновременно обрушить огонь на землю, в результате чего открытые со всех сторон роботы Серого Легиона Смерти будут перебиты еще до того, как наземные тяжеловесы вступят в битву.
Макколл выдвинул роботов вперед, построив машины широким атакующим фронтом. Легкие машины остались далеко на флангах, где они, воспользовавшись своей превосходящей мобильностью, будут спорадически вступать в бой, когда противники наконец сойдутся. Место Клея было в центре, возле "Горца" Макколла.
Он мог видеть, как орудия этого робота отслеживали приближавшихся истребителей и открыли огонь еще до того, как те появились в пределах видимости. Макколл пытался поставить в воздухе заградительный взрывной заслон в надежде на счастливое попадание.
Внезапно два громадных аэрокосмических истребителя, как два летающих робота, вынырнули из облаков на низком бреющем полете. Череда взрывов вспорола равнину, едва они пустили в ход свою артиллерию. Клей увидел, как "Латник" Денникена получил ракетное попадание, а ракета, нацеленная на его "Грифона", пролетела всего в нескольких метрах.
Отступив на шаг, чтобы удержать равновесие. Клей увидел "Горца", продолжавшего строчить им вслед со всей скоростью, которую позволяла система перезарядки.
Второй истребитель как бы дернулся в воздухе, когда "Горец" наконец-таки достал свою цель. Из одного двигателя повалил дым, и еще через мгновение самолет, потеряв управление, уже летел, кувыркаясь, к дальнему берегу реки Ирн. Пилот катапультировался, и в небе раскрылся парашют.
Клей облегченно вздохнул.
- Хороший выстрел, майор! - радостно воскликнул он.
Теперь он почувствовал себя в некоторой безопасности, зная, что находится под прикрытием пушек Макколла.
- Красный-один. Выброс нормальный! Выброс нормальный!
Генерал-лейтенант слышал этот вызов, но прямо сейчас его не интересовало, насколько успешно катапультировался пилот сбитого истребителя. Мертвый он, взятый в плен или же ползающий в поисках укрытия по земле - один черт. Большая часть истребителей ушла в сторону за самолетами Серого Легиона Смерти, и теперь для проведения бомбардировки у него осталась только одна машина, в то время как он рассчитывал на десять.
А этот "Горец" вел противовоздушный огонь не хуже "Карабинера". Надо быстро его нейтрализовать, иначе они рискуют потерять и второй истребитель.
- Звено "Спарта", ко мне! - бросил он, переводя "Зевса" на развалистый бег. Большинство воинов считают "Зевса" неподвижной платформой для орудий прямой наводки, но Браннок всегда полагал, что его психологическое преимущество в ближнем бою перевешивает доводы за отсиживание вдалеке с установками РДД и большим количеством лазеров. Лучший способ нейтрализовать неприятеля - это ошеломить его. Командное звено полка разрежет линию противника на две части точно по центру, а затем истребитель сможет приблизиться для очередной атаки на Легион без риска попасть под эти высокоточные орудия. Тем временем остальная часть его сил попытается войти в этот прорыв.
- Вот и они!
Макколл оторвал взгляд от экрана, чтобы посмотреть на четырех вражеских роботов, несокрушимой силой надвигавшихся на центр оборонительной линии Серого Легиона Смерти. Неподалеку "Латник" Денникена сделал несколько быстрых шагов вперед, стреляя всеми своими лазерами и установленной на туловище автопушкой в левый бок "Циклопу". Через секунду "Дервиш" Хансена и "Катапульта" Ноланс присоединились к командиру звена, сконцентрировав огонь на массивной машине в соответствии с тактикой, которую Макколл вкратце им обрисовал, изучив вражескую линию: при любой возможности всем бойцам звена бить в одну-единственную цель.
Это должно сработать, но только тогда, когда удар наносится одновременно. Если же Легион понесет достаточные потери, боевым роботам придется объединяться в группы, чтобы атаковать индивидуальные цели, и действовать по ситуации.
Массивный вражеский "Копьеносец" находился в перекрестье прицелов роботов артиллерийского звена "Каннибалов Ганнибала", среди которых имелись "Крестоносец" и "Шестопер". Макколл увидел, как ПИИ "Шестопера" дважды попал в левую ногу вражеского "Копьеносца". Этот удар должен существенно ослабить противника. Майор решил запомнить поврежденную ногу машины противника на случай, если позже представится возможность заняться роботом-штурмовиком.
Больше у Макколла не было времени разглядывать, как вокруг него завязываются схватки. Скайский "Лучник" вышел на оптимальную для его ракет дистанцию и открыл огонь. Хотя первый залп прошел далеко, майору пришлось действовать быстро, чтобы защитить себя. А "Зевс" все продолжал бежать, направляясь прямиком к "Горцу", находясь под прикрытием огня "Лучника", словно вызывая боевого робота Макколла на древний рукопашный поединок.
Старый оружейник опустил вниз пушку Гаусса и выстрелил, но заряды прошли мимо цели. Как только "Зевс" приблизился, Макколл воспользовался совершенно неожиданной мобильностью своего робота, включив прыжковые двигатели, чтобы отпрыгнуть в сторону и назад с пути сумасшедшего марша "Зевса". Прыжковые двигатели редко ставились на громадины типа "Горца", и его способность прыгать частенько повергала противника в шок.
Клей попытался продвинуть своего "Грифона" вперед, чтобы ударить из ПИИ по мостику "Зевса", но проскочил дистанцию, а потом расстояние стало уже слишком маленьким для капризной системы наведения. По чистой случайности вражеский водитель промахнулся по нему из своего большого лазера, и Клей быстро откатился назад, пока второй выстрел не разорвал его робота на куски.
Макколл стиснул зубы и навел пушку Гаусса для следующего выстрела. Похоже, это будет долгая и тяжелая схватка...
- Красный-один, я Спарта-один,- раздался голос в наушниках.- Повторить атаку!
Фергюссон содрогнулся. Он не хотел больше спускаться туда, особенно после того, что произошло с Хендерсоном...
- Ты меня слышишь, Красный-один? Я Спарта-один.
Голос генерала звучал с одышкой, нетерпеливо.
- Мы атакуем робота-зенитчика. Повторить атаку, пока мы нейтрализовали огонь с земли.
Несколько долгих секунд Фергюссон не мог заставить себя взяться за рычаг. Даже генеральское заверение ничего уже не значило. Он дошел до критической точки, и сама мысль еще раз бросить вызов судьбе будто парализовала его.
"Я больше не буду бояться,- повторял он сам себе беззвучно.- Это последний шанс. Я больше не буду бояться!"
И каким-то образом Фергюссон нашел в себе мужество, чтобы взяться за рычаг и с резким левым креном развернуть свой истребитель для очередной атаки.
- Лейтенант Бергстрем! Капитан Симмс! Майору. нужна помощь!
У Клея настолько свело горло, что выдавить из себя эти слова казалось почти невозможно. "Горец" был вполне достойным противником "Зевсу", и Макколл управлял своим роботом с изумительным искусством, но никто не занимался "Лучником", который посылал в него ракеты рой за роем.
Клей включил прыжковые двигатели "Грифона" - спасибо Кингу, который нашел время починить сломанную лодыжку машины. Робот скакнул вперед и дал залп из ПИИ по "Лучнику". Если никто не откликнется на его призыв, он должен сам помочь Макколлу.
Вокруг "Грифона" загрохотали разрывы, и Клей обнаружил низко летящий скайский истребитель, который надвигался на него точно вдоль изрытой оборонительной линии, где стоял "Грифон".
На какое-то мгновение Клей опять оцепенел, повинуясь не подвластной ему автоматической реакции. Затем что-то внутри Дэвиса Клея оборвалось, и он задрал свой ПИИ к небу. Такой сложной и изощренной системы наведения, как на "Горце", у него не было, но стрельба из ПИ-пушки определенно заставит пилота истребителя кое о чем задуматься.
Клей стрелял, стрелял и стрелял. Индикаторы нагрева стремительно поползли вверх, включился дополнительный охладитель мостика в попытке погасить внезапный температурный скачок. Но он ни на что не обращал внимания, кроме вражеского истребителя, повинуясь внезапному нестерпимому желанию сбить врага.
Когда изображение крохотного "Грифона" начало быстро увеличиваться на экране монитора кабины, Фергюссон уставился на него изумленным взглядом. Робот стоял неподвижно, как столб, расставив ноги и высоко подняв руки, методично прожигая воздух мощным энергетическим лучом ПИИ.
На какое-то мгновение Фергюссон даже растерялся, а в жизни пилота истребителя мгновения подчас становятся вечностью. Самолет продолжал лететь прямым, ровным курсом, а летчику в голову так и не пришла мысль самому открыть огонь. Фергюссон не понимал, что делает, пока не стало уже поздно.
Прямым попаданием ПИ-пушки "Люцифер" дернуло назад и тряхнуло. На панели повреждений загорелись красные индикаторы, а истошному визгу аварийной сирены контрапунктом ответил скрежет плавящейся и вспучивающейся брони от полоснувшего вдоль брюшины истребителя протонно-ионного луча.
Жуткая действительность наконец вырвала Фергюссона из транса. Он быстро посмотрел на индикаторы повреждений, но одно легкое движение джойстиком больше рассказало о повреждениях систем управления, расположенных в подбрюшье, чем целая россыпь красных и желтых огоньков. Подбитый "Люцифер" падал, и ничто уже не могло его остановить.
Пехотинцы, расположившиеся вокруг здания станции, изумленным взглядом проводили сбитый самолет, когда он пролетал над левитаторной дорогой и широкой рекой Ирн. Неумело, на ощупь Фергюссон отыскал рычаг катапульты, с силой его дернул и закрыл глаза.
Ветер ударил ему в лицо, когда крышка кабины раскрылась и кресло выстрелило вверх. Еще через мгновение он уже плавно опускался вниз под раскрытым парашютом прямо в руки патруля, носившего череп - эмблему Серого Легиона Смерти.
Для Шона Фергюссона война, кажется, закончилась.
Макколл удовлетворенно зарычал, когда сдвоенные лазеры средней мощности на левам боку "Горца" все-таки нашли свою цель. Удар сделал лишь выбоину в тяжелой броне "Зевса", но счет, по крайней мере, был открыт.
Очередной рой ракет устремился в его сторону, и он едва успел включить прыжковые дюзы и отскочить, как земля, где он только что стоял, вздыбилась под ударом сорока одновременно разорвавшихся боеголовок. Сейчас этот "Лучник" представлял для него гораздо большую опасность, чем "Зевс", по меньшей мере до тех пор, пока водитель "Зевса" будет настаивать на проведении ближнего боя.
Макколл с некоторой долей язвительности вспомнил лекцию, которую он прочитал молодому Карлайлу после имитационной тренировки с "Копьеносцем". Очевидно, Алекс - вовсе не единственный воин, взлетевший на высокую должность, который так и не выучил азов пользования своим оружием с максимальной выгодой, вместо того чтобы отдавать глупое предпочтение узким рамкам какого-то одного боевого стиля.
- Получил, ублюдок жирный! - победно возопил Андрей Денникен. Макколл позволил себе быстро оглядеть линию обороны. Громадный скайский "Циклоп" по-прежнему стоял, как статуя, с одной рукой, начисто оторванной у плеча и валявшейся рядом на траве. Из развороченных остатков его мостика клубился черный дым. Высококлассная стрельба Денникена опять принесла плоды.
- Эй, ррусский! - окликнул его Макколл.- Кончай хлопать себя по заднице от счастья и немножко помоги мне с тем "Лучником".
- Казаки, нас зовут на помощь,- отозвался Денникен.- Если кто-то в моем артзвене не понял, повторяю: наш бесстрашный атаман хочет, чтобы этому "Лучнику" преподали урок, а то и десять. Флягу водки стрелку, который разнесет эту сволочь!
- Майор,- предупредила лейтенант Бергстрем.- Остальная линия неприятельских сил пришла в движение.
Макколл прошептал про себя гэльскую присягу. Обязанности командующего требовали, чтобы он оставался над сражением и руководил битвой в целом, вместо того чтобы дать себя вовлечь в сумасшествие схватки. Не это ли он сам вдалбливал молодому Карлайлу целую вечность тому назад? Если бы не бдительность Бергстрем, он, возможно, так и не заметил бы активности второй волны.
Он разом разрядил все свои пушки в сторону "Зевса" и сделал два быстрых прыжка к Ирну.
- Выходи из боя, Призрак-три,- приказал он. "Зевс" был не настолько маневрен, чтобы гоняться за "Горцем" Макколла или "Грифоном" Клея, если они намеренно сделают попытку оказаться вне досягаемости. Большая опасность заключалась в том, что разозленный вражеский водитель перейдет на свой великолепный дальнобойный арсенал...
Макколл поспешно переключил частоту переговорника.
- Капитан Фрейер, вводите "Тревогу"!
Это был тот же самый бронетанковый взвод, теперь уже похудевший, что поддерживал оборону Данкельда,- три самоходки с ракетными установками. Они не были ровней контингенту вражеских "Лучников", но тем не менее служили хорошим уравнителем сил. Если только Макколлу и его воинам удастся удержать линию, пока не подоспеют "Тревоги", чтобы установить продолжительный огневой барраж, он начнет игру "Земля в обмен на время".
Но где-то в глубине души Макколл сознавал, что рано или поздно он потеряет и то, и другое.
На "Грифона" Клея прыгнула "Росомаха" и, приземлившись метрах в пятидесяти, тут же открыла огонь из автопушки. Пара очередей ударила "Грифону" в плечо, но Клей стиснул зубы и ответил выстрелом из ПИИ. Импульс вошел глубоко в броню предплечья вражеского робота. Клей быстро перепрыгнул за спину противника, затем развернулся и выстрелил опять.
Маневр застал неприятеля врасплох, и он стал медленно поворачиваться. Но следующий выстрел Клея из ПИИ угодил "Росомахе" в относительно слабую спинную броню, обнажив в прожженной дыре робота искрящиеся, сверкающие дугами. коротких замыканий внутренности, которые корчились, словно живые. Водитель "Росомахи" не стал дожидаться окончания спора чести. Следующим прыжком он унесся подальше от Клея, но не настолько далеко, чтобы избежать третьего выстрела, напрочь оторвавшего ему правую руку.
Клей хотел, чтобы отец сейчас наблюдал за ним из той Валгаллы, куда, наверное, попадают ветераны Серого Легиона Смерти. Впервые он почувствовал себя настоящим воином - водителем боевого робота и подумал, что, возможно - всего лишь возможно! - Делмар Клей замолвил за него пару молитвенных слов, глядя на то, как его сын все-таки заслужил высокую честь достойно носить фамилию своего отца.
Внезапно два вражеских "Грифона" устремились в его сторону, и времени на подобные мысли больше не оставалось. Сегодня Клей был ничуть не расположен быть убитым, как его первый противник в "Росомахе", поэтому включил прыжковые дюзы и отступил, не прельщаясь столь внезапно возникшей перспективой.

Предыдущая страница 32 Следующая страница


33 Эндрю Кейт

- Бергстрем, Юхас! Уходите от этих средних роботов! - приказал Макколл. Он понимал, что как только более тяжелые машины замкнут кольцо, разведывательное звено окажется в смертельной опасности. Некоторые из боемашин вражеского арсенала могли прикончить легковесов Серого Легиона Смерти одним лишь попаданием.
Вокруг "Горца" продолжали сыпаться ракеты, но по крайней мере тот "Лучник" ретировался под напором звена Денникена. К сожалению, им самим пришлось удирать от "Мародера", "Цезаря" и довольно побитого "Копьеносца", который наконец-таки смог отбиться от "Шестопера" лейтенанта Зеттерлинга.
Теперь, когда оба вражеских истребителя выведены из строя и "Тревоги" обозначили свое присутствие, бой начал приобретать характер качелей. Каждое звено Серого Легиона Смерти проводило в бою определенную тактику, продуманную Макколлом. Роботы собирались вместе, чтобы уничтожить или обратить в бегство одного скайского противника. Но встречаясь с группой, которую одолеть были не в силах, они стремительно пускались в бегство.
- Начать беспорядочный отход к станции,- кратко приказал Макколл. Битва находилась в самом разгаре, и майор больше всего боялся, что его прижмут посреди поля и принудят к затяжной дуэли стенка на стенку. Откатом назад он провоцировал врага на рассредоточение, а это дало бы Легиону новый шанс подловить еще несколько одуревших скайских воинов, боевых роботов, забывших в погоне за противником обо всем на свете.
Если он сумеет удержать ситуацию, когда каждый помогает другому, все будет хорошо...
Внезапно в его кабине резко подскочила температура, отчего включилась сирена тепловой тревоги и тревожно замигали индикаторы. Реагируя скорее инстинктивно, чем осознанно, Макколл резко увел своего робота в сторону, вырвавшись из-под лазерного луча, скользнувшего по броне кокпита. На этот раз майор уже выругался вслух. Пока он пытался сосредоточить свое внимание на общей картине, один из его противников - все тот же проклятый "Зевс"! - не терял времени даром. Еще бы на метр вправо, и "Горца" прожгло бы насквозь.
Макколл не испытал большой радости при взгляде на панель повреждений. Он обнаружил короткие замыкания в цепях слежения и системе катапультирования.
И тут рядом задымилась вся левая мониторная панель слежения, затем яркой вспышкой перегруженные системы попросту взорвались, кидая Макколла вбок. Пристяжные ремни удержали его на месте, но облаченную шлемом голову с силой дернуло назад, и сознание Дэвиса Макколла провалилось в темный поток.

XLI

Возле Колтбриджа, Гленгарри, Пограничная область Скаи, Федеративное Содружество 11 апреля 3056 г.
- Майор Макколл! Майор! - Дэвис Клей продолжал выкрикивать его имя, но главный оружейник не отвечал.
- Его подбили,- сказал капитан Симмс.- Всем подразделениям отступать. "Тревоги", дайте ракеты! Пошли! Пошли!
Клей проигнорировал приказ к отступлению. Он включил прыжковые двигатели и скакнул прямо к неподвижному "Горцу", намереваясь либо спасти друга своего отца, либо умереть, защищая его до конца...
Леонидас Браннок проверил ОНР-сенсоры "Зевса" и нахмурился. Данные компьютера показывали, что сделанный им выстрел из лазерной пушки не должен был причинить каких-либо серьезных повреждений этому "Горцу". Но тот стоял неподвижно на месте, в то время как остальные легионеры откатывались назад.
Уловка? Браннок не мог не обратить внимания на этого водителя робота, который, похоже, был совершенно неуязвим и имел идеальное чувство приливов и отливов в битве. Но если перед ним - командный робот, а все косвенные признаки говорили об этом, то его внезапная остановка наверняка должна была нагнать страху на остальных членов отряда. Неужели же водитель "Горца" прибегнул к трюку, который может оказаться палкой о двух концах и посеять панику по всему фронту?
Или же данное отступление - еще одна знаменитая тактическая уловка Легиона? В военной академии Браннок изучал историю войн - от древних греков до последней войны за Наследие - и мог назвать много сражений, расчет в которых строился на мнимом отступлении, заманивавшем противника в ловушку. Ганнибал сделал это при Каннах, а официальный отчет о победе Вильгельма Завоевателя при Гастингсе утверждал, что он прибегнул к той же стратегии, хотя ложная паника к тому времени переросла в настоящую.
Грейсон Карлайл Смертоносный поднаторел в неожиданных эффектах, а его нижние чины наверняка научились этому у своего командира... Осторожность - вот самая мудрая тактика, но все же Браннок понимал, что, развязав руки своим роботам, когда противник беспорядочно отступает, он может прямо здесь и сейчас решить исход битвы.
Браннок не стал тратить много времени на размышления. Единственный верный путь гнать врага - это идти за ним по пятам и твердо быть уверенным, что их лидер мертв.
- Всем подразделениям, всем подразделениям! - дал он вызов по общему каналу.- Общее преследование. Добейте их и начинайте собирать трофеи, ребята!
Подавшись корпусом вперед в кабине своего "Зевса", Браннок был полон решимости разделаться с "Горцем" раз и навсегда.
Прыжок Клея позволил "Грифону" приземлиться прямо рядом с подбитым "Горцем". Торопливо осмотрев робота, он заметил прорезанную и оплавленную броню вдоль бока мостика. Явных пробоин он не обнаружил, поэтому не было причин предполагать, что удар достал самого Макколла.
Все выглядело нормально, за исключением того, что старый оружейник не двигался, не отвечал по переговорнику, не пытался даже выбраться наружу.
Дэвис Карлайл Клей судорожно размышлял, что же предпринять, понимая, что не бросит здесь Макколла одного.
Ракеты взрыли землю прямо перед ним, и Клей, подняв голову, увидел бегущую громадину "Зевса", который держал курс прямо на обоих роботов Легиона. "Зевс" почти вдвое превышал "Грифона" по массе, и Клей понимал, что одному маленькому роботу никак не одолеть такого гиганта, он даже не мечтал оставить на нем хотя бы ощутимую отметину без дикого везенья, которого, как чувствовал бывший кадет, у него уже не оставалось. Но Клей все равно решил вступить в битву, так как не мог оставить здесь своего командира на произвол судьбы.
Медленно, расчетливо он двинул "Грифона" вперед, как маленькое животное, защищающее большого, но раненого друга. Это был Давид против Голиафа, лилипут против великана.
Нахмурившись, Александр Карлайл изучал тактическую карту на дисплее своего "Лучника". Всего несколько минут назад Серый Легион Смерти держал тщательную, правильно организованную оборону вокруг Колтбриджа. Теперь все превратилось в хаос.
И по частному каналу связи Макколл не отвечал. Алекс намеревался пойти на сближение как можно скрытней, затем быстро получить описание обстановки от начальника вооружений, прежде чем перейти на открытый канал. Он намеревался сбить противника с толку своим появлением ниоткуда. Теперь Алекс не знал, что предпринять. Вполне вероятно, что его сразу крепко прижмут, прежде чем он восстановит контроль над ситуацией.
Таков был непредсказуемый конец хорошо продуманной и четко проведенной операции. Левитатор доставил его ударную силу от Венморского ущелья до точки в нескольких километрах от Колтбриджа, где они разгрузили роботов в рекордно короткий срок, как только левитаторные вагоны подходили к сборному пункту. Из этой точки легионерам предстоял короткий переход по равнине на северо-восток Колтбриджа.
Теперь Карлайл и его люди оказались прямо за спи-пой захватчиков, готовые нанести им неожиданный удар.
Но все на поле сражения вдруг полетело в тартарары, и теперь вторжение Алекса грозило нанести больше вреда, чем пользы.
- Алекс, два ближайших к вам ориентира... это Дэвис Клей и майор,- оторвал его от размышлений голос Кейтлин Де Ври.- Посмотри, кто к ним приближается...
Карлайл проверил показания на тактической карте, и внутри у него все похолодело. Больше вопросов не было.
- Вперед! - прокричал Алекс. Быстро запрограммировав свои РДД, он дал подряд два залпа в направлении "Зевса", медленно надвигавшегося на его товарищей по звену. Возможно, они не достигнут цели, но по крайней мере подадут скайцам сигнал, что перед ними неожиданно возникла перспектива еще одной битвы.
Ракеты, несущиеся на "Зевса" Браннока, возникли, как фантомы, ниоткуда, и какое-то мгновение он думал, что это одна из ракетных самоходок зашла в тыл линии Свободного Скаи. Но увидев показания магнитодетекторных сенсоров, понял всю правду. Это появились новые роботы Серого Легиона Смерти... Он насчитал примерно десять машин. В конце концов его первая догадка оказалась правильной. Это была ловушка, и он прямиком залез в нее.
- Выйти из боя и переформироваться,- приказал Браннок кратко, со злостью в голосе.- Всем подразделениям прекратить преследование и сгруппироваться вокруг меня! Многочисленные цели курсом ноль-тридцать-девять, враг приближается!
Наглый маленький "Грифон", помогавший заманивать "Зевса" в капкан, все еще продолжал стоять перед Бранноком, прямо-таки вызывая сильное желание разделаться с ним одним ударом. Но сейчас у Леонидаса были другие насущные дела. Возможно, когда-нибудь в другой раз ему представится случай расквитаться с дерзким воином. Но сегодня придется побороть это искушение...
Прежде всего Макколла обеспокоила страшная головная боль. Невнятно мыча, он попытался поерзать в кресле, но обнаружил, что его рука - бионик-протез - совсем не двигается. Это воскресило в нем воспоминания о первых мучительных днях, наступивших после ампутации искалеченной конечности, последовавшей в результате нападения клана на Судеты. Еще несколько недель спустя он испытывал странное чувство - тупое, слабое ощущение органа, которого на самом деле не было.
Здоровой рукой Макколл помог себе сесть прямо, отчего у него закружилась голова. Потом осторожно ощупал, приподняв шлем, череп и обнаружил на волосах липкую и теплую кровь. Вообще нейрошлем должен смягчать подобные травмы, но никакая защита не бывает совершенной. Один из встроенных наушников был разбит и нанес ему глубокую кровоточащую ссадину, однако серьезным ранением ее считать нельзя. Разумеется, рана эта не настолько страшна, как потеря руки. Робота он мог вести и одной рукой, но в бою травма сильно затруднит его действия.
Если, конечно, взрыв не вывел полностью из строя его систему управления. Осторожно он надвинул нейрошлем на место и посмотрел на панель. На ней горели красные и желтые индикаторы, регистрируя в основном мелкие поломки. Отключился один теплорассеиватель, вышли из строя охладители мостика, и здесь будет чертовски жарко, если опять придется полезть в Драку.
Медленно, почти неуверенно Макколл поднял правую руку робота. Она повиновалась. Он облегченно вздохнул. В конце концов этот старый конь еще повоюет...
- Майор? Вы меня слышите, сэр? - Голос Клея в переговорнике звучал почти панически.- Я видел, как вы двинули рукой. С вами все в порядке? Вы меня слышите?
- Спокойней, сынок,- ответил Макколл.- Не надо так неррвничать.
- Когда вы перестали отзываться... Боже мой, майор, тут такое происходит...
Макколл вызвал на дисплей тактическую карту и от удивления присвистнул. Клей оказался прав. Войска Легиона были разбросаны в беспорядке, в то время как силы Свободного Скаи стройным полукружьем выстроились менее чем в километре на юго-запад от "Горца". Но самым большим чудом из всех чудес, которые он надеялся увидеть, выглядели роботы Алекса, продвигавшиеся по той же бескрайней равнине, которую меньше часа назад занимал враг.
Если бы не это, битва наверняка уже закончилась. Даже сейчас трудно сказать, смогут ли они отвести роботов к Колтбриджу и вовремя перегруппироваться, чтобы затем предпринять что-то стоящее.
- Еще один бой... и то же черртово нерравенство,- пробормотал он. Потом взялся за переключатель частоты.- Призррак-два для Главного. Ты здесь, молодой Алекс?
- Я здесь, майор,- ответил Алекс Карлайл.- Но несколько минут назад я испугался, что вас нет.
- Ну, я последний из старринного ррода горрцев, сынок. Когда нам не было с кем дрраться, мы дррались между собой и носили юбки в морроз, ели барраний желудок и сорревновались, кто дальше брросит ствол дерева.- Он помолчал.- А прростой ударр по голове никогда не мог надолго вывести из стрроя никого из горрцев, молодой Алекс. Это у нас самая неуязвимая часть тела.
- Хорошо, сэр, но неплохо бы наклонить эту голову и посмотреть, как нам еще наподдать этим мерзавцам. Вы готовы?
Генерал-лейтенант Леонид ас Браннок смотрел, как с востока подходят новые части Легиона. Эти силы включали в себя несколько тяжелых роботов. Да, предстоящая драка не будет походить на пикник.
Если бы только истребители не втянулись в дуэль с воздушным прикрытием Легиона! Браннок покачал головой. Если уж он начал желать невозможного, то почему бы не пожелать, чтобы эта чванливая задница - фон Бюлов - сделал одну-единственную вылазку концентрированными силами? Они, несомненно, понесли бы тяжелые потери в открытом бою с полными силами Серого Легиона Смерти, но Браннок знал, что представляет собой список уже понесенных потерь нынешней кампании. Все-таки одна решительная битва могла бы значительно скомпенсировать утрату лучших людей в побочных операциях.
Но гадать - занятие пустое и неблагодарное. Надо действовать в тех условиях, которые определяет сложившаяся ситуация.
- Всем подразделениям! Выстроиться в ряд, интервал - стандартный для открытой местности,- передал он по общему каналу связи.- "Черный Патруль" победит!
И двенадцать роботов одновременно выдвинулись на позицию, рассредоточились и начали медленный марш прямо на врага. Это был решающий момент... победа или поражение, середины нет.

XLII

Возле Колтбриджа, Гленгарри, Федеративное Содружество 11 апреля 3056 г.
- Обоут, Дюмон, выстроиться во фронт! - коротко бросил Алекс.- Покажем им, что они не единственные, у кого здесь есть пушки.
"Мародер" Дюмона, каким-то образом ухитрявшийся, быстро передвигаясь, делать аккуратно-бережные шаги, стремительно выдвинулся вперед. Далее неровной линией следовали Алекс и лейтенант Бхекампи Обоут. Его "Голиаф" имел необычную для робота конструкцию - на четырех ногах вместо двух, напоминая какое-то давно вымершее толстокожее животное. Они считались двумя самыми большими роботами, кроме "Горца" Макколла, противостоявшими вражеской силе, а их огневая мощь вполне позволяла воинам вступать в сражение с тяжеловесами противника.
- Остальным отойти, рассеяться и атаковать мятежников, когда представится возможность. Держаться подальше от этих здоровяков, если не заставят обстоятельства,- отдал приказ молодой Карлайл.
Под внешним спокойствием Алекс едва сдерживал сильное волнение. Он знал, что, ввязавшись в бой. Легиону не на что рассчитывать, кроме везения. Легких роботов, вполне вероятно, ожидала бенморская судьба "Коммандоса" Ройала - всего один хороший залп в состоянии уничтожить все подразделение.
Макколл утверждал, что Серый Легион Смерти может выиграть даже при неравных силах. Но цена, которую они должны сегодня заплатить, будет довольно высокой. Легион бессилен перед, казалось бы, неисчерпаемыми боевыми резервами фон Бюлова. В войне на истощение победа приходит и. той стороне, которая готова больше жертвовать своими людьми. И Алексу Карлайлу с каждым разом все труднее было платить эту драгоценную монету.
- Стрелять по своему усмотрению,- сказал он и привел в действие огневые кнопки на консоли.
Уже во второй раз за сегодняшний день дух разрушения правил бал на северо-востоке от Колтбриджа.
Плазменный столб от одного из скайских "Мародеров" ионизировал воздух менее чем в пяти метрах от кабины "Центуриона", но Кейтлин Де Ври сосредоточилась на своей собственной мишени и едва обратила внимание на прошедший рядом импульс.
Девушка целенаправленно держалась возле "Лучника" Алекса, невзирая на то что он приказал легким роботам избегать контакта с тяжелыми машинами. В бою на мосту Бенморского ущелья она оставила его спину без прикрытия и теперь решила больше не повторять таких ошибок.
Ошибки... На каждом шагу Кейтлин каким-то образом делала неверный выбор, так ей по крайней мере казалось. В бою у космопорта она едва не превратила первоклассного "Мародера" в груду металлолома, а потом позволила более легкому роботу фактически уничтожить ее. Одна ошибка за другой...
Начиная с отца... Кейтлин пожертвовала всем, чтобы стать воином - водителем боевого робота, даже отцовской любовью. И вот теперь терпит крах на избранном ею пути. Возможно, первым неверным шагом стал факт ее перехода на сторону Легиона после раскрытия отцовского заговора.
А может быть, первопричиной вообще послужило ее желание вступить в Серый Легион Смерти?
Но прошлого... не вернешь. Ее единственной семьей теперь был Легион, и Де Ври твердо знала, что она ни за что не хочет эту семью потерять.
Она не открывала огня, наблюдая, как медленный "Копьеносец" без брони на правой ноге неумолимо движется вперед. Случай распорядился так, что его позиция пришлась напротив точки, выбранной Алексом, и теперь роботы обменивались выстрелами гораздо чаще, чем могли осилить теплорассеиватели после каждого скачка температуры, вызванного их огнем или движением.
Кейтлин отслеживала действия большого робота, держа перекрестье прицела на его кабине и дожидаясь удобного случая, когда уверенным выстрелом точно попадет в цель.
И тут что-то ударило ей в бок, отчего она потеряла равновесие. "Центурион", зашатавшись, рухнул на землю. Кейтлин увидела, как загорелась индикаторами панель повреждений. Еще один выстрел из ПИИ... попал! Насквозь броню "Центуриона" он не прожег, но следующее попадание в то же место может оказаться смертельным.
"Копьеносец" продолжал надвигаться, и у Алекса, наблюдавшего за его медленным движением вперед, возникло внутри странное неприятное чувство, как будто он когда-то уже видел подобную картину. С начала схватки от ударов плазменного луча у "Лучника" в трех местах была прожжена броня, потерян один лазер и вышли из строя два теплорассеивателя. Но силы Свободного Скаи тоже получили хорошую трепку, особенно от "Голиафа" Обоута и "Горца" Макколла. Старый оружейник для нападения на противника пользовался своими прыжковыми двигателями, подлетая на близкое расстояние, атакуя, а потом прыжком уходя от опасности. Два вражеских робота уже были уничтожены, но никто не знал толком, какие потери понес Легион.
Алекс нацелился на плазменную пушку "Копьеносца" и выстрелил из всех орудий робота. Ракеты и лучи устремились в сторону толстого бегемота, и на мгновение сплошное мелькание разрывов скрыло его из виду.
Когда дым рассеялся, Карлайл увидел, что водитель "Копьеносца" отбросил ПИИ и медленно согнул руку, словно привыкая к новому управлению.
И все продолжал надвигаться.
- Меня подбили! Меня подбили! - раздался по каналу связи голос кадета Фаркуара. Его "Феникс" был придан к батальонному командному звену в результате реорганизации после смерти майора Де Вильяра. Теперь в этом крике

Предыдущая страница 33 Следующая страница


Кровь Героев 34

едва можно было узнать его голос.
- О, Господи... Я... И тут голос оборвался.
- Парень свое отвоевал,- мрачно сообщил воин О'Делл, его сотоварищ по звену.- Этот "Зевс" подошел и ударом кулака снес ему весь передок кокпита.
- Ашберн тоже отвоевался,- добавил кто-то. Словно то были голоса его собственной совести, напоминающие Алексу о погибших... обвиняющие его...
И тут ярость овладела им, заставив позабыть о ракетах и лазерах. Внезапно ему захотелось сделать с врагом то же, что они сделали с Фаркуаром. Он пошел вперед, собираясь встретиться с "Копьеносцем" лицом к лицу.
Кейтлин попыталась поднять "Центуриона" с земли. Сложнейший и трудный маневр даже в лучшие времена. Теперь из-за повреждений, полученных роботом, да еще посреди кипящей битвы, осуществить его было практически невозможно, но ей наконец удалось перевернуть машину и встать на четвереньки.
Затем она увидела, как "Копьеносец" идет в рукопашный бой с меньшим по размерам "Лучником". Гигантские кулаки могучего скайского робота, похоже, собирались без особого труда прикончить ее друга.
Сейчас вражеская машина находилась вполоборота к ней, подставив постороннему взгляду поврежденную ногу. Сквозь дыры в броне она видела решетчатый каркас внутренних конструкций. И Кейтлин вдруг поняла, что у нее появился шанс для вмешательства.
Девушка подняла укрепленную на руке робота автопушку и открыла бешеный огонь по врагу. Магазин за магазином разряжала она в поврежденную ногу "Копьеносца".
Потеряв равновесие, робот отшатнулся назад. Кейтлин выстрелила еще, и тут вдруг вся нижняя часть ноги вражеского робота отвалилась. "Копьеносец" упал.
Кейтлин облегченно вздохнула только в тот момент, когда магазин ее автопушки опустел. Конечно, все могло выйти и по-другому, но на этот раз она все-таки выдержала экзамен на зрелого воина.
Падение гигантского "Копьеносца" привело Алекса в чувство. О чем он думал? В эти несколько мгновений все, что когда-либо говорил ему Макколл о роли командующего, словно вылетело в трубу...
Он улучил момент, чтобы посмотреть на тактическую панель. Боевой порядок Серого Легиона Смерти местами рушился. Легкие роботы были подавлены превосходящей силой противника, уничтожены или вынуждены отступить. По крайней мере, три из них выведены из строя, и Алекс сильно сомневался, что после жара артиллерийской дуэли остальные машины хоть как-то могут сражаться.
Проклятье! А все то время, пока Легион продолжал отступать, он только и хотел, что ввязаться в свару с единственным противником.
На тактической карте дисплея Алекс увидел, что... роботы Макколла возвращаются в бой, обнаружив, что битва все-таки продолжается. Подгонял их Денникен;
"Беркут" капитана Симмса, судя по показаниям, был разбит, получив множественные попадания от вражеского "Лучника" еще до того, как на сцене появилось войско Алекса.
Алекс судорожно вздохнул. Его бойцы то наступали, то откатывались, но в рядах прежних беглецов осуществлялось перестроение, и хотя они, разумеется, не были свежими, но и не такими усталыми, как воины вокруг него.
И уж, конечно, не такими уставшими, как должны быть сейчас враги...
Одна последняя попытка. Вот и все, что нужно. Одна окончательная попытка покончить с этой жестокой схваткой раз и навсегда. Если только он сможет внушить им то, что надо сделать.
Алекс собрался с силами.
- Еще одну атаку, легионеры! - прокричал он по общему каналу связи.- Еще одну атаку! За Серый Легион Смерти!
И в этот момент Алекс наконец понял, что значит быть лидером сражения.
Несколькими часами позже битва при Колтбридже была окончена.
Наихудшая ее часть - артдуэль - завершилась в считанные минуты, но отдельные схватки длились еще долго. Вражеский генерал был упорен, перегруппировывая свое войско и вновь затевая атаку, причем каждый раз казалось, что он может выдержать еще одну очередную битву. Бронетехника и пехота скайских сепаратистов тоже подтянулись, но способные к бою роботы Серого Легиона Смерти быстро с ними разделались.
Поздно вечером мятежники, выставив вперед заграждение из средних роботов и бронемашин, начали отступать, и Алекс не стал их преследовать. Ни один из роботов Легиона не годился для активной погони, однако Фрида Бергстрем и Мерфи соединили вместе два своих неполных звена, временно образовав одно подразделение, и скрытно последовали за ними. Держась на приличном расстоянии, они наблюдали за противником, готовые пресечь всякие попытки возобновить драку. Однако судя по последнему рапорту, враг отошел на пятнадцать ракетных выстрелов к северу от Колтбриджа и начал погрузку на борт двух десантных кораблей.
Джулио Варгас только недавно вышел на связь. Он доложил, что два из четырех истребителей Серого Легиона Смерти совершили свой последний полет, но шесть вражеских машин послужили им эскортом на тот свет. Кроме того, в заслугу летчиков входила долгая воздушная схватка, не позволившая неприятелю снова появиться над полем сражения.
Атака была отбита, но как только Алекс пригнал своего "Лучника" в защитный периметр возле левитаторной станции, поступило сообщение еще об одной высадке сил Свободного Скаи - на этот раз в Халидоне, в южных горах.
Молодой Карлайл был настолько опустошен, что не смог даже соответственно отреагировать на новую угрозу. Посмотрев на хронометр, он обнаружил, что время близилось уже не к полуночи, а к рассвету.
Когда Ньюкирк со своей командой смог начать работы по починке поврежденных роботов Легиона, Алекс вылез из кабины, чувствуя себя слабым и разбитым. Если не считать жуткой иллюминации от рабочих прожекторов, установленных вокруг станции,; вокруг стояла тьма - хоть глаз выколи. Алекс даже толком не знал, где сейчас находились остальные офицеры, да это особенно его и не волновало. Единственное, чего ему сейчас хотелось,- это завалиться где-нибудь поспать после долгого дня, проведенного на мостике.
- Полковник?
Он обернулся, когда капитан Фрейзер - начальник пехотного отряда, охраняющего военную зону,- вошел под свет прожекторов и коротко козырнул.
- Сэр, по восточной ветке в нашу сторону движется магнитобус.
- Магнитобус? - неопределенно повторил Алекс, судорожно зевая.- Из Данкельда?
- Нет, сэр,- ответил Фрейзер.- Он... десять минут назад прислал сообщение, сэр. На борту - губернатор Де Ври. Он просит безопасного прохода через наши посты. Говорит, что хочет поговорить с вами по делу исключительной важности.
- Губернатор... здесь? - отчаянно моргая, спросил Алекс. Потом, внезапно осознав, о ком идет речь, сразу же насторожился.- Он же был в Истпорте...
- Сейчас он едет сюда, полковник. Нам пропустить его? Или прикажете, чтобы мы задержали вагон? Одной танкетки для этого достаточно, если вы хотите.
В свое время, вспомнил Алекс, Фрейзер был офицером планетарной гвардии, но его, похоже, не сильно заботила безопасность человека, которого некогда он должен был защищать.
- Нет... нет, передай ему мое слово - он может ехать сюда без помех. Но по приезде обязательно проверьте магнитовагон. Возможно, фон Бюлов использует Де Ври как троянского коня, когда победа, похоже, на этот раз осталась за нами.
- Слушаюсь, сэр.
- Постарайтесь также пригласить майора Макколла и всех офицеров, кого удастся разыскать. Они должны присутствовать при разговоре, что бы там ни собирался сказать Де Ври...
- Есть, полковник. Ах да... Капитан Де Вильяр прибыла из Данкельда полчаса назад, сэр. С майором Кингом и остальными техами. Она говорит, что у нее есть для вас информация по халидонскому десанту.
Алекс сделал неопределенный жест, отмахиваясь.
- Не сейчас... Нет. Подождите. Укажите мне направление до ближайшей чашки крепкого чаю и дайте немного времени, чтобы прийти в себя. Только потом пришлите ее ко мне.
- Слушаюсь, полковник,- повторил Фрейзер. Он подозвал одного из сержантов и поручил Алекса его заботам, затем отдал честь и вскоре исчез в темноте.
Следуя за дневальным офицером среди беспорядочного нагромождения походного бивака к дальнему концу здания станции, Алекс попытался заставить свой мозг снова заработать. Новые сведения по Халидону, а тут еще Де Ври с каким-то таинственным поручением. Бремя командования, как видно, никогда не кончится.
Эта сторона лидерской роли была противовесом восторгу сражения, когда знаешь, что тебе верят и за тобой идут живые люди. То состояние походило на наркотик - головокружительный, мощный. Но вне поля боя оставались рутинные задачи - подсчет отправленных на бойню людских голов или планирование следующей операции... Эта сторона работы полковника Легиона выглядела мрачнее черной ночи.
Он носил известное имя, но Александр Дюрант Карлайл не знал, как долго еще он выдержит на своих плечах это непосильное бремя.

XLIII

Колтбридж, Гленгарри, Федеративное Содружество 12 апреля 3056 г.
Алекс принял губернатора Де Ври в одном из уцелевших офисов полуразрушенного здания вокзала возле левитаторной дороги в Колтбридже. Де Ври пришел один, очевидно, желая подчеркнуть, что доверяет данному слову или просто ему нечего терять. У него был измученный, затравленный вид, а элегантная одежда помята и перепачкана. Но манера держаться все равно оставалась чопорной и гордой.
- От кадетских казарм вы прошли большой путь, полковник,- тихо произнес Де Ври, когда лейтенант Обоут привел его в комнату, а молодой Карлайл жестом предложил губернатору стул.- Никогда не думал, что Легион на такое способен.
- Это видно,- заметил Макколл. Бионический протез старого якобинца стал заметно короче после того, как взрывом едва не разворотило кабину его робота, и теперь он носил руку на перевязи, пока не представится случай показать ее медтеху. Макколл, Варгас и Фрея Де Вильяр стояли у полковника за спиной. Алекс предпочел бы, чтобы Фрея на этой встрече не присутствовала, но с начала войны она вела большую часть разведывательной работы и лучше других офицеров могла подтвердить или опровергнуть все, что собирался сообщить Де Ври. Карлайл ясно представлял себе, какая буря чувств сейчас бушевала у нее внутри, когда она стояла здесь и глядела на человека, чьи наемные головорезы убили ее мужа.
- Если бы в сражении у нас была ваша помощь, мы дрались бы с большим успехом,- сказал Алекс губернатору.- Из-за вас мы висели на волоске от потери t всего, что есть. Итак, зачем вы здесь? Ваши сообщники послали вас выторговать очередной нейтралитет?
Де Ври отвел глаза.
- Что я сделал, Карлайл, так это то, что считал наиболее полезным для Гленгарри. Возможно, я ошибался. Но если бы вы проявили разумный подход и дали шанс этому соглашению, то многие из тех, кто сейчас мертв, были бы живы. Так кто из нас больше дорожит своими людьми? Алекс не обратил внимания на резкий шипящий выдох стоявшей рядом Фреи Де Вильяр.
- Сейчас поздно об этом спорить, губернатор. Вы сказали, что у вас есть серьезный предмет для разговора. Давайте перейдем к делу, а взаимные обвинения оставим для книг по истории.
Де Ври пожал плечами.
- Хорошо. Прежде всего, к вашему сведению, я здесь исключительно по своей инициативе. Боюсь, что после Данкельда генерал фон Бюлов сомневается в моей лояльности. Очевидно, он считает, что я был частью расставленной вами ловушки. Или же опасается, что я буду участвовать в новой акции.
- У меня пррямо серрдце разррывается от жалости,- пробормотал Макколл.
Де Ври зло посмотрел на него.
- Нет, я пришел сюда по одному-единственному поводу. Несмотря на то что произошло, мы можем сделать друг для друга и кое-что хорошее, Карлайл.
- Ближе к делу,- нетерпеливо произнес Алекс. Все эти словесные уловки уже начали его утомлять. После кровавого боя у Колтбриджа единственное, чего ему хотелось,- это отключиться и поспать месяц-другой.
- Сейчас вы, разумеется, уже слышали о Халидоне,- продолжил губернатор.
Алекс устало кивнул. Фрея Де Вильяр сама доставила сведения из Данкельда. Пока в Колтбридже продолжалось сражение, войска Свободного Скаи высадились в третьем месте, возле шахтерского городка Халидон, причем гораздо большими силами, чем в предыдущих двух случаях. Имевшиеся в Халидоне пехота и бронеподразделение Серого Легиона Смерти быстро начали отступать и уже потеряли контроль над жизненно важным проходом из Монаганских гор на равнины Атолла. Овладение этим проходом делало вражескую зону десантирования неприступной. Войска фон Бюлова были уже на земле, и теперь только чудо могло изменить ситуацию в пользу Легиона.
- Судя по тому, что я слышал,- разглагольствовал Де Ври,- кампания, можно сказать, окончена. Теперь у фон Бюлова есть укрепленная наземная оперативная база, и его поход на столицу - лишь вопрос времени. Вы, разумеется, захотите продолжать сопротивление. Вы даже можете выиграть еще одно-два сражения. Но неужели вы действительно думаете, Карлайл, что способны победить в долгосрочной перспективе? У вас мало людей, а фон Бюлов, если потребуется, затребует подкрепления из Скаи. Где ваши главные силы? На Боргезе? Это далеко, если только они вообще сюда вернутся.
- Мы что, опять завели старую волынку? - насмешливо спросил Варгас.- Сейчас мы сдадимся и позволим его превосходительству губернатору Роджеру Де Ври организовать очередную заварушку и править от имени герцога Ричарда Штайнера?
Де Ври развел руками.
- Я уже сказал вам, что не собираюсь больше иметь дел с фон Бюловым. Послушайте, я ведь не скрываю это, да, я рассчитывал, что герцог Ричард Штайнер отдаст под мое начало всю планету, если я соглашусь с ним сотрудничать. Но истина состоит в моем искреннем желании избежать войны на Гленгарри, а для посредничества между Гленгарри и Скаи я подхожу куда больше, чем посторонний человек, для которого эта планета - лишь разновидность военной добычи.-Он подался вперед, в глазах появился напряженный блеск.- Спасти планету я не в состоянии, и все мои личные амбиции потерпели крах. Когда фон Бюлов победит, меня, очевидно, приговорят к казни наравне с вами.
- Тогда чего вы от нас хотите? - спросил Алекс.
- Продолжение драки приведет только к новым смертям и разрушениям. Но есть альтернатива. Не сдача, но... альтернатива, что поможет спасти ядро вашего Легиона, которое необходимо вывезти с этой планеты. Вы, ваши командиры и лучшие роботы, Карлайл,- все должны отсюда бежать, чтобы потом, в недалеком будущем, вернуться и отвоевать все обратно.
- Вы соединитесь со второй половиной вашего войска... найдете своего отца и произведете реорганизацию Легиона.
- Как? - коротко и резко оборвал его Макколл.
- Мои люди в столице передали, что в первом сражении вам удалось спасти один десантный корабль. Он не появлялся ни в одном из городов, в которых у меня есть связи, и я больше чем уверен: корабль спрятан, вероятно, где-то в горах. Среди рудных месторождений, которые его скроют при условии, если вы его как следует закамуфлировали.
- Ну и что, если мы так сделали? - осторожно спросил Алекс. Они спрятали "Европу" точно так, как описал это Де Ври, дорожа ею как зеницей ока. В крайнем случае ее грузовые доки могут стать ремонтной базой для боевых роботов, если они потеряют контроль над Кастл-Хиллом и другими базами Серого Легиона Смерти на Гленгарри. Алексу вовсе не хотелось слишком доверять Де Ври. Одному Богу известно, какую двойную игру он затеял. Неплохо бы узнать, что он собирается предпринять, разнюхав о местонахождении десантного корабля.
- Итак, вы спрятали корабль в глуши и не можете им воспользоваться.- Де Ври тонко усмехнулся.- Я же, с другой стороны, имею связь с одним торговым прыжковым кораблем, позавчера прибывшим в систему. Его владелец - мой старинный приятель и кое-что мне должен. Но он вовсе не собирается рисковать своими грузовыми десантниками, чтобы пробиваться сквозь блокаду фон Бюлова. Вы же, обладая истребителями и собственным десантным кораблем плюс некоторой удачей, сумеете, как я считаю, пройти сквозь скайские заслоны и присоединиться к нему, если, конечно, захотите.
- К этому времени любой прыжковый корабль, замеченный в системе, наверняка уже будет обстрелян ракетами фон Бюлова не хуже боевого робота,- произнес Алекс.- Если даже они не вышибли вашего приятеля из системы, то все равно пристально за ним наблюдают. А чтобы добраться до прыжковой точки, нам потребуется несколько дней.- Он покачал головой.- Этот вариант не пройдет, даже если бы мы захотели им воспользоваться. А я к тому же не уверен в необходимости такого шага,- закончил Алекс.
- Я кое-что понимаю в космических полетах,- осторожно сказал Де Ври.- Капитан Хилл уходит в очередной прыжок завтра, чтобы избежать... неясностей. Но если я пошлю ему соответствующий сигнал, то смогу договориться о дальнейшей встрече. Он выпрыгнет из системы, перезарядится, а затем вернется пиратским образом к Гленгарри. А зная, где он появится, мы сумеем пробиться через блокаду Свободного Скаи заранее, с расчетом на его прибытие.
- Это должно сработать,- прокомментировал Варгас.- Если только этому парню можно верить, что он придет на рандеву.
- Ему можно верить,- сказал Де Ври. Алекс потер лоб грязной рукой.
- Ваше слово, губернатор, не является достаточно надежной гарантией, чтобы кто-то из нас вам поверил. Но вы оставили без ответа основной вопрос - зачем?
- Я уже сказал раньше. Вы идете на неизбежный проигрыш в конце, а по пути захватите с собой в могилу большое количество людей. Но если ваше руководство эвакуируется вместе с лучшим снаряжением, то вы, по крайней мере, сохраните ядро своего полка. А остальные... рассредоточатся. На время скроются. Потом они выйдут и начнут сражаться, когда вы соединитесь с остальными силами Легиона и будете готовы вернуться... если, конечно, захотите. Дело в том,- вздохнул Де Ври,- что коль скоро вы представляете угрозу восстанию Свободного Скаи, фон Бюлов будет продолжать на вас охотиться всеми имеющимися у него средствами. Он уничтожит вас по одному, а по ходу дела еще множество ни в чем не повинных людей, которые заслуживают лучшей участи. Есть смысл сражаться, когда нет другого выхода, но если вам предоставляется шанс спасти свои жизни, выбравшись из безнадежной кампании, то почему бы этого не сделать?
- Вас, похоже, вдруг очень стала волновать наша безопасность,- заметил Варгас.- Или все-таки вы ищете здесь и собственную выгоду?
- Я хочу пойти с вами,- просто сказал Де Ври.- На Гленгарри мне больше делать нечего.
- Ага! - воскликнул Варгас.- Так вот каков ваш альтруизм, а?
Губернатор вспыхнул, бросив взгляд исподлобья на задиристого пилота.
- Да, я уже сказал, что хочу выбраться отсюда, а вы мой единственный билет. Но не только это. По большому счету - нет.
- Назовите другую причину,- попросил Варгас.
- Во-первых, моя дочь,- спокойно произнес Де Ври. Он перевел взгляд на Алекса, и выражение его лица впервые смягчилось.- Разве можно мне поставить в вину беспокойство за ее жизнь, Карлайл? Она избрала свой жребий - быть с Легионом - и останется верна этому выбору до конца. Я не хочу, чтобы мою девочку постигла страшная беда, которой неминуемо закончится все ваше чертово сопротивление.- Он помолчал, глядя то на Макколла, то на Варгаса.- Если вы собираетесь сражаться до конца и геройски умереть за свои идеалы, то дайте по крайней мере вашим людям, включая Кейтлин, возможность выбора. Позвольте тем, кто не разделяет э... ваших планов, уйти... и, ради Бога,

Предыдущая страница 34 Следующая страница


35 Эндрю Кейт

разрешите мне помочь Кейтлин. Моя дочь - это единственное, что меня сейчас волнует.
Алекс не мог смотреть ему в глаза.
- Понимаю, что вы переживаете, губернатор,- тихо сказал он. Слова Де Ври задели в нем живую струну, и внезапно все былые сомнения вспыхнули с новой силой.- Возвращайтесь в левитатор. Я... мы дадим вам знать о нашем решении.
Глядя в стол, Алекс едва заметил, как за губернатором закрылась дверь. В полуразрушенной комнате воцарилась густая, почти осязаемая тишина.
- Вы ведь не собираетесь всерьез рассматривать его предложение, не так ли? - спросил наконец Варгас, нарушая молчание.- Нам известно лишь, что этот его "приятель" пилотирует корабль Свободного Скаи и ждет, когда нас можно будет запустить подальше в космос, где мы окажемся совершенно бессильными.
- Он говоррил достаточно искрренне лишь о своей дочерри и больше ни о чем,- мрачно заметил Макколл.- Я боюсь не столько ловушки, сколько врреда, которрый его план нанесет Легиону.
Алекс развернулся в кресле, чтобы видеть лицо старого каледонца.
- Что с того, что фон Бюлов не доведет своих действий до полного конца? - сказал Карлайл.- По крайней мере в одном Де Ври прав. Пока мы будем продолжать здесь сражаться, смертей не избежать. В один прекрасный день мы потеряем и людей, и роботов, тогда - какая разница? Что может изменить в долгосрочной перспективе горстка людей? Мы не армия, чтобы решать дальнейшую судьбу всего Федеративного Содружества. Либо победит Ричард Штайнер и Скаи станет независимым, либо Виктор Дэвион подавит восстание и удержит все на своих местах еще на несколько лет. А тем временем, продолжая драться, мы обречены на гибель.
- Мы солдаты,- сказал Варгас, тяжело ерзая в кресле.- Сражаться... и умирать - это часть нашей работы.
- А не слишком ли дорого уже обошлась нам эта борьба? - возразил Алекс.- Весь экипаж "Антилопы"... Людовский, Ройал, Фаркуар...- Он встретился с холодными глазами Фреи Де Вильяр.- Ваши муж и сын, Фрея... И с каждой вылазкой счет этот будет неминуемо расти. Однажды в их число попадут Дэвис Клей или Кейтлин... или вы, майор. И это окажется моей ошибкой, потому что я не сумел вовремя выйти из игры. Потому что попытался занять место своего отца, а все легионеры слишком ему преданны, поэтому идут за мной из одной кровавой бани в другую.- Он медленно поднялся.- Послушайте, мне надо несколько минут побыть одному. Я выйду немного подышать воздухом...
Не оборачиваясь, Алекс покинул комнату. Солнце только вставало над восточной линией горизонта. Глядя вдаль, можно было исключить из поля зрения царившую вокруг после битвы разруху и вновь увидеть обветшалую красоту Гленгарри, которой он наслаждался, стоя на балконе резиденции тем далеким утром в День Героев.
"Нет, я не Грейсон Карлайл,- думал он, вглядываясь в даль.- Я попытался им быть, но ничего не вышло. Я могу вести в бой робота. Я могу даже ухитриться и придумать несколько хороших уловок в одном-двух сражениях. Но имею ли я право снова посылать этих людей в мясорубку? Я не должен был поддаваться уговорам Макколла сделать из меня командующего".
Мысленно он вернулся за день до возникновения кризиса, на тренировку в Брандере, к своим ошибкам, когда он пытался прикрыть кадета Гейтса, отказавшись подставлять под опасность кого-то еще. Тогда Макколл сказал Алексу, что тот никогда не станет лидером, не научившись волевым усилием принимать решения, от которых зависит жизнь и смерть последовавших за ним воинов.
Итак, он попытался. Теперь Алекс уже трижды водил легионеров в бой, но в результате ничего не изменилось. Возле Данкельда весь боевой план чуть было не полетел псу под хвост, а четверть его людей погибла. При Лох-Шеоле он пошел с разведчиками, и просто чудо, что захватчики не стерли их в порошок еще до того, как на поле боя вышло подразделение Дюмона. А при Колтбридже... появись Алекс несколькими минутами позже. Легион рисковал потерять Макколла и находившихся с ним людей. Все победы были призрачны, и теперь, когда войска фон Бюлова зацепились за землю, толку от пустых побед ждать не приходится. Так какой же ты лидер, Александр Карлайл?
- Возможно, слишком человечный, сынок,- раздался за его спиной характерный голос Макколла. Алекс вздрогнул. Он даже не сознавал, что последнюю свою мысль произнес вслух.
- Если не считать роботов, "Европа" способна взять на борт много людей,- сказал Алекс, глядя на солнце, постепенно встающее вдалеке.- Кое-кто может остаться, чтобы продолжить сопротивление. Сколько людей уйдет, если им представится такая перспектива?
- Кррайне мало,- сказал Макколл.- Совсем мало. Я однажды говоррил тебе, сынок, что наши легионерры пойдут за Каррлайлами до конца. Даже если ты пррикажешь им уходить, многие из них - даже большинство - добрровольно останутся с тобой.
- Да. Это проблема. До тех пор, пока я буду номинальным командующим, они последуют за мной, поскольку посчитают это своей обязанностью. Прежде я думал, что и моя обязанность - находиться здесь, сражаясь за Легион и за отца. Теперь я в этом не уверен. Если все продолжится в том же духе, то я скорее уничтожу Легион, чем спасу его. А если судьба Гленгарри от моих усилий не зависит, то какой смысл бороться? Фон Бюлов собирается победить - завтра, через неделю или через месяц... Скайские мятежники либо добьются успеха, либо восстание захлебнется само по себе, независимо от того, погибнем ли мы тут, не снимая хладожилетов, или, бросив все, убежим отсюда сегодня же.
- Я думаю, что ты не пррав, когда утверрждаешь, что твои действия ничего не значат для судьбы Гленгарри. Нет, ты ошибаешься, очень даже значат, и горраздо больше, чем ты себе прредставляешь.
- Это вы говорили и раньше, после первого сражения. Я тогда даже поверил. А теперь вот - не знаю. Я не вижу, как мы можем на что-то влиять, упорно сопротивляясь завоевателям здесь - даже не на Скаи или Таркаде.
- И после сегодняшнего срражения ты можешь так говоррить?
- А что - сегодня? О чем вы говорите?
- Сынок, ты появился в самый последний момент. Еще час, и с нами все было бы кончено. Алекс кивнул.
- Я об этом думал. Только не пытайтесь меня убедить, что я организовал эту победу. Нам просто повезло - вот и все.
- Да, конечно, то была удача. Удача и ррешение войск Свободного Скаи сдаться в Лох-Шеоле вместо того, чтобы прродолжать срражаться. Сынок, если бы та женщина прроканителилась еще один час, и я, и Дэвис Клей уже были бы мертвы вместе со всеми, кто здесь есть. А ты прротивостоял бы вррагу уже без нас и без нашей поддерржки. Я пррав?
Алекс медленно кивнул.
- Полагаю, да. Далеко не все здесь - сплошное везение.
- Тогда если бы мы сдались вррагу, то в какое срражение фон Бюлов очень скорро брросил бы свои войска и какой врред это нанесло бы прринцу Виктор-ру Дэвиону? Как это повлияло бы на усиление мощи Свободного Скаи? Сопрротивление вррагу никогда не бывает напррасным, сынок. У фон Бюлова может быть больше войск, чем у нас, но у Дома Дэвиона - еще больше. Это означает, что аррмия Свободного Скаи очень скорро будет вести кампанию в тех же условиях, что и мы здесь, пытаясь перребррасывать с места на место огрраниченные рресуррсы - туда, где они сейчас нужнее всего. Но если бы его силы не были связаны здесь, если бы им удалось нас запугать,- подумай, как отрразилось бы это на будущих военных действиях.
В дверном проеме за спиной Макколла показалась Фрея Де Вильяр.
- Он прав, и ты это знаешь,- мрачно произнесла она.- Ты сам это говорил, когда упомянул цену, которую мы уже заплатили. Может, этого никто не знает лучше меня, и я отдала бы все, чтобы их вернуть. Но они погибли за что-то важное... за свой дом. Теперь Гленгарри - наш дом, и Крис и Кристиано погибли, сражаясь за то, чтобы он не попал в руки этих варваров. Вот так я считаю, и пока хоть один из нас будет продолжать сражаться, невзирая на превосходство врага, война на Гленгарри будет продолжаться. А если это поможет остановить проклятый мятеж Риана и Ричарда Штайнеров, тогда она того стоит. Даже если нам придется заплатить одинаковую с ними цену... которую я уже заплатила.
Она отвернулась, и ни Алекс; ни Макколл ей не ответили.
Наконец Алекс вновь заговорил, и голос его звучал задумчиво и встревоженно:
- Варвары...
Грейсон Карлайл часто говорил о необходимости сдерживания варваров у ворот. Как сказал он однажды своему сыну, это сражение, которое они обязаны продолжать невзирая ни на что.
- Значит, если мы позволим захватчикам победить,- стал развивать свою мысль Алекс,- Федеративное Содружество развалится по частям. Гражданская война... и анархия станет еще хуже, чем до прихода кланов. И варвары типа фон Бюлова будут распоряжаться жизнями своих воинов, как пешками на шахматной доске. И кто тогда воздвигнет преграду против той темной эпохи, которую несут они с собой?!
- Да,- мягко согласился Макколл.- Именно прротив этого твой отец всегда борролся.- Он невесело усмехнулся.- Если бы ты был таким, как фон Бюлов, сынок, ты не стал бы беспокоиться о тех, кто погиб. Но если бы ты был таким, как он, то люди никогда не пошли бы за тобой.
- Макколл, сэр, я не знаю, могу ли называться таким лидером, который нужен Серому Легиону Смерти,- сказал Алекс.- Я уже понаделал кучу ошибок и еще понаделаю... а ошибки стоят жизней. Какое я имею право посылать людей на смерть ради даже самых прекрасных идей?
Каледонец пожал плечами.
- А какое прраво имеет на это прринц Викторр Дэвион? Или геррцог Рричард Штайнерр? Ты лидерр потому, что им был твой отец. И еще, что бы ты там насчет себя ни думал, в тебе есть то, что заставляет людей добрровольно идти на смерть. Я говоррю о высокой ответственности, иногда очень тяжелой. Но давай смотрреть на вопрос по-другому. Какое ты имеешь прраво отворрачиваться от этой ответственности? У тебя есть то, за что стоит срражаться, и есть шанс все изменить... и ты обладаешь талантом вести за собой людей. Срражение в Колтбрридже это доказало. Ты не можешь отсиживаться в кустах, когда знаешь, что есть дело, которрое надо сделать. Так делай это дело, а потом рразбиррайся, где ты соверршил ошибку, а где поступил прравильно, где учел последствия, а где ими прренебррег. Спрроси у своей совести.
Алекс вновь устремил взгляд на восток, к встающему солнцу. Макколл был прав: слишком долго он жил, подчиняясь чужим решениям. После смерти Де Вильяра Макколл уговорил его принять всю ответственность командующего на себя, и еще раз - после Данкельда. Но откуда-то со стороны подкрадывались и сомнения. Он не хотел брать на себя ответственность за погибших людей. Эта сторона войны не вязалась с понятием о воинской славе - вечно думать о друзьях и товарищах, которые уже никогда не вернутся с поля боя.
Если Серый Легион Смерти не переломит ход войны, тогда продолжение борьбы ради чести и славы - большая глупость. Но если своим сопротивлением они окажут значительное влияние на общее состояние дел, то уравнение становилось далеко не таким однозначным. Если Легион не будет сражаться, то от этого проиграет не только он. Есть вещи, которые надо защищать и за которые воины должны проливать свою кровь... как, например, удержать страну от скатывания в анархию.
Решение должен принять только он и никто другой...
- Хорошо,- сказал Алекс.- Мы будем драться... мы будем бить фон Бюлова на каждом шагу всеми силами, которые у нас есть, и так долго, как сумеем.- Он помолчал.- Но мы должны дать возможность уйти всем, кто захочет, майор.
- Ты дашь Де Врри коррабль? Алекс покачал головой.
- Нет. Все, кто выйдет из игры, пусть идут. в горы, как сказал Де Ври. Но мне кажется, "Европа" нам еще понадобится, майор. У меня есть идея, как блокировать Халидон, и для этого нам как раз понадобится "Европа"...
Охранники в юбках планетарной гвардии открыли заднюю дверь губернаторского левитатора. Кейтлин Де Ври вздохнула и шагнула внутрь. Ее отец поднял голову, сидя за столом, установленным там, где обычно располагались пассажирские места.
- Кейтлин...- Он вышел из-за стола с грустным видом.- Я... Я рад, что ты пришла.
- А я нет, папа,- медленно произнесла она.- После всего, что произошло... Мне вовсе не хотелось тебя видеть.
Он отвернулся.
- Я понимаю. Я понимаю, Кейт. Я разрушил все, даже наши с тобой отношения.
- Алекс сказал мне о прыжковом корабле. И еще сказал, что не пойдет на это. Губернатор кивнул.
- Он недавно звонил мне. Дурацкая гордость... Почему никто из них не хочет посмотреть на вещи реально?
- А почему ты не можешь допустить, что еще у кого-то, кроме тебя, могут быть принципы, папа? Я поверила, когда ты сказал, что хочешь спасти Гленгарри от войны. Ты думаешь, что мир - важнее всего остального, и, возможно, если бы большинство думало так же, как ты, мы, воины, не тратили бы столько сил и времени, чтобы придумать, как растерзать друг друга на куски. Поэтому ты поставил свою идею выше Легиона, выше клятвы верности, которую дал семье Карлайлов... и даже выше меня. Почему ты не видишь, что другие люди ценят свои принципы, какими бы они ни были, ничуть не меньше?
- Это разные вещи...
- Нет, папа, не разные. Случилось так, что Легион встал на страже порядка, против надвигающегося хаоса,- и это прекрасный принцип. Ты говоришь - смотреть на вещи реально? Хорошо, война - это реальность. Агрессия. Чьи-то мелкие амбиции. Алекс и воины Легиона не разделяют твоей приверженности миру любой ценой, поэтому они сражаются ради того, чтобы сохранить мир от хаоса, а не только планету Гленгарри от захватчиков. Вот тебе реальность, с которой надо считаться.
Он вздохнул.
- В конце концов они все-таки тебя убедили. Она кивнула.
- Да, папа, убедили. У меня разрывалось сердце, когда пришлось выбирать между тобой и Легионом. Быть воином - водителем боевого робота - вот кем я хотела стать всю свою жизнь, сколько себя помню. И в Легионе у меня есть друзья - Алекс и Дейв. Но ты мой отец, моя кровь.- Кейтлин помолчала, глядя на отца и почти не видя его из-за навернувшихся на глаза слез.- Но я также верю в то, за что сражается Легион, папа. И не ты ли говорил мне, что принципы превыше всего?
Роджер Де Ври взял дочь за руку.
- Я договорился с Карлайлом, что ты можешь уйти от них, Кейт,- медленно произнес он.- Но Алекс сказал, что ты должна сама принять решение... и еще он сказал, что твой выбор уже сделан.
Она кивнула и протерла глаза.
- Но знать, что ты далеко, что ты участвуешь в сражениях и тебя могут убить... это выше моих сил. Я очень хочу взять тебя с собой и защитить, но не получается.- Де Ври медленно поднялся и нерешительно шагнул к дочери.- Послушай, что бы я ни думал о сделанном тобой выборе, как бы я ни хотел, чтобы ты от него отказалась... Кейт, ты служишь тому, во что веришь. И за это я горжусь тобой, моя девочка.
Отец и дочь обнялись, и на какое-то время вокруг них не стало ни войны, ни мыслей о ней. Только мир, путь к которому будет таким долгим.
Эпилог
Десантный корабль Серого Легиона Смерти "Европа", Космопорт Данкельд, Гленгарри, Пограничная область Скаи,
Федеративное Содружество 13 апреля 3056 г.
- Последний робот погружен, полковник. Александр Карлайл посмотрел на хмурое лицо лейтенанта Фоулера и кивнул.
- Быстро сработано, капитан,- произнес он с легкой улыбкой.- Когда мы сможем взлететь?
- Через десять минут, полковник.
Алекс оглядел рубку управления десантного корабля. Команда занималась последними предполетными проверками систем. Никто из них, казалось, не был озабочен предстоящей очередной битвой с захватчиками. Здесь, на мостике, все целеустремленно, почти самозабвенно, занимались своим делом. Если Легиону суждено погибнуть, они погибнут вместе с ним, сражаясь до конца. Только это принималось сейчас в расчет.
"Европа" вернулась в Данкельд, совершив перелет на низкой высоте через горы из места секретной стоянки, прорвавшись к столице в то время, как основная армада противника сосредоточилась на дальнем краю материка. Тем же способом она улетит обратно, унося Соратников и артиллерийское звено лейтенанта Обоута из "Дредноутов" Дюмона. Остальная часть Легиона под командованием Дэвиса Макколла отправилась на левитаторе к базе войск Свободного Скаи в Халидоне. Десантный корабль придаст им, на что они горячо надеялись, эффект неожиданности в грядущей битве, где Легион обрушится своими силами на неприятельский фланг, а там они уже смогут применить другую свою патентованную хитрость, типа тех, что были использованы при Данкельде, Лох-Шеоле и Колт-бридже.
Возможно, они не выиграют. На этот раз рельеф местности и численность войск - все говорило не в их пользу. Но для Александра Дюранта Карлайла со всеми его сомнениями и нерешительностью было покончено. Фрея Де Вильяр оказалась права с самого начала. Пока хоть один из них будет способен сражаться, война на Гленгарри не кончится. Легионеры будут бить наемников фон Бюлова до тех пор, пока не вышибут захватчиков со своей земли... или пока все не погибнут в сражении. И Алекс встанет во главе Легиона и разделит со своими воинами радость побед и горечь поражений, потому что его место - здесь, с этими людьми.
А когда война кончится, когда остальная часть Легиона возвратится на Гленгарри, чтобы присоединиться к живым и похоронить мертвых, Алекс надеялся, что Грейсон Карлайл будет гордиться их мужеством и верностью прекрасным идеалам.
Он вдруг заметил, что Фоулер был все еще здесь, ожидая, когда можно будет продолжить разговор.
- Итак, капитан, пора взлетать. Легион нас ждет... и я не собираюсь подводить его.
- Есть, сэр! - отчеканил Фоулер, сияя улыбкой. Он повернулся и отдал приказ: - Всем по местам к системам запуска! Готовить корабль к старту!
Через несколько минут "Европа" - десантный корабль Серого Легиона

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Пролог (Страница 1)
    3056 год.
  • I (Страница 1)
    Гленгарри, Пограничная область Скаи.
  • II (Страница 2)
    Гленгарри, Пограничная область Скаи, Федеративное Содружество 31 марта3056 г.
  • III (Страница 3)
    Гленгарри, Пограничная область Скаи, Федеративное Содружество 1 апреля3056 г.
  • IV (Страница 3)
    Таркад-Сити, Система Таркад, Федеративное Содружество 1 апреля 3056 г.
  • V (Страница 5)
    Данкельд, Гленгарри, Федеративное Содружество 1 апреля 3056 г.
  • VI (Страница 5)
    Зенитная прыжковая точка.
  • VII (Страница 6)
    Надирная прыжковая точка.
  • VIII (Страница 7)
    Данкельд, Гленгарри, Пограничная область Скаи, Федеративное Содружество1 апреля 3056 г.
  • IX (Страница 7)
    Гленгарри, Пограничная область Скаи, Федеративное Содружество 1 апреля3056 г.
  • X (Страница 8)
    Глубокий космос, Система Гленгарри, Федеративное Содружество 1 апреля3056 г.
  • XI (Страница 8)
    Надирная прыжковая точка, Гленгарри.
  • XII (Страница 9)
    Глубокий космос.
  • XIII (Страница 9)
    Глубокий космос.
  • XIV (Страница 10)
    Глубокий космос.
  • XV (Страница 10)
    Данкельд, Гленгарри, Пограничная область Скаи, Федеративное Содружество1 апреля 3056 г.
  • XVI (Страница 12)
    Данкельд, Гленгаррн, Пограничная область Скак, Федеративное Содружество2 апреля 3056 г.
  • XVII (Страница 13)
    Глубокий космос.
  • XVIII (Страница 14)
    Данкельд, Гленгарри.
  • XIX (Страница 15)
    Данкельд, Гленгарри, Пограничная область Скаи.
  • XX (Страница 16)
    Данкельд, Гленгарри, Пограничная область Скаи, Федеративное Содружество2 апреля 3056 г.
  • XXI (Страница 16)
    Данкельд, Гленгарри, Пограничная область Скаи, Федеративное Содружество4 апреля 3056 г.
  • XXII (Страница 17)
    Данкельд, Гленгарри, Пограничная область Скаи, ФедеративноеСодружество, 4 апреля 3056 г.
  • XXIII (Страница 18)
    Данкельд, Гленгарри, Пограничная область Скаи, Федеративное Содружество4 апреля 3056 г.
  • XXIV (Страница 19)
    Данкельд.
  • XXV (Страница 19)
    Данкельд, Гленгарри, Пограничная область Скаи, Федеративное Содружество5 апреля 3056 г.
  • XXVI (Страница 21)
    Данкельд, Гленгарри, Пограничная область Скаи, Федеративное Содружество7 апреля 3056 г.
  • XXVII (Страница 21)
    Данкельд, Гленгарри, Пограничная область Скаи, Федеративное Содружество7 апреля 3056 г.
  • XXVIII (Страница 22)
    Данкельд, Гленгарри.
  • XXIX (Страница 23)
    Данкельд, Гленгарри, Пограничная область Скаи, Федеративное Содружество7 апреля 3056 г.
  • XXX (Страница 24)
    Данкельд, Гленгарри, Пограничная область Скаи.
  • XXXI (Страница 25)
    Данкельд, Гленгарри, Пограничная область Скаи, ФедеративноеСодружество, 7 апреля 3056 г.
  • XXXII (Страница 25)
    Данкельд, Гленгарри.
  • XXXIII (Страница 26)
    Планетарная орбита.
  • XXXIV (Страница 27)
    Данкельд, Гленгарри, Пограничная область Скаи, Федеративное Содружество11 апреля 3056 г.
  • XXXV (Страница 28)
    Возле ущелья Бенмор, Гленгарри, Федеративное Содружество 11 апреля.
  • XXXVI (Страница 28)
    Ущелье Бенмор, Гленгарри, Пограничная область Скаи, ФедеративноеСодружество 11 апреля 3056 г.
  • XXXVII (Страница 29)
    Гленгарри, Пограничная область Скаи, Федеративное Содружество 11 апреля3056 г.
  • XXXVIII (Страница 30)
    Лох-Шеол, Гленгарри, Федеративное Содружество 11 апреля 3056 г.
  • XXXIX (Страница 31)
    Гленгарри, Пограничная область Скаи, Федеративное Содружество 11 апреля3056 г.
  • XL (Страница 31)
    Возле Колтбриджа, Гленгарри, Пограничная область Скаи, ФедеративноеСодружество 11 апреля 3056 г.
  • XLI (Страница 33)
    Возле Колтбриджа, Гленгарри, Пограничная область Скаи, ФедеративноеСодружество 11 апреля 3056 г.
  • XLII (Страница 33)
    Возле Колтбриджа, Гленгарри, Федеративное Содружество 11 апреля 3056 г.
  • XLIII (Страница 34)
    Колтбридж, Гленгарри, Федеративное Содружество 12 апреля 3056 г.


Эндрю Кейт

Кровь Героев

Цикл: "BattleTech"

(C) Перевод, Булатов А, 1996

 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin