Элора Климова - Никто и никогда

1 Элора Климова

... Ни один мудрец на свете не скажет, какие поступки абсолютно разумны, а какие - нет.
Мы сами творим свои судьбы, непрерывно порождая случайности. И даже незначительная из них может повлиять на дальнейший ход событий.
То, что мы считаем глупостью, иногда изменяет нас. То, во что мы сначала не верим, однажды становится реальностью...
Будьте очень осторожны, загадывая желания, вдруг они когда-нибудь сбудутся. И после этого уже никто и никогда не сможет предугадать, каковы будут последствия...

Книга Мыслителей. Т. I, р. 12, гл. 28

ПРОЛОГ

- Этот очкарик опять к тебе цеплялся? - Костя смотрел на Тоню настойчиво и даже чуть угрожающе, нетерпеливо ожидая ответа.
Девушка обреченно вздохнула. Иногда ей хотелось тихо придушить своего кавалера, и, похоже, сейчас наступил именно такой момент.
- Во-первых, он ко мне не цеплялся, - ответила Тоня. - А во-вторых, не смей называть Дениса очкариком. У каждого человека могут быть какие-нибудь физические недостатки. Никто не совершенен.
Костя слегка опешил. Его удивило даже не то, что Антония смеет защищать соседа. Просто ее доводы до парня не дошли. Несколько секунд Костя молча стоял, уставившись на Тоню, пока наконец снова не обрел дар речи.
- Если Харитонов хоть на три метра к тебе приблизится, я этому уроду шею сверну, - пообещал он.
Довольный угрозой, Костя ожидал, что Антония послушно кивнет и переведет разговор на другую тему, как это бывало раньше. Но вместо привычного «давай не будем ссориться» с изумлением услышал:
- Только попробуй.
Тоня произнесла это неожиданно тихо, и в ее глазах загорелся какой-то странный зловещий огонек. И хотя Костя был на голову выше девушки и гораздо сильнее, выражение ее лица его испугало. Он даже отступил на шаг.
- Да чё это с тобой? - пробормотал он. - Из-за этого придурка очкастого...
- Поосторожней со словами, - Антония не изменила железного тона.
Костя нахмурился. По его лицу пробежала тень. Еще ни одна особа женского пола не смела говорить с ним столь резко. И он не мог просто так это оставить. Костя сжал кулаки и сделал шаг вперед.
- Не знаю, что тебе наплел этот козел, но... - он схватил девушку за плечи и несколько раз сильно встряхнул. - Я предупредил. Если не хочешь, чтобы Харитонов совсем ослеп, передай ему, чтоб держался подальше. Ясно?
- Ясно, - покорно кивнула Тоня.
Она почувствовала себя жалкой и слабой. Кураж и ярость отхлынули так же неожиданно, как и накатили. Господи, да когда же у нее хватит смелости сказать Косте, что ее от одного только его вида передергивает?! Наверное, еще очень нескоро. Или даже никогда.
И угораздило же ее связаться с этим типом!
Сначала Антонии казалось, что она любит Костю и может убедить его в чем угодно. Но с каждым месяцем она все больше понимала, что это совсем не так. Тоня вообще не имела права высказывать какие-либо суждения: Костя грубо обрывал ее на полуслове.
То ли дело внимательный и понимающий сосед Денис Харитонов, которому с самого детства она могла поплакаться в жилетку. Как же Костя не может понять, что забавный очкарик Дэн никогда не станет для нее чем-то большим, чем просто хороший друг?! Разве она хоть раз дала серьезный повод для ревности?
Как бы ей ни хотелось дать Косте от ворот поворот, Антония испытывала смертельный, до дрожи в коленках, страх. И вовсе не за себя, а за Харитонова, из-за которого и произошла сегодняшняя ссора.
- Если ты так ревнуешь, - пожала плечами Тоня, стараясь, чтобы ее голос звучал равнодушно, - я перестану с ним общаться.
- Вот и классно, - довольно кивнул Костя. - И не дуйся, о'кей? Я же тебя люблю.
Он попытался сгладить впечатление от неприятного разговора, но это получилось неважно. Несмотря на все старания, Тоня не смогла выдавить из себя улыбку.
- Я знаю, - кисло произнесла девушка. - Я тоже тебя люблю.
Антония в который раз солгала. Не было никакой любви уже очень давно. Что-то случилось с ней. Костя убил это прекрасное чувство. А как красиво все начиналось! Воронин задаривал Тоню розами и едва ли не пел под окном серенады. За ним бегали многие девчонки, а Тоне даже не пришлось искать повод для знакомства с ним. Костя сам ее нашел и предложил встречаться.
Тоня согласилась. Она уже не помнила, как это случилось: казалось, с тех пор прошла вечность. И она не могла точно вспомнить момент, с которого все в их отношениях пошло наперекосяк. Кажется, это случилось месяц спустя после первого свидания.
- Ладно, крошка, - подражая героям своих любимых боевиков, сказал Костя. - Бай-бай, завтра увидимся.
Он притянул Тоню к себе и поцеловал в щеку, но та не ответила на этот порыв: она еще сердилась. Антония даже не попрощалась со своим кавалером - тот развернулся и ушел в темноту деревьев ночного двора.
Она долго смотрела ему вслед, а когда его фигура скрылась из виду, села на скамейку возле подъезда.
«Как бы набраться смелости и силы, - подумала она. - Воронин не понимает слов; на него действуют только кулаки. Но ни я, ни Денис не справимся с ним и его сомнительными дружками... Господи, если бы Харитонов хоть один раз оторвался от своих дурацких книг и занялся накачиванием мышц!»
«Нет! - сразу же оборвала себя Тоня. - Не дай Бог он станет похожим на Костю! Лучше уж пусть сидит за книгами».
Она потрогала маленькую палочку, лежащую возле скамейки.
«Если бы эта палочка была волшебная, - с тоской вздохнула Тоня. - Как много я могла бы изменить».
Но чудес не бывает. Разве что в сказках. Это известная и непреложная истина. Поэтому однажды надо перестать мечтать и начинать действовать.
Да! Тоня завтра же скажет самовлюбленному Косте, что больше не хочет его видеть. Она сделает это, но только завтра, а сегодня нужно лечь спать, чтобы набраться сил к следующему дню.
Антония Махновская поднялась со скамейки, достала из сумки ключ и вошла в подъезд.
«Хорошо еще, что бабушка уехала, - подумала она, открывая дверь квартиры. - Хоть не придется напускать на себя счастливый вид».
Тоня вошла в коридор и закрыла дверь. Квартира встретила ее угрюмой тишиной. Единственными звуками были ворчание мотора старенького холодильника и тиканье часов на стене в комнате.
«Тоска зеленая, - подумала девушка. - А до чего же хочется всяких приключений! Не таких, как с Костей и его походами по ночным барам и дискотекам, а настоящих, с героическими подвигами! Таких, о которых пишут в рыцарских романах. Вот бы стать героиней такого романа хотя бы на несколько часов!»
Замечтавшись, Тоня позабыла обо всем на свете. Она так и сидела, не переодевшись, на кровати, ее невидящий взгляд был устремлен куда-то вдаль, где над горами парили странные, невероятных размеров птицы, где скакали на единорогах всадники, где раскинулась волшебная страна ее грез.

Часть I
ВОИНЫ ПОНЕВОЛЕ

Глава 1
ЭКСПЕРИМЕНТ

Ровно в час тридцать пять ночи Тоню вывел из транса оглушительный трезвон. В дверь звонили так, как будто у соседей пожар, или потоп, или кого-нибудь убили.
От неожиданности Антония скатилась с кровати и шлепнулась на твердый пол, больно ударив руку.
- У черт! - взвыла Тоня, поднимаясь и потирая ушибленное место. - И кого это принесла нелегкая на ночь глядя?
Девушка бросилась в коридор. Наслышанная о квартирных ограблениях, она сначала заглянула в глазок, а потом уж открыла дверь.
На пороге стоял ее сосед, Денис Харитонов с чертежным тубусом в руках, тот самый, которому Костя угрожал свернуть шею. Он был невысокого роста (по крайней мере, Тоня почти на голову его выше) и крепкого телосложения. Его темные, почти черные, волосы были острижены под ежик.
Особенно привлекали внимание окружающих его большие, абсолютно голубые глаза, которые придавали лицу Харитонова выражение детской наивности. Единственное, что портило его внешность, - это массивные очки с толстыми стеклами, лет семь назад ставшие объектом всеобщих насмешек.
Всем был хорош Дэн Харитонов: прекрасный друг, который никогда не подведет, внимательный слушатель, всегда готовый помочь советом, интересный собеседник. Одно только отталкивало от него людей: странные увлечения.
Денис был помешан на магии. Он часами просиживал в библиотеках, изучая книги на эту тему, ставил в своей комнате какие-то опыты, варил отвратительные на вид и вкус зелья. В полнолуния уходил на ближайшее кладбище с фотоаппаратом, фонариком и осиновым колом. Харитонов знал обо всех героях народного фольклора, от грифонов до Змея Горыныча, и обо всей описанной в энциклопедиях нечисти. Он даже немного говорил на латыни, хотя и плоховато.
Все во дворе считали Дениса малость чокнутым. Люди среднего возраста лишь удивленно пожимали плечами, когда встречали его с охапкой осиновых кольев или с сумкой, набитой чесноком. Детишки дразнили «очкастым оборотнем», а бабули на лавочках за глаза называли парня «чернокнижником».
Тень неприязни нередко падала и на Тоню, с детства дружившую с Харитоновым. Если бы при этом она не считалась Костиной девушкой, неизвестно, как бы относились к ней окружающие.
Это была вторая причина, которая мешала Антонии немедленно прекратить встречаться с Ворониным. Тоня была не из тех людей, кто не обращает внимания на соседские пересуды.
И вот теперь Харитонов стоял перед ее дверью. Денис буквально сиял от счастья. От него мощными потоками исходила положительная энергия. И, взглянув на это радостное лицо, Антония не выдержала и тоже улыбнулась.
- Тонечка, у меня сенсационное открытие! - сообщил с порога парень. - Но чтобы его опытно подтвердить, мне кое-что нужно.
- Сумасшедший! - воскликнула Тоня, втаскивая его в квартиру. - Знаешь, который час?!
Денис заглянул в комнату и бросил взгляд на настенные часы.
- Ого! - искренне удивился он. - Час тридцать восемь ночи! Надо же... Извини, Тонечка, я думал, еще рано.
Девушка закрыла дверь и выжидающе уставилась на него.
- Ну, что на этот раз? - ехидно спросила она наконец. - Ведьмы, вампиры и оборотни? Жаль тебя огорчать: серебряными пулями не запаслась, осиновые колья бабушка увезла на дачу, а чеснок вчера закончился.
- Ведьмы и вампиры меня больше не интересуют, - отмахнулся Харитонов. - Все это - ерунда на постном масле. То, чем я занимаюсь сейчас, гораздо интересней.
- Чем же?! - усмехнулась Тоня. - Чертями? Драконами? Единорогами?
- И это было, - улыбнулся Денис. - Знаешь, я много за что хватался, а толком не изучил ничего. Но в этот раз все очень серьезно. И, мне кажется, я действительно совершил открытие.
- Вот как, - в голосе Антонии послышались нотки любопытства. - Ну, рассказывай, до чего докопался.
Денис сбросил домашние тапочки, в которых пришел к Тоне, и прошлепал в комнату босиком. Девушка хотела было остановить его, но передумала: Харитонов все равно отмахнется и останется без обуви, в одних носках.
Оказавшись в комнате, Денис снял со стола настольную лампу и поставил ее на пол.
- Смотри! - торжественно произнес парень и, достав из тубуса внушительной длины свиток, расстелил его на полу.
Бумага была старинная, пожелтевшая от времени, местами порванная, вся исписанная латинскими письменами. В самом центре листа удивительно яркими, сияющими красками было нарисовано нечто напоминающее пентаграмму. И, несмотря на то, что черные буквы почти полностью стерлись, изображение было четким, как будто только что нарисованным.
Антония осторожно коснулась бумаги и вздрогнула. От старинного свитка повеяло чем-то с детства знакомым. Девушка на мгновение увидела высокие зеленые холмы, бездонное голубое небо; она словно парила над, землей, которую когда-то хорошо знала.
- Что это? - тихо спросила Тоня, завороженно глядя на пентаграмму. - Откуда она у тебя?
- Я нашел ее в подвале старого дома, где раньше находилась библиотека, - сказал Денис. - Помнишь, там когда-то работала твоя бабушка? Год назад оттуда вывезли все книги, кроме отсыревших и потрепанных. Среди старой советской фантастики и сочинений Ленина я отыскал вот это.
Антония взяла в руки свиток и прищурила глаза.
- Только тот, кто знает путь, сможет пройти по нему, - прочитала девушка. - Только тот, кто верит, сможет увидеть невероятное. Только тот, кто силен, сможет выдержать это... Что выдержать?
Она подняла глаза на Дениса и встретилась с его изумленным взглядом.
- Я, конечно, знал, что ты умеешь читать по-латыни, но чтобы так бегло! - восхищенно присвистнул Харитонов. - Я два года изучал этот язык, однако не достиг таких успехов.
- Меня бабушка обучала, - пробормотала Тоня. - Я знаю латынь с детства.
Девушка снова посмотрела на пентаграмму.
- И все-таки: что это такое? - нахмурилась она. - Знаешь, Дэн, у меня такое чувство, как будто я уже нечто подобное видела... где-то... Только вот никак не могу припомнить где.
- А вот об этом я и хотел с тобой поговорить, - серьезно сказал Денис- Тонюшка, у меня есть гипотеза относительно этого свитка. Если дочитаешь до конца, то сразу поймешь какая.
Антония опять расстелила бумагу на полу и прижала руками ее края.
- Только тот, кто силен, сможет выдержать это, - прочитала по-латыни девушка. - Знай, смертный, что это опасно. Знай, что тебе не помогут. Знай, что еще никто и никогда оттуда не возвращался.
Тоня с недоумением посмотрела на Дениса.
- Читай дальше, - велел он.
- Здесь стихи, - удивилась Антония. - Слушай:
Я Древние Силы на помощь зову.
Прошу вас, услышьте мой зов и мольбу!
С пространством, где я существую сейчас,
Порвать помогите мне прочную связь.
Прошу вас, о Силы, вы цепи разрушьте,
Что держат в плену разум, тело и душу.
Пусть сущность моя, чиста и легка,
Несется сквозь звезды, миры и века!

Тоня подняла голову и снова встретилась с Денисом взглядом.
- Это - заклинание! - воскликнула она, пораженная внезапной догадкой. - Заклинание для перемещения в другой мир!
На несколько секунд в комнате повисла тишина. Не слышно было даже дыхания, только часы на стене тикали по-прежнему. Наконец Денис сказал:
- Вот это и есть моя гипотеза.
Тоня испуганно огляделась, словно из страха, что кто-нибудь услышит их разговор.
- Ты понимаешь, Дэн, что это значит?! - прошептала она. - Подумай только, мы с тобой сможем попасть в другой мир! Голова кругом идет, когда представляешь себе это!
- Не только мы, Тоня! - обрадовался Харитонов. - Представь, что начнется, когда я это обнародую! Точно все с ума сойдут.
- Нет! Ни в коем случае! - завопила Тоня, но, опомнившись, тут же перешла на шепот. - Нет! Мы никому это не покажем. Никто не должен знать о твоей находке.
- Но почему? - удивился Денис.
- Неужели не понимаешь?! - воскликнула девушка. - В том, другом мире, куда открывает путь пентаграмма, наверное, тоже живут люди. А если и не люди, то еще кто-нибудь. А теперь представь себя на их месте, что бы ты чувствовал, если бы в твой родной мир вторглись парни в белых халатах и камуфляжной форме!
Харитонов нахмурился:
- Об этом я как-то не подумал. А ведь действительно...
- Поклянись, что никто и никогда не узнает о том, что известно нам, - со строгой торжественностью произнесла Антония. - Поклянись, что пентаграмма и свиток будут нашей тайной, которую мы унесем с собой в могилу. Клянись прямо сейчас!
- Обещаю, что никому об этом не скажу, - поклялся Денис. - Но послушай, Тонька, может быть, нам все-таки как-то использовать наши знания? Во благо, разумеется... То есть я не думаю, что мы повредим жителям другого измерения, если часок побродим по их владениям. Как ты считаешь?
- Конечно, не повредим, - поддержала его Тоня. - Но вопрос в другом: как осуществить перемещение в другой мир?
- Давай дочитаем свиток до конца, - предложил Денис. - Может, найдем ответ.
Девушка кивнула и снова склонилась над старинной рукописью.
- Только тот, кто знает путь, сможет пройти по нему, - прочитала она с самого начала. - Только тот, кто верит, сможет увидеть невероятное. Только тот, кто силен, сможет выдержать это. Знай, смертный, что это опасно. Знай, что тебе не помогут. Знай, что еще никто и никогда оттуда не возвращался.
Тоня пропустила стихи-заклинание и продолжила:
- Сияющий круг - дорога, ведущая сквозь время и пространство. Ступи на нее, обладающий Великим Даром, если ты силен духом и чист сердцем. Прочти заклинание, уверуй в него и в мыслях своих представь место, куда хочешь прийти, тогда Древние Силы унесут тебя в иной мир.
Девушка оторвалась от чтения и растерянно взглянула на друга.
- Дальше буквы стерты. Не разобрать.
- Ничего, - утешил ее Денис. - Мы и так узнали достаточно. По-моему, все ясно: чтобы переместиться в другой мир, нужно нарисовать пентаграмму, стать в ее центр и мысленно представить себе место, куда хочешь попасть. Потом - прочитать заклинание и поверить в него. И дело с концом!
- Что-то уж слишком просто, - недоверчиво пробормотала Тоня. - Так не бывает. Послушай, Дэн, а что, если все это ерунда на постном масле? С чего мы вообще взяли, что это - магический свиток? Знаешь, мне это напоминает детскую сказку или фильм какой-то! Магии не бывает! Все это бред.
- А вот и не бред! - возразил Денис. - Я, конечно, согласен: то, что с нами сейчас происходит, здорово смахивает на сон, но поверь мне, Тоня, это действительность! И свиток этот настоящий. И я уверен, что старинные письмена на латыни здесь не «от балды», а для какой-то цели.
- Все равно не верю! - упрямо воскликнула Антония. - Этого не может быть!
- Потому что не может быть никогда? - ехидно продолжил Харитонов. - Слушай, Тонька, ты же всегда мне верила... ну, или пыталась поверить. Я нутром чую, что этот свиток может открыть путь в другое измерение, и я это докажу!
Парень решительно встал, подошел к столу и вынул из розового пластмассового стаканчика толстый черный маркер.
- Где у тебя чертежная бумага?
- В тубусе... - растерянно произнесла Тоня, не понимая, что он собирается делать.
Денис отвинтил верхнюю половину голубого тубуса, до этого сиротливо стоявшего в самом темном углу, и достал большой гладкий ослепительно белый лист бумаги формата А-2.
- Вот, смотри! - Харитонов развернул лист на полу и принялся усердно перечерчивать пентаграмму. Если бы он с таким же старанием готовил домашние задания по начертательной геометрии, зачет автоматом в университете был бы ему гарантирован.
Через полчаса пентаграмма, идентичная той, что была нарисована на старинной пожелтевшей бумаге, предстала перед глазами Тони и Дениса.
Она чернела на современном белоснежном листе и была раза в два больше оригинала.
- И что теперь? - спросила Тоня, скептически поглядывая на творение рук Харитонова.
- А вот что! - торжественно произнес Денис и встал в центр пентаграммы.
- Стой, стой! - воскликнула Тоня и принесла тапочки, которые он оставил в прихожей. - Возьми, а то еще очутишься где-нибудь в одних носках.
Голос ее звучал с явной насмешкой. Харитонов фыркнул, но тапочки послушно надел. Он сосредоточился, закрыл глаза, словно пытаясь представить себе нечто давно забытое.
И вдруг какая-то непреодолимая сила заставила Антонию молча встать рядом с ним. Она не могла объяснить странное чувство, охватившее ее в тот момент: как будто что-то подталкивало ее к пентаграмме, влекло против воли.
Почему-то у Антонии появилась твердая, стопроцентная уверенность в реальности происходящего и еще другая, до этого неизвестная ей уверенность в собственных силах и способностях. Словно что-то, давно дремавшее в ее душе, проснулось и зашевелилось.

1 Следующая страница


Никто и никогда 2

Не осознавая толком, что делает, девушка схватила Дениса за руку и стала нараспев читать латинские стихи, которые каким-то чудом отложились в ее памяти.
Я Древние Силы на помощь зову!
Прошу вас, услышьте мой зов и мольбу!
С пространством, где я существую сейчас,
Порвать помогите мне прочную связь.
Прошу вас, о Силы, вы цепи разрушьте.
Что держат в плену разум, тело и душу.
Пусть сущность моя, чиста и легка,
Несется сквозь звезды, миры и века!

«Зеленые холмы! - пронеслось в сознании Тони. - Зеленые холмы!»
Она вспомнила видение, что явилось ей, когда впервые коснулась старинного свитка: бескрайние холмы, покрытые высокой травой, и голубое, без единого облачка, небо. Но в этот раз видение было более ярким. Антония увидела широкую полноводную реку, которая серебристой змеей извивалась меж холмов, и большой белый город с высокими башнями на берегу этой реки.
Мысленно Тоня приблизилась к нему и попала на просторную красивую площадь...
Яркий, слепящий свет ударил по глазам. На мгновение Антонии показалось, что ее раздробили на мелкие, как пылинки, частицы и бросили куда-то, смешав с молекулами ее одежды. А после света на секунду наступила безграничная, всепоглощающая тьма. Не видно было ничего. Здесь не было ни звуков, ни запахов. Девушка потеряла способность видеть, слышать, осязать; осталось лишь ощущение невероятно быстрого полета в никуда.
А потом Тоня почувствовала, что снова стала «цельной». Она упала на что-то мягкое, на ощупь напоминающее траву. Постепенно способность видеть вернулась к ней. Перед глазами все понемногу прояснилось, но через несколько секунд Тоне пришлось зажмуриться от яркого солнечного света.
Когда девушка открыла глаза, она увидела, что находится посреди широкой площади, которую со всех сторон окружают высокие дома с белыми колоннами. От площади отходили только три улицы: одна - широкая, ведущая к огромным запертым деревянным воротам, а две другие - узенькие.
Тоня поняла, что сидит прямо на цветочной клумбе, полукругом огибавшей неимоверно высокое темно-серое здание, напоминавшее собор, с круглым позолоченным куполом.
Рядом с Антонией сидел Денис, который, вытаращив глаза, дико озирался по сторонам. Под его ногами лежал скомканный чертежный лист с пентаграммой.
- Ну ничего себе... - прошептала Тоня, не в силах поверить в то, что произошло. - Неужели это все правда?
- Похоже на то, - шепотом отозвался Денис, У него от шока пропал голос.
- Нет! - воскликнула Тоня, к которой мигом вернулось все ее прежнее недоверие. - Этого не может быть! Это невозможно!
Она вскочила и протерла глаза в надежде, что белые Дома, колонны и собор - всего лишь иллюзия. Но это не помогло: окружающие предметы не исчезли, а, напротив, стали еще более четкими.
- Мы переместились в другой мир! - с тихим восхищением произнес Денис. - Мы в другом мире!
- Ничего не понимаю! - воскликнула Тоня, у нее от испуга выступили на глазах слезы. - Где мы? Куда делась моя комната? Что тут вообще происходит?!
Харитонов поднялся с земли и отряхнулся.
- Мы с тобой только что совершили самый потрясающий эксперимент всех времен и народов, - ответил он. - Твоя комната, и Москва, и вся наша Земля сейчас где-то в другом измерении, если я только правильно понимаю то, что с нами случилось.
- Так, значит, мы в другом мире?! - ахнула Тоня, до которой наконец дошел смысл сказанного. - Ну и куда же мы попали в таком случае?
- А вот это нам сейчас и предстоит выяснить, - решительно сказал Денис, протянув ей руку, чтобы помочь выбраться из клумбы. - Пойдем поищем обитателей этого милого города.

Глава 2
СПЛОШНОЕ НЕВЕЗЕНИЕ

Только после последних слов Дениса Тоня обратила внимание на то, что площадь, на которой они очутились, совершенно пуста. Кроме них, здесь не было ни кого. Кругом царила абсолютная тишина: даже их собственное дыхание казалось невероятно громким.
Город как будто вымер. Не было видно никакого транспорта, даже пустого. В окнах домов не мелькали ничьи фигуры. Тишина.
- Как здесь одиноко... - пробормотала Тоня.
- Куда же все подевались? - удивился Денис.
Они взялись за руки, словно боясь потерять друг друга в этом чужом безмолвном городе, и обошли высокое здание, похожее на собор.
Друзья подошли к широкой двери, к которой вела мраморная лестница. Справа и слева от первой нижней ступени на высоких постаментах располагались каменные статуи драконов, из их раскрытых пастей время от времени вырывались маленькие столбики оранжевого пламени.
Всего в нескольких метрах от собора находился большой белый фонтан. Вода, струившаяся из него, искрилась и сияла желтым солнечным светом. Возникало ощущение, что внутри фонтана сосредоточена колоссальная энергия. От слепящего света Тоня зажмурилась.
- Какая красота! - восхищенно прошептала девушка. - Это настоящее чудо!
Она приблизилась к удивительному фонтану и осторожно коснулась сияющей воды. Руку словно пронизало что-то холодное, но Тоня не ощутила боли. Скорее наоборот, энергия воды придала ей сил и вселила уверенность в себе.
- Вот это да! - воскликнул Денис. - Хотел бы я знать, что это такое и почему светится.
Тоня уже собралась поделиться с ним наблюдениями относительно фонтана, но тут резкий щелчок заставил их вздрогнуть. Друзья повернули головы в сторону входа в собор и открыли рты от изумления: дверь была распахнута настежь, и прямо на них со всех ног бежали вооруженные до зубов люди. Их было человек семь-восемь; все в средневековых доспехах и с длинными стальными мечами, клинки которых блестели в лучах яркого солнца.
- Именем Архколдуна, ни с места! - крикнул по-латыни один из вооруженных мужчин, шлем его был украшен большим зеленым пером.
Тоня с Денисом и так стояли как вкопанные, тупо глядя на рыцарей. Рты они так и не закрыли, а глаза вытаращили еще больше. Вооруженные мужчины тем временем обступили их плотным кольцом, вырваться из которого было невозможно.
- Вы арестованы за то, что в будний день ступили на Тихую Площадь и осквернили Фонтан Жизни! - рявкнул рыцарь с пером прямо в ухо Антоний. - Сложите оружие, если оно у вас есть, и следуйте за нами!
- Но, послушайте, мы же не знали... Мы не хотели... - пролепетала девушка, к которой первой вернулся дар речи.
- Хотели, не хотели - колдуны разберутся, - хмыкнул мужчина. - Раз осквернили Фонтан, будете отвечать. В Колдовской Академии из вас живо вытрясут правду. А ну марш!
Он грубо схватил Тоню и Дениса за шиворот и, ничуть не церемонясь, поволок их прямо к открытой двери здания, которое оказалось вовсе не собором, а Колдовской Академией.
Друзей втащили в просторный зал с высокими колоннами и витражными окнами и повели, то и дело подталкивая, к маленькой темной двери слева от большого запертого входа в соседнее помещение. Какие-то люди в темно-коричневых балахонах с плохо скрываемым интересом проводили пленников взглядами.
Неожиданно запертая дверь с легкостью распахнулась, и в зал быстрым шагом вошел мужчина в богато расшитом платье с широкими рукавами и накинутом на плечи темно-синем плаще. В руках незнакомец держал длинный жезл из легкого блестящего металла, конец которого венчал прозрачный кристалл.
Вошедший приблизился к рыцарям, и Тоня увидела, что он еще очень молод: на вид ему можно было дать от силы лет двадцать. Лицо юноши, строгое и властное, было обезображено уродливым шрамом на щеке от давнего ожога, но глаза его, чистые и ясные, вызывали приязнь.
Молодой человек остановился перед рыцарями, и те почтительно склонили головы. Светлые глаза юноши в упор поглядели на Антонию, и девушка вздрогнула от странного чувства: ее словно прожигали насквозь.
- Кто эти двое? - спросил он у рыцаря с пером.
- Не знаю, господин, - дрожащим голосом произнес тот. - Мы арестовали их за осквернение Фонтана Жизни. С нашего позволения мы отведем их в темницу до установления вины.
Юноша нахмурился.
- Осквернили Фонтан Жизни? - тихо произнес он. - Но ведь они должны были сгореть от потока энергии... Кто из вас коснулся воды в Фонтане, отвечайте! - обратился он к пленникам.
В голосе юноши зазвучал металл, а глаза продолжали сверлить Тоню, которая буквально сжалась в комочек под этим взглядом.
- Я, господин, - прошептала девушка, не в силах посмотреть в лицо незнакомца. - Это сделала я. Мой друг ни при чем.
Она почувствовала, как Денис больно сжал ее пальцы, и увидела, как побелело его лицо. А юноша в синем плаще вдруг поднял правую руку и начертил в воздухе замысловатый знак, который вспыхнул ярким голубым светом, плавно переместился к Антонии и застыл над ее головой. Девушка с изумлением смотрела на него, пока он не растаял - так же внезапно, как и появился.
Глаза юноши сверкнули.
- Колдунья! - воскликнул он, не сводя глаз с Тони. - Уведите ее и этого, - он небрежно махнул рукой в сторону Дениса, - в темницу. Когда мастер Левари Горнэм вернется, Совет Колдунов решит, что с ними делать.
- Но мы... - пролепетала Тоня.
Однако договорить ей не дали. Рыцарь с зеленым пером открыл темную дверь и с еще большей грубостью втолкнул ее в узкий сырой коридор. Девушка поскользнулась и упала на каменный пол, сломав каблук одной туфли. Денис помог ей подняться.
Рыцари повели их вдоль камер с крохотными окошками, забранными решетками. Из-за дверей доносились звуки, похожие на плач и стоны. Антония испуганно схватила Дениса за рукав и прижалась к нему, как будто он мог защитить ее от всего этого.
У последней камеры рыцари остановились. Человек с зеленым пером на шлеме открыл дверь большим ключом и жестом приказал пленникам заходить.
- Послушайте... - начала Тоня, но ее опять прервали толчком в спину, и она ввалилась в полумрак сырой камеры.
Следом за ней таким же образом проследовал и Денис, который перед этим наградил одного из рыцарей весьма нелестным русским эпитетом.
После этого дверь захлопнулась.
- Откройте! - заорал Харитонов, бросившись к двери. - Откройте, сволочи! Выпустите хотя бы девушку!
- Они тебя не понимают, Дэн. Они все здесь говорят по-латыни, - всхлипнула Антония.
Денис повернулся лицом к подруге. Губы Тони дрожали, по щекам текли слезы. Она стояла посреди пустой камеры, худенькая, хрупкая и беспомощная. Свет факела на стене освещал ее бледное лицо.
Парень подошел к ней и обнял за плечи.
- Послушай, Тонечка, - ласково сказал он. - Вот увидишь, мы отсюда как-нибудь выберемся. Пока не знаю как, но я что-нибудь придумаю.
Девушка опустилась на холодный пол и закрыла лицо руками.
- Не нужны мне такие приключения! - рыдала Тоня. - Мне страшно, Дэн! Домой хочу!
- Пока мы не можем вернуться, - мягко сказал Денис- Я, осел, оставил пентаграмму на клумбе позади Академии. Не плачь, я найду способ отсюда выбраться. И не сиди на холодном полу, простынешь.
Харитонов протянул ей руку. Тоня всхлипнула и поднялась.
- Знаешь, Тонь, - сказал он, - у меня в голове каша. Какие-то рыцари, колдуны, фонтаны... Хотел бы я знать, что тут вообще происходит и где мы!
Денис потер лоб, а затем стал нервно ходить по камере, размышляя над положением, в котором они оказались. Антония молча стояла у факела и тихонько всхлипывала...

***

...Абмолин Эл хмуро глядел на безлюдную площадь и сверкающий Фонтан Жизни из окна своей комнаты. Сильный ветер трепал его длинные черные волосы, солнце слепило глаза, но юноша, казалось, даже не замечал этого. Он был поглощен мыслями о пленниках, которых привели час назад в Колдовскую Академию.
Кто они? Откуда взялись? Что им нужно в его стране? Почему они так странно одеты? Как много вопросов, и ни одного ответа.
И все-таки есть что-то знакомое в этих чужаках, особенно в девчонке. Кого-то она ему сильно напоминает... Только вот кого? Где он, Абмолин, уже видел похожее лицо?
Юноша закрыл глаза и нахмурился, пытаясь вспомнить. Ему представился большой зал, освещенный золотыми лучами солнечного света, проникавшего из высоких окон: зал в Школе Магов, где он когда-то учился. Абмолин вспомнил, как он любил смотреть на старинные портреты на стенах между окнами, как мечтал стать похожим на Древних героев, изображенных на них.
Вспомнил он и то, как его с позором выгнали из Школы, когда проклятый выскочка Борис Кочкин рассказал учителям о пристрастии Абмолина: чтении трактатов по основам черной магии...
Юноша нахмурился еще сильнее и стиснул кулаки, Ничего, настанет день, и он отомстит Кочкину за позор, Абмолин никогда не забудет предательства человека, которого считал лучшим другом.
И никогда не сотрутся в его памяти лица древних героев на портретах, к которым теперь его самого вряд ли причислят.
Абмолин Эл стал вспоминать величайших людей былых времен, которых видел когда-то в зале Школы Магов. Вспомнил он Эндоралу Светлую, первую Хранительницу Мира, великана Виота Толари, строителя знаменитого моста через Черные Топи, прекрасную Аскерсину Рыжую, бесстрашную Сималию Энлин... Сималию!
Светлые глаза юноши радостно сверкнули.
Вот кого ему так напоминала девчонка-пленница, которая дерзнула коснуться Фонтана Жизни! Вот оно - сходство!
«Да, да, - думал Абмолин, - она очень похожа на Сималию, как родная сестра. Но ведь у Сималии не было сестер... и дочери быть не могло, ведь она исчезла, когда была совсем юной девушкой. А может, сегодняшняя пленница и есть Сималия?! О, Древние Силы!»
Юноша вцепился в подоконник до боли в пальцах.
«Нет! - мысленно воскликнул он. - Это невозможно! Сималии в этом году должно быть по меньшей мере восемьдесят, а никак не семнадцать. Даже если бы она по какой-то причине осталась прежней и не постарела, все равно выглядела бы старше. Она и была старше, когда исчезла из нашего мира...
Из нашего мира! Конечно! Вот разгадка головоломки! Девчонка и ее спутник пришли из другого мира: это видно по их одежде, поведению. Но как?! Как им это удалось? На вид они обычные подростки, а осуществить подобное перемещение не всякому зрелому магу под силу. Проклятие, скорее бы наступило завтра, скорее бы Левари приехал!»
Абмолин оперся локтями о подоконник и обхватил голову руками. Он чувствовал себя ребенком, которого родители оставили одного в большом темном доме. Он боялся самостоятельно решать дела города, дела государства, боялся допустить ошибку.
Левари Горнэм, Архколдун и двоюродный брат Абмолина, правил страной уже достаточно давно. Он был старше Эла на пятнадцать лет, и всю жизнь юноша беспрекословно подчинялся ему, преклоняясь перед его разумом и волей. Абмолин безгранично доверял ему, восхищался им и считал его выдающимся человеком.
Левари был кумиром юного мага. Абмолин готов был не задумываясь умереть за него. Именно поэтому юноша так боялся хоть чем-нибудь огорчить его, и именно поэтому он опасался самостоятельно принять решение, как поступить с пленниками.
«Я еще слишком молод и неопытен, чтобы решать такие вопросы, - подумал Абмолин. - Я дождусь приезда брата, и он сам все решит».

***

Через два с половиной часа Тоня и Денис уже не могли больше держаться на ногах и в изнеможении уселись на холодный пол, прислонившись спинами к сырой стене. Антония выплакала все слезы и окончательно уверовала в реальность происходящего. Харитонов отчаялся найти какой-нибудь выход и теперь надеялся только на чудо.
- Вот невезуха-то, - вздыхал он время от времени. - Всего несколько часов в чужом мире, а уже умудрились в КПЗ угодить! Ну и дураки мы с тобой!
- Дураки, - соглашалась Тоня. - И зачем мы сюда переместились? Не сиделось нам дома, в тепле, в сытости, при свете. А теперь пропадем здесь, и никто не узнает, что с нами случилось.
- Ничего, - утешал ее Денис. - Как-нибудь выкрутимся... Хотя, если честно, в подобной ситуации я нахожусь впервые и пока выхода из нее не вижу.
После таких слов ненадолго наступало молчание, а потом все начиналось сначала. Два с половиной часа пребывания в камере окончательно подорвали боевой дух друзей. Они тоскливо вздыхали, без всякой надежды глядя в темноту.
Минуты казались часами. Тоня и Денис томились от бездействия и неизвестности того, какая участь их ожидает. Тишина в камере угнетала, и, когда она стала невыносимой, Антония едва слышно запела песню, которую сама когда-то давно сочинила. Сперва ее голос звучал робко, неуверенно, но с каждой секундой все громче, и в голосе девушки даже появились веселые нотки.
Если я в дороге дальней,
И извилист, труден путь,
Вспомню песню озорную,
Мелодичную, простую,
И она мне враз поможет
Сердцем, духом отдохнуть.
Если ночь меня застанет
Одного в густом лесу,
Не страшусь я воя волков,
Ведь от страха мало толку.
Песню самую простую
Я сквозь тьму с собой несу.
В ранце нет воды и хлеба,
И нигде нельзя добыть.
Не отчаюсь я, ведь все же
Песня добрая поможет
Голод-жажду победить.
Не боюсь дорог я дальних.
С песней смело я иду
И во тьму, и в дождь, и в хо
Не страшны мне снег и голо,
С песней озорной, веселой
Я нигде не пропаду!

И, на одном дыхании, оба: и Тоня, и Денис затянули старую, советскую:
Нам песня строить и жить помогает.
Она, как друг, и зовет и ведет.
И тот, кто с песней по жизни шагает...

Но тут резкий звук, похожий на скрежет ключа в ржавом замке, прервал их оптимистическое разноголосое пение. Кто-то открывал дверь камеры.
Денис и Тоня переглянулись и через секунду вскочили и бросились к двери. Они стали отчаянно стучать по ней кулаками и вопить что есть сил:
- Выпустите! Откройте! Свободу невинным!
Последняя реплика принадлежала Харитонову, который вспомнил, что местная стража русского не понимает, и выкрикнул первую пришедшую на ум фразу по-латыни.
Дверь отворилась, и в камеру ввалились два широкоплечих парня, вооруженные мечами и кинжалами, в форме, но без доспехов.
- А ну спокойно! - рявкнул один из стражей. - Чего разорались?! Хотите ужесточения мер наказания? Вы их получите!
Тоня и Денис попятились от враждебно настроенных охранников. Боевой дух несчастных узников снова упал до самой низкой отметки.
- Госпожа Арлин Сойри желает поговорить с вами, - сказал второй страж. - Наедине. Советую не делать глупостей, иначе это может плохо кончиться.
Тоня и Денис молчали, хмуро глядя на охранников. «Что еще за птица эта Арлин Сойри? - подумала девушка. - И как нам с ней себя вести?»

Предыдущая страница 2 Следующая страница


3 Элора Климова

Она поспешно вытерла еще влажные глаза, чтобы не показывать врагам слабость, и окинула взглядом тонкую, маленькую фигурку, возникшую из темноты.
В камеру вошла девушка лет двадцати, а может, и того меньше. Первое, что сразу бросилось в глаза Тоне и Денису, - это ослепительная красота незнакомки. Волосы, от природы лимонного цвета, рассыпались по узким плечам. Синие глаза как будто излучали чудесный внутренний свет. На лице лежала печать мудрости и легкой грусти. Она была красива, как сказочная принцесса из детской книжки, как ангел, как королева эльфов.
Да она и была похожа на эльфа неестественными для обычного человека большими и заостренными ушами, кончики которых выглядывали из копны желтых волос.
Денис и Тоня застыли перед незнакомкой, словно громом пораженные. Такого красивого существа им не доводилось видеть даже на конкурсе «Мисс Мира», который не раз транслировали по телевизору.
Между тем девушка подала знак охранникам, и те послушно покинули камеру, закрыв за собой дверь. Прислушавшись к окружающим звукам и убедившись, что никто не подслушивает, незнакомка подошла к пленникам и тихо сказала:
- Не бойтесь. Я - ваш друг. Я хочу вам помочь выбраться отсюда.
Тоня и Денис с удивлением и недоверием поглядели на нее. За все время, проведенное в этом мире, им впервые встретился дружелюбно настроенный человек.
Впрочем, Антония не очень-то поверила в искренность госпожи Сойри. Говорят ведь, ничего даром не бывает. Что же нужно этой Арлин в обмен на их свободу?
- Я помогу вам выбраться, но для этого и вы должны мне помочь, - словно прочитав Тонины мысли, ответила девушка.
На лицах друзей появилось выражение недоумения, но они не проронили ни слова.
- Это - вопрос жизни и смерти, - продолжала Арлин, еще больше понизив голос.- Я доверяю вам потому, что у меня нет иного выхода.
Она опасливо оглянулась на закрытую дверь.
- Я - такая же пленница в Колдовской Академии, как и вы, - сказала девушка уже шепотом, - и так же, как и вы, хочу вырваться отсюда, но сделать этого не могу. Меня связывает с этим местом очень сильное заклинание, которое наложил могущественный колдун Левари Горнэм. Я не могу противостоять этим чарам, поэтому вынуждена жить здесь. Но если бы вся беда заключалась только в этом...
Арлин опустила глаза и сокрушенно покачала головой.
- По старым законам колдуньи из Академии должны выходить замуж лишь за людей с магическими способностями и лишь за представителей своей расы. Меня против воли сделали невестой Абмолина Эла, помощника Архколдуна. Но все дело в том, что люблю я совсем другого человека, который далеко от меня и ничем не может помочь.
- Чего же вы от нас хотите? - не выдержала Тоня. - Мы-то что можем сделать? Из этой клетки нас вряд ли выпустят в ближайшие несколько дней, если выпустят вообще. Я и мой друг совершенно беспомощны.
- Ну, беспомощной вас не назовешь, - глаза Арлин оценивающе изучали Антонию. - По крайней мере, это состояние у вас временное, поверьте на слово. Что же касается «клетки», вырваться из нее вам поможет моя магия. К счастью, вас еще не успели привязать заклятием к Академии, а значит, не все потеряно. И кстати, в такой странной одежде вам лучше не появляться на улицах города. Вот, возьмите.
Только после этих слов Тоня заметила у Арлин за спиной что-то похожее на маленький ранец, такого же цвета, как и плащ колдуньи. Девушка вынула оттуда длинное светло-серое платье с широким поясом - для Антонии, рубашку из кожи, без пуговиц, на тесемках, и тёмно-коричневые штаны, тоже кожаные - для Дениса. Всё это Арлин велела сейчас же надеть.
Сбросив свои привычные вещи, друзья облачились в новую одежду, которая оказалась им чуть великовата.
- Проклятье, - пробормотала Арлин, - я не подумала об обуви. Что ж, придется вам остаться в той, какая есть. Только советую - оторвите и второй каблук.
Тоня послушалась совета колдуньи, и через несколько секунд от ее модных туфель осталось одно воспоминание.
Арлин потрясла в воздухе рукой и произнесла два слова на неизвестном Антонии языке. Из кончика указательного пальца колдуньи вырвался луч ослепительного света, похожего на молнию. Старые вещи друзей мгновенно вспыхнули и сгорели с такой скоростью, что ни Тоня, ни Денис не успели даже сообразить, что произошло.
- Пусть Абмолин и Левари думают, что вы сбежали в своей прежней одежде, - сказала Арлин и протянула им узкий и длинный конверт с печатью Колдовской Академии. - Отыщите человека по имени Дерлок Хайт и передайте ему это: вот все, что я прошу в обмен на ваше освобождение.
- Где же мы найдем его? - на ломаной латыни спросил Денис. - Мы же не знаем, где находимся, куда идти и что делать дальше, и даже не знаем, какой сегодня день.
- Вы на территории страны Эстарика, в Священной Столице эстов, - ответила Арлин. - Сегодня 13 июня 1403 года, пятница. После того как выйдете отсюда, срочно выбирайтесь из города. Ни дня здесь не задерживайтесь. Идите в крепость Атену, что на границе Кейлора и Норткара. Там вы и найдете Дерлока Хайта.
- Если бы мы еще знали, что такое Норткар и Кейлор, - вздохнула Тоня. - Мы не сильны в здешней географии.
- Сначала пойдете на юго-запад, до больших гор, а потом свернете строго на юг и продолжите путь до тех пор, пока не увидите крепость. Тогда точно не заблудитесь. Теперь ступайте. Желаю удачи.
Арлин подула на указательный палец правой руки и прошептала заклинание. Палец вспыхнул бледно-голубым светом, который с каждым мгновением становился все ярче. Девушка сосредоточилась, и на глазах изумленных Тони и Дениса в серой каменной стене образовалась аккуратная овальная дыра с размытыми краями.
- Идите скорее! - приказала Арлин. - Я не смогу больше трех минут удерживать материю в таком состоянии.
Денис и Тоня поспешно выскочили из камеры и, не попрощавшись с колдуньей, бросились наутек. Как только их фигуры скрылись из поля зрения Арлин, она опустила руку, и дыра исчезла. Стена снова стала цельной.
Девушка вышла из камеры и направилась к охранникам. Один из стражей хотел заговорить с ней, но колдунья жестом остановила его и начертила в воздухе замысловатый знак, похожий на символ весов в гороскопе.
- Memp desaren! - произнесла Арлин, пристально посмотрев в глаза поочередно каждому охраннику.
Мужчины застыли как вкопанные, остекленевшими глазами уставившись в одну точку. «Прекрасно, - подумала девушка, - когда они очнутся, то начисто забудут о моем пребывании здесь».
Она насмешливо похлопала одного из замерших стражей по плечу и направилась к двери.

***

Оказавшись за пределами тюрьмы, Тоня и Денис первым делом бросились на соседнюю улицу, чтобы поскорее убраться подальше от Колдовской Академии. Но уже через минуту бешеного галопа Денис резко затормозил.
Тонька, стой! - воскликнул он. - Про пентаграмму опять забыли! Она же на клумбе осталась!
- Точно! - кивнула девушка. - Вот дураки мы с тобой! Давай быстро назад, пока какой-нибудь любопытный горожанин не подобрал наше богатство.
Друзья развернулись и таким же резвым темпом побежали обратно к Колдовской Академии. Они очутились там даже быстрее, чем ожидали.
Денис решил, что незачем рисковать им обоим, вполне достаточно послать на поиски пентаграммы кого-то одного, и этот кто-то, разумеется, будет он - Харитонов. Тоня поморщилась, но согласилась.
Она спряталась между двумя большими колоннами и притихла, а Денис, дрожащий от страха, отправился к заветной клумбе. Он без труда нашел то место, где они впервые ступили на эстарикийскую землю.
- Так, так, - пробормотал Денис, который от волнения начал разговаривать сам с собой. - Она должна быть где-то здесь... Вот даже трава помята...
Он влез на клумбу, опустился на колени и принялся шарить руками в кустах, в зарослях цветов и травы, но бесполезно: пентаграммы нигде не было.
С каждой секундой Харитонов все больше нервничал. Он отошел уже достаточно далеко от того места, где они с Тоней появились в этом мире, и продолжал искать, но с каждым мгновением предательский холодок все ближе подкатывал к сердцу.
Чертежный лист словно испарился.
Через три минуты безрезультатных поисков Денис поднялся и быстрым шагом направился к Тониному укрытию.
- Ну что? - спросила девушка, вглядываясь в мрачное лицо друга.
- Ничего, - глухо ответил Денис.
- То есть как ничего? - побледнела Антония. - Ты ее не нашел?
- Нет, - голос Харитонова стал еще глуше. - Кто-то её забрал. Кранты нам, Тонька.
- Может, плохо искал? - спросила Тоня упавшим голосом. Может, давай я тоже поищу?
- Бесполезно, - ответил Денис. - Нет там пентаграммы, как ни ищи, А искал я тщательно. Застряли мы тут, Тонька. Капитально застряли. Не знаю, что теперь делать.
Девушка обхватила голову руками, но, против ожидания Харитонова, не заплакала, а глубоко задумалась.
- Пентаграмма утеряна, - медленно произнесла она, - но это вовсе не означает, что не существует какого-то другого способа вернуться в наш мир. Мы должны найти этот способ. Но пока мы еще слишком беспомощны в этом мире: у нас нет ни жилья, ни денег. Поэтому предлагаю последовать совету Арлин и отправиться на поиски Дерлока Хайта. Под видом нищих.
- А что, это идея, - поддержал подругу Денис- Нищие везде есть, и в России, и в Эстарике. Как там говорила эта колдунья? Вроде бы сначала надо идти на юго-запад, а потом, как дойдем до высоких гор, надо свернуть на юг. Ну, тогда пошли! Эта улица как раз ведет на запад. Как-нибудь выберемся из города и отправимся в Атену.
- Жаль, еды у нас нет хотя бы на первое время, - вздохнула Тоня. - Если бы кто-нибудь нам помог...
- Нужно попытаться найти обитателей этого города, - сказал Денис. - Не одни же колдуны и их стража живут в Столице эстов. Не зря ведь говорят: свет не без добрых людей. Может, кто-нибудь подаст нам несколько монет, на которые мы сможем купить еды.
Тоня согласно кивнула, и они, оглянувшись в последний раз на площадь и Колдовскую Академию, отправились вдоль по улице на запад.

Глава 3
РАДУШНЫЕ ЭСТЫ

Через минуту Тоня и Денис увидели самого обычного горожанина, который пытался починить уличный фонарь. Это был низенький и полноватый мужчина с темной бородой, заостренными, как у Арлин, ушами, одетый в длинную полотняную рубашку до колен, коричневые штаны с заплаткой и грубые ботинки. Горожанин был настолько поглощен своим занятием, что совсем не заметил двух растерянных и подавленных молодых людей, которые прошли мимо него.
Не обратила ни малейшего внимания на Тоню с Денисом и вышедшая на балкон молодая женщина в платье цвета какао и коричневом переднике.
Она проверяла, не высохло ли белье на веревке, и в сторону двух друзей и не глянула.
По улице бегали друг за другом два малыша, хохоча и визжа. За ними с громким задорным лаем гонялась серая собака, больше похожая на волка. Даже дети не заинтересовались Денисом и Тоней.
«Как хорошо, что Арлин дала нам эту одежду, - подумал Харитонов. - Мы стали неприметными для окружающих. Нас никто не запомнит и в случае чего не выдаст».
Горожане и впрямь были к ним равнодушны. Кое-кто из более любопытных бросал мимолетный взгляд на понуро бредущих по улице парня и девушку, но уже через минуту забывал об их существовании.
Тоня и Денис шли и шли, сворачивали с улицы на улицу, пока наконец не добрались до широкой и оживленной рыночной площади.
Здесь шла бойкая торговля. Продавцы натянули пестрые палатки, в которых на узких полочках были разложены всевозможные товары. Чего там только не было! И стеклянные пробирки, закупоренные светло-коричневыми пробками, в которых плескалась ядовито-зеленая и отвратительная на запах жидкая грязь, и хрустальные шары всевозможных размеров и цветов, и деревянные амулеты в виде толстых безликих женщин. Многие палатки буквально ломились от фруктов и овощей, которые были незнакомы ни Денису, ни Тоне. В одном месте продавали рыбу - от маленькой, похожей на кильку, до огромной, в человеческий рост. В другом месте на крюках висели туши коров и крупных земноводных.
Народу на площади было столько, что Тоне и Денису удавалось делать за минуту не больше двадцати шагов. Их толкали и пихали со всех сторон. Мимо проходили высокие мужчины в кожаных сапогах, полотняных штанах и рубахах, женщины все в очень похожих платьях: и темных передниках, дети в пестрых жилетках и серых балахонах.
- До чего же все одинаковые! - поморщилась Тоня. - Аж противно. Муравейник какой-то!
- А может, у эстов нет понятия «мода», - усмехнулся Денис. - Может, им совершенно все равно: парча на них или лохмотья, лишь бы удобно было.
Сказав это, он сделал шаг вперед, но в тот же момент какой-то здоровенный детина с двумя тюками полотна под мышками толкнул его. Харитонов, потеряв равновесие, уткнулся в широкую спину какой-то старухи, которая от неожиданности выронила из рук корзину.
- Негодяй! - взвизгнул «божий одуванчик», схватив оторопевшего Дениса за шиворот и огрев его ручищей по щеке.
- Да я же ничего... - начал парень, но старуха снова влепила ему затрещину.
- Вот тебе, мерзавец, получай! Корзину мою украсть захотел! Ишь чего, вор проклятый!
Удары дождем посыпались на голову бедного Дениса. Вокруг парня и старухи начала собираться толпа зевак.
- А ну отпусти его, карга! - заорала Тоня, бросившись на бабку с кулаками.
Она попыталась вырвать Харитонова из цепких рук старухи, но тут «божий одуванчик» истошно завопил:
- Караул! Убивают!
Это прозвучало как сигнал к атаке. Какая-то женщина средних лет огрела Тоню веником по уху. Девушка взвыла от боли и, схватив с полки ближайшего лотка декоративную дубинку, стала что есть силы молотить обидчицу. Соперница не растерялась и, отшвырнув веник, тоже вооружилась дубинкой.
- Бей ее! Дай ей в глаз! - восторженно визжали ребятишки, размахивая в воздухе кулачками.
- Наших бьют! - взревел детина с тюками полотна, из-за которого все и началось.
Он отбросил в сторону свою ношу и налетел на ближайшего горожанина. Завязалось массовое побоище...
Такой потасовки Тоня Махновская еще не видела, разве что по телевизору. На рыночной площади развернулась настоящая баталия. Дрались все и со всеми. В роли зрителей выступали только совсем дряхлые старики и малые дети.
В пылу сражения старуха-скандалистка случайно выпустила Дениса, тот не замедлил воспользоваться этим и дал деру. В толпе он с немалым трудом нашел Тоню (точнее не нашел, а просто налетел на нее). Вид у подруги был плачевный: несмотря на то, что одежда почти не пострадала, под глазом Антонии красовался страшный темный синяк, а на лбу - шишка. Правда, и у Харитонова вид был не лучше: оба глаза в синяках, губа разбита.
- Дэн, бежим! - крикнула Тоня, схватив друга за руку.
- Веди меня, - сказал Денис. - Я очки потерял. Ни черта не вижу.
Тоня потащила Харитонова прочь со злосчастной площади.
Драка была в самом разгаре; «дружелюбные» эсты молотили друг друга от души. Перепуганные лавочники поспешно сворачивали палатки и прятали оставшиеся товары, кляня на чем свет стоит невежд-горожан, для которых драка - самое желанное развлечение.
- Где этот мерзавец?! - визжала бабка, размахивая корзиной, откуда-то из центра площади. - А ну дайте мне его сюда! Я-то ему живо ребра пересчитаю!
И тут ее взгляд выхватил из толпы фигуры убегающих Тони и Дениса. Старуха на мгновение растерялась, но быстро пришла в себя, и ее растерянность сменилась гневом. Еще секунду она размышляла о том, как остановить беглецов, и не придумала ничего лучше истошного вопля:
- Демоны Монкарта!
С разношерстной дерущейся толпой в тот же миг произошла удивительная перемена. Все: и мужчины, и женщины, и дети прекратили драться и одновременно повернулись лицами к старухе.
- Вон они! Держи демонов! - ликовал «божий одуванчик». - Живьем их возьмем! Эх, повеселимся!
Как по команде, толпа развернулась и с оглушительным ревом понеслась в сторону беглецов.
- Дэн! Бежим! Быстрее! - закричала Тоня, слыша позади топот сотни ног. - Они нас убьют!
- Убьют. Правда, не сразу. Сначала поизмываются немного. Устроят публичное колесование или еще какую-нибудь пакость, - «утешил» ее Денис, прибавив скорость.
Крики разъяренных горожан становились громче. Антония уже потеряла счет мелькавшим перед ее глазами улицам. Они с Денисом все бежали и бежали, а силы были уже на исходе. Девушка почувствовала, что если сейчас же не остановится и не передохнет, то упадет замертво, как загнанная лошадь.
Но остановиться - означало быть растоптанными ногами свирепых эстов. Пути было два: либо бежать до конца, пока не свалишься с ног, либо сразу свалиться и не продлевать бессмысленные муки. И хотя одна половина Тони склонялась к решению бороться до последнего, другая требовала немедленной передышки, и с каждой секундой требовала все настойчивей.
Девушка затравленно оглянулась. В просвете между домами она увидела высокую городскую стену, за которой, как за горизонтом, исчез последний краешек солнца. Закат!
Яркое воспоминание всплыло из глубин памяти Антонии: когда-то в раннем детстве она и Денис играли в воина и колдунью, персонажей какой-то детской книжки. Они уходили в парк недалеко от дома, где вечером гуляли с собаками одинокие пенсионеры. Дети выдумали собственное чудовище, которого из игры в игру пытались побороть. Этот монстр был особенно силен по ночам; сражаться с ним тогда было бесполезно, поэтому Тоня и Денис часто использовали «заклинание исчезновения».
Дети верили, что, как только они прочитают волшебное четверостишие, - сейчас же станут невидимыми для глаз чудовища и заодно для всех окружающих. Правда, «заклинание» действовало только после заката.
Тоне взбрело в голову прочитать заветный стишок сейчас: а вдруг они с Денисом действительно исчезнут? Это было, конечно, глупо, но в отчаянном положении человеку свойственно делать глупости. Поэтому Тоня резко остановилась и, вытянув перед собой руку, быстро пробормотала:
Силы Ночи, в трудный час
Не забудьте вы про нас!
Под волшебным покрывалом
Скройте нас от вражьих глаз!

Про себя Антония за считаные мгновения перевела четверостишие на латынь, и знакомый с детства безобидный стишок зазвучал в устах девушки страшным заклятием.
В тот же миг бегущая за ней и Денисом толпа горожан остановилась, изумленно озираясь по сторонам. На лицах людей отражалось искреннее удивление, а у некоторых даже страх. Эсты нерешительно топтались на месте, явно не зная, что делать дальше.
- Тонька, - услышала девушка шепот Дениса, - что ты сделала? Почему они остановились?
- Не знаю, - Тоню колотила нервная дрожь. - Всего лишь прочитала на латыни наш детский стишок... Только, по-моему, мы и правда исчезли... Кажется, они нас не видят. Да и, если честно, я тебя тоже не вижу.
Ропот прошел по толпе горожан. Какой-то мужчина махнул рукой и отделился от остальных. За ним поспешила молодая женщина. Один за другим люди постепенно расходились, недовольные тем, что упустили добычу. Через пять минут на улице не осталось никого, кроме Тони и Дениса.
- Круто! - воскликнул парень, оглядевшись. - Да ты же нас от смерти спасла! Это дикое стадо как пить дать растоптало бы нас. Только я не пойму, как ты это сделала.
- Не знаю! - всплеснула руками Тоня. - Я всего лишь перевела на латынь наше «заклинание исчезновения». И оно почему-то подействовало!
- М-да, - пробормотал Харитонов, почесав затылок. - Выясняются очень интересные вещи... И у меня еще вопрос: заколдовать-то ты нас заколдовала, а обратно расколдовать сможешь?
- Наверное, смогу, - пожала плечами Тоня. - Да ты не переживай. Даже если у меня не получится, утром мы всё равно станем видимыми: вспомни главное условие заклинания.
- Надеюсь, - вздохнул Денис- Но ты все-таки постарайся сделать это побыстрее, а то как-то непривычно не видеть собственные руки.
Тоня кивнула и задумалась. Минуты через две она наиболее удачным образом перевела на латынь обратное «заклинание», которое должно было снова сделать их видимыми.
Миновал опасный час,
Враг не сможет тронуть нас.
Больше незачем скрываться.
Время людям показаться.

В тот же миг Тоня увидела, как прямо перед ней будто из ниоткуда возник Денис. Это зрелище было еще более удивительным, чем исчезновение, поэтому девушка испуганно попятилась.
- Д-действует! - пролепетала она.
- Сам вижу, - отозвался Денис. - Так, Тонечка, срочно вспоминай все наши детские «заклинания». Похоже, в этом мире они имеют силу.
Антония кивнула:
- Постараюсь. Только не сейчас. Я так устала, просто с ног валюсь! Давай поищем какое-нибудь безопасное местечко и там переночуем.
- Нет, - покачал головой Денис- Помнишь слова Арлин? Нам нельзя и на день задерживаться. А после того бардака, что мы устроили, даже и на час. Нам надо как-нибудь выбраться из города. Только я не представляю как. Все ворота, наверное, заперты и хорошо охраняются. Способ только один: подкараулить чью-нибудь телегу, которая должна этим вечером покинуть город, пробраться в нее и затаиться.
- Слишком сложно, - нахмурилась Тоня. - Мы же не знаем, кому именно сегодня взбредет в голову выехать из Столицы и...
Девушка вздрогнула от неожиданности. Совсем неподалеку от нее кто-то насвистывал песенку с незамысловатой мелодией. Антония поспешила снова сделать себя и друга невидимыми, и они оба стали наблюдать за горожанином. что так внезапно появился из-за угла дома.
Это был мужчина средних лет, явно зажиточный, если судить по одежде и обуви. Под уздцы он вел двух сытых холеных лошадей, запряженных в новую повозку с крытым верхом. Тоня заметила, что повозка до отказа набита всевозможными тюками, ящиками, мешками.
Поравнявшись с входом в большой двухэтажный дом, горожанин поднял голову и, глянув на верхнее окно, крикнул:
- Дорсея! Скоро ты там?! Эдак мы и к завтрему не выберемся!
- Потерпишь немного, чай не на пожар! послышался в ответ сварливый женский голос.
Минут через пять из дома вышла полноватая женщина с двумя большими сумками в руках. Она что-то проворчала, косо взглянув на мужа, и уселась на козлы.
- Вот он, наш шанс! - шепнул Денис.
Он бесшумно приблизился к повозке, открыл один из больших ящиков и с поразительной ловкостью вынул оттуда охапку разномастных чулок и носков. Хозяева вещей ничего не заметили, так как сидели точнехонько спиной к невидимому Денису и при этом о чем-то громко спорили, а двигался парень абсолютно беззвучно.
Через минуту Харитонов был уже в ящике. Теперь настал черед Тони. Девушка подбежала к повозке, вскочила внутрь и забралась в найденное другом укрытие, случайно наступив Денису на ногу.
- Ой! - шепотом воскликнула Тоня.
- Тихо! - одной рукой Дэн закрыл крышку, а другой зажал подруге рот.
К счастью, супруги-эсты снова ничего не заметили.
Ящик был чересчур тесным для двух человек, поэтому Антонии и Денису приходилось сидеть в нем едва ли не в обнимку. И в кромешной тьме. Хорошо хоть напротив левого глаза Тони обнаружилась щель, сквозь которую была видна улица.

Предыдущая страница 3 Следующая страница


Никто и никогда 4

- Интересно, сколько нам придется так просидеть? -шепотом спросил Денис. - Часа через два затекут все конечности.
- Как только выедем за город, выскочим отсюда и дадим деру, - ответила Тоня. - Уверена, за нами не погонятся, как бы медленно мы ни бежали. Только собака меня смущает.
- Какая собака? - не понял Денис
- Да вот эта, которая тут, возле нас, околачивается. Большущая, как овчарка, черная, с желтыми глазами. Кажется, пес этой милой семейной парочки. Странно, что он нас до сих пор не учуял. Надеюсь, и дальше нюх его подведет.
Тоня замолчала, почувствовав, как тронулась повозка. Копыта лошадей звонко застучали по булыжной мостовой. Собака, которая до этого бесцельно бродила неподалеку, вскочила и бодро затрусила рядом. Тоня прекрасно видела острые черные уши. Пес не подавал ни малейших признаков беспокойства. Похоже, он действительно не учуял затаившихся в повозке людей.
Тоня еще несколько минут сидела, сжимаясь от страха и напряжения, но постепенно успокоилась, тяжко вздохнув, положила голову на плечо Дениса и закрыла глаза.

Глава 4
КОНТРАБАНДА

Минут через десять повозка подкатила к городским воротам. Было еще светло, несмотря на то, что солнце уже зашло за горизонт. И все же стражей ворот несказанно удивила семейная пара, которая отправилась в путешествие под вечер.
- Кортред, дружище! - воскликнул один из стражников, обращаясь к хозяину повозки. - Скажи-ка мне на милость, какого Хаоса ты едешь из города на ночь глядя?! Здешние леса кишмя кишат тварями Монкарта. Если не хочешь стать их ужином, послушай совета: переночуй в городе.
- Не поминай Хаос на ночь, Барри, - услышала Антония голос человека, которого назвали Кортредом. - Нам предстоит долгий путь. Шкурный интерес. Чем быстрее доберемся до Фортерина, тем лучше.
- Да к чему такая спешка? - удивился охранник. - И что это тебе понадобилось в такой глухомани?
- Померла двоюродная тетка моей жены, - фыркнул хозяин повозки.
- Старая корова! - сварливо вставила Дорсея.
- Точно, та еще стерва: злобная, скупая и до демонов богатая. Надо мне поторапливаться, приятель, а то другие родственнички оттяпают от наследства больше положенного.
- Ну езжай, езжай, - засмеялся Барри. - Тебе-то всегда больше достанется... Эй, парни! Открывайте ворота!
Что-то заскрипело, заскрежетало, как будто заработал очень старый ржавый механизм. Потом послышался звук падения чего-то тяжелого, аж земля содрогнулась. Повозка дернулась и покатилась по опущенным воротам, которые, как оказалось, служили также и мостом через глубокий ров, наполненный водой из широкой реки, что текла неподалеку.
Минуты через две скрип и скрежет повторились, стражники подняли мост-ворота. Тоня поняла, что теперь опасность окончательно миновала: они с Денисом находились за пределами Священной Столицы эстов.
Однако теперь перед друзьями возникла новая трудность: они совершенно не представляли, куда едут и где находится город Фортерин. По словам колдуньи Арлин Сойри, им нужно было каким-то образом попасть в соседнюю страну Кейлор, которая находилась где-то на юго-западе, за большим горным массивом.
Только, если Тоня не ошибалась, ехали они совсем в другую сторону, на юго-восток. Краем глаза девушка видела клочок темно-бордового неба.
- Дэн, - произнесла она шепотом, - кажется, мы не туда едем. Если мне не изменяет память, солнце зашло чуть правее позади повозки, и я вижу закат, а это значит, что мы отклонились от нужного курса на прямой угол.
- Проклятье! - тихо выругался Денис. - Надо выбираться отсюда, а то заедем к черту на кулички. Точно потом дорогу не найдем. Вот что: как только эсты остановятся на ночлег, мы выскочим из ящика и драпанем.
Тоня кивнула.
...С каждым часом ехать становилось все труднее. Как и предсказывал Денис, руки-ноги затекли и невыносимо ныли. Хотелось есть, пить и вдохнуть свежего воздуха - в тесном ящике было так душно, что даже темнело в глазах. Кроме того, друзья изнемогали от усталости, ведь из своего мира они ушли в час ночи, то есть совершенно не выспавшись.
Несколько раз Тоня пыталась задремать, но ее постоянно будили резкие толчки и прыжки повозки по камням. Синяки и ссадины, полученные в потасовке на рыночной площади, болели от этих маневров еще сильнее.
Наконец свершилось чудо. Посовещавшись о чем-то, хозяева повозки остановили лошадей и принялись располагаться на ночлег. Огонь разжигать не стали - наверное, боялись привлечь тварей Монкарта, о которых часто вспоминали в разговорах. Кортред и Дорсея поужинали хлебом с вяленым мясом, аромат которого так и щекотал ноздри Дениса и Тони, а после улеглись спать, развалившись на мешках и тюках. Они даже не заметили, что на другом конце повозки в полном беспорядке валяются чулки и носки.
Как только богатырский храп Кортреда, способный и мертвого поднять из могилы, разнесся по просторам Эстарики, друзья выскочили из укрытия.
Правда «выскочили» - сильно сказано. Они скорее с трудом, неуклюже выползли из ящика, перевернув его. Храп Кортреда на секунду прекратился, но сейчас же раздался снова с удвоенной силой.
Кое-как поднявшись, Тоня и Денис бросились прочь от повозки. По пути их заносило в разные стороны: затекшие за три часа езды ноги не повиновались им.
Друзья бежали на юго-запад, в сторону густого елового леса, вершины которого выглядели зловещими черными пиками. Им даже не показалось странным, что пес, до того мирно дремавший возле повозки, не поднял тревогу и не залаял.
Очутившись под сенью высоких деревьев, Тоня и Денис остановились, чтобы перевести дух. Девушка сделала себя и друга видимыми и устало опустилась на серый камень под старой косматой елью. Харитонов недовольно переступал с ноги на ногу, он был босым, тапочки слетели ещё на рыночной площади.
- Господи, как я устала! - вздохнула Тоня. - Все бы сейчас отдала за свою постель в Москве, за бутерброд с ветчиной и чашку крепкого чая!
- А я бы все отдал за пару хороших ботинок, - проворчал Денис- Хотя бутерброд тоже не помешает.
Он сел на землю рядом с Антонией и обхватил руками колени.
- Что же нам теперь делать, Тонь? - уныло спросил он. - Мы одни, в чужом мире, в жутком лесу, без пищи, без оружия, без денег. У нас даже компаса нет, чтобы не заблудиться среди этих елей. Ситуация такая, что хоть ложись и помирай.
- Это еще не самое печальное, - вздохнула Тоня, - Представь, что случится дома. Наутро твоя тетя обнаружит, что тебя нет в квартире, подумает, что ты у меня и пойдет ко мне. Естественно, на звонок в дверь никто не отзовется. Тетя Люся подождет еще немного и к обеду начнет беспокоиться. Она позвонит моей бабушке, которая немедленно примчится с дачи домой, откроет дверь и найдет на полу включенную лампу и старинный свиток. Бабуля и тетя Люся прождут нас до вечера, а потом начнут обзванивать больницы, отделения милиции и морги. Никто о нас конечно же ничего не сможет сообщить. Недели через две (скорее всего мы умрем здесь к этому времени) нас припишут к числу пропавших без вести. А через месяц-другой и вовсе «похоронят». Бабушка, тетя Люся и наши отцы будут оплакивать нас как погибших. И мы больше никогда их не увидим. Черт, до чего же тоскливо-то!
- Нет! - крикнул Денис, со всей силы ударив кулаком по камню. - Не бывать этому! Мы найдем способ вернуться! Мы должны это сделать, - для большей убедительности он еще раз стукнул по камню кулаком. - Кто-нибудь да сможет нам помочь. Наверняка существует колдун, способный вернуть нас обратно в Москву.
- Боже мой, чего мы тогда вообще сидим тут и вздыхаем?! - воскликнула Антония. - Давай делать что-нибудь, в конце концов!
- Точно, - кивнул Денис, вскакивая. - Не время проливать слезы. Теперь наша судьба зависит только от нас. Вставай, Тонь, мы идем в Кейлор!
Харитонов протянул ей руку. Девушка поднялась, и они зашагали на юго-запад, в самое сердце темного елового леса.
Деревья плотной стеной обступили их. Не было видно ничего, даже звезд: вершины елей закрывали небо. Лес гудел, ветви деревьев качались в такт заунывной колыбельной ветра. Из чащи слышалось уханье какой-то птицы, должно быть, совы. Кто-то громко стрекотал в ближайших кустах.
Ночные звуки дикого леса пугали Тоню, всю жизнь прожившую в городе. Она догадывалась, что в таких лесах водятся хищники, но предпочитала об этом не думать.
Хищники хищниками, однако не следовало забывать и о том, что в этом ельнике и заблудиться проще простого. Поэтому нельзя было сбиваться с курса ни при каких обстоятельствах.
Друзья шли медленно, то и дело оглядываясь и прислушиваясь. Почему-то девушку не покидало странное чувство, будто за ней кто-то идет мягкими, едва слышными шагами. Слух у Тони был на редкость тонкий. Конечно, это могло ей и почудиться, но вскоре шаги стали уж слишком очевидными, словно невидимый преследователь решил, что скрываться больше нет смысла.
- Слушай, Дэн, - прошептала Тоня, дернув его за рукав рубашки. - Мне кажется, за нами кто-то идет.
- Ага, - согласился Харитонов. - Мне тоже так показалось. Слышишь?
Друзья остановились и прислушались. В нескольких метрах от них прошелестели иголки, и тотчас все смолкло. Денис побелел и нервно сглотнул слюну.
- Точно идет, - подтвердил он. - Что же делать, а?
Тоня передернула плечами.
- Может, подождем и посмотрим? Какой нам смысл убегать? - предложила она.
Денис кивнул. Они в страхе прижались друг к другу и стали ждать. Антония даже пошевелиться боялась, стояла, словно статуя, не двигаясь. Харитонов дрожал от страха. как осиновый лист, даром что парень.
Прошла минута, потом еще одна, и друзья снова услышали шаги, которые неумолимо приближались. Качнулись ветки кустов.
И неожиданно из темноты возникла фигура не то волка, не то собаки: той самой, что бежала за повозкой. Кортреда. Зверь остановился перед Тоней и Денисом, гордо подняв голову. В темноте не разглядеть было его морды, только горели желтым большие глаза.
Напряжение немного отпустило друзей. Они робко зашевелились, однако все еще боялись делать резкие движения: неизвестно, какие намерения были у пса.
- Хорошая собачка... - дрожащим голосом пролепетал Денис.
«Мне незнакомо это слово, юноша, - проникла в мозг Харитонова чужая мысль. - К твоему сведению, я - хотх. И перестань дрожать, не позорь своих предшественников, воинов Синего Меча».
- Кто? Я? - удивился Денис, мигом забыв о страхе.
«Ты, ты, кто ж еще? - снова пронеслась чужая мысль в его голове. - Думаешь, зачем я бежал за повозкой все это время? Меня послала к вам Марилана Мудрая. И отныне я буду вам помогать. Даже если вы станете упираться».

Глава 5
БЕССМЕРТНЫЙ ТИРАН

- Ничего не понимаю, - пробормотал Денис, встряхнув головой, словно пытаясь отогнать галлюцинацию. - Собаки не разговаривают! И уж тем более телепатически!
«А я не собака, - снова пронеслась в голове Дениса чужая мысль. - Я - хотх».
- В Эстарике, наверное, так называют собак, - предположила Тоня.
- Ты тоже его слышишь?! - воскликнул Денис.
Девушка в полной растерянности развела руками и кивнула.
«Конечно, слышит, - подтвердил пес. - Она же маг, если верить Марилане Мудрой. А я ей верю. И вам советую».
- Что-то я совсем запутался, - всплеснул руками Харитонов. - Ну хоть убейте, ничего не понимаю! Кто такая Марилана Мудрая? Откуда она нас знает? И ты вообще кто такой и почему идешь за нами?
Собака сделала шаг вперед и тихо опустилась на землю, приняв позу египетского сфинкса. Это послужило сигналом Тоне и Денису. Друзья тоже сели, прислонившись к стволам елей.
- Я - Тор, сын Инкарна и Сквеллы, - начал мысленный рассказ пес- Мне посчастливилось стать избранным: не каждый хотх, даже из славного рода, может похвастать тем, что его выбрала сама Марилана Мудрая для служения рыцарю Синего Меча.
Горящие желтые глаза Тора смотрели куда-то вдаль, в темноту ночного леса. Хотх глубоко вздохнул.
- Да... - сказал он задумчиво. - Давно уже Синий Меч пылится в ксеровой пещере и ждет своего обладателя. Прошли времена древних героев... Канули в вечность и Эндорала Светлая, и Виот Гигант, и Сималия Энлин. Только память о великих деяниях все еще живет в сердцах людей... Но грядут новые времена!
Глаза хотха сверкнули.
- А с новыми временами приходят и новые герои. Настал час перемен, и бессмертная пророчица Марилана это чувствует. Она послала меня к вам и велела торопиться, пока проклятый Монкарт не узнал о вашем появлении в Эстарике.
- Да кто этот Монкарт?! - воскликнула Тоня. - О нем уже раз десять говорили эсты, но толком так ничего и не пояснили.
- Ладно, - кивнул Тор, - я расскажу вам эту историю. Лучше знать страшную правду, чем жить в счастливом неведении и не подозревать об опасности, которая может разрушить мир. Мы, конечно, должны торопиться, но вижу, как вы устали. Что ж, отдыхайте и слушайте...

***

...Эта история началась в 1308 году, почти столетие назад, в тот самый день, когда в маленькую кейлорскую деревушку неизвестно кто и неизвестно откуда принес в корзинке крохотного младенца.
Никто не видел человека, оставившего несчастного малыша посреди улицы на морозе. Никто не мог представить себе, что побудило мать ребенка отказаться от своего чада. Никто не знал, что делать с этим маленьким существом.
Женщины из деревушки позвали старую колдунью, чтобы спросить совета - как поступить с подкидышем. Старуха взяла корзину, повертела ее в руках легко, как пушинку, и нахмурилась.
- Чудны дела Древних Сил, - пробормотала она. - Великое зло совершил предок этого ребенка. Боюсь я, и младенцу предстоит зло не меньшее...
Колдунья поставила корзину на землю и начертила в воздухе над головой малыша странный знак, который вспыхнул так ярко, что у деревенских жителей заслезились глаза.
- Магом станет... - голос старухи зловещей птицей летел в морозном воздухе. - Сильным магом, страшным магом, жестоким и властным. Долго будет он царствовать над людьми, и царствие его будет чернее ночи.
- Тогда убьем его! - воскликнул кто-то из крестьян. - Убьем, пока он еще мал и беспомощен!
- Молчи! - крикнула колдунья, и ее выцветшие глаза страшно сверкнули.
Жители деревушки испуганно отступили от нее и корзины с младенцем.
По толпе прошел тихий ропот.
- Не вам и не мне решать судьбу этого ребенка! - гневно воскликнула старуха. - Да, я чувствую в этом младенце великую силу, но не мне судить о том, на что эта сила будет направлена. Все во Вселенной находится в священном равновесии. Уничтожая зло, мы, сами того не ведая, убиваем добро, равное ему по сути. Есть на свете злодей - найдется на него и герой. Нет на свете злодея - и герой тогда ни к чему. Пусть растет этот ребенок, пусть исполнит то, что предначертано ему судьбой. Не нам вмешиваться в ход событий, которые не нами задуманы.
Колдунья сняла с себя теплый плащ и завернула в него младенца. Потом она подняла корзину и с вызовом взглянула на столпившихся вокруг крестьян.
- Дайте дорогу! - сказала старуха сурово. - Я сейчас же отнесу этого мальчика в Школу Магов. Пусть мудрецы решат, что с ним делать.
Люди молча расступились, и колдунья вышла из их кольца. Она направилась по деревенской улице на север, не оглядываясь и не говоря ни слова. Крестьяне долго смотрели ей вслед, пока фигура старухи не скрылась вдали, где чернел высокий лес.
С тех пор ее больше никто не видел. Колдунья так никогда и не вернулась в деревню. О том, что случилось с ней по пути, остается только гадать...
Прошли годы. Все, кто знал о странном подкидыше, стали понемногу забывать и о младенце, и о старухе-колдунье, защитившей его.

***

И вот однажды в дверь Колдовской Академии в Эстарике постучал юноша лет шестнадцати. Он был худ и бедно одет. На лице его уже лежал отпечаток ранних страданий. По всему было видно, что жизнь не баловала его.
Привратник, открывший дверь, в страхе попятился, едва взглянув на молодого незнакомца: черные глаза юноши словно прожигали насквозь, и такая сила читалась в них, что только взгляд Архколдуна мог сравниться с этим властным взглядом.
- Добрый день тебе, привратник, - сказал юноша. - Принимай нового колдуна.
И ни нотки сомнения в том, что его могут не причислить к ученикам Академии, не прозвучало в голосе молодого человека. Он был смел и уверен в себе.
Этот юноша и был тем самым подкидышем, которого когда-то спасла от смерти старая колдунья. Беспомощный младенец вырос и стал сильным и волевым человеком. Он сам дал себе имя: Монкарт, что в переводе с языка Древних означает «судьбоносный», ибо прежнее - Роэл, которым звала его старуха, ему разонравилось.
Безродный молодой человек взял себе фамилию Квинн, так звали его приемную бабку-колдунью. И под этим зловещим именем - Монкарт Квинн - он и вошел в историю как Бессмертный Тиран Норткара.
Только Древние Силы знают, каким образом ему удалось захватить власть в этой восточной стране. Тело Тариада, истинного правителя Норткара, так и не нашли. Да, лишь одним Древним Силам ведом секрет его вечной молодости.
Монкарт не старел. Сильное колдовство сделало его на некоторое время бессмертным. И началось его ужасное правление...
Страх и горе поселились в до этого цветущем Норткаре. Жестокий и мнительный тиран наводнил страну многочисленными шпионами, или демонами, как называют их эсты. И расползлись они повсюду. Многие проникли даже в Кейлор через северные границы - через Эстарику.
В своем стремлении познать все тайны магии Монкарт совершал ужасные деяния. Он проводил колдовские опыты над целыми городами, над ни в чем не повинными людьми. И никто не осмеливался бросить ему вызов.
Но однажды молодая кейлорская Хранительница Мира решилась выйти на бой с Монкартом. Имя этой бесстрашной девушки - Сималия Энлин. Она была очень могущественной колдуньей, мудрой не по годам. Недаром о не сложено такое множество хвалебных песен.
Сражение между Сималией и Монкартом было долгим - и не на жизнь, а на смерть. Оба старались уничтожить друг друга мощными энергетическими ударами. Один из таких ударов снова сделал проклятого тирана смертным.
Но и Сималия едва держалась.
И, когда силы девушки были уже на исходе, одним движением посоха она начертила на мраморном полу зала, где шла битва, сияющую пентаграмму. Голосом, подобным грому, прочитала она заклинание и навеки исчезла из этого мира.
Изумленный Монкарт долго смотрел на то место, где только что стояла Сималия, и сжимал кулаки в бессильной злобе, ибо он не достиг того уровня мастерства, какой позволил бы ему путешествовать по мирам.
С того самого дня Бессмертный Тиран начал медленно стареть и уж ничем не мог остановить этот процесс. Однако время для него течет не так, как для обычных людей. Сейчас Монкарту девяносто пять лет, но никто не посмеет назвать его стариком: на вид ему нельзя дать больше тридцати.
Что же до Сималии Энлин, она не вернулась до сих пор, и никто не знает, где она и что с ней случилось. Многие верят, что она еще прибудет в наш мир и тогда уже навсегда лишит восточного тирана его силы и могущества.
Но я чувствую, что время Сималии прошло и что грядет новая эпоха, в которой появятся новые герои. Так говорит и Марилана Мудрая - великая Пророчица с островов Калтери, которая послала меня к вам в помощь.

***

Тор окончил свой телепатический рассказ и в упор посмотрел на Тоню, ожидая вопросов.
- Так что же, здесь до сих пор идет война? - не замедлила спросить девушка. - И Монкарт все еще жив?
«Конечно, жив, - сейчас же отозвалась в ее голове мысль хотха. - И умирать не собирается. Да и что это за возраст в самом деле - девяносто пять лет? Чепуха! Старый Лойз, сын Рарота и Тарваны, прожил на свете двести тридцать два года. Правда, он был хотхом, но это не так важно».
- Война, - тихо произнес Денис. - Война... Черт, и угораздило же нас... - он взглянул на Тора. - Ладно. Раз уж тебя послали нам помогать, будешь нашим проводником. Мы должны попасть в Атену, чтобы найти Дерлока Хайта и передать ему одно письмо.
- Ну нет! - воскликнул хотх. - Так дело не пойдет! Мы, конечно, отправимся в Кейлор, но вашему посланию придется немного подождать. Дело в том, что в Алироне, Городе Мечты, в Белом Дворце вас уже ждут. И ждут с нетерпением.
- Кто? - с подозрением спросила Тоня, чувствуя, как страх змеей заползает в душу.
- Борис Кочкин, Старший Маг Кейлора, - мысль Тора прозвучала в голове девушки так, словно хотх усмехнулся.
- Имя какое-то русское, - удивился Денис. - А не из нашего ли мира парень будет?
- Может, и из вашего, - согласился Тор. - Но уж точно не из нашего. (Тоне показалось, что он опять усмехнулся).
- А не поможет ли нам этот Борис вернуться?! - радостно воскликнула Тоня. - Тогда надо спешить только к нему!
- А мне, если честно, уже глубоко до фонаря, куда идти, - зевнул Харитонов, - все равно местности не знаем. Но одно я скажу точно: сегодня-то я уже никуда не пойду, ибо резвы ноженьки уж не держат усталого рыцаря.
- Да, - кивнула Тоня. - Мы ужасно устали и хотим спать. Понимаешь, за сегодняшний день мы пережили больше, чем за весь последний год. И, по-моему, с нас пока хватит приключений.
Хотх снова мысленно усмехнулся.
- Хорошо, - ответил он. - Так и быть, спите спокойно, но завтра мы отправимся в дорогу без промедления.
Обрадованные тем, что сегодня им больше не придется бороться с усталостью, Тоня и Денис устроились на ночлег, сложив постели из еловых веток: хоть жестко и колюче, но зато не на голой земле.

Глава 6
РАЗВЕДЧИКИ МОНКАРТА

Ночью Антонии приснилась ее квартира в Москве. В комнатах ярко горел свет. По телевизору шло «Поле чудес», а по кухне витал изумительный аромат: Серафима Ивановна, бабушка Тони, пекла пирожки.
Харитонов сидел за столом и пил чай, между делом болтая со старушкой о магии и приворотных зельях, а Тоня с Люсей, молодой теткой Дениса, смотрели капитал-шоу.
- Ну, как там нынче в Кейлоре? - спросила бабушка. - всё ещё воюет с Норткаром?

Предыдущая страница 4 Следующая страница


5 Элора Климова

- Ага, - кивнула Антония. - Монкарт засылает разведчиков в соседние страны. Я их, правда, пока не видела, но уверена, что это - премерзкие твари. Бессмертный Тиран все еще проводит магические эксперименты над людьми. Представь себе, ужас какой!
- Навела бы ты там порядок, - предложила Серафима Ивановна, вынимая противень с пирожками из духовки. - Ты у меня девочка способная, неглупая, да и к тому же колдунья.
- Нет, - покачала головой Тоня. - Не хочу. Не мое это дело - воевать. Да, я слышала, что у них в Кейлоре таких способных и неглупых без меня хватает.
- Если б хватало, давно бы победили, - вздохнула бабушка. - Так вы с Денисом завтра, значит, в Кейлор идете? Через Хмурый лес?
- Ага, - снова кивнула Тоня, совершенно не удивившись тому, что Серафима Ивановна так хорошо осведомлена обо всех ее делах. - Нас Тор ведет, сын Инкарна и Сквеллы... Только постой...
Девушка нахмурилась, впервые почувствовав что-то неладное.
- Зачем нам туда? Мы ведь шли в Кейлор для того, чтобы найти способ вернуться домой, в Москву. Но мы же и так дома! Правда ведь?
Все поплыло у нее перед глазами. Комната стала растворяться. Голос Якубовича из телевизора постепенно затих. Что-то легонько толкнуло Тоню в бок, и она проснулась.
«Вставай, волшебница, - пронеслась в голове девушки чужая мысль. - Ты и так проспала больше положенного: рыцарь тебя пожалел. Поднимайся, пора идти в Алирон, Город Мечты».
Тоня поморщилась и присела на своем неудобном, колючем ложе из еловых веток.
Было раннее утро: часов пять или того меньше. Хмурый лес, как назвала его во сне Тонина бабушка, застилал густой туман. Было немного прохладно. Небо затянули тонкие белые облака. Лес по-прежнему шумел, хотя там, где сидела Антония, не чувствовалось ни малейшего дуновения.
Денис давно уже проснулся и теперь вовсю готовился к предстоящему путешествию. Он обернул ноги огромными коричневыми листьями какого-то местного растения и подвязал эту странную обувь гибким и прочным стеблем. Из таких же листьев он сделал походный мешок, который старательно наполнял ярко-красными сочными ягодами с ближайшего куста.
Заметив, что Тоня проснулась, Денис прервал свое занятие, зачерпнул из самодельного мешка горсть ягод и притянул ей.
- Попробуй красновицу, - предложил он. - Очень вкусная. Насыщает не хуже хорошего завтрака. И, кстати, три ягоды на час обостряют зрение. Так что теперь я вполне могу обойтись без очков.
Ягоды оказались и вправду на редкость вкусными, может быть, потому, что Тоня со вчерашнего дня ничего не ела. Насытившись, девушка тоже изготовила для себя мешок и по примеру друга доверху наполнила его красновицей.
Теперь путешественникам не грозила голодная смерть. Это немного приободрило Антонию, и у нее появились силы идти дальше.
«До чего же вы, люди, медлительны, - мысленно ворчал Тор, глядя на Тоню и Дениса, которые пытались закрепить мешки за спиной. - Так мы потратим целый месяц на дорогу. Для хотха это, конечно, не срок, но для человека довольно много».
- Пошли, - сказал Харитонов, которому наконец удалось соорудить для мешка прочные лямки. - Надеюсь, этот Алирон не очень далеко.
Тор вслух фыркнул и потряс мохнатой головой, а друзья поняли, что так хотхи смеются...

***

Эстарика - чудесная страна. В ней все красиво; холмы, покрытые сочной травой, которая радует глаз своей зеленью, леса, которые кажутся дикими, непроходимыми и таинственными, полноводные реки с кристально чистой водой. Жаль только, что жители Эстарики почти не замечали этой красоты. Редкие, встав поутру, распахивали настежь окно и любовались природой, освещенной золотистыми лучами солнца. Остальные первым делом прислушивались к разговорам на улице.
Эсты - вообще не романтики по натуре. Среди них мало поэтов, художников и музыкантов, а если и есть, то у тех предки - кейлорцы или выходцы из других земель. Собственной культуры у эстов не было: они перенимали ее у соседних государств. Разумеется, многие из жителей Эстарики были большими ценителями прекрасного, но оценивали они произведение искусства лишь с точки зрения материальной - золотая ли рама, дорогие ли краски, качественное ли полотно...
У кейлорцев есть поговорка: «жаден, как эст». В Эстарике, и особенно в Священной Столице, самой высшей ценностью были не дружба, не любовь, не патриотизм, а деньги. За деньги в этой стране могли продать и лучшего друга, и отца родного.
Что поделать, любил местный люд презренный металл. и Арлин Сойри не была исключением. Все-таки чистокровная эста.
Был жаркий полдень следующего дня после того, как молодая колдунья организовала побег Тони и Дениса из тюрьмы. До сих пор ни Абмолин Эл, ни приехавший утром Левари Горнэм не догадались, кто помог двум самым обычным на вид молодым людям проделать волшебную дыру в каменной стене и бесследно исчезнуть.
На Арлин не упала даже бледная тень подозрения. Жаль было, правда, тех бедняг-стражей, что охраняли камеру. Левари сгоряча превратил их в жаб. Но не настолько жаль, чтобы рисковать собственной жизнью и красотой.
Рисковать стоило, по мнению юной колдуньи, только ради двух вещей: любви и денег. Причем Арлин была лдной из тех немногих, кто ставил любовь на первое место.
Правда, сегодня девушка рисковала во имя звонких монет. Проклиная в душе свою подлую эстову натуру и не в силах оторвать взгляд от мешочка с золотом, который лежал перед ней на широких перилах Дафнийского Моста, она рассказывала обо всем, что произошло вчера в Колдовской Академии, двум совершенно незнакомым людям: молодой женщине лет тридцати и совсем древней, но очень бойкой старушке.
Сбежавшие вчера Тоня и Денис оказались действительно важными персонами. Выходит, теперь их ищут не только Левари с Абмолином, но и эти две незнакомки. Прелюбопытнейшие дела вытворяют подчас Древние Силы.
- Не знаете, куда они отправились, госпожа Сойри? - спрашивала между тем старушка. - Может быть, они об этом обмолвились?
- Знаю точно, - улыбнулась девушка, - если только те, кого вы ищете, честные люди и верны данному слову. Я дала им одно важное поручение и отправила в крепость Атену. Надеюсь, они сейчас идут туда.
- В Атену? - переспросила старушка. - Это ведь на границе Кейлора?
Арлин кивнула, и та вздохнула с облегчением:
- В Кейлор! Хвала Силам!
- Однако ваши Тоня и Денис на редкость неосмотрительны, - поспешила огорчить женщин Арлин. - Теперь их каждый хотх в городе знает. Вчера вечером они устроили потасовку на рыночной площади. К счастью, не пострадали: девочка пустила наконец в ход магические способности и, похоже, сделала себя и друга невидимыми. Правда, это - всего лишь мои соображения.
- Благодарим, милая госпожа, - с улыбкой произнесла старушка. - Вы вселили надежду в наши сердца. Даже больше того. Вы спасли нас! Не откажите же и в последней просьбе: примите наш скромный дар. Мы-то знаем, как он ценится в Эстарике.
Она с низким поклоном протянула Арлин мешочек с золотыми.
- Дар принимается, - с легкой ноткой высокомерия ответила молодая колдунья. - Счастливой дороги, куда бы вы ни шли. И да пребудут с вами Древние Силы.
- Да продлят они ваш век, дорогая госпожа! Да принесут вам счастье!
Обе женщины поклонились, едва не коснувшись лбами моста. Старушка взяла под руку свою молодую спутницу, и две странницы направились в сторону рыночной площади.
Не понимая зачем, юная колдунья быстро начертила в воздухе тот самый замысловатый знак, который рисовал Абмолин над головой Тони.
Знак мгновенно повис над незнакомками, вспыхнув так ярко, что Арлин невольно зажмурилась. Старая колдунья оглянулась, что-то шепнула спутнице, и они прибавили шаг. Через минуту обе скрылись за поворотом улицы.
«Чудны дела Древних Сил, - подумала Арлин Сойри. - Странные времена настали. Раньше никто и не слыхивал о странствующих колдуньях, а сегодня я своими глазами увидела двух... Да, Левари был прав, когда говорил, что вскоре мир изменится раз и навсегда. Перемены уже начались. Но благодаря кому? Неужели той самой девчонке, которую так упорно разыскивают колдуны Эстарики?»

***

К полудню Тоня, Денис и Тор добрались до мелкой речушки с прозрачной, чистой водой. Путники все еще находились в Хмуром лесу, хотя уже прошли большую его часть.
При свете дня лес выглядел не таким мрачным и диким, как прошлой ночью. С первыми солнечными лучами пропало ощущение постоянной опасности. Туман давным-давно рассеялся, растаяли тучи, и небо над головой стало безупречно голубым. На еловых ветках пели пестрые птицы, из высокой травы выпрыгивали большие серые кузнечики. Все кругом радовалось жизни.
«Хорошо, что птицы шумят, - внезапно уловила Тоня мысль хотха. - Значит, угрозы нет. Лесные создания - мои друзья. Они предупредят нас, если заметят что-то подозрительное».
Тор посмотрел по сторонам и остался доволен увиденным. Все в лесу было по-прежнему. За то время, которое он не был здесь, могло измениться что угодно: пройти сильный ливень или пронестись ураган. Да мало ли что. Любой серьезный природный катаклизм может застать хотха врасплох: уничтожить старые, привычные и знакомые тропинки и запахи, сбить с пути.
«Скоро мы выйдем к дороге на Алирон, - мысленно произнес Тор. - Но по ней не пойдем - это слишком опасно. По дорогам бродят разведчики Монкарта. А в леса они редко суются. Наверное, боятся хищников или нас, хотхов. Да, дороги и поляны у рек - их излюбленные места. Держите ухо востро».
- И хвост пистолетом, - пробормотала Тоня.
Денис с улыбкой кивнул и вынул из кармана горсть ягод целебной красновицы, половину из которых отдал Тоне. Острое зрение сейчас, как никогда, пригодилось бы им обоим.
Девушка съела свою порцию ягод и со вздохом подумала о том, что хоть они и утоляют голод и жажду, но обычной свежей воды все равно не заменят.
- Послушай, Тор, - обратилась она к хотху. - Может, остановимся на минутку, попьем свежей воды из ручья?
Тор недовольно заворчал, но все же согласился. Они с Денисом остановились и присели на берегу речушки. Тоня склонилась над водой и стала черпать ее ладонью. Утолив наконец жажду, девушка умылась и вымыла до локтей руки, а после села рядом с друзьями немного отдохнуть.
Они находились как раз на краю леса. В просветах между деревьями путешественникам было видно большое поле со светлой некошеной травой и каменная дорога, которая извивалась змеей и исчезала в желтоватой дымке у самого горизонта.
В воздухе пахло свежестью, зеленью и цветами. Мелодично журчала речушка, шелестели от легкого ветерка листья кустов. Благодать... Только птицы почему-то притихли. И кузнечики в траве больше не стрекотали.
- Как-то подозрительно тихо, - пробормотал Денис, оглядываясь. - Слишком тихо.
Тор тревожно понюхал воздух и повернул острые уши в сторону леса.
«Птицы спрятались, - сказал он через мгновение. - Они почувствовали зло и испугались. Думаю, и нам лучше поискать укрытие. Кто-то приближается к лесу и через несколько минут будет здесь».
- Смотрите! - воскликнула Тоня, указав на горизонт, где исчезала дорога на Алирон.
Тор и Денис заметили вдалеке три черные точки: две совсем крохотные и одну побольше. Хотх приложил ухо к земле.
«Скачут на лошадях, - пронеслась его мысль в голове Тони. - Значит, на дорогу до нас они затратят около десяти минут... Прячьтесь, быстро!»
Не дожидаясь повторного приказа, Антония вскочила и бросилась обратно в лес, где моментально спряталась в кустах за большим, поросшим зеленью бревном. Через миг Денис и Тор были уже рядом с ней.
«Ничего не произносите вслух, - приказал хотх спутникам. - Если захотите что-то сказать друг другу - передавайте мысленные сообщения через меня. Но лучше молчите. Иногда они чуют телепатию».
- Ага, - шепотом отозвались Тоня и Денис.
Минут через десять, как и предсказывал Тор, всадники достигли леса и спешились. До слуха друзей донеслось лошадиное фырканье и странные пощелкивания языком ни разные лады.
А вскоре путники увидели трех человек, которые подошли к реке и сели на то самое место, где только что отдыхали Тоня, хотх и Денис.
Правда, людьми этих всадников нельзя было назвать.
Двое из них были намного выше обычного человека, а третий - просто гигант, почти трехметрового роста. Те, что помельче, имели сине-зеленую кожу с многочисленными, как у жабы, бородавками. У них были некрасивые лица с неправильными чертами и очень длинные острые носы.
Вооружены эти ужасные на вид существа были большими луками и длинными кинжалами. За плечами каждого висел кожаный ранец, до отказа чем-то набитый. Из одежды на них были только широкие штаны из старой мешковины.
Третий же, гигант, был совсем не похож на своих путников. Его совершенно черное лицо казалось плоским, безносым, лишенным какого-либо выражения; только огромные синие глаза испускали мистический свет. Одет он был в темно-синюю робу с вышитыми на ней голубыми рунами. В руках гигант держал длинный посох с чёрным кристаллом.
«Два ларомонта и мартер с ними, - прокомментировал хотх. - Плохо дело».
«Мартер - это тот, что с посохом?» - мысленно спросила девушка.
«Да, - ответил Тор. - Монкарт создал сильных магов-мартеров для управления отрядами ларомонтов. Поверь у Бессмертного Тирана огромная армия. Мартеры - хорошие маги. Они хитрые, дальновидные, очень умные».
«Словом, дадут сто очков вперед некоторым людям, так?» - передалась Тоне мысль Дениса.
Девушка удивленно взглянула на хотха: «Почему я его слышу?»
Тор улыбнулся: «Потому что общаетесь через меня. Я получаю мысленные сообщения рыцаря и передаю их тебе, волшебница... А насчет мартеров... Да, они бывают намного умнее людей. Нам нужно быть очень осторожными. Постарайтесь даже дышать потише. И лучше помолчите».
Разведчики Монкарта устроили привал у реки. Они развели огонь неподалеку от бревна, за которым прятались Тоня, Денис и Тор, и расселись вокруг костра. Ларомонты не молчали ни секунды. Они то и дело трещали и пощелкивали языком. Мартер что-то отвечал им таким же треском.
«Он недоволен, - пояснил хотх. - Повелитель приказал его отряду найти юношу и девушку в странных костюмах, которые идут в Кейлор через Эстарику. Похоже, он имеет в виду вас. Только странно, что Монкарт уже знает о том, кто вы и куда направляетесь. Колдуны из Академии тщательно хранили бы тайну вашего прибытия в этот мир».
«Значит, у колдунов происходит утечка информации, - предположил Денис. - Кто-то выходит на связь с Монкартом и сообщает тайны Академии».
«Тогда мы должны поспешить, - сказал Тор. - Если эсты ищут вас - это еще полбеды, но если к поискам присоединился и Монкарт - все становится куда серьёзней. Когда Бессмертный Тиран хочет что-то найти, он находит».
Неожиданно мартер резко повернул голову в сторону брёвна и сделал ларомонтам знак замолчать. Несколько секунд он пристально всматривался в лес, но потом успокоился и продолжил разговор.
«Надо бы убраться отсюда подальше, пока кто-нибудь из этиx чудовищ нас не засек», - Тоня слегка приподнялась, чтобы получше разглядеть сидевших у огня.
Листья кустов предательски зашелестели. Мартер снова насторожился и тихо шикнул на спутников. Ларомонты тут же смолкли и стали усердно вертеть уродливыми головами по сторонам.
«Что ты наделала! - мысленно воскликнул Денис. - Мы пропали!»
Мартер поднялся и медленно направился к бревну. Холодный пот прошиб Антонию. Денис нервно зашарил рукой по земле, пытаясь найти хоть какое-нибудь оружие: палку или камень. Тор приготовился к прыжку.
Но Тоня понимала, что, если сейчас между ними и шпионами Монкарта произойдет стычка, у ларомонтов шансов остаться в живых несравнимо больше, чем у двух безоружных людей и одного хотха.
«Что делать? Что делать? Что делать?» - стучало в голове девушки.
Сама не понимая зачем, она принялась чертить на бревне указательным пальцем правой руки математический знак бесконечности. Губы начали непроизвольно шептать четверостишие на латыни:
Прочь убирайтесь, проклятые твари!
Нас одолеть вам удастся едва ли.
Древние Силы всегда помогают
Чистым сердцам, что страха не знают.

Неожиданно мартер взвыл и обхватил голову руками. Ларомонты зарычали и повалились на землю. Казалось, на них обрушилась лавина страшной, разрушительной энергии. Разведчики Монкарта корчились и издавали столь ужасные звуки, что Тоня и Денис в страхе зажмурились и заткнули уши.
Тор застонал и свалился с ног. Его глаза остекленели и потухли. Хотх слабо шевелил лапами и судорожно хватал пастью воздух.
- Что ты сделала?! - закричал Денис, который первым заметил то, что случилось с товарищем. - Тор умирает!
Забыв о воющих ларомонтах, Харитонов бросился на помощь хотху. Он сжимал и разжимал безжизненные лапы, тер ладонями черные бока зверя, но ничто не помогало. Тор не приходил в себя. Теперь он даже не двигался.
Что же касается Антонии, она даже не взглянула в их сторону. Выскочив из укрытия, девушка подбежала к мартеру и подняла лежащий рядом с ним посох. Несколько секунд она смотрела на него полубезумными глазами, а потом схватила и начала яростно молотить им по голове, груди и бокам поверженною гиганта-мартера.
Секунды три спустя враг перестал шевелиться. Не раздумывая, девушка помчалась к остальным разведчикам и стала быстро и хладнокровно добивать их.
Только когда последний ларомонт испустил дух, Антония осознала, что натворила. Резким движением она отбросила вражеский посох и попятилась.
- Господи, - прошептала девушка, дрожа всем телом. - Я же их убила!
Я их убила! Они все мертвы! Из-за меня! Мамочка...
Тоня закрыла лицо руками и разрыдалась.
«Если бы ты не уничтожила врагов, они бы уничтожили тебя! Прекрати плакать! Лучше помоги друзьям».
Девушка испуганно оглянулась. Мысль, которая только что пронеслась в ее голове, не принадлежала ни ей, ни Тору. Да и было ли это мыслью? Тоне показалось, что она услышала чей-то голос рядом с собой. Женский голос. Неясно: старый или молодой.
- Дэн, Дэн! - крикнула Тоня. - Ты слышал? Только что!
- Ничего я не слышал, кроме воя этих тварей, - проворчал Харитонов поднимаясь. - Кстати, а что случи... Ой!
От удивления Денис отступил на шаг и чуть не уронил Тора, которого держал на руках.
На поляне у непотухшего костра лежали мертвые ларомонты и мартер. Неподалеку валялся длинный посох с черным кристаллом на конце,
- Ну ничего себе! - прошептал пораженный Денис. - Это что, ты сама сделала? Просто вот так взяла и уложила трех монстров?
Антония молча кивнула, мрачно глядя на мертвых врагов.
- Знаешь, Тонечка, - сказал парень доверительно, - я с каждым днем все больше и больше тебя уважаю.
«Храбрецы и маги, что служат Истинному Свету, достойны уважения».
- Тор! - обрадовался Денис. - Ты пришел в себя!
Он бережно опустил хотха на землю. Зверь сейчас же вскочил и встряхнулся. «Я из себя и не уходил, юноша. О... - мысленно пробормотал он, оглядев поляну. - Кажется, битва окончилась успешно и без меня... Что ж, - тогда давайте поскорей уйдем отсюда. Оставим мертвые тела шпионов как есть. И не будем трогать их вещи».
- Может, хоть лошадей заберем? - спросила Тоня. - Если честно, я устала идти пешком.
- Нет, - ответил Тор. - Мы только отвяжем коней. Неизвестно, какое колдовство наложено на них.

Глава 7
ДВА МЛАДЕНЦА

- Мы победили. Это, конечно, здорово, - сказал Денис, когда злосчастная поляна у реки осталась позади. - Только одного я не пойму: ты-то чего отрубился, когда Тоня начала читать заклинание?
«Ну, - Антонии уже не первый раз показалось, что хотх мысленно улыбнулся. - Дело в том, что заклятие, которое использовала волшебница, действует на все порождения Тьмы без исключения. Потому-то все так и обернулось».
- То есть... - Тоня остановилась, глядя на Тора с подозрением. - Ты хочешь сказать, что ты - тоже порождение... Тьмы?
«В некотором роде, - ответил хотх. - Наши племена пришли в эти края с Западного Материка. А большая половина тамошних земель - владения Хаоса. Мои древние предки когда-то давно служили злу, и на западе до сих пор хотхи - рабы Тьмы. Но после переселения многих из наших племен на восток власть Хаоса над нами очень ослабла. А встретив однажды Эндоралу Светлую, мои братья по крови и разуму познали радость служения Истинному Добру. Теперь хотхи совсем не такие, как были много веков назад, в Землях Хаоса. Мы изменились к лучшему».
- Ну, тогда ладно, - кивнула Тоня, хотя такое объяснение не очень-то ей понравилось.
...Друзья путешествовали по лесу, но не заходили в глубь его, чтобы видны были поле и уходящая на юго-запад дорога. Они шли без остановок до самого вечера и покрыли достаточно большое расстояние.
Когда солнце закатилось за горизонт, Тоня предложила сделать привал.
Путники расположились у маленького ручья под сенью деревьев. Тоня и Денис снова сложили постели из веток. Тор просто лег на землю. Все поужинали красновицей, и Харитонов, отправляя в рот одну за другой сочные ягоды, вздыхал по котлетам тети Люси.
Ночь наступила быстро. Через несколько минут после захода солнца лес погрузился во тьму. В кустах застрекотали сверчки. Кто-то шуршал в траве и грыз упавшие с деревьев шишки. Откуда-то из глубины леса доносилось уханье совы.
Было очень тепло. В воздухе витал аромат цветов, распускающихся ночью. И, несмотря на то, что путешественников окружала полнейшая темнота, они не испытывали страха.
«Вам повезло, что сейчас лето, - сказал Тор, - Попади вы сюда осенью, эта страна показалась бы вам суровой и малопривлекательной».
- Я уже чувствую, как нам повезло, - подхватил Денис. - Если бы сейчас была осень или, упаси Боже, зима, я бы отморозил ноги после первого же километра.
Тоня покачала головой, вспомнив о том, что прочные жесткие листья на ногах Харитонова совсем истрепались. До привала Денис уже больше часа шел босиком.
«Мы идем слишком медленно, - Тор высказывал недовольство. - Боюсь, что при такой скорости нас если не сегодня, так завтра догонят либо эсты, либо приспешники Монкарта».
- Мы идем так, как можем, - ответила Тоня. - А Дэн, так тот вообще старается изо всех сил. Между прочим, до этого он ни разу не ходил босиком по земле.
«Да?» - казалось, хотх искренне удивился.
С минуту зверь обдумывал услышанное, а затем сказал: «Граница Эстарики и Кейлора в месяце пути отсюда. А до начала Хребта Керлиака идти около двух недель. Я могу попросить одного моего друга помочь нам добраться до Алирона за два-три часа».
- А этот друг точно согласится нам помочь? - спросил Денис.
«Ну... - Тоне снова показалось, что хотх улыбнулся. - Зная его природное любопытство... Думаю, да. Он согласится, если наше приключение его заинтересует».
- Надеюсь, - вздохнула Тоня.
После этого друзья пожелали друг другу спокойной ночи и уснули. Не спал один Тор. Он смотрел в темноту, но взгляд его ничего не выражал, как будто хотх был где-то очень далеко отсюда.

Предыдущая страница 5 Следующая страница


Никто и никогда 6

***

Часов через пять после стычки Тони и Дениса с разведчиками Монкарта по дороге в Алирон шли две женщины. Одна из них была молода, другая же - совсем старушка. Странницы были одеты в длинные коричневые балахоны с капюшонами, которые вышли из моды полвека назад. За плечами молодой женщины был большой походный ранец, старушка несла только длинный посох с голубым вытянутым кристаллом на конце.
- Скоро зайдет солнце, - сказала молодая на удивительно мелодичном языке, чем-то похожем на язык жителей далеких южных земель. - Давай остановимся на ночлег.
- Нет, нет, - покачала головой старушка. - Тогда мы никогда не догоним Антонию с Денисом. Они наверняка уже сильно опередили нас.
- Им тоже нужен отдых. Пойми, Латория, они ведь тоже люди. И с чего это вдруг все возомнили их великими героями?! - развела руками молодая.
- Эх, Лусинда, Лусинда... В том-то и дело, что они не герои, а самые обычные люди... - вздохнула старушка. - Хорошо, если Марилана Мудрая установила с девочкой мысленный контакт и теперь время от времени подсказывает ей, как лучше поступить. А представь, что она решила не вмешиваться... Силы Великие, страшно даже подумать о том, каково будет детям в этом случае... Беспокоюсь я за них. Ты не представляешь, как здесь может быть опасно. Беда подстерегает на каждом шагу. Наше счастье, что мы до сих пор не столкнулись с чем-либо, что нам бы угрожало.
- Не волнуйся, - сказала Лусинда. - Завтра мы купим у местных фермеров какую-никакую лошадь, и наше путешествие ускорится.
- Так и сделаем. Жаль, что не купили коня еще в Столице. Зря я пожалела денег; теперь жалею ноги. Ладно. Не будем откладывать на завтра то, что можно сделать сегодня. Тут совсем близко деревушка... Остановимся там на ночлег и заодно присмотрим себе лошадей.
Женщины прибавили шаг и через час достигли маленькой деревни без названия. Это было очень милое место. Низенькие аккуратные домики утопали в зелени садов. Возле резных калиток, у приземистых плетней стояли лавочки.
Узкие деревенские улочки были выложены темной плиткой, стены и крыши домов искусно раскрашены. По всему было видно, что здешние жители очень любят свое селение и стараются всячески украсить его.
Единственное, что портило впечатление от этого прелестного места, - высокий, почерневший от времени забор, который огибал всю деревню.
Он был поставлен здесь не случайно. Неподалеку находился Таливийский лес, о котором ходила дурная слава: люди говаривали, что там и по сей день скрываются разбойники.
В последний раз они напали на деревушку лет семь назад и непременно разорили бы ее, если бы местные жители, наученные горьким опытом предыдущих поколений, не запаслись оружием и не отбили атаку.
Латория заметила маленький старый дом на пригорке, который резко отличался от остальных строений своей бедностью. Он был очень стар. Стены покосились, бревна поросли мхом.
- Наверное, здесь живет какая-то вдова, - предположила старушка.
- Если так, то мы можем попросить хозяйку дома переночевать. Раз у нее нет семьи, то для нас хватит места, - сказала Лусинда.
Женщины направились к дому, открыли скрипучую калитку, которая держалась на одной петле, прошли по песчаной дорожке через увядающий сад и постучали в давно не крашенную дверь.
Через минуту на пороге показалась хозяйка дома, совсем молодая девушка, от силы лет двадцати. Она была довольно красива: иссиня-черные волосы ниспадали до самого пояса, щеки горели здоровым румянцем, голубые глаза жизнерадостно сверкали. Лусинде сразу бросился в глаза ее огромный живот: очевидно, хозяйка дома была на последнем месяце беременности.
«Не одинокая вдова, - подумалось женщине. - Явно у нее есть муж, иначе откуда бы ребенок, хотя... »
- Милая хозяюшка, - сказала Латория. - Не могли бы вы позволить мне и моей дочери переночевать в вашем доме. Конечно, у вас, должно быть, семья, но я обещаю...
- Никакой семьи нет, - печально улыбнулась хозяйка. - Муж умер семь месяцев назад от болезни. С тех пор я одна. Заходите, пожалуйста. Вы мне ничуть не помешаете. Я буду даже рада.
Девушка посторонилась, пропустив странниц в дом. Лусинда и Латория вошли и сразу же оказались в просторной комнате. В углу находилась большая белая печь, вдоль стен стояли две кровати и плетеная продолговатая корзинка с изголовьем - колыбелька для будущего малыша. У окна - длинный стол и четыре стула.
- Меня зовут Келинария, - сказала хозяйка. - Келинария Йонат. Можете называть меня Кели.
Лусинда и Латория назвали свои имена. Неожиданно входная дверь скрипнула и открылась. В дом вошла девушка, ровесница Келинарии, такого же роста и... похожая на неё как две капли воды. Но что самое удивительное - она тоже ждала ребенка и, судя по всему, была беременна ровно столько же, сколько и Кели.
- Вас двое? - ахнула Латория, всплеснув руками.
- Нет! - засмеялась Келинария. - Это - Дриана, моя сестра-близнец. Мы во всем одинаковые, верно? Даже забеременели почти в одно время.
- Только для кого-то это - счастье, а для кого-то - наоборот, - мрачно буркнула Дриана и, даже не взглянув на странниц, развернулась и направилась обратно к двери. - Пойду на огород.
Когда дверь за ней захлопнулась, Латория озадаченно произнесла:
- Ваша сестра не рада нам. Думаю, нам лучше уйти...
- Нет, что вы! - воскликнула Келинария. - И не думайте! Я не отпущу двух беззащитных женщин за пределы деревни на ночь глядя. Знаете, в здешнем лесу бродят разбойники.
- Мы постучимся к вашим соседям, - сказала старушка. - Нам бы так не хотелось мешать.
- Глупости! - махнула рукой Кели. - Понимаете, отец будущего ребенка Дрианы не умер, как мой муж, а просто бросил ее. Вот она и страдает. Не смущайтесь, милые странницы. Она с самого детства такая: не умеет быстро отходить от несчастий, как я.
Хозяйка предложила гостям присесть и стала накрывать на стол. Ужин был скудный: только каша из ячменя на воде и четыре тоненьких кусочка хлеба. Келинария двигалась ловко и быстро, словно не чувствуя лишней тяжести.
- Вот и все, - сказала она, поставив доверху наполненные миски с кашей перед странницами. - Чем богаты, тем и и рады. Пойду позову сестру.
Она вышла из дома, но уже через несколько секунд женщины услышали ее полный ужаса крик. Лусинда и Латория вскочили со стульев и бросились во двор.
Дриана лежала на песчаной дорожке, ведущей к калитке. Лицо молодой женщины исказилось от боли. Рядом с ней, схватившись за голову, на коленях сидела Келинария. По щекам ее катились слезы.
- Рожает! - в страхе воскликнула Лусинда. - Что делать будем?
- Принимать роды, конечно, - хладнокровно сказала Латория на языке жителей юга. - Без паники! - произнесла она уже по-латыни. - Осторожно поднимите ее и несите в дом. Ну же!
Келинария быстро закивала и помогла Лусинде внести стонущую Дриану в комнату. Они бережно положили женщину на кровать и сняли передник, обхватывающий талию.
- Будете помогать, - строго произнесла старушка, - Принесите полотенце, миску воды и свечу. Быстро!
- Свечу-то зачем? - удивилась Лусинда.
- Неси! - велела Латория. - Ей очень плохо. Я должна помочь. Есть одно заклинание...
Стон Дрианы прервал ее. Старушка, позабыв обо всем, повернулась к роженице и что-то тихо зашептала ей. Лусинда и Келинария помчались за свечой, водой и полотенцем. Кели в панике шарила по всем полкам, то и дело роняя вещи.
- О Силы! - всхлипывала она. - О, Древние Силы! Ой! - Неожиданно она поморщилась и приложила ладонь к животу. - Ой...
Келинария опустилась на пол и закатила глаза.
- Да что ж за наказание! - воскликнула Лусинда. -И эта рожает!
Подхватив Кели под мышки, женщина потянула ее ко второй кровати.
- Что мне с ней делать?!
- Принимай роды, - отозвалась Латория.
- Как?! - чуть не плача закричала Лусинда. - Я не умею!
- Здесь много ума не надо, - резко сказала старушка. - Твоя пациентка поздоровее моей. У нее все пройдет как надо. Просто говори, что все будет хорошо, утешай ее, а как родится ребенок - позовешь меня. Я отрежу пуповину, а ты оботрешь и спеленаешь младенца. Это хоть умеешь?
Лусинда кивнула. Она помогла Келинарии освободиться от платья и передника, принесла свечу для Латории, миску воды и два полотенца. Кели плакала, но не кричала, как Дриана. Похоже, она не столько чувствовала боль, сколько просто боялась.
Лусинда держала ее за руку и беспрестанно бормотала:
- Ты не бойся, пожалуйста. Не надо бояться. Все будет хорошо. Я, конечно, никогда не рожала, но, думаю, это не так уж сложно.
Каким-то чудом Келинария поняла ее речь и вымученно улыбнулась. Но через мгновение вскрикнула, схватив Лусинду за запястье обеими руками.
- О, Силы! - закричала она. - Кажется, я сейчас умру!
Она резко выгнулась, сильнее стиснув запястья странницы. Лицо несчастной побелело от невыносимой боли.
Но все закончилось в ту же минуту. Что-то тихо пискнуло рядом с Кели, и вскоре Лусинда уже держала на руках крохотного мокрого младенца.
- Девочка! Это девочка! - восторженно известила она, приподнимая ребенка.
Латория подошла к Кели с ножом и одним взмахом рассекла пуповину новорожденной. Лусинда бережно обтёрла малышку чистым полотенцем и положила рядом с Келинарией. Затем она остановила кровь у роженицы и дала ей напиться воды.
- Я никогда не забуду того, что ты для нас сделала! - горячо воскликнула молодая мать. - Позволь мне назвать дочь в твою честь!
Лусинда покачала головой и развела руками, показав, что она не понимает слов Кели. Странное ощущение, похожее на телепатию, которая возникла между ними несколько минут назад, исчезло.
- Плохо дело, - пробормотала Латория. - Очень плохо... Что же ты, девочка? Зачем сдаешься раньше времени?
Лусинда повернулась в ее сторону и бросила взгляд на Дриану. Женщина лежала без движения, не сводя с потолка остекленевших глаз. Она была еще в сознании, но могла умереть в любую минуту.
Старушка склонилась над роженицей и несколько раз легонько встряхнула ее за плечи:
- Не смей умирать! Ты здорова и можешь родить! Просто не хочешь! Не смей сдаваться! Ты даже не представляешь, какое это счастье - иметь дочь. И какое горе потерять ее...
Голос Латории дрогнул. Лусинда с удивлением взглянула на нее и увидела, что по щекам той катятся слезы.
- Что же это? - прошептала старая колдунья. - Я теряю еще одну? Ну нет! Давай! Очнись же ты наконец! - в глазах Латории сверкнул страшный полубезумный огонь. Она несколько раз наотмашь ударила Дриану по щекам. - Моя девочка рожала трое суток, черт побери! Она знала, что не выживет, но продолжала бороться, чтобы дать жизнь ребенку! А ты - трусливая крыса!
Дриана вздрогнула. Лицо молодой колдуньи исказила невыносимая мука. Она до красноты стиснула кулаки и прошипела сквозь плотно сжатые зубы:
- Я не боюсь!
Потом слабо вскрикнула и обмякла, словно превратившись в тряпичную куклу, которую перестали дергать за нитки. И тотчас же по комнате разнесся оглушительный детский крик. Лусинда и Келинария с облегчением вздохнули.
- Вот что, - Латория улыбнулась и вытерла слезы. - Позаботьтесь о детях, а я попрошу у соседей лошадей и телегу. Дриане надо в Столицу, в Палату Лекарей. Боюсь, своими силами мы ей не поможем,
- Она выживет? - испуганно спросила Келинария.
- Думаю, да, - голос старушки звучал не слишком уверенно. - Вся беда в том, что она сама не хочет жить. Но это скоро пройдет.
Латория взяла в руки посох, перекинула через плечо походный ранец и вышла из дома. Вскоре ее шаги затихли где-то во дворе. Келинария поднялась с постели и, несмотря на протесты Лусинды, принялась помогать страннице ухаживать за новорожденными.
Дриана тоже родила девочку. Малышка оказалась как две капли воды похожа на дочь Кели. только выглядела почему-то сильнее и здоровее первой.
- Какая бойкая... - пробормотала Келинария, качая на руках обоих младенцев. - Моя кричит тихонько, а эта вопит на весь дом.
Лусинда между тем прикладывала влажное полотенце ко лбу и щекам Дрианы, чтобы хоть немного снять жар.
- Как же их назвать? - спросила Кели. - Может, Латория и Лусинда?
- Нет, - мотнула головой странница, уловив смысл сказанного. - Лучше Кено. Это неплохо звучит.
- Почему Кено? - удивилась Келинария. - Странное имя.
- Си... Латория, - быстро поправилась Лусинда, - говорила мне когда-то, что в переводе с языка Древних это слово означает «тихоня». По-моему, твоей дочери это подходит.
Вряд ли Кели поняла слова женщины, но в душе решила, что назовет дочь именно так. Она уже хотела сказать об этом Лусинде, но тут дверь распахнулась, и в дом вошла Латория с каким-то мужчиной. Крестьянин испытывал сильное смущение, поглядывая на молодую вдову; он чувствовал себя неловко в присутствии женщины, которая только что произвела на свет нового человека.
Но он еще больше засмущался, когда старушка велела ему взять Дриану на руки и вынести во двор, чтобы уложить на телегу.
- Я поеду с ним, - сказала Латория. - Надеюсь, к утру вернусь.
После этого она и крестьянин вышли. Лусинда и Келинария остались в доме с двумя младенцами.

***

Весь вечер прошел в хлопотах. Женщины ухаживали за малышами, подбегая к ним на каждый писк. Впрочем, Кено вела себя довольно тихо и плакала мало; больше спала или просто лежала, хлопая не по-детски мудрыми голубыми глазами. Другая же девочка то и дело дергалась и громко кричала, толкая локотками маленькую тихоню, с которой лежала в одной колыбели. Лусинда предложила Келинарии назвать вторую малышку Дрианой, в честь матери. Кели нахмурилась, но, подумав немного, согласилась.
Уложив младенцев спать, женщины легли только к полуночи. Утомленная дневными приключениями, Лусинда заснула почти мгновенно, едва коснувшись головой подушки. А к Келинарии сон не шел, несмотря на то, что устала она больше странницы.
Кели сидела на кровати и с тоской смотрела на дрожащее пламя свечи на столе. Что-то не давало ей покоя, мешало заснуть. Как будто плохое предчувствие закралось в сердце, грызло Келинарию изнутри, от него иногда темнело в глазах. Ей хотелось одеться, взять девочек и немедленно бежать из дома куда глаза глядят.
- Проклятая тайна не дает мне покоя, - прошептала молодая мать. - Я должна рассказать ее кому-то, и, быть может, тогда мне станет легче...
Она взглянула на спящую Лусинду и вздохнула. Увы, странница не понимает латыни, ей рассказывать тайну бесполезно. А Латория уехала в Столицу. Что же делать?
Неожиданно блестящая мысль пришла в голову Келинарии. Надо написать записку, в которой будет рассказана тайна ее и сестры. Написать и потихоньку отдать Лусинде. Пусть странница хранит листок бумаги, не зная, что на нём написано, а когда придет время, тайное станет явным.
Келинария встала с кровати, достала с полки старую чернильницу покойного мужа, пожелтевший от времени лист бумаги и обломанное гусиное перо, села за стол и принялась писать. Когда записка была готова, Кели положила ее в глубокий карман балахона странницы.
Хранящий тайну листок бумаги был отдан Лусинде, а хозяйка дома с облегчением вздохнула, потушила свечу и легла спать.

Глава 8
НЕМАЯ ПОПУТЧИЦА

Латория вернулась на рассвете, когда краешек утреннего солнца только показался из-за горизонта. Она неслышно вошла во двор, миновала большую, давно засохшую яблоню и приблизилась к дому. Сначала старушка хотела постучать, но потом передумала и потянула на себя дверную ручку.
Заскрипели ржавые петли, и дверь отворилась.
- И о чем только думают эти крестьяне! - проворчала Латория, входя в дом. - Не запирать дом на ночь, когда рядом Таливийский лес!
Старушка закрыла за собой дверь, подошла к кровати Лусинды и растолкала спящую странницу.
- Вставай, дочка! Поднимайся! Нам пора в дорогу. Видят Древние Силы, мы и так здесь задержались.
Лусинда с трудом открыла глаза и потянулась.
- Си... Латория... - пробормотала она. - Ты уже вернулась...
Но старушка уже не слушала ее. Она разговаривала с проснувшейся от звуков голосов Келинарией. Хозяйка дома только кивала головой и иногда тихонько ахала. Лусинда подошла к ним и прислушалась к разговору, но не поняла ни слова.
- Я отвезла Дриану в Палату Лекарей, - обратилась Латория к ней на языке южан. - Надеюсь, врачи сказали правду, и дня через два она уже встанет на ноги. Так что, думаю, сейчас самое время уходить. Вряд ли мы сможем помочь Кели и Дриане чем-то еще.
- Да, - кивнула Лусинда. - Надо поторопиться, а иначе мы слишком отстанем от Дениса и Тони.
- Милая Кели, - сказала Латория по-латыни. - Нам надо уходить. Мы пришли в эти края по важному делу, которое не терпит отлагательства. С твоей сестрой все будет в порядке. Очень скоро она вернется.
- Я никогда вас не забуду! - воскликнула Келинария. - Память о вашей доброте никогда не умрет! Если судьба снова занесет вас в наши края, прошу, загляните в мой дом.
- Обязательно, - Латория крепко обняла Кели. - Береги себя и детей.
Старушка посмотрела в окно, в сторону Таливийского леса, и вздохнула. Лусинда взвалила на спину ранец. Странницы попрощались с Келинарией и, пожелав ей всяких благ, покинули старенький дом.
Молодая вдова проводила их до калитки, а потом, услышав плач Дрианы-младшей, опрометью бросилась назад. Латория только усмехнулась и покачала седой головой.
- Оказывается, эсты не такие уж плохие матери, как говорят о них кейлорцы. Иногда мне кажется, что я совсем не знаю этот народ... Да, кстати, я купила лошадей. Теперь мы быстро догоним ребят.
- Прекрасно! - воскликнула Лусинда, увидев двух красавцев-скакунов, привязанных к забору. - Когда-то я много времени проводила с лошадьми. Мне не составит труда оседлать коня и проскакать на нем хоть весь день.
- А я вот давненько не ездила верхом, - вздохнула Латория. - Стара я уже для приключений. Мне бы дома сидеть да пирожки печь...
При помощи Лусинды старушка с трудом взобралась на лошадь. Первые несколько минут ей пришлось вспоминать, как держаться в седле, чтобы не упасть, но потом Латория освоилась и выпрямилась. Лусинда вскочила на коня с завидной легкостью.
- Поехали! - весело сказала она.
Лошадь помчалась резвым галопом. Латория фыркнула, по поспешила за молодой спутницей. Она догнала Лусинду только на пригорке, когда деревня осталась позади и отсюда выглядела узкой черной полоской, утопающей в густом тумане.
Показавшийся из-за горизонта краешек солнца тут же исчезли в нависших над землей мрачных темно-серых тучах. С востока дул не по-летнему холодный ветер. Над Таллиннским лесом кружилось воронье, пронзительно каркая в вышине.
- Милая картина, - пробормотала Лусинда, зябко поеживаясь.
Латирия хмуро вглядывалась в небо на востоке.
- Это Монкарт, - тихо сказала она. - Он созывает разрушительные силы природы. Я чувствую гнев ветра и ярость туч... Скоро случится что-то ужасное...
Лусинду передернуло.
- И ты не можешь этому противостоять? - робко спрсила она.
- Нет, - вздохнула Латория. - Когда-то я думала, что могу. А теперь уже ни в чем не уверена. Беспокоюсь я... И за Антонию с Денисом, и за Келинарию, что осталась одна с двумя младенцами совсем без защиты. Хорошо, если ее сестра-колдунья скоро вернется. Тогда я была бы спокойна.
- С ней все будет в порядке, - сказала Лусинда. - Поехали! Хватит стоять!
- Твоя правда, - согласилась старушка и пришпорила коня.
- А ты быстро вошла во вкус, - засмеялась Лусинда. - Почувствовала, какая она - настоящая жизнь? Ветер сдувает с седла, над головой сгущаются тучи, а мы скачем, и все нам нипочем! Еще б хлебца сухого хоть корочку а то так зубы поточить обо что-то хочется... Интересно, не завалялась ли у меня одна?
Лусинда опустила руку в карман и изумленно воскликнула:
- Ого! Смотри-ка, что здесь!
Она показала старушке свернутый вчетверо лист старой, пожелтевшей бумаги. Странницы остановили коней, и Лусинда развернула листок.
- Тут что-то по-латыни, - сказала она. - Ни слова не понимаю. Интересно, как это оказалось в моем кармане? Кто это писал?
- Дай-ка сюда, - Латория забрала у спутницы лист и пробежала по нему глазами. - Хм... очень интересная картина, - пробормотала старушка минуту спустя.
- Да что там такое? - не выдержала Лусинда.
- Слушай, - и Латория принялась переводить письмо.
«Я пишу эту записку вам, Латория и Лусинда, потому что верю вам, как никому другому в этом мире. Я храню одну важную тайну, которую никто, кроме вас и меня, не должен знать.
Почему я решила поведать эту тайну вам? Не знаю. Что-то подсказывает мне, что я должна все рассказать кому-то, а иначе моя тайна исчезнет, а она не должна быть забыта.
Моя сестра Дриана - не та, за кого себя выдает. Она - беглая колдунья из Колдовской Академии. Год назад она влюбилась в двоюродного брата Архколдуна - Абмолина Эла.
Но по законам Академии колдун может взять в жены только колдунью и только чистокровную эсту. А мы с сестрой эсты лишь на три четверти.
Архколдун очень просто проверил нашу родословную и не позволил брату жениться на Дриане. Он хотел поддержать в своей семье чистоту крови любой ценой.
Абмолин перестал встречаться с моей сестрой, и, может быть, эта связь когда-нибудь забылась бы, если б не одно обстоятельство: Дриана забеременела.
Конечно, она сказала об этом и Абмолину, и Архколдуну Левари Торизму. Оба пришли в ужас, ведь это означало страшный скандал. Репутация Абмолина оказалась под угрозой. Тогда Левари приказал Дриане временно покинуть Академию, родить ребенка, спокойно воспитывать его несколько лет, а потом привести в Столицу эстов под видом племянника (племянницы).
Если ребенок окажется с колдовскими способностями, ему будет позволено жить и учиться в Академии.

Предыдущая страница 6 Следующая страница


7 Элора Климова

Он велел моей сестре изменить имя, чтоб никто не узнал о тайне. То имя, под которым вы ее знаете, - вымышленное. На самом деле мою сестру зовут Вирвена Йонат. А свою маленькую дочь она хотела бы назвать Юнолой, но я уже поклялась Лусинде, что назову малышку Дрианой. И свою клятву не нарушу.
Прошу вас, Латория и Лусинда, храните нашу тайну. Если со мной что-то случится, вы одни сможете сказать Вирвене, как зовут ее дочь.
Спасибо за все!
Келинария Йонат».
- Как в романе! - всплеснула руками Лусинда. - Так, значит, Дриана-старшая - это Вирвена, а Дриана-младшая - Юнола?
Латория кивнула.
- Вот здорово! - восхитилась Лусинда, по-детски хлопнув в ладоши.
- Здорово-то здорово, - проворчала старушка, - да только незачем нам знать фамильные тайны Йонатов. Не понимаю, что заставило Кели...
Она не договорила. Откуда-то, с близкого расстояния от них, донеслись звуки песни. Поющих было двое. Один голос - чистый и тонкий, принадлежал, очевидно, девушке. Другой - низкий и хрипловатый - юноше.
Далеко за синим морем,
На волшебном побережье
Новый день вставал с постели
С первым солнечным лучом.
Он задумался немного,
Что нести сегодня людям?
Может, нежной птичьей трели
Золотистый перезвон?
Может, запах трав весенних
Или теплый летний ветер?
Может, золотые листья
Или первый белый снег?
Может, радость новой встречи
Или горечь расставанья?
Может, в этот день родится
В мире новый человек?
Снова день несет на крыльях
Счастье, горе, смех и слезы.
Он один лишь знает точно,
Что нам сможет подарить.
Только, что бы ни случилось,
Знай одно, мой друг любимый,
Мы с тобою все невзгоды
Вместе сможем пережить.

Последнее четверостишие прошептала Латория.
- Слышишь, как поют?! - воскликнула Лусинда и. не раздумывая больше ни секунды, направила коня в сторону, откуда слышалась песня. - Это они!
- Стой! Стой! - шикнула на нее старушка. - Подожди!
- Чего ждать?! Неужели ты не слышишь? Неужели не видишь? - Лусинда указала на юг.
Латория пригляделась повнимательней и заметила три едва различимые в утреннем тумане фигуры девушки, парня и большой собаки.
- Вот они: Антония и Денис! Мы их нашли! Чего ждать?
Латория покачала головой:
- Судя по всему, нашим детям не так уж плохо. Иначе не распевали бы песен. Знаешь, дочка, не думаю, что нам стоит вмешиваться.
- Что?! - воскликнула Лусинда. - Да ты понимаешь, что говоришь?
- Да, - спокойно сказала старушка. - Еще в самом начале нашего путешествия я составила план действий, о котором до сих пор тебе не говорила. Так вот, согласно моему плану, мы отправим детей домой только в том случае, если кому-то из них будет угрожать смертельная опасность. Только тогда я вмешаюсь в ход событий. А во всех остальных случаях мы с тобой будем просто посторонними наблюдателями: что-то вроде их ангелов-хранителей. Лусинда, ты должна понять: если хоть кто-нибудь догадается, кто на самом деле Антония Махновская, ей несдобровать. Девочка и так знает о том, что она - колдунья. Большего ей знать нельзя.
- Так что же, - воскликнула Лусинда, - мы будем просто красться за ними, как шпионы?!
- Совершенно верно, - кивнула Латория. - И это будет самым верным решением. Девочка не должна узнать правду о себе. Никогда.
- Но тогда как же они вернутся домой?! - всплеснула руками Лусинда. - Если мы не вмешаемся, ребята могут до старости просидеть в Кейлоре!
- Я не говорила, что мы пустим все на самотёк, - возразила Латория.
- Послушай, ты сама себе противоречишь! - негодующе воскликнула Лусинда. - Мы будем вмешиваться или нет?!
- Будем! - рявкнула Латория. - Дождемся удобного случая и незаметно подбросим детям лист с пентаграммой. Тоня и Денис смогут вернуться домой, а наша тайна останется нераскрытой.
- Ладно, - проворчала Лусинда. - И все же у меня на сердце неспокойно. Я буду тревожиться до тех пор, пока не удостоверюсь, что с детьми все в порядке и они ни в чем не нуждаются. Знаешь, я бы многое отдала за шанс путешествовать вместе с ними.
- Что ж... - лукаво улыбнулась старушка. - Это можно устроить. Правда, для этого мне придется изменить твою внешность. Так что приготовься и посмотри на меня.
Лусинда развернула коня так, чтобы оказаться лицом к старушке.
Латория стала читать заклинания, беззвучно шевеля губами, и чертить в воздухе перед женщиной непонятные голубые светящиеся знаки. Волосы Лусинды из абсолютно черных приобрели нежно-зеленый цвет.
- Ой, прости, - пробормотала Латория. - Кое-что напутала... Давно не практиковалась.
Она быстро нейтрализовала первое заклинание и произнесла другое. Теперь Лусинда стала натуральной блондинкой. Старушка сделала ее кожу смуглой, а глаза - карими.
- Прекрасно! - сказала довольная Латория. - Ты похожа на женщину из Атера. Но кое-что придется добавить... Вот так... Теперь твои милые ушки станут чуть больше и острее. Жаль, что не могу изменить черты лица. Ты по-прежнему остаешься Лусиндой, правда, кареглазая и светловолосой. И вот что... Сними-ка ранец. В начале путешествия я припасла кое-что очень полезное.
Лусинда послушно выполнила просьбу старой колдуньи. Латория развязала толстые тесемки и достала из ранца крошечную бутылочку ядовито-зеленого цвета, плотно закупоренную пробкой.
- Выпей это, - приказала старушка.
- Зачем? - Лусинда с опаской покосилась на малопривлекательное на вид зелье. - И где ты взяла эту гадость?
- Я купила это в Столице эстов, - улыбнулась Латория. - Поверь, деточка, это питье - отличная штука. Оно защитит тебя от нежелательного телепатического контакта. Дело в том, что вместе с Тоней и Денисом путешествует хотх, а эти существа могут читать любые мысли, даже те,. которые к ним не обращены. После того, как выпьешь зелье, никакой телепат не сможет без твоего ведома и желания узнать, о чем ты думаешь.
- Здорово! - обрадовалась Лусинда. - Я выпью эту штуку немедленно!
- Погоди, не торопись, - остановила ее старушка. Я не сказала, что у зелья есть побочный эффект: выпив его, ты потеряешь голос до тех пор, пока его действие не прекратится.
- То есть, - нахмурилась Лусинда, - я стану немой?
- Да, - кивнула Латория. - А действие зелья закончится только после того, как выпьешь противоядие. Кстати, они у меня тоже есть. А то, что ты не сможешь говорить, даже к лучшему: ребятам не стоит до поры до времени слышать твой голос.
Старушка отдала ранец Лусинде и не по годам ловко соскочила с седла.
- Теперь возьми мою лошадь и скачи к Тоне и Денису. Если хотх будет интересоваться, скажешь, что раньше путешествовала с одной колдуньей, которая подарила тебе коня, когда добралась до Колдовской Академии Короче, выдумай что-нибудь, только поправдоподобнее.
- А как же ты? - растерялась Лусинда. - Без лошади в здешних местах опасно.
Латория засмеялась:
- Глупышка, зачем мне лошадь? Я немедленно вернусь домой. Прямо не сходя с этого места. Если ты теперь будешь с детьми, мне можно отлучиться ненадолго и кое к чему подготовиться.
Лусинда с подозрением покосилась на колдунью:
- Ты явно что-то задумала. Не хочешь поделиться?
- Нет, - голос Латории был, как никогда, серьезен. - Одно могу сказать: шестьдесят три года назад я не закончила одно дело. Надо завершить начатое. Помнишь, ты спросила, могу ли я противостоять? Я подумала и решила, что все же могу. И буду.
- Ты... - Лусинда смотрела на старушку широко открытыми глазами, полными ужаса, осуждения и восхищения. - Ты хочешь...
- Именно, - кивнула та. - Ступай, и не беспокойся обо мне. Лучше пригляди за детьми. А если вдруг случится беда - ты знаешь, как со мной связаться.
- А может, тебе тоже стоит изменить внешность и отправиться со мной?
- Нет, - покачала головой старушка. - Ты и сама справишься. А мне будет чем заняться, поверь.
- Что ж, - бодро сказала Лусинда. - Тогда я скачу к ребятам. До встречи... И удачи тебе. Будь осторожна.
Она откупорила бутылочку и залпом выпила волшебное зелье. Резкий запах и на редкость неприятный вкус заставили женщину закашляться. Она хотела было что-то сказать Латории, но вместо привычных звуков человеческой речи из горла вырвалось простуженное, нечленораздельное сипение.
- Ступай, - сказала старушка.
Лусинда кивнула, взяла под уздцы второго коня и поскакала навстречу Тоне и Денису. Где-то на половине пути она остановилась и махнула рукой Латории. Старая колдунья с улыбкой помахала в ответ, а после немедленно отвернулась и стала чертить что-то на земле кончиком синего кристалла на конце длинного посоха.

***

Тор первым почувствовал, что кроме него и молодых людей на равнине за Таливийским лесом есть кто-то ещё. Не то чтобы он слышал чьи-то голоса. Вовсе нет. Просто хотх интуитивно ощутил чье-то присутствие.
Существо, находившееся неподалеку, обладало разумом слишком развитым, чтобы быть животным или птицей. Возможно, это был человек, и он не внушал Тору ни малейшего чувства опасности.
«Тут кто-то есть, - сказал хотх Денису. - Приближается к нам».
«Друг или враг?» - спросил Харитонов, переходя на мысленную речь.
«Пока не знаю, - ответил Тор, принюхиваясь. - Погоди рыцарь, сейчас поглядим, кто это. Скоро он будет здесь».
Хотх остановился и передал Тоне разговор с Денисом. Девушка нахмурилась и вгляделась в серую дымку тумана, но не увидела ничего, кроме бледных, словно выцветших деревьев. И все же ей показалось, что она слышит тихий, отдаленный цокот копыт.
Очень скоро звук стал громче: кто-то скакал прямо на путников. Тоня уже хотела предложить друзьям спрятаться где-нибудь среди деревьев, но тут из тумана возникла фигура всадника на лошади, который вел под уздцы другую, без седока.
Тор принял боевую стойку. Хотя он и не чувствовал угрозы, всё равно не забывал, что в здешних местах никому и ничему не следует доверять. Даже собственной интуиции.
Всадник остановил коней в нескольких шагах от Тони и ее спутников, спешился и приблизился к ним. Теперь, когда туман не размывал очертания его лица и фигуру, Антония увидела, что это - женщина.
Незнакомка была одета в длинный коричневый балахон с капюшоном, перепоясанный на тонкой талии, и крепкие кожаные ботинки, изрядно запылившиеся, как будто на коня она села совсем недавно, а до того времени долго шла пешком. Женщине было на вид лет тридцать или чуть больше, однако она обладала прекрасной спортивной фигурой, которой могла бы позавидовать не одна московская девушка.
Она не была похожа на эсту, даже несмотря на заостренные уши: для представительницы Эстарики ее кожа была слишком смуглой. Лицо всадницы, красивое, простодушное, и большие карие глаза излучали доброту.
«Она из Атера, соседней страны, - подсказал Антонии хотх, который пристально разглядывал незнакомку. - Странная на ней одежда: такие балахоны давным-давно вышли из моды, хотя в Эстарике понятие «мода» не существует...»
- Здравствуйте, - робко сказал Денис.
Женщина широко улыбнулась и хотела было ответить на приветствие, но вместо слов Тоня услышала только глухое сипение.
- Вы не можете говорить? - спросила девушка. - Вы... вы слышите меня?
Незнакомка радостно закивала и принялась что-то быстро чертить в воздухе и складывать пальцами какие-то фигуры.
«Говори со мной при помощи телепатии, странница, - послал ей сигнал Тор. - Я услышу и передам твои слова друзьям».
На лице женщины отразились изумление и недоумение, но, похоже, она быстро сообразила, кто обращается к ней, потому что пристально посмотрела в глаза хотха и кивнула, как будто подтверждая только что посланную мысль.
«Её зовут Лусинда Кэрион, - сказал Тор друзьям, - Говорит, что родом из южного Атера. Она - странствующая целительница. В Эстарику приехала, чтобы собрать лечебные травы с Зеленого Луга, а сейчас возвращается домой. Поясняет, что едет через Алирон: так ближе до её родного городка».
«А откуда второй конь?» - поинтересовался Денис.
Тор передал вопрос Лусинде и через несколько секунд ответил: «Говорит, что раньше путешествовала с колдуньей, которая, добравшись до Столицы эстов, оставила ей коня. Еще она говорит, что с того дня, как покинула Столицу, не видела ни одной живой души в этих краях и поэтому счастлива, что мы ей повстречались. Надеется, что мы согласимся разделить с ней путешествие до Города Мечты».
«По-моему, надо соглашаться, - мысленно сказала Тоня. - У нее есть лишний конь, а таких попутчиков нечасто встретишь».
«Надо, конечно! - поддержал Денис, которому Тор передал ее мысль. - Мне надоело сбивать нога об эти камин!»
В подтверждение своих слов он пнул босой ногой маленький камешек.
«Возможно, вы правы, - сказал хотх. - Эта атерианка производит впечатление хорошего человека. Хотя меня и беспокоит то, что я слышу далеко не все ее мысли... Похоже, кто-то сотворил ей магическую защиту. Да и не Кажется ли вам странным, что она появилась на нашем пути так кстати?»
«В общем-то да, - ответила Тоня, которой тоже закралась в душу тень подозрения. - Но, с другой стороны в жизни бывает всякое».
- Мы с радостью присоединимся к вам, - с улыбкой обратилась девушка к целительнице. - Мы как раз идем в Алирон, так что нам по пути. Спасибо за предложение.
Лусинда улыбнулась, сверкнув изумительно белыми крепкими зубами, и указала на коней. Тоня и Денис поспешили оседлать свободного скакуна. Девушка сидела впереди, но править лошадью предоставила Харитонову. Что и говорить, держался в седле Денис прекрасно, не то что она, да и управляться с конем умел гораздо лучше. Не зря тетка таскала его в детстве по ипподромам.
Тоня про себя позавидовала способностям друга. Раньше ей никогда не приходилось видеть его верхом на коне.
Девушка взглянула на Лусинду, которая ласково перебирала гриву скакуна. И в тот же миг внутри Антонии словно что-то екнуло.
Где-то она уже видела похожее лицо и глаза, только никак не могла вспомнить где. Да и само сочетание звуков в имени женщины было очень знакомым - Лусинда Кэрион. Но где и когда она слышала подобное имя, Тоня не помнила.
Денис пришпорил коня, и друзья отправились в дорогу с новой попутчицей. Тор, обрадованный тем. что из-за слабых людей ему больше не придется просто-напросто плестись, бодро потрусил за лошадьми.
Денис следил за дорогой, но мысли его были заняты другим. Ему тоже что-то в Лусинде показалось удивительно знакомым. Парень был уверен, что уже встречал ее раньше. Может, в Столице эстов, а может, даже... в Москве. Но этого, конечно, не могло быть. В самом деле, каким образом в его родном мире могла оказаться целительница из Атера?

Глава 9
СИНИЙ МЕЧ

Тоня и Денис очень скоро осознали преимущества путешествия с Лусиндой. Кроме того, что им уже не приходилось долгими часами идти пешком, друзья теперь получили возможность наконец поесть по-человечески. В мешке целительницы нашлось немало продуктов, которых ей хватило бы на месяц: сушеные фрукты, лепешки, вяленое мясо. Все это Лусинда с радостью предложила попутчикам.
После пяти дней путешествия Денис и. Тоня крепко сдружились с женщиной и стали доверять ей так же, как Тору, который все еще посматривал на нее косо. Хотху не нравилось то, что он не может прочесть мысли Лусинды, если только она сама того не пожелает. А люди, поступки которых он не мог предугадать, вызывали у Тора подозрение.
Два дня назад путники миновали Таливийский лес, обогнув его с восточной стороны, и теперь ехали по широкой равнине, которая казалась бесконечной: ни лесочка, ни кустика, ни деревушки на много километров вокруг. У Тони вообще создалось впечатление, что Эстарика - хоть и большая, но очень малонаселенная страна.
Конечно, это было совсем не так. Просто друзья ехали вдали от дорог, деревень и городов. Они путешествовали по диким местам, куда простые эсты заходить боялись. В таких местах иногда встречались разбойники, но чаще бродили свирепые хищники.
К счастью, ни те, ни другие не попались Тоне и Денису во время их путешествия с Лусиндой. И все же Антонию очень беспокоила одна вещь - странное поведение природы.
С тех пор как молодым людям повстречалась целительница, небо ни разу не осветило солнце. Его закрывали тяжелые тучи, которые с каждым днем становились все мрачнее. Казалось, что-то или кто-то собирает их воедино отовсюду, чтобы направить именно в это место огромную серую массу.
Кто и зачем? Эти вопросы не давали Тоне спать ночами. Смутная тревога охватывала ее с каждым днем все сильнее.
Ветер стал холодней, и даже не верилось, что в Эстарике сейчас начало лета, а не середина осени. Тоня и Денис ехали верхом, зябко поеживаясь. Пожалуй, если бы не сидели, плотно прижавшись друг к другу, то давно окоченели бы так, что не смогли бы удержать поводья.
«Ну и погодка, - мысленно ворчал Тор. - Сколько лет живу, никогда не видел такого лета. Холодно. Как на острове Мола, честное слово».
Девушка услышала эту мысль, но не стала уточнять, где находится упомянутый остров; и так ясно, что где-то очень далеко отсюда.
«Скоро покажется Хребет Керлиака, - добавил хотх, - Я так уже вижу его. Вон он - тонкая черная полоска на горизонте».
Тор мотнул головой в сторону юга. Тоня попыталась что-то разглядеть, но так ничего не увидела. Однако то обстоятельство, что граница Кейлора и Эстарики близко, несказанно обрадовало ее.
«Надо прибавить ход, - мысленно сказал хотху Денис. - Помнишь, ты говорил, что в этих местах живет твой друг, который мог бы доставить нас в Алирон за несколько часов? По-моему, нам всем очень нужна такого рода помощь. Еще несколько дней пути по этому холоду, и кто-нибудь из нас простудится и сляжет с высокой температурой».
«Ехать быстрее? Прекрасная мысль!» - одобрил Тор и передал содержание телепатического разговора Лусинде.
Женщина согласно закивала и сильнее пришпорила коня. Денис поспешил за ней, и хоть он считал себя довольно хорошим наездником, угнаться за целительницей так и не смог. Лусинда сильно опередила его и Тоню. Через час она самой первой добралась до подножия Хребта Керлиака и остановилась возле огромной пещеры, высотой в три ее роста, а может, и того выше.
Тоня и Денис подъехали к ней через полчаса. Последним прибежал Тор, тяжело дыша и высунув длинный розовый язык.
«Хороша... пробежечка! - произнес он, упав на брюхо перед лошадьми. - Надо сказать, я хорошо согрелся».
Лусинда, Тоня и Денис расхохотались.
- И твой друг, правда, живет здесь? - спросила девушка, оглядывая величественную, поросшую лесом горную гряду, вершины которой скрывались за серыми тучами. - Удивительно красивое место! Жаль, немножко мрачноватое,
«Оно совсем не такое в солнечные дни, когда небо над головой голубое и птицы поют на все голоса, - сказал Тор. - Я люблю бывать здесь. Древние умеют выбирать места для жилища... Понимаю теперь, почему Kсep поссорился с Криолисом из-за этих гор».
- Кто? - переспросила Тоня. - С кем?
- Смотрите! - воскликнул Денис, прервав разговор девушки и хотха. - Смотрите сюда!
Он указал на скалу, на место прямо над входом в пещеру, где чернели длинные и кривые трещины. Сначала Антония не поняла, что хочет показать Денис, но, приглядевшись повнимательней, она заметила, что эти трещины слишком уж непохожи на работу ветра или дождей. Некоторые шли параллельно, некоторые пересекались, но все они были замкнутыми и как будто образовывали гигантские латинские буквы, из которых можно было сложить слово «XERUS».
- Ксерус, - прочитала Тоня. - И что это значит?
«Это - имя моего друга, - ответил Тор. - Заходите в пещеру. К сожалению, Kсep сейчас улетел на прогулку, но скоро вернется. Заходите, располагайтесь, а я сбегаю за ним. Уверен, он летает где-то неподалеку».
- Так он еще и летает... - пробормотала Тоня, которая уже начала смутно догадываться, как выглядит обитатель пещеры.
«Лусинда пойдет со мной, чтобы набрать дров для костра в ближайшем лесу. А вы оставайтесь тут и старайтесь ничего не трогать».

Предыдущая страница 7 Следующая страница


Никто и никогда 8

Тоня кивнула, и хотх с целительшщей отправились вверх по склону. Денис ввел в пещеру лошадей, поискал глазами что-нибудь, к чему можно было бы их привязать. Антония разложила посреди пещеры самодельные мешочки из листьев и стала осматривать стены, пол и потолок.
И чем дольше она смотрела, тем больше изумлялась. Все стены были исписаны латинскими словами и цифрами. Кое-где были нацарапаны изображения рыцарей в латах, мечей, щитов и флагов.
Надписи и рисунки были без интервала, подряд, как одно непрерывное повествование. Буквы были кривыми, и местами слова невозможно было разобрать, но общий смысл и цель этих надписей Тоня поняла сразу. Кто-то методично записывал все даты и события, от начала летоисчисления и до сегодняшнего года, кратко, четко и беспристрастно, словно видел их со стороны.
- Это... Это летопись! - выдохнула Антония. - Здесь расписана по годам история этого мира! О боже мой!
Она с жадностью впилась взглядом в латинские слова. О таком источнике информации девушка мечтала все время пребывания в Эстарике.
- Нулевой, тире, третий годы, - шепотом читала Тоня. - В мире Кейлор впервые появились разумные смертные, которые называют себя людьми. Они расселились на территории Восточного Кофа и начали строить многочисленные города и деревни. Марилана обнаружила и закрыла проход, через который люди попали сюда...
Третий, тире, пятый годы. Хеликс обнаружил в Зелёном Луге племена странных существ, внешне похожих на людей, но выше ростом и с большими заостренными ушами. Эти создания называют себя эстами... Ага! Марилана - это Пророчица, о которой когда-то говорил Тор, а вот кто такой Хеликс?
- Ну наконец-то! - воскликнул Денис откуда-то из глубины пещеры. - Нашел, куда привязать коней, правда, не видно тут ни фига. Даже не понял, к чему их привязал.
- Ты смотри там, осторожнее, - нахмурилась Антония. - Тор же сказал - ничего не трогать.
Она оторвалась от летописи и отправилась к другу проверить, не натворил ли он чего нежелательного.
Выяснилось, что Харитонов за неимением какого-либо шеста или крючка, привязал коней к рукоятке длинного старинного меча, который как будто сам по себе неподвижно висел в воздухе.
Меч был очень красивым: рукоятка обернута искусно выделанной кожей, а стальное лезвие с начертанными на нём непонятными символами испускало бледно-синее свечение.
- Магическая штука, наверное, - поделился соображениями Денис. - Как думаешь, Тонь, ему же ничего не станет от того, что я к его рукоятке коней привязал, а?
- Да ты с ума сошел! - воскликнула девушка. - Немедленно развяжи веревку! Ну же, скорее развязывай, пока ничего не случилось!
Тоня схватила концы веревки, которые обхватывали рукоятку меча. В полумраке пещеры сверкнула бледно-голубая вспышка, и девушка отскочила, дико вскрикнув.
- Он меня током ударил! - изумленно произнесла она. - Вольт сто, не меньше!
- Если так, то ты была бы уже трупом, - задумчиво изрёк Харитонов, почесав затылок. - Да, Тор, пожалуй, прав: не надо было нам ничего здесь трогать. По крайней мере тебе.
- Что ты хочешь этим сказать? - нахмурилась Антония.
- Да то, - Денис указал на висящий в воздухе меч. - Когда я этой штуки коснулся, она меня током не бахнула. По-моему, этому клинку чем-то не нравится твоя энергетика. Может быть, тем, что ты колдунья. Вот я простой смертный, и меч меня не тронул. - Странная логика... - пробормотала Тоня. - Впрочем, смысл в этом есть. Похоже, ты прав. Давай-ка оставим меч в' покое. Мне вообще лучше ни к чему не прикасаться в этом мире. От этого одни неприятности.
Девушка хотела было уже развернуться и направиться обратно к настенной летописи, но тут заметила, что в пещере стало гораздо темнее. Что-то над головой раскатисто фыркнуло, как гигантская лошадь, а потом послышался громкий хлопок чьей-то лапы, от которого содрогнулась земля.

Кони испуганно заржали и заметались, пытаясь освободиться от веревки. Чувствуя, как внутри все холодеет от ужаса, Антония медленно повернулась и увидела огромную черную тень, заслонившую вход в пещеру.
- Мама! - прошептал Харитонов, схватив дрожащими руками волшебный меч. - Тонька, прячься!
Веревка, которой кони были привязаны к рукоятке, развязалась будто сама собой. Лошади заржали и бросились наутек.
- Ты с-собираешься с-сражаться с этим?! - пролепетала девушка, попятившись.
- У меня нет выхода, - мрачно сказал Денис. - Спасайся, а я его отвлеку.
Он попытался оторвать лезвие меча от земли, но через секунду понял, что не может этого сделать: клинок слишком тяжел для него. Увы, парень с трудом держал его в руках.
Денис не представлял, как будет сражаться с надвигающимся на них чудовищем. Ему оставалось просто стоять, с отчаянием поглядывая то на меч, то на монстра, и ждать неизбежного конца.

Глава 10
РАЗГОВОРЧИВЫЙ ГРИФОН

Чудовище остановилось на расстоянии метра от Тони и Дениса. Теперь друзья могли как следует разглядеть его.
Зверь был огромен: высотой около трех метров, а весом... вес даже страшно представить! У чудовища была птичья морда, большой крючковатый клюв с двумя отверстиями, из которых вырывались струйки пара, и темно-синие кошачьи глаза, которые будто насквозь прожигали Тоню и Дениса.
Голова чудовища была сплошь покрыта длинными серыми перьями, которые образовывали подобие гривы вокруг его шеи и скрывали могучие плечи. Тело же походило на львиное и было покрыто не перьями, а короткой жесткой шерстью. Существо имело четыре лапы с устрашающе длинными когтями и хвост, который оканчивался милой черной кисточкой.
Глаза Харитонова выхватили все эти подробности за секунду, и память мгновенно выдала забытое название этого зверя.
- Грифон! - заорал Денис. - Тонька, мы пропали! Щас он нас сожрет!
Тело чудовища затряслось. Из его горла вырвались фыркающие и булькающие звуки. Зверь нагнулся, и его кошачьи глаза оказались на одном уровне с головой Дениса.
- Конечно, я грифон! - произнесло существо рокочущим басом на чистейшем русском языке. - А кого ты еще ожидал увидеть в этих горах, человек? Может, серого вирма, а?
- Ну... - пролепетал парень, которого аж колотило от страха. - Ну... Я думал... То есть я хотел... То есть не хотел...
- Так хотел или не хотел?! - внутри у грифона снова забулькало, а на глазах от смеха выступили слезы. - Да перестань ты трястись! Если бы я решил вас съесть, то сделал бы это три минуты назад!
- Правда? - спросил Денис, сразу перестав дрожать.
- Правда, - кивнул грифон. - Да будет тебе известно, воин, что я не ем ничего материального! Мне вполне хватает космической энергии. Ладно, раз уж вы здесь, давайте знакомиться, хотя я вас хорошо знаю. Я - Kсep Темный Грифон, один из десяти Древних. Ты, - он указал на Харитонова, - Денис, который пришел забрать то, что тебе принадлежит. А вот что привело сюда волшебницу Антонию, трудно сказать даже мне.
- Нас привел к этим горам хотх Тор, сын Инкарна и Сквеллы, - ответил Денис. - Он сказал, что ты можешь помочь нам добраться до Алирона, Города Мечты. Мы здесь только за этим.
- Вот как? Хм... - друзьям показалось, что Kсep немного удивлен. - Значит, Синий Меч тебе не нужен?
- Нет, нет! - поспешно воскликнул парень. - Совершенно не нужен!
- Странно... - пробормотал грифон, укладываясь на пол и устраиваясь там поудобнее. - Многие, гораздо смелее и сильнее тебя, приходили сюда, чтобы забрать этот клинок. Некоторые утверждали, что они - воины Синего Меча. И все они ушли ни с чем, после того, как Меч отверг их... Ты же спокойно дотрагиваешься до того, чего даже Древний не посмеет коснуться. А говоришь, что не хочешь обладать вещью, которая развеяла в прах мечты стольких юношей?
- Если честно, - признался Денис, - я совершенно не знаю, зачем он мне. Я его даже поднять не могу.
- Ну, со временем можно научиться владеть этим волшебным оружием, - усмехнулся Kсep. - Было бы желание. Так, значит, вам нужно в Город Мечты? Что ж, это можно устроить. Хотя не понимаю, что понадобилось воину Синего Меча и могущественной волшебнице в столице, когда на юго-восточных кордонах идут кровавые бои? Ваше место там.
- Простите меня, пожалуйста, - подала голос возмущённая Тоня, - но наше место - в Москве, и нигде больше! Какая бы война ни шла в этом мире - это не наша война! Мы вообще ни при чем, понимаете?! Мы не думали, что все так обернется! Мы не хотели, чтобы с нами произошло то, что произошло!
- Да? - взгляд бездонных синих глаз грифона встретился со взглядом девушки. - Действительно не хотели?
- Ну... - замялась Тоня.
Проклятье! Себя она не могла обмануть. Конечно же в глубине души она страстно мечтала о таком удивительном приключении. Тогда, после ссоры с Костей, в тот злосчастный вечер в Москве она бы все на свете отдала, чтобы пережить хоть четвертую часть того, что выпало на их долю за последнюю неделю. Тогда стоит ли лгать? А тем более проницательному грифону.
- Что сделано, то сделано, - сказал Kсep. - Прошлое уже не вернуть, да и ни к чему это. Вы теперь в Кейлоре, где идёт война. Неужели вы думаете, что простые люди, которые сдерживают натиск ларомонтов на границе, хотят приливать кровь? Никто не хочет, ни один из них! Так же, как и вы. Но все они вынуждены делать это во имя своей Родины, чтобы защитить ее. Я понимаю, Антония, что взывать к твоему патриотизму еще слишком рано: ты очень многого не знаешь о себе и своих предках. Но запомни мои слова: хотите вы того или нет - вам придется сражаться за Кейлор, потому что пока вы ещё часть этого мира.
Kсep мотнул головой и фыркнул так, что дрогнули стены. Денис про себя удивился, как с таким темпераментом грифона не завалило в его же собственной пещере.
- Надеюсь, что в этом мире мы долго не задержимся, - проворчала Тоня. - Все зависит от того, насколько быстро мы прибудем в Алирон.
- Напрасно надеетесь, - хмыкнул Kсep. - Вы молоды, а потому ужасно наивны. Неужели вы всерьез думаете, что Марилана помогала вам бескорыстно, по доброте душевной? Да будет вам известно, что Мудрая ничего «просто так» не делает. Раз она лично за вас взялась, значит, вы ей зачем-то нужны, причем нужны очень сильно. Пророчица всегда вмешивается в военные конфликты, если они угрожают всему живому на планете, правда, делает это косвенным образом и помогает обычно только советами или надежными слугами и друзьями. Вам, например, она послала Тора.
- Не сильно-то мы просили эту Марилану нам помогать, - мрачно сказал Денис.
- Ну, если бы она каждый раз не подсказывала девочке, какие заклинания ей лучше использовать, вы бы далеко не ушли, - засмеялся Kсep. - Запомни, парень: Пророчица поделилась с Антонией частью собственной мудрости, которая однажды сотворила великое зло. Ты представить себе не можешь, как она рискует, доверяя даже самую малую часть своих знаний смертной девушке, той единственной, что способна сравниться с ней в силе. И после этого вы оба думаете, что Марилане от вас ничего не нужно? До чего же вы наивны!
- Хотел бы я знать, что ей надо, - проворчал Денис. - И скажите, если не секрет, откуда вы так хорошо м-м-м... осведомлены о наших с Тоней похождениях? И откуда вы русский знаете?
- Ну... - грифон задумался. - Вы заинтересовали меня не так уж давно: лет семнадцать назад. Марилана упомянула как-то в разговоре, что... Ох, проклятье! Не могу я об этом рассказывать! Нельзя еще... Другие позднее скажут, если сама не догадаешься... Вообще я за вами давно наблюдаю. Зачем? На то у меня есть причины. А русский язык я знаю потому, что Боря Кочкин, Старший Маг Кейлора, говорил на нем когда-то. Я заинтересовался и выучил.. Когда позади тебя тысячелетия, а впереди - целая вечность, можно не жалеть времени на такие мелочи.
- Мелочи?! - ошарашенно воскликнула Тоня. - Ничего себе мелочи!
Kсep хотел было что-то ей ответить, но тут послышался лёгкий шорох. Грифон резко повернул голову в сторону входа в пещеру и заворчал.
«Спокойно, дружище, спокойно, - услышали Тоня и Денис знакомый голос Тора. - Это всего лишь я».
В пещеру не спеша вошел хотх. За ним с расширенными от удивления и страха глазами нерешительно следовала Лусинда. Целительница явно боролась с желанием немедленно броситься наутек, но, казалось, что-то мешало ей это сделать.
«Познакомься с Лусиндой Кэрион, друг, - обратился к грифону Тор, - целительницей из Атера и нашей доброй попутчицей. Она великодушно предоставила воину и волшебнице одного из своих коней».
- Значит, целительница? Из Атера? - Kсep весело сверкнул глазами, и в его голосе послышались лукавые нотки.
Лусинда отчего-то побледнела и сделала шаг назад.
- Не бойся, - поспешно успокоила женщину Тоня, истолковав её страх по-своему. - Темный Грифон нам не враг.
Целительница недоверчиво взглянула на Ксера и что-то показала девушке на пальцах, но Антония ничего не поняла.
- Ладно, - шумно вздохнул грифон. - Мы все теперь знаем друг друга. Значит, пришло время присесть и спокойно побеседовать о наших дальнейших планах.
«Наших?» - хитро переспросил Тор.
- Ты не ослышался, Ветробег, - Kсep медленно поднялся, представ перед изумленными людьми во всем великолепии своих гигантских размеров. - Я сказал «наших», так как с этого дня начинаю участвовать в задуманном Борей и Мариланой действе.
Грифон сделал огромный шаг и переместился в центр пещеры, после чего аккуратно, чтобы снова не сотрясти стены, лег на пол и совсем по-человечески подпер когтистой лапой щеку. Тор сразу же улегся рядом с ним.
Денис опустился на пол напротив хотха, подтащив поближе Синий Меч. Тоня села на небольшой камень у стены. Одна Лусинда все еще стояла у входа, явно размышляя, убежать ей или все-таки остаться и послушать беседу.
Наконец любопытство пересилило, и целительница робко присела позади Тора. Все настроились на серьезный лад и приготовились слушать Темного Грифона.

Глава 11
КЛИНОК И ОГОНЬ

На пятую ночь после отъезда Лусинды и Латории Келинария Йонат проснулась в холодном поту от мучившего ее кошмара. Женщина с криком вскочила и, оглядевшись по сторонам, разрыдалась от счастья.
Она по-прежнему находилась у себя в постели, а не на пылающей улице, среди черного дыма и смрада подожженных домов. Ее окружала полнейшая тишина, только едва уловимый шелест листьев за окном доносился до слуха. Никаких душераздирающих криков и мольб о пощаде. Лишь темнота и спокойствие... Словно затишье перед бурей.
Келинарию вновь охватил страх. Она встала с кровати, накинула на плечи старенький плед и завернулась в него, как будто пытаясь защититься от собственных мыслей.
Прошло уже пять дней, а Вирвена не возвращалась. Конечно, она могла задержаться в пути, но ведь Латория оставила ей достаточно денег, чтобы купить лошадь. Значит, сестра должна была приехать еще вчера.
Келинарию терзала навязчивая мысль: вдруг Вирвена умерла от потери крови в Палате Лекарей? Нет! Что угодно, но не это! Ведь тогда Кели останется одна с двумя крохотными детьми, беспомощная, наедине со своими страхами. И никто даже не подумает ее защитить.
Женщина услышала тихий, едва уловимый вздох и обернулась. Ее взгляд упал на колыбельку, где лежали два младенца: ее дочь и дочь сестры.
Маленькая Кено не спала. Она задумчиво глядела на мать совершенно недетским взглядом, словно пытаясь угадать причину ее печали. Келинария и девочка смотрели друг на друга около минуты, пока вдруг лицо малышки не стало каким-то обеспокоенным. Глазки Кено сверкнули, и неожиданно до этого совершенно спокойный младенец разразился неистовым плачем.
Дриана, лежавшая рядом, проснулась и недовольно завизжала, толкая двоюродную сестру, которая не переставала кричать. Келинария бросилась успокаивать девочек, но тут краем глаза заметила из окна, что на улице началось движение.
Женщина видела оранжевые пятна факелов, которые взлетали вверх, словно в каком-то непонятном танце. Вскоре она услышала крики. Позабыв обо всем, Кели выбежала из дома, за доли секунды миновала сад, настежь распахнула калитку...
... И попала в свой недавний кошмар.
На улице толпился народ. Женщины со слезами на глазах поспешно грузили вещи на большие телеги. Дети испуганно бегали от одного коня к другому, пытаясь найти матерей. То и дело мимо пробегали мужчины с горящими факелами в руках и с оружием наготове. Вдали, у ворот, алело зарево пожара.
- Келинария, бери детей и беги! - закричала одна из соседок, заметив Кели в проеме калитки. - На деревню напали таливийские разбойники!
- Древние Силы! - воскликнула женщина и бросилась обратно в дом. - Я знала! Я чувствовала!
Она принялась лихорадочно шарить по всем полкам, складывая в охотничий мешок покойного мужа самое ценное из нажитого добра. На сборы ушло несколько минут, но и этого оказалось слишком много.
Разбойники уже прорвались за пределы забора и теперь с огнем и обнаженными клинками шли по узеньким улочкам деревни. Келинария схватила корзинку с младенцами и выскочила из дома. Добежав до огородов, она в последний раз оглянулась на ветхий дом, в котором прожила всю жизнь, а потом решительно повернула на восток, подальше от леса, на равнину.
Келинария сама не помнила, как перелезла через высокий забор с тяжелым мешком за плечами и с корзиной в руках. Страх гнал ее прочь от родной деревни, придавая невиданные силы и желание спасти себя и детей во что бы то ни стало.
Позади горели дома, в небо поднимался черный дым, слышались крики, но Кели не обращала на это внимания. Она, задыхаясь, бежала, сосредоточив все помыслы только на одном: скорее убраться подальше, найти укрытие и затаиться там на некоторое время.
Женщина продолжала бежать тогда, когда вокруг начало светлеть и новый день разогнал ночные тени. Она остановилась и упала в изнеможении на траву только после того, как увидела вдалеке небольшое озерцо.
Келинария, испуганная и усталая, даже не услышала плач детей после падения. Она мгновенно то ли уснула, то ли потеряла сознание.

***

Вирвена Йонат, беглая колдунья из Академии, долгое время после тяжелых родов оставалась в постели, лишенная сил. Лекари совершили невозможное, не позволив ей умереть пять дней назад. Дело осложнялось тем, что она не хотела жить. Мрачные мысли давили на Вирвену всё сильнее с каждым днем, медленно убивали. Несколько дней она просто не помнила, что родила дочь. В памяти остался лишь приказ Архколдуна убираться из Академии да растерянный, виноватый взгляд Абмолииа.
Тысячи раз колдунья просыпалась в слезах: сны еще больше раздували огонь обиды и злости на весь мир и на саму себя. Вирвена отказывалась от пищи и на все вопросы лекарей отвечала резким:
- Оставьте меня! Не хочу жить!
Все изменилось на четвертый день. С утра черно-серые тучи застелили небо, стало непривычно холодно, и в душе эсты разбуженным зверьком зашевелилась тревога.
Вирвена и раньше замечала, что в природе происходят странные изменения, но тогда это мало ее волновало. Сосредоточенная на своем горе, женщина не желала обращать внимание ни на что вокруг. Теперь же она с изумлением следила за стремительным движением облаков и шептала:
- Необычно... Очень необычно...
Тучи двигались с непостижимой быстротой, особенно по ночам. Тогда свирепый ветер едва не выбивал стекла в Палате Лекарей. Дребезжание окон раздражало Вирвену, не давало спокойно спать и тем более спокойно умереть.
- Ну как здесь можно выздороветь! - в негодовании ворчала колдунья, ворочаясь с боку на бок. Мысль о возможном выздоровлении посетила ее за последние дни впервые.
О Келинарии и дочери она вспомнила на следующее утро, когда терпеть холод стало невозможно. Проснувшись, Вирвена опрометью выскочила из-под тонкого одеяла и стала быстро прыгать по комнате, чтобы согреться.
- Древние Силы! - стучала зубами женщина. - Представляю, какой сейчас мороз у Кели в лачуге... Хаос! Там же моя дочь замерзает!
Мысль о младенце немедленно пробудила дремавшие воспоминания. Все, что Вирвена еще вчера пыталась забыть, сегодня стало важным. «Силы! - с ужасом думала она. - Как я могла оставить мою девочку в этой убогой хижине?! Как я могла забыть о ней?!»
В тот же день колдунья попросила лекарей отпустить ее. Никто не возражал: нервная пациентка уже изрядно поднадоела всем в Палате.
Еще в первый день, когда только пришла в себя, Вирвена обнаружила мешочек с деньгами под подушкой. Похоже, это странница Латория оставила ей звонкие монеты. Поэтому, выйдя за порог Палаты, молодая колдунья отправилась на рыночную площадь, где купила хорошего скакуна.
Не страшась покидать Столицу на ночь глядя, Вирвена выехала к сестре тем же вечером.
Она мчалась быстро, как ветер, не останавливаясь нигде на ночлег; чуть не загнала лошадь, которая через день бешеной скачки выдохлась и едва передвигала ноги.
Колдунья нервничала и безжалостно хлестала бедное животное кнутом, но это никак не ускоряло путешествие. Плохое предчувствие не давало покоя женщине с самого начала пути, а под утро оно стало настолько невыносимым, что Вирвене показалось, будто она сходит с ума.
Иногда женщина начинала дремать прямо верхом на коне. В те короткие часы, которые она посвящала сну, ей мерещились ужасные, нечеловеческие крики, обжигающий огонь и едкий запах черного дыма. Во сне она слышала лязг оружия и ощущала незримое присутствие смерти.
Когда утро склонилось к полудню, Вирвена наконец достигла вершины высокого холма, с которого была хорошо видна ее деревня. Женщина с нетерпением вгляделась в знакомые очертания леса и высокого забора, и через мгновение над холмами пронесся ее крик ужаса и отчаяния.
Деревни больше не существовало.
На её месте чернели остовы домов, тлели несгоревшие доски забора, клубились облака темно-серого дыма. Не веря глазам, Вирвена словно в страшном сне проносилась по знакомым с детства улочкам, усеянным почерневшими костями.
Все эти люди умерли совсем недавно. Кажется, прошлой ночью. На них напали таливийские разбойники, как это уже случалось раньше. И в этот раз жители не сумели отбить атаку.
Похоже, бандиты уже успели разграбить всю деревню и унести добычу к себе в логово. Как же быстро все произошло! Как быстро...
Вирвена подъехала к тому, что когда-то было домом ее сестры. От строения не осталось ничего, кроме пепла, камней и обгорелых кусочков посуды.
Колдунья соскочила с коня и. забыв об осторожности, принялась разгребать пепел длинной изогнутой палкой, которую подобрала с земли у огорода. Она в исступлении ворошила обгоревшие обломки дома, пытаясь найти подтверждение мысли о том, что, может быть, сестра и дети спаслись. Так прошло около получаса, но Вирвена не обнаружила никаких признаков человеческих останков.
- Она жива! - прошептала молодая колдунья с уверенностью, и на ее лице мелькнула слабая тень улыбки, - Келинария спаслась, и я ее найду!
- Эй! - неожиданно крикнул кто-то за ее спиной. - А ну убирайся отсюда, подонок! Мало награбил прошлой ночью? Проваливай к демонам вместе с дружками!
Вирвена резко обернулась и подняла палку так, как если бы держала в руках меч. Из-за почерневшего от огня голого дерева вышел мужчина с угрожающе поднятым серпом, который напоминал колдунье огромный стальной коготь.
- Кели? Что ты тут делаешь?! - изумленно воскликнул он. - Разве ты не ушла вчера вместе с остальными?
- Я не Келинария, - ответила Вирвена, опустив палку. - Я ее сестра.
- О, простите, госпожа... - пролепетал селянин, разглядев как следует фигуру и лицо молодой женщины. - Я подумал, что кто-то из тех извергов все еще здесь... а потом, что вы - Келинария.
- Что произошло? - отрывисто спросила Вирвена, пристально глядя в глаза мужчины. - На деревню напали таливийцы?
- Да, госпожа, - кивнул крестьянин. - Мы отбили атаку и положили две трети разбойников, будь они прокляты! Но... вы сами видите, что эти мрази сделали с нашими домами...
В голосе мужчины звучали горечь и боль.
- Скажите, - Вирвена с мольбой поглядела на крестьянина, - вы ведь хорошо знали мою сестру?
- Конечно, - кивнул он. - Ее дом на холме, а мой - на склоне за ним, на Кривой Улице.
- Вы не видели... когда напали разбойники, она не убежала в лес?
Мужчина горько рассмеялся и покачал головой.
- Сейчас в лес бегут только безумцы. Признаюсь честно, госпожа, я не видел Кели в ту ночь. Но даже если бы она и уцелела, то уж в лес бы точно не побежала. Я слышал, что у нее родилась дочь. Так она тем более не отправится в гости к волкам, - он нервно хохотнул. - Нет уж. Лучше искать ее на равнинах.
- Спасибо, - кивнула Вирвена. - Я так и поступлю.
И, не попрощавшись с крестьянином, она села на коня и хлестнула поводьями.
- Да куда же вы?! - закричал мужчина ей вслед. - Сейчас опасно ездить открыто по дорогам!
- Искать сестру, - коротко ответила молодая колдунья, направив коня на восток. - И дочь, - добавила она тихо, после того, как сгоревшая дотла деревня осталась позади.

***

Предыдущая страница 8 Следующая страница


9 Элора Климова

Когда Келинария пробудилась от тяжелого сна, день клонился к закату. Она с трудом приподнялась и огляделась по сторонам.
Кели сидела в густой траве посреди широкого поля. Вдалеке виднелось небольшое озеро, по берегам которого рос высокий камыш. Поле казалось бескрайним; только на западе его окаймлял черной полоской Таливийский лес. Небо над головой женщины было серое и мрачное, где-то раздавались громовые раскаты.
Рядом с Келинарией стояла корзина с детьми. Дриана заходилась от плача. Ее пронзительный крик мог бы разбудить кого угодно: наверное, Кели очнулась от оцепенения именно благодаря ему. А Кено не плакала. Она тихо лежала в корзине, недовольно поглядывая на двоюродную сестренку.
Женщина посмотрела в мудрые, недетские глаза дочери и неожиданно для себя горько разрыдалась.
Что она делает здесь одна, посреди поля, с крохотными детьми? Зачем оторвалась от остальных жителей деревни? Если атака не отбита, где теперь искать разбежавшихся селян? Она беззащитна, и не от кого ждать помощи. Даже Лусинда и Латория, которые чудом явились накануне, теперь далеко.
«Выход один, - подумала Келинария, вытирая слезы, - идти назад, в деревню. Может быть, кто-то из соседей еще там. Но сначала надо накормить малышей и постирать им пеленки».
Женщина отправилась к озеру, где напилась воды и начисто выстирала мокрые тряпки, в которые были завернуты младенцы. Из нижней юбки и блузки, которые захватила с собой из дома, соорудила новую постель для девочек. Потом накормила обеих крошек и стала напевать колыбельную, покачивая корзинку.
Кено уснула сразу, не прошло и нескольких минут. А к Дриане сон никак не шел. Она плакала не переставая. Отчаявшись успокоить девочку, Келинария махнула рукой, спрятала отжатые тряпки в ранец и встала. Пора возвращаться в село... Если оно еще существует.
«Никуда оно не денется - уверила себя Кели. - Не станут же разбойники сжигать все дотла! Разумеется, нет!»
Отбросив мрачные мысли, женщина бодрым шагом направилась обратно на запад, в сторону Таливийского леса.
«Наши конечно же победили в стычке, - убеждала себя Келинария. - В последние годы сельчане всегда побеждали. Когда я вернусь, все будет по-старому, только придется заново отстроить некоторые дома».
С каждым шагом, который приближал ее к родной деревне, настроение поднималось. Через полчаса пути она совсем перестала думать о прошлой ночи.
Женщина осмелела, потеряла бдительность и поэтому не заметила трех всадников, которые бесшумно выехали из леса, чуть слева от нее.
Они не спешили и ехали шагом, как охотники, которые опасались спугнуть добычу. Самый высокий из них был облачен в черную робу с накинутым на голову капюшоном и держал в руке длинный посох с темным кристаллом на конце. Два других не имели никакой одежды, кроме штанов из грубой ткани серого цвета. Эти двое были вооружены большими луками и длинными кинжалами.
Когда Кели наконец увидела всадников, бежать было слишком поздно. Она на мгновение остолбенела, пытаясь придумать хоть что-нибудь для спасения себя и детей. Но пришла на ум только одна мысль - удирать без оглядки.
Те, кто ехал в сторону Келинарии, были в тысячу раз опасней всех таливийских разбойников вместе взятых.
«Демоны Монкарта!»
Объятая суеверным ужасом, женщина опрометью бросилась обратно к озеру. С детства она твердо усвоила: если видишь разведчиков Монкарта - беги так быстро, как можешь. Беги и моли Древние Силы о быстрой смерти.
Кели мчалась, беспрестанно оглядываясь, потому не заметила камень, о который с размаху ударилась носком ботинка. Она даже не поняла, что упала. Просто земля неожиданно врезалась в подбородок так, что от боли потемнело в глазах. Завизжали младенцы.
Когда гул в голове немного утих и светлые пятна перестали плясать перед глазами, Келинария увидела, что демоны подъехали к ней вплотную. Расположившись кольцом вокруг молодой матери, все трое направили оружие прямо на нее.
Келинария дрожала, сжавшись в комок и не смея поднять глаза. Она чувствовала всем естеством, как в лицо ей светит зловещий кристалл, как две стрелы готовы сорваться с тетивы и пронзить ее в любую секунду. Она была уверена, что доживает последние мгновения. Те, кто встречались с разведчиками Монкарта, всегда умирали, за исключением колдунов, магия которых могла сравниться по силе с магией мартеров.
В отличие от сестры Келинария не обладала даже самой малой частью магического Дара, поэтому о том, чтобы сразиться с демонами, не могло быть и речи.
- Это не она! - гневно воскликнул высокий разведчик в черной робе, рассмотрев Кели как следует. - Проклятье! Господин снимет с нас головы, если мы позволим кейлорскому выскочке перехватить девчонку!
Он говорил на норткарском наречии, то и дело прищелкивая языком. Из-за странного произношения привычные латинские слова звучали совершенно неузнаваемо, но Келинария научилась понимать разведчиков у сестры, которая не раз сталкивалась с ними.
- Убивать! Убивать! - загалдели в ответ лучники. - Убьем эту, раз не нужна господину!
Сердце Кели замерло. Еще минута, и она бы сама умерла от страха, который чуть не свел ее с ума. Но именно в эту минуту произошло чудо. Она услышала позади топот больше десятка ног и громкий квакающий боевой клич.
Ландорианцы!
Иногда они приплывали с болотистого материка Улира на этот остров, на Зеленый Луг, чтобы собрать целебные травы. Похоже, сейчас они возвращались на родину с полными ранцами остро пахнущей поклажи.
- Великий Хаос! - вскричал шпион в черной робе. - Будь прокляты эти жабы! Отступаем в лес!
Он зарычал в бессильной злобе и тряхнул посохом. Из кристалла вырвался луч пульсирующей черноты и ударил в Келинарию. Женщина откатилась в сторону на несколько шагов и схватилась за шею.
- Отступаем! - зло скомандовал разведчик. - Нам не справиться с жабьей магией.
Приспешники Монкарта развернули лошадей и поскакали галопом в сторону Таливийского леса. А за ними мчались пешие ландорианцы, размахивая копьями и кривыми ножами.
Младенцы в корзине надрывались от плача. Их крик заставил воинов остановиться и обратить внимание на раненую Келинарию.
Женщина задыхалась. Она чувствовала бесконечный холод, от которого, казалось, сама кровь стынет в жилах и воздух замерзает в легких. Она не видела перед собой ничего, кроме бледной пелены, а голоса спасителей доносились откуда-то издалека.
Ландорианцы склонились над Кели, испуганно и растерянно глядя на ее мучения. Все они были простыми воинами; среди них не было ни одного мага, поэтому разведчики Монкарта испугались их совершенно напрасно.
Это были выходцы из болотной крепости Дэв-Оре, находившейся далеко отсюда, за морем. Одни из них пришли сюда за травами Зеленого Луга, другие - в надежде увидеть единорога, который там жил.
Теперь ландорианцы возвращались домой. Их большой отряд (около пятидесяти человек) направлялся в Атер, где они смогли бы нанять корабль, который перевезет их на родной материк. По дороге они для развлечения охотились на демонов Монкарта, отбирая и ломая их оружие.
- Кажется, ее заморозили, - пробормотал низкорослый ландорианец, в отличие от остальных собратьев имевший не болотно-зеленую кожу, а ярко-красную с желтыми переливами.
Он дотронулся до лба Келинарии и сокрушенно покачал лысой головой.
- Слишком холодная... Кто-нибудь знает, как ей помочь?
Все угрюмо молчали. Только одна зеленокожая ландорианка с редкими рыжими волосами, собранными в хвост, робко ответила:
- Не знаю, Джеунот. Если б здесь был мой брат Энхор или любой другой волшебник, он бы вылечил ее. Мы же бессильны.
Она нерешительно подняла с земли корзину с младенцами и уже через секунду прижала ее к груды и принялась осторожно покачивать. Кено и Дриана разом смолкли, удивленно воззрившись на странное зеленое лицо с темно-болотными глазами-щелочками и огромным, как у жабы, ртом.
Келинария вздрогнула и закашлялась. Из ее груди вырвалось сипение. Наконец, собрав последние силы, она прошептала:
- Скажите сестре...
Новый приступ холода заставил ее замолчать и снова судорожно глотать воздух. Ландорианцы в страхе отпрянули, кроме краснокожего юноши и рыжеволосой девушки, которая качала корзину с человеческими детьми.
- Что? Что сказать? - участливо спросил молодой ландорианец у Кели. взяв ее за руку.
- Келинария умерла... - прошептала женщина. - Скажите сестре... что я умерла...
Она закашлялась. Юноша хотел было запретить ей говорить, но Кели протестующе мотнула головой и прохрипела:
- Скажите, что Дриана... - это та, которая часто плачет... А Кено... «тихоня»...
Женщина приподнялась на локтях, тщетно пытаясь увидеть того, к кому обращалась. А через миг она медленно сползла на спину и затихла. Ландорианец приложил ухо к ее груди, прислушался и вскоре печально вздохнул:
- Храбрая мать покинула этот мир. Пусть Древние Силы укажут ее душе путь в Дэоцентрон, Последнее Пристанище!
Воины молча опустились на колени и сложили ладони, как для молитвы. Так они сидели три минуты, как того требовал их обычай, а после принялись рыть могилу для несчастной женщины, столь глупо и безвременно погибшей.

Глава 12
СИРОТЫ

- Что же теперь делать с детьми? - озадаченно пробормотал краснокожий Джеунот, когда последняя горсть земли упала на могилу Келинарии Йонат. - По-видимому, у бедных девочек никого теперь нет, кроме нашего клана.
- Да, - кивнул стоящий рядом с юношей высокорослый ландорианец. - Эти малышки, скорее всего, сироты. Думаю, если мы позаботимся об их дальнейшей судьбе, вождь племени не станет возражать.
Большой рот Джеунота растянулся в невеселой усмешке.
- Верно, Болквак, - согласился он. - Только покажи мне того, кто решится взвалить на себя бремя - вырастить двух человеческих девчонок?
В глазах уже немолодого Болквака заиграли лукавые искорки. Он хитро улыбнулся и указал крючковатым зеленым пальцем поверх голов остальных членов племени:
- Кажется, я знаю - кто!
Джеунот повернул голову туда, куда указывал старик, и увидел рыжеволосую, зеленокожую ландорианку, которая качала в корзине человеческих детей и напевала им колыбельную. На лице девушки было выражение такой неподдельной нежности, что юноша долго в изумлении глядел на эту сцену.
- Послушай, друг! - воскликнул Джеунот наконец. - Но ведь это же моя жена! Она и так ждет ребенка. Да к тому же ты и сам знаешь, какая из нее мать и хозяйка. Марлока сначала должна привыкнуть к жизни простой женщины в племени. Ты даже не догадываешься, Болквак, как тяжело ей теперь.
- Догадываюсь, - вздохнул пожилой ландорианец. - Бедная девочка, которая никогда не знала матери... Что ж, отец воспитал ее, как умел, и сделал из нее прекрасного воина. Правда, не научив при этом стряпать, шить и стирать. Я понимаю, как трудно ей теперь учиться всему тому, что она должна была усвоить с детства.
Джеунот нахмурился и вздохнул:
- Недавно я видел, как Марлока украдкой сражалась моей саблей с воображаемым врагом. Тогда я понял, как она несчастна. Жена очень тоскует по прежней жизни в лагере отца.
- Потому-то она и должна стать матерью человеческих детей! - с убежденностью заговорил Болквак, - Подумай сам, ведь когда у нее родится ребенок, он будет одним из нас. Марлока будет вынуждена воспитывать его по нашим обычаям, которые толком не знает и не очень-то почитает. Она еще больше затоскует от этой необходимости. А человеческих детей она сможет воспитывать такими, какими захочет. И Совет Племени не станет ей указывать, что лучше, а что хуже для девочек из рода людей.
- Хм... - глубоко задумался молодой ландорианец. - Пожалуй, ты прав, старший... В конце концов, мы ничего не потеряем, удочерив этих сирот. Что ж, я согласен. Пусть сестры Кено и Дриана станут моими детьми.
Марлока, которая тем временем незаметно подошла к мужу и услышала его последние слова, поставила на землю корзину и молча обняла Джеунота.

***

Вирвена бродила по равнине перед Таливийским лесом до самого заката, но нигде не нашла следов сестры. Только под вечер ей наконец-то удалось обнаружить широкую протоптанную дорожку, которая вела на юг с востока.
Очевидно, днем здесь прошел отряд воинов. Судя по вмятинам, оставшимся на земле, существа эти не принадлежали к расе эстов: слишком маленькими были их следы.
«Похоже на ландорианцев, - подумала Вирвена, спешившись и присев на колени около тропы. - Но что за дело занесло сюда жителей Топей? Пожалуй, стоит посмотреть, куда ведет дорога... или откуда».
Внимательно изучив форму вмятин, молодая колдунья поняла, в какую сторону двигался отряд. Ландорианцы (если только это были они) шли с востока, со стороны Зеленого Луга. Путь их лежал на юг, в Кейлор.
Вирвена задумалась, стараясь припомнить, что было к востоку отсюда, а что - к югу. «Кажется, неподалеку есть небольшое озеро. Почему бы не поискать там? Возможно, я найду какую-нибудь вещь сестры или клочок одежды».
Теша себя надеждами, молодая эста поднялась и оседлала коня. На этот раз она ехала не спеша, чтобы рассмотреть все вокруг как следует. Почему-то Вирвена была уверена, что судьба ее сестры каким-то образом связана с ушедшими ландорианцами.

Начало пути отряда она решила проверить на всякий случай, повинуясь лишь интуиции. И, как вскоре выяснилось, не напрасно. На берегу озера женщине бросилась в глаза сильно примятая трава, как будто здесь не так давно лежал человек.
Сначала Вирвена испугалась, подумав о самом страшном, но в следующую секунду успокоилась: ведь на берегу не было крови.
Однако, куда же человек пошел дальше? И кто это был?
Колдунья пригляделась к следам на траве и земле и постепенно восстановила картину произошедших здесь событий.
Около полудня ее сестра действительно была на этом месте. Сначала долго лежала, очевидно отдыхая, а потом стала полоскать в реке тряпки, в которые были завернуты младенцы... Вот и крохотный кусочек знакомой «пеленки» Кено.
А потом Келинария направилась на юг. Она шла быстро и бодро. И через два или три метра ее следы смешивались со следами ландорианцев, так, что их уже невозможно было обнаружить.
Но, по крайней мере, Вирвена теперь знала, в какой стороне искать сестру. Полная уверенности, что скоро встретится с ней, молодая колдунья пришпорила коня и поскакала галопом на юг по тропе, протоптанной воинами.
Через несколько минут скачки Вирвена увидела большой камень, чернеющий вдали. Подъехав к нему ближе, она остановилась. Раньше на этом участке поля никакого камня не было. Точнее он был, но довольно далеко от этого места - под старым одиноким деревом.
Легко спрыгнув на землю, Вирвена присела перед камнем и пригляделась к надписи, которую кто-то нацарапал острием клинка.
- Здесь покоится прах женщины по имени Келинария, которая отдала жизнь, отважно защищая маленьких дочерей. Пусть Древние Силы не оставят ее в загробном мире... - прочитала колдунья.
В глазах ее потемнело. Она пошатнулась и схватилась за камень, чтоб не упасть.
- Нет! Нет! Этого не может быть! Почему?! - закричала колдунья, сжав кулаки на груди, как для молитвы. - О, Силы, за что?!
Обняв камень на могиле сестры, Вирвена прижалась к нему щекой и заплакала, безмолвно сотрясаясь от рыданий. Горячие слезы скользили по надгробию и падали на рыхлую землю. Если бы только они могли вернуть жизнь Келинарии, племянницы и дочери... Ради этого молодая колдунья готова была принять на себя любое проклятие.
Но только Древние Силы имеют власть над жизнью и смертью. А они уже давным-давно не говорят с людьми, как будто крепко уснули после смерти Эндоралы Светлой. Бремя их прошло, так же, как и время тех, кто умел их слушать.
Вирвена плакала и с каждой слезой теряла веру в то, что с детства считала священным. Древние Силы не спасли её сестру. Значит, их нет. Отныне она больше не будет надеяться на их помощь. Она станет доверять только себе, своим силам и возможностям.
- Да, Кели, - шепотом произнесла Вирвена, отстранив заплаканное лицо от камня. - Ты всегда была сильнее и мудрее меня. Ты всегда смело глядела в глаза неудачам. Из любой беды ты искала выход и никогда не желала себе смерти. Теперь и я стану такой! Я выживу и не позволю горю искалечить душу! Я вернусь обратно в Академию! И будь я проклята, если однажды не отомщу тому, кто в ответе за твою смерть!
Колдунья поднялась, резкими движениями стряхнула с одежды комья земли и оседлала коня.
Настала пора вернуться в Академию и, послав ко всем демонам Архколдуна, выплакаться на плече любимого Абмолина.

Глава 13
КОГДА ГРИФОНУ ИНТЕРЕСНО

- Итак, - сказал Kсep, оглядывая всех посетителей пещеры. - Пожалуй, теперь следует рассказать госпоже Антонии, почему ее судьбой так заинтересовались кейлорские маги и сама Марилана Мудрая.
- Да, - кивнула девушка, слегка сморщив нос. - Мне бы очень хотелось узнать. Неужели я такая важная шишка в этом мире? - Она саркастически хмыкнула. - Дома мне казалось, что если меня не будет на свете, то ничего не изменится.
Уголки подвижных губ грифона, которые начинались у основания клюва, приподнялись в улыбке.
- Ошибаешься, - ответил он. - Может, там, откуда ты пришла, и впрямь ничего бы не изменилось. Но только не в Кейлоре.
Kсep подался вперед и пристально взглянул в глаза девушке. Его тон неожиданно стал серьезным и холодным.
- Будущее мира висит на волоске, волшебница, - произнес он, чеканя каждое слово. - История приблизилась к переломному моменту. Теперь любая случайность может грозить Кейлору или сокрушительным поражением, или грандиозной победой. И каждая из этих случайностей напрямую связана с тобой.
- Со мной? - не веря своим ушам произнесла Тоня.
Она была ошарашена и испугана, впервые ощутив, что на нее возложена кем-то колоссальная ответственность. И, если она не оправдает чьих-то надежд, случится нечто ужасное.
- Да, - кивнул грифон. - Ты и рыцарь Денис играете в кейлорской истории очень важную роль. Дальнейшее развитие событий в мире зависит теперь только от того, на чью сторону перейдет Антония Махновская. Если она станет союзником Монкарта - мир обречен. Если она будет с эстами - место Бессмертного Тирана займет Архколдун. Если же она решит остаться с нами - у Кейлора появится шанс на победу. Ничтожный, но все-таки шанс.
Молчание, воцарившееся в пещере после этих слов, длилось несколько минут. Взгляды всех устремились на растерянную девушку. Лусинда Кэрион смотрела на Тоню во все глаза, словно обнаружила перед собой призрака или невесть какое чудовище. Денис многозначительно присвистнул и стал оценивающе разглядывать подругу, будто увидел ее другими глазами.
- Я не знаю... - наконец произнесла Тоня, тщательно подбирая слова. - Я не знаю, чего от меня ждут. Возможно, произошла какая-то ошибка, и меня приняли за кого-то другого. Я не волшебница и никогда ею не была. До сих пор не понимаю, как мне удалось тогда, на площади, сделать нас с Дэном невидимыми и как получилось победить разведчиков Монкарта. Должно быть, это - ЧУДО. Или какая-то высшая сила помогала мне. Ведь я же слышала на поляне чей-то голос.
- Это был голос Мариланы, - усмехнулся грифон. - Да. Пока волшебница из тебя никудышная. Но это лишь от нехватки знаний. Потенциал же у тебя огромный! Во Вселенной очень редко рождаются существа с такой силой, какой обладаешь ты. Лично я знаю только трех: Марилану, Борю Кочкина и с сегодняшнего дня - тебя.
Kсep устремил задумчивый взгляд поверх головы девушки.
- Да, - вздохнул он. - Сила у вас колоссальная. Страшная сила. С ее помощью можно сделать очень многое, если не все что угодно. К сожалению, для того, чтобы научиться управлять такой силой, нужна вечность, а вы с Борей - смертные... Но, может, это и к лучшему.
Он поскреб длинным когтем гигантский клюв и снова посмотрел Тоне в глаза.
- Ты всегда была волшебницей, - твердо сказал Ксер. - с самого рождения. Просто до настоящего времени кто-то или что-то подавляло в тебе этот Дар. А сейчас ты стала свободной. Запомни мои слова, Антония, далеко не всякий маг сможет использовать заклинания Мариланы. В устах многих они - просто слова. Подумай об этом.
Девушка покорно кивнула. Лицо ее было печальным.
- Что же мы теперь собираемся делать? - спросил Денис- Если честно, мы шли в Алирон только за тем, чтобы попросить Старшего Мага вернуть нас домой. Но, судя по тому, что ты нам рассказал, нас из Кейлора не больно-то выпустят.
- Это точно! - расхохотался грифон. - Демоны побери, вы слишком нужны этой сладкой парочке - Боре и Марилане! Однако, может быть, они согласятся на сделку: вы помогаете им выиграть войну, а они за это возвращают вас домой.
- А что? - оживилась Тоня. - По-моему, стоит попробовать. Только вот на успех не надеюсь.
- Через несколько месяцев ты заговоришь по-другому, - хмыкнул Kсep. - Боря умеет перекраивать людей на свой лад. Этот мальчишка абсолютно уверен в победе. И он всех способен заразить своей уверенностью, даже тебя.
- Увидим, - вздохнула Тоня.
- Думаю, нам лучше поторапливаться, - обратился к Тору грифон, поднимаясь на лапы. - Время не ждет. Чем раньше волшебница встретится с Борисом, тем быстрее начнется ее обучение.
«Ты прав, - мысленно согласился хотх. - Сколько времени мы потратим на полет до Алирона?»
- На полет?! - воскликнули в один голос Тоня и Денис, вскочив с места, как ужаленные. - Ты хочешь сказать, что...
- Часа три-четыре, - не обратив ни малейшего внимания на протестующие возгласы молодежи, ответил Kсep и шутливо добавил: - При попутном ветре.
«Собирайтесь, - скомандовал Тор. - Раз уж Темный Грифон согласился подвезти нас, не будем упускать шанс».
Антония поспешно подобрала с пола самодельные мешки с остатками засохших ягод, которые Харитонов не желал выбрасывать из-за их целебных свойств.
- Но как же Лусинда?! - воскликнул Денис. - Мы уПУСТИЛИ ее коней. Значит, мы в ответственности за то, чтобы она добралась до Алирона целая и невредимая.
- Дэн прав! - поддержала друга Антония. - Мы в большом долгу перед ней.
- Хорошо. Я довезу ее до Алирона, - согласился грифон, хитро подмигнув оторопевшей Лусинде. - Могу даже подбросить до любой атерианской деревни, если ей действительно туда надо. Ну а теперь вон из пещеры! Давай, давай!
Kсep легонько подтолкнул «великую волшебницу» к выходу. Правда, от этого толчка девушка чуть не свалилась с ног. Денис, которому не понравилось, как обращаются с подругой, хотел было сделать замечание грифону, но его остановил Тор.
«Не надо, - мысленно приказал хотх. - Не стоит. Он не хотел причинить вред. Просто Kсep не всегда рассчитывает силы».
Парень кивнул и вышел во двор вслед за Тоней, Лусиндой и грифоном. Девушка без особых усилий забралась па могучую спину Ксера. С целительницей было сложнее. Она долго упрямо мотала головой и упиралась, посылая Тору сигналы, что уж лучше пойдет пешком, чем сядет на это чудовище.
Денис и хотх с трудом убедили ее, что грифон для них не опасен. Это немного успокоило женщину, и она уселась позади Тони. Тор оказался зажат между спиной целительницы и животом Дениса, так что бедный хотх едва дышал, но он мужественно терпел все неудобства.
- Взлетаем, ребята! - воскликнул грифон. - Пристегните ремни и наденьте памперсы!
- Откуда ты зна... - начала Тоня, но тут сильный порыв ветра заставил ее замолчать.
Kсep делал медленные взмахи крыльями, постепенно ускоряя темп и с каждой секундой поднимаясь все выше над землей.
- Держись за перья на шее, - скомандовал Антонии грифон. - Крепко держись, как за поводья лошади, тогда не упадешь. А остальные пусть обхватят тебя и друг друга за талию.
Девушка вцепилась в длинные серые перья и осторожно глянула вниз. От высоты у нее закружилась голова. Они летели!
Тоня видела внизу поросшие лесом горы Керлиака широкую реку, исток которой был где-то на северо-западе, и многочисленные водопады, шум которых доносился до ее слуха даже на такой высоте. А справа и слева от нее проплывали белые облака. Временами девушке даже казалось, что она как будто плывет по морю, купаясь в белом клубящемся тумане.
Ветер бил ей в лицо, поэтому рассмотреть все, мимо чего летел Kсep, было трудно. Через полчаса полета Тоня прижалась щекой к пернатой шее грифона и зажмурилась.
Она чуть не уснула и, если бы Лусинда не стала её тормошить, непременно бы свалилась.
- Держитесь крепче, ребятки! - сказал Kсep. - Захожу на крутой вираж.
- Откуда ты знаешь про памперсы? - спросила Тоня, стараясь перекричать ветер. - И про ремни безопасности?

Предыдущая страница 9 Следующая страница


Никто и никогда 10

- Я долгое время общался с Борей Кочкиным, - ответил с улыбкой грифон, - От него и набрался иноземных выражений.
«Откуда он, этот Боря? - задумалась Антония. - Неужели действительно из нашего с Дэном мира?»
Kсep сильно накренился вправо и вдруг с бешеной скоростью рванул вниз. От неожиданности Тоня и Лусинда пронзительно завизжали. Правда, «пронзительно» получилось только у девушки. Целительница смогла лишь засипеть. Грифон поморщился и проворчал:
- Чего так надрываться? Ведь уже приехали.
- Как?! - в один голос воскликнули Тоня и Денис.
- А вот так!
Ксер замер на месте, еще продолжая махать крыльями, и все увидели, что он пытается плавно приземлиться на широкой площади перед огромным белоснежным дворцом со множеством высоких башен и окон, окруженным высокой стеной из крупного хорошо отесанного камня.
Наконец грифон коснулся лапами земли. Тор соскользнул с его спины и радостно гавкнул, забыв, что это не солидно для того, кому поручена важная миссия самой Мариланой.
Следом за хотхом спрыгнули Лусинда, Тоня и Денис. Ксера и тех, кто прилетел на нем, сразу окружила толпа горожан. Они глядели на прибывших в молчании, со священным трепетом. Лишь иногда девушка слышала шепот:
- Это она! Волшебница! Та, что спасет всех нас!
- Дорогу! Дорогу! - зарычал грифон, с притворной свирепостью мотая во все стороны головой и хвостом.
Толпа поспешно отпрянула. Люди испуганно жались к домам, и вскоре вокруг Ксера образовалось довольно большое свободное пространство.
«А все же, друг, почему ты нам помог? - спросил у него Тор. - По старой памяти или Марилана попросила?»
- Ни то, ни другое, - усмехнулся грифон. - Мне просто интересно посмотреть, чем заварушка кончится. Такой обстановки, как сейчас, не было аж с 602-го года, со времён Эндоралы и Первой Войны с Норткаром. Тогда Кейлору тоже грозила немалая беда. В прошлый раз все закончилось победой кейлорцев. Любопытно посмотреть, как будет в этот раз.
У Тони от возмущения перехватило дыхание. Всего несколько часов назад Kсep убеждал ее, что будущее мира висит на волоске, а теперь так спокойно рассуждает о войне как о «заварушке»!
- Монкарту не убить Древних, - пояснил грифон девушке. - Кишка тонка. А вот всех остальных разумных созданий - запросто! Я так же, как и Марилана, не хочу, чтобы смертные погибли. Без них в мире будет невыносимо скучно... Ага! Вот и Боря наконец!
Народ, до того момента кольцом окружавший Ксера и его друзей, вдруг расступился, образовав живой коридор перед высоким молодым человеком, который стремительно приближался к прибывшим.
Он выглядел старше Тони года на три, и все же девушка подумала, что для звания Старшего Мага он слишком молод. Темно-каштановые волосы, стриженные под полубокс, совершенно не сочетались с его длинной фиолетовой мантией и шелковой рубашкой средневековой моды. Но еще больше не сочеталась эта самая мантия с темно-синими джинсами и кроссовками.
К кожаному ремню с металлической пряжкой в виде извивающегося дракона был прицеплен черный плеер, наушники которого висели на плечах юноши.
Тоня, Денис и Лусинда взирали на Старшего Мага, широко открыв глаза и рты. Такого никто из них никогда бы себе не представил.
- Произвел впечатление, нечего сказать! - расхохотался грифон так, что народ на площади заткнул уши и попятился.
- Добро пожаловать в Кейлор! - сказал молодой человек, проигнорировав слова Ксера. - Я - Борис Кочкин, Старший Маг этой страны.
Он повернулся лицом к горожанам и воскликнул:
- Волшебница добралась до нас целой и невредимой! Радуйтесь, люди! Теперь у нашей любимой Родины есть шанс на спасение!
Как только он произнес последнее слово, толпа взревела. В воздух полетели шапки и чепчики. Все кругом кричали, а некоторые даже плакали от счастья, как дети. А Тоня, простая девушка из Москвы, стояла посреди этого хаоса рук и лиц и чувствовала себя самым несчастным и потерянным человеком во Вселенной.

Часть II
МАГИ И МУДРЕЦЫ

Глава 1
ЧЕСТНАЯ СДЕЛКА

- Здравствуй, Kсep! - наконец обратился Борис Кочкин к грифону. - Рад, что ты нашел время заскочить. Эна скучает. И спасибо, что привез тех, кого мы так ждали. Счастлив познакомиться с вами, госпожа Антония. Прошу вас и вашего спутника проследовать за мной.
Он взял девушку за руку и повел по живому коридору ко дворцу. Тор потрусил за ними, преданно глядя Старшему Магу в глаза и беспрерывно виляя хвостом. Лусинда и Денис, все еще пребывающие в легком шоке, поплелись следом. Замыкал шествие огромный Kсep.
Тоня была изумлена и растеряна не меньше друзей. Она не ожидала от правителя Кейлора такого почтения к своей скромной особе. Борис Кочкин обращался к ней, как к благородной даме, как к человеку одного с ним ранга. А девушка считала, что не заслужила такого почтительного отношения. Люди на площади всерьез возомнили её спасительницей, а ведь она не сделала ничего, чтобы дать им повод так думать.
- Для всех обитателей Белого Дворца большая честь принимать вас, - продолжал между тем Старший Маг. - Я прикажу, чтобы вам предоставили лучшие комнаты... Прошу вас, барышни!
Он посторонился перед распахнутыми воротами дворца и припустил вперед Тоню с Лусиндой.
Девушки перешагнули порог и попали в удивительное царство красоты, от которой захватывало дух.
Белый Дворец был абсолютно белым только снаружи, Внутренний дворик, который находился за воротами, пестрел причудливой мозаикой нежно-желтого, бледно-розового и фиолетового цветов. В аккуратных кадках росли удивительные яркие растения; таких Топя не видела во время путешествия по Эстарике. Вдоль стен тянулись клумбы, над ними возвышались деревья, чем-то напоминающие кипарисы и голубые ели. Под каждым таким «кипарисом» стояла белая скамейка с деревянным навесом от дождя.
Посреди дворика располагался круглый водоем с многочисленными водорослями, кувшинками и камешками, в котором плавали крохотные разноцветные рыбки.
- Великолепно! - с восхищением прошептала Тоня.
Но не успела она налюбоваться всей этой красотой, как Борис повел гостей дальше.
Теперь они находились в широком колонном зале. Казалось, в нём больше сотни светло-серых колонн, соединенных между собой полукруглыми арками из розового камня. Каждая арка покрашена полосами в красный цвет, но это ничуть не портило зал. Напротив, от этого он только выигрывал - казался еще более пышным и торжественным.
- Старинная работа, - с гордостью произнес Борис. - Сделано еще при Эндорале Светлой.
Kсep, который стоял в колонном зале выпрямившись во весь свой трехметровый рост, уважительно кивнул и добавил:
- Умеют смертные строить. Правда, это - последнее помещение, куда я могу влезть. Дальше пойдете без меня. Скажите только Эне...
Но не успел он договорить, как откуда-то справа от Старшего Мага и Тони послышался звук быстрых шагов. Среди колонн мелькнула тонкая фигурка, и мелодичный женский голос радостно воскликнул:
- Kсep! Я знала, что ты прилетишь сегодня!
В ту же секунду из-за колонны выбежала низкорослая, худенькая девушка. Она на мгновение остановилась перед Старшим Магом и его спутниками, а потом без слов бросилась обнимать за толстую шею грифона. Ее рыжие, как огонь, волосы смешались с серыми перьями.
Антония была ошеломлена такой фамильярностью. Но ещё больше ее удивила реакция Ксера. Грифон с нежностью поглаживал клювом волосы незнакомки и довольно урчал, как домашний кот.
- Кто это? - шепотом спросила Тоня Бориса, который всё ещё держал её за руку.
- Прошу прощения, что не представил свою жену, Энею Толари. Подругу Темного Грифона, - улыбнулся маг, с не меньшей нежностью глядя на рыжеволосую девушку.
- Вы, должно быть, та самая волшебница, о которой нам говорила Марилана! - воскликнула Энея, повернувшись лицом к Тоне. - А вы, воин Синего Меча, так ведь?!
Зелёные глаза рыжей кейлорки восторженно смотрели на Антонию и Дениса. Жена Старшего Мага оказалась исключительно красивой женщиной. Даже веснушки, рассыпанные по всему лицу, не портили ее, а делали ещё привлекательней. Правда, Энея была больше похожа на девочку-подростка, чем на замужнюю даму из-за своего маленького роста и тонкой фигуры.
- Вы поможете нам? - она не сводила глаз с Тони, словно пытаясь заранее прочесть на ее лице ответ.
- Мы... - пробормотала Антония растерянно. - Мы постараемся...
- Вот и хорошо! - кивнул Борис. - Такой разговор мне нравится. Пойдемте, - обратился он к Тоне и Денису. - Эна, милая, распорядись, чтобы Ксеру, Тору и этой доброй атерианке предоставили достойные комнаты, а я тем временем кое о чём потолкую с госпожой-волшебницей.
- Хорошо, - улыбнулась Энея. - Когда уладишь все дела, приходи к малышу. Он так счастлив, когда ты с ним!
- Обязательно, - пообещал Борис, окинув маленькую женщину таким взглядом, что всем присутствующим стало ясно: Старший Маг Кейлора безумно любит жену и готов пожертвовать ради нее не только драгоценным временем, но и жизнью.
Антония с трудом подавила завистливый вздох. Как часто она мечтала о том, что однажды кто-нибудь посмотрит на нее так! Но, увы, этого не случалось, даже когда она была рядом с Костей.
А теперь? Что будет с ней и Денисом, ведь теперь судьба их обоих зависит от воли этого загадочного Бориса Кочкина? Может быть, ее посадят в какую-нибудь жуткую комнату в самой высокой из дворцовых башен и заставят зубрить день и ночь, долгие годы толстенные трактаты по основам магии. Кто знает? Может, ей даже никогда не позволят иметь семью, чтоб не отвлекалась от служения стране.
Нет. Похоже, Старший Маг настолько же уверен в способностях Тони, насколько все прочие кейлорцы. И так же сильно, как они, уважает ее. Он не станет запирать ее ни в какие башни. В конце концов, если это случится. Антония просто объявит бойкот и не будет реагировать ни на одно слово Кочкина.
Эна увела куда-то грифона, хотха и Лусинду, и дальнейший путь Тоня с Денисом проделывали в сопровождении только Старшего Мага.
Девушка поднималась по широкой каменной лестнице, устеленной бордовой дорожкой, и думала о превратностях судьбы. Умом она понимала, что все ее опасения лишены здравой логики, но сердце упрямо отказывалось надеяться на лучшее. Антония ожидала теперь от жизни только очередного подвоха.
Она и сама не заметила, как очутилась в невероятно большом кабинете, потолок которого был так высоко, что невозможно было разглядеть мозаику на нем. Вдоль стен тянулись высокие дубовые стеллажи со старинными книгами. Прочитав названия на корешках, Тоня с удивлением обнаружила между «Основами защитной магии» и «Приворотными зельями» изрядно потрепанную бессмертную трилогию сэра Толкиена «Властелин Колец».
Кроме стеллажей в кабинете у окна стоял добротный канцелярский стол и три удобных кожаных кресла. А на столе царил хаос - кипы желтых бумаг и книг. На самой большой книжной стопке гордо возвышался пластмассовый органайзер с массой шариковых ручек и маркеров.
- Святая святых, - сказал Борис с улыбкой. - Сюда даже Эна ни разу не заходила. Я всегда держу кабинет закрытым. Чтобы ноутбук не спёрли.
Он махнул рукой в сторону одного из стеллажей. Тоня и Денис, как по команде, повернули головы и с удивлением обнаружили лежащий на одной из полок закрытый портативный компьютер.
Борис подошел к столу, поднял какую-то бумагу, пробежал по ней глазами, поморщился, скомкал лист и выбросил в стоящую рядом корзину, а на его место положил плеер.
- Прошу, - Старший Маг указал на кресла, и, после того как Тоня и Денис послушно уселись, сказал. - Итак, начнем беседу.
Он посмотрел на девушку, а затем медленно перевел взгляд на её друга. Выражение его лица вдруг поразительно изменилось. Прежнее радушие враз пропало. Серые глаза стали неожиданно колючими и холодными. Простецкий парень в потертых джинсах и побитых кроссовках исчез. Перед Денисом и Тоней предстал истинный Старший Маг Кейлора: решительный и сильный правитель, который не остановится ни перед чем для достижения цели.
- Думаю, после всего, что вы видели, легко догадаться что я родом оттуда же, откуда и вы, - начал Борис. - Так что мы с вами - земляки. Поэтому будем друг с другом откровенны. Вы оба нужны Кейлору для того, чтобы выиграть войну с Бессмертным Тираном. Пока эта война вас не коснулась. Даже путешествуя по Эстарике, вы только один раз столкнулись с разведчиками. Но это - чистая случайность. Счастливая случайность, надо сказать. Обычно в таком пути переживают по три-четыре стычки.
Он на секунду замолчал, изучая лица Тони и Дениса, после чего продолжил:
- Даже в Алироне создается обманчивое впечатление всеобщего благополучия. Но поверьте, это - лишь видимость. В других городах, которые менее защищены, и на восточных границах гибнут наши воины и просто мирные люди. Еще немного и кейлорский союзник - страна Атер - не сможет выставить защитников против вражеских отрядов.
Борис медленно скомкал очередной лист, даже не глядя на то, что в нем написано, и отправил в корзину.
- Обычно во всех прошлых войнах Кейлору помогали выиграть сильные маги, - сказал он, словно насквозь прожигая Антонию взглядом. - Но сейчас тяжелые времена. За последние три года мы потеряли пятерых из восьми магов, способных бросить вызов Монкарту. Трое погибли на поле боя. Еще двое уплыли на остров Кеанн. Теперь вам должно быть ясно, почему я и мои друзья так упорно искали вас повсюду.
Борис наконец-то сел в кресло, но во всем его облике ощущалось напряжение. И хотя лицо Старшего Мага выражало ледяное спокойствие, от наблюдательной Тони не укрылось едва заметное волнение, которое иногда проскальзывало в его движениях.
- Пророчица Марилана почувствовала изменение силового поля планеты в тот миг, когда вы пришли в этот мир, - продолжал он. - От вас обоих исходил такой чудовищный поток магической энергии, что трудно было его не почувствовать. Сила стала пеленгом, благодаря которому Тор смог отыскать вас в Эстарике. Хорошо, что ни эсты, ни Монкарт не способны ощущать магическое излучения. Поэтому вам удалось добраться до Алирона. Теперь же я хочу, чтобы вы стали моими союзниками в борьбе. Кейлор потерял пятерых магов, но Антония Махновская одна стоит целого десятка таких, как они. С ее мощью мы уничтожим Монкарта.
Тоня печально вздохнула и, к собственному удивлению, не стала возмущенно отрицать, что не является волшебницей, а спокойно ответила:
- Нам с Дэном меньше всего хотелось бы воевать, господин маг. Не знаю, какая из меня колдунья и что вы задумали, но участвовать в этом я не собираюсь. Уверена, что и Дэн тоже. Мы пришли в Алирон только для того, чтобы попросить вернуть нас обратно в Москву, если, конечно, вы можете это сделать. Если же нет, мы найдём другой способ попасть в наш мир.
Денис невольно восхитился спокойствием и твердостью, которая прозвучала в голосе девушки. Теперь Тоня и впрямь была похожа на могущественную и властную волшебницу. Даже простое крестьянское платье выглядело на ней в тот момент пышнее королевского наряда.
Похоже, и Борис заметил эту перемену. Он улыбнулся, как учитель, довольный учеником, и мягко сказал:
- Мне действительно нетрудно отправить вас домой. Но, прежде чем я это сделаю, вы мне поможете выиграть войну. Пентаграмма, похожая на ту, что вы потеряли в Эстарике, у меня есть. Поэтому подумайте хорошенько, стоит ли сопротивляться.
- Откуда вы знаете про пентаграмму?! - изумленно воскликнул Денис.
- У меня хороший осведомитель, - ответил Борис. - Он знает все или почти все, что было, есть и будет в мире.
- Значит, вы предлагаете нам сделку? - усмехнулась Тоня, и в ее изумрудных глазах блеснула сталь. - Возвращение домой в обмен на сомнительную помощь? А если мы откажемся?
Борис расхохотался, но в его смехе совершенно отсутствовали веселые нотки.
- Я отпущу вас на все четыре стороны, - сказал он, холодно улыбаясь. - Идите, куда угодно, хоть к черту на рога. Но, поверьте мне на слово, на свете есть только один человек, который имеет пентаграмму. И этот человек- я:
Тоня нахмурилась и выжидающе посмотрела на Дениса. «Решай, что будем делать», - говорил этот взгляд. Парень пожал плечами и ответил:
- Не знаю. Он прав насчет пентаграммы. Вряд ли мы найдем еще кого-то, кто мог бы вернуть нас домой. Похоже, у нас нет выбора.
- Что ж... - медленно произнесла Антония. - Раз так, то нам ничего другого не остается. Поздравляю, господин маг, вы выиграли. Мы станем вашими союзниками. Но учтите: я ничегошеньки не смыслю в колдовстве. Поэтому не удивлюсь, если вы отправите нас с Дэном домой на следующей же неделе.
- И не подумаю, - с ухмылкой заверил ее Борис. - Через три недели мы будем в Древних Архивах, где начнем обучение. Могу поспорить, что после первого же урока магии вы сами не захотите возвращаться.
- С самого начала этой заварухи мы только и мечтаем о том, чтобы вернуться, - проворчал Денис.
- О, скоро ваши мечты станут другими, вот увидите, - сказал Старший Маг Кейлора и рассмеялся.

Глава 2
ПОДРУГА ТЕМНОГО ГРИФОНА

Тоня не спеша, придирчиво оглядывала себя с головы до ног. Час назад она приняла ванну, переоделась и теперь изучала свое отражение в большом зеркале у стены в комнате, которую определила ей Энея.
Дворцовая прислуга хорошо знала свою работу. Девушке не дали ни вымыться, ни вытереться, ни переодеться самостоятельно. Ей во всем помогали, как немощной или маленькому ребенку. Даже в комнату отвели чуть ли не за руку, чтоб не заблудилась.
- Война! - прорычала Тоня, одергивая рукава шикарного темно-зеленого платья с золотистым вышитым узором на канте. - Хорошо кейлорцы воюют, нечего сказать! В моем гардеробе штук пятьдесят разных нарядов, если не больше! Лучше бы пустили на оплату наемникам те деньги, что ушли на материал и пошив!
Девушка с раздражением топнула каблучком великолепных малахитового цвета сапожек с золотой шнуровкой. Она злилась не столько на бездарный расход средств, сколько на Бориса Кочкина.
Проклятье! Да у этого парня мания величия! Его уверенность в себе и абсолютная невозмутимость раздражает. Да какое там... просто бесит!
Тоня снова стукнула по паркету каблуком, проделав в нем на сей раз аккуратную квадратную вмятину.
Она провела в Белом Дворце всего пять часов, а уже сгорала от желания поскорее сбежать отсюда. Останавливала Антонию только мысль об огромной мягкой постели с балдахином и о сытном ужине, который ожидал её и Дениса через час.
- Ладно уж, - пробормотала девушка, понемногу успокаиваясь при взгляде на пуховую подушку и белоснежное одеяло на кровати посреди комнаты. - В принципе тут совсем неплохо.
«И, по крайней мере не скучно, - добавила она мысленно. - Одна примерка нарядов отняла часа три».
Тоня окинула взглядом помещение, в котором находилась. Ближайшие несколько дней ей предстояло здесь жить.
«Конечно, не сравнить с моей комнатой, - подумала Тоня. - Но все необходимое здесь есть. Шкаф, кровать, зеркало, письменный стол с креслом. Над умывальником висят три полотенца. На столе пачка листов бумаги и шариковая ручка. Борис, конечно, постарался... Из окна - потрясающий вид. Правда, еще телевизор не помешал бы».
Девушка тяжело вздохнула, вспомнив любимый сериал по пятницам. Теперь достижения науки и техники Терры, как она назвала свой мир, казались сном, а реальностью были кейлорские маги и чудовища...
Стук в дверь прервал ее размышления. От неожиданности Тоня вздрогнула и вскочила.
- Кто там? - спросила она не слишком приветливо, недовольная тем, что ее испугали.
- Госпожа Антония, - послышался за дверью робкий голос. - Это я, Эна, жена Старшего Мага.
Тоня бросилась открывать, мысленно ругая себя за то, что смутила хозяйку дворца. Еще, не дай бог, подумает, что гостье неудобно!
Отворив тяжелую дверь, девушка улыбнулась самой счастливой улыбкой, на какую только была способна. Похоже, это действительно успокоило вошедшую в комнату Энею, сначала показавшуюся Антонии немного растерянной.
- Я подумала, вам скучно одной, - застенчиво улыбнулась Эна.
- Очень рада вашему приходу! - сказала Тоня, которую визит маленькой женщины и вправду обрадовал. - Всего несколько минут назад я закончила примерку последнего платья. Так что теперь мне совершенно нечего делать.
Лицо Эны просияло от счастья.
- Как хорошо, что у вас есть свободная минутка! - воскликнула она, глядя на Тоню с детским восхищением. - Я так хотела с вами поговорить, расспросить о том мире, откуда вы пришли! Знаете, мой Боря ничего не рассказывает, как ни упрашивай. Просто улыбнется и промолчит. Я даже обижаться пробовала, но меня хватает всего на несколько часов.
Антония улыбнулась, подумав о том, что и она не может больше, чем на час, поссориться с Денисом.
- В нашем мире нет ничего особенного, - сказала они. - Мне вообще трудно его описать... Там почти такие же люди, только у наших уши не острые. Там такие же цветы и деревья, похожие животные. Правда, у вас очень много земноводных. Думаю, в моем мире нет такого многообразия.
У нас умеют строить очень высокие дома: в двадцать, а то и в пятьдесят этажей. Мы не ездим на лошадях, разве только для развлечения - в парках, на ипподромах... Вместо этого наши люди используют машины. Знаете... Они похожи на железные коробки с четырьмя колесами. Иначе не знаю, как объяснить.
В моем мире человек научился строить приспособления для полетов в воздухе и в космосе - там, где звезды. Люди могут жить за пределами планеты.
- Но это же невозможно! - шепотом произнесла Эна, глаза которой от удивления стали еще больше. - Там, где звезды и нет воздуха, находится Дэоцентрон - Последнее Пристанище бессмертных душ!
- А, это кейлорский «рай»! - улыбнулась Тоня. - У нас не верят ни в Дэоцентрон, ни в Древние Силы. В нашем мире очень много религий, и все они не сильно отличаются. Каждая, как правило, поклоняется Создателю, кому-то или чему-то, что сотворило Вселенную.
На лице Энеи на миг промелькнул ужас. Зелёные глаза распахнулись еще шире. Она смотрела на Тоню так, словно та произнесла нечто крамольное.
- Госпожа Антония, - едва слышно прошептала жена Старшего Мага.. - Но как же можно не верить в Древние Силы?! Никакого Создателя ведь не было, а был лишь День Случая, когда и возникла Вселенная! На всем острове Хесс и на материке нет человека, который бы не верил в Древние Силы. Это - святая истина! Неужели в вашем мире никто о них не слышал?
- Никто и никогда, - заверила ее Тоня. - Наши люди верят в Создателя или Бога, кому как нравится. В каждой религии он разный, но суть не меняется... Скажите, а разве Древние Силы не сотворили мир? Для чего-то же они тогда нужны?
- Все, что нас окружает, появилось случайно, - сказала Эна. - По счастливому стечению обстоятельств мировая энергетика преобразовалась так, что создала Вселенную. Древние Силы не делали этого. Они родились в тот же миг, что и мир. Их цель - гармония и порядок, противостояние Хаосу или беспорядку, который также существует с самого рождения Вселенной. Древние Силы сражаются с Хаосом и всегда побеждают... Так говорится в священной «Книге Мыслителей»...
Неожиданно Энея осеклась и опустила глаза. Щеки ее окрасились густым румянцем, словно она устыдилась только что произнесенных слов.
- Простите, госпожа Антония, - смущенно произнесла она. - Вы же и сами это знаете... Мне ли учить великую волшебницу?
- Да какая я волшебница! - с горечью воскликнула Тоня. - В нашем мире нет магов! Нет, и все тут! Есть знахари, которые иногда умудряются лечить получше некоторых лекарей. Есть шарлатаны, которых большинство и которые только и умеют, что дурачить народ. Но таких магов, как в Кейлоре, у нас нет. Я до сих пор удивляюсь, как в нашем технократическом мире мог появиться на свет волшебник Борис?
Эна тихо засмеялась, прикрыв губы изящной ладошкой.
- Мой муж не совсем из вашего мира, - сказала она. - Хоть он родился и вырос не в Кейлоре, в его жилах течёт кейлорская кровь. Отец Бори когда-то давно был магом в этой стране. Однажды, во время неудачного опыта, его телепортировало в другой мир.
Там он приспособился к местным нравам, взял в жены девушку Ларису и прожил с ней около десяти лет. Все это время он много работал, пытаясь найти способ вернуться, изъездил многие библиотеки, искал и искал, пока в одной из самых старых не нашел настоящую кейлорскую пентаграмму, невесть как туда попавшую.
Он забрал ее, в точности перечертил, а оригинал вернул на место. На следующий же день девятилетний Боря обнаружил, что папа исчез. Его мать, Лариса Сергеевна, расплакалась и рассказала сыну правду.
Через год или два они вместе поехали в тот город, нашли ту библиотеку. Здание обветшало. Книги были почти полностью вывезены, остались лишь самые старые к потрепанные. Но лист с пентаграммой все еще лежал там. Боря последовал примеру отца: срисовал и вернул на место, а потом попробовал переместиться и сумел...
Энея развела руками.
- Так он теперь и живет на два мира. То здесь, то там. Каждый год отправляется проведать мать в Петер... бург, - с трудом выговорила она. - Но меня с собой никогда не берет. То ли боится, что свекрови не понравлюсь, то ли думает, что захочу там остаться. Да Лариса Сергеевна и сама ни разу не бывала в Кейлоре. Может, по той же причине.
Тоня усмехнулась, покачав головой:
- Теперь я понимаю, как его сюда занесло. Головоломка решена. И все же непонятно, куда делся его отец?
- Он в этом мире, - ответила Эна. - Сейчас он на острове Кеанн, куда уплывают все старые маги. Думаю, он правильно сделал, что ушел к старцам. Боря никогда бы не смог простить и понять его.
Антония внимательно посмотрела на красивое лицо женщины, ставшее в одно мгновение печальным. В глазах Энеи девушка увидела горечь и осуждение.

Предыдущая страница 10 Следующая страница


11 Элора Климова

- У моего друга Дениса похожая история, - вздохнула Тоня. - Только его бросила мать. Ушла к любовнику, когда Дэну было три года. Не боитесь, что и Борис когда-нибудь решит остаться в нашем мире, не взяв вас с собой?
- Нет, - уверенно сказала Эна. - Он меня очень любит. Боря - невероятно добрый и отзывчивый человек. Он строг лишь с теми, кого еще толком не знает. Ради меня он пойдет на все. Он никогда не бросит нас с Кейлом.
- С Кейлом? - переспросила Антония.
- Наш с Борей сын, - улыбнулась женщина. - Ему три месяца. Я думала, что родится девочка, но муж сразу сказал: мальчик. У него на это чутье, - Энея звонко засмеялась. - Ему стоит только прикоснуться к животу беременной, и он видит того, кто там, внутри!
- Прямо УЗИ... - пробормотала Тоня.
- Надеюсь, Кейл будет не единственным, - продолжала Эна, не поняв смысла слов волшебницы. - Я должна вырастить себе замену - будущую Подругу Темного Грифона.
- Зачем? - искренне удивилась Антония. - То есть я хотела сказать: зачем Ксеру подруга? Он же... не человек. И, как я поняла, он бессмертный.
- Даже грифонам нужны дружба, понимание и ласка, - серьезно ответила Эна. - Это необходимо всем существам. Даже пегасии Марилане, которая почти достигла уровня богини. Поэтому я никогда не ревную к ней мужа. Я имею признанный титул Подруги Темного Грифона; Боря - непризнанный - Друга Пророчицы Мариланы. Древние любят смертных родительской любовью, хоть никогда в этом не признаются. Многие из бессмертных - чьи-то покровители. Kсep и Марилана, например, любят нашу страну больше других. Только благодаря дружбе с Древними у Кейлора есть шанс выстоять в войне.
Она замолчала, погрузившись в невеселые мысли. В комнате воцарилась тишина. Тоня смотрела в окно на темное небо, укрытое тяжелыми, словно свинцовыми, тучами. Солнце давно зашло за горизонт. Наступил вечер.
- Монкарт что-то задумывает, - наконец прервала молчание Антония, произнеся его имя так, будто хорошо знала Бессмертного Тирана. - Я чувствую, что эти тучи неспроста закрыли небо. Что-то страшно мне в последнее время, Эна. Боюсь, быть вскоре большой беде.
- И мне не по себе, - призналась Подруга Темного Грифона. - Боря говорит, что Монкарт призывает отовсюду холодные ветры, чтобы магией сотворить страшную бурю и уничтожить приграничные укрепления. Мой муж верит, что вместе с вами сможет помешать вражеским планам.
- Блажен, кто верует, тепло ему на свете, - пробормотала девушка, встав с кровати, на которой сидели они с Эной. - О, Господи! - вскрикнула она через минуту, взглянув на небо.
- Что там?! - вскочила Энея. - О нет! Сафиты! - закричала она, едва бросив взгляд за окно, и тут же пулей вылетела из комнаты.
Антония осталась одна, с ужасом наблюдая, как прямо на Белый Дворец с невыносимым, адским ревом движется чёрный рой уродливых крылатых созданий. Как будто город решила атаковать стая гигантских летучих полумышей-полужаб.
Твари неслись с впечатляющей скоростью. Минут через десять они точно могли оказаться у дворца, и тогда...
- Черт! - вскрикнула Антония, попятившись. - Мы пропали!
Пальцы нащупали дверную ручку. Тоня выскочила за дверь и вихрем понеслась по этажам, поднимая страшный шум. Когда все были предупреждены, она ринулась в кабинет Бориса Кочкина: спросить, что теперь делать ей и Денису.
Но Старший Маг нашел ее первым. Антония столкнулась с ним в одном из коридоров. Борис, строгий и хладнокровный, не испытывал ни капли страха. Даже легкой тени беспокойства нельзя было заметить на его невозмутимом лице. Только холодные серые глаза блестели чуть ярче обычного каким-то нездоровым азартом.
С первой же его фразы Тоня поняла, что придворные церемонии окончены и красивое слово «госпожа» осталось в прошлом.
- Будешь мне помогать, - твердо сказал Борис, впервые обратившись к Антонии на «ты». - Не волнуйся, это- простой налет. Здесь такое часто бывает. Отобьемся. Валяй за мной, на крышу!

Глава 3
СОВСЕМ НЕМНОГО ВОЛШЕБСТВА

Тоня едва поспевала за Борисом. Они бегом поднимались по винтовой лестнице, которая казалась бесконечной. Каблуки новых сапожек девушки стучали по каменным ступеням; эхо уносилось высоко, под самую крышу.
- Быстрей! Быстрей! - командовал сверху Старший Маг, давно уже опередивший Антонию. - Жаль, у тебя нет посоха. Его смогут изготовить только в Атерианоне.
- То, что у меня нет... посоха... это - очень... плохо? - задыхаясь, спросила Тоня.
- Нет. Пока нет, - донесся до нее голос Бориса совсем издалека. - Но если ты хочешь успешно манипулировать потоками энергии, без него не обойтись.
Неожиданно носок сапога зацепился за одну из ступеней. Тоня взвизгнула и упала. Если бы в следующую секунду она не схватилась за перила, то кубарем скатилась бы с лестницы. Услышав шум, Борис за одну секунду сбежал вниз и протянул ей руку.
- Быстрее! - жестко сказал он. - Ты слишком неловкая. Кейлорскому магу это непростительно.
Борис крепко сжал руку Тони и потянул девушку за собой на крышу. Он тащил ее так быстро, что приходилось едва ли не перепрыгивать ступени. Каменные стены так и мелькали у нее перед глазами.
Наконец утомительный подъем окончился. Старший Маг открыл небольшую дверь, порогом которой служила последняя ступень лестницы, и легонько подтолкнул Тоню:
- Наружу, наружу давай!
Белый Дворец был построен в форме параллелепипеда, окруженного неприступной стеной. Он имел четыре высокие цилиндрические башни по бокам и одну, самую большую в диаметре, по центру. Эту башню огибал широкий балкон, на котором могло бы свободно уместиться человек сто, если не больше.
Борис выбежал на восточную сторону балкона, левой рукой начертил перед собой круг, перечеркнутый поперёк, а после, даже толком не прицелившись, направил посох в сторону крылатых чудовищ. Из бледно-голубого кристалла вырвался поток слепящего света и ударил в одного из сафитов. Тварь пронзительно взвизгнула. Крылья гигантской полужабы-полулетучей мыши неестественно изогнулись, и она, издавая ужасные хрипы, кувырком спикировала на землю. Послышался глухой удар упавшего грузного тела и последний предсмертный всхлип.
- Делай так же! - закричал Борис, посылая световую вспышку в следующего сафита.
- У меня нет посоха! - воскликнула Тоня, чувствуя как от страха подгибаются колени и темнеет в глазах
- Ты можешь и без посоха! - в голосе Старшего Мага послышались нотки раздражения.
Сафиты визжали, кружась вокруг города и Дворца. Их стая казалась бесчисленной; с востока летели все новые и новые полчища. Из окон домов, со сторожевых башен и городских стен на врагов сыпался дождь стрел, но немногие из них попадали в цель или причиняли вред. Твари двигались слишком быстро и обладали к тому же толстой шкурой.
Откуда-то с другого конца города в небо то и дело взлетали голубые искры: к обороне присоединились другие маги Алирона. Сафиты ловко уворачивались, а каждый меткий удар злил их, заставляя нападать с удвоенной силой. Вечернее небо освещалось бледно-голубыми сполохами, как будто над Городом Мечты разразилась гроза. Визг чудовищ и крики людей слились в неистовый вой.
Вдруг стены домов озарились ярко-алым светом. Волна пламени затопила площадь перед Дворцом. Огонь взметнулся вверх, поглотив тела сафитов, круживших у земли. Снизу донесся полный ужаса вопль, мелькнул обгорелый край черного крыла.
- Ага! - взревел знакомый голос Темного Грифона. - Что, жарко стало?
- Ты поосторожней там! - заорал Борис, стараясь перекричать визги тварей. - Город не спали!
Над краем балкона медленно поднялась огромная туша. От ветра, поднятого гигантскими крыльями, Тоню чуть не сбило с ног.
- Не боись! - кошачьи глаза Ксера сияли. - Ладно, ребятки, я полетел в южный конец Алирона. Тут вы и без меня справитесь.
- Валяй, - отозвался Старший Маг, прицеливаясь в какого-то слишком назойливого сафита, что пытался зацепить его когтем и сбросить с крыши.
Грифон плавно развернулся и глубоко вдохнул воздух. В следующий миг столб алого пламени, вырвавшийся из его ноздрей, заставил врагов кинуться врассыпную. Чудовища вопили в бессильной ярости, кружили над ним, но не смели наносить удары. Kсep беспрепятственно вырвался из их кольца. Через мгновение он исчез в клубах черного дыма.
На глазах девушки один из сафитов рывком опустился на подоконник жилого дома и схватил когтистыми лапами отважного лучника. Человек закричал, отчаянно размахивая руками в попытке освободиться, но хватка у чудовища была мертвая. Жуткая пасть распахнулась, обнажив два ряда острых желтых зубов, и захлопнулась снова, перекусив тело несчастного горожанина точно пополам.
Тоня истошно завопила и бросилась назад, к спасительной двери в центральную башню. Оставаться на балконе казалось ей самоубийством, безумием.
- Стоять! - взревел Борис, впервые потеряв обычное хладнокровие. - Ты будешь сражаться, трусиха, или я и тебя шарахну стовольтовым разрядом!
Его тон подействовал на девушку сильнее самой угрозы. Антония немедленно остановилась и повернулась лицом к врагам. Она даже не побледнела, а посерела, зубы стучали так громко, что этот звук не мог заглушить яростный визг сафитов.
- П-прочь уб-бирайтесь, п-проклятые т-твари, - заиками, пролепетала она. - Нас од-долеть вам уда-дастся едва ли, - Тоня чертила в воздухе знак бесконечности. - Древ-вние Силы в-в-всегда п-помогают чис-стым с-сердцам. что с-с-страх-ха не з-знают!
Слово «страх» далось ей с наибольшим трудом, потому что именно его девушка испытывала, читая заклинание.
Она ожидала, что сафиты немедленно упадут на землю корчась в предсмертных судорогах, как это было с разведчиками Монкарта тогда, на поляне. Но все произошло иначе. Чудовища закружились еще быстрее. Они не смели приблизиться к волшебнице, но не упускали возможности нагнать на нее побольше страха. Их визг казался насмешкой над ее бессилием.
- Не действует! - закричала Тоня, прижимаясь к белой стене башни. - Они не умирают!
- Потому что они не порождения Хаоса, - хладнокровно пояснил Борис, посылая очередную световую вспышку. - Они не ларомонты и не мартеры, которых вывели искусственно. Сафитов завезли сюда из лесов Восточного Кофа. Они - дети природы.
- Не верится, - мрачно хмыкнула Тоня. - Ладно, попробуем твоим методом.
Она попыталась говорить невозмутимо и холодно, копируя тон Старшего Мага, но получилось не очень. Слишком неуверенно прозвучал ее голос.
Тоня начертила перед собой ровный круг и перечеркнула его точно посередине, совершенно не понимая, зачем это делает.
- Левой рукой, - крикнул Борис, даже не глядя, на нее. - Левой рукой, держа правую с вытянутым указательным пальцем перед собой и за пределами круга, поняла?
Антония кивнула и сделала, как ей велел Старший Маг. Кончик пальца засветился слабым, бледным светом.
- Теперь стреляй!
Тоня кисло улыбнулась, совершенно не веря в то, что сможет извлечь из пальца молнию. Но, вопреки ее ожиданиям, словно из самого ногтя вырвался направленный луч, пролетел мимо одного из врагов и попал в крышу соседнего дома, пробив там внушительную дыру.
- Ух ты! - прошептала Тоня, с восхищением уставившись на свой палец.
- Молния не самонаводящаяся, леди! - возмущенно крикнул Борис. - Будь добра, в следующий раз прицелься.
- Ага! - заорала в ответ «великая волшебница», почувствовав прилив буйного восторга, и выстрелила в скопление уродливых черных тел.
Луч попал в грудь одного из сафитов, но не просто опалил его, а сжёг, оставив обугленный скелет. И это было не всё. Отскочив, как от сильного отражателя, поток света ударил следующее чудовище, сотворив с ним то же самое. Тварь не успела даже взвизгнуть. Луч отразился от тела, через мгновение ставшее горсткой пепла, и ударил в грудь третьего сафита.
Чудовища заметались, подняв еще более жуткий вой. Но на сей раз в их криках слышался ужас. Половина резко повернула назад, на восток.
- Врешь, не уйдешь! - победно заорал Борис- Получайте, гады! Видали великую волшебницу?!
И куда только подевалось его спокойствие? Глаза Старшего Мага сияли полубезумным огнем ярче колдовских вспышек. На лице отражалась первобытная жажда уничтожить всех врагов до единого. И ни капли жалости. Никакой пощады.
Антонию обуревали похожие чувства.
- А-а-а! - тонко завизжала она, охваченная дурманящим восторгом от собственных возможностей. В этот миг ей хотелось крушить всё подряд.
Наконец последняя горстка сафитов, дико вскрикивая и неестественно резко взмахивая огромными крыльями, помчалась назад, в Норткар. Тоня послала им молнию на прощание, но она не попала в цель.
И, как только черные силуэты исчезли из вида, по площади прокатилось громогласное «ура». Люди выбегали из домов, плакали, кто от счастья, кто от горя, кричали, смеялись, обнимали друг друга. В воздух летели шапки.
- Да здравствует непобедимый Борис! Слава Ставшему Магу! - ликовал народ, столпившись у входа в Белый Дворец. - Слава могущественной волшебнице! Да здравствует Антония Великая, спасительница Алирона! Да здравствует Темный Грифон, покровитель Кейлора!
Тоня, не привыкшая к подобным почестям, смутилась а Борис довольно улыбнулся:
- Невероятно! - сказал он, хитро поглядывая на девушку. - Тебе уже дали прозвище. Это - рекорд. Обычно кейлорскому народу требуется по меньшей мере лет пять, чтобы просто признать человека героем, а уж титулы дают, бывает, спустя целые столетия. Еще один такой налет, и твоя слава превзойдет славу самой Эндоралы!
Тоня улыбнулась в ответ и слабо кивнула. Она была удивлена не меньше Старшего Мага, но почему-то совсем не рада хвалебным крикам.
По дороге из Эстарики в Алирон Тор рассказал ей множество историй о героях древности. Они совершили гораздо более значительные деяния, чем Антония. Многие отдали за Кейлор жизнь. Девушка чувствовала себя недостойной звания Великой.
- Не знаю, - пожала плечами Тоня. - Я прожила тут всего один день, а такое впечатление, что меня ждали долгие годы и этот титул придумали заранее.
- Так оно и есть! - засмеялся Борис, и из его серых глаз исчезли строгость и холод. - Прошло всего три года после того, как Сималия телепортировалась в другой мир, а Марилана Мудрая уже тогда предсказала пришествие спасительницы.
Старший Маг Кейлора положил руки на плечи девушки и сказал тихо и проникновенно:
- Люди ждали тебя, Тоня. Они ждали тебя шестьдесят лет и не теряли веры. Не подведи их.
Антония растерянно взглянула в глаза Бориса, и вдруг то, что она считала невозможным, показалось вполне реальным. Понимание какого-то тайного предназначения внезапно открылось ей, перевернув все в душе вверх дном. И в этом смятении и хаосе чувств возникла уверенность в том, что все правильно. Всё так и должно быть. Сна поверила.
Схватившись побелевшими пальцами за край балкона, Тоня взглянула на собравшихся внизу людей и крикнула:
- Слушайте, жители Алирона! Никто не посмеет причинить вред этому прекрасному городу. Кто с мечом к нам придет, от меча и погибнет! Мы сумеем постоять за Родину! Смерть врагам!
- Смерть врагам! - эхом прокатилось по площади.
- Вот и хорошо! - сказала Тоня, на этот раз не уверенная, что ее слова расслышат. - Раз уж меня втянули в вашу войну, я помогу, чем смогу... Жаль только, могу пока очень мало, - добавила она тихо. - Волшебства у меня совсем немножко.

Глава 4
ПОСЛАНИЕ ДЕРЛОКУ ХАЙТУ

Через час Тоня и Денис сидели в просторном зале с огромным полусферическим куполом. На каждой из колонн горели яркие голубые светильники явно магической природы.
Старший Маг развалился в одном из уютных кресел, обтянутых бордовым бархатом. Он пребывал в глубоком раздумье, время от времени хмурясь и почесывая то нос, то затылок. По лицу Бориса невозможно было понять, какие мысли бродят в его в голове. Лишь иногда в холодно-серых глазах зажигался огонек интереса, но в следующий миг уже угасал.
Рыжеволосая красавица Эна стояла у окна и с плохо скрываемым волнением поглядывала то на мужа, то на гостей, ожидая их решения.
Наконец Борис высказал общую мысль:
- Итак, ребятки, ничего хорошего в ближайшем будущем нам не светит. Как вы сегодня убедились, положение вещей далеко не самое благополучное. Монкарт еще никогда не посылал сафитов в таком количестве Очевидно, ему уже известно, что Тоня в Городе Мечты А это значит, что будут и другие атаки. Монкарт постарается раздавить нас прежде, чем мы покажем свою истинную мощь.
Он обвел тяжелым взглядом собравшихся в зале и продолжил:
- Сначала я хотел дать вам, Тоня и Денис, пару дней отдыха и относительного спокойствия. Но теперь вижу, что покоя нам не видать. Пока Антония в Алироне, городу грозит постоянная опасность. Враг будет посылать на нас отряды сафитов снова и снова. Вынужденные оборонять город, мы будем заперты в нем, как в клетке, и не сможем отправиться в Атерианон, где Тоня получит доступ к древним книгам и сможет начать обучение. Да и в любом случае Древние Архивы защищены куда лучше Алирона. Там ей будет безопаснее.
- Что же ты предлагаешь? - настороженно спросил Денис, который сразу почувствовал недоброе.
Борис поскреб указательным пальцем переносицу и уверенно произнес:
- Придется разделиться. Мы сегодня же ночью покинем город. Пустим слух, что воин и волшебница уехали, а я остался вместе с Темным Грифоном. Это должно отвлечь Монкарта от Алирона. Полагая, что я в городе, он пока не станет пытаться его захватить. Ограничится обычными кратковременными налетами. Все его помыслы сосредоточатся на Тоне. Он станет искать ее. Долго и упорно. И конечно же догадается, куда я должен ее отправить. Поэтому не исключено, что Монкарт постарается сцапать ее по пути.
- Что же нам делать? - растерянно спросила Тоня. - Мы, разумеется, можем пойти одни, чтобы не привлекать внимания, но не думаю, что от этого дорога станет безопасней. Знаешь, я бы взяла человек десять телохранителей.
- Десять - слишком много, - возразил Денис- Это уже маленький отряд. Даже если двигаться вдали от дорог, кто-нибудь да заметит и пустит слух. Совсем другое дело - три простых странника. Я более чем уверен,, что вас с Тоней не поймали тогда, в Эстарике, только потому, что мы шли одни и все время по лесу. И теперь надо поступить точно так же. Дашь нам кого-нибудь из верных людей в провожатые.
Борис кивнул, и на его лице появилось удовлетворённое выражение. Он был полностью согласен с Харитоновым насчет телохранителей, но план Старшего Мага немного отличался от того, что предлагал юноша.
- Я думаю, что разделиться нам всё-таки стоит, - сказал Борис. - Мы с Антонией поедем в Атерианон, куда и собирались. А ты, Денис, отправишься на восточную границу с одним моим надежным другом. Если хочешь, можешь взять с собой Тора. Мы выедем из Города Мечты одновременно, а потом поскачем разными дорогами. Это собъёт с толку шпионов противника. Тем более если мы все переоденемся в совершенно одинаковые одежды.
- Не выйдет! - решительно возразила Тоня. - Даже подслеповатый человек, если он в здравом уме, способен отличить девушку от парня. К тому же я почти на голову выше Дэна.
- Это не имеет значения, - подала голос Эна. - Я уверена, что Монкарт знает о вас очень мало. Вы отличаетесь ростом не так уж сильно. А если переодеть вас в бесформенные балахоны пилигримов, так и вовсе станете близнецами.
- Отличная мысль! - обрадовался Борис, взглянув на жену с обожанием и гордостью. - Ксера оставим в Алироне. Пусть руководит обороной. Ты, милая, у меня тоже не промах. Все хозяйство на тебе держится. Справишься и без меня.
Эна кивнула, но лицо ее сделалось таким печальным, что сердца посторонних, видевших ее тоску, сжимались от сочувствия. Маленькая женщина сникла. Даже ее ослепительная красота как-то померкла. Было ясно: Энее невыносимо тяжело от одной только мысли о предстоящей разлуке с мужем.
- Я хочу попросить всех вас, - тихо сказала она, опустив взгляд и отвернувшись к окну. - Пожалуйста, будьте осторожны...
Старший Маг поднялся, подошел к ней и крепко обнял, прижавшись губами к огненно-рыжим волосам. В тот миг ему не было никакого дела до Тони и Дениса, которые вдруг почувствовали себя неловко, как будто подсматривали в замочную скважину чужой двери.
- Не смей думать о плохом, - в голосе Бориса удивительным образом переплетались властная твердость и бесконечная нежность. - Когда меня избрали Старшим Магом, я прекрасно осознавал, на что иду. Это - моя работа, мой долг перед народом. Я не погибну до тех пор, пока не выполню то, что должен, и пока не услышу смех внучат.
- Я знаю, - кивнула Эна, и по ее голосу Тоня поняла, что женщина смущенно улыбнулась.
- Настанет время, когда нам больше никогда не придется прощаться, - уверенно сказал Борис и, осторожно отстранив любимую от окна, поцеловал в губы. - Могу я тебя попросить распорядиться насчет всего необходимого для путешествия?
- Можешь, - тихо отозвалась Эна.
- Тогда прошу, - голос Старшего Мага был одновременно шутливым и серьезным.
- Уже иду.
Эна вздохнула, с любовью посмотрела в глаза Борису и быстрыми шагами вышла из зала. Каждое ее движение словно говорило: время не терпит, надо торопиться. Как бы ни хотелось ей задержать мужа, она понимала, что не имеет на это права.
Жизнь Бориса Кочкина и отпущенное ему время принадлежали прежде всего не ей, а кейлорскому народу.

***

Через час все трое были уже на лошадях. Тоня, Денис и Старший Маг облачились в широкие коричневые балахоны, похожие по покрою на одежду немой Лусинды. Лица друзей были скрыты низко нависающими капюшонами. За спинами каждого находились походные ранцы из крепкой кожи.
На поясе Харитонова, справа, висели ножны с Синим Мечом. Дэн был левша - единственное качество, которое передалось ему по наследству от сбежавшей матери. Поэтому, если бы ему пришлось пустить в ход оружие, то схватил бы его левой рукой. От непривычной тяжести Денису было трудно двигаться с прежней ловкостью. Но он мужественно переносил неудобства, веря, что когда-нибудь сможет не только вынуть меч из ножен, но и взмахнуть им пару раз.
Тоня была вооружена длинным легким кинжалом. Кроме того, к ее поясу была приторочена тонкая деревянная палочка. Борис объяснил девушке, что это - заменитель посоха. Палочка все-таки поможет управлять энергетическими потоками лучше, чем просто палец.
Тор Ветробег стоял рядом с лошадью Дениса и беспрерывно вертел хвостом. Он был счастлив, что ему позволили ехать с самим воином Синего Меча, прислуживать ему и защищать.
Несколько минут назад друзья попрощались с Эной и Тёмным Грифоном, который даже прослезился, когда Антония обняла его пернатую шею. Лишь с Лусиндой Тоня и Денис так и не смогли поговорить перед дорогой: отъезд из Дворца держался в строжайшем секрете. Борис сказал только, что атерианка собирается покинуть Алирон завтра утром.
- Чего мы ждем? - недовольно проворчал Харитонов. - По-моему, кто-то говорил о нехватке времени. Не кажется ли вам, что мы теряем его впустую?
- Дерлок будет здесь с минуты на минуту, - спокойно ответил Борис. - Наберись терпения и жди.
Антония нахмурилась. Что-то знакомое показалось ей в имени неизвестного друга, которого они ждали. Как будто она уже где-то и когда-то слышала его. Словно с этим именем было связано что-то очень важное, что надо было непременно сделать. Именно сейчас и именно ей.
С наблюдательного поста на дворцовой стене спустился один из часовых и доложил:
- Господин маг, прибыл командующий приграничными войсками.
- Впустить, - лаконично отдал приказ Борис.
Слуги распахнули огромные ворота и едва успели отскочить в сторону. Во внутренний дворик на полном скаку ворвался всадник в развевающемся на ветру черном плаще. Подскакав к Борису, он резко остановил коня и откинул капюшон.
Волосы цвета воронова крыла подхватил порывистый ветер. Даже в ночных сумерках, когда все кажется серым пли черным, глаза командующего выглядели темнее самых густых теней. Нос с горбинкой на смуглом лице делал всадника похожим на кавказского горца. Только непривычно большие заостренные уши выдавали в нем уроженца Эстарики. Впрочем, скорее всего, он был не чистокровным эстом. У тех уши еще длиннее.
Командующий приграничными войсками походил на статую из московских музеев - такие же идеальные пропорции и рельефная мускулатура. Одни мышцы, никакого жира. Ничего лишнего.
Он выглядел очень отважным и безжалостным человеком, настоящим воином, который редко позволяет себе улыбнуться и еще реже - засмеяться. На строгом лице читались ум и честность.
- Дерлок! - воскликнул Борис. - Рад, что добрался. И ещё более рад, что вовремя.
- Приветствую, друг! Счастлив, что вижу тебя целым и невредимым, - сказал командующий, крепко пожав протянутую руку Старшего Мага. - Я уже знаю о налете. Киера получила от Тора мысленное сообщение.
При слове «Киера» желтые глаза хотха засияли ещё ярче. Хвост завертелся волчком с непостижимой скоростью. Тоня с удивлением взглянула на Тора, и тот, поймав её взгляд, смутился и сразу перестал выказывать восторг.
- Хорошо, - кивнул Борис и указал на Антонию с Денисом. - Вот те самые господа, о которых я тебе рассказывал. Воин и волшебница. Тоня, Денис, перед вами - командующий южной и восточной приграничной армией Дерлок Хайт.
Всадник в черном плаще скупо улыбнулся, поправил колчан со стрелами за спиной и принялся пристально разглядывать, но не Тоню, как девушка ожидала вначале, а почему-то Дениса.
- Воин Синего Меча? - недоверчиво спросил Дерлок. - Не верится. Последний владелец этого славного оружия был раза в два крупнее. И раз в десять сильнее.
Денис залился краской стыда и смущения. Что и говорить: не проводил он свободное время на тренировках в спортзале. Сидел за книгами, пробирками и травами. Только иногда выезжал с тёткой на ипподром.
- На коне держится уверенно, - сейчас же оценил Дерлок. - Это очень хорошо. Остальному быстро научим.

Предыдущая страница 11 Следующая страница


Никто и никогда 12

- Планы изменились, друг, - сказал Борис, нахмурившись. - Я полагал, что мы поедем в Атерианон вместе, но сейчас это стало невозможным. Монкарт взялся за нас сильней, чем я рассчитывал. Шпионы Монкарта будут следить за всеми нашими перемещениями.
- Отвлекающий маневр? - спросил командующий, поняв Старшего Мага с полуслова.
- Именно, - подтвердил Борис. - Ты с Денисом поедешь сначала на юг, в сторону Атерианона, а после свернешь на восток, в Атену. Мы же с Антонией сделаем обманный крюк через Черное Болото, проедем вдоль берега Юнары до Керсты, а оттуда на корабле достигнем Пелсия. Я уверен, что наш след потеряют достаточно быстро, ещё в Черном Болоте.
- Опасный путь, - покачал головой Дерлок. - Не проще ли попросить Ксера довезти вас до Атерианона?
- Нет, - отрезал Борис. - Может быть, быстрее, но не безопаснее. Монкарт не должен знать о наших перемещениях. Ничего. Он должен окончательно потерять Тоню из виду. - Переоденься, - сказал Старший Маг, протягивая командующему балахон, свернутый в аккуратную колбаску. - Обманем вражеских разведчиков.
Дерлок Хайт хищно улыбнулся, обнажив крепкие белоснежные зубы. Тоня невольно поежилась: он показался ей очень опасным человеком. И в то же время очень привлекательным. У него красивое и честное лицо. Она бы не удивилась, если б узнала, что многие девушки потеряли из-за него покой и сон. В такого и в самом деле можно влюбиться с первого взгляда: завораживает...
Влюбиться! Дерлок Хайт! Арлин! Письмо!
До Антонии внезапно дошло, что так настойчиво вертелось в ее голове. Она должна передать письмо эсты-колдуньи с просьбой о помощи Дерлоку Хайту. Как она могла забыть?
- Господин командующий! - воскликнула девушка, достав из-за пазухи измятый пожелтевший конверт. - Простите меня! Я совсем забыла о просьбе одной колдуньи из Академии, Арлин Сойри. Она просила передать вам это послание. Вы ее знаете?
Строгое выражение лица Дерлока сменилось сначала безоблачно счастливым, а после - испуганным. Он выхватил из рук Тони конверт и в ту же секунду оборвал край. Вынув письмо, сунул конверт в колчан, развернул лист и быстро пробежал по нему глазами. Лицо Хайта помрачнело, в черных глазах вспыхнул демонический огонь ненависти.
- Я их убью! - зарычал он в ярости. - Я разорву их на куски! Борис, отпусти меня в Столицу эстов! Я должен надрать кое-кому зад, пока еще не поздно!
- Если ты о двоюродном брате Архколдуна - Абмолине, то я запрещаю, - голос Бориса прозвучал резче и тверже обычного. - Интересы страны важнее личных интересов. Не хватало еще развязать войну с Эстарикой из-за такой глупости.
- Глупости?! - Дерлок говорил тихо, но голос его не предвещал ничего хорошего. - Я скорее умру, чем позволю этому ушастому выродку прикоснуться к моей Арлин!
- Можно подумать, твои уши меньше, - буркнул Борис.
- Ах, вот оно что... - голос Хайта стал еще тише. Черные глаза сузились, в самой их глубине словно полыхало пламя. - Ты хочешь пощадить Абмолина. Он ведь, говорят, когда-то был твоим лучшим другом.
Лицо Старшего Мага исказилось от боли и стало едва ли не темней лица Дерлока. По нему словно пробежала туча. Борис дернулся, как от чего-то острого, жалящего, и, обхватив руками плечи, съежился.
Эта перемена в нем поразила даже Хайта. Он осекся, замолчал, с удивлением глядя на человека, которого считал непробиваемым.
- Да, - едва слышно произнес Борис. - Абмолин Эл был моим лучшим другом. А я предал его. Во имя интересов страны. И во имя процветания Кейлора предам кого угодно. Даже себя самого. Я - правитель. Переодевайся, Дерлок. Мы тратим время впустую.
Он развернул коня так, чтобы оказаться к Хайту спиной. Повинуясь внезапному порыву, Тоня подъехала к нему вплотную и участливо обняла за плечи, как будто знала его не один день, а всю жизнь. Дерлок быстро и молча надел поверх кожаной безрукавки и штанов балахон, даже не слезая с коня.
- Поехали! - мрачно бросил он, пришпорив скакуна.
Денис и Тоня поспешили за ним. Последним Белый Дворец покинул Борис Кочкин, оглянувшись на одно из окон, из которого смотрели на него глаза Эны Толари. Самые прекрасные в мире глаза...
А ты, Старший Маг? Что бы сделал ты, если бы Абмолин держал в плену твою ненаглядную Энею? Разве не бросился бы за ней, послав к чертям и долг, и Кейлор?
«Нет! - отчаянно резануло мозг. - Интересы страны превыше личных интересов. Они превыше всего! Я - правитель! Будь я проклят... »

Глава 5
ЖУТЬ ВО МРАКЕ

Они в молчании покинули город, который еще кипел и бурлил, от пережитых волнений. Кое-кто из горожан отправился в кабаки праздновать победу или заливать вином горе, другие, уже подвыпившие где-то, шатались по улицам, распевая бодрые походные марши и заигрывая с раскрасневшимися девушками.
Никто не заметил четырех всадников и хотха, которые бесшумно, как ночные тени, проскользнули мимо алиронских домов. Они беспрепятственно выехали за городские ворота, стоило Борису подать условный сигнал, и поскакали по главному тракту на юг. Только на перекрестке дорог, одна из которых ответвлялась на северо-запад, в сторону реки Юнары, всадники разделились. Молча, не сказав друг другу ни слова на прощание.
Дерлок Хайт и Борис скакали, не оглядываясь. Только Тоня и Денис беспрестанно оборачивались, бросая друг на друга тоскливые взгляды. Увидятся ли они снова? Чужая война, не имеющая к ним никакого отношения, разметала их в разные стороны, оторвала друг от друга, быть может, навсегда. И только сейчас оба явственно ощутили потерю.
- Я не прощу себе, если с ней случится что-то плохое, - сказал Денис. - Я сам умру, если она погибнет.
Неожиданно он осознал смысл только что произнесенных слов. Щеки похолодели, но вовсе не от пронизывающего ветра. Захотелось немедленно повернуть коня и броситься за Тоней и Борисом, растворившимся в ночной тьме. Он не оставит ее одну! Никогда! Он не должен этого делать!
Даже там, в Москве, в другой жизни, он всегда плевал на угрозы Кости и продолжал видеться с Тоней. Они учились в одной школе, в одном классе. Потом поступили в один и тот же институт, просили, чтобы их определили в одну группу.

***

Они были неразлучны с того самого момента, когда из соседней квартиры на этаже Дениса выехал престарелый алкоголик и там поселилась Серафима Ивановна с пятилетней внучкой Тонечкой. Это было пятнадцатого марта 1990 года. Почему он до сих пор помнит эту дату? Наверное, потому что это - самое счастливое событие в его жизни. Только теперь Денис это понял.
Но было уже слишком поздно. Борис и Тоня скакали по северо-западной дороге в сторону Черного Болота, а Денис, Дерлок и Тор мчались в неведомую Атену. И Харитонов уже ничего не мог изменить.

***

Как только силуэты двух всадников растворились в ночи, Тоня перестала оглядываться. В глазах предательски щипало, но слезы почему-то не катились.
Впервые в жизни она рассталась с Денисом на неопределенный срок. В голове не укладывалось, что такое возможно. Тоня настолько привыкла постоянно видеть Дэна рядом, что просто не представляла, как проживет без него хотя бы день. Привыкла. Слишком сильно привыкла. Теперь без него, как без воздуха.
Они все время были вместе, словно неразлучные брат и сестра. Антония и относилась к Денису, как к старшему брату. Но теперь что-то изменилось. Он уже был не просто другом. Так сильно не тоскуют даже по самым лучшим друзьям. Так тоскуют только по любимым.
- Если мы с Дэном еще когда-нибудь увидимся, я ему скажу, - прошептала Тоня, - что всегда мечтала о прекрасном принце. Все думала, когда же его встречу? Все искала, искала, ходила на свидание с тем, кого частенько хотела удавить. И не понимала, что «принц» был рядом. Он жил в соседней квартире... Господи, какая же я дура!
- Лучше забудь, - отозвался Борис. - Сейчас война. Жизни всех висят на волоске. Мы - не исключение. Неизвестно, свидитесь вы вновь или нет. Не думай о нем, не береди душу. Живи сегодняшним днем. Тебе это можно.
- А тебе? - Тоня повернула к нему голову и пытливо заглянула в глаза, едва различимые в темноте.
- Мне - нет, - горько усмехнулся Старший Маг. - Мне вообще много чего нельзя. Я управляю государством. И не одним, а, по сути, двумя. На моих плечах ответственность не только за Кейлор, но и за Атер. Ведь наши страны - союзники уже многие столетия.
Он всмотрелся в темноту, прислушался. Чуткие уши уловили плеск воды. Краешек луны, на миг показавшийся из-за массы серых туч, заставил блеснуть речную гладь.
Они въехали на покатый деревянный мост. Копыта лошадей громко застучали по доскам. Река была очень широкая, как Волга или Днепр. Кони ступали осторожно, словно боялись свалиться в воду. Переход казался Тоне бесконечным.
Но и он закончился. Лошади, почувствовав под ногами твёрдую землю, поскакали быстрее.
- Как тебя выбрали Старшим Магом? - спросила Тоня, напряженно всматриваясь в черно-серый мир перед собой. - Вообще-то я не думала, что правители бывают такими молодыми. На вид ты не старше двадцати лет.
- Почти угадала. Мне двадцать один, - кивнул Борис. - И, по сути, выбрали меня еще мальчишкой, как абсурдно это ни звучит. Меня выбрал бывший Старший Маг - Кейл Энфор. Я вообще был способным ребенком. Несмотря на то, что попал в Школу Магов слишком поздно - в одиннадцать лет - за четыре года не только наверстал упущенное, но и перегнал сверстников. В пятнадцать сдал все тесты, прошел аттестацию на острове Этхара, в Ронгале. Получил диплом мага, через полгода - мастера-мага.
Борис покачал головой и горько усмехнулся:
- Меня бы никогда не выбрали Старшим, если бы не война. У нас было только восемь мастеров-магов, включая меня. Когда на границе погибли Дан Али и Джерона Схотта, два старых мага, Китон и Лесар, уплыли на остров Мудрецов. Они предпочли смерти в бою за Родину спокойную старость в золотой клетке.
Нас осталось четверо: Кейл Энфор, Моника Схотта- сестра покойной Джероны, Сильва Денион - четырнадцатилетняя девчушка и я. Только мы были достаточно сильны для того, чтобы противостоять врагу и управлять страной. Остальные не годились: и ум не стратегический, и энергетика слишком слабая. Моника стала Старшим Магом острова Этхара. А Кейл готовил меня себе на замену.
Он в буквальном смысле отрекся от всего, запустил военные дела, перестал интересоваться всем, кроме одного: учил меня, учил, учил. Вбивал знания в мою неопытную голову каждую секунду, заставлял продумывать ход сражений и управлять целыми армейскими частями. Таскал на поле боя. Драл за уши, когда я убегал от него в Белый Дворец на свидание к Эне. И каждый день твердил две фразы: «Интересы страны превыше личных интересов» и «Ты сможешь все». Проклятье, он меня убедил! Кейл сделал из меня того, кем я сейчас являюсь.
Мне кажется, он сознательно пошел на смерть: только для того, чтобы передать бразды правления мне. Понимаешь, Тоня, Старший Маг - это как Папа Римский. Должность на всю жизнь. Отказаться от нее можно, только умерев или уплыв на остров Кеанн, к старикам. Только так.
Уплыть означало для Кейла предать родную землю, трусливо сбежать от ответственности. Беда в том, что именно этого он и хотел - сбежать. Ему опостылела эта бесконечная война. И он красиво погиб в бою, свалив все на мои плечи, чтоб его...
Борис выругался отборным матом на языке Древних, ничуть не стесняясь того, что рядом с ним девушка. Впрочем, это прозвучало довольно красиво.
- Вот ты говоришь, что слишком молода для могущественной волшебницы, - обратился он к Тоне. - Тебе, видите ли, всего лишь семнадцать. А я был младше на год, когда неофициально стал Старшим Магом еще при живом Кейле. Я был один в ответе за миллионы людей, за их жизни и благополучие. Каково это для шестнадцатилетнего парня, совсем еще мальчишки?!
Антония придержала коня, заметив, что Борис поехал медленнее. Ей нечего было возразить. Только сейчас она поняла, как ему тяжело.
- И все же мне кажется, - осторожно произнесла девушка, - ты не так уж ненавидишь этого Кейла Энфора. Более того, ты ему очень благодарен и признателен. Иначе не назвал бы в честь него сына.
Борис вздохнул и тоже не нашелся что возразить. Он действительно чувствовал себя в долгу перед человеком, который сделал из него сильную личность. Рано или поздно Кочкину и так пришлось бы стать Старшим Магом. Энфор сделал все, чтобы подготовить его к этому, и преуспел.
Следующий час Тоня и Борис ехали молча, обдумывая один - сказанное, другая - услышанное. Тучи еще сильнее затянули небо. Свет луны не проникал из-за их мрачной завесы. Не по-летнему холодные порывы ветра доносили до Антонии запахи сырости и гнили. Стрекотали сверчки. Где-то далеко кто-то шуршал, квакал, шипел в темноте.
Под копытами лошадей чавкала жидкая грязь. Чувствительные животные фыркали и трясли головами. Запах им не нравился.
- Черное Болото, - тихо сказал Борис. - Мы как раз на мосту. Здесь устроим привал. Я бы не рискнул идти дальше: не слишком хорошо знаю местность. Да и в такой темноте можно легко сорваться с моста. И тогда - конец. Трясина утянет.
- Как же мы будем тут ночевать? - удивилась Тоня. - Костер, наверное, разводить нельзя. А в этом мраке жутковато, если честно. И, по-моему, тут очень грязно. Негде прилечь.
Борис подул на кристалл посоха, начертил над ним какой-то знак, прочитал шепотом заклинание, и камень засиял бледным, тусклым светом, слабо осветив землю в радиусе около метра вокруг них. Подошвы сапог утопли в грязи, которая плескалась в широкой вмятине прямо посреди моста. Но дальше был чистый камень.
Борис спешился, помог молодой волшебнице и достал из ранца спальный мешок и одеяло. Потом приказал коням стоять смирно.
- Ложись, - сказал он Тоне, расстелив спальник на мосту.
- А как же ты? - заботливо поинтересовалась девушка. - Не будешь спать?
По лицу Старшего Мага скользнула печальная улыбка.
- Тонька, - мягко сказал он. - Ты поражаешь меня своей наивностью. Мы с тобой не на прогулке в московском парке. Сейчас война. Враги и шпионы Монкарта повсюду. Да даже если б войны и не было, это - Черное Болото. Здесь несколько лет назад погиб мой тесть от зубов ящера-кминэка. Подумай об этом.
Борис достал второй спальный мешок, но не стал полностью расстилать его, а так и положил на землю, свернутым вчетверо.
- Вот и мой «стул», - сказал маг, усаживаясь. - Будем надеяться, что этой ночью с нами ничего не приключится.
Антония ловко сняла сапожки и скользнула в спальник, придвинувшись поближе к теплому боку Бориса. Кочкин потушил посох-светильник, вздохнул и уставился в ночную черноту. Где-то послышался всплеск, кто-то фыркнул, пронзительно закричала птица. Слева непривычно застрекотало. Тоня вздрагивала от каждого шороха. Нет, так она никогда не сможет заснуть.
- Перестань дрожать, трусиха, - с укором сказал Борис. - Я же с тобой. Я не позволю себе уснуть.
Старший Маг накрыл спальный мешок Тони одеялом и развернул так, чтобы голова девушки оказалась у него на коленях. Почему-то Антонии сразу стало спокойней. Глаза закрылись сами собой, в голове стали путаться мысли.
- Послушай, Борис, - обратилась она к магу уже в полудреме. - У тебя ведь есть возможность избежать участия в войне. У тебя в Питере мать. Забери Эну и уходи отсюда навсегда. Что тебя удерживает?
- Кейлор, - со вздохом ответил он. - Тебе не понять. Я - правитель. Это все равно что капитан. А капитаны не бросают тонущий корабль.
Это было последнее, что услышала Тоня перед тем, как окончательно уснуть.

***

Ей не удалось поспать и трех часов. Из крепких и сладких объятий сна вырвали резкие толчки и тряска.
- Дэн, перестань! - пробормотала она, слабо отбиваясь. - Ну что еще случилось?
- Быстро на ноги! - рявкнул ей на ухо незнакомый мужской голос.
Тряска стала еще сильнее. Девушка с трудом разлепила веки и с удивлением обнаружила, что ее тормошит, схватив за плечи, вовсе не Денис, а совершенно незнакомый парень в жутком длинном балахоне.
- Ты кто?! - испуганно вскрикнула Тоня, резко отшатнувшись.
- Конь в пальто! - огрызнулся незнакомец. - Борис Кочкин, конечно! Вставай! Быстро! У нас неприятности!
Прокрутив в голове события вчерашнего дня, Антония наконец вспомнила, кто такой Борис. На это ушло около секунды. А уже в следующую секунду до нее дошло и то, что Старший Маг пытался ей сказать.
- Неприятности?!
Девушка поспешно вылезла из спальника и испуганно огляделась. От того, что она увидела, захотелось немедленно забраться обратно.
Ту часть моста, на которой Тоня и Борис расположились на ночь, окружила вереница горящих красных глаз. В темноте не было видно их обладателей, слышалось лишь глухое ворчание, низкое постукивание и пощелкивание. Кто-то изредка чавкал и облизывался. Тоня различала быстрые движения серого языка вокруг черной морды.
Глаза медленно приближались. Они двигались не прямо, а отклоняясь то влево, то вправо, как будто их хозяева нащупывали в темноте дорогу.
К удушливому запаху гнилой болотной растительности прибавился смрад грязной животной кожи. Пахло то ли псиной, то ли еще чем-то гадким. От этой вони к горлу подкатывала тошнота.
- Шанель номер пять, - прорычал Борис. - Чем не повод убить кминэка? За его поганый запах. Поднимайся, Антония! И приготовься стрелять.
Тоня встала с четверенек (именно в этой позе она и наблюдала горящие глаза болотных тварей) и достала из-за пояса «волшебную» палочку.
- Кто это? - спросила она, прицеливаясь. - Что за кминэки?
- Ящерицы, - поморщился Борис. - Гигантские ящерицы. Очень свирепые. Очень голодные. И их очень много.
- Утешил! - буркнула Тоня, вытянула перед собой правую руку с палочкой и начертила над кончиком перечеркнутый круг.
Борис выстрелил первым. Энергетический луч, вырвавшийся из его посоха, ударил в красные глаза, осветив грузную тушу болотного монстра. На миг мелькнули два грязно-белых торчащих клыка, полная пасть острых зубов и раздувающиеся ноздри. Монстр дико взревел и ринулся в атаку.
Тоня послала разряд в сторону бегущего кминэка. Луч ударил в морду ящера, но не остановил, а только еще больше разозлил его. Да и это было не самым страшным. Запах крови и паленой шкуры разгорячил остальных чудовищ. Вой и рев стали громче, и через мгновение Тоня и Борис услышали топот уже не одной четверки ног.
- Черт! - заорал Старший Маг. - Бежим!
Подхватив с поверхности моста спальники и одеяло, Борис швырнул их на коня. Не дав девушке опомниться, схватил её за талию, посадил в седло и ударил лошадь. Он услышал испуганный вскрик Тони, но не обратил внимания. Удержится, если жизнь дорога.
Кминэки словно обезумели. Они уже не рычали, а шипели, набрасывались друг на друга, деля еще не пойманную добычу.
Этим и воспользовался Борис. Он прыгнул в седло и пришпорил коня. Тоню догнал в два счета, почти в ту же секунду. Девушка была очень плохой наездницей. Лошадь сразу перестала ей подчиняться и теперь металась, страшно вращая глазами, среди разъяренных кминэков.
Антония кричала на нее, тянула поводья, пытаясь вывести из толпы ящеров, но это не помогало. Насмерть перепуганное животное ржало и крутилось, не трогаясь с места.
- Борь, помоги! Скорее! - крикнула Тоня, повернув к магу хмурое сосредоточенное лицо.
«Не испугалась, - мелькнула у Бориса мысль. - Не поддалась панике. Ищет выход из ситуации».
- Держись! - закричал маг, направив своего коня в её сторону.
Дальнейшее произошло так стремительно, что Антония даже не сообразила, что случилось. Проскакав мимо окруживших ее кминэков, едва не касаясь их боков, Борис наклонился вправо, вытянул руку и сдернул девушку с седла. На мгновение она повисла на кожаных лямках походного ранца, а потом от сильного удара по животу она едва не задохнулась. Борис бросил ее поперек седла.
За спиной послышались ржание, рык и предсмертный храп. Боль от толчков в живот при каждом подскоке лошади стала такой невыносимой, что Тоня закричала. Маг не обратил на это ни малейшего внимания. Крепко прижимая девушку к спине скакуна, он продолжал мчаться без оглядки по каменному мосту.
Только когда болото кончилось и вдали послышался плеск Юнары, Борис остановился, спрыгнул на землю и бережно снял Тоню, которая со стоном, безвольно скатилась к нему на руки.
Конь тяжело дышал, бока ходили ходуном. Маг даже не привязал его к деревцу, растущему неподалеку: животное настолько устало, что уже не сбежит.
- Ну что, принцесса? - мягко спросил Борис- Как приключение?
- Смеешься?! - прохрипела Тоня, у которой от этакой скачки пересохло горло. - Мы чуть не погибли!
Она посмотрела на Старшего Мага. Тот действительно смеялся, но не губами, а глазами, в которых сияли удивительные золотые лучики.
«Совсем как у Дэна, когда он доволен», - подумала Тоня.
Борис опустил ее. Девушка пошатнулась и чуть не упала. Все мышцы и кости казались побитыми, переломанными. В голове будто кто-то стучал отбойным молотком. В ушах еще стояли визги и рык кминэков.
Она сделала два шага и медленно опустилась на землю, не в силах больше пошевелить даже пальцем. Борис покачал головой, снял с седла спальный мешок, разложил на траве и перенес на него Тоню, потом укрыл одеялом.
- Вот теперь, думаю, можно спать спокойно, - сказал он. - Кминэков тут нет, волков тоже. Только разведчики Монкарта могут побеспокоить. Но я уверен, что после случившегося, если даже кто-то за нами и наблюдал, то уже давно потерял след.
- Надеюсь, - вздохнула Антония, взглянув на затянутое темно-серыми тучами небо. - Очень надеюсь.

Глава 6
ГОРОД КОРАБЛЕЙ

Ожидания Бориса оправдались. После стычки с кминэками в Черном Болоте их больше никто не беспокоил. Они ехали в полном одиночестве, избегая больших дорог, на которых могли подстеречь вражеские разведчики, проскользнувшие мимо пограничных башен. Но иногда, чтобы пополнить запасы продовольствия и воды, заезжали в крупные города, где было много людей и новостей, не то что в маленьких селах. Среди шумной городской толпы затеряться было гораздо легче.
Дорога измотала обоих. Как следует выспаться они могли лишь в тесных комнатках городских постоялых дворов. Все же остальное время приходилось по очереди дежурить, чтобы ночью вражеские разведчики или дикие звери не застигли врасплох.
Антония уже настолько привыкла к Старшему Магу, что перестала отворачиваться и смущенно краснеть, когда тот в комнате очередного трактира бесцеремонно снимал балахон и босой, в одних трусах, шлепал к своей кровати. Она даже сама ходила вечером в ночной рубашке, не опасаясь посягательств на честь с его стороны.
Борис Кочкин смотрел на нее совершенно равнодушно. Только иногда тяжело вздыхал, взгляд его устремлялся в одну точку, выражение лица становилось глупым и счастливым, а губы растягивались в мечтательной улыбке.
В такие моменты Тоня усмехалась и качала головой. Догадывалась: вспоминает свою дорогую Эну.
Наступило утро четырнадцатого дня путешествия, белесое, сероватое, хмурое. Тучи по-прежнему низко висели над землей. Холодный ветер пронизывал до костей. Над лесом вдалеке кружились, каркали вороны, предвещая дождь. Трава поникла, отчаявшись этим летом вновь увидеть солнце.
Да и Тоня стала тосковать по его яркому свету. Просыпаясь каждое утро, она первым делом смотрела на небо и, не обнаружив в нем перемен, грустно опускала голову.
Этой ночью ей и Борису пришлось спать в чистом поле: поблизости не было ни одного поселения. Антония. которой выпало в этот раз быть часовым, украдкой зевала и терла глаза. Иногда она осторожно дотрагивалась до ужасных синяков, оставшихся с той ночи, когда на них с магом напали кминэки. Фиолетовые с чернотой синяки на животе и по бокам все еще отзывались острой болью.
Но Борис не услышал от нее ни слова жалобы за все это время. Тоня терпела молча. С каждым новым днем путешествия Борис все больше проникался к ней уважением. Когда-то он проделал такой же путь с самой молодой кейлорской волшебницей. Сильвой Денион, но та постоянно ныла и раздражалась совершенно без повода.
Тоня была не такой. Она чем-то походила на самого Бориса. В этой девушке была скрытая твердость, но так глубоко упрятанная, что для ее проявления нужны были серьезные испытания.
За две недели Антония научилась управляться с лошадью и, несмотря на небольшой опыт, вскоре стала едва ли не лучшей наездницей, чем Борис. У нее вообще все получалось легко и, казалось, без всяких усилий. Девушка на лету схватывала уроки колдовства, быстро и без повторений запоминала магические знаки для заклинаний, а все, чему Старший Маг учил ее по дороге, удавалось с первого раза.
«Она действительно одна из избранных», - часто думал Кочкин, не скрывая радости, что первым добрался до Тони.
Наутро четырнадцатого дня пути Старший Маг проснулся поздно, когда скрытое тучами солнце уже высоко поднялось над землей. Они с Тоней скромно позавтракали остатками провизии, купленной два дня назад в одной из деревенских лавок, а потом снова отправились в дорогу.
После бессонной ночи глаза девушки закрывались сами собой. Она то и дело зевала украдкой, стараясь, чтобы маг не заметил. Они ехали теперь на одном коне: Борис правил, а Тоня сидела сзади, обняв его за талию, чтоб не упасть.
Hад полем, по которому они следовали, гулял пронизывающий ветер. Тучи неестественно быстро, как в ускоренной смене кадров кино, бежали по небу на восток. Начинал накрапывать мелкий дождь.
- Что-то ветер стал холодней, - сказала Тоня, поглядев на свинцовые облака и кружащих под ними воронов. - И небо как будто темней. Не нравится мне это.
- Монкарт собирает северные циклоны и стягивает сюда. - объяснил Борис- Только не спрашивай, как он это делает. Не знаю. Такое под силу разве что Марилане.
- А мы? - спросила Тоня, и в ее голосе маг услышал скрытий вызов. - Kсep говорил мне когда-то, что у нас с тобой страшная сила. Он сказал, что мы можем практически все! Почему нет?

Предыдущая страница 12 Следующая страница


13 Элора Климова

Борис нахмурился, бросил быстрый взгляд на небо и почесал переносицу.
- Понимаешь, - сказал он с ноткой сомнения в голосе. - Мы, конечно, очень сильны, но... Одно дело - обладать силой, а другое - уметь ею управлять. Признаюсь честно, я не могу повелевать ветрами... Чего смеешься?
Он обернулся. Тоня закрыла пол-лица руками и хохотала до слез. Щеки ее окрасились румянцем. Казалось, ещё немного, и она лопнет от смеха.
- Мы... - выдавила она сквозь хохот. - Мы поменялись местами.... Раньше ты убеждал меня. А сейчас я говорю, что мы сможем...
Борис растерянно улыбнулся. Он и в самом деле не заметил этой перемены. Да, теперь именно Тоня убеждала его бросить вызов стихии.
- Может, ты и права, - неохотно признал маг. - Мы попробуем остановить бурю. Но учти: меня этому никто не обучал. И не обучит. Такого еще никогда не было. У нас нет на этот случай заклинаний.
- А разве не ты говорил, что кейлорские маги должны учиться чему-то и сами? - спросила Тоня, невинно хлопая глазами.
- Ну, говорил, - согласился Борис- Только еще учти: никто этого раньше не делал. Никто и никогда!
В глазах Тони вспыхнул задорный огонек, пожалуй, даже решительно-зловещий:
- Ну так будем первыми!

***

К полудню вдалеке показались башни большого города с развевающимися на шпилях домов флагами. Опытным глазом Тоня определила, что в этом городе нет дворца или какой-либо другой резиденции для важных государственных лиц. Похоже, несмотря на масштабы города, знатные особы посещали его крайне редко.
Город окружала по периметру пятиметровая стена из неотесанных булыжников с деревянными наблюдательными постами. Подъехав поближе, Антония и Борис заметили черные пушки, дула которых выглядывали из квадратных бойниц, проделанных в стене на высоте двух-трех метров.
- Старье, - кивнул Старший Маг в сторону грозных орудий. - Груда металлолома. Вряд ли смогут выстрелить. С тех пор, как их отлили и водрузили на подставки перед бойницами, прошло лет сто, если не больше.
- Не думала, что в Кейлоре могут изготовлять такое, - призналась Тоня. - Это уже не относится к раннему Средневековью.
- Знаешь, этот мир бесполезно сравнивать с нашим, - улыбнулся Борис. - Те, кто населяет его, пришли из слишком непохожих мест. У нас что ни страна, то - другая культура, другие обычаи, менталитет. Например, эстов мало интересует техника, кейлорцев и атерианцев тоже. Каждый народ занимается тем, что ему ближе: торговлей, магией, искусством. На технике помешаны только кофианцы, жители Восточного и Западного Кофа, что на материке.. Мы, островитяне, никогда этим не занимались
- А не боишься, что однажды магия уступит технике? - спросила Тоня, поглядывая на пушки.
Старший Маг нахмурился. Похоже, он не раз задумывался над этим, и выводы, к которым пришел в раздумьях, были не очень утешительные.
- Техника победит магию лишь тогда, когда в мире простых людей станет намного больше магов. Но даже если это когда-нибудь и случится, то очень не скоро. В одном только Кейлоре каждый год рождается три с половиной миллиона детей. Из них пятьсот с лишним тысяч - с магическими способностями. Это достаточно высокое соотношение. Пока можно не беспокоиться.
- Что-то я не видела в Кейлоре магов, кроме нас с тобой, - хмыкнула Тоня.
- Одно дело быть просто магом, а другое - известным мастром-магом, - глубокомысленно изрек Борис. - Из тех детей, что каждый год появляются на свет в Кейлоре. восемьдесят процентов - ведьмы, то есть способностями почти не отличаются от обычных людей. Всё, что они могут,. - передвигать предметы усилием мысли да освоить пару-тройку простейших боевых заклинаний. Таких мы посылаем в горячие точки. Сойдут и за воинов. Их каждый год рождается много, посему потеря десятка ведьм - не такой тяжелый удар для страны, как потеря одного мастера-мага.
Антония невольно содрогнулась от слов Бориса. В такие моменты она начинала по-настоящему понимать, что значит быть правителем. С высоты своего положения Кочкин рассуждал о людях как о боевых единицах, не имеющих индивидуальности. Смерть десятков была для него обычным делом. Такое случалось сплошь и рядом, и не только в военное время.
- Дети ведьм никогда не бывают сильнее родителей, - продолжал Борис. - Никогда. Эта ветвь - тупиковая. А вот потомство адептов, магов и мастеров-магов иногда бывает куда сильнее предков. Поэтому всех, начиная со звания адепта первой степени, мы стараемся по возможности уберечь от опасности. Война, не война, а для того, чтобы техника и впрямь не победила магию, мы должны строго следить за рождаемостью и не позволить, чтобы количество ведьм превысило восемьдесят процентов, как это случилось в Восточном Кофе. Кофианцы за своими магами не следили, в отличие от эстов, которым удалось понизить процент ведьм до пятидесяти. Признаю, это - прорыв. Есть чему поучиться.
Тоня вспомнила бедняжку Арлин, темное лицо Дерлока Хайта, его взгляд, полный разрушительной ярости. Нетушки! Эсты платят слишком высокую цену за своих сильных колдунов. Рано или поздно природа сыграет с ними злую шутку. Чистоту крови невозможно поддерживать вечно. Однажды колдуны Эстарики начнут медленно, но верно вымирать от наследственных болезней...
Копыта лошади тем временем стучали по булыжной мостовой. Бориса и Тоню пропустили в город без всяких проверок. Их даже не остановила стража. Хмурый часовой окинул их равнодушным взглядом и сладко зевнул. Старший Маг кивнул ему и проехал мимо.
«Хороша же у них охрана, - с недовольством подумала девушка. - Пропускают всех подряд! И это в военное время! А если мы - шпионы Монкарта?»
- Они знают, что мы - свои, - ответил Борис, словно прочитав ее мысли. - Часовой на посту - Тобас Тинток, проверенный человек. Ему уже сообщили, что из Алирона к Керсту едут два государственных чиновника с тайным поручением, и дали наше точное описание.
- Как же он получил сообщение быстрее, чем мы добрались сюда? - удивилась Тоня. - Неужели, мы ехали так медленно? Или в Кейлоре есть телеграф?
Борис весело рассмеялся:
- Можно сказать, что есть. В Кейлоре живет множество хотхов, сородичей Тора. Ты, должно быть, не заметила маленького серого щенка у ног часового. Так вот, этот малыш - телепат. Тор передал ему не только сообщение о нашем приезде, но и наши приметы. А уже от щенка они стали известны Тобасу.

***

Керста, или Город Кораблей, как его называли жители окрестных земель, казалась большой только издалека. На самом же деле она узкой полоской тянулась вдоль побережья. Гавань, в которую заходили суда всех стран и пародов, была идеально удобна для стоянки кораблей любого типа и размеров: достаточно глубокая и с абсолютно ровным дном. Никаких отмелей, островков или крупных подводных камней.
На берегу был расположен главный и единственный порт, к которому вели все городские дороги. На просторной набережной царила суета и толкотня, Людей здесь было, что муравьев в муравейнике. Все с утра до позднего вечера что-то покупали, продавали, торговались и то и дело набрасывались друг на друга с бранью и кулаками.
Тоне, которая за время путешествия успела отвыкнуть от шума толпы, захотелось поскорее покинуть это место. Порт казался ей опасным.
- Рыбка! Свежая рыбка! Только что пойманная! Хозяюшки, не проходите мимо! - кричала уже немолодая пышнотелая торговка с огромной корзиной, доверху наполненной чем-то блестящим, скользким и отвратительным на запах. - Покупайте! Такой цены нигде не найдете!
- Постой-ка, добрая тетушка, - остановил ее Борис. - Не скажешь ли, где нам найти Сильву Денион?
Женщина окинула Старшего Мага и его спутницу откровенно любопытным взглядом и осторожно спросила:
- А зачем вам Сильва? Хотите, чтобы она пела на пиру вашего господина?
- Верно, - улыбнулся Борис- Наш хозяин как-то услышал одну из ее песен. И теперь мечтает вновь усладить свой утонченный слух ее прекрасным голосом.
- Что ж, - пробормотала торговка, почесывая подбородок. - Если только вашему почтенному господину не понадобится от Сильвы кое-что почище пения...
Она хитро подмигнула Тоне: мол, ты-то понимаешь, о чем я, не то что этот долговязый болван. Девушка покровительственно улыбнулась. Ох, знала бы «добрая тетушка», с кем разговаривает...
- Пойдемте за мной, - скомандовала торговка. - Только предупреждаю сразу: муж у Сильвы - ревнивец, каких мало. Так что передайте хозяину, чтоб не распускал рук. Роланд такой горячий, что в гневе может самому губернатору голову оторвать.
- Уж мы передадим, - заверил ее Борис.
Женщина повела их вдоль набережной, расталкивая могучими локтями всех, кто вставал у нее на пути, и частенько осыпая первосортной бранью тех, кто начинал возмущаться.
Мимо сновали торговцы с корзинами, подносами, тюками и горланили во всю глотку, рекламируя товары.
- Кожа синего кминэка из ландорианских топей! Берите, не пожалеете! Лучшей нет на всем острове Хесс! Ни в Атере, ни в Эстарике, ни даже в Норткаре, будь он трижды проклят, вы не найдете такого качества! Покупайте кожу синего кминэка!
Продавца кож грубо отпихнул худой мужчина с огромными тюками разноцветной ткани за спиной.
- Шелк из Восточного Кофа! - заорал он. - Сияющий, как солнце юга! Нежный, как поцелуй любимого! Красавицы, не проходите мимо! Взгляните на это великолепие! Такого шелка вы нигде не сыщите, только у меня!
Бойкий торговец подскочил к Тоне и достал из-за спины образец изумрудно-зеленой ткани. Девушка опомниться не успела, как ловкие руки откинули капюшон с её головы и обернули грубый балахон чудесным шелком.
Неожиданно луч солнца прорвался сквозь серую завесу туч. Волосы Антонии вспыхнули золотом. Ткань заискрилась, как будто и в самом деле была из чистых изумрудов. Тоня не видела себя со стороны, но по лицам людей вокруг поняла, что выглядит потрясающе.
Торговка уронила корзину с рыбой и, сложив руки на груди в замок, с трепетным восхищением глядела на девушку, словно видела перед собой ангела. Мужчины буквально пожирали Тоню глазами, женщины смотрели с нескрываемой черной завистью. Борис, которого вообще было трудно чем-то удивить, не сводил с нее восторженных глаз. Даже видавший виды торговец и тот замер, таращась то на свой товар, то на Тоню.
Первым от наваждения отделался Старший Маг. Он резко сдернул с девушки ткань и вернул торговцу. Антония поспешно накрыла голову капюшоном.
- Представление окончено, - произнес Борис, окинув толпу мрачным взглядом. - Веди же нас, тетушка, да поживее! - скомандовал он торговке рыбой.
Женщина вздохнула, подняла корзину и, взяв за руку Антонию, увлекла за собой. Борис поспешил следом, оставив позади растерянную толпу, которая смотрела им вслед до тех пор, пока высокая, статная фигура Старшего Мага не скрылась за домами.
- Нехорошо это, - покачала головой торговка, с укором взглянув на Бориса, когда они оказались за пределами набережной. - Разве можно прятать от мира такую красоту?
- Можно и нужно, - наставительно произнес маг. - Проклятье, мы привлекли к себе слишком много внимания! Знаешь, милая, - обратился он уже к Тоне, - тебе стоит держаться подальше от толпы. В толпе ты вечно влипаешь в истории.
Девушка печально вздохнула:
- Ты прав. Я постараюсь избегать людных мест. А если не смогу, то измажусь ваксой и дегтем, чтобы в глазах особей мужского пола не загорался жадный огонек. Знаешь, быть красивой - занятие небезопасное.
- Еще бы, - согласился Борис, вспомнив, как однажды Эна сбежала из дворца без охраны только для того, чтоб увидеться с ним. и как ему потом пришлось кулаками и посохом отбивать ее у четырех верзил из портняжной мастерской.
После того случая отец Эны, который немного недолюбливал Бориса, переменил отношение к юному магу и даже разрешил влюбленным встречаться. Наверное, сломанная рука бедняги, синяки под глазами и множество выбитых зубов убедили несговорчивого папашу. И поверженные верзилы-мастеровые, которые к приходу стражи едва дышали, выглядели впечатляюще.
Из-за неразумного поступка Эны Борис два месяца провалялся в кровати и пропустил немало уроков в Школе Магов. Хорошо хоть Кейл Энфор регулярно навешал его с книгами, свитками и травами.
Да, красота - вещь опасная. А Тоня, безусловно, очень красива. Ему, пожалуй, следует быть более осмотрительным... И все-таки: кого же она ему напомнила там, на набережной? Где-то он уже видел такие же золотистые вьющиеся волосы, такое же лицо и платье изумрудного цвета... Только вот где? Где?
- Странно... - пробормотал Борис.
- Что? - испуганно спросила Тоня. - Опять сделала что-то не то?
- Да нет, - отмахнулся Старший Маг. - Не в том дело. Просто, когда торговец набросил на тебя зеленый шелк... В общем, мне показалось, что я уже где-то видел нечто подобное. Дежа вю. Ты мне кого-то напомнила. По-моему, ты очень похожа на одну даму со старинного портрета в Школе Магов. Только не помню, как ее звали.

***

Наконец торговка остановилась перед ужасного вида питейным заведением. Из приоткрытой двери на ржавых петлях на Тоню пахнуло омерзительной смесью паров алкоголя и нечистот. До слуха долетели обрывки пьяных песен. И это - в разгар дня, не ночью! Когда торговка распахнула дверь кабачка, громко зазвенела разбитая посуда, кто-то закричал.
- Посторонись! - скомандовала женщина и отскочила.
Борис потянул Тоню на себя, и вовремя - из пивнушки вылетел тощий долговязый парень в грязной, изодранной одежде и мешком плюхнулся на мостовую. С полминуты он лежал неподвижно, потом поднялся, дико озираясь по сторонам, пробормотал что-то нечленораздельное и по замысловатой траектории направился в сторону набережной.
- Теперь заходите, - сказала торговка.
Антония поморщилась. Уж чего ей точно не хотелось, так это заходить. Неужели знакомая Старшего Мага живёт в этой дыре? Если так, то почему он не позаботился о том, чтобы обеспечить ей лучшее жилье?
- Ей здесь нравится, - словно прочитав мысли девушки, ответил Борис. - Она сама из всех домов и занятий выбрала именно этот и именно это. И, знаешь, я ее понимаю. Быть хозяйкой кабачка куда лучше, чем...
Но он не договорил, только поморщился и махнул рукой.
Борис поблагодарил разносчицу рыбы и дал ей золотую монету с изображением грифона. Женщина хотела было войти с ними, но маг повелительным жестом остановил ее. Торговка немного повертелась возле двери, пока не надоело, а потом побрела восвояси.
- Будь осторожна, - шепнул Борис, наклонившись к Тоне. - Вообще у Сильвы неплохое заведение... если сравнивать с остальными. Для друзей здесь относительно безопасно. Но все-таки будь внимательна, молчи и ничего не трогай.
Антония кивнула. Уж то, что в этом мире ей лучше ни к чему не притрагиваться, она давно уяснила.
Старший Маг привязал коня к специально прибитой для этих целей стальной петле и вошел первым. Он старался идти небрежно, легкой и уверенной походкой разведчика границ. Серые глаза внимательно, без боязни осматривали завсегдатаев кабачка.
А взгляды местных любителей выпивки, все как один, устремились на Бориса. Каждый разглядывал его пилигримов балахон и прикидывал, есть ли под ним оружие и какое. Посох молодой маг держал в руке, но простой горожанин не смог бы теперь отличить этот магический предмет от обычного куска дерева. Еще при въезде в город Борис превратил посох в кривую трость.
Антония шла за другом, стараясь придать и своей походке такую же уверенность. Пусть видят: она - тоже не промах, не даст себя в обиду. Полумрак заведения и капюшон скрывали от посторонних глаз и золотистый цвет волос, и красивое лицо так же, как бесформенный балахон скрывал великолепную от природы фигуру. Тоня выглядела намного старше своих лет.
- Ха, - тихо крякнул кто-то, когда маги проходили мимо одного из столиков. - Что за птиц занесло в наши края? Гляди, какая одежда! Прям платье Эндоралы, клянусь Древними Силами!
Антония вспомнила, что Светлую действительно на всех картинах и фресках, которые ей довелось увидеть в Белом Дворце, изображали в неизменном черном балахоне. Да... прозвище ей дали вовсе не за цвет одежды.
Проигнорировав замечание насчет платья, Борис направился к стойке, за которой сосредоточенно протирала тарелку совсем юная девушка. Она, похоже, ничуть не заинтересовалась пришлыми, только раз бросила на них оценивающий взгляд.
- Это Сильва? - шепотом спросила Тоня.
- Да, - кивнул Борис. - Ни о чем не спрашивай. Потом отвечу на все вопросы.
Сильва Денион вблизи оказалась совершенно некрасивой: нескладная и рыхлая фигура человека, ведущего малоподвижный образ жизни, рост крошечный - из-за стойки видны только голова, плечи, половина груди да кисти рук с полотенцем. Кожа бледная, как у эсты, но лицо рябое, все усыпано яркими веснушками. Черные волосы, точно кипа толстых ниток, свисают с головы как попало. Рот до ушей в буквальном смысле слова.
Бедняжка!
Только глаза красивые: большие, блестящие, невероятно синие. И все-таки удивительно: кто станет ревновать такую? Хотелось бы посмотреть на смельчака, который взял в жены столь непривлекательное существо.
Старший Маг приблизился к стойке, прислонил к ней посох и небрежно облокотился, подперев рукой щеку. Тоня пристроилась рядом, скромно положив ладонь на край столешницы. Не получалось у нее вести себя так просто и раскованно, как вел себя Борис.
- Здравствуй, Сильва, - без улыбки произнес маг.
- Кет?! - в тихом и невероятно мелодичном голос девушки послышалось неподдельное изумление. - Как ты здесь оказался? Я думала, ты дома. Или, по крайней мере, на границе.
- Ворона послал на границу. А сам, как видишь, здесь.
- Помощь нужна? - Сильва взглянула на Бориса, затем на Тоню. - И где твои манеры? Почему спутницу не представил?
- Манеры все на месте. Припасены для мирного времени, - парировал Старший Маг. - Со мной Янот Аксвонхам с острова Орлика. Родственница. А насчет помощи... Она нужна всегда. Тем паче в военное время, Но пока твой малыш не родился, я не имею права просить тебя об участии в сражениях.
Тоня украдкой бросила взгляд на огромный живот Сильвы. Как же она раньше не заметила? Да владелица кабачка на последних месяцах беременности! Еще немного, и впору будет звать Бориса в крестные. Правда, в Кейлоре нет обряда крещения.
- Ты знаешь, я и сама не рвусь, - с улыбкой ответила Сильва. - Люблю эту забегаловку и не хочу ее покидать. Люди здесь душевные, и никто не видит моего уродства. Для них важен только голос... Ну, говори, раз пришел. Чем смогу, помогу.

Глава 7
КАПИТАН РОЛАНД

- Мне нужна «Роза Этхары», - твердо сказал Борис. - Немедленно. Этим же вечером, чтобы наутро мы с Янот могли уплыть отсюда к хаосовым праотцам! А еще мне нужен твой муж в качестве капитана. Это важно.
- Дела большой деревни? - чуть насмешливо спросила Сильва.
- Боюсь, что теперь уже и окрестностей. А может, и всей провинции, - серьезно ответил маг. - Кое-кто хочет устроить большой бум над нашим домом. Очень большой. А без дома сельского старосты рухнет все село. Еще соседи захотят покопаться на наших огородах. Всякое бывает.
- Ну? - удивилась Сильва. - То-то я заметила, что солнышко в небе погасло и ветер похолодал. Не думала, что всё так страшно. И все же, если тебе надо защищать дом, почему ты здесь? От соседских собак прячешься?
- По мере сил, - Борис улыбнулся, но ничего доброго в этой улыбке не было, а в глазах блеснула сталь. - Полагаю, отстали от нас еще в Большой Луже. Но корабль мне всё равно необходим, чтоб запутать след окончательно.
- Что ты украл у соседей? - тихо спросила владелица кабачка. - Почему их собаки гонятся за тобой?
- Редкий фрукт из далеких земель, - Борис бросил насмешливый взгляд на Тоню. - Очень редкий. Он может вызвать боль в животах врагов и спасти друзей от несварения.
- Вот как... - пробормотала Сильва, внимательно приглядываясь к Антонии. - Припоминаю... В наших садах уже рос похожий фрукт. Только один злодей расколол его на мелкие кусочки много лет назад.
- Ты думаешь... - Борис взглянул на Тоню и нахмурился. - Да. Точно. Наконец я вспомнил, в чьем саду уже видел это лакомство. Не беспокойся, об этот фрукт враги сломают зубы. А может, и челюсть.
- Хорошо, - кивнула Сильва. - Ступай к Роланду. Он на заднем дворе чинит лодку. Провожать не буду.
- И не надо, - ответил Борис- Дорогу знаю. И спасибо за то, что не велела вытолкать еще в дверях.
Владелица кабачка прыснула со смеху:
- Как же! Вытолкаешь такого! Видала я тебя без балахона! А мне дороги зубы посетителей.
Последние слова она произнесла нарочито громко, чтобы слышали выпивохи. Завсегдатаи питейного заведения притихли и с уважением уставились на Бориса. Нет, грабить они этих двух, пожалуй, не станут. Раз уж сама Сильва говорит...
Борис потянул растерянную Тоню за собой, вывел за пределы зала и повел по длинному темному коридору, в конце которого была закрытая дверь. Каблуки Тониных сапожек громко стучали по кривым доскам деревянного пола. Легких шагов Бориса почти не было слышно.
- Послушай, - шепотом сказала юная волшебница. - Что за чушь ты ей порол? Я ни слова не поняла. Какая деревня? При чем тут дом сельского старосты?
Старший Маг остановился и недоверчиво посмотрел на нее.
- Ты в самом деле не догадалась, о чем речь?
- Нет. Иначе бы не спрашивала, - буркнула Тоня. - Ты уж меня прости, но это - бред какой-то!
Борис еще секунду смотрел на нее, а потом неожиданно расхохотался, хлопнув себя ладонью по колену:
- А я уж подумывал менять шифр! Но раз его свои не понимают, то о врагах и говорить нечего. «Село» или «большая деревня» означает государство. А «дом сельского старосты» - столицу. Окрестностями на шифроречи называются соседние страны: Атер, Эстарика и Норткар.
- Тогда «провинция» - это весь мир? - неуверенно спросила Тоня.
- Схватываешь на лету, - похвалил Борис. - «Родственниками» мы именуем всех, кто обладает хоть какими-то магическими способностями. А что такое «Большая Лужа», думаю, ты и сама догадалась.
«Еще бы! - мрачно подумала Тоня, вспомнив нападение кминэков в Черном Болоте. - Иначе эту гадость не назовешь».

***

По ту сторону закрытой двери, что в конце коридора, раскинулся просторный внутренний двор, заваленный всевозможным хозяйственным хламом. Куски железа и чугуна, надколотые глиняные горшки, гвозди, молотки, доски, обрывки мешковины и старой одежды - все было разбросано как попало по всему двору. Невозможно было пройти по нему, ни разу не споткнувшись.
Посреди этого кавардака лежала вверх дном дырявая плоскодонка, на ней, задумчиво почесывая взлохмаченную голову, сидел здоровенный широкоплечий детина. УВИДЕВ Бориса, он перестал чесаться и подпер щеку мускулистой рукой. Чуть усталый взгляд верзилы выражал полнейшую невозмутимость.
- Кет? - прогрохотал он могучим басом, от которого чуть не дрогнул забор, окружающий двор. - Какими судьбами? Вот уж кого не ожидал увидеть, так это тебя.
Однако в голосе его не чувствовалось радости, скорее, наоборот, - едва заметное неприятие.
- Нелегкая принесла, - без тени улыбки сказал Борис, протягивая ему руку. - Рад видеть тебя, Роланд. Познакомься с волшебницей Янот Аксвонхам. Янот, это - мой друг, капитан Роланд Эльнон.
Гигант отвесил почтительный поклон Тоне, затем вытер ладонь о кожаную штанину и ответил на пожатие. Некоторое время мужчины молча глядели друг на друга. Наконец Роланд покачал головой:
- Хаос убей, а ты все еще держишь форму! Давненько не видал тебя в этих местах. Как ты? И, кстати, зачем здесь?
Старший Маг присел рядом с ним на плоскодонку и сделал приглашающий жест Тоне. Девушка скромно примостилась с краю.
- Ожидается большая беда, - тихо сказал Борис. - О такой не слыхивали даже во времена Эндоралы. На нас надвигается свирепая, страшная буря. Она может разрушить ветром и спалить молнией все кейлорские постройки, убить сотни тысяч людей. Сейчас массы черных облаков идут на Алирон.
- Проклятье! - воскликнул Роланд. - Керста находится на одной линии со столицей. Если никто не остановит бурю, мы пропали!
Борис кивнул.
- Ты осознаешь опасность. Уже хорошо. Слушай, мы с этой юной госпожой постараемся предотвратить беду, но нам понадобится помощь.
- Корабль?
- Точно. Отвезешь нас в Пелсий на «Розе Этхары». Потом можешь возвращаться к жене. Путь недолгий и тебе хорошо знакомый. Главное, провернуть все так, чтобы ни одна живая душа не знала, куда мы уплыли.
Роланд закивал, потрясая косматой огненно-рыжей шевелюрой.
- Корабль будет готов сегодня же вечером, - заверил он. - И все же, Кет, что за план? Как ты собираешься предотвратить бурю?

Предыдущая страница 13 Следующая страница


Никто и никогда 14

На лице Старшего Мага блеснула, как лучик солнца, загадочная и довольная улыбка. Он впервые взглянул на капитана весело и ответил:
- Как - неважно. План будет. А пока главное то, что мы с Янот готовы бороться. Мы не станем сидеть сложа руки. Верно?
Антония улыбнулась в ответ и хитро подмигнула. Они всыплют Монкарту по первое число! Еще не знают как, но обязательно всыплют!

***

Часов в десять по кейлорскому времени Тоню и Бориса уже уносил в Пелсий корабль «Роза Этхары». Рыжий Роланд стоял на капитанском мостике и время от времени отдавал необходимые приказы. По темной палубе с тусклыми фонарями сновали проворные матросы, выполняя распоряжения. Кто-то напевал на неизвестном Тоне квакающем языке незатейливую песенку с запоминающейся мелодией. Другие посмеивались да иногда передразнивали певца, но тот не сердился и тоже отвечал им смехом.
Антония смотрела на черные волны, что плескались за бортом, слушала их шум, а на морской глади между тем медленно прорисовывалась фигура всадника с длинным синим мечом. Она видела сполохи алого пламени позади него, черно-серый дым, тучи стрел над его головой. И людей, которые падали, как подкошенные, пронзенные то стрелой, то копьем, то синим сияющим клинком.
- Денис!
Она опомнилась, услышав собственный, полный ужаса голос и в испуге отпрянула от края борта.
- Дэн в беде, - прошептала Тоня. - Дэн в большой опасности! Что же мне делать? Как помочь?
Она присела на моток толстого каната и задумалась. Нет, она ничего не в состоянии сделать, находясь посреди моря. Не прыгать же в самом деле за борт?! Разумеется, нет. Все, что она может - только молиться. И Богу, и Древним Силам, хоть даже Хаосу.
Сложив ладони, Антония обратила лицо к черному, устеленному тучами небу. Ее губы беззвучно зашептали все известные молитвы. И в какой-то миг ей вдруг показалось, что облачная завеса чуть приоткрылась и среди блеснувших на ночном небосклоне звезд появились и тут же исчезли очертания белой лошадиной головы с серебристой гривой.
Впрочем, в следующий миг Антония подумала, что ей это просто почудилось.

Глава 8
СИНИЙ МЕЧ В ДЕЛЕ

После десяти дней скачки Денис Харитонов начал изнывать от бездействия. Он так привык к постоянной опасности, что чувствовал себя не в своей тарелке, когда ничего серьезного не происходило.
Они с Дерлоком ехали очень быстро и почти не останавливались. Ночевали в поле, только один раз завернули в таверну. Да и там ни с кем не разговаривали, даже не сидели в общем зале вместе с другими путешественниками. Хайт объяснил, что вечером здесь обычно затевается драка, а он не очень-то хочет в ней участвовать.
- Я-то думал, ты воинственный, - удивленно и с ноткой разочарования сказал Дэн. - Я где-то читал, что воины, как правило, любят потасовки.
- Чепуха! - отмахнулся Дерлок. - Если кто-то любит драки, то он или безумец, или дурак. Люди, у которых нормальная голова на плечах, предпочитают прожить жизнь спокойно, жениться, завести ораву детишек и посвятить отпущенные Древними Силами дни любимому делу. Войну любят только сумасшедшие.
- Значит, ты - один из тех? - спросил Денис после минутной задумчивости.
- Нет. Я как раз человек здравомыслящий, - ответил Хайт. - С самого детства я наблюдал эту треклятую войну. Сыт ею по горло. Если б была возможность, ушел бы куда-нибудь к Хаосу! Уплыл бы на материк, в какой-нибудь из Кофов. Или к ландорианцам.
В голосе Хайта зазвучали мрачные нотки. Меж густых бровей пролегли глубокие складки. Он резко откинул со лба непослушную прядь угольно-черных волос.
Харитонов решил больше ни о чем не спрашивать. Дерлок и так уже несколько дней пребывал в дурном расположении духа. Верно, никак не мог простить Бориса за то, что тот не позволил ему выручить из беды невесту.
Они двигались на юго-восток по огромной, совершили безлесной равнине. По пути не попадалось ни кустика, ни камешка. Перед глазами вот уже третий день лишь одна трава пригибалась к земле от сильного ветра, да над головой нависали мрачные, как настроение Дерлока, тучи. Скучный, однообразный пейзаж стал утомлять Дениса. Кейлор оказался не таким уж красивым, как он думал вначале. И в местности, по которой они ехали, почти не попадалось сел. Хотя это скорее было связано с маршрутом, который выбрал Хайт. Он нарочно держался подальше от жилья.
На десятый день пути на горизонте наконец-то показалась узкая полоска гор. Из-за сгустившегося сероватого тумана их едва можно было различить. Небо там выглядело еще темнее. За горами иногда блистали молнии, до слуха доносились отдаленные раскаты.
Денис заметил, что чем дальше они с Дерлоком двигались на восток, тем тяжелее становились темные тучи и холоднее ветер, тем реже попадались на пути дикие звери и уже не пролетали мимо птицы. С каждым днем струи дождя все яростнее хлестали землю.
- К вечеру мы будем у прохода, - сказал Хайт, указывая на цепочку гор. - Там у Хребта Керлиака большой разрыв. Можно целую армию провести вместе с техникой. Но в мелких пещерах у самого прохода всегда кто-нибудь скрывается. То какие-то местные бандиты, то горные кминэки. Можно и на шпионов напороться. Будь осторожен.
Тор на бегу беспокойно повел ушами и принюхался. Желтые глаза с подозрением глядели на тучи.
«Что-то не так, - послал он сообщение Денису и Дерлоку. - Зло скапливается на востоке. Великое зло. Старые инстинкты заговорили во мне. Проклятие Хаоса, что заложено в душе каждого хотха, пробуждается. Мне страшно».
Хайт и Дэн с нескрываемым удивлением посмотрели на зверя. В горящих глазах хотха и в самом деле читался испуг. Тор даже стал будто меньше размером, съежился.
- Если уж ты боишься, - пробормотал Харитонов, по коже которого пробежал холодок, - то что говорить обо мне?
«И толку от меня никакого, - мысленно добавил он. - Ни из лука стрельнуть, ни мечом разок взмахнуть не смогу. Ну какой из меня воин? Смех один».

***

К вечеру они добрались до прохода. Горы Керлиака стояли перед путниками величественной темной стеной. Их заснеженные вершины скрывались за серыми тучами. Кое-где полыхало красное зарево - горел лес, случайно подожженный молнией. Едкий черный дым, долетавший даже сюда, стелился по земле у ног Дениса. Вспыхнувшие пожары не мог потушить мелкий, моросящий дождик.
Над горами застыла таинственная тишина. Только хлюпала грязь под ногами лошадей, да едва слышно стучал по плащам дождь. Всадники вымокли до нитки. Вода стекала тонкими ручейками с их волос и одежды. Денис то и дело встряхивал головой, чтобы избавиться от назойливых капель, скользивших по лицу.
Хайт остановил коня, окинув хмурым взглядом горы и грозовое небо.
- Чудная погодка, нечего сказать, - буркнул он. - Ладно, поехали.
Тор вышел вперед, прислушиваясь и принюхиваясь. Горящие глаза недобро блеснули, шерсть на загривке встала дыбом, из груди вырвалось глухое ворчание.
«Что-то учуял?» - спросил Харитонов, переходя на мысленную речь.
«Пять ларомонтов, - отозвался хотх. - По счастью, без мартера. Если повезет, проскочим незамеченными. Они в какой-то из пещер... Улавливаю их мысли - тяжелые, как каменные валуны. Еле перекатываются. Надо ехать быстрее, но очень тихо».
Денис нахмурился. Его небольшие кулаки медленно сжались так, что посинели пальцы. По лицу парня словно пробежала туча, еще темнее тех, что над головой. Синий Меч задрожал в ножнах, клинок засиял голубоватым мистическим светом.
- Мы дадим бой, - тихо и решительно сказал Харитонов. - Никто не смеет самовольно пересекать государственную границу!
Тор посмотрел на друга как-то странно: одновременно с удивлением, осуждением и уважением. Взгляд Дерлока встретился со взглядом Дениса, и командующий заметил в ярко-голубых, как сияние волшебного клинка, глазах пария холодное бесстрашие. Дэн и не думал бояться. Тон, которым были произнесены последние слова, красноречиво говорил о том, что решение дать врагам отпор возникло не под влиянием минутного порыва.
- Мы дадим бой, - повторил Хайт после секундного молчания, дотронувшись до лука за спиной. - Ну-ка, вызовем ребят на дуэль!
По лицу Дерлока скользнула демоническая улыбка, от которой даже у Тора по спине пробежали мурашки. Пронзительный разбойничий свист прокатился по горам, отражаясь эхом от серых скал. Денис едва не оглох от резкости звука.
Над головой сверкнуло. И тут же над вершинами гор прогремел гром. Из черной пасти самой большой пещеры показалась уродливая зеленая голова. Загорелись алым огнём два раскосых глаза. В тот же миг Дерлок схватил лук, вынул из колчана стрелу с зазубринами на наконечнике и натянул тетиву.
- Пригнись!
Денис прижался к лошади, не задумываясь и повинуясь только приказу. Он даже не успел осознать, что произошло в следующие мгновения. Стрела со свистом сорвалась с тетивы, пролетела над его головой и вонзилась точно между глаз ларомонта. Тот согнулся пополам и медленно скатился вниз, к самым копытам лошадей.
- Найди заслон! - скомандовал Дерлок, легонько ударив Денисова коня. - Сейчас здесь станет жарко!
Харитонов развернул скакуна и поскакал к огромному черному валуну, торчащему из земли, как стальной коготь. Сзади послышалось не то тихое шипение, не то свист. Что-то залязгало о камни.
Денис вовремя успел спрятаться. Последняя стрела пролетела так низко, что задела кончики его лохматых. сильно отросших за время пребывания в этом мире волос. Парень пожалел, что не запасся луком и стрелами, как его товарищ. Хоть и не умеет стрелять, так хотя бы попугал.
- Эй, ты жив?! - услышал Харитонов крик Дерлока откуда-то справа.
- А то! - заорал в ответ Денис. - Я вылезаю!
- Давай! У них стрелы кончились!
Парень соскочил с седла и, выхватив из ножен Синий Меч, понесся на ларомонтов, которые с ревом и визгом спускались с крутого склона. Дерлок опять выстрелил, но на этот раз стрела не попала в голову врага. Твари, как по команде, одновременно подняли большие продолговатые щиты.
И все же выстрел не был бессмысленным. Один из ларомонтов зашатался, тщетно пытаясь сохранить равновесие, но тяжелый щит потянул его вниз. Гремя железом, ларомонт покатился к подножию скал и спустя миг мешком рухнул на твердую каменистую землю.
Сам не понимая, что делает, Денис бросился на упавшего, обнажив меч. Он даже не заметил, что не просто оторвал лезвие от земли, но и свободно удерживает уже целую минуту. Ларомонт зарычал, с трудом поднимая голову, и снова упал, придавленный прыгнувшим сверху Дэном.
Молниеносный взмах меча - он опустился точно поперек короткой зеленой шеи. От клинка повалил пар, и то, что всего мгновение назад было головой мартера, жуткое и обгоревшее, откатилось в сторону.
Хайт снова выстрелил. Позади Дениса взвыл от боли ларомонт, уже занесший было над ним громадный бердыш. Рука разведчика, в которую попала стрела, изогнулась, и топор вонзился ему в живот. Ларомонт захрипел и попытался вытащить лезвие из рассеченной плоти, но вторая стрела, попавшая между глаз, прервала его мучения.
- В сторону! - закричал Дерлок, закрепив лук за спиной и достав двуручный меч. - Отойди! Они тебя убьют!
- Черта с два! - рявкнул Денис по-русски, вскочив с обезглавленного ларомонта.
Он с поразительной легкостью поднял над головой свой Синий Меч и чуть согнул колени. Клинок засиял так ослепительно, что ларомонты в страхе попятились. Воспользовавшись их замешательством, Хайт подскочил к самому матерому из них и обрушил на него страшный удар, которым рассек шпиону плечо.
Сияющий клинок Синего Меча молнией пронесся в полумраке. Денис провел лезвием по ногам второго ларомонта, оставляя кровавую полосу. Рана зашипела, снова повалил пар. Ларомонт неистово закричал, бросил оружие и, упав на землю, попытался остудить ужасные ожоги... Денис вытянул вперед руки, до синевы сжимавшие меч, и пронзил врага насквозь, едва успев отскочить, чтобы истекающая кровью тварь не придавила его ноги.
Тем временем Дерлок заколол последнего шпиона. Когда тяжелое зеленокожее тело плюхнулось в грязную лужицу и в последний раз конвульсивно дернулось, Хайт вытер меч об изорванный плащ одного из врагов и вложил оружие в ножны.
- Славно бились, - тепло улыбнулся он Денису. - Признаюсь, юноша, не ожидал от тебя такой прыти. Первая битва, и ни одной царапины!
- Я... - пробормотал Харитонов. - Я не...
Внезапно меч стал странно тяжелым. Лезвие словно магнитом притягивало к земле. Всего минуту назад Денис с легкостью взмахивал им, а сейчас не мог даже приподнять.
- Помоги, пожалуйста, вложить его обратно в ножны, - краснея как рак попросил парень. - Я не знаю, что с ним такое случилось. Только что был легким, как перышко, а теперь не поднять.
Дерлок удивленно крякнул, а в следующий миг расхохотался, хлопнув себя по колену.
- Ну, конечно! - воскликнул он. - Дэнес, ты совсем ничего не слышал о Синем Мече?
- Денис, - поправил Харитонов. - Нет. Kсep только рассказывал, что этот меч - что-то вроде мыслящего существа, что он сам выбирает владельца. А я должен знать что-то еще?
- Должен, - кивнул Дерлок, продолжая улыбаться во все тридцать два белоснежных зуба. - Потрясающе! У нас каждый ребенок знает все легенды о Синем Мече, а тебе, его воину, неизвестны даже самые простые вещи. Ладно, я сейчас расскажу тебе, но давай сначала уберемся отсюда. Не нравится мне здесь.
Хайт помог Денису протереть лезвие и убрать клинок в ножны, затем свистом подозвал разбежавшихся коней. Когда началась стычка, умные животные не покинули хозяев, а только отбежали на порядочное расстояние, чтоб стрела не достала.
Денис и Дерлок оседлали коней и поскакали прочь от мрачных черно-серых гор, луж, покрасневших от крови, и мертвых разведчиков.
- Кстати, - нахмурился Харитонов, - а где Тор? Что-то не видел, чтоб он участвовал в битве.
- Я мысленно приказал ему не вмешиваться и бежать впереди нас. Разведать путь. Через полчаса нагоним.
- Так что о Синем Мече? - спросил Денис- Что я о нём не знаю?
Хайт улыбнулся и взъерошил на макушке черные волосы, намокшие от мелких капель дождя.
- Ты, верно, не знаешь, что Синий Меч воспринимает мысленные сигналы хозяина и, когда необходимо, выполняет его приказы. Но это случается лишь в минуту опасности. Когда ты мог погибнуть и вынужден был сражаться, меч стал легким.
- А потом враги были повержены, и необходимость в клинке отпала! - воскликнул Харитонов. - Теперь я понял, почему он отяжелел после битвы... Но тогда выходит, тех двоих сразил вовсе не я, а мой меч, - от разочарования лицо парня выглядело таким несчастным, что Хайт проникся к нему сочувствием.
- Нет, - покачал головой Дерлок. - Ларомонтов убил ты. Синий Меч просто немного помог тебе тем, что стал легче и слегка нагрелся, - он криво усмехнулся. - Размахивал-то ты им сам. Плоховато, конечно, видно, что нет опыта, но вполне сносно для новичка. Где учился основам?
- В детстве с Тоней в рыцарей играли, - вздохнул Денис. - Счастливое было время...
Где-то за горами кривые ножи молнии ослепительно белым сиянием разрезали темное небо. По вершинам гигантскими валунами прокатился гром. Струи холодного дождя бежали по хмурому, как грозовое небо, лицу Дениса. Он смахнул с бровей надоевшие капли, несколько задержав ладонь у глаз, и Хайт не увидел промелькнувшей в них глубокой печали.
- Многое изменилось, - тихо сказал Харитонов. - Мы с Антонией уже никогда не станем прежними. Знаешь, Дерлок, я ведь не испытал ни страха, ни жалости, когда всадил лезвие в брюхо шпиона. А месяц назад меня б или стошнило, или бы в обморок упал.
- Синий Меч, - серьезно ответил Хайт, - изменил тебя. Это удивительное оружие. Мудрецы приписывали ему странные магические свойства. Например, никто, кроме настоящего владельца, не может до него дотронуться. У некоторых меч раскалялся и оставлял на телах врагов страшные ожоги, у других - становился холоднее льда. Клинок сам выбирает хозяина и сам решает, как помогать ему в сражениях. Это - если уж не живое, то очень разумное создание.
До сих пор неведомо, кто и когда его выковал. Может, Ксеру что-то и известно, но он помалкивает. Хотя я сомневаюсь, что он об этом знает. О Мече ходит множество легенд. Говорят, что он не только наносит, но и лечит тяжелые раны. Правда, таким образом его еще никто не использовал. Наверное, не знали как. Может, ты разгадаешь секрет.
- Ну, из меня лекарь плохой, - отмахнулся Денис. - Вот тетя у меня знает толк в травах и заговорах. Жаль, опыт не передала. Только верхом ездить научила.
- Надо сказать, неплохо, - оценил Дерлок.
Спустя какое-то время воины догнали Тора. Хотх лежал в мокрой траве с откровенно скучающим выражением черной мохнатой морды. Увидев всадников, он лениво поднялся и потрусил им навстречу.
«Наконец-то, - сказал он. - Раз оба целы, значит, Монкарт лишился пятерых слуг. Я связался с Киерой. Она передала, что на пути врагов нет. Если поторопимся, то доберемся до Атены через шесть-семь часов».
Дерлок кивнул, а Денис заметил в глазах Тора озабоченность. Хотх раздумывал, сказать или нет то, о чем он умолчал. Под подозрительным взглядом воина Синего Меча он все-таки решился.
«На Атену движется огромная армия ларомонтов, - хотх передал не только смысл сообщения, но и свою озабоченность силами защитников. - Боюсь, мы не выдержим долгой осады или штурма. Сам знаешь, Дерлок, сколько у нас людей. Киера говорит, что наших воинов вдвое меньше, чем врагов».
Меж бровями Хайта пролегли глубокие складки. Он потер подбородок и, ничего не ответив, принялся обдумывать план защиты крепости.
- Эх, - прошептал Денис едва слышно, - знать бы мне местность близ Атены... Взглянуть бы на карту.
«Что там глядеть? - мысленно отозвался Тор. - Чисто поле, и позади крепости - горы Керлиака».
Перед мысленным взором Дениса предстал фрагмент потертой карты. Похоже, хотх послал запрос кому-то из собратьев, и ему телепатически передали изображение.
- Эврика! - щелкнул пальцами в воздухе Харитонов. - Это отличное место для пограничного укрепления. Просто идеальное. Как приедем, я хорошенько осмотрю это чисто поле. Кажется, у меня есть идея.

Глава 9
«ДВОЙНОЙ КЛИНЧ» ХАРИТОНОВА

Прибыв в крепость через шесть с половиной часов, Денис, к великому удивлению Дерлока, не стал предаваться отдыху. После сытного ужина и бани он первым делом попросил у Хайта все имеющиеся карты окрестностей Атены. Отмахнувшись от предложения слуги поспать после трудной дороги, Дэн на рассвете снова оседлал коня и отправился изучать местность.
Он ехал не спеша, что давало прекрасную возможность осмотреть все хорошенько. Издали Атена производила впечатление внушительного укрепления. Денис остался доволен восьмиметровой стеной из очень крупных серых камней и многочисленными бойницами, из которых выглядывали дула исправных и полностью готовых к бою кофианских пушек. Понравилось ему и удачное расположение крепости.
Атена плотно примыкала к Хребту Керлиака и была открыта для обстрела лишь с трех сторон. Бескрайняя равнина, простиравшаяся на востоке и юге до самого горизонта, позволяла защитникам крепости вовремя заметить приближение врага. К тому времени Денис уже узнал, что оружия, боеприпасов и питьевой воды в Атене хватит на несколько месяцев осады. Плохо только с провизией и количеством людей.
Внимательно осмотрев местность, Харитонов принялся за саму крепость. На изучение хитросплетений коридоров, расположений комнат и подвальных помещений у него ушло около двух часов. После осмотра последнего колодца во дворе крепости в голове Дениса сложился окончательный план защиты. К тому времени Хайт уже сообщил ему точное число солдат и орудий.
- Ты не мог бы достать для меня четыре листа широкой белой бумаги? - спросил Денис у Дерлока, заглянув к шести часам утра к нему в комнату. - Мне нужно сделать кое-какие чертежи. И еще мне бы хотелось иметь под рукой личную карту, на которой можно будет делать пометки.
- В крепости такой бумаги нет, - ответил Хайт, - Но я распоряжусь, чтоб доставили часам к девяти. Так же, как и карту. Только скажи честно, парень, зачем тебе все это? Что ты задумал?
На губах Дениса заиграла таинственная улыбка.
- У меня созрел план, - сказал он. - Когда доставят карту, я подробно тебе расскажу. Еще не знаю, одобришь или нет, но, по-моему, план - что надо.
- Посмотрим, - ответил Дерлок.
Харитонов вышел из комнаты и отправился к себе с твердым намерением поспать до тех пор, пока не принесут все необходимое для работы.

***

Дениса разбудил стук. Похоже, слуга принес бумагу. Харитонов поднялся, надел сапоги и открыл дверь. На пороге стоял пожилой человек с большими белыми листами, свернутыми в трубочку, линейкой, склянкой чернил и перьями.
- Привезли чертежные предметы, - с поклоном сказал слуга, входя в комнату. - Все, как вы приказывали.
- Благодарю, - кивнул Денис. - Передайте господину Хайту, что чертежи будут готовы через два-три часа.
- Слушаюсь, - слуга снова поклонился и вышел.
А Денис аккуратно разложил на столе принесенные бумаги. Прежде всего он внимательно изучил карты и начертил на одной из них три прямоугольника, тщательно вымерив длины их сторон. Потом развернул один из широких листов и начал разработку щитов, загнутых с одного конца. Эти щиты были нужны для прикрытия окопов от вражеских стрел. Денис сначала думал построить бункеры, но потом понял, что даже ударными темпами их не соорудить за три дня. Поэтому остановился на окопах.
Когда к полудню в его комнату заглянул Дерлок, чертежи были готовы. Главнокомандующий с интересом поглядел через плечо Харитонова, который делал последние измерения, и с усмешкой поинтересовался:
- И как же это поможет нам при защите?
- А мы не будем защищаться, - недобро усмехнулся Денис. - Мы нападём, да так, что они не скоро опомнятся. Смотри. - он указал на карту, где были начерчены три прямоугольника. - Вот здесь мы прикажем вырыть окопы - большие ямы в полтора метра высотой. Посадим сюда стрелков вдобавок к тем, что на стенах крепости. Вокруг них поставим пехоту вот с этими щитами в руках.
Денис развернул перед Хайтом чертежи.
- Кривые? - удивился тот. - Зачем?
- Если расположить эти щиты вот так, - Харитонов указал на рисунок, изображающий классический защитный прием средневековых рыцарей - «черепаху», - то ни одна вражеская стрела не пробьет. Мы будем обстреливать их и из крепости, и из окопов. А если ещё поджигать наконечники стрел, можно положить половину монкартовской армии еще на подходе к Атене.
- А мозги у тебя работают, парень! - усмехнулся Дерлок, как-то по-новому взглянув на Дениса. - Я-то хотел защищать крепость по старинке.
- Был бы у меня пулемет и достаточно патронов, я бы выиграл эту войну, - вздохнул Дэн. - Но, увы, придется использовать стрелы. Наши лучники и канониры проведут обстрел, после чего из боковых ворот крепости выступят две части армии и окружат то, что останется от монкартовских тупиц. Мы разобьем их в пух и прах, Дерлок!
- Хорошо, - согласился главнокомандующий. - А если что-нибудь пойдет не так? Вдруг врагам удастся прорвать оцепление?
- На этот случай мы оставим два отряда в горах, в этих точках на карте. Они добьют тех, кто прорвется, - сказал Денис. - Ну как план?
- Пока неплохо, - кивнул Хайт. - Посмотрим, каково окажется на деле. Сегодня вечером из окрестных деревень прибудут обозы с едой. Даже если атака не получится, запремся в крепости. Атена выдержит любую осаду... Кстати, что такое «пулемет»?
- Не могу объяснить, - развел руками Денис- Это надо видеть собственными глазами.

***

Когда совещание с Дерлоком закончилось, Денис сел писать Старшему Магу письмо такого содержания:
«Здравствуй, Борис!
Никогда бы не стал беспокоить тебя и отрывать от государственных дел, но тут особый случай. Мне срочно нужен пулемет. Так как я в них совершенно не разбираюсь, предоставляю тебе самому выбрать модель. Я знаю, что у тебя есть пентаграмма, и скакать между мирами ты умеешь, наверное, получше Тони. Если честно, я до сих пор не понимаю, почему ты не снабдил кейлорскую армию оружием из нашего измерения.
Если ты все еще сопровождаешь мою подругу, передай ей горячий привет. Надеюсь, что с вами обоими все в порядке.
Д. X. ».

Отыскав Тора, Дэн продиктовал ему письмо, и тот телепатически разослал его всем хотхам поблизости. Харитонов ожидал, что сообщение дойдет до Старшего Мага как минимум через два дня, но ответ пришел этим же вечером.

Предыдущая страница 14 Следующая страница


15 Элора Климова

«Здорово, воин!
Предупреждаю: если еще раз передашь мне сообщение через телепатическую связь - убью при личной встрече.
Зачем, по-твоему, мы затеяли этот маскарад с балахонами, если ты чуть ли не пальцем тыкаешь - смотрите все. Борька вот он! И кое-кто тоже с ним! Причем указываешь наши точные координаты! А если Монкарт перехватит сигнал? Или ты наивно полагаешь, что он не может?
Чтобы наказать тебя за халатность, привет ей не передам. Даже не расскажу, что ты наделал.
Насчет пулемета. Кофианские пушки стреляют при помощи не пороха, а другой смеси, которая, хоть и называется так же, не имеет с порохом ничего общего. Поэтому, сам понимаешь, пулемет в Кейлоре - кусок металлолома.
Пользуйтесь старыми-добрыми стрелами. Ладно. Не буду попрекать, потому что впереди у тебя нелегкие дни.
Удачи, парень! Она тебе понадобится, чтобы выжить в том пекле, что вам предстоит (я уже получил сообщение о нападении). Держись. Она тебя любит, и пусть это будет для тебя поддержкой. Больше не передавай сообщений при помощи телепатии».

***

Тор донес не только содержание телепатического сообщения, но и эмоциональные оттенки каждого предложения. Денис сразу понял, что Старший Маг действительно им очень недоволен.
Решив с этой минуты пользоваться телепатией только в экстренных случаях, Харитонов потрепал Тора по загривку и спустился во внутренний двор, где шли учения.
Пока Дерлок руководил подготовкой к обороне, а солдаты копали ямы с насыпями перед каждой, Денис брал уроки владения мечом у пожилого слуги, который оказался бывшим воином. Ледор, не имевший фамилии, а только кличку - Кинжал, в последней битве сильно повредил колено и ходил прихрамывая на левую ногу. Дэн вскоре после знакомства запретил ему кланяться, так как при этом старику приходилось отставлять негнущуюся ногу назад, а это было и больно, и неудобно.
Ледор совершенно не соответствовал представлениям Харитонова о настоящем воине. Он был мал ростом и выглядел тощим и хрупким. Денис недоумевал, каким образом этот старичок умудряется размахивать тяжелым мечом, да так, что кажется - не кусок железа у него в руках, а пушинка.
Когда парень спросил слугу, в чем тут секрет, Кинжал засмеялся и приподнял рукав рубашки, обнажив сильную, жилистую руку и поиграв не такими рельефными, как у Дерлока, но тем не менее внушительными мускулами.
- Я ведь тоже когда-то был молодым, господин, - сказал Ледор. - И был очень похож на вас. Тот же рост, телосложение, неуверенность. Кажется, прошла вечность с тех пор, как я помогал матушке в лавке. Всего полгода войны навсегда изменили меня. Чтобы выжить, приходилось много тренироваться. А тренировки дают силу и опыт.
И Денис посвятил все оставшееся время урокам Кинжала. Харитонов оказался способным учеником и, несмотря на то, что быстро уставал, прекрасно отражал удары и запоминал приемы защиты и нападения.
- Если ваш меч становится легче перышка во время битвы. - поучал Ледор, - то нужно прежде развить ловкость, а потом уж силу.
- Не знаю, поможет ли это, - вздохнул Денис. - У меня тяжелое предчувствие. Как будто должно случиться что-то плохое.
- С крепостью? - спросил Кинжал, нахмурившись.
- Нет. Со мной. Стыдно признаться, но я очень боюсь. Просто до обморока, - тихо ответил Дэн. - Гляди, Ледор, я весь дрожу. Хорош воин Синего Меча, нечего сказать!

***

Как и предвидел Дерлок, войска Монкарта подошли к Атене на четвертый день пребывания Дениса в крепости. Хотхи-разведчики доложили о прибытии врага рано утром, когда все вокруг было еще погружено в сумерки.
День сражения выдался на редкость хмурым и ненастным. Даже тучи над головой, уже ставшие привычными Для кейлорцев, казались не темно-серыми, а просто черными. Где-то за горами Керлиака сверкали молнии и доносились низкие раскаты. Накрапывал мелкий дождь.
Объехав позиции, Хайт остановился напротив Дениса и оглядел его с ног до головы. Харитонову изготовили облегченную кольчугу и подобрали высокие сапоги с защитными наколенниками. Дэн отказался от плаща, посчитав, что в сражении он будет только мешать, и теперь мок под дождем с непокрытой головой.
- Шлем надень, что ли, - проворчал Хайт. - Броня у тебя ни к Хаосу. Проткнут как пить дать. Оглянуться не успеешь. Ты держись подальше от горячих точек. Не хватает только потерять человека из командного состава.
- Ого! - приподнял брови Денис. - Оказывается меня уже в полководцы записали!
- А ты как думал? - отозвался Дерлок. - Все воины Синего Меча были полководцами. Ты - не исключение. Раз меч тебя выбрал, придется стать его воином. Но запомни: не вздумай соваться в гущу сражения.
- И не подумаю, - заверил его Денис, понимая, что скорее всего струсит еще в самом начале битвы.
Он провел ладонью по мокрым волосам, убрав со лба слишком отросшие за последнее время пряди. Капли стекали по лицу; он уже устал смахивать их. Харитонов пришпорил коня и не спеша объехал каждый окоп, ещё раз проверив, все ли сделано так, как он задумал.
Когда он возвращался, с башен крепости донеслись трубные звуки боевых рогов. Резко лязгнуло оружие.
Лучники достали из-за спин длинные изящные луки и приготовили стрелы. Солдаты обнажили мечи. Все защитники стали напряженно всматриваться в полумрак. Дениса прошиб холодный пот, но он вынул из ножен древний клинок, и страх отступил.
Пехотинцы поблизости с трепетом смотрели на слабо светящееся лезвие и на его обладателя. В тот момент Дэн даже не подозревал, что впоследствии эти люди будут с гордостью вспоминать, как воевали с самим воином Синего Меча. Не подозревал он и того, как уверенно держится на коне, вызывая зависть даже у бывалых наездников, каким бесстрашным выглядит со стороны.
И наконец на горизонте показалась черная полоска вражеских войск. С каждой секундой она росла; вскоре можно было различить передний строй ларомонтов. Послышался отдаленный бой барабанов.
Денис не сводил глаз с приближающихся врагов. Страх исчез, но осталось смутное беспокойство. Ожидание было тягостной, бесконечной пыткой, от которой иногда ныло в груди, а в голове поневоле возникали неутешительные мысли.
- Скорее! - шептал Харитонов. - Скорее!
Ларомонтам потребовалось около получаса, чтобы подойти на расстояние выстрела. Строй монкартовых тварей был неровным, они шли медленно, словно боясь скрывшихся за стенами крепости кейлорцев.
- Сейчас начнется, - едва слышно прошептал один из всадников, телохранителей Харитонова.
И точно. С крепости снова затрубили, и на войско Монкарта обрушился смертоносный дождь стрел. Стреляли и со сторожевых башен Атены, и со стен, и из окопов.
Первые ряды врагов падали, как подкошенные. На несколько минут среди ларомонтов возникла паника, кто-то повернул назад, но его сразу же убили свои - мартеры, которые командовали отрядами.
Кое-как во вражеском войске установился порядок, и в сторону защитников полетели ответные стрелы, но уже было ясно, что перевес на стороне кейлорцев. Ларомонты падали замертво, даже не сумев хоть на несколько метров приблизиться к окопам, а воины Атены потеряли только двоих, не успев вовремя накрыть лучников щитами.
Вокруг творился настоящий ад. Стрелы сыпались пылающим ливнем: на стенах крепости поджигали наконечники. Горели уродливые монкартовские катапульты, распространяя едкий, удушливый запах. В ушах стоял гул от грохота летящих в крепость и окопы камней. То тут, то там слышались предсмертные крики.
К укрытию, где находился Харитонов, подскакал Дерлок, весь взмокший от дождя и пота. Глаза его сверкали.
- Наступаем, парень! - хрипло сказал он и трижды протрубил в рог.
Из боковых ворот крепости хлынули на равнину две волны кейлорских воинов и с яростными криками ринулись на врагов. Ларомонты завизжали и снова растерялись, но всего на мгновение. В следующий же миг началась отчаянная рукопашная схватка. Хайт вынул меч и умчался в самую гущу битвы.
Минут через десять возле крепости стало по-настоящему жарко: некоторые, самые отважные ларомонты прорвались за окопы и подошли едва ли не к самым стенам Атены. Тут уж и Денису пришлось сражаться. Несколько горящих стрел, посланных из башен, чтобы помочь защитникам, каким-то немыслимым образом подпалили влажную траву. От земли повалил черный дым. Позади воинов замелькали красные сполохи: огонь перекинулся на растущие у стен крепости деревья.
Харитонов сражался с двухметровым ларомонтом, который оказался гораздо умней и проворней тех троих, которых Денис сразил до него. Жуткое порождение Монкарта с завидной ловкостью уклонялось от ударов Синего Меча и при этом невыносимо ревело и скрипело зубами, отчего парню еще больше хотелось его заколоть.
Прекрасно обученный боевой конь Харитонова двигался грациозно и стремительно. Дэну было даже легче сражаться верхом, несмотря на то, что в седле он был превосходной мишенью. Но ни искусная езда, ни умный конь не могли заменить опыт. Обманные атаки и скорость, с которой двигался ларомонт, сбивали парня с толку. Он не был подготовлен к таким нападениям, и каждый удар приводил его в замешательство, давая врагу преимущество.
Ларомонт совершил очередной обманный выпад, на который еще неопытный Денис попытался ответить. И в следующую секунду, когда Дэн только приготовил меч для следующего удара, что-то холодное вошло в правый бок точно между ребрами.
Перед глазами вспыхнули, заплясали желтые пятна. Все звуки исчезли, кроме оглушительного стука сердца. Страшная боль обожгла все тело. Денис вскрикнул, выронил меч и тут же свалился с коня.
К счастью, падение было удачным. Он почувствовал новую волну боли, но все же не потерял сознание. Он ещё видел, как рухнул с пробитой головой его противник. Потом из черно-красной пелены выбежал Ледор, склонился над ним и стал что-то кричать.
Денис не слышал.
Лицо старика побелело, по морщинистым щекам катились слезы. Он о чем-то просил Харитонова, указывая на меч. Последним нечеловеческим усилием Дэн протянул руку, приподнял легкий, как перышко, волшебный клинок и вложил в ножны.
«Тоня... » - подумал Денис, прежде чем сознание погрузилось во мрак.
Ледор подхватил его на руки и побежал в крепость. В спину ему вонзились две стрелы, потом еще одна, но старый воин даже не пошатнулся. Собрав воедино всю свою волю и силы, он понес Дениса к восточным воротам.
- Откройте! Воин Синего Меча умирает! - его голос сорвался на плач.
Ему немедленно отворили. Человек пять столпились вокруг истекающего кровью старика с низкорослым парнем на руках.
- Чего стоите?! Лекаря! - закричал Ледор. - Лекаря!
Кто-то поспешно забрал Харитонова. Двое других подхватили старика под руки. Обоих раненых бережно внесли в лекарское крыло, и через несколько минут воинов уже осматривали умелые целители.
Харитонов так и не увидел славной победы кейлорцев. Защитники Атены раскололи остатки вражеского войска на две части, оттеснили друг от друга, а затем окружили при поддержке свежих резервов, что по сигналу выступили из горных укрытий.
Во всех летописях этот стратегический прием назвали «Двойными клещами Харитонова», или «Двойным клинчем», как окрестил его сам Денис.
К полудню от войска Монкарта не осталось и следа. Кейлорцам удалось захватить в плен с десяток ларомонтов и одного мартера. Первых отдали тюремщикам, второго - для изучения прибывшим в Атену адептам. Остальные твари, что уцелели, трусливо бежали с поля боя.
В битве погибло около трех сотен кейлорских солдат, это составляло четвертую часть от всех прибывших защищать крепость воинов. Больше шестисот лежали в лечебном крыле с тяжелыми ранами. Вражеские катапульты разрушили верхнюю часть восточной стены, отчего две кофианские пушки пришли в полную негодность. Однако, если не считать еще сгоревших дотла деревьев возле крепости, этим потери и ограничились.
Дерлок в этой битве сразил больше сорока вражеских солдат, а сам отделался легкой раной на бедре. Неутомимый Хайт до вечера продолжал отдавать приказы по тушению пожара под стенами крепости, по размещению раненых, по поискам тех, кто еще жив, но остался на поле боя.
Только к вечеру Дерлок смог выкроить время, чтоб проведать раненого Харитонова. В комнату, где лежал воин Синего Меча, его не пустили, сказав, что тот ещё не пришел в сознание.
- Вы забрали его оружие? - спросил Хайт молодого лекаря, которого приставили следить за Денисом.
- Нет, господин. Не смогли. Меч обжигает похуже всякого огня, когда к нему прикасаешься. Старший целитель велел раздеть воина, и клинок случайно выпал из ножен. Он так и лежит у правого бока господина Дэнеса, со стороны раны, и лезвие едва заметно испускает синий свет.
- Пусть лежит, - сказал Дерлок. - Не пытайтесь забрать. Кто знает, что на уме у этого меча? Как только господин Дэнес придет в сознание, сообщите мне.
Лекарь поклонился и попросил разрешения удалиться. После того, как он исчез за дверью палаты, Хайт отправился к Ледору по прозвищу Кинжал. Ему сообщили, что отважный слуга вынес раненого Дениса с поля боя и позвал целителей. Мужеству старика не было границ: он с тремя стрелами в спине терпел ужасную боль до той минуты, пока не исполнил свою героическую миссию.
«Жив ли он еще?» - подумал Дерлок, шагая по длинному серому коридору лекарского крыла.
Неожиданно его внимание привлекли чьи-то тихие голоса. Хайт повернул голову и увидел двух мужчин в белых целительских накидках, которые несли на носилках ногами вперед седого старика.
- Постойте! - крикнул Дерлок, подбежав к ним. - Кто этот человек?
- Ледор, господин, - ответил один из лекарей. - По прозвищу Кинжал. Храбрый был воин, преданный слуга. Говорят, он вынес из огня самого воина Синего Меча, пожертвовав жизнью ради его спасения.
По лицу Хайта пробежала тень. Он неотрывно, не говоря ни слова, смотрел на старика. Казалось, Ледор спит, и только вечный покой, застывший на его лице, покой человека, который до конца исполнил свой долг, открывал страшную истину. Кинжал умер.
- Его бессмертная душа найдет пристанище в священной обители Древних Сил, - с почтением сказал второй лекарь. - Владыки Мира не оставляют героев.
- Надеюсь, - вздохнул Дерлок. - Очень надеюсь...
И, непривычно ссутулившись и опустив голову, он побрел в свою комнату. Каждый день Хайт сталкивался лицом к лицу с войной и смертью, но еще никогда у него не было так тяжело на душе, как теперь, когда он увидел погибшего Ледора.

Глава 10
ПОСОХ, КАРТА И ПОРТРЕТ

Антония и Борис прибыли в Пелсий в тот день, когда люди Дерлока начали сжигать оставшиеся на поле перед Атеной трупы и чинить стену. Страх девушки за Дениса понемногу улегся. Возможно, причиной тому стал водоворот событий, захвативший ее после прибытия в город.
Они высадились на берег поздно ночью. Роланд отпустил часть команды побродить по городу, выпить пива в местных кабаках. Воспользовавшись этим, Тоня с Борисом незаметно покинули корабль, смешавшись с моряками, немного прошли с ними по пристани и, не доходя до одного из ярко освещенных питейных заведений, свернули в темный грязный проулок.
По всему было видно, что Пелсий переживает упадок. Вдоль узких, кривых улочек, загаженных помоями, которые выплескивались из сточных канав, тянулись старые двух-трехэтажные дома. Со стен пообсыпалась штукатурка и грязными кучками валялась под окнами. Кое-где даже обрушились балконы; вместо них зияли зловещей чернотой дверные проемы, наспех заколоченные позеленевшими от времени и сырости досками.
На столбах не горел ни один факел. И в окнах тоже не видно было света. Пелсий утопал во тьме. Это так резко контрастировало с миллионами огней московских улиц и даже с голубоватым ночным освещением Алирона, что Тоне стало неуютно.
- Что такое? - спросил по-русски Борис, заметив, как она вздрогнула. - Трусишь?
- Не нравится мне это место, - шепотом ответила девушка. - Даже в Керсте с ее толкотней и драками было спокойней. Уж лучше шум, чем эта мертвая тишина.
- Будет и шум, - пообещал Борис. - Давай поторапливайся, пока кто-нибудь из любопытных аборигенов не проснулся. Подумает - воры, раз по ночам шатаются, поднимет крик. Еще, чего доброго, охрана сбежится.
Тоня закивала и прибавила шаг. Они шли еще около получаса, пока не добрались до огромного запущенного парка. Деревья в нем были старые, почти полностью потерявшие листья. Зато трава росла по пояс. От заросшего тиной пруда несло гнилью похуже, чем от Черного Болота. В самом центре парка деревьев не было совсем. От них остались только щепки и трухлявые пни.
Брезгливо морща нос, Тоня осторожно пробиралась сквозь это царство сырости, стараясь не намочить ноги. Борис шел впереди и, казалось, не испытывал при этом никаких трудностей.
Антония заметила посреди поляны гнилых пней холм внушительных размеров и немного странной формы. Если бы не темнота, которая всегда искажает предметы, девушка бы подумала, что там лежит, свернувшись калачиком, дракон.
- Ага! - потирая руки сказал Борис. - Вот мы и на месте.
Неожиданно у подножия левого склона холма загорелись два желто-зеленых кошачьих глаза. Холм немного вырос, и через секунду Тоня с ужасом осознала, что это подняло голову дремавшее чудовище.
- Мама! - пролепетала она, отступив на шаг.
- И почему они никогда не кричат «папа»? - поинтересовалось существо на чистом русском языке. - Ведь папы обычно сильнее, разве не так?
- Согласен, - ответил Борис. - Здравствуй, Илот! Спасибо, что прилетел.
- Не за что, - чудовище с кряхтением поднялось на толстые лапы и не спеша приблизилось к магам. - Доброй ночи, госпожа Антония. Я Илот, Покоритель Небес. Дракон.
Только вблизи Тоня разглядела сложенные в несколько раз на спине сильные кожистые крылья и толстые, похожие на сужающиеся на концах трубки длинные уши. Илот оказался точно таким, какими обычно рисуют драконов в книгах. Те же глаза с плоскими вертикальными зрачками, та же полная острых зубов пасть, та же плотная чешуя и мощный хвост.
- Вообще-то первый, кто начал изображать драконов, срисовывал их с меня, - прочитав мысли девушки, сказал Покоритель Небес.
- В этом мире? - уточнила Тоня, все еще пребывая в состоянии легкого шока.
- И в этом, и в других, - дракон растянул зубастую пасть в улыбке. - Судя по речи ты из Терры - ужасного мира, наполненного техникой. Короче, оттуда же, откуда родом Борис. Ведь так?
- Да, - ответил за Тоню Старший Маг. - Мы даже из одной страны. Той самой, куда ты так любишь наведываться.
- В последнее время, уже лет эдак пятьсот-шестьсот, я туда не летаю, - вздохнул Илот. - Люди Терры слишком агрессивны по отношению к драконам. Мне понравились только китайцы и тот любопытный народ из Южной Америки, который дал мне странное имя Кетцаль Коатель. Жаль, он исчез с лица планеты.
- Китайские драконы немного... м-м-м... не такие, - робко сказала Тоня. - Кажется, у них нет крыльев. Или они очень маленькие.
- А! - отмахнулся Илот. - Люди иногда путают нас с Энором. Просто лица похожие, а то, что он - морской змей, мало кого интересует. - Он посмотрел по сторонам и добавил: - Думаю, нам лучше отправляться в путь, пока не застукали любопытные горожане, не спящие по ночам.
- Согласен, - кивнул Борис, помогая девушке взобраться на спину Илота. - Я смотрю, Эскора позаботилась даже о седле и ремнях. Не надоело быть ее лошадью?
- Нисколько, - улыбнулся дракон. - Я никогда не устаю, а вечная жизнь невыносимо скучна. Если б не Эскора, выл бы с тоски, как хотх.
Борис сел позади Тони, привязал себя и ее ремнями к спине Илота и сказал: «Готово!» Дракон не спеша раскрыл огромные перепончатые крылья, которые оказались раза в три больше его самого. Потом несколько раз взмахнул ими, привыкая к ветру. Постепенно взмахи становились чаще, и когтистые лапы оторвались от земли.
В лицо Тоне ударил резкий порыв ветра. А в следующую секунду ее чуть не сдуло. Хорошо, что кожаные ремни держали крепко. Краем глаза девушка увидела, как на улицы из караулок высыпали часовые с факелами. Из-за свиста ветра в ушах она не слышала их крики, но догадалась, что сейчас там, внизу, все кричат и указывают на небо.
«Вот нас и заметили», - мелькнуло в голове юной волшебницы.
- Не волнуйтесь! - громко сказал дракон, прочитав ее мысль. - Они даже не поняли, что взлетело. А вообще поразительная расторопность. Когда я приземлился в парке никто этого не увидел.
Илот стремительно рассекал воздух могучими крыльями. Он летел гораздо быстрее Ксера, возможно, потому, что не опасался уронить седоков. Тоня задыхалась от мощных порывов воздуха. Глаза слезились от сильного ветра, а голова кружилась от высоты.
Мимо проносились леса, поля, деревни, но девушка не могла разглядеть все это в темноте и при столь большой скорости. Поэтому она несказанно удивилась, когда через полчаса дракон начал снижаться.
- Мы прилетели? Так быстро? - спросила Тоня, стараясь перекричать свист ветра.
- Вон, внизу Атерианон! - крикнул ей в самое ухо Старший Маг. - Смотри! Те строения - Древние Архивы.
Девушка осторожно взглянула вниз и увидела невероятных размеров замок, залитый светом. Он казался огромным даже с высоты. Каким же предстанет это великолепие, когда они ступят на землю?
- Видишь свет? - Борис указал на круглые голубоватые сферы на каждой башне замка. - Это - магические светильники. Марилана подарила Архивам еще во времена строительства. Незаменимая вещь. Светят только в темноте. Жаль, наши маги так и не разгадали секрет их устройства, а сама Марилана молчит, как партизанка. Древние Архивы - прекрасная крепость. Взять ее практически невозможно. Погляди хотя бы на этот ров. Глубина - три метра. Впечатляет?
- Еще как! - крикнула Тоня в ответ. - Теперь не сомневаюсь, что в этом месте мне будет безопаснее, чем в Алироне.
Из окна центральной башни замка выпорхнул длинный алый флаг с ярко-оранжевой птицей. Ветер сразу подхватил его, и казалось, что это вырвались на волю языки пламени.
Древние Архивы ослепляли какой-то нереальной, волшебной красотой. Тоне не верилось, что такое величественное сооружение могли возвести люди.
Замок был построен из серебристо-серого, гладко отполированного камня. Блики от голубых светильников играли на стенах, волнами разбегались в разные стороны и сбегались вновь. Широкая плитка на полу переливалась всеми оттенками серого. Возникало ощущение, что ноги ступают по чистому серебру. На верхушках башен развевались маленькие алые флажки. Из многих окон бил яркий, похожий на электрический свет. Все вокруг казалось новым, только что выстроенным.
От восхищения Антония едва не задохнулась. Даже знаменитый Белый Дворец в Алироне не произвел на девушку такого впечатления.
- Сразу видно, что она здесь впервые, - услышала Тоня за спиной низкий женский голос. - Это и есть твоя великая волшебница, а, Борис? Надо же, не думала, что «великих» можно чем-то удивить.
- Удивить можно всех, - заверил невидимую собеседницу Старший Маг. - А в том, что эта юная госпожа великая, можешь не сомневаться. У нее нешуточные задатки. Правда, умения пока немного, но мы с тобой это быстро исправим. Верно?
- Сам знаешь, какая из меня волшебница, - хмыкнула женщина в ответ. - Я даже звания адепта не имею. Хотя многие фокусы знаю в теории. Если девочка смышленая, может, чему и научится. Поглядим.
- Не всякий мастер-маг знает столько, сколько ты, - сказал Борис. - Надо делиться знаниями. Получай ученицу. Сдаю с рук на руки.
Тоня резко обернулась и встретилась взглядом с собеседницей мага. У той были темно-зеленые глаза, искрящиеся неуемной энергией. Они чем-то напоминали глаза Эны, жены Бориса. Да и лица этих двух женщин были удивительно похожи.
- Эскора Толари, Хранительница Древних Архивов или попросту Главный Библиотекарь, - типичным мужским жестом, в котором не было ни капли изящества, ведьма протянула Тоне руку.
В её голосе звучала едва прикрытая насмешка. Похоже, это было у нее в крови - подтрунивать над всеми и над собой в том числе.
- А кроме этого еще и старшая сестра моей жены, - добавил с улыбкой Борис
Теперь девушка поняла причину странного сходства этой женщины с Эной. Только волосы у Эскоры короче- до плеч и гораздо темнее. И рост по сравнению с крохотной Подругой Темного Грифона кажется просто гигантским. Она даже выше Бориса!
- Антония Махновская, - Тоня ответила на рукопожатие и, немного подумав, добавила: - Волшебница. По крайней мере все так думают.
Эскора расхохоталась и хлопнула девушку по плечу:
- Проклятье, она мне нравится! Мы с ней споемся. Мне по душе люди со здоровой иронией.
Антония тоже почувствовала симпатию к Хранительнице Древних Архивов. Смущало немного лишь ее странное для женщины поведение и совсем не женская одежда: темные штаны, высокие сапоги без каблуков и ярко-красная с оранжевыми оборками рубашка.
Эскора не носила ни серьги, ни кольца, ни браслеты, в отличие от сестры. Ее короткие ногти были обрезаны как попало, явно в спешке. В уголках пальцев то тут, то там виднелись заусеницы. Похоже, внешность вообще мало ее беспокоила.
- Пойдемте! - скомандовала Хранительница. - Нечего торчать на ветру, да еще и ночью. Ночью люди обычно спят. Правда, есть исключения вроде меня. Но вы на меня не равняйтесь. Я прикажу наполнить два корыта горячей водой. Славно попаритесь. Потом поужинаем и - в кровать. А ты, Илот, милый, оставайся здесь. Когда я устрою дорогих гостей, сразу прибегу к тебе.
Дракон кивнул и вальяжно разлегся во внутреннем дворе, не обращая внимания на снующих вокруг людей. Слуги, судя по всему, и сами привыкли к его присутствию. Они не пугались и не выказывали удивления.
Эскора говорила без умолку, пока вела магов по ярко освещенным коридорам Архивов. Однако язык не поворачивался назвать ее монолог болтовней. Хранительница сообщала Борису последние новости из горячих точек на атерианских границах, любовно перечисляла недавние закупки товаров и продовольствия, доставленные в замок, - словом, излагала полезную информацию.
Тоня внимательно слушала, при этом разглядывая удивительные гобелены тонкой работы и картины в дорогих позолоченных рамах. Почти на каждой был изображен замок Древних Архивов с разных точек обзора и в разные времена года и суток.
Эскора проводила Антонию и Бориса в их комнаты, находившиеся рядом. Новое жилище Тони было поменьше, чем отведенное ей когда-то в Белом Дворце, но уютнее из-за удачного расположения мебели. Комнату освещали два круглых магических светильника. Один висел над массивным столом из светлого дерева. Другой- над большой мягкой кроватью с двумя аккуратными подушками, покрытой темным одеялом с длинным ворсом.
Кроме стола и кровати здесь находились еще два кресла и два высоких двустворчатых шкафа. Открыв одну из дверц, Тоня обнаружила великолепный гардероб, состоящий из двадцати различных платьев, более чем десяти брюк и рубашек. Внизу стояло несколько пар обуви.
Девушка не успела достать из шкафа даже один наряд, как в дверь постучали, и через секунду вошла служанка и сообщила, что горячая вода для мытья готова. Она проводила Антонию до маленькой комнатушки, в которой не было ничего, кроме большого деревянного корыта, двух чанов с холодной и горячей водой, темного мыла и жалкого подобия мочалки.
Отказавшись от помощи служанки. Тоня сама развела в корыте воду (сбоку одного из чанов висел на гвозде черпак) и вымылась.
Купание взбодрило ее после долгой дороги, и девушка даже почувствовала себя счастливой. Пожалуй, впервые за время пребывания в Кейлоре. Насухо вытершись оставленным служанкой полотенцем, Антония надела нечто напоминающее халат темно-бордового цвета и кожаные сандалии на очень низком каблуке.
Она без труда отыскала свою комнату и вновь приступила к изучению гардероба. Потратив около часа на примерку одежды, Тоня обнаружила, что ей впору далеко не все. Наверное, во дворцовых комнатах для гостей всегда держали платья разных размеров, чтобы любому приезжему было удобно. Антония выбрала красивое темно-зеленое платье до пят, которое гармонировало с цветом ее глаз и подходило к удобным сандалиям.

Предыдущая страница 15 Следующая страница


Никто и никогда 16

Когда Тоня вертелась перед большим зеркалом, которое висело на стене возле кровати, в комнату без стука ворвалась Эскора и с порога заявила:
- Ужин готов. Мы все тебя ждем. Что ж ты опаздываешь? Нехорошо!
- Ну... Вообще-то никто не сказал... - пролепетала Тоня.
- Ага! - воскликнула Хранительница Архивов. - Луэсса плохо выполняет свои обязанности! Я с ней лично поговорю.
- Нет, нет! - поспешно остановила ее Антония. - Пока не стоит. Может, вы просто ее опередили.
- Может, - легко согласилась Эскора. - И. кстати, не называй меня на «вы». Я чувствую себя при этом старой. Да и потом, мы ведь ближайшие несколько месяцев будем едва ли не самыми близкими подругами. Борис не позволяет мне держать тебя вместе с остальными учениками Архивов. Поэтому я буду учить «великую волшебницу» лично.
Слово «великая» женщина произнесла с плохо скрытой иронией. Она оказалась первой, кроме самой Антонии, кто сомневался в способностях юной ученицы. И неизвестно почему это обрадовало Тоню. Девушка всё ещё боялась того, что в ней открылось; звание волшебницы пугало своей таинственностью и неправдоподобностью. Ну в самом деле, разве может быть чародейкой простая московская девчонка?
«Может, - сказал Тоне настойчивый внутренний голос- Еще как может».
И ей ничего не оставалось, как поверить.

***

Обучение предполагалось со следующего дня. Борис и Эскора дали девушке на отдых только одну ночь, Хранительница Древних Архивов со своей неуемной энергией считала, что этого вполне достаточно. Именно она настояла на немедленном начале обучения.
В просторном круглом шестиколонном зале, на полу которого было начертано множество пентаграмм, Эскора провела первый для Тони урок. Он начался с того, что женщина достала из небольшого шкафчика у стены некий цилиндрический предмет и протянула его Антонии.
Девушка непонимающе оглядела крохотную, едва выглядывающую из ладони рукоятку темного цвета. Конец изящного тонкого цилиндра незаметно разделялся на четыре треугольных лепестка, которые удерживали мутно-зеленый гладкий камень. Оказавшись в ладони Антонин, камень на миг вспыхнул ярким изумрудным светом и так же внезапно погас.
- Великолепно! - обрадовалась Эскора. - Я не ошиблась в выборе. Ты ему понравилась. Ну-ка, тряхни им и громко скажи: «Элиа-доре».
Тоня повторила заклинание и встряхнула цилиндром. И в то же мгновение произошло настоящее чудо. Он стал быстро раскладываться; изнутри цилиндра словно выпадали новые и новые сегменты. И, что самое удивительное, все они были одного размера с первым. Непонятно,. как они до этого умещались внутри маленькой рукоятки с кристаллом. После того как последний сегмент выпал из предпоследнего, все части цилиндра намертво срослись друг с другом так, что не осталось щелей. Казалось, посох был сделан из сплошного дерева (в том, что это был посох, Тоня уже не сомневалась).
- Потрясающе! - воскликнула Эскора. - Я даже не надеялась, что он тебя выберет. Решила поэкспериментировать, и вот те раз! Ну ладно, раз так - садись. Я должна кое-что тебе о нём рассказать.
Она села по-турецки на гладкие мраморные плиты и сделала приглашающий жест Тоне. Только после того как девушка устроилась напротив, Хранительница Архивов начала свой рассказ.
- Ты, должно быть, слышала, как я говорила Борису о том, что маг из меня очень плохой, - сказала Эскора. - Это - чистая правда. Но есть одно дело, в котором мне нет и никогда не было равных. Это не хвастовство, а факт. Я умею изготавливать магические посохи. И не просто копировать одну удавшуюся модель, как делали мастера до меня, а создавать отличные друг от друга изделия. Каждый мой посох - не просто распределитель энергии, не просто тупая безжизненная вещица. Это - верный друг и помощник в трудную минуту.
Сначала, еще не имея опыта и дерзости, я использовала обычные бесцветные кристаллы эфенона и бело-голубые - лиделя. Точно такие же обрабатывали когда-то мастера прошлого. Потом решила попробовать другие камни. Я стала делать не просто красивые палки с изящно ограненными камнями, а хитроумные модели, обладающие едва ли не собственной волей. Разумеется, такие посохи я делала далеко не для каждого. Ведьмы с ведьмаками и адепты с адептессами обойдутся и обычными. А вот для каждого мага и каждой волшебницы в моих закромах лежал отдельный посох. Лежал и терпеливо дожидался хозяина.
Обычно все они находили обладателей. Все, кроме тех двух, которые я считаю вершиной своего мастерства. Один из них сегодня выбрал тебя.
Это - складная модель, первый и пока единственный эксперимент подобного рода. Зеленый кристалл я привезла из ландорианских топей. Да и там о таком камне никто раньше не знал. Я назвала его Нэт-Тонар, что в переводе с языка Древних означает «око провидицы». Ещё никто и никогда не пользовался таким кристаллом. Даже я не знаю, какой сюрприз он может преподнести. Так что будь осмотрительна, Антония.
И ещё... У одного очень жестокого человека есть посох из того же дерева и тоже с ландорианским кристаллом, только чёрным, как ночное небо. Нэт-Немор - «око тьмы». Признаюсь, этот посох тоже сделала я. Это - второй шедевр. Только не спрашивай, как он попал к злодею. Все равно не скажу. Просто знай об этом, и все.

***

Потом Тоня тренировалась складывать-раскладывать удивительный посох. И хотя она исправно повторяла за Эскорой необходимые движения и заклинания, мысли ее были далеко.
Антония уже догадалась, что второй шедевр Хранительницы Архивов принадлежит Монкарту. Что ж, интересный поворот событий. Два посоха. Око провидицы и око тьмы. Извечная тема добра и зла. Только почему первый выбрал Тоню, а не Сималию Энлин? Ах да, когда Сималия сражалась с Монкартом, посоха еще и в проекте не было. Потому, что не было на свете Эскоры.
Забавно. Родись Хранительница Архивов лет на пятьдесят раньше, может, и не нужна была бы Кейлору московская девчонка Тоня Махновская. Сделала бы Эси посох доблестной Сималии, и, вполне возможно, та победила бы Монкарта. Вот тебе и превратности судьбы.
Но Сималия хотя бы имела настоящее звание мастера-мага, подкрепленное экзаменами и оценками профессоров. У нее был хоть какой-то шанс на победу. А что имеет Тоня? Ничего, кроме непоколебимой Бориной уверенности в ней.
Раздумывая о своих возможностях, Антония не заметила, как окончилось занятие. Эскора объявила о двадцатиминутном перерыве и куда-то отлучилась. Тоня осталась одна в огромном зале и все время перемены рассматривала посох.
Вернулась Хранительница с большой цветной картой и без всяких прелюдий разложила ее на полу. На карте был изображен причудливой формы остров, омываемый четырьмя морями. Слева и справа от него виднелись пятачки других, намного меньших островов. Внизу был начертан фрагмент самого большого участка суши, похожий на верхнюю часть символа «Y», между двумя развилками которого располагалась группа мелких островков.
- Вот здесь мы сейчас находимся,- ткнула Эскора пальцем в центральный остров. - Это - Хесс, самый большой в исследованном мире. Слева от него - Орлика. Там живут выходцы с материка. Сам материк вот,- теперь она указала на верхушку «Y». Называется Улира. На материке больше всего ландорианцев, людей-жаб, как я их называю. Но эти два полуострова принадлежат обычным людям, кофианцам, из Восточного и Западного Кофа. Жабы живут в Ландории, самом центре материка. Справа от Хесса находится остров Мола, который населяют кромги, люди-медведи, покрытые густой шерстью. Они очень сильные маги и по натуре странные, нелюдимые существа. Никто не вмешивается в их дела, и они ни в чьи не лезут.
Эскора провела ногтем по кривым красным лишим, разделяющим остров Хесс на четыре неровные части.
- Вот границы государств,- сказала она. - На самом севере находится Эстарика. Борис говорит, ты уже побывала там.
Тоня поморщилась. О своих приключениях в этой стране она предпочитала не вспоминать.
- На западе расположены Атер и Кейлор, причем Кейлор - севернее, а Атер - южнее,- продолжила Эскора. - Сейчас мы в самом центре Атера, в Атерианоне. Это - древний лес, занимающий поистине огромные пространства. У нас есть немало карт, чтобы несведущие не заблудились в нем. Изучишь в свободное время... А это восточная страна - Норткар. По-моему, тут даже объяснять не нужно.
Тоня с любопытством склонилась над картой, чтобы получше рассмотреть ее. Однако того, что она искала, на карте не оказалось.
- Послушай, Эскора,- задумчиво произнесла девушка, - а где же резиденция Монкарта? Он правит из столицы или откуда-то еще?
- Никто не знает,- ответила женщина. - Мы каждый год посылаем лучших разведчиков, обещаем нешуточные награды тому, кто найдет это место. Но все безрезультатно. Никто из тех, кого мы посылали, не вернулся. Норткар - гиблое место. Оттуда никто не возвращается. Никто и никогда. Говорят, Сималия была во вражеской цитадели, но и она, как ты знаешь, не вырвалась. Хотя, всё зависит от того, как на это посмотреть. Она ведь всё-таки удрала, правда, в другой мир.
На секунду Эскора замолчала и пристально взглянула на девушку.
- Знаешь,- медленно произнесла она. - Ты удивительно на нее похожа. На Сималию.
Что-то сродни озарению мелькнуло на лице Антонии. Она тихо ахнула и прижала ладонь к губам, широко открыв глаза. А потом, обхватив голову руками, воскликнула:
- Не может быть! Не верю!
- Что такое, милая? - Эскора участливо обхватила Тоню за плечи.
- Покажи мне ее портрет! - выдавила из себя девушка. - Покажи мне портрет Сималии! Пожалуйста! У вас ведь есть ее портреты?
- Конечно, конечно,- пробормотала растерянная Эскора. - Только успокойся. И что это на тебя нашло?
Она стала поспешно рыться в карманах своих мужских брюк и наконец достала измятый кусок плотной бумаги, на которой яркими красками был нарисован чей-то портрет во весь рост.
- Я ношу его как талисман,- чуть смущенно сказала женщина, протягивая Тоне листок. - Верю, что он приносит удачу.
Несколько секунд Антония молча изучала портрет, а потом в ее душе словно прорвало какую-то плотину. Она фыркнула, хлопнув себя по колену, а в следующее мгновение уже хохотала до слез и не могла остановиться.
- Вот тебе и Сималия! - смеялась Тоня. - А ведь я думала, что у нас нет секретов. Она сама сто раз это говорила. Никаких тайн друг от друга. Полная откровенность. Выходит, она меня обманывала? Как по-твоему, Эскора?
- Да что случилось-то?! - в отчаянии воскликнула Хранительница Древних Архивов. - Хоть убей, я ничего не понимаю!
- А вот я понимаю! Наконец-то мои способности к магии можно хоть как-то логически объяснить. И теперь ясно, почему она с детства вбивала в меня латынь. Да еще и такую живую, такую разговорную! Вот оно, оказывается, в чем дело. В Кейлоре - Сималия Энлин, а в Москве - Серафима Ивановна Энлинберг. Как же я раньше не зацепилась слухом за эту фамилию? До чего забавно! Знаешь, Эскора,- сказала Тоня уже спокойнее. - Честно скажу: тот, кто нарисовал портрет,- настоящий мастер. Поразительное сходство! Совсем как на ее старых черно-белых фотографиях,- последнее слово она произнесла по-русски.
- На чем? Погоди... Ты что, с ней знакома? - опешила Эскора.
- Конечно, знакома! - криво усмехнулась Тоня. - Это же моя бабушка!

Глава 11
ЯРОСТЬ ЧЕРНОЙ БУРИ

На несколько минут в зале повисло тягостное молчание. Хранительница Древних Архивов со священным трепетом глядела на внучку одной из самых величайших волшебниц всех времен и народов. Она как будто увидела Тоню в новом качестве, и былые сомнения по поводу способностей юной ученицы развеялись в пух и прах.
- Непостижимо! - пробормотала Эскора. - Откуда же ты взялась в таком случае? Вернулась в Кейлор... оттуда?
- Не вернулась,- горько произнесла Антония. - Просто при шла, и все. Это Сималия может вернуться, потому что здесь ее родина. А я лишь переместилась по воле случая.
- Что-то у меня голова кружится... - пробормотала Эскора, приложив ладонь ко лбу. - Дай-ка я приведу мысли в порядок...
Вся неудержимая энергия Хранительницы словно испарилась. Сейчас она была самой обычной удивленной, немного испуганной, немного растерянной женщиной. С минуту она сидела неподвижно, прикрыв глаза рукой. Наконец Эскора пришла в себя и усмехнулась:
- Знаешь, в том, что ты внучка Сималии, есть немало преимуществ. У тебя, оказывается, благородная фамилия. Антония Энлин. По-моему, звучит неплохо. Еще ты вполне можешь претендовать на поместье Лиэда в северной части Кейлора, которое когда-то принадлежало семье твоей бабушки. Если память мне не изменяет, у Сималии не было братьев и сестер, ни родных, ни двоюродных.
- И что мне с ним делать? - вздохнула Антония, на лице которой не отражалось ни малейшего признака радости. - Я же ничего не смыслю в хозяйственных делах.
- Наймешь толкового управляющего,- махнула рукой Эскора. - Я сама тебе подыщу. У меня много проверенных людей с хорошими рекомендациями.
- Поместье, конечно, не лишнее,- отозвалась Тоня. - Но подумай, что влечет за собой мое происхождение! Теперь-то уж точно придется из кожи вон выпрыгивать, чтобы род не опозорить. Люди всегда будут ожидать от меня большего, чем от моей бабушки. Назвался Энлином - спасай Кейлор.
Эскора рассмеялась. Шутка ей понравилась, Антония улыбнулась в ответ, даже не подозревая о том. что впоследствии случайно брошенная фраза станет крылатой. И в этот момент двери зала с грохотом распахнулись, и в помещение ворвался Борис.
Взглянув на него, Тоня поняла весь смысл выражения «промокнуть до нитки». С лица, волос и одежды Старшего Мага ручьями стекала вода. На него как будто вылили несколько ведер или даже бочек. Глаза безумно блестели; у него был вид человека, который только что собственными глазами увидел Апокалипсис.
- Там ливень? - будничным голосом поинтересовалась Эскора. - А я и не заметила.
- Какой к Хаосу ливень?! - заорал Борис, потеряв самообладание. - Он развернул тучи! Сейчас нам всем будет конец, слышите?! Архивы тоже зацепит! Всех зацепит! О, Силы, Монкарт ведет тучи на Алирон, а там Эна и Кейл! Я знал... Я предвидел! Но не думал, что это случится так скоро!
Борис обхватил голову руками. По его лицу пробежала волна страха и боли. Но уже через какую-то секунду он успокоился и усилием воли вернул себе способность трезво мыслить.
- Надо что-то делать,- произнес маг упавшим голосом. - Надо что-то делать. Только не сидеть сложа руки. Мы еще устроим ему прощальный залп!
Он встрепенулся и сильнее сжал посох. Теперь в холодных серых глазах плясали искорки не только безумия, но и какой-то отчаянной ярости. Он встретился взглядом с Тоней.
- Ну что, великая волшебница, придумывай, как подороже отдать наши жизни. Думай, и побыстрее!
- Подожди... - тихо попросила его Антония, прижав ладони ко лбу. - Я что-то такое уже видела... Да! - воскликнула она. - Вспомнила! На большой равнине за какой-то деревенькой ты учил меня создавать защитную стену, помнишь? Мы остановились на привал, и ты показывал, как защититься, когда кто-то пытается причинить тебе вред при помощи магии.
- Первое заклинание защиты! - хлопнул себя по лбу Борис. - Точно! Тонька, ты гений! Не знаю, спасет ли это нас, но хотя бы поможет выиграть время.
- Выдумаете, удастся создать стену таких размеров? - с сомнением произнесла Эскора. - И подействует ли?
- Если бы буря была настоящая, природная, ничего бы не вышло по определению,- горячо заговорила Антония. - Но ведь то, что движется на Алирон,- творение магии. Значит, противомагическая стена должна подействовать... Я на это надеюсь.
- Стена должна проходить вдоль Хребта Керлиака,- сказал Борис- Тогда жертвы с нашей стороны будут минимальными.
- И еще сделайте ее с загнутым на северо-восток краем,- предложила Эскора. - Буря развернется в сторону моря Аскирсии, посвирепствует там несколько дней и постепенно утихнет.
- Ты тоже гений,- Старший Маг обнял Хранительницу за плечи. И хотя слова звучали одобряюще, взгляд Бориса был тяжелым и полным отчаяния. - Ладно, девочки, пора действовать. Мы не отдадим свои жизни дешево. Потрепыхаемся перед смертью. Тоня, ты хорошо помнишь заклинание?
- У меня прекрасная память,- гордо ответила девушка. - Ты в этом уже не раз убеждался.
- Отлично! Тогда все на балкон центральной башни!
Повторять дважды не пришлось. Эскора и Антония первыми выбежали из зала и со всех ног бросились к лестнице, ведущей к самой высокой точке дворца.

***

Поднимаясь по старинной винтовой лестнице, Тоня подумала о том, что и дворцовые центральные башни, и эти высокие ступени, и балконы под самой крышей созданы специально для магов. Она опять бежала наверх- так же, как тогда, в Белом Дворце, и опять задыхалась от быстрого подъема. Все повторялось. И все было гораздо серьезнее.
Добравшись до конца лестницы, Антония выскочила на балкон, и сразу же на нее обрушился шквал пронизывающего до костей ветра и дождя. Она промокла в то же мгновение. Порывы ледяного воздуха пригвоздили ее к стене, на некоторое время лишив способности двигаться.
Девушке понадобилось несколько секунд, прежде чем она нашла в себе силы противостоять ветру. Она ничего не видела из-за плотной завесы дождя. Струи яростно хлестали ее голову, руки, плечи, словно хотели сломить, пригнуть к полу и уже не дать шанса подняться.
Прошло еще какое-то время, и глаза Тони наконец привыкли и к ветру, и к стекающим со лба каплям холодной воды. Она даже различила силуэт Бориса, а потом смогла увидеть и выражение его лица. Старший Маг неотрывно смотрел на черно-серые тучи и на беспрерывно сверкающие молнии глазами смертника. В его взгляде не было надежды на спасение, только яростное желание отомстить врагу напоследок.
- Мы должны действовать слаженно! - крикнул Борис по-русски, даже не надеясь, что Тоня его услышит. - Как одна команда!
Он принялся что-то чертить в воздухе перед собой, и там, где проходил кончик голубого кристалла, вспыхивали яркие линии. Пентаграмма была сложнее той, что Антония и Денис потеряли возле Колдовской Академии, и совсем не относилась к первому заклинанию зашиты.
Но через минуту девушка поняла, что хочет сделать Борис. Пентаграмма росла, вытягивалась и вскоре приобрела смутные очертания причудливо изогнутых гор. Спустя пару секунд изображение застыло и стало чем-то похоже на голограмму.
Теперь Тоня узнала в ней горы Керлиака. Только это был восточный участок. Она никогда не бывала там, лишь на севере, где жил Kсep.
- Возводи стену! - приказал Борис, стараясь перекричать вой ветра. - Возводи стену перед горами!
Тоня, с трудом преодолевая порывы ветра, медленно приблизилась к нему и спросила:
- Стена точно образуется перед хребтом? Ты уверен?
- Нет,- мрачно ответил Борис. - Я уже ни в чем не уверен. Таким приемом еще никто не пользовался - перенесением колдовства с макета на реальные объекты. Может, у нас получится.
Антония встряхнула посохом и произнесла необходимое заклинание. Тот быстро принял нормальный размер, чем впечатлил даже видавшего виды Старшего Мага.
- Хороша штучка! - оценил он.
- Еще бы! - отозвалась Тоня, сосредоточенно рисуя указательным пальцем левой руки равнобедренный треугольник, перечеркнутый точно пополам прямой линией.
Удивительный камень Нэт-Тонар сразу же из мутного сделался прозрачным, как слеза, и слабо засиял нежно-изумрудным цветом. За восточной частью голографических гор Керлиака начала медленно расти полупрозрачная стена, похожая на запылившееся стекло. Вскоре она поднялась высоко над вершинами, края ее слились со стеной Бориса, чуть загнутой с одной стороны. Стена Тони была длиннее и проходила не только вдоль гор, но и по.прямой линии на юг, до самой границы, оканчиваясь там, где вскоре на голограмме прорисовалось море Аскирсия.
Это магическое сооружение не желало оставаться на месте. Оно шаталось, иногда слегка поворачивалось, иногда наклонялось то вперед, то назад. Тоне стоило немалых усилий удерживать его.
Она старалась сконцентрироваться, сосредоточить все мысли только на стене, стать стеной. И наконец у нее получилось. Антония словно в одночасье переместилась на равнину перед настоящими горами Керлиака. Оглянувшись, она увидела позади себя их заснеженные вершины. А потом повернулась лицом к самому эпицентру черной бури, в котором безостановочно сверкали молнии и бушевали десятки смерчей.
На мгновение девушкой овладел страх, но скоро она взяла себя в руки. То, что сейчас разыгрывалось перед ней, на самом деле происходило в сотнях километров от ее физической оболочки. Тело Антонии все еще находилось на балконе центральной башни Древних Архивов. А часть сознания переместилась в самое сердце страшной бури.
Тоня не видела свою шаткую стену потому, что теперь сама стала стеной. Она могла наблюдать за великим штормом с нескольких точек одновременно.
Это было упоительное чувство почти абсолютного всемогущества. Страх растворился в темных глубинах души, уступив место полной уверенности в своих действиях.
- Крепость, где сейчас твой друг, далеко за горами. Буря уже подошла туда, но ты еще можешь его спасти.
Этот неземной, призрачный голос, который Тоня уже слышала когда-то в Эстарике, мог принадлежать только одному существу.
- Спасибо, Марилана! - ответила девушка.
Атония не ощутила ни страха, ни трепета от того, что к ней снова обратилась сама Мудрая, прекрасно понимая, что не уступает ей в силе. Просто у таинственной пегасии намного больше опыта. Но уже одно только равенство сил позволяло им общаться на равных.
Тоня мысленно пробежала глазами вдоль стены, за один миг она увидела тысячи мест, но задержалась взглядом в той точке, откуда просматривались темно-серые очертания крепости. Каким-то десятым чувством Антония определила, что не ошиблась, что это и есть та самая AТЕНА.
Она заметила следы недавней добросовестно заделанной пробоины, черные от пожара, кривые, похожие на сказочных чудовищ скелеты деревьев, кучи несгоревших костей. Несколько дней назад здесь была кровавая битва. Жив ли Денис?
Тоня попыталась приблизиться к крепости, но не смогла. Сейчас она была накрепко привязана к своей магической стене. Жив. Конечно, он жив. Ведь Марилана сказала: «Ты еще можешь его спасти». Спасают живых. Мертвым уже не поможешь.
Антония вытянула руку. То есть она думала, что движется ее рука, а на самом деле изменяла форму, выгибалась волшебная стена. Некая сила оказывала сопротивление, не давала искривлять материю. Наконец она догадалась, что ей мешает.
Девушка и сама не заметила, как завладела не только своей частью защитного барьера, но и той, что сотворил Борис. Старший Маг не мог понять, в чем дело, и старался вернуть все в прежнее состояние.
- Прекрати! - изо всех сил крикнула Тоня, уверенная в том, что Борис ее услышит. - Это делаю я! Так надо!
Похоже, там, в сотнях километров от ее сознания, маг действительно услышал. Сопротивление прекратилось. Антония выгнула волшебную стену так, что та оказалась перед крепостью. И в тот же миг буря обрушилась на прозрачную магическую преграду.
Стихия стонала, выла, яростно сверкала кривыми молниями, металась и скользила вдоль стены, но не могла проникнуть за ее пределы. Ливень, настоящий, природный ливень разразился в Атене, но десятки черных смерчей не могли прорвать защиту. Они так же, как и небесные электрические разряды, были созданы искусственно.
Тоня засмеялась, звонко, от души, над людьми, которые лавиной хлынули к восточной стене. Все они с ужасом, растерянностью и одновременно любопытством наблюдали за бурей, что ревела так близко от них, но не причиняла им вреда.
Девушка скользила мысленным взором по лицам людей, пытаясь отыскать одно, и не находила. Ей удалось увидеть даже Дерлока Хайта, который по пояс высунулся из окна башни. Волосы и одежда командующего мгновенно намокли, но, казалось, он не замечал дождя. Хайт, как безумный, размахивал кинжалом и кричал:
- Парни, не боись! Без паники! Маги Кейлора нас не оставят!
- Я сейчас уведу её! - счастливо засмеялась Антония, но, к сожалению, люди в крепости не услышали.
Тоня сложила пальцы, как будто хотела дать кому-то щелчок, прицелилась и щелкнула бурю. Сверкающая, ревущая масса туч и смерчей резко отступила. А то, что произошло в следующие минуты, поразило саму волшебницу.
Небо словно обрушилось на землю. Тучи, смерчи, молнии - все слилось в одну бесформенную массу, в один колоссальный энергетический сгусток. Он заполнил все видимое пространство перед крепостью. А потом непостижимо быстро покатился. Сначала к Атене, заставив всех закричать от ужаса и броситься прочь, а потом - вдоль магической стены.
Черно-серый клубок, с беспрестанно вспыхивающими внутри белесыми разрядами, летел вдоль гор Керлиака. Он двигался с такой скоростью, что местами не успевал даже поджечь попадающиеся на пути леса. Ветер, поднявшийся от его движения, далеко отбрасывал мелкие камни, бревна, животных. А за гигантским шаром энергии летели, как хвост кометы, обрывки темных грозовых туч.
Сгусток мчался, словно экспресс, не отрываясь от стены. Тот, кто когда-то управлял бурей, все еще пытался развернуть ее на запад. Но у него ничего не выходило. Тоня в прямом смысле слова сбила стихию с ног, подчинила себе и тем самым лишила Монкарта возможности так же, как минуту назад, контролировать ее.
Девушка не знала, сколько прошло времени с тех пор, как буря покатилась на юг. Тоня постоянно отслеживала ее движение, не оставляя без присмотра ни на минуту.
Только однажды буря отклонилась от намеченного Антонией курса. Почти у самого моря она вильнула на восток, прошлась по прибрежной полосе, но потом все-таки покинула сушу.
- Марилана! - крикнула Антония, когда клубок, растерявший по дороге большую часть энергии, остановился далеко за пределами залива Тоскария. - Что мне с этим Делать?
- Оставь,- услышала девушка неземной голос пегасии. - Через несколько дней энергия сама развеется. Один раз потеряв над ней контроль, Монкарт уже не сможет вновь направить ее на Кейлор или Атер.
- А тучи? - спросила Тоня. - Когда мы снова увидим солнце?
- На это уйдет много времени,- ответила Марилана. - Возможно, сильный дождь будет идти два или три дня. А на то, чтобы собранная Монкартом энергия распределилась по всему миру, скорее всего, понадобятся месяцы.
Девушка посмотрела на серое небо. Оно по-прежнему казалось мрачным и несущим угрозу. Словно почувствовав страх Тони, пегасия сказала:
- Ты не должна бояться. Врагу потребуется немало времени, чтобы восстановить силу. И еще больше - на то, чтобы сотворить новую бурю. Он полагал, что сегодня навсегда покончит с Кейлором, и просчитался. Монкарт надолго лишился былого могущества. Теперь он должен притихнуть до поры до времени.
- Марилана... - Тоня вдруг впервые почувствовала смущение. - Спасибо за помощь.
- Не за что. Действительно не за что, ведь ты все сделала сама,- в голосе пегасии послышались веселые нотки, и конец фразы словно растворился в воздухе.
Девушка ждала продолжения, но его не последовало. Марилана прервала контакт.
Кто-то потряс Тоню за плечо, и она очнулась. Дождь всё ещё лил, но в мире уже наступило утро нового дня. Она поняла это по усталым глазам всегда неутомимой Эскоры и измученному лицу Бориса. Оба стояли рядом и улыбались, глупо и по-детски счастливо.
- Я поражаюсь тебе, девочка,- сказал по-русски Старший Маг. - Ты колдовала десять с лишним часов без перерыва, как машина. Даже я не выдержал, пустил все на самотёк часа два назад.
Голос его осип от холода. Борис выглядел измотанным и постаревшим на несколько лет. Но еще никогда Тоня не видела его таким счастливым.
- Идите сюда, обе! - устало улыбнулся маг и притянул Антонию и Эскору к себе.
Они крепко обняли его и друг друга. А потом все трое смеялись и плакали от счастья, вспоминали минуты схватки со стихией и благодарили всех известных богов за победу, на которую в глубине души даже не надеялись.

Предыдущая страница 16 Следующая страница


17 Элора Климова

Глава 12
НОВЫЕ ДРУЗЬЯ, НОВЫЕ ПЛАНЫ

На следующий день Борис покидал Атерианон. Ему не терпелось поскорее добраться до Алирона и убедиться, что с женой и сыном все в порядке. Да и негоже правителю надолго оставлять столицу. Kсep, конечно, всегда неплохо заменял его, но грифону не очень-то нравилось долго пребывать в шумном городе, и очень скоро после отъездов Старшего Мага из Города Мечты он начинал тосковать по привычным местам и своей пещере.
Все дела в Архивах были улажены, Великая Буря остановлена, вещи собраны. Оставалось только дождаться Илота, который согласился отвезти мага в Кейлор.
Покоритель Небес прилетел к полудню, как раз в тот момент, когда Борис давал Тоне последние советы.
- В Древних Архивах много хотхов,- говорил он,- но ты ни в коем случае не должна пользоваться их способностью к дальней телепатии. Беседовать с ними можно: эти разговоры враг не успевает засечь. Но передавать мысленные сообщения отсюда в Алирон или Атену я тебе строго запрещаю. Ясно?
- Ясно,- покорно кивнула Антония, с грустью подумав о том, что теперь лишена всякой возможности поговорить с Денисом.
- Никаких писем в Атену,- продолжал Борис,- в столицу - только если что-то неотложное. Хоть Монкарт и знает уже, где ты находишься, всё равно сиди тихо в Архивах и не высовывайся. И ещё: во всем слушайся Эскору. Она очень мудрая девушка, плохого никогда не посоветует.
- Девушка? - удивилась Тоня. - Ей на вид лет тридцать с хвостиком.
- Ошиблась,- хмыкнул маг. - Двадцать девять. И она самая что ни на есть девушка. Замужем никогда не была и не собирается. И не помню, чтобы у нее когда-либо было любовное приключение, если не считать того инцидента с... - он резко осекся, будто внезапно вспомнив что об этом нельзя говорить.
- С кем? - живо заинтересовалась Тоня.
- Захочет - сама расскажет,- сказал Борис, явно недовольный тем, что сболтнул лишнее. - О, вот и Илот наконец.
Мимо них пронеслась огромная серая тень, а через секунду тяжелая туша гигантского ящера опустилась на внутренний двор. Судя по всему, дракон пребывал в отменном настроении.
- Ага! - воскликнул Илот. - Живы все-таки! А вчера я уже подумывал о том, что никого из вас не увижу. Вообще вы, ребята, молодцы. Не думал, что сможете такое. И, если быть откровенным до конца,- дракон понизил голос до шепота,- юная Антония колдует не хуже самой Мариланы.
- Чего шепчешь? - засмеялся Борис. - Если Мудрая захочет, то и шепот услышит, не вылетая из своего замка.
- Твоя правда! - воскликнул Покоритель Небес. - Все время об этом забываю. Она же у нас почти всемогущая, почти богиня.
- Она и стала бы богиней, если б так часто не вмешивалась в мирские дела,- услышали они позади голос Эскоры, которая вернулась из Главной Библиотеки с увесистым фолиантом в руках.
- Это еще что? - скорчив кислую мину, поинтересовался дракон.
- Илена Деадор «История острова Хесс»,- ответила Хранительница Архивов. - Пособие для нашей юной волшебницы.
Толщина старинной книги повергла Антонию в уныние, что сразу же отразилось на ее лице. Илот с жалостью взглянул на девушку и произнес:
- Искренне сочувствую.
Эскора и Борис расхохотались. Ведьма торжественно вручила Тоне фолиант, который та с неудовольствием запихнула под мышку.
- Ладно,- сказал Борис. - Мне пора. Буду писать из Алирона, если появится свободная минутка.
- Как же,- скептически произнесла Эскора,- знаю тебя. Ни строчки не напишешь. Ну да Силы с тобой! Поезжай наконец! Терпеть не могу долгие проводы.
Маг взобрался на бронзовую спину Илота и закрепил ремни. Антония и Эскора отбежали на значительное расстояние и оттуда наблюдали, как дракон не спеша раскрывает свои огромные, удивительные крылья.
- Поехали! - сказал по-русски Борис, подражая первому советскому космонавту.
Илот стал делать медленные взмахи, постепенно отрываясь от земли. Вскоре он летел уже над самой высокой башней. Описав прощальный круг над Архивами, Покоритель Небес взял курс на север и через несколько минут скрылся за горизонтом.

***

После отъезда Бориса потянулись длинные, однообразные дни. Антония не видела ничего, кроме бесконечных уроков, книг, карт и пентаграмм. Она никогда не выходила за пределы Архивов и очень редко покидала ту часть замка, в которой жила и училась.
Обучение Тони теперь шло куда тяжелее. Иногда Эскора занималась с ней колдовством по двенадцать часов в сутки. А кроме этого приходилось выслушивать лекции по истории и географии.
Сначала девушке было интересно, но постепенно изматывающая учеба стала надоедать, все чаще хотелось отдохнуть, устроить что-то вроде каникул. Однако Эскора была непреклонна.
- Ты должна догнать тех, кто учится в кейлорской Школе Магов и в Древних Архивах,- говорила она. - Борис хочет как можно скорее сделать тебя Хранительницей Мира, а это невозможно до тех, пор, пока ты не получишь звание мастера-мага.
На вопрос, кто такая Хранительница Мира, Эскора отвечала:
- Это - почетная должность. Если честно, никто тебе не скажет, чем она должна заниматься. Это - что-то вроде правой руки Старшего Мага. Первой Хранительницей была Эндорала Светлая. Она, например, во время войны лечила кейлорцев от ранений. А еще была неплохим дипломатом и частенько ездила с посольской миссией в Эстарику и Норткар.
- Ясно,- кивнула Тоня и по-русски добавила: - Вице-президент и министр иностранных дел в одном флаконе.
По воскресеньям (в Кейлоре и Атере этот день называли «силиван») у Антонии был день отдыха, который она с трудом выторговала у Хранительницы Архивов.
Этот день она проводила иногда за книгой, не касающейся колдовства, а иногда - прогуливаясь по известной ей части замка. Тоня беседовала с Илотом, который часто прилетал в Архивы проведать ее и Эскору. Бывало, они играли в крестики-нолики и прочие игры, хорошо известные дракону - путешественнику по мирам.
Над головой по-прежнему нависали мрачные серые тучи, но с каждым днем они становились как будто чуть тоньше и постепенно разлетались в другие уголки планеты. Иногда в массе облаков появлялись просветы, в которые заглядывали золотистые солнечные лучи.
Прошло три месяца. Холодное, хмурое лето сменила такая же хмурая осень с бесконечными дождями и уныло опадающими желтыми листьями. Пролетел сентябрь, лишенный той чудесной поры, которую в народе зовут «бабьим летом», и октябрь, в начале которого все деревья уже стояли голыми. Наступил последний месяц осени, и первые робкие снежинки уже падали на мерзлую землю с грязно-белого неба.
В ноябре Антония получила звание адепта второго ранга. В зале, где когда-то прошел ее первый урок, она сдавала экзамен Эскоре и двум профессорам, специально прибывшим для этого случая из Школы Магов.
Вместе с Тоней ждали аттестации две девочки лет двенадцати и мальчик лет семи. Дети учились в атерианском отделении Школы, куда Антония никогда не заходила, хоть и не раз прогуливалась мимо этого корпуса. Девочки что-то тихо и серьезно обсуждали, малыш читал небольшую, но очень толстую книгу.
«Эльбрет Синан. Защита от боевой и темной магии»,- гласило название. Мальчик внимательно вглядывался в написанное, иногда прикрывал глаза и едва слышно повторял.
- Вы аттестуетесь на мастера-мага? - спросила одна из девочек, высокая, смуглая, с копной непослушных светло-русых волос.
- Нет,- ответила Тоня, почувствовав, как краска смущения заливает лицо. - На адепта второй степени.
На секунду среди детей возникло замешательство. Они изумленно переглянулись. Даже мальчик оторвался от книги и стал с любопытством изучать юную волшебницу.
- Вообще-то мы тоже,- наконец произнесла светловолосая девочка.
- Наверное, вы поздно начали учиться? - предположила вторая, с чёрной косой до пят.
- Меня учит Эскора... - пробормотала Тоня. - Уже три месяца.
Теперь на лицах детей появилось совсем иное выражение. Девочки смотрели с какой-то ревнивой завистью и недоверием. Мальчик восхищенно хлопал большими глазами:
- Эскора Толари? Хранительница?!
- Я знаю! - воскликнула светловолосая девочка. - Это о вас шептались в профессорской наши наставники. Точно о вас! Они говорили, что сам Старший Маг Кейлора тайно привез в Атер великую волшебницу. Они сказали «великую, но неопытную». Разве великие волшебницы могут быть неопытными?
- Еще как могут,- заверила её Тоня, с неудовольствием подумав о том, что теперь всяк в Атерианоне знает их с Борей тайну. И как они тут борются с утечкой информации?
- Если вас и вправду учит сама Эскора Толари, - сказала черноволосая девочка,- она может вами гордиться. Ещё никто и никогда за всю историю Атера не получал звание адепта через три месяца обучения. Меня зовут Теония Денар,- она протянула Тоне руку.
- Антония... Энлин,- ответила на рукопожатие девушка.
Новая волна удивления прокатилась по детским личикам. Они опять начали переглядываться. Тоня заметила, что светловолосая ученица, которая тоже хотела представиться, теперь явно боялась это сделать.
- Скажите,- тихо спросила она. - Вы - внучка Сималии Бесстрашной?
- Ага,- просто кивнула Тоня. - Только, пожалуйста, не спрашивайте, где моя бабушка и откуда я здесь взялась. Это - большой секрет, за разглашение которого мне Эскора уши оторвет.
Дети засмеялись, и барьер между ними и волшебницей рухнул. Всем вдруг сразу захотелось познакомиться.
- Кселерона Ривен,- протянула руку вторая девочка. - Я учусь с Теонией в одной группе.
- Теодорик Лотер,- плохо выговаривая букву «р», представился малыш. - Я из младшей группы.
Неожиданно дверь, ведущая в зал, распахнулась, и в коридор важно прошествовали два кейлорских профессора. За ними шла Хранительница Архивов. Глаза Эскоры победоносно сияли. Она даже потирала руки от удовоствия.
- Поздравляю, девочка,- сказала она, широко улыбнувшись, юной волшебнице,- поздравляю с присуждением звания адепта второго ранга!
Тоня сдержанно улыбнулась. Она не сомневалась в успешном исходе экзаменов. Эскора отлично подготовила её.
- Поздравляю! - сказал один из профессоров и добавил, обращаясь к детям: - Пусть Кселерона Ривен заходит.
На лице светловолосой девочки отразился смертельный испуг, но она сразу же взяла себя в руки и храбро вошла в зал. Один из седобородых магов вручил Тоне свиток - свидетельство о присвоении звания адепта.
- Надеюсь увидеть вас на следующей аттестации,- улыбнулся он. - Вы очень порадовали меня. Давно не слышал таких блистательных ответов.
- Спасибо, профессор,- почтительно произнесла Тоня. - Я, в свою очередь, надеюсь и в дальнейшем оправдывать ваши ожидания.
После этого девушка попрощалась с магами, но не ушла к себе, решив дождаться результатов аттестации детей. Это удивило Эскору, однако она не стала возражать. Все-таки Антония проделала большую работу, можно дать ей день передышки.
Кселерона покинула зал минут через двадцать. Она буквально выскочила оттуда, покрасневшая, испуганная, судорожно сжимая свиток. Устало улыбнувшись Тоне и остальным, она сказала:
- Вот и все. Я теперь адепт.
Потом вызвали Теонию. На ее аттестацию ушло гораздо меньше времени, вышла девочка из зала спокойно и с достоинством, без тени страха.
- Можете меня поздравлять,- деловито заявила она.
Последним сдавал экзамен Теодорик. Малыш боялся больше всех и все время до того, как его вызвали, повторял заклинания. Его вытолкали из зала сами профессора, посмеиваясь в белые бороды. На лице мальчика застыло выражение удивления и недоверия.
- Давай беги отсюда, кроха, - сказал высокий старик, борода которого была самой длинной. - Беги скорей, пока мы не передумали и не забрали у тебя свидетельство.
Теодорик с ужасом посмотрел на мага: и впрямь поверил в то, что долгожданный свиток могут отнять. А потом, даже не попрощавшись, бросился бежать к Тоне и девочкам, которые поджидали его неподалеку.

***

С тех пор четыре новоиспеченных адепта стали неразлучны. После уроков Кселерона, Теония и Теодорик бежали к предмету своего восхищения и обожания - Антонии Энлин. Дети прекрасно знали историю Тони, которую как-то холодным ненастным вечером девушка, не удержавшись, поведала им. Однако против ожидания Эскоры больше никто, кроме них, не узнал, что внучка Сималии живет и учится в Атерианоне.
Тоне доставляло огромное удовольствие помогать маленьким друзьям готовить домашние задания. В свободное от уроков время они обсуждали творящиеся в мире дела, причем юные создания давали событиям настолько недетские, трезвые оценки, что девушка только диву давалась.
- Маг - это не просто человек, наделенный способностью колдовать, - часто говорила Теония, замечая удивленный взгляд Антонии. - Настоящий маг - это прежде всего тот, кто может отличить истину от лжи и зло от добра. Маг - человек с острым умом, точной памятью и сильным духом. У нас особый склад разума, не такой, как у обычных людей.
- Ну, положим, для того, чтобы отличить добро от зла, большого ума не надо, - улыбалась Тоня. - Каждый с детства знает, что хорошо, а что плохо.
- Ошибаешься, - серьезно отвечала Теония. - То, что на первый взгляд кажется нам полезным и несущим радость, может на деле оказаться злым и расчетливым умыслом. Сегодня мы думаем, что это добро, а завтра оно обернется крахом мира. А то, что мы считаем злым, может таить в себе добро и любовь, но такие, которые наш разум не в состоянии понять.
- В таком случае я совершенно не маг, - призналась Тоня. - Иногда я ошибаюсь насчет добра и зла. Да какое там иногда! Там, откуда я родом, это происходило очень часто.
- Мы все просто еще очень молоды, - отвечала обычно на эти слова Кселерона. - Только мудрецы могут точно сказать, что есть зло, а что - добро. Правда, и они, бывает, ошибаются, потому что четких граней между тем и другим не существует. Не бывает абсолютного добра, так же как и абсолютного зла. Я уверена, что даже Марилана ошибается в смертных.

***

...Под Новый год пришло короткое письмо от Бориса из Алирона, в котором были только поздравления с праздником и сообщение, что с ним, Эной и сыном все в порядке и что Kсep решил отпраздновать начало года в пещере, отказавшись от приглашения в столицу на торжество.
В феврале, как раз после второй аттестации Антонии, когда она получила звание адепта первой степени, в Архивы приехал человек с секретным посланием Хранительнице. Как потом выяснилось, оно предназначалось вовсе не Эскоре, а Тоне. И было написано Денисом из Атены.
«Здравствуй, Тоня.
Я наконец-то набрался смелости начихать на приказ Кочкина не посылать писем. Мы с Дерлоком попытались сделать все возможное, чтобы скрыть отправление гонца. По крайней мере, никто в Атене этого не знает.
Насчет большой бури. Это было потрясающе! Я как раз пришел в сознание в тот день, когда она началась, и мог смотреть на всю эту катавасию из окна. Не представляю, как у вас с Борисом вышло то, что вы сделали, но это - самое удивительное, что я когда-либо видел в жизни. Вы - действительно великие маги!
О, я забыл объяснить, почему был без сознания. Дело в том, что меня серьезно ранили в битве под Атеной. Лезвие меча ларомонта прошло по левому боку точно меж ребрами, задев часть легкого. Я чуть не умер и пролежал несколько дней, не приходя в себя.
Однако рана быстро затянулась. Врачи говорят, причиной этому стал Синий Меч, который мы нашли в Ксеровой пещере. Он и правда может не только калечить. Я уж не знаю, как он исцеляет, но после того, как через две недели встал на ноги, я решил попробовать лечить других. Получилось неплохо. Мой клинок спас больше десятка тех, кого считали безнадежными.
Но он не спас того, кто пожертвовал жизнью ради меня. Мой старый слуга Ледор умер от ран, когда я лежал без сознания. До сих пор это угнетает меня. Могила Ледора находится на кладбище его родного села. Я часто бываю там.
Недавно мы с Дерлоком ездили в приграничный город Месолу, где наше войско отразило нападение малочисленного отряда Монкарта. Мы пробыли там неделю, а потом вернулись в Атену.
Хайт обещает весной отпустить меня в Атерианон. Надеюсь, что он сдержит слово.
Со мной все в порядке. В последнем сражении я не получил ни царапины. Каждый день Дерлок лично тренирует меня, учит фехтованию и стрельбе из лука. Ещё у меня два наставника по стратегии и тактике.
Надеюсь, что твои учителя не изматывают тебя так, как мои изматывают меня. Когда я наконец-то добираюсь до своей комнаты, то падаю на постель, как подкошенный, и засыпаю как убитый, даже не снимая одежды. Меня хватает только на сапоги.
Я очень скучаю по русской речи. И еще больше - по тебе. Надеюсь, что скоро мы увидимся. Очень прошу, будь разумной.
Недавно Борис прислал мне письмо, в котором сообщал, что у тебя появилась странная склонность к авантюрам. Будь осторожна. Я очень тебя люблю. Пожалуйста, береги себя.
Денис. 3 февраля 1404 г. ».

Тоня несколько раз перечитала письмо. Снова и снова ее лицо то бледнело, когда она пробегала глазами строки о ранении Дениса, то светилось от счастья, когда она вчитывалась в последние фразы.
Не выдержав, она рассказала о письме Эскоре, а потом и своим маленьким друзьям. Выслушав восторженный рассказ девушки, Теония глубокомысленно изрекла:
- Судьба вообще странная штука. Очень часто воины Синего Меча брали в жены сильных волшебниц. За историю Кейлора такое случалось раз пятнадцать. Твой случай будет шестнадцатым.
- До этого еще дожить надо, - вздохнула Тоня.
- Странно, что твой друг назвал тебя склонной к опасным приключениям, - перебила девочка. - Ты показалась мне вполне спокойной и рассудительной.
- А ты правда хочешь сразиться с Монкартом? - спросил Теодорик у Тони. - Я слышал, как об этом шептались наши наставники.
- По-моему, ты слишком много подслушиваешь, - улыбнулась Антония. - Я бы очень хотела победить врага, но не знаю, готова ли встретиться с ним. Я все еще боюсь его, а страх убивает веру в победу. И, если честно, я даже не представляю, как можно убить неуязвимого.
- Только одно, существо знает это, - немного подумав сказала Кселерона. - Это - Марилана Мудрая. Тот, кто хочет получить ответ на мучающий его вопрос, должен приехать к ней на остров. Она принимает всех. Может и тебе стоит поговорить с Пророчицей?
- Наверное, да, - согласилась Тоня, впервые всерьез задумавшись над этой идеей. - Ты подала хорошую мысль, Ксела. Давно следовало это сделать.

***

Ночью, лежа в кровати, Антония попыталась сконцентрироваться на воспоминаниях о чудесном голосе Мариланы. Она представила замок на самой высокой горе одного из островов Калтери и белоснежного пегаса с огромными орлиными крыльями. Возможно, Марилана выглядела совсем не так, и замок, в котором она жила, был другим, но Тоня не думала об этом.
«Откликнись, Мудрая! - мысленно взывала к ней девушка. - Отзовись! Я же знаю, что ты можешь говорить с кем угодно и когда угодно. Услышь меня! Поговори со мной!»
Ответа не было.
«Мудрая, мне нужен твой совет! Отзовись! Откликнись! Я знаю, что ты слышишь меня!» - продолжала умолять она.
Снова никакого ответа.
Тоня еще долго упрямо звала Марилану, но та не откликалась.
«Плохи дела», - подумала юная волшебница, когда часы пробили полночь.
Она встала с кровати и медленно прошлась по комнате. Вокруг царил мрак, но глаза Антонии давно уже привыкли к темноте.
- Нужно атаковать как можно скорее, пока Монкарт не набрался прежних сил, пока он слаб и растерян, - произнесла девушка вслух. - Но как это сделать? Как?
Она остановилась и озадаченно потерла ладонью лоб.
- Невозможно победить бессмертного, - с горечью прошептала Тоня. - Это все равно что сражаться с Илотом или Ксером... Не думаю, что звание мага мне что-то даст. Бабушка была даже мастером-магом, а что толку? Я непременно должна поговорить с Мариланой. Только как это сделать, ведь я постоянно под присмотром Эскоры?
План, безумный и отчаянный, пришел к ней в тот же миг. Она сбежит! Ненадолго, всего на несколько дней. Она будет умолять Илота привезти ее на острова Калтери и, конечно, сможет уговорить его.
Окрыленная неожиданной идеей, Антония принялась искать что-нибудь неприметное из одежды. Серое шерстяное платье, короткая шуба и черный плащ на меху с капюшоном как нельзя лучше подходили для предстоящего путешествия. Тоня быстро оделась, положила в карман посох и вышла из комнаты.
На кухне она прихватила с собой несколько небольших буханок черного хлеба, лук, довольно большой кусок колченого мяса и горсти три сушеных яблок. Все это девушка сложила в походный ранец, подаренный когда-то Борисом, еще во время пребывания в Алироне.
К счастью, два дня назад Илот прилетел навестить Эскору и сегодня как раз собирался улетать обратно в гнездо. Девушка успела вовремя. Она нашла Покорителя Небес на одном из внутренних дворов замка, где он любил проводить время.
- Илот! Ты должен мне помочь! - сообщила она трагическим шепотом, подбежав к нему, когда тот уже собирался взлетать. - Это - вопрос жизни и смерти!
- Ого! - беззаботно откликнулся дракон. - Надо же как серьезно. Что случилось? Плохой сон приснился?
- Нет. Я должна поговорить с Мариланой. Это очень важно, - Тоня постаралась сказать это как можно тверже.
- Вот как, - медленно произнес Илот. - Не думаю, что Эскоре это понравится. Она отвечает за тебя головой перед Борисом. Если что-то случится с нами по пути, если я не смогу доставить тебя обратно в Архивы... даже как-то не по себе от таких мыслей.
- Мы вернемся в этот же вечер! Я клянусь! Илот, умоляю, помоги мне. Я действительно должна поговорить с Мариланой! - Тоня встала на колени и с мольбой поглядела ему в глаза.
- Ладно, - смягчился дракон. - Хоть это мне не по душе, я отвезу тебя к Мудрой. Но ловлю на слове - возвращаемся в этот же вечер!
- Конечно, конечно! - закивала Антония.
- Полезай на спину и застегивай ремни, - вздохнул дракон. - Эх, что я делаю?! Совсем сбрендил, старый ящер. Эскора очень, очень рассердится... Да что там рассердится - придет в ярость! И как это я дал себя уговорить? Скажи мне, Антония.
Так, ворча на себя, Илот взмахивал крыльями, поднимая с земли тучи снега. Тоня фыркала и то и дело вытирала слезящиеся глаза рукавом. Наконец он взлетел и резко рванул с места. Тоня едва не задохнулась от потока воздуха, хлынувшего ей в легкие.
- Будем у Мариланы часов через семь, - сообщил Илот. - Если без остановок. Выдержишь полет?
- Я так хочу ее увидеть, что готова выдержать все что угодно, - крикнула в ответ Тоня. - Все что угодно!

Глава 13
ВЕЛИКАЯ И НЕСЧАСТНАЯ

Предыдущая страница 17 Следующая страница


Никто и никогда 18

Илот летел сквозь ночь, рассекая тьму могучими крыльями. Сердце Тони каждый раз словно обрывалось, когда он резко снижался, и замирало, когда поднимался выше. Она так замерзла, что закоченевшие пальцы отказывались держать ремни. Холод зимней ночи окутал ее, и скоро она перестала понимать происходящее. Тоня дремала, ей вдруг стало тепло, горячие волны разливались по всему телу.
Дракон заметил состояние девушки лишь тогда, когда та свалилась с его спины и безжизненно повисла на ремнях. Илот горестно вскрикнул и пошел на снижение. К счастью, он увидел в море, над которым летел, крошечный пятачок земли и опустился туда. Бережно развязав ремни когтями, он освободил Тоню и положил на широкие лапы. Несколько минут согревал ее дыханием, пока девушка не пришла в себя.
- Где мы? - удивленно спросила она. - Это не похоже на остров Мариланы.
- Откуда тебе знать? - недовольно проворчал дракон. - Ты же там ни разу не была. По мне, так и нечего там делать в такой мороз. Не могла до лета потерпеть? Теперь привезу тебя к Эскоре с воспалением легких. Полетели домой. Ну ее, Марилану, не в обиду ей будь сказано.
- Нет! - воскликнула Тоня, резко вскочив. - Назад мы не повернем! До тех пор, пока не увижу Мудрую, я не полечу в Архивы!
Не удержавшись на ногах, она упала в снег, провалившись по самую шею. Фыркая и отплевываясь, поднялась на ноги и принялась стряхивать с одежды налипшие снежинки.
- Упрямая девчонка, - ворчал Илот. - Твое счастье, что до островов Калтери осталось совсем немного. Иначе я бы и без твоего согласия повернул назад.
Тоня снова оседлала дракона, завязала ремни, и путешествие продолжилось. Только теперь Покоритель Небес не давал ей упасть, крепко удерживая ее в седле при помощи волшебства.
- Никому не говори, что я колдовал, - повернув к девушке большую голову, тихо сказал дракон. - Марилана взяла с Древних слово не использовать магию. Конечно, далеко не все сдерживают клятву. Но лучше об этом помалкивать.
- Почему вам нельзя колдовать? - спросила Тоня.
- Это - очень долгая история. И не мне ее рассказывать, - вздохнул Илот. - Если ты спросишь у Мудрой, возможно, она ответит.

***

Когда серое зимнее утро вступило в свои права, на горизонте показался остров с узкой цепочкой гор. Подлетев поближе, Илот и Тоня увидели скопление более мелких островов, кольцом окруживших крупный, центральный. На каждом из них находились наблюдательные посты - Т-образные шесты, на которых, скукожившись от холода и морского ветра, сидели очень большие, похожие на орлов птицы. Под шестами дремали, свернувшись калачиком, серые и черные хотхи.
Завидев Илота, часовые очнулись, резко подняли головы и стали переговариваться пронзительными, отрывистыми криками. Хотхи молчали, лишь иногда порыкивая на шумных птиц. Однако никто не тронул дракона, и он беспрепятственно миновал сторожевые посты.
На самой высокой точке центрального острова стоял замок причудливой формы. Против ожидания Тони он был мал и невысок. Основание замка имело форму полусферы, плавно перетекающей в другую - поменьше и более вытянутую. На покатой вершине крепился очень большой магический светильник изумрудно-зеленого цвета. Плотно примыкающие к замку четыре башни были выстроены так, что сужались точно посередине. На каждой располагались светильники поменьше.
Но, что удивило Тоню больше всего, строение было лишено окон. Замок представлял собой сплошной каменный монолит. Свет никак не смог бы проникнуть внутрь. А это значит, что в замке должно быть темно, как в могиле. Интересно, как Марилана может жить в кромешной темноте?
- Скоро поймешь, - с улыбкой ответил дракон, прочитав Тонины мысли. - И удивишься еще больше.
Девушка продолжала осматривать жилище пегасии и через несколько секунд обнаружила, что дверей в нём тоже нет.
- Как же мы войдем?! - воскликнула Тоня. - Неужели Марилана думает, что мы умеем проходить сквозь стены?
- Именно так она и думает, - засмеялся Илот, плавно развернувшись и взяв курс на литую, без, единой трешники, светло-серую башню.
То, что произошло потом, совершенно не укладывались в представления Тони о физических законах. Дракон действительно пролетел сквозь стену, причем так, что девушка этого даже не почувствовала, как будто замок был сделан из воздуха.
Илот плавно опустился на стеклянный пол. Тоня поспешно развязала ремни. И тут настало время удивиться еще больше, как и обещал дракон.
Помещение, в которое они попали, было полностью стеклянным. Антония никак не могла понять, как такое возможно. Она видела перед собой только серый камень, когда пролетала над замком, а внутри создавалось впечатление, что он весь состоит из прозрачного стекла. Сквозь тонкие на вид стены отчетливо просматривались соседние комнаты с полупрозрачной мебелью: шкафчиками, вытянутыми столами с овальной столешницей, мягкими пуфиками, заполненными то ли воздухом, то ли водой. В каждой комнате на стенах располагалось по нескольку светильников. Сейчас снаружи было довольно светло, и они не горели.
Тоня могла видеть комнаты над и под собой, хотхов, бесшумно бродивших по полупустым помещениям замка, слуг, стирающих пыль с прозрачной мебели. Оказывается в замке Мариланы жили люди. Интересно, чем они питаются? Тоня не заметила никаких следов обработанной земли, подлетая к замку.
- Замок построен на пересечении очень сильных энергетических линий, - Илот опять прочитал ее мысли. - Тем, кто живет здесь, вовсе не обязательно Принимать пищу в общепринятом смысле. Они не испытывают голода, если умеют извлекать энергию из пространства. Всех слуг Марилана пытается обучить этому, но не у каждого получается. Поэтому в замке мало людей. В основном все они - слепые, глухонемые или парализованные. Энергетика этого места позволяет им видеть, слышать и двигаться. Но только до тех пор, пока они на острове. Вот почему многие не уезжают, доживают до глубокой старости и умирают здесь.
- Я вижу, Покоритель Небес неплохо осведомлен о жизни в моем замке. Странно, ведь прилетает он сюда крайне редко.
Этот голос, в котором как будто звенели хрустальные колокольчики, мог принадлежать только Марилане. Антония оглянулась и увидела ее.
Сначала девушке захотелось зажмуриться от света, исходившего от Пророчицы. Яркое, удивительное сияние ослепило ее, но уже через мгновение глаза Тони привыкли и сумели выхватить из потока белого света грациозное тело лошади, серебристую гриву и огромные, сложенные на спине лебединые крылья.
Марилана бесшумно приблизилась к девушке и дракону. Искрящиеся серебром копыта не производили никакого шума. Казалось, пегасия парит, не касаясь пола.
- Ты все-таки приехала. - Неизвестно, чего было больше в голосе Мудрой - радости или осуждения. - Я слышала, как ты пыталась связаться со мной. По-моему, ты забыла, что говорил Борис насчет дальней телепатии.
- Я... - покраснела Тоня. - Я думала, вы сможете сделать так, чтобы Монкарт не засек сигнал.
- Я смогу, - тряхнула Марилана серебряной гривой. - Я, но не ты. Конечно, мы могли бы поговорить в Архивах, но миг спустя об этом узнал бы враг. Когда я связываюсь с тобой, мы общаемся... на другой телепатической частоте, которую никому не засечь. К сожалению, ты воспринимаешь эту частоту далеко не всегда, а только когда колдуешь.
- Понимаю, - пробормотала Тоня. - Вот почему вы не отозвались вчера ночью.
- Да, - кивнула Марилана. - Думаю, на один вопрос, который не давал тебе покоя, уже получен ответ. - Илот, - обратилась она к дракону, - прости, что на некоторое время оставим тебя. Я бы хотела поговорить с Антонией наедине.
- Ради Сил, говорите, - усмехнулся Покоритель Небес.
И в ту же секунду прозрачные комнаты замка исчезли. Растерянно оглянувшись, Тоня увидела, что стоит посреди невероятно громадного круглого зала. В нем не было ни окон, ни дверей, но откуда-то сверху на мраморные стены и причудливо расписанный пол лился яркий, почти дневной свет. Марилана стояла напротив девушки, раскинув великолепные белоснежные крылья.
- Где мы?! - воскликнула Тоня. - В тайной комнате замка?
- Смотря что считать замком, - загадочно произнесла пегасия, шевельнув кончиками крыльев. - Мне кажется, самым подходящим объяснением для тебя будет «виртуальная реальность». Я нарисовала зал в твоей голове и сосредоточила все твои мысли на этой картинке. Сейчас наш разум существует только в пределах зала, хотя физические оболочки остались рядом с Илотом в одной из настоящих комнат.
- Как бы я хотела научиться так колдовать! - горячо воскликнула Антония. - Это непостижимо! Настоящее чудо!
Марилана горько усмехнулась:
- Если бы ты знала, милая девочка, до чего иной раз может довести страстное желание быть всемогущей... Однако я никогда не пожелаю тебе такого знания. Что касается зала... это - не колдовство, а нечто похожее на врожденные способности. Ими я еще пользуюсь, но колдовать перестала уже очень давно. С тех пор как закрыла последнюю Дыру. Остальные Древние тоже не используют магию... Думаю, теперь самое время ответить на еще один вопрос.
И в тот же миг круглый зал исчез, и перед глазами Тони стала разворачиваться удивительная и печальная история.

***

Давным-давно, так давно, что теперь уже никто не смог бы точно сказать, когда это было, на всех материках и островах исследованного мира раскинулась страна пегасов. Среди бескрайних полей, днем залитых солнцем, а ночью - чарующим лунным светом, стояли их удивительные города.
Чудилось, что дворцы и дома построены из цельного куска камня. Они не имели ни дверей, ни окон, а изнутри казались стеклянными.
Многие века города стояли посреди полей, открытые всем ветрам и не защищенные стенами. Да и к чему защита, когда пегасы ни с кем не воевали? Зачем воевать, если давным-давно между племенами были достигнуты мир и согласие, если жители всех земель привыкли к покою и разучились сражаться?
В том далеком Кейлоре, который тогда еще не носил своё теперешнее имя, давно отгремели битвы. Воинов почти не осталось. Зато появились маги.
Остров Хесс вообще славился своими волшебниками. Именно туда стекались ученики со всех земель. Именно там сосредоточились самые выдающиеся умы того времени. Старики говаривали, что однажды, когда еще Древние Силы бродили по пустующей земле, одна из них превратила подземный ручей в сильный источник энергии. Другого такого не сыскать было в целом мире. Потому с тех пор самые могущественные маги появляются на свет именно на острове Хесс.
Марилана Мудрая тоже родилась там.
Она была единственным ребенком не только в семье, но и во всем Северном районе своего небольшого городка. С детства маленькой пегасии пришлось учиться играть одной и самой развлекать себя. Иногда родители водили ее в центральный сад, где девочка могла пообщаться с другими детьми.
Их было четверо на весь город. Все разных возрастов.
Как-то губернатор узнал, что соседи Мариланы ждут ребенка. Новость быстро облетела городок. И после этого жители пировали несколько дней. Рождение новой жизни было для пегасов самой великой радостью.
Бежало время, сменялись годы. Подрастала Марилана. Очень медленно, как и подобает настоящему пегасу. Прошло несколько десятилетий, прежде чем она впервые оторвалась от земли и взлетела над домом.
Потом она училась в школе волшебников. Именно там придумали прозвище Мудрая за недюжинные знания, невероятную даже для острова Хесс силу и недетские суждения (в шестьдесят лет Марилана еще являлась ребенком). Именно там зародилось ее стремление к абсолютному могуществу.
С малых лет наслышанная о своей огромной силе, юная пегасия принялась всерьёз подумывать о том, чтобы добиться звания не просто Первой Колдуньи, а богини, Марилана желала бессмертия больше всего на свете. Ей казалось, что время течет слишком быстро, что его не хватит ни на одно задуманное дело, что она стареет слишком стремительно. Надо было решиться на опыты, способные помочь открыть рецепт снадобья, гарантирующего вечную жизнь.
И однажды она решилась.
Так начались первые эксперименты. В комнате, отведенной для приготовления уроков, Марилана установила большой котел. Каждую ночь тайком от родителей она собирала и варила магические травы. Полученное давала выпить престарелой птахе с облезлыми крыльями, что уже несколько лет жила в клетке на ворохе таблиц и свитков. Птица, до этого флегматично взиравшая на юную колдунью с шеста, сразу начинала яростно сопротивляться, издавая душераздирающие звуки.
Через год то ли от этих экзекуций, то ли просто от старости бедняга умерла, и Марилане стало ясно, что «эликсиры бессмертия», до этого бережно хранимые в шкафчиках, можно смело вылить в ближайшую сточную канаву.
Однако случай с пернатой не охладил пыла пегасии. Опыты продолжались, сменились только подопытные. Теперь Марилана потчевала «эликсирами» многочисленных полевых мышей и пойманных в окрестных лесах ворон. Все они с поразительным постоянством через несколько лет уходили в мир иной, и никто не желал обессмертиться.
Устав сливать в канаву плоды своих трудов, Марилана складывала склянки с разноцветными жидкостями на верхнюю полку самого большого шкафа. Там они стояли годами, заброшенные и позабытые, пока однажды, выслушав печальную историю с «эликсирами», один из профессоров школы не сказал юной пегасии:
- Знаешь, девочка, тебе стоит попробовать слить их все в одну ёмкость. Еще мой отец говорил: «Два нейтральных зелья вместе могут стать ядом». Надо совместить твои «эликсиры бессмертия». Сомневаюсь, что ты добьешься нужного эффекта, но, может быть, получится что-то не менее интересное.
«Как я сама не догадалась?!» - мысленно воскликнула Марилана и словно почувствовала: именно в этом таится разгадка.
После учебы она летела домой быстрее обычного. Ей так не терпелось провести новый опыт, что при каждом взмахе крыльев все тело вздрагивало, как от холодного порыва ветра.
Отказавшись от обеда и отложив другие дела, пегасия начистила до блеска котел и, мелко дрожа от волнения, принялась откупоривать банки. Если бы она только знала, что случится через несколько мгновений, она разбила бы проклятые стекляшки, растоптала бы их в пыль крепкими копытами, вытерла бы собственным белоснежным хвостом отвратительную жидкость. Но тогда еще дар предвидения не был доступен Марилане Мудрой, и она продолжала один за другим сливать «эликсиры бессмертии» в котел.
Наконец осталась последняя склянка. Мысленно удерживая ее в воздухе, Марилана откупорила пробку, от нетерпения прибегнув не к силе разума, а к зубам.
- Вот теперь род пегасов станет поистине великим! - хрипло прошептала она. - Древние Силы увидят, что и мы сможем соревноваться с ними в могуществе! Теперь пегасы перестанут трястись над каждым младенцем. Все станут жить вечно! Я брошу вызов смерти!
Марилана говорила так всегда, изготовляя новый «эликсир». Но еще никогда ее голос не звучал так уверенно. Жидкость из последней пробирки полилась в котел.
Но ничего не произошло. Если до этого «эликсиры бессмертия» хотя бы производили крохотный взрыв, от которого лицо и грива пегасии надолго оставались черно-серыми, то теперь не случилось даже этого.
Содержимое котла всего лишь приобрело странный зеленовато-желтый цвет и отвратительный запах. Оно стало самой обычной грязью, не содержащей теперь ни капельки чего-то волшебного.
- Проклятье! - Глаза Мариланы засверкали от ярости. - Опять неудача! Когда же я добьюсь желаемого?! Когда?!
В припадке злобы она со всех сил ударила копытом по котлу. Он угрожающе закачался. И жидкость словно ожила. На поверхность начали всплывать крупные пузыри. Но юная колдунья не заметила этого и со всей ненавистью, на какую только была способна, снова ударила по медному блестящему на солнце боку котла.
Жидкость почернела, пузыри теперь всплывали чаще и разрывались с непривычно громкими хлопками. Эти звуки и привлекли внимание Мариланы.
Испуганно уставившись на котел, она увидела произошедшие изменения. Скользкой холодной змеей в душу проник страх.
- Какого Хаоса... - прошептала пегасия, попятившись
Жидкость забурлила сильнее. Казалось, сейчас она вырвется из котла, затопит все вокруг. А такой черноты, какой обладало зелье, Марилана не видела за всю свою долгую жизнь. Настолько черными не бывают даже безлунные ночи.
Густой темный пар повалил от котла, заполнил комнату. Струи его бесновались, извивались в причудливом танце, страстно желая вырваться за пределы прозрачных стен. Вскоре пар стал до такой степени густым, что Марилана упала, задыхаясь.
Она умирала страшно, мучительно.
«Доигралась! - возмущался ее теряющий ясность разум. - Вот он - твой эликсир бессмертия! Получай по заслугам, бессмертная!»
Глаза застелил мрак, и неожиданно пегасия физически ощутила, как остановилось сердце. Последние искорки сознания потухли.
А через миг в голове - ослепительная вспышка неистовой боли. Глаза снова увидели свет, нестерпимо яркий, проникающий даже сквозь плотно закрытые веки. В ушах стоял невыносимый гул, грозящий разорвать барабанные перепонки. Заболели все мышцы сразу, заныли все кости. Снова заработавшему сердцу каждый удар давался с трудом. Даже смерть от удушья показалась Марилане приятнее такого возвращения к жизни.
Прошла целая вечность, прежде чем она наконец смогла открыть глаза и оглядеться.
От увиденного Марилане захотелось умереть еще раз.
Она лежала среди выжженной каменистой пустыни. Нигде вокруг не видно было признаков жизни. Только река, до боли знакомая, но с совершенно голыми берегами, текла вдали, а над головой, словно в насмешку над мертвым пейзажем, по голубому небу плыли пушистые белые облака.
Города не было. От него осталось только пепелище. От мощной энергии взрыва здания рассыпались в прах, лишь кое-где торчали из-под почерневшего песка кривые, потерявшие магическое свойство прозрачности остатки стен.
- Не может быть!
Голос Мариланы прокатился по пустыне и затих. Никто не ответил. Она осталась одна среди руин.
- Я не могла убить всех! Это сделала не я!
Никто не согласился и не возразил. Жители города, так же, как и жители остальных частей страны пегасов, навеки лишились способности что-либо сказать. От них не осталось даже костей. Только пепел.
- Я не могла уничтожить весь мир! - закричала Марилана, обращаясь к Древним Силам. - Я не хотела, чтобы все так получилось! Я не хотела, не хотела...
Прижавшись щекой к куче пепла, она заплакала. А в сердце с каждой минутой росла ужасная боль. Боль, которая не исчезала и не уменьшалась с годами, веками, тысячелетиями. Марилана проживала с этой болью каждый день своей бессмертной жизни.
Чтобы хоть немного притупить ее, Марилана посвящала все время восстановлению природного равновесия. Из многочисленных Дыр в другие миры, открывшихся после Великого Взрыва, пегасия доставала семена растений, детенышей птиц, животных. Прошло больше тысячи лет, прежде чем ей удалось вернуть стране былую красоту. Правда, теперь это был уже совсем иной мир. Страна пегасов навеки исчезла.
Первые лет десять после Взрыва энергия «эликсира бессмертия» стойко держалась на поверхности планеты. Все существа, проникшие на нее через Дыры в этот период, обрели вечную жизнь и утратили способность к размножению.
Первым в новый мир попал Kсep, Темный Грифон. За ним - дракон Илот, Покоритель Небес. Потом появились остальные Древние. Уставшая от одиночества, Марилана всем сердцем потянулась к разумным существам и, к ее изумлению, они откликнулись, вскоре став ее добрыми друзьями.
Однажды Мудрая попросила их дать клятву невмешательства в дела мира. Поначалу Древние охотно согласились. Однако когда Марилана объяснила, что это включает также запрет на использование магии, некоторые поспешили нарушить клятву. Из десяти Древних перестали колдовать семеро. Остальные трое поспешили убраться подальше с глаз пегасии и с тех пор ни разу не виделись с ней.
Некоторое время Марилана глубоко переживала, но потом понемногу успокоилась. Она знала: сама виновата в том, что не смогла объяснить, каким страшным может оказаться колдовство.
Она добилась бессмертия и небывалого могущества, но какой ценой! Ее вину ничто не загладит и не искупит. Марилана Мудрая - убийца целого мира...

***

Тоня снова увидела круглый зал, мраморные стены и расписной пол. Марилана по-прежнему стояла напротив, и девушка ясно осознала, сколько боли и тоски таится в темно-синих глазах пегасии. Великая и несчастная - так когда-то назвала Марилану Эскора. Теперь Тоня по-настоящему поняла смысл этих слов.
- Не жалей меня, девочка, - тихо сказала Мудрая, - Я наказана справедливо. И дворец на одиноком острове, и тоска, что медленно убивает мою душу день за днем, - всё это я заслужила. Я сама виновата во всем случившемся. Я - убийца, а убийцы не достойны ни жалости, ни сочувствия.
- Марилана! - горячо воскликнула девушка, но Пророчица не дала ей договорить:
- Теперь настало время ответить на еще один вопрос... Пожалуй, даже на два. Хоть я и не знаю, ответы ли это. Я просто покажу тебе кое-что, а уж как воспользоваться знанием, решишь ты сама.
Круглый зал опять исчез, и перед Тоней предстал мрачный холл Колдовской Академии в Эстарике...

***

Была зима или поздняя осень. За зеленоватым стеклом виднелось лишь серое небо да заиндевевшие крыши соседних домов. В холле стояла абсолютная тишина, полное отсутствие каких-либо звуков. Иногда мимо Академии пролетали вороны, но их крики не проникали в здание. Не слышно было даже ударов ветра о стекло.
У огромного витражного окна стояла девушка в ярко-оранжевой мантии. Ее одежда резко контрастировала с темными стенами, делая холл не таким уныло серым. Темно-каштановые волосы волнами рассыпались по плечам. Зеленые глаза с тоской глядели за окно.
Это была Эскора Толари, только лет на десять моложе. Черты ее лица были еще трогательно нежными, фигурка - хрупкой и тонкой. Она совсем не походила на себя теперешнюю. Эскора казалась тихой и печальной. Той энергии, которая впоследствии так и била ключом, тогда еще и в помине не было.
Девушка неосознанно теребила оторвавшийся кусочек кожаной обмотки длинного тонкого посоха с черным кристаллом на конце. Она смотрела то в ОКНО, ТО на черный камень, иногда вздыхала.
Неожиданно дверь, ведущая в холл из соседней комнаты, распахнулась, и тишину нарушили чьи-то тяжелые шаги. Эскора вздрогнула от неожиданности и резко обернулась.
Ей навстречу стремительной походкой уверенного в себе человека шел высокий мужчина. Густые черные волосы ниспадали на широкие Плечи, абсолютно черная мантия развевалась при каждом его шаге. Черной была вся его одежда: кожаные штаны, высокие сапоги, рубашка из тонкой ткани. Он казался самим воплощением тьмы.
Эскора ощутила животный, необоримый ужас перед этим человеком. В изумрудных глазах мелькнула паника. Она испуганно прижалась к окну, чувствуя, как тело сотрясает мелкая дрожь. В тот момент у нее было только одно желание: провалиться сквозь землю, лишь бы не видеть эту жуткую черную фигуру.
Мужчина приблизился к Эскоре и остановился в шаге от нее. Девушка в ужасе хотела закрыть глаза, но не могла отвести взгляд от лица незнакомца. Ему было на вид лет тридцать, однако глубокие черные глаза выдавали в нём человека, прожившего очень долгий срок. Это были глаза старика. Они притягивали Эскору, гипнотизировали. Девушка не отрываясь смотрела в их страшную глубину и как будто падала в бездну.
А мужчина тоже глядел на нее, и что-то в его лице неуловимо менялось. Оно как будто светлело, взгляд стал мягче, в нем на миг промелькнуло даже что-то похожее на замешательство и восхищение.
- Ты очень красива, - голос незнакомца оказался странно мелодичным, что никак не сочеталось с мрачной внешностью. - Кто ты?
- Эскора Толари, - севшим от страха голосом произнесла молодая ведьма.
- Эскора... - повторил мужчина. - А что ты держишь в руках? Посох? Покажи-ка мне.
Словно зачарованная, девушка дрожащей рукой протянула ему тонкий цилиндр с черным кристаллом на конце. Незнакомец с минуту внимательно рассматривал ого и особенно камень.
- Отменная работа, - задумчиво сказал он. - Никогда раньше такого не видел. Ты сама это сделала?
Эскора кивнула, не в силах выдавить из себя ни звука.
- Что за камень? - спросил мужчина, снова взглянув ей в глаза.
- Net-Nemor, Око Тьмы, - прошептала девушка. - Кристалл из Ландории.
Он усмехнулся. В лице снова что-то неуловимо изменились. Оно стало хмурым и как бы потемнело.
- Подходящее название. Как раз для меня, - с мрачной иронией сказал незнакомец. - Ты отдашь мне это великолепное изделие, правда?
Эскора кивнула, стараясь не смотреть на него. Сейчас она бы с радостью рассталась с посохом - лишь бы не чувствовать рядом присутствия этого страшного человека.
И все же, какая-то сила заставила ее поднять глаза и посмотреть ему в лицо. Странное чувство возникло и стало расти в ее душе. И дело было вовсе не в гипнозе или магии. Эскора сама по себе ощущала, что какая-то часть ее не хочет, чтобы он уходил.
- Как ты думаешь, кто я?
Этот вопрос застал девушку врасплох. Она пытливо заглянула в страшную черноту глаз незнакомца, пытаясь угадать его настроение. И тогда внезапно осознала, кто перед ней.
Но почему-то страх сразу исчез. И, когда имя Бессмертного Тирана уже готово было сорваться с губ Эскоры, что-то заставило ее передумать и ответить иначе:
- Не знаю. А кто вы?
В какой-то момент на лице мужчины отразилась внутренняя борьба. Он словно принимал важное решение. Незнакомец сделал шаг к девушке, не отрывая взгляда от ее лица.
- Я Роэл Квинн из Эшендора, - тихо ответил он и нежно поцеловал ее в губы.
У Эскоры не появилось никакого желания отстраниться. Та половина сознания, что боялась Монкарта и настойчиво предостерегала держаться от него подальше, вдруг замолчала. Молодая ведьма обняла его за плечи и ответила на поцелуй.
Так продолжалось всего мгновение, пока Монкарт не сделал резкий рывок назад, как будто обжегшись. Некоторое время он непонимающе смотрел на девушку. Потом его лицо снова потемнело, в глазах загорелся злой огонек. Маг молча развернулся и быстрым шагом, почти бегом, покинул зал Академии.
Эскора осталась одна, растерянная, потрясенная. В её мыслях настойчиво вертелся лишь один вопрос: почему он назвал себя Роэлом?

***

Потом зал Колдовской Академии и стоящая у окна Эскора пропали, и Тоня очутилась в той самой комнате с прозрачными стенами, полом и потолком, где ее ждал Илот.
Дракон мирно дремал, свернувшись калачиком и обкатав хвост вокруг туловища. Увидев, что Антония и Марилана вышли из состояния магического транса, он поднял голову и поинтересовался:
- Поговорили?

Предыдущая страница 18 Следующая страница


19 Элора Климова

- Да, - кивнула Тоня, глядя на Марилану. - Я наконец-то поняла, каким образом Монкарт получил Нэт-Немор и что за любовная история была у Эскоры. Только, если честно, я так и не поняла, как одолеть врага? Ответ на последний вопрос не получен.
- Я и сама не знаю, - вздохнула Марилана. - Что-то подсказывает мне: ключ ко всему Эскора - старая дева из Древних Архивов, которая с тех самых пор, как встретила Монкарта в Колдовской Академии, больше не взглянула с интересом ни на одного мужчину.
Лицо Антонии вдруг посветлело. В глазах засияло что-то сродни озарению, словно ей открылось нечто тайное, чего не знала даже великая Марилана.
- Я поняла! - прошептала Тоня. - Вот она - единственная слабость Монкарта, его уязвимое место! Эскора! Знать бы только, как использовать ее, как зацепить врага за живое...
Девушка мгновенно помрачнела, глубоко задумавшись.
- Не отчаивайся, - утешила ее Марилана. - Ответы часто приходят неожиданно, но именно тогда, когда они больше всего нужны. Возможно, в нужный день и час эта истина откроется тебе.
- Да, - охотно согласился дракон. - Но это в нужный час, а пока «ключ ко всему» ждет нас в Атерианоне и будет очень сердит, если мы не вернемся как можно быстрее. Может, она уже подняла на ноги весь замок в поисках Антонии.
- Илот прав, - вздохнула Тоня. - Нам пора лететь обратно. Я очень рада нашей встрече, госпожа! Никогда ее не забуду! Спасибо вам за все! Надеюсь, когда-нибудь мы еще увидимся.
В синих глазах Мариланы мелькнула печаль. Она покачала головой.
- Мы больше не встретимся. Так предначертано судьбой. Но я часто буду говорить с тобой.
- Спасибо! - Антония не выдержала и крепко обняла пегасию, спрятав лицо в удивительной серебристой гриве.
Марилана совершенно по-лошадиному фыркнула, как будто ей было щекотно, но Тоня поняла, что Мудрая пытается таким образом скрыть горечь расставания.
- Ступай, - ровным голосом сказала она. - Эскора ждет тебя.
Девушка взобралась на спину дракона и тщательно застегнула защитные ремни. Илот попрощался с пегасией, вплотную подошел к прозрачной стене и спрыгнул вниз, раскинув огромные крылья.
Антония даже не успела махнуть Марилане рукой на прощание. Холодный утренний ветер ударил ей в лицо. Казалось, что с момента начала ее разговора с Пророчицей прошло больше часа, но на самом деле не минуло и десяти минут. Даже солнце находилось на той же высоте, как и тогда, когда они влетели во дворец.
Илот в последний раз оглянулся на жилище Мариланы, которое теперь казалось высеченным из цельного куска камня, и повернул в сторону Атера.
И тогда Тоне неожиданно пришла в голову странная, даже полубезумная идея. Девушка принялась отчаянно дёргать поводья, пока дракон не повернул к ней недовольную морду.
- Я тебе не скаковая лошадь! - проворчал он. - Я всё-таки Древний! Если еще раз так сделаешь - сброшу!
- Прости, - виновато улыбнулась Антония. - Просто планы немного изменились. Прежде чем лететь в Атерианон, мы заглянем в один милый лес. В Эшендор. Ты не против?
От удивления Илот вытаращил глаза и посмотрел на неё как на сумасшедшую.
- Ты в своем уме?! - воскликнул он. - Это же в Норткаре! Если мне память не изменяет, Кейлор с Атером воюют против Норткара. Не хочешь ли ты сказать, что собралась на вражескую территорию?!
Актиния улыбнулась самой обворожительной улыбкой, на которую только была способна, и утвердительно качнула головой.
- Нет, ты точно спятила! - Возмущенный дракон даже схватился за голову передними лапами прямо на лету. - Там же полно шпионов! Ты попадешься!
- Нет, - твердо сказала Тоня. - Эшендор - всего лишь лес, а не резиденция Монкарта. Да и слышала я, что ларомонты не очень-то любят шастать по лесам. Пойми, Илот, мне действительно нужно туда. Я кое-что увидела... Марилана показала мне...
- Но зачем? - горестно воскликнул дракон. - Что ты хочешь там найти?
- Монкарт когда-то жил в Эшендоре. Возможно, там остались существа, способные рассказать что-то о нем, - ответила Тоня. - Илот, пойми, враг сейчас слаб! После Чёрной Бури он растерял половину волшебных сил! Мы можем и должны ударить по нему как можно скорее! И я догадываюсь, как это сделать. Только для подтверждения моих догадок нужно кое-что уточнить.
Дракон заворчал, потом застонал, заскрипел зубами. Он опять боролся с собой.
- Ну, ладно! - наконец рявкнул он. - Я высажу тебя на одной тихой полянке среди леса. Но знай, отпущу только до заката. Если за это время не вернешься, полечу искать, а найду - оторву уши!
- Илот, ты прелесть! - воскликнула Тоня, прижавшись к его шее.
Покоритель Небес фыркнул, сердито тряхнул головой и взял курс на север, в норткарский лес Эшендор.

Часть III
РОЭЛ И МОНКАРТ

Глава 1
ГОЛОС ЭШЕНДОРА

Тоня сразу почувствовала приближение к Норткару. Что-то начало смутно беспокоить ее. Предчувствие опасности, пока еще не сильное, но вполне ощутимое, постепенно пускало корни в ее душе. В какой-то момент девушке даже захотелось повернуть назад, однако усилием воли она заставила себя успокоиться и загнать страх подальше, в самые закоулки сознания.
Часа через три после появления странного предчувствия Антония наконец-то увидела кромку земли в бескрайнем море. Она постепенно росла, превращаясь в тонкую береговую линию, а потом начала стремительно приближаться к ним. Илот прибавил ходу, полагая, что чем быстрее они окажутся в Эшендоре, тем быстрее потом уберутся оттуда.
Дракон поднялся повыше. Он как раз пролетал мимо какого-то небольшого города и боялся, что местные жители заметят и поднимут тревогу. Тоня сильнее вцепилась в ремни.
Вскоре внизу блеснула широкая река, покрытая у берегов льдом. К ней почти вплотную примыкал очень большой лес, способный сравниться по величине разве что с Атерианоном. Илот пошел на снижение, пролетел над самыми деревьями, едва не цепляя брюхом острые верхушки, и, наконец, приземлился на небольшой поляне, перед этим немного притормозив, чтоб посадка получилась мягкой.
- Приехали! - проворчал Илот. - Вот тебе Эшендор. Довольна?
- Еще как! - улыбнулась Тоня, развязывая ремни.
Освободившись от страховочного пояса, девушка соскользнула со спины дракона и угодила в бело-голубоватый сугроб. Ей пришлось отряхиваться от липкого снега, что немедленно таял, едва соприкоснувшись с одеждой. Кое-как выбравшись из сугроба и приведя в порядок шубу и платье, Тоня смогла осмотреть место приземления.
Лес Эшендор был очень старым. Его древние лета выдавали неимоверно высокие сосны и ели с необъятными стволами. Кора многих деревьев потрескалась от времени и суровых зим, Кое-где ураганы повалили старинных исполинов, и теперь они лежали и медленно гнили, засыпанные снегом. Даже тонкая корка льда, сковавшая их мертвые стволы, не могла предотвратить разложение.
Пахло зеленью и снегом одновременно. Лес тихо шумел, покачивая вечнозелеными верхушками. От его колыбельной невыносимо хотелось спать. Да и в самом воздухе ко всем прочим запахам примешивался какой-то незнакомый, посторонний аромат, похожий на цветочный. От него веки словно сами по себе закрывались.
Последнее обстоятельство очень заинтересовало Илота, который стал настороженно принюхиваться.
- Очень странно... - пробормотал дракон. - Я живу на свете уже не одно столетие, но еще никогда не чувствовал подобного запаха. Как будто где-то неподалеку цветочная поляна.
- Точно, - согласилась Тоня. - Пахнет цветами. Только разве они растут зимой?
- Это стоит выяснить, - решительно сказал Илот. - Если окажется, что в Эшендоре действительно растут зимние цветы, я привезу букет Эскоре, чтоб не очень сердилась на твою самовольную отлучку.
- Вообще-то я попросила тебя прилететь сюда вовсе не за этим. Необходимо спешить, если мы хотим вернуться к сроку, - проворчала Антония. - Но если очень надо, можешь остаться здесь и искать цветы, а я отправлюсь на поиски родных Монкарта, если таковые вообще существуют.
- Хорошая мысль, - поддержал ее дракон. - Знаешь, хоть я и боюсь за тебя, но продираться сквозь чащобу что-то не хочется. Пойдешь в лес одна. Я предупрежу зверей, чтоб не тронули. А если натолкнешься на разведчиков Монкарта, пошли мне мысленный сигнал.
- Хорошо, - кивнула Тоня. - Встретимся на этой же поляне на закате. Я возьму с собой еду, если не возражаешь.
- Еще бы я возражал! - фыркнул Илот.
И они разошлись. Покоритель Небес не спеша поднялся в воздух и стал кружить над северной частью Эшендора, пытаясь найти источник приятного, усыпляющего запаха. А Тоня отправилась на юг, где росли деревья повыше и постарше.
Она не могла объяснить, почему выбрала именно это направление, целиком доверившись интуиции. Брела наугад, не представляя, кого должна отыскать среди обледенелого царства елей и сосен.
Ноги девушки то и дело утопали в сугробах. Она шла, спотыкаясь и иногда падая. Через час такого путешествия выбилась из сил и решила передохнуть.
Усевшись на поваленное ураганом дерево, Тоня достала из ранца хлеб и принялась сосредоточенно грызть. Не сказать, чтоб она была голодна, просто сидеть на одном месте было тоскливо, и хотелось чем-то заняться.
Заиндевелые деревья и белое полотно девственно чистого снега навевали умиротворение. Кругом стояла абсолютная тишина. Тоня была единственным источником шума в тихом и как будто вымершем лесу. Странный цветочный запах исчез. В этой части Эшендора пахло свежестью и снегом.
Спокойствие и отсутствие каких-либо звуков притупили чувство опасности. Тоня перестала прислушиваться и сосредоточилась на хлебе. Однако прошло совсем немного времени, и она замерзла. Озябшие ноги не согревали даже плотные шерстяные носки, а уж о руках без рукавиц и говорить нечего.
«Надо двигаться, - подумала Антония, - иначе холод убьет меня. Еще час поищу. А если никого не найду, пошлю сигнал Илоту, чтоб возвращался».
Она взглянула на унылое серое небо. Никакой возможности определить время по солнцу. Правда, девушка и так знала, что сейчас уже за полдень. Наверное, час дня, может, чуть больше. До вечера еще уйма времени, только вряд ли она дотерпит.
Растерев окоченевшими руками щеки, Антония поднялась и, спрятав остатки хлеба в ранец, немного попрыгала вокруг поваленного дерева, чтоб согреться. Когда тепло разлилось по телу, она снова вышла на борьбу с сугробами.
На этот раз ее хватило на более долгий срок. Тоня шла два с половиной часа, не интересуясь ничем вокруг и обращая внимание только на сугробы и присыпанные снегом ямки, в которые можно было по неосторожности угодить.
«Это не поиски, - в сердцах подумала Антония, остановившись, чтобы вытряхнуть снег из сапога. - Это какой-то экстремальный поход без цели! Я брожу здесь уже несколько часов и не встретила ни одной живой души, с которой могла бы поговорить. Надо бросать это дело и возвращаться. Прилечу сюда летом, когда не будет этого проклятого холода!»
Приняв решение, девушка повернула в сторону поляны, где ее должен был ждать Илот. Расстроенная неудачными поисками, Тоня шла теперь без остановок, не обращая внимания на холод. Теперь она двигалась гораздо быстрее, так как возвращалась по своей же проторенной колее.
Только один раз она сделала долгий привал, чтобы как следует пообедать. Правда, время было уже не совсем обеденное - около шести часов вечера. Небо начало темнеть. В просветах рваных туч тускло замерцали первые звёзды.
Это заставило Антонию поторопиться, и вскоре она едва ли не бежала, беспокоясь о том, чтоб Покоритель Небес не слишком на нее сердился.
Через некоторое время совсем стемнело. Тоня с трудом различала дорогу. Стало еще холоднее, с черного неба повалил крупный снег. Юная волшебница слегка запаниковала. Она почты не видела дороги, ведущей к поляне, а безмолвные деревья, которые казались в темноте огромными застывшими чудовищами, вызывали противный холодок по всему телу.
Иногда в крохотные просветы проникало бледное сияние луны. На короткий миг оно освещало девушке путь и тотчас же исчезало. Тоня понуро брела по тропинке. Она слишком устала, чтобы идти быстрее.
Ночь окутала Эшендор. Наконец появились какие-то звуки: ухал филин, шелестели крыльями ночные птицы, потрескивали сучья. Лес словно ожил, но от этого юной волшебнице не стало спокойней.
Неожиданно откуда-то, совсем близко от нее, донесся отчетливый человеческий голос. Сперва Тоня подумала, что ослышалась, но через мгновение поняла, что слух ее не подвел.
С запада долетали обрывки песни. Девушка не могла разобрать слов, но мелодия ей понравилась. Подумав о том, что мартеры и ларомонты вряд ли умеют петь, она поспешила на голос.
Ей не пришлось пройти и двадцати шагов. Антония сразу увидела поющего. Одинокой тенью он бродил среди замерзших деревьев, ковырял снег длинной корявой палкой, как будто искал что-то в сугробах. Человек был высоким и тонким, чего не мог скрыть даже широкий темный плащ на меху. И хотя с первого взгляда Тоня не смогла определить ни возраст, ни пол незнакомца, стоило тому запеть вновь, - и она догадалась, что это - молодая женщина.
От удивления Антония чуть не присвистнула, но вовремя сдержалась. Она не хотела раньше времени обнаруживать свое присутствие.
Женщина походила немного вокруг деревьев и остановилась, опершись на палку. И что-то в ней показалось Тоне странным, подозрительно неестественным. Понаблюдав несколько секунд, девушка поняла, что именно. Все движения лесной жительницы были какими-то слишком неторопливыми и осторожными, что никак не сочеталось с ее молодой, изящной фигурой. Казалось бы, чего ей опасаться? Зачем с, такой тщательностью нащупывать палкой дорогу?
Если бы фигура и голос не выдавали ее, Тоня подумала бы, что перед ней дряхлая старушка.
Приподняв голову, женщина посмотрела на небо, где как раз в просвет выглянул краешек луны, и запела:
На лес опускается ночи крыло,
И грустной подруге-Луне
О том, что забыто, о том, что прошло,
Я песню пою в тишине.
Сегодня под звездами снова одна
Я вспомнила старые дни.
Куда они делись, скажи мне, Луна?
Куда улетели они?
Давно уж пора мне оканчивать путь,
Которым с рожденья иду.
Мне младость души все равно не вернуть,
А смерть не идет, на беду.
Душа очерствела, тоской сожжена.
Ничем не излечишь ее.
Пускай я прекрасна, свежа и стройна -
Нет радости в сердце моем.
Ценою страданий невинных людей
Мне было бессмертье дано.
Ах, Монкарт, с тобою, проклятый злодей,
Навек нас связало оно.
Вдали от селений, вдали ото всех
Влачу я бессмертную жизнь.
Подруга-Луна, дай мне мудрый совет,
Как с грузом на сердце прожить?

Смысл песни показался Антонии странным, но то, что женщина упомянула Монкарта, было настоящей удачей. У юной волшебницы не оставалось сомнений: жительница Эшендора знает норткарского правителя, причем знает очень хорошо, если судить по песне.
Тем временем женщина вздохнула и направилась прочь, тяжело опираясь на крючковатую палку. Не дожидаясь, когда она скроется из вида, Тоня выскочила из-за дерева, откуда наблюдала за происходящим, и крикнула:
- Постойте! Умоляю, не уходите! Мне надо с вами поговорить.
Женщина оглянулась, потом не спеша приблизилась к волшебнице. Вблизи она казалась ровесницей Тони; на вид ей нельзя было дать больше восемнадцати. Лицо лесной жительницы было столь красивым, что даже у Антонии перехватило дыхание, а в сердце поневоле закралась недобрая зависть. Однако большие небесно-синие глаза незнакомки были полны такой безграничной тоски, что зависть испарилась сама собой в следующую же минуту.
- Сималия? - спросила жительница Эшендора, спокойно, без тени удивления, изучая лицо Тони.
- Нет, - ответила та. - Я Антония. Простите, я случайно услышала вашу песню и подумала, что, должно быть, вы знаете Монкарта и...
- Значит, Антония Энлин, - кивнула незнакомка. - Я ждала тебя, только не знала, когда придешь. Марилана сказала однажды, что одна из Энлинов появится здесь. Но тогда я не думала, что так скоро. Я Квинн. Когда-то была ведьмой. Теперь... не знаю, кто я.
- Квинн?! - шепотом воскликнула Тоня, не смея поверить удаче. - Та самая?!
Лесная красавица грустно улыбнулась:
- Да. Я та, кого ты ищешь. Я - приемная мать Роэла. Ты ведь о нем хотела потолковать?
Антония недоверчиво смотрела на прекрасное лицо, на молодую кожу и идеальную фигуру Квинн, которую не могла скрыть даже широкая, бесформенная одежда. Юность и красота девушки все больше поражали Тоню. Только движения и старчески мудрые глаза выдавали ее истинный возраст.
- Как вы стали молодой? - тихо спросила Тоня. - Это же невозможно!
- Все возможно, милое дитя, - вздохнула Квинн. - Все возможно, если свяжешься с демонами Хаоса. И ладно бы, если б я замарала этим свою душу. Так нет, это сделал мой бедный Роэл! Несчастный, запутавшийся мальчик, который любил меня так сильно, что не смог отпустить...
- Демоны? - удивилась Тоня. - Никогда о них не слышала. Кто они?
- Лучше об этом не знать, - тихо ответила Квинн. - Лучше никогда с ними не сталкиваться. Но тебе я расскажу...

***

Очень далеко отсюда, на Западном Материке, куда редко доплывают наши моряки и откуда еще реже возвращаются, лежит огромное пространство, где не действуют законы обычного мира.
Там нет смен времен года. В одном уголке царит вечная зима, в другом - бесконечное лето. Там бродят по заснеженным полям и по выжженным пустыням страшные твари, единственная цель которых - уничтожение всех и вся.
Там нет травоядных. Каждое животное - хищник. Каждое дерево и куст несут угрозу. Даже цветы там ядовиты. Это место, как язва на теле мира. Иногда монстры оттуда вырываются в другие земли и несут с собой горе и разрушения.
Иная история с хотхами. Сбежав из Земель Хаоса, они позабыли вечную злобу и стали жить по нерушимым законам Света.
Когда-то очень давно в Землях Хаоса четыре брата-демона затеяли войну друг с другом за обладание всей бескрайней территорией Хаосии. Именно тогда, после победы Огненного демона, другим братьям пришлось либо покинуть Материк, либо затаиться.
Демон Земли построил неприступную крепость в горах и умело защищал ее многие тысячелетия. Между ним и Огненным демоном до сих пор идет борьба. Остальные же братья предпочли бежать в мир смертных, чтобы там найти славу и власть, с которыми можно вернуться и отомстить.
Жажда могущества и мщения привела на остров Хесс Монкарта, демона Воздуха.
До сих пор мне неведомо, как он нашел моего мальчика. Но что случилось, то случилось. И воля Древних Сил, творцов судьбы, тверда и непоколебима.
В то время я была тяжело больна и с каждым днем чувствовала, как покидает меня радость жизни. Время мое истекало. Смерть уже стояла у порога.
Роэл очень страдал, потому что я была единственным человеком, который по-настоящему любил его. Он искал лекарства, работал день и ночь, пытаясь хоть на час вернуть мне здоровье и молодость. И хоть я уговаривала его не отчаиваться и смириться с судьбой, Роэл был непреклонен.
Именно из-за меня он заключил этот страшный договор с демоном Воздуха. Монкарт предложил ему бессмертие для нас двоих, вечную молодость и неувядающую красоту. В обмен же потребовал продать ему тело.
Дело в том, что демон Воздуха - бестелесный. Без оболочки он очень уязвим, и любой, даже самый незначительный разряд магической энергии может убить его. Поэтому он так мечтал обладать хоть чьим-то телом. А Роэл просто попался под руку.
Мальчик согласился не раздумывая. Демон пообещал, что иногда будет выпускать на волю его душу. И он действительно держит слово. В эти редкие моменты мой сынок становится самим собой. В одну из таких минут он встретил в Колдовской Академии милую девушку. Эскору.
Помню, он среди ночи приехал ко мне в хижину и до утра рассказывал о ней - какая она красивая, какие замечательные изделия делают ее золотые руки, каким нежным был ее поцелуй. И я поняла, что Роэл влюблен.
И еще я поняла, где искать его спасение. Я сама полюбила ту девушку из Эстарики, даже не встречаясь с ней. Ведь если она сумела разбудить в Роэле его истинную сущность, значит, она - прекрасный человек. И я была бы счастлива увидеть ее женой моего сына.
Когда-то давно твоя бабушка думала, что победит Монкарта силой, и ошиблась. Демон, имеющий тело, - бессмертен. Можно лишь слегка повредить оболочку, как это сделала Сималия. Во время битвы что-то нарушилось в заклинании регенерации, и Роэл стал медленно стареть.
Однажды мой мальчик совсем состарится и умрёт. Но демон не успокоится. Он найдет другого носителя, а потом еще, и еще, если понадобится.
Демон неуязвим, и только искреннее и твердое желание отказаться от союза с ним способно его победить. Увы, моя милая девочка, тебе ничего не удастся сделать. Только сам человек может победить в себе демона, но для этого он должен по-настоящему захотеть стать свободным.
A в том, что Роэл этого хочет, я не уверена.

***

- И все же не верю, что Марилана не догадывалась об этом с её-то даром предвидения, - скептически сказала Тоня. - Сдается мне, все она знала, но почему-то скрыла от меня свои догадки.
- Не нам с тобой судить о поступках Древних, - тихо ответилa Квинн. - Марилана - Пророчица, и если она делает ЧТО-ТО, то делает это неспроста. У нее своя великая цель - не допустить уничтожения мира, как это уже произошли однажды. И хоть она дала клятву невмешательства, часто приходится нарушать слово.

Предыдущая страница 19 Следующая страница


Никто и никогда 20

- Вот как? - хмыкнула Тоня. - Одни колдуют, хотя клялись не колдовать, другие вмешиваются, хотя обещали не вмешиваться. Но по мне, так пусть! Богов и полубогов стоит выдумать, даже если их не существует. Если Древним нравится контролировать смертных - флаг им в руки.
Последнюю фразу девушка произнесла по-русски.
- Ты можешь переночевать в моей хижине, - предложила Квинн, поглядев на темное небо. - Уже поздно. Я бы не советовала бродить одной по Эшендору ночью.
- Как же вы сами не боитесь? - удивилась Тоня. - И почему живете в этой глуши? Разве Роэл не захотел забрать вас к себе во дворец? Он ведь живет во дворце?
- Так много вопросов сразу, - улыбнулась ведьма. - Да, у Роэла есть крепость. Только не знаю точно, где находится. Кажется, где-то на севере Норткара. Было время, он хотел забрать меня, но я отказалась. Знаешь, когда мой мальчик приезжает ко мне, он становится собой. Настоящим Роэлом. Но если бы я жила в крепости, мне пришлось бы каждый день сталкиваться с Монкартом. Я не хочу видеть того, что проклятый демон сделал с моим сыном. Мне и так тяжело.
Квинн замолчала. На ее лице промелькнула тень страдания и боли. На миг Тоня увидела ее настоящую: старая и смертельно усталая женщина, которую изо дня в день терзает чувство вины.
- Почему вы не позволили убить его? - осторожно спросила девушка. - Стольких бед можно было бы избежать!
- Ты еще слишком молода, - вздохнула Квинн. - Поэтому не понимаешь, что в мире есть некоторые вещи, которые нельзя менять. А это очень важно. И... я просто очень люблю моего мальчика. Ведь, кроме меня, кому еще его любить?
- Но ведь мы сами творим свои судьбы, непрерывно порождая случайности, разве не так?! - горячо воскликнула Тоня. - Я читала об этом в «Книге Мыслителей»! Разве мы не можем изменить все, что захотим?
- Там есть и другая фраза, - серьезно ответила Квинн. - «И даже самая незначительная из них может повлиять на дальнейший ход событий». Есть случайности, которые никто и никогда не должен совершать, Марилана знает о них. Не зря многие считают ее богиней.
- Не очень приятно осознавать, что кто-то решает чужие судьбы, включая твою собственную, за тебя, - пробормотала Антония.
- Только не говори, пожалуйста, что могла бы взять на себя такую ответственность, - грустно улыбнулась Квинн. - Это очень трудно - управлять миром.
Тоня взглянула на ночное небо и тяжело вздохнула. Конечно, она понимала, сколь велика ответственность, лежащая на Марилане. Но могущество пегасии, безусловно, прельщало.
- Мне пора, - сказала девушка, - На поляне ждет Илот. Он, наверное, волнуется.
- Конечно, - кивнула Квинн. - Я провожу тебя.
- Нет, - возразила Тоня. - Тут недалеко. Я доберусь сама. Вы и так очень помогли мне. Спасибо вам!
- Всегда к твоим услугам, - ответила ведьма. - Надеюсь, ты преуспеешь в том, что тебе предстоит... И еще... Могу ли я обратиться к тебе с одной просьбой, госпожа волшебница?
Голос Квинн наполнился мольбой. Глаза с надеждой глядели на Тоню. И в то же время Квинн осознавала, что хочет просить о чем-то невозможном. Это видно было по ее лицу. Ведьма не верила, что Антония согласится, но втайне надеялась, что чудо свершится.
- Вы так помогли мне, что я просто не в силах вам отказать, - ответила девушка. - Не знаю только, возможно ли выполнить вашу просьбу.
- В том-то и дело, что это почти невозможно, - в глазах Квинн блеснули слезы. - И все же умоляю: пощади моего Роэла. Однако если не будет иного выхода...
Ведьма закрыла глаза, усилием воли взяла себя в руки. Антония закусила губу и опустила взгляд. Квинн и впрямь просила о невозможном.
- В битве, что мне предстоит, не может быть пощады. Ни для одной из сторон, - тихо сказала девушка. - Я не могу, не имею права обещать. Мы с Монкар... с Роэлом связаны по рукам и ногам. Войной. Поверьте, он не пощадит меня. Посему и я не пощажу его. Простите меня...
На миг взгляды Квинн и Тони встретились, и девушку поразило то, что промелькнуло в глазах ведьмы. Не злоба, не отчаяние, не желание убить ту, что угрожает Роэлу, а только спокойное понимание и бездна печали.
- Прости и ты меня, - вздохнула она. - Я знаю, что с некоторых пор твоя судьба тебе не принадлежит. Ты и впрямь не имеешь права обещать такое. А я не имею права просить. Прости. И прощай. Искренне надеюсь, что когда-нибудь увидимся.
Антония даже не успела ответить, как фигура Квинн скрылась среди деревьев, словно растворившись во тьме ночи. После этого девушка направилась на поляну. Она дошла довольно быстро - очень торопилась, боясь, что Илот рассердится.
Выбежав из леса на открытое пространство, Тоня огляделась и с удивлением обнаружила, что дракон еще не вернулся.
- Странно, - пробормотала она. - Сам же говорил: не опаздывать.
Девушка взглянула на небо и пожала плечами. Конечно, она не раз слышала, что драконы прекрасно видят в темноте. И все-таки Илот никогда бы не отправился ночью на поиски зимних цветов. И тем более не оставил бы Антонию на таком зверском холоде.
«Задержался, - вздохнув, подумала Тоня. - Придется подождать. Ну, Древний, держись! Вернешься - устрою головомойку!»
И она стала ждать, пританцовывая от холода. Не прошло и минуты, как Антония заметила, что в лесу воцарилась непривычная тишина. Холодная норткарская ночь загнала всех птиц и зверей в дупла и норы. Только иногда пробегала по сучкам одинокая белка, да где-то едва слышно ухал филин.
Лютый февральский мороз объяснял затишье, но Тоне почему-то стало не по себе. Странное чувство, как будто кто-то следит за ней из темноты, охватило девушку. Она испуганно огляделась и шагнула назад, к центру поляны.
- Квинн? - осторожно спросила она, вглядываясь в бесконечную череду заиндевевших стволов.
Никто не ответил, только совсем рядом хрустнул снег, словно кто-то переминался с ноги на ногу.
- Квинн?! Это вы? - в голосе Тони проскользнули нотки страха. - Кто здесь?!
Ночная тишина прорвалась множеством звуков. Хруст снега послышался со всех сторон. От стволов отделились высокие черные фигуры. В темноте тускло загорелись узкие щели глаз. Существа медленно и осторожно, с глухим ворчанием окружали Тоню.
- Чёрт! - прошептала девушка, в ужасе попятившись. - Ларомонты!
Кто-то зловеще засмеялся. Из темноты не спеша выступил высокий мартер в длинной робе на меху и остановился напротив девушки.
- Илот! - пронесся над лесом пронзительный крик Антонин. - Квинн! На помощь!
Kто-то подскочил к ней сзади и заломил руки за спину так, что лопатки едва не соприкоснулись. От боли потемнели в глазах. В лицо пахнул удушливый смрад.
- Это она, господин? - обратился ларомонт к предводителю.
Низкий, грубый голос и постоянное прищелкивание языком искажали до неузнаваемости знакомые латинские слова. Если бы Антония не находилась слишком близко к разведчику, никогда бы не догадалась, что тот сказал.
Тёмные глаза мартера холодно, без тени интереса изучали девушку.
- Да, - небрежно кивнул он. - Владыка будет очень доволен.
Ларомонт подобострастно загоготал в ответ. Тоня отчаянно забилась в цепких лапах, попыталась крикнуть и не смогла. Из горла не вырвалось ни звука. «Заколдовали! - с ужасом подумала она. - Теперь кричи - не докричишься!»
Тяжелый, как кувалда, кулак опустился на голову Антонии, разом лишив всех мыслей и чувств.

Глава 2
В ЛОВУШКЕ

Тоня пришла в сознание только утром. С трудом разлепив пудовые веки, заставила себя оглядеться. «Где я?» - тяжело шевельнулась первая мысль.
В голове стучали сотни отбойных молотков. От них в ушах стоял гул, заглушающий прочие звуки. Перед глазами прыгали разноцветные искры, во рту пересохло. Девушка чувствовала себя так, как будто ее очень долго били по макушке чем-то увесистым.
Через силу пошевелив пальцами, Тоня поняла, что, ко всему прочему, еще и окоченела от холода. Зуб на зуб не попадал. Грохот в голове усилился, и Тоня поморщилась.
«Где я? Где я? - упрямо подстегивала сознание мысль. - Что случилось?»
Со стоном, больше похожим на простуженный сип, девушка перекатилась на живот и заставила себя подняться на четвереньки. Она кое-как доползла до ближайшей точки опоры, села и откинулась на решетчатую стену.
Тоню везли на тюремной телеге, покрытой темной плотной тканью. Ей доводилось видеть такие в Алироне. Только там в железных клетках перевозили не людей, а кминэков, пойманных в Черном Болоте. Даже самых закоренелых преступников кейлорцы предпочитали везти на обычных телегах, без решетки.
«Почему я до сих пор жива?» - подумала Тоня, затравленно оглядываясь.
Она подергала толстые прутья, а секунду спустя беззвучно рассмеялась. Неужели и в самом деле думала, что сможет оторвать? Тюремная телега рассчитана на самых отчаянных и сильных людей. Что уж говорить о худенькой слабой девушке?
Тоня начертила линию поперек решетчатой стены, поместила ее в круг и перечеркнула. Металл зашипел, от прутьев повалил пар, запахло чем-то неприятным. Потом шипение стало тише, пока не исчезло вовсе. Металл остался нетронутым, как будто на него вообще не накладывали заклинание. Только резкий запах все еще напоминал о неудачной попытке расплавить железо. Очевидно, клетку специально заколдовали для таких случаев.
- Черт! - хотела выругаться Тоня, но вместо слов из горла вырвался беспомощный хрип.
Итак, ее лишили самого действенного оружия - голоса. Теперь о заклинаниях Мариланы можно только мечтать. На помощь тоже не позовешь. Остается надеяться только на себя и на удачное стечение обстоятельств.
«Куда меня везут?» - подумала Тоня, пытаясь приподнять краешек ткани.
Окоченевшие пальцы с трудом подчинялись хозяйке. Девушка потянула материю вверх, легла на пол клетки и стала глядеть в маленькую щель.
Телега скользила быстро, на удивление легко прокладывая колею в глубоком снегу. Эшендор давно остался позади, и сейчас Антонию везли по широкому, ровному, как доска, полю. На горизонте можно было различить узкую полоску леса.
Дикие места Норткара мало отличались от Кейлора. В какой-то мере восточная страна была даже красивее: больше лесов и рек, никаких болот.
«Это богатство да в хорошие бы руки», - с сожалением подумала Тоня. В том, что Монкарт не заботится о природе, она не сомневалась. Вспомнить хотя бы разрушения, причиненные Великой Бурей.
Приглядевшись повнимательней, Тоня обнаружила, что клетка закреплена на больших санях, потому и движется так быстро. Если и дальше ехать в таком же темпе, дней через пять-шесть будут в центре страны.
«А все-таки, куда меня везут? В крепость Монкарта?»- напряженно думала девушка.
Мысль об этом бросала в дрожь. Но тем не менее страстно хотелось попасть туда. Если ей удастся проникнуть, а потом выбраться из резиденции Бессмертного Тирана, она принесет в Кейлор бесценные сведения...
«Норткар - гиблое место. Оттуда никто не возвращается. Никто и никогда», - сказала однажды Эскора.
«Я вернусь! - мысленно ответила ей Тоня, продолжая следить за дорогой, - Я вернусь!»

***

Телега остановилась только в полдень недалеко от какого-то опустевшего села. Посреди чистого, сияющего белизной снега торчали низенькие покосившиеся домики. Некоторые совсем развалились от беспощадного времени, другие едва держались. Казалось, подуй сильнее ветер, и они рассыплются в прах.
От созерцания этой унылой картины Тоню оторвал звук открывающейся двери. Девушка испуганно отпрянула от щели и попятилась к дальней стене клетки.
Вошел очень высокий, худой, как хлыст, ларомонт. Осторожно, мелкими шажками, с опаской косясь на юную волшебницу, он приблизился к ней, поставил кувшин и миску с сухарями и мясом, а через секунду поспешно выскочил. Страх заставил его забыть о гордости. Если, конечно, у ларомонтов есть гордость.
- Ты боишься ее?! - гневно зашипел снаружи мартер. - Трус! Я спущу с тебя поганую шкуру, когда приедем в крепость!
«Они везут меня в крепость, - подумала Тоня, схватившись за голову. - Господи, если бы я могла как-нибудь связаться с Борисом!»
За клеткой послышалась возня. Потом снова началась несильная тряска. Сжавшись в комок, девушка снова приподняла ткань и стала смотреть на дорогу. К еде она и не думала притрагиваться. От мяса тянуло тухлятиной, а сухари оказались слишком солеными. Только вода внушала доверие, и ее Тоня рискнула попробовать. И решила до последнего терпеть голод. Не хватало еще подхватить в плену тиф или какую-нибудь другую заразу.
Вечером пересекли Костею - самую широкую реку Норткара, которая не замерзала даже в лютые холода. На реке стоял захудалый городишко, название которого Тоня не знала. То, что удалось разглядеть в щель, глубоко порадую ее.
По темным улицам, не освещенным ни единым фонарем, бродили сгорбленные фигуры. Изредка, дрожа от страха, люди приближались к разведчикам с протянутой рукой. Те гнали их прочь, иногда жестоко избивали.
Не давали поблажки даже детям. Один мальчик, очевидно желая разжалобить мартера, откинул капюшон и попросил немного денег на целебную мазь. Лицо, обезображенное жуткими язвами, побелело от страха, но, несмотря на это, ребенок не убегал.
- Убирайся! - прошипел мартер, со всей силы ударив его. - Пошел вон! Вон!
Мальчик всхлипнул, вытирая разбитую губу, и побежал в проулок. Потом подходили другие: старики, женщины, дети. Всех били, грозили заточением в темнице.
В городе царила какая-то страшная эпидемия. Многие нищие мучились от язв, у иных они покрывали все тело. Антония с содроганием думала о том, что сама может заразиться.
На площади, мимо которой проехала телега, столпился народ. Жуткий тихий плач, похожий на сдавленный вой, витал в морозном воздухе. В нескольких местах горели костры. Приглядевшись внимательнее, Тоня с ужасом обнаружила, что горожане сжигают трупы погибших. От чёрных куч выше человеческого роста валил густой дым.
«Господи, - подумала девушка, закрыв лицо руками. - Неужели здесь повсюду только боль и несчастья? Неужели в Норткаре нет ничего светлого? Монкарт, я ненавижу тебя! Ненавижу! И с наслаждением убью, когда найду способ!»
А телега двинулась дальше, унося Тоню прочь от чужого горя и едкого дыма. Только плач еще очень долго стоял в ушах волшебницы.
«Надо отдохнуть, - устало подумала Антония. - Неизвестно, что будет завтра. Может, удастся сбежать».
Она на всякий случай сотворила противомагическую защиту, надеясь, что та продержится до утра. Мало ли что взбредет в голову извергу-мартеру. Потом девушка скукожилась в центре клетки, скрестив руки на груди, и закрыла глаза.
«И все-таки странно. Почему Илот не пришел на помощь? - подумала она, перед тем как уснуть. - Что помешало ему? Что задержало?»

Глава 3
СПЯЩИЙ КРАСАВЕЦ

Квинн услышала крик Тони слишком поздно. Когда она добежала до поляны, где оставила девушку, там уже никого не было. Только по истоптанному снегу можно было судить, что здесь совсем недавно находилось больше десятка существ.
Нагнувшись, женщина стала внимательно изучать следы. Большие и вытянутые принадлежали ларомонтам. Маленькие и слишком широкие по человеческим меркам - мартеру. Были тут и Тонины; Квинн сразу выделила их - аккуратные, пропорциональные.
Следы девушки имели вмятину на пятке большую, чем на носке, из чего ведьма заключила, что Тоня шла, пятясь назад от края к центру поляны, а ларомонты не торопясь окружали ее. Потом один из них подошел к ней вплотную, возможно, схватил. Тут к ним приблизился мартер. И после этого цепочка следов девушки обрывалась, словно она исчезла.
«Очевидно, ударили по голове и понесли куда-то, - подумала Квинн. - Где-то должна была стоять телега. Не понесут же ее до самой монкартовой крепости».
Женщина обошла поляну и вскоре обнаружила широкую колею от саней. Разведчики уехали всего несколько минут назад. Если поторопиться, еще можно догнать.
«Девочка говорила что-то о драконе, на котором прилетела. Илот, так зовут этого Древнего, - вспомнила Квинн. - Почему же он не пришел к ней на помощь? Где он?»
Неожиданно в голове мелькнула догадка. Ведьма хлопнула себя по лбу и даже плюнула с досады. Ну конечно! Вот тебе после этого и Древние! Столько веков живут, а такие неосторожные!
Квинн помчалась со всех ног на поляну, которая находилась чуть севернее этого места. Минут через пять она была там, и перед глазами женщины предстала удивительная картина, полностью подтверждающая догадку.
Посреди широкой поляны, сплошь усыпанной белыми с толстым ворсом цветами, мирно посапывая, спал огромный красно-бурый дракон. Плотная шкура ощетинилась десятком стрел, а он их даже не чувствовал. Похоже, тупые ларомонты подумали, что смогут таким образом убить неуязвимого Илота.
Подбежав к огромной туше, Квинн ухватила дракона за ноздри - самое чувствительное место - и принялась с ожесточением тормошить.
Покоритель Небес тяжко вздохнул, пошевелил ушами, но не проснулся. Женщина усилила хватку и стала дергать с такой яростью, что через минуту он наконец-то разлепил веки.
- Ты кто такая? - пробормотал дракон заплетающимся языком.
Осоловелые глаза без интереса смотрели на ведьму. Казалось еще немного, и светло-коричневые веки захлопнутся.
- Я Квинн, - резко ответила женщина. - Поднимайся и улетай отсюда. Хотя вряд ли ты сможешь лететь... Тогда уходи! Уползай!
- Зачем? - вяло поинтересовался Илот. - Мне и здесь хорошо.
- О, Силы! - прорычала Квинн, снова хватая его за ноздри. - Тут нельзя оставаться, понимаешь?! Нельзя нюхать денлор, не выпив противоядия!
- Отстань! - захныкал дракон. - Я хочу спать! Я смертельно устал! Не трогай меня! Уходи!
- Ты нанюхался денлора - этих белых цветов! - рявкнула ведьма. - И неудивительно, что теперь хочешь спать. Пока ты еще хоть что-то соображаешь, уходи!
- Отстань! - из глаз Покорителя Небес выкатилась крупная слеза. - Оставь меня в покое, наглый смертный!
- Не оставлю!!! - заорала Квинн ему в самое ухо. - Пока не уйдешь с этой проклятой поляны, я от тебя не отстану! А ну пошел отсюда! Пошел вон!
С этими словами женщина принялась со всей силы пинать толстые красно-бурые бока. Дракон тихонько завыл, но не от боли - он ее не чувствовал, а от жалости к себе. Назойливый маленький смертный сильно досаждал ему, и не было сил достойно, как подобает Древнему, ответить на издевательства.
- Я немедленно отстану, если ты уйдешь отсюда, - решила пойти на компромисс Квинн. - Клянусь душой!
- Вот этим лучше не клясться, - пролепетал Илот и медленно, то и дело останавливаясь, пополз на юг.
И чем дальше он отползал от злосчастной поляны, тем яснее становилось в голове, тем меньше клонило в сон. Спустя два часа дракон оказался на том месте, где оставил Тоню. Воспоминание о чем-то важном сейчас же всколыхнуло сознание. Некоторое время Илот удивлённо оглядывался с видом внезапно протрезвевшего пьяницы.
- Ты кто? - спросил он женщину, глядя на нее так, словно видел впервые.
- Квинн, - вздохнула та. - По-моему, я это уже говорила. Ты нанюхался белых зимних цветов Эшендора. Я называю их денлор - «яд для крови». Очень опасное растение. Многие замерзали в снегу, очарованные его прекрасным запахом. Хорошо хоть, ты не чувствуешь холода.
Илот сосредоточенно оглядывал поляну. Какая-то назойливая мысль не давала покоя. Хаос убей! Что он вообще здесь делает?! Зачем он прилетел в Эшендор? Что за нелегкая занесла его на цветочную поляну?
- Очухался? - прервав размышления, непочтительно поинтересовалась ведьма. - Может, тогда полетим наконец спасать твою девчонку?
Неожиданно дракона словно громом поразило. Девчонка! Тоня! Он должен был ждать ее на этом месте пришлым вечером. Вечером!!! А сейчас уже далеко за полночь. О, Древние Силы, что же он натворил?!
- Кто ее похитил? Отвечай! - взревел дракон, одним легким движением пальца сбив женщину с ног. Красная пасть, полная острых зубов, нависла над ней.
Квинн утонула в мягком, словно пух, снегу. Сверху посыпались белые комья. С трудом, отплевываясь, она встала и, совершенно не церемонясь, снова схватила Древнего за ноздри.
- Дурак! - заорала ведьма, свирепо сверкая глазами перед носом оторопевшего от такого обращения Илота. - Быстро лети на север, пока не поздно! Мы еще сможем их догнать! Пока еще снег не замел колею от саней! С твоей-то силой мы без труда отобьем девчонку у этих тупиц.
И, не спрашивая позволения дракона, Квинн ловко взобралась к нему на спину и ударила по бокам пятками как всадник лошадь. Илот слишком торопился и поэтому сделал вид, что не заметил вопиющей наглости лесной жительницы. Однако про себя решил все-таки расквитаться за непочтительность, но чуть позже.
- Ты кто такая? - рявкнул Илот, делая медленные взмахи великолепными крыльями. - То, что тебя зовут Квинн, уже слыхал. Меня интересует, что скрывается за этим именем. Уж не та ли старуха, которую искала Тоня в этом проклятом лесу?
- Она самая, - кивнула ведьма. - Да будет тебе известно, что с ней мы все-таки поговорили. И были очень откровенны друг с другом. Если бы кое-кто не дремал посреди денлоровой поляны, девочка отправилась бы не в Аностор, а в Кейлор. Целая и невредимая!
Дракон яростно зарычал, неожиданно из огромной пасти вырвался столб ярко-алого пламени. Квинн вздрогнула, по спине пробежал холодок. Илот был очень зол, ведьма явственно ощущала исходившие от него импульсы разрушительной ненависти. Повстречайся ему на пути отряд шпионов Монкарта - разорвал бы их на куски.
Дракон летел над колеей, проложенной полозьями саней, бесшумно, стремительно скользя между ослепительно белой землей и темными угрюмыми небесами. В ночном мраке почти не виден был оставленный похитителями след, но Илот, чьи глаза приспособились к темноте лучше кошачьих, различал даже выглядывающие из-под сугробов покрытые инеем верхушки камней.
С трудом перекрикивая свист холодного, как сама смерть, ветра. Квинн пересказывала ему содержание разговора с девушкой, выдергивая одну за другой ларомонтовы стрелы, отчего Древний недовольно морщился. Использовать телепатию женщина не решилась, опасаясь, что демон уловит сигнал, потому и пришлось кричать, рискуя простудить на адском холоде горло. Ведьма не утаила ничего: ни истинной сущности Монкарта, ни желания юной волшебницы разделаться с тираном. Дракон в ответ только глухо рычал да скрипел зубами.
Рассказ Квинн занял минут пять полета: она говорила четко, быстро, кратко, ни единого лишнего слова. Поделилась ведьма и тем, как нашла Илота на поляне с денлорами.
- Дурак я! - рявкнул дракон, заставив Квинн снова вздрогнуть. - Кой Хаос, спрашивается, понадобились мне эти цветы? Думал, заглажу вину перед Эскорой, а оно вон как обернулось! Не будет мне прощения. Эси с потрохами съест...
Ведьма ухмыльнулась. Странно слышать подобные речи от исполинского Древнего, который легким движением сотрет в порошок не то что одну - сотню Эскор.
- Дурак я, дурак, - причитал между тем Илот, скорбно встряхивая красно-бурой головой. - Ничему-то меня время не научило. Столько тысяч лет на свете живу, а умнее не стал. И... Тссс!!!
Неожиданно массивное тело дракона резко затормозило. Так резко, что Квинн едва не сдуло бешеным порывом ветра. К счастью, она успела прошептать какое-то заклинание, пригвоздившее ее к спине Древнего. Покоритель Небес неподвижно замер в воздухе, чуть подрагивая крыльями. Как ему удавалось удерживать такое положение, Квинн не могла представить. Скорее всего Илот, наплевав на все запреты, все же малость колданул.
- Чего остановились? - шепотом спросила женщина.
- Слышишь? - тихо прошептал в ответ дракон.
Квинн навострила уши. Звуки в прозрачном морозном воздухе разносились очень далеко и быстро, поэтому в следующую же секунду ведьма уловила шелест множества крыльев. С севера прямо на нее и Древнего двигалась очень большая стая каких-то крылатых существ. Судя по громким, стремительно приближающимся хлопкам, двигались навстречу Квинн и дракону вовсе не летучие мыши.
- Хаос! - рявкнул Илот, отчаянно забив огромными крыльями. - Сафиты!
- Тихо, тихо! - заорала Квинн, вцепившись в поводья драконовой упряжи. - Нам-то чего бояться?! Чай оба не смертные!
- Я бессмертный, но не неуязвимый! - возразил дракон. - И, знаешь ли, не люблю, когда мне расплавляют ядом крылья.
- Ха-ха-ха, - раздельно произнесла ведьма. - В твою тушу всадили больше десятка стрел, и ты ничего не почувствовал. Что тебе какой-то яд?
- Это разные вещи! Проклятье! Я еще с тобой пререкаюсь, хаосова женщина! - Илот взревел, выпустив из клыкастой пасти огненную струю.

Предыдущая страница 20 Следующая страница


21 Элора Климова

- Так что делать будем? - фыркнула Квинн. - Удирать или сражаться?
- Покоритель Небес никогда не удирал, как трусливая крыса, с поля боя! Никогда! Не случится сего и теперь! Приготовься, эшендорская ведьма, сейчас здесь станет очень жарко.
- Уж не сомневаюсь, - недобро ухмыльнулась женщина.
Оба приготовились, застывшие, напряженные. А сафиты неумолимо приближались. Теперь они уже не просто летели к какой-то одной им ведомой цели. Твари почуяли присутствие дракона и Квинн и шипели от предвкушения схватки. Сафиты не испытывали страха перед Древним. Они были начисто лишины способности ощущать магическую сущность противника. Илот представлялся им лишь огромным сочным куском мяса.
Летучие твари окружили их в считаные секунды. С визгом и шипением они носились вокруг дракона. Из раскрытых черных пастей капал зеленоватый яд. Эта стая оказалась очень голодна, очевидно, после долгого перелёта. Квинн с холодным спокойствием шепотом прочла заклинание и направила палец в сторону одной из тварей. Та выгнулась и завопила от боли, хотя из пальца ведьмы не вылетело ничего: ни молнии, ни огненного шара. Однако сафита это не остановило. Он накинулся с ещё большей яростью.
Илот взревел, выпуская струю огня. Алый пылающий шлейф разрезал ночное небо. Трое врагов издали полный ужаса предсмертный вопль, после чего от них осталась лишь горстка пепла, которую сразу развеял ветер. Остальные твари зашипели и шарахнулись в сторону. Но уже в следующее мгновение один из сафитов стремительно рванулся вперед, разинув жуткую пасть, и мертвой хваткой вцепился в горло дракона. Илот захрипел. Это послужило сигналом для остальных. Сафиты бросились в жестокую атаку.
Трое или четверо вгрызались в правое крыло, еще трое повисли на левом. Один вцепился в волосы Квинн, которые сейчас же зашипели, растворяясь от действия ядовитой слюны. Ведьма выхватила спрятанный за голенищем нож и, не глядя, резанула шею врага. Тварь взвизгула, изогнулась, но не отпустила. Тогда Квинн стала отчаянно колоть ножом тело и голову сафита, пытаясь освободиться от него.
Наконец, спустя две или три секунды, которые показались женщине вечностью, мощные челюсти разжались, и враг беззвучно свалился в снег. Девственно-белая земля под мертвым сафитом сейчас же окрасилась в ало-зеленоватый цвет. Но сразу подоспели другие. Уже три твари кружили над ведьмой, то и дело резко пикируя и нанося когтями и зубами не смертельные, но очень болезненные раны.
Квинн неистово рубила, колола, резала, с каждым мгновением теряя все больше сил. В отличие от Илота она ощущала и боль, и усталость. Правда, и дракон, похоже, изрядно утомился. Ведьма почувствовала, что его движения стали слишком резкими, неуверенными, словно Древнего тяжело ранили.
- Илот! - закричала женщина. - Что с тобой?!
- Как будто не видишь! - рявкнул дракон, да так что содрогнулся окрестный лес.
Квинн посмотрела направо и вскрикнула от ужаса. От правого крыла Илота остались лишь оголенные кости с кусками безжизненно свисающего мяса. Как дракону до сих пор удавалось держаться на одном крыле, ведьма не понимала.
- Колдуй! - закричала она, взмахнув кинжалом. - Колдуй, Хаос тебя забери!
- Не могу! - орал Илот. - Я Марилане слово дал!
- У, проклятье! - взвыла Квинн. - Они же нас сожрут, ей-Силы!
Покоритель Небес затравленно огляделся. Боли он не чувствовал, но удерживаться в воздухе с каждой минутой становилось все труднее. Илот понимал, что пройдет совсем немного времени, и сафиты съедят и второе крыло. А тогда он и эшендорская ведьма просто рухнут вниз, где станут легкой добычей для монкартовых тварей. Сафиты объедят их так, что останутся лишь почерневшие от яда скелеты. Конечно, потом вступит в свои права способность к регенерации. Но сколько времени уйдет впустую, пока дракон и женщина обретут новую телесную оболочку!
Надо колдовать. Иного выхода нет. Тогда, над морем Аскирсия, пытаясь удержать падавшую Тоню, Илот использовал малое волшебство, которое Марилана если даже и засекла, то не слишком обратила на это внимание. Но на сей раз дракон понимал, что колдовать придется по-крупному. Это уже не останется не замеченным ни Мариланой. ни Монкартом. Может, даже Борис в Алироне что-то почувствует.
Ну и к Хаосу! Надо спасать положение. Сафитов слишком много. Им не вырваться без помощи магии. Придется вторично за этот год нарушить запрет.
- Hat eterniko roten!
Это был язык Древних, колдовской язык, на котором даже сама Марилана побаивалась говорить: такой магической силой обладали обычные слова, произнесенные на нём. Этот язык использовали колдуны Эстарики, непонятно откуда узнавшие истинное значение некоторых слов. Фраза, выкрикнутая Илотом, означала: «Зажгись вечное пламя!»
И как только последний звук вырвался из полуразорванной глотки дракона, все пространство вокруг него и Квинн наполнилось обжигающим холодно-синим огнём, немедленно поглотившим тела сафитов. Твари визжали и корчились, не в силах противостоять страшной магии древних слов. Их кожа слезала, оголяя мышцы и кости. Квинн прижалась к спине Покорителя Небес, не в состоянии видеть это зрелище.
Дракон охнул и беспомощно дернулся. Крылья отказывались держать его.
- Forcaz Ancentikaz koen ego! - крикнул он, но заклинание не помогло. То ли магическая мощь Илота иссякла, то ли он что-то напутал со словами.
Нелепо кувыркнувшись в воздухе, Древний мешком рухнул вниз.
Падение заняло какие-то доли секунды. Квинн даже не успела осознать, что произошло, как ее кости ужасающе затрещали, ломаясь под тяжестью упавшего на нее сверху дракона. Адская боль волной накрыла женщину, заставив её закричать нечеловеческим криком. Последним усилием Квинн приподняла голову и взглянула на Илота, а потом без сознания упала в мягкий, словно перина, ослепительно белый снег.
Где-то над ними витали в морозном воздухе черные частички пепла сгоревших сафитов, а еще выше сгущались темно-серые тучи. С небес повалили мелкие хлопья снега, усилился ветер. Снежинки закружились в причудливом танце над спиной дракона, медленно устилая красно-бурое тело нежным, белым и холодным покрывалом.
Ничего этого Илот и Квинн не видели, лежа без сознания посреди заснеженного поля. И покуда их кости срастались, а раны затягивались, с запада на Норткар не торопясь наползала снежная буря.

Глава 4
МАГИ НЕ ПАНИКУЮТ

Эскора Толари проснулась непозволительно поздно для Хранительницы Древних Архивов. Настенные часы с большим медным маятником и стрелками в виде синих молний показывали без четверти десять.
- Хаос! - пробормотала Эскора, резко поднимаясь, - Все на свете проспала!
Хранительница поспешно скинула ночную рубашку и натянула привычную, рабочую, надела удобные обтягивающие штаны и куртку из кожи молодого кминэка, потом - сапоги на низком каблуке с волшебными застежками, что сами по себе защелкнулись, едва почувствовав ногу хозяйки.
«Девочка будет страшно рада отсрочке занятий, лентяйка, - подумала Эскора раздраженно. - Пойду лично разбужу».
Руки быстро, ловко и аккуратно застелили постель и сложили на полку ночную одежду. Только после этого молодая ведьма покинула комнату, громко хлопнув дверью. Сегодня у нее было преотвратительное настроение: Хранительница всегда злилась, когда по нелепой случайности теряла даром драгоценное время.
От комнаты Антонии ее отделяло всего несколько переходов. Эскора даже не шла, а летела по широким коридорам, заставляя слуг испуганно жаться к стенам. Прислуга и охрана прекрасно поняли, что Хранительница нынче в гневе и лучше держаться от нее как можно дальше. Весть об этом быстро разнеслась по всему дворцу, и следующие коридоры уже через минуту как будто вымерли.
Дверь в комнату Антонии была слегка приоткрыта.
Эскора не обратила на это внимания и, по обыкновению, ворвалась без стука и хоть какого-то предупреждения. С грохотом распахнув дверь, она уже собралась прокричать привычное: «Подъем! Боевая тревога!», и тут до неё дошел весь смысл произошедшего.
То, что дверь оказалась приоткрыта, в первый момент почему-то не удивило Эскору, но теперь это обстоятельство породило в душе ведьмы недобрые подозрения. Хранительница вошла в комнату медленно и осторожно, словно в пустующий вражеский лагерь.
Опытный глаз, способный выхватить из сотни библиотечных книг одну нужную, отметил следы поспешных сборов. То, что девушка не просто вышла погулять во двор, было очевидно: дверца платяного шкафа, как и дверь в комнату, приоткрыта, ранец, подарок Бориса, до сего времени без дела висевший на крючке, бесследно исчез, кровать не застелена, хотя Тоня отличалась завидной аккуратностью. Эскора распахнула обе дверцы шкафа. Как и следовало ожидать, рабочего серого платья, шубы и черного мехового плаща - излюбленной одежды Тони - внутри не оказалось.
- Хаос! - взвизгнула Хранительница. - Проклятая девчонка сбежала!
Выскочив из комнаты, Эскора чертом понеслась во внутренний дворик, где отдыхал Илот. Теперь и впрямь, попадись ей кто-нибудь на пути, - разорвала бы на клочки от злости.
Ноги не чувствовали многочисленных ступенек. Эси бежала, не останавливаясь ни на секунду. Дыхание её оставалось легким, тренированное тело ничуть не устало.
Когда она выбежала во двор, удивление сменилось настоящей паникой. Дракона не было. В том месте, где он спал ночью, осталась только вмятина, присыпанная свежим снегом. Видно, Илот покинул Архивы еще до утра. И, понятное дело, не один. Куда же, демон побери, эти двое могли отправиться на ночь глядя?!
Эскора скрипнула зубами. Проклятье! Как же Тоне удалось уговорить его? Почему Илот согласился? Что задумала эта безумная девчонка? И кто может знать о том, что она задумала?
Стоп! Дети из Школы при Архивах! В последнее время они с Антонией были неразлучны. Малыши доверяли девушке все свои смешные тайны. Может, и она не оставалась в долгу? Дурочка, если окажется так. Разве можно великой волшебнице рассказывать кому-то о своих планах, тем более детям десяти-двенадцати лет?
Эскора прекрасно знала имена Тониных друзей. Одна из них - Теония Денар - умная и трудолюбивая девочка, прошлой осенью с блеском сдавшая экзамены и получившая звание адепта второй степени. Профессора говорят, что эта крошка, хоть и лишена таланта настоящего мага, все же далеко пойдет, если и дальше упорством и трудом будет добиваться цели. Может, со временем дорастет и до мастера-мага, если не подведут малые врожденные способности.
Вторая - Кселерона Ривен, невероятно способная и настолько же невероятно ленивая девочка. Осенний экзамен сдала с трудом. Если бы не потрясающая, недетская начитанность да интуиция - так и осталась бы ведьмой до следующего приезда комиссии из Алирона.
Третий друг Тони - восьмилетний мальчик Теодорик Лотер - вообще личность более чем загадочная. То учителя жалуются, что он шалит на занятиях и не делает домашних заданий, то не могут нахвалиться маленьким адептом. Как поняла Эскора, тщательно наводившая справки о приятелях Антонии, вся жизнь Теодорика делилась на периоды бешеной трудоспособности, когда он занимался только учебой и мог «горы свернуть», и периоды апатии, когда он терял к магии всякий интерес. Через профессоров Хранительнице удалось тайно выяснить отношение детей к Тоне. Как и следовало ожидать, все трое просто обожали юную волшебницу. Теония немного завидовала врожденной силе Антонии, Кселерона втайне мечтала о таком же упорстве и усидчивости. Теодорик грезил о том, что когда-нибудь станет таким же смелым. Дети никогда не ссорились. Если вдруг между Теонией и Кселероной завязывался спор, Тоня всегда замечала признаки этого и останавливала их. А спорили друзья очень редко. В основном просто мирно беседовали то о делах, творящихся в странах острова Хесс, то о магии. Но, может быть, в разговорах проскользнуло что-то важное, что повлияло на планы Тони?
Эскора отдала приказ слуге привести всех троих в ее кабинет. Стоит ли говорить, как испугались и растерялись дети, которых неожиданно освободил от занятий посланник правительницы. Трусливый Теодорик чуть не упал в обморок от страха, даже хладнокровная Теония запаниковала. Друзья хоть и не знали еще о побеге Тони, но чувствовали: что-то случилось, что-то очень плохое, paз сама Эскора вызвала их до конца урока.
- Вот что, ребятки, - мрачно произнесла Хранительница, едва дети переступили порог ее кабинета. - В Атере случилась большая беда. Очень большая. Разумеется, не стану посвящать вас в государственные тайны, а посему на вопросы «какая?» и «когда?» ответа не получите. Просто знайте, что беда пришла и что вы - ее причина.
Друзья замерли, прижались друг к другу, как будто это могло спасти от опасности или гнева правительницы. На детских личиках читался нешуточный испуг, и в другое время Хранительница Архивов, может, и пожалела бы их, но не теперь. Напротив, Эскора резко вскочила с уютного кресла, в котором развалясь сидела мгновение назад, и принялась напряженно расхаживать по кабинету.
- Вчера вы о чем-то говорили с моей ученицей. О чем-то очень важном. Постарайтесь вспомнить тему разговора. И советую сделать это как можно быстрее, иначе, - глаза ведьмы недобро сверкнули холодным блеском стального кинжала, - иначе всех троих исключат из Школы без права на возвращение.
Молчание, воцарившееся после этих слов, затянулось на целую минуту. По щекам Теодорика заструились тонкие ручейки слез. Мальчишка перепугался так, что начисто забыл не то что тему вчерашней беседы, а и то, что беседа вообще имела место.
Кселерона растерянно глядела на подругу. Мысль о том, что ее могут исключить из Школы, не пугала девочку. Она к подобным угрозам уже привыкла. Ее беспокоило лишь одно: что именно хочет услышать от них госпожа Эскора? Вчера они говорили о многих вещах. Разве упомнишь их все?
Теония сосредоточенно уставилась на носки ботинок, вспоминая вчерашний разговор. Наконец что-то похожее на озарение мелькнуло на ее лице и тотчас же сменилось испугом. Она тихо ахнула, закрыла ладошками рот, но поспешно взяла себя в руки.
- Кажется, я вас поняла, госпожа, - спокойно и твердо произнесла девочка. - То есть я поняла, почему вы об этом спрашиваете. Не извольте гневаться, но осмелюсь предположить, что госпожа Антония... - на миг она испуганно осеклась, вдохнула побольше воздуха, - что госпожа Антония против вашей воли покинула Архивы.
Теперь настал черед Эскоры замереть, однако не успела она выказать удивление, как маленькая адептесса продолжила:
- Если принять во внимание наш вчерашний разговор, то это совсем не странно. Антония очень хотела посоветоваться с Мариланой Мудрой о том, возможно ли вообще одолеть Бессмертного Тирана. Кто-то из нас, кажется, Кселерона, предложила ей отправиться на острова Калтери. Но мы и не думали, да будут свидетелями Древние Силы, что госпожа Антония решит действовать немедленно. Я, к примеру, искренне считала, что она дождётся весны.
Теония замолчала, и на сей раз тишина в кабинете продержалась много больше минуты. Эскора стояла неподвижно, как статуя, подперев кулаком подбородок, и размышляла. Дети переглядывались: кто испуганно, кто - успокаивающе. Похоже, мысли Хранительницы сосредоточились совсем не на них и покуда об исключении можно было не беспокоиться.
- Хорошо, - наконец кивнула ведьма. - Наказывать, так уж и быть, не стану. Но в следующий раз, госпожа Кселерона Ривен, думайте, прежде чем о чем-то говорить с Антонией Энлин. Вы плохо ее знаете. С ней вообще надо быть очень осторожным при беседе.
Румяные щечки Кселероны стали совсем пунцовыми. Она бросила полный негодования взгляд на Теонию: «Зачем назвала мое имя?», на что та ответила также взглядом: «Глупая, я спасла нас всех от исключения! Сама потом поблагодаришь». Эскора, внимательно отследившая их переглядывания, не удержалась и хмыкнула.
- Вы свободны, - сказала она. - Ступайте на занятия. И старайтесь вести себя потише. Советую больше не попадаться мне на глаза. Еще раз что-либо узнаю о ваших проделках - точно из Школы вылетите.
- Слушаемся, госпожа Хранительница, - уныло протянули дети, одновременно опустив головы.
Слова Эскоры оказались для малышей хуже исключения. Ведь они означали, что больше правительница не намерена терпеть их рядом с волшебницей Тоней. Их дружбе отныне пришел конец.
- Девчонке надо срочно взрослеть... - пробормотала Эскора, когда дверь за учениками тихо закрылась. - По-моему, я все делаю правильно. Негоже великой волшебнице якшаться с малолетними адептами.
Она умолкла, устремив задумчивый взгляд за окно- по небу медленно и величественно плыли серые тучи. Хранительница решала, что делать дальше. Есть два пути: спокойно и терпеливо дожидаться возвращения Антонии или же отправиться вдогонку. Конечно, путь до островов Калтери совсем не опасен, особенно если летишь на Древнем. Самое большее, что может угрожать девочке, - неожиданная стычка с сафитами и зверский холод. Впрочем, сафиты на острова Калтери не залетают.
Так что не стоит поддаваться панике. Что с того, что Борис строго приказал не выпускать Тоню за пределы Архивов? К вечеру, если не раньше, девчонка и так вернется. Все будет по-прежнему, как будто и не было никакого побега. Эскоре не стоит волноваться, ведь с Тоней Илот, а это хорошая гарантия безопасности... Хорошая, но не абсолютная.
- Проклятье! - прошипела ведьма, стукнув кулаком о ладонь.
Впереди предстоят поистине мучительные часы. Уж лучше потратить их на полет навстречу Антонии, чем на постылое ожидание.
- Точно! - решительно воскликнула Эскора. - К Хаосу все! Боря велел держать ее взаперти. А посему приволоку ее обратно в Архивы и хорошенько надеру зад, чтоб долго сидеть не могла.
Хранительница позвала старого слугу, что всегда дежурил у двери кабинета в ожидании приказов, и велела разыскать какого-нибудь хотха, чтоб передать Ксеру телепатическое сообщение с просьбой немедленно лететь в Атерианон. Эскора привыкла действовать быстро.
«По-моему, правильно поступаю, - подумала она. - Маги не паникуют. И не сидят сложа руки».

***

- Ого! - тревожно воскликнул Kсep. - Только что Эскора Толари передала через хотха сообщение с просьбой немедленно лететь в Архивы. По-моему, она чем-то напугана. Хотел бы я знать, что случилось. Давненько не видал Эси испуганной.
Перья над кошачьими глазами грифона зашевелились, наложились одно на другое, придав громадной морде хмурое выражение. Он взглянул на молодого спутника, отважно восседавшего у него на спине.
- Лучше нам поторопиться, дружок. Хранительница едва ли не паникует.
- Ты прав, Kсep, - кивнул в ответ парень, слегка сдвинув брови и задумчиво прикусив нижнюю губу. - Мне тоже это не нравится. Борис отдал четкий приказ насчет телепатии. Если госпожа Эскора использовала хотха, значит, случилось что-то из ряда вон.
- Вот этого я и боюсь, мальчик...
Грифон участил взмахи широких крыльев. Заснеженная земля, скованные льдом реки, припорошенные белой крошкой леса проносились под ними быстрее ветра. Молодой человек, сидящий на спине Древнего, сильнее запахнул воротник короткой, до пояса, шубы. Лицо его приняло задумчивое выражение; казалось, он не замечает ни холода, ни свирепого вихря, ни головокружительной высоты. Впрочем, скоро его обветренные губы тронула слабая, мечтательная улыбка. Но тотчас же тревожные мысли заставили парня снова нахмуриться.
- Что-то случилось, Kсep, - громко сказал он. - Тревожно как-то мне.
Грифон не ответил. Похоже, не услышал из-за воя ветра. Молодой человек вздохнул, коснулся кончиками пальцев неприметных ножен, притороченных с правой стороны к широкому ремню, и сейчас же тревога исчезла с его лица, уступив место спокойному ожиданию.

***

Эскора Толари нервно ходила по одному из дворцовых внутренних двориков, на который любили приземляться Древние, иногда залетавшие погостить в Архивы. Время клонилось к полудню. Белые тучи над головой слегка потемнели, стали похожи на пуховые валики, плотно прижатые друг к другу. Усилился ветер, и снежинки, до этого медленно падавшие крупными хлопьями, стали мельче и закружились в резвом причудливом танце.
Заметно похолодало, но, казалось, Хранительница не замечала этого. Она нетерпеливо бродила по кругу, то и дело поглядывая наверх в надежде увидеть приближение грифона. Эскора ждала уже более часа и с каждой минутой волновалась все сильнее.
- Где же ты, Ксерус, Хаос тебя убей! - вскрикивала она время от времени. - Где тебя носит?!
Конечно, Хранительница знала, что даже если грифон немедленно вылетел из пещеры, услышав ее зов, добраться до Архивов он сможет лишь через три-четыре часа. Но страх за Антонию вынуждал Эскору незаслуженно сердиться на него. Демоны побери! Она хотела немедленно отправиться на поиски, и каждая минута проволочки едва не вытягивала из нее жилы.
Еле заметная черная точка, которая вдруг показалась вдалеке, заставила Хранительницу ахнуть от изумления и неожиданности. Даже она, с малолетства знавшая Древних, не могла представить, что они способны перемещаться с такой скоростью. Точка росла с каждой секундой. Вскоре стали различимы гигантские крылья, тонкий львиный хвост и всадник, сидящий на спине грифона.
Минуту спустя Kсep уже летел над Архивами, выбирая удобное место для приземления. Наконец он заметил на одном из внутренних дворов Эскору, которая отчаянно прыгала и размахивала руками, и начал медленно, осторожно снижаться.
Не дождавшись, когда лапы Древнего коснутся заснеженной земли, Эси ринулась к нему с криком:
- Kсep! Антония сбежала!
- Что?! - немедленно воскликнул грифон, вытаращив на нее огромные кошачьи глаза. - Что ты сказала?!
- Антония Энлин сбежала! - повторила Хранительница.
- Энлин?! - хрипловатый недоверчивый голос принадлежал молодому всаднику, ловко спрыгнувшему на снег со спины Ксера.
Эскора сейчас же обратила внимание на незнакомца. Первое, что сразу бросилось в глаза, - спокойная уверенность, сквозившая в каждом его движении и выдававшая в нем хоть и не бывалого, но воина. Парень был невысок, намного ниже Хранительницы, однако манера держаться и осанка искупали этот недостаток. Кроме того, он был силен, широкоплеч и обладал внушающей уважение мускулатурой, которую не могли скрыть ни толстые черные штаны, ни медвежья шуба.
Из-под мохнатой шапки выглядывали коротко стриженные черные волосы. Большие светло-голубые глаза походили на льдинки. На правой щеке у самого глаза виднелся едва приметный тонкий шрам.
Эскора заметила, что длинный старинный меч, единственное оружие незнакомца, приторочен к поясу не слева, а справа. Значит, спутник Ксера - левша. Удивительное качество для воина.
- Простите, госпожа, - слегка смутился парень под пристальным взглядом Хранительницы. - Не представился. Я - Денис Харитонов. Тоня, наверное, рассказывала обо мне.
- Денис Харитонов? - удивленно пробормотала Эскора, сощурив глаза и продолжая изучать его с еще большим вниманием.
Конечно, Антония не раз говорила о своем лучшем друге. Более того, со слов девочки, Хранительница сразу уяснила, что та не на шутку влюблена в него. Проклятье, если б девчонка была чуть терпеливее и не улетела на острова Калтери, она могла бы увидеться с тем, кого так ждала все эти месяцы!
- Эскора Толари, Главный Библиотекарь... Тьфу! Хранительница Древних Архивов, - представилась Эси, крепко пожав ему руку. - Жаль огорчать тебя, мальчик, но Антония вчера ночью удрала из Атерианона.
- Что значит удрала? - лицо Дениса потемнело, в голубых глазах сверкнул недобрый огонек.
- То и значит, - проворчала Эскора. - Решила поболтать с Мариланой, видите ли! Она договорилась с Илотом и полетела на острова Калтери.
- Ну и ну! - восхитился грифон. - Отчаянная девочка! Не побоялась ни холода, ни вражеских воздушных шпионов. Правда, я не понимаю, чего ты боишься. Даже если Илот с Тоней покинули Архивы прошлой ночью, им еще рано возвращаться. Надо подождать хотя бы до вечера.
- Не могу я ждать, Хаос убей! - рявкнула Эскора. - Не могу! Нутром чую, что с ней должно случиться что-то ужасное, если уже не случилось! Мы немедленно должны связаться с Мариланой и узнать, была у нее девчонка или нет.
- Простую телепатию может засечь враг, - задумчиво произнес Kсep. - А секретные волны способны так преобразовать некоторую часть мировой энергии, что сам потом не рад будешь. Мы, Древние, потому редко общаемся друг с другом, что боимся последствий этих разговоров. Можно, конечно, спросить Марилану о девочке, но как бы хуже не вышло...
- Не выйдет, - жестко отрубил Денис. - Мне никогда не нравились Тонькины авантюры. Чем быстрее мы ее найдём, тем меньше шансов, что она опять влипнет в какую-нибудь историю.
- А что, не раз влипала? - живо поинтересовался грифон.
- Да у нее на это дар! - Харитонов яростно стукнул кулакам по ладони. - Она умудряется найти неприятности даже там, где их нет.
- Ну, хорошо, - сдался Kсep. - Поговорю я с Мудрой, только не надо нервничать!
Лицо грифона сейчас же приняло сосредоточенное выражение, как будто Древний пытался припомнить что-то давно и прочно забытое. Через секунду его клюв беззвучии зашевелился. Вдруг грифон вздрогнул так, что Эскора испуганно попятилась, а Харитонов отступил на шаг, по привычке положив левую ладонь на рукоять Синего Меча.
Прошло секунд пять, прежде чем Kсep вновь обратил внимание на присутствующих.
- Зря волнуетесь, ребятки, - весело произнес он. - Девочка добралась до Мариланы в целости и сохранности. Мудрая принимала ее во дворце несколько часов назад, и сейчас Тоня уже на пути в Архивы.
Денис кивнул, не отрывая взгляда от серебристо-серого зимнего неба. Что-то мешало ему успокоиться, что-то внутри упрямо твердило об опасности, что-то пробуждало желание немедленно отправиться навстречу подруге.
- Не нравится мне все это, - наконец вздохнул Харитонов. - Ну да ладно. Подождем до вечера. Если не вернется - полетим искать.

***

День прошел в тревоге. Kсep дежурил на крыше, высматривая девушку и дракона. Денис то и дело выбегал к нему и пристально вглядывался в серое небо в надежде увидеть там долгожданную черную точку. Эскора держала окна кабинета открытыми, чтобы удобней было высунуться в любой момент. Вследствие этого в комнате воцарился такой зверский холод, что даже воин Синего Меча не выдержал и к вечеру все-таки начал стучать зубами.
Как ни уговаривала Эскора парня попариться в бане и отдохнуть, тот не соглашался ни в какую.
- Госпожа, - оправдывался он. - Я нутром чую - ночью придется улетать. После баньки да сна меня так разморит, что узнать будет трудно. Поверьте, я ничуть не устал с дороги. Kсep летает быстро.
Денис провел в кабинете Эскоры весь день. Хранительница, у которой из-за волнения все из рук валилось, не могла заниматься делами, а посему Харитонов совсем не помешал ей. Скорее наоборот: он отвлекал Эси от мрачных раздумий.
И хоть ведьма до этого дня не была знакома с Денисом, она не переставала удивляться произошедшим в нем переменам. Хранительница многое знала о Дэне из Тониных рассказов. По словам юной волшебницы, воин Синего Меча был физически слабым, нерешительным, да еще и обладал плохим зрением (что на острове Хесс - большая редкость). Правда, эти недостатки не мешали ему оставаться замечательным парнем и отличным другом, но, увы, в Атере и Кейлоре в мужчине ценились прежде всего сила и умение владеть оружием.
Куда же подевались неуверенность, хилость и близорукость? Неужели какие-то полгода могли так изменить человека? Эскора не могла в это поверить. Она скорее подумала бы, что, описывая друга, Тоня преувеличила его недостатки, ведь теперь перед Хранительницей стоял не робкий мальчишка, что не в состоянии оторвать от земли острие меча, а настоящий мужчина, сильный, смелый и уверенный в себе.
Жаль, что Антония как была, так и осталась ребенком. Она не успела еще закалиться в боях и опасностях - слишком мало их приключилось. Пусть каждый бой, в котором она участвовала, мог оказаться смертельным, пусть шансы на выживание были порой ничтожны, но всего произошедшего с ней было недостаточно для закалки души настоящего мага.
Последние месяцы девушка вообще провела в изоляции от мира. Она не видела ничего, кроме Архивов, не использовала магию нигде, кроме как на уроках. А Денис в то же самое время каждый день отбивал жестокие и стремительные атаки сафитов и ларомонтов, каждый день видел гибель товарищей, каждый день сам был на волосок от смерти. Он повзрослел, а Тоня осталась девчонкой...
Эскора бросила взгляд на часы. Без четверти восемь. Давно пора Илоту с Антонией вернуться. Какой бы долгой ни была дорога от островов Калтери до Атерианона, они уже два часа назад должны были прилететь в Архивы.
- Плохо дело, парень, - пробурчала Эскора, потирая кончик носа. - Очень плохо. Видно, угодили все-таки Тоня с Илотом в переделку. Надо лететь на выручку.
Денис отошел от окна, у которого стоял не шевелясь больше часа, и стремительно приблизился к столу Хранительницы. Воин ничем не выдал страха и волнения, только в движениях проскальзывало жгучее желание немедленно действовать. Лицо же оставалось хладнокровно спокойным, как будто и не его любимая сейчас в беде.
- Если я правильно понял маршрут, то они должны были лететь все время над морем, - сказал Денис- Только один раз на пути встречается небольшой остров. Думаю, что искать их надо именно там, потому что над океаном поиски не имеют смысла. Если Илот с Тоней встретили по дороге врага, получили в стычке серьезные раны и упали в воду...
Голос Харитонова впервые предательски дрогнул. Парень хотел продолжить, но не в силах был произнести страшные слова. Дэн сжал кулаки так, что побелели костяшки пальцев.
- Этого, конечно, не случилось, - твердо отчеканил он. - Антония - великая волшебница. Никто и никогда не сможет убить ее.
- Если бы это было так... - прошептала Эскора, вставая. - Если бы это было так...

***

Покоритель Небес тяжело вздохнул и приподнял странно тяжелые веки. Потом слабо пошевелился. Тело немедленно отозвалось острой болью во всех мышцах сразу. Илот застонал и снова безжизненно распластался на заснеженной земле.
Хорошо, что он не чувствует холода, а только эту непонятную боль. Ощущения, как после сильной регенерации. Но почему он, Илот, регенерировался? Кто умудрился так жестоко избить огромного, тяжеловесного дракона, что тому пришлось несколько часов проваляться безжизненным в холодном сугробе?
Память в ту же секунду подсказала ответ. Сафиты. Он дрался с ними и, кажется, проиграл...
«Тьфу, какой позор! - с отвращением к себе подумал Илот. - Аж вспоминать стыдно! Теряю кваликафицию... Хаос!!! Квалификацию! Мысли путаются... »
С трудом преодолевая боль, он поднялся на лапы и осмотрелся. Вокруг виднелась только бескрайняя снежная равнина, над которой раскинулось густо-черное покрывало зимнего ночного неба. С запада медленно тянулись мохнатые тучи и дул свирепый ветер, все яростнее кружа мелкие снежинки и все выше поднимая их над землей.
Рядом с Илотом, неестественно вывернув руки, лежала эшендорская ведьма Квинн. Она казалась мертвой, и только слабое, едва заметное дыхание выдавало искорку жизни в ее искалеченном теле. «Кости сильно переломаны. - подумал дракон. - Вряд ли она скоро очнется. Надо лететь хоть с такой. Только вот куда? Метель замела все следы...»
Илот с тоской посмотрел по сторонам. Он забыл, в какую сторону вела колея от саней, на которых похитители увезли Тоню. Начисто забыл. Видать, слишком хорошо приложился головой о землю, когда упал. Клетки, конечно, восстановились, но энергобаланс, или аура, как говорят маги, после регенерации нарушилась - отсюда и привалы в памяти.

Предыдущая страница 21 Следующая страница


Никто и никогда 22

Покоритель Небес осторожно поднял Квинн, усадил на спину и кое-как закрепил ремнями. Ведьма распласталась, как тряпичная кукла, свесив набок голову. Она всё ещё была без сознания.
- В Атерианон, - вздохнул Илот, делая неспешные взмахи широкими крыльями. - К Эскоре. Рассказать ей всю правду... И да помогут мне Древние Силы...

***

В то время как Покоритель Небес, испытывая невообразимые муки совести, летел в Атерианон, над морем Аскирсия описывал в небе широкие круги другой Древний. Орлиные крылья упрямо боролись с нарастающим ветром. Кошачьи глаза пристально вглядывались в темноту.
Над морем разыгралась настоящая стихия. Мелкие снежные хлопья тучами носились в небе, застилая глаза. Ветер мотал тяжелого Древнего, как щепку, выворачивая крылья под такими дикими углами, что Kсep просто диву давался.
Правда, всаднику на его спине приходилось еще тяжелее. Сильные порывы ветра едва ли не вырывали воина из седла, заставляя ремни упряжи трещать, а кое-где даже начать рваться. Парень терпел жестокий холод и снежную пляску с достойным похвалы мужеством: прошло уже пять часов бесплодных поисков над беснующимся морем, а он не высказал ни единого слова жалобы.
- Ты еще жив или окоченел? - спросил грифон, с трудом перекрикивая ветер.
- Жив! - хрипло отозвался Денис. - Слушай, Kсep! По-моему, они решили где-то переждать бурю! Как думаешь, тут есть острова, не нанесенные на карту, кроме тех, где мы уже были?
- Вряд ли! - крикнул Древний. - Я часто летал над Аскирсией. Маршрут от Атерианона до островов Калтери я знаю, как свои четыре лапы! Мы с тобой уже побывали на всех более-менее крупных островках! Осматривать остальные просто нет смысла - на них даже Тоня с трудом уместится, не говоря уж о драконе.
- Что же ты предлагаешь? - с плохо скрываемым отчаянием выкрикнул Денис. - Лететь обратно?!
- Именно! - рявкнул грифон, которого не на шутку разозлила проклятая буря. - Нам ничего больше не сделать! Я сомневаюсь, что они так сильно отклонились от курса! Скорее всего Илот просто не справился с ветром и упал в воду! И сейчас лежит где-нибудь на дне Аскирсии, сращивает сломанные кости! Как закончится регенерация - выплывет!
Kсep раздраженно фыркнул и развернулся на запад. Порыв ветра бросил ему в лицо тучу мелких снежинок, заставив повернуть голову в сторону всадника. В тот же миг взгляды человека и грифона встретились, и Древний прочитал в голубых глазах Дениса столько боли и отчаяния, что даже у него, прожившего немало столетий и повидавшего всякое, сжалось сердце.
- А как же Тоня? - беззвучно прошептал парень. - Она ведь не выплывет...
Kсep опустил глаза, не выдержав взгляда воина.
- Прости, дружище, - глухо сказал он в надежде, что вой ветра и шум волн заглушат его слова. - Она-то наверняка погибла... И Кейлор вместе с ней...
Денис услышал. На несколько секунд он закрыл лицо ладонями, словно хотел разрыдаться, но затем снова сжал ремни упряжи. Все эмоции сейчас же покинули его, уступив место подчеркнуто холодному спокойствию. Он стал похож на безжизненную статую, лишенную всяких чувств.
- Сбрось меня в море, Kсep, - голос Харитонова не выражал ни страха, ни боли - ничего. - У меня пальцы окоченели - не смогу развязать ремни.
Грифон едва не поперхнулся новым снежным комком.
- Ты что! Совсем очумел?! - заорал он, как следует встряхнув Дениса. - Какое «сбрось»?! Суицид мне тут решил устроить?! Я те щас устрою суицид! Я те щас дурь-то из башки выбью!
Tеперь Kсep был действительно в ярости. Кошачьи глаза вспыхнули злым желтым огнем, из пасти вырвался длинный огненный столб.
Страшный клюв стремительно приблизился ко лбу парня. Денис сейчас же вскрикнул от боли. Удар был такой силы, что чуть не проломил ему череп. Перед глазами воина замелькали белесые пятна.
- Твою мать! - взвыл он по-русски.
- Идиот! - взревел Kсep, также переходя с латыни на «великий и могучий». - Одумался?! Какой толк с того, что ты в море кинешься?! Ну будет два трупа вместо одного! А толк-то какой, а? Я тебя спрашиваю, какой толк?
Грифон витиевато выругался сначала по-русски, затем по-английски, а после на каком-то совершенно незнакомом Денису языке. Парень в долгу не остался, употребив все известные ему нецензурные выражения русских и кейлорцев.
- Ладно! - чуть поспокойней рявкнул Kсep после перебранки. - Обматерили друг друга, и хватит! Полетели к Эскоре! Вот уж кому придется хуже всех. Не нам с тобой - ей Боря кишки выпустит!
- Да уж! - огрызнулся Харитонов. - Ври больше! Да Борька и мухи не обидит, если только она не вздумает разорить Кейлор.
- Дурак ты, - презрительно фыркнул Древний. - Кочкин, когда захочет, может быть таким жестоким, каким ты его даже представить не можешь. - Он криво усмехнулся. - Старший Маг Кейлора в гневе страшен, ты уж мне поверь. А силы у него не меньше, чем у Мариланы! И запрета колдовать для него не существует!
Он снова выпустил из пасти огненную струю, превратив снег впереди в крупные капли дождя.
Грифон летел с трудом, но гораздо быстрее, чем в начале поисков. Злость и боль потери подгоняли его. Он не хотел признаваться ни себе, ни Денису в том, что чувствовал странную пустоту в душе. Kсep был знаком с Тоней всего несколько дней, но успел искренне привязаться к этой способной, очень красивой, немного взбалмошной девчонке.
Что будет теперь, когда ее тело лежит на дне моря? Что будет с воином Синего Меча, который так преданно ее любил? Что будет с кейлорцами, которые так искренне в нее верили?
- Что? - вдруг повторил Денис, завороженно глядя в черноту морской воды, с грохотом изрыгающую белую пену. - Тоня?
- Чего говоришь? - встрепенулся грифон, разом оторвавшись от мрачных раздумий.
Харитонов неотрывно смотрел на штормовое море. Вдруг он резко поднял голову, встретившись с Древним взглядом. Лицо парня на миг просияло, но сейчас же радость сменилась паническим ужасом.
- Тоню сцапали шпионы Монкарта! - воскликнул он. - Но она жива! Она не утонула!
- Откуда ты знаешь? - изумленно пробормотал Kсep.
- Я прочитал в воде! - горячо заговорил Денис. - Это у нас с детства. Когда со мной приключалась беда, Тоня всегда знала об этом и спешила на помощь. Точно так же делал и я. Мы чувствуем боль или неприятности друг друга. Понимаешь? Жаль, я не знаю, где она сейчас, но самое главное - она жива! Летим, Kсep! Быстро! Летим в Архивы!
Древний ликующе взревел и выпустил из пасти струю алого пламени. И Денису на миг показалось, что это зажегся факел надежды.

Глава 5
ВОЛЬНАЯ ДОЧЬ ГАРПИОНА

«Что случилось? Почему они так разволновались? Что там?» - Антония вцепилась в железные прутья, жадно прислушиваясь к тому, что творится снаружи, за пределами клетки.
Девушка так окоченела, что уже не чувствовала посиневшие от лютого холода пальцы. Уже целый день она мёрзла в этой проклятой тюремной телеге. Мороз медленно и мучительно убивал ее. Скудная пища, которую два раза в день приносили враги, не могла дать ей достаточно энергии, чтобы согреться.
К утру следующего дня плена Антония уже с трудом заставляла себя подниматься с заиндевевшего пола. Лежать без движения было куда приятнее: холод отступал, тело охватывало приятное тепло. Она, конечно, понимала, что этого делать нельзя, но ей не всегда хватало воли начать двигаться.
Прошлая ночь казалась бесконечной. Тоня провела её в полудреме-полуобмороке, даже не сворачиваясь калачиком и не пытаясь удержать драгоценное тепло. Ей чудилось летнее солнце, бирюзовое небо и белые, пушистые, как котята, облака. Она слышала голос Дениса, что напевал какую-то из ее песенок. Тоня, словно в бреду, шептала побелевшими губами полузабытые четверостишия.
Потом наступило серое утро. Ларомонт снова принес еду. Даже теперь, когда Антония совсем обессилела, он испытывал к ней страх.
Тоня же давно перестала бояться. Сегодня она даже осмелилась жестами спросить, скоро ли приедут в крепость. Это несказанно испугало ларомонта, который, очевидно, решил, что она собирается колдовать. Шпион что-то невнятно прострекотал и поспешил выскочить из клетки. Когда дверца захлопнулась, Антония беззвучно и невесело рассмеялась.
Тотчас же послышался глухой звук удара: мартер отвесил ларомонту оплеуху за трусость. Тот отчаянно зашипел, затем шипение перешло в пронзительный визг. Неожиданно застрекотали и остальные шпионы. Телега остановилась.
Именно это заставило девушку прижаться к прутьям и настороженно прислушаться к тому, что творилось снаружи. Слуги Монкарта оживленно переговаривались, и нельзя было понять, чего больше в их голосах: радости или страха.
Среди прочих звуков Антонии послышалось хлопанье больших крыльев, как будто приближалась огромная птица.
«Любопытно, - подумала волшебница. - У Бессмертного Тирана завелась крупная летающая тварь? Неужели кто-то из Древних? Нет, этого не может быть! Хотя... Илот ведь так и не отозвался на зов, так и не пришел мне на помощь в ту злосчастную ночь. Кто может поручиться, что не он навел на меня шпионов?»
Распластавшись на полу, Тоня приподняла край ткани, закрывавшей телегу, и принялась жадно смотреть в щель.
Метрах в пяти от телеги мягко и почти неслышно приземлилось очень странное существо. Оно не было похоже ни на одно из тех животных, о которых рассказывала Эскора. В Кейлоре и Атере такие точно не водились, иначе бы Тоня непременно с ними столкнулась.
Это было нечто среднее между кошкой и птицей, только раз в десять крупнее и той, и другой. Стройное гибкое тело покрывала короткая, но очень плотная светло-коричневая шерсть. Хвост был не тонким, не толстым - самым подходящим для такого зверя. Птичьи крылья складывались на спине так, что казались не слишком большими. Голова с двумя остроконечными ушами - круглая, голубые глаза - проницательные и блестят. Эти глаза более всего поразили Тоню. Кошка-птица производила впечатление очень умного и совсем незлого существа. Казалось, она смотрит на окружающих ее ларомонтов с жалостью и сочувствием, как на уродливых детей.
Неожиданно взгляд кошки-птицы остановился на Тоне. Не обращая внимания на протестующую трескотню шпионов, она приблизилась к телеге и приподняла коротким клювом ткань. Голубые глаза словно заглянули девушке в душу. Антония не ощутила страха, поэтому даже не вздрогнула. С полминуты они смотрели друг на друга, а потом в голове Тони отчетливо прозвучала чужая мысль:
- А это что еще за птица?
- Ты - телепат! - мысленно воскликнула девушка, сильнеe прижавшись к прутьям.
Кошка-птица шарахнулась в сторону. Во взгляде ее промелькнул испуг, который тотчас же сменился изумлением и радостью.
- Неужели ты меня слышишь?! - воскликнуло крылатое существо. - Быть не может! Никто не способен воспринять мысль гарпии!
- Но я же тебя слышу! - Антония готова была закричать от счастья, но из горла вырвался лишь едва слышный сип.
Надежда на спасение, которая медленно таяла с каждым часом плена, вновь возродилась в душе юной волшебницы.
Сердце Тони так бешено колотилось, что казалось, еще немного, и оно выпрыгнет из груди. Телепатическую частоту кошки-птицы не улавливают ни Монкарт, ни его шпионы! Как же это кстати!
- Помоги мне! - Антония сжала прутья клетки с такой силой, что побелели пальцы. - Спаси меня! Пожалуйста!
- Тсс! Не шуми, - мыслеформа гарпии выражала легкое недовольство. - Я сама пленница. Мы с тобой обязательно выберемся, только не сейчас. Ларомонты вооружены луками. Если мы попытаемся бежать - нас застрелят. Как хорошо, что я встретила тебя! Ты ведь волшебница? Твое колдовство и моя сила нам помогут.
Дверь клетки открылась. Внутрь ввалились четыре ларомонта и с угрожающим шипением медленно направились к девушке. Антония холодно взирала с пола на их высокие фигуры. Она и не думала бояться.
Один из шпионов отвесил ей сильную затрещину, от которой на несколько мгновений пропали все звуки, а перед глазами замельтешили яркие пятна. Воспользовавшись этим, ларомонты схватили ее, заломили за спину руки и потащили к выходу.
- Живей, живей! - поторапливал мартер. - Владыка четвертует вас за промедление! Сади ее!
Перед глазами Тони наконец-то прояснилось. Она увидела бескрайнее заснеженное поле и кошку-птицу совсем близко от себя.
- Меня зовут Дэра, - пронеслась в голове девушки быстрая мысль гарпии.
- Антония Энлин, - представилась девушка.
Ларомонты принесли длинное седло с защитными ремнями и приладили его к спине зверя. Антонию закутали-замотали в какое-то вонючее тряпье и усадили на гарпию, до боли сдавив ремнями конечности. Мартер сел впереди, взяв в костлявые руки поводья. От его спины веяло могильным холодом и ужасом, но Тоня заставила себя побороть страх.
- Куда мы летим? - спросила она.
- В Аностор, - мысль Дэры выражала безграничное отвращение, - замок Монкарта. В эту Хаосову вонючую дыру! Ненавижу!
Мартер гневно взвизгнул и хлестнул гарпию поводьями. Он, конечно, не услышал телепатический разговор пленниц, его разозлило промедление.
Дэра недовольно мотнула остроухой головой, взмахнула крыльями и моментально оторвалась от земли. Такого стремительного взлета Антония не видела ни у одного Древнего. В один миг позади осталась тюремная телега, покрытое снегом поле и ларомонты. Дэра мчалась быстрее самого сильного ветра; даже Kсep, большой любитель высоких скоростей, не рисковал летать столь резво.
В то же время чувствовалось, что для гарпии это не предел. Она парила плавно и грациозно, легко обходя воздушные препятствия: медлительных птиц и неожиданно возникающие то тут, то там низкие облачка.
Холодный ветер свистел в ушах юной волшебницы, пробирал до костей, и, если бы ларомонты не укутали её как следует, она непременно бы замерзла в первые же минуты полёта.
Внизу плыли заснеженные леса, извивались серебристыми змеями обледенелые реки. Дома мелких деревушек казались Тоне черными точками. Города мелькали один за другим.
- Дэра! - мысленно воскликнула девушка. - Давай улетим! Сейчас! Что нам мешает? Убьем мартера и свернем в сторону Атерианона!
- Не могу, - в мыслеформе гарпии было столько горечи и ненависти, что Тоня вздрогнула. - Я правда не могу. Если бы меня ничто не держало в Аносторе, то давно бы ушла.
- Что может удерживать тебя в крепости Монкарта?! - удивилась Антония.
- Дети, - печально ответила Дэра. - Мои еще не рожденные дети. Пять яиц, которые хранятся в какой-то из потайных вольер... Я ведь с Юга, из Гарпиона, что за Великой пустыней. Ты, верно, ничего не слышала о нас, И никто в здешних краях не слышал. Я - первая гарпия, ступившая на остров Хесс.
Кошка-птица тяжело вздохнула и продолжила:
- Мы живем высоко в горах, в пещерах, где вьем уютные гнезда и растим детей. До нас трудно добраться, потому многие вообще не знают, что мы существуем. Если бы я осталась дома, в Гарпионе, то сейчас жила бы спокойно и счастливо, а не прозябала бы в вонючей вольере!
Она глухо заворчала.
- В плен я попала по глупости, - сказала Дэра, немного успокоившись. - Спустилась поохотиться в долину, где живут чернокожие люди, - меня и сцапали. Ночь продержали в каком-то тесном сараюшке, а наутро продали морякам-торговцам. Те увезли меня на север, на остров Хесс, и перепродали Монкарту. Я - его рабыня уже год, пять месяцев и три дня.
Из груди гарпии снова вырвался вздох.
- Не будь я матерью - давно бы улетела восвояси. Но природа сыграла со мной жестокую шутку... Гарпии не двуполые, как вы, люди. Раз в двадцать лет каждой из нас приходит пора вить гнездо и откладывать яйца. Восемь месяцев назад настал мой первый срок. Я уже была в плену. И вся кладка попала в руки Монкарта. Он пригрозил, что за каждый неисполненный приказ будет разбивать по яйцу...
По мыслеформе Дэры девушка поняла, что гарпия плачет.
- Я никогда не улечу из Аностора, пока мои детки у этой мрази!
Тоня закусила нижнюю губу и сжала кулаки. Разумеется, ни о каком побеге и речи быть не могло. Без гарпии ей не справиться.
- Дэра, как сама-то думаешь, из Аностора можно выбраться? - без особой надежды спросила девушка.
Гарпия глубоко задумалась.
В голове Тони замелькали нечеткие мыслеформы - изображения мрачных коридоров, огромных залов, камер и вольер. Все это проносилось с такой скоростью, что как следует рассмотреть картинки было совершенно невозможно. Изображения мелькали, менялись, пока Дэра не остановилась на одном - очень темном зале, освещенном лишь большими чадящими факелами.
Тоня успела разглядеть только кроваво-красные отсветы на стенах из хорошо отесанного булыжника. Картинка пропала так же внезапно, как и появилась.
- Если и есть выход, то он один - через Подземелья, - ответила Дэра. - Там мало света и много лазеек к Шахтам. Слуг Монкарта там тоже немало, но есть надежда, пускай и ничтожная, что мимо них можно пройти. Правда, я очень плохо знаю Подземелья: работала там всего один раз на угледобыче. Но, думаю, что найду дорогу, если вновь окажусь в них. Если нам удастся проскочить подземные заводы и попасть в Шахты - мы спасены.
Гарпия на несколько мгновений повернула голову и внимательно вгляделась в глаза девушки.
- Монкарт никогда не отсылал меня дальше Пустошей. Ты ему очень нужна, раз он воспользовался мной для твоей перевозки. Хотелось бы знать почему...
Мартер хлопнул Дэру по шее, она зло зашипела и отвернулась от Тони.
- Меня считают великой волшебницей, - девушка постаралась вложить в эти слова всю иронию, на какую была способна. - И каждое государство желает меня заполучить.
- Хм... - гарпия. заинтересованно щелкнула клювом. - Да ты и впрямь важная птица. Но боюсь, что при всех твоих способностях бежать из Аностора тебе вряд ли удастся. Монкарт позаботится о том, чтобы в твою камеру и мышь не прошмыгнула.
- Куда мышь не проскочит, таракан пролезет, - усмехнулась Антония, - как говаривал Старший Маг Кейлора. Да и разве стены - помеха? Поверь, Дэра, я видела, как колдуны проделывают огромные дыры в каменных стенах одним только словом.
- И ты это можешь? - в вопросе гарпии были изумление и уважение.
- Ну, пока нет, - с грустью ответила Тоня. - Но времени научиться у меня будет достаточно. Если, конечно, не убьют до того.
- Он не станет тебя убивать, - со знанием дела заявила Дэра. - Он выжмет из тебя все, что сможет, извлечет наибольшую выгоду из твоего существования и умертвит лишь тогда, когда ты станешь совершенно бесполезна.
- Не думаю, что великие волшебницы когда-нибудь таковыми становятся, - сказала Тоня.
Гарпия не ответила, сосредоточившись на полете.
А лететь становилось все тяжелее. С северо-запада дул порывистый ветер, бросая в лицо мелкие колючие снежинки. Облака плотным ковром укрыли небо. Все вокруг казалось однообразно белым. Тоня не понимала, как Дэре удается находить дорогу в этой бешеной круговерти снега и облаков.
Полет длился два или три часа, и девушка успела порядком закоченеть от лютого холода.
- Аностор, смотри! - вдруг резануло сознание восклицание гарпии.
Тоня выглянула из-за плеча мартера и с трудом различила внизу очертания огромной темно-серой крепости. Плотную завесу туч прорезали острые крыши высоких башен. На шпилях понуро висели мокрые черные стяги. Над крепостью клубился угольно-черный смрадный дым, который шел из тонких труб, тянущихся вдоль стен.
Дэра опустилась ниже, и Тоня увидела зарешеченные окна, ларомонтов и людей, снующих, как муравьи, по внутренним дворам Аностора, вороных коней, нагруженных тяжелой поклажей, и летающих вокруг башен стражей-сафитов.
Гарпия плавно опустилась на центральный внутренний двор. К ней тотчас же подбежали два ларомонта. Один схватил небрежно брошенные мартером поводья, другой стал поспешно отвязывать Тоню. Едва ноги девушки коснулись земли, ей связали запястья грубой толстой веревкой и потащили в черную пасть распахнутых железных ворот.
- Дэра! - мысленно воскликнула Антония, дернувшись в сторону гарпии.
- Тише, - ответила та, - я знаю, как связаться с тобой. Монкарт не услышит наш разговор. Ничего не бойся.
Тоню втолкнули в проход. На миг девушку окутала непроницаемая тьма. А через секунду яркая вспышка резанула по глазам. В голове загудело, исчезли все мысли.
Тоня не знала, сколько времени пробыла без сознания. Когда мозг вновь обрел способность мыслить, а глаза - видеть, она обнаружила, что находится в огромном помещении, освещенном только тусклым магическим светильником у входа. Удалось различить лишь причудливый рисунок на железной двери, изображающий тучи и выходящие из них кривые молнии. Остальная часть камеры тонула во мраке.
- Ваша новая резиденция, госпожа волшебница, - с издевкой произнес мартер, достав маленький кинжал и одним взмахом перерезав путы.
Сильный толчок в спину заставил Антонию сделать несколько шагов вперед. Послышался всплеск. Половина сапога утонула в невидимой воде.
И сейчас же с грохотом захлопнулась тяжелая дверь.
Тоня осталась одна в темной, наполненной водой камере.

Глава 6
ГЛАС ВОПИЮЩЕГО

Эскора и Денис сидели друг против друга в глубоких креслах в темном кабинете. Рассвет только начал вступать в свои права. Черное небо постепенно заливало приятной утренней синевой. Бушевавшая вчера ночью свирепая буря покатилась дальше на восток, и теперь с хмурых туч лишь изредка падали мелкие снежинки.
Хранительница Древних Архивов сидела ссутулившись, в отчаянии обхватив голову руками. Эту ночь она провела без сна, размышляя о том, как спасти Антонию и оправдаться перед Борисом, чей гнев страшнее сотни Монкартов.
Весть о пленении юной волшебницы повергла Эскору в ужас. Ведьма не могла даже представить себе подобного поворота событий. Уж лучше бы, в самом деле, Тоня утонула в водах Аскирсии. Тогда Кейлор потерял бы не столь многое. Монкарт без труда сломает девчонку. Как бы оперативно ни действовали кейлорские маги, им не удастся спасти ее. Через день или два она присягнет на верность Бессмертному Тирану.
У врага есть немало отличных методов обращения строптивых волшебниц в верных слуг, в этом Хранительница не сомневалась. Что он сделает с Антонией? Промоет ей мозги сильной магией? Или прибегнет к самому простому и эффективному способу - телесным пыткам? Или придумает что-нибудь еще более изощренное и ужасное?
Эскора скрипнула зубами и стукнула кулаком по подлокотнику. Денис Харитонов, дремавший от невыносимой усталости в соседнем кресле, резко открыл глаза.
- Госпожа! Вы видели? - спросил он шепотом, потянувшись левой рукой к ножнам.
- Нет, - тихо ответила Хранительница. - А что я должна была увидеть?
- Тень, - лаконично ответил воин, вынимая Синий Меч. - Только что мимо башни пронеслась большая тень.
Эскора покачала головой, в который раз подивившись наблюдательности и зоркости Дениса. В царившем в кабинете полумраке она не заметила никаких перемен.
Харитонов подбежал к окну, распахнул его и выглянул во двор.
- Великие Силы! - изумленно воскликнул он в тот же миг. - Здесь дракон! Живой!
Эскору как ветром сдуло с кресла. Не сказав ни слова Денису, она опрометью бросилась во внутренний двор, где так любил приземляться Илот. Молодой воин поспешил за ней.
Покоритель Небес лежал неподвижно, распластав гигантские крылья. Из желтых змеиных глаз струились топкими ручейками слезы. Сказывалось напряжение последнего дня. В слезах дракон изливал всю горечь, боль и ненависть к себе, которые успели накопиться в его душе.
Илот считал виновным в пленении Тони лишь себя. Утомительные часы полета и борьбы со снежной бурей распалили чувство вины до такой степени, что дракон открыто рыдал, не стесняясь Квинн, которая к тому времени уже пришла в сознание.
Эшендорская ведьма с трудом освободилась от страховочных ремней и обессиленно свалилась в снег. Kсep, который раньше Дениса заметил Илота и поспешил ему навстречу, помог ей подняться.
- Что случилось с ним, и кто ты? - спросил грифон у женщины. - Силами клянусь, я вижу тебя первый раз в жизни!
- Меня зовут Квинн, - ответила ведьма и больше не проронила ни слова. Впрочем, и этого было достаточно
- Вот так-так! - тихо воскликнул Kсep, разглядывая ее с головы до ног. - Хотел бы я знать, что за каша начинает здесь завариваться...
- Илот! - вдруг раздался пронзительный крик Эскоры. - Илот!

Предыдущая страница 22 Следующая страница


23 Элора Климова

Хранительница подбежала к Покорителю Небес и, не обращая внимания на Квинн, обвила руками его шею. Денис, появившийся во дворе следом за ней, остановился чуть поодаль.
- Что случилось?! - кричала Эскора в самое ухо дракона. - Где Тоня?
- Конец, Эскора! - стонал Илот. - Все пропало, и нет мне прощения!
- Он прав? - Хранительница исступленно указывала в сторону Дениса. - Скажи мне, он прав? Девочка у Монкарта?
- Да, - с трудом выдавил из себя дракон. - Я - старый дурак. Ну зачем я послушал ее? Зачем полетел в Эшендор? Горе мне, горе... Все пропало!
Эскора взвыла и рухнула в снег, обхватив голову руками. До этого в ней еще теплилась надежда на то, что Харитонов ошибся. Теперь сомнений не осталось. Впервые в жизни она так позорно потеряла самообладание и так сильно поддалась отчаянию. Kсep, ожидавший от Хранительницы чего угодно, только не этого, потерял дар речи и растерянно смотрел то на Квинн, то на Дениса. Эшендорская ведьма и сама опешила, но не от бурных проявлений чувств Эскоры, а оттого, что воочию увидела возлюбленную своего сына.
- Это Эскора? - шепотом спросила она грифона. - Это правда Эскора?!
- Ага, - кивнул Kсep да так и остался стоять с открытым клювом.
Квинн на глазах ожила. Подскочив к Хранительнице, она поспешно обняла ее за плечи и заговорила неожиданно по-матерински ласковым тоном, не вязавшимся с внешностью восемнадцатилетней девушки.
- Милая моя, не убивайся так! Ну вставай же, вставай! Ах, бедная моя девочка! - Квинн помогла Эскоре подняться и отряхнуть снег с ее одежды.
- Кто ты? - безжизненным голосом произнесла Хранительница.
- Не важно, - ласково ответила эшендорская ведьма. - Я - твой друг. Прошу тебя, успокойся. Еще не все потеряно. Убиваясь и проливая слезы, мы только дарим Монкарту лишнее время.
- Она права! - вмешался наконец в ситуацию Денис. - Надо что-то делать! Каждая минута промедления может стоить Тоне жизни! Эскора, я прекрасно понимаю истинную причину ваших слез и не строю иллюзий. Вы боитесь гнева Бориса. Понимаю, что во всем случившемся вы виноваты меньше всех, но вам действительно есть чего опасаться. И все же мы должны немедленно лететь в Алирон. Все вместе.
- Нет! - всхлипнула Эскора. - Он меня убьет! Лететь в Алирон - для меня верная смерть! Борис не станет даже разбираться, виновата я или нет. Мне доверили самое ценное, что есть у Кейлора, и я упустила это! Разве после этого он простит меня?
- Не так страшен Боря, как его малюют, - невесело усмехнулся Денис. - Госпожа, вы правили Атером не один год. И, если правдива молва, правили прекрасно Ваша вина не настолько страшна, чтоб снимать с поста Хранительницы Архивов верного Кейлору человека. На месте Бориса я бы вообще не расценивал случившееся как предательство.
Харитонов перевел дух и продолжил с еще большей убежденностью:
- Мы тратим время впустую! Уговаривая вас лететь в Алирон, я дарю врагу лишний час. Неизвестно, что он сделает с Тоней за это время. Не хотите покидать Архивы, не надо. Но я лечу немедленно! Kсep! - Денис повернулся к грифону. - Ты не слишком устал? Выдержишь полет?
- Мне-то что! - фыркнул Древний. - Тебе бы самому выдержать...
- За меня не беспокойся. О Тоне надо сейчас беспокоиться, - ответил молодой воин, взбираясь на его спину.
- Погодите! Я с вами! - крикнула Квинн, подбегая к грифону.
Илот наконец-то оторвал голову от земли и вытер лапой слезы.
- Я тоже полечу. Пленение Антонии - полностью моя вина, и я буду отвечать перед Борисом.
- Хорошо, - сказала Эскора. - Летите. А я останусь здесь и займусь сборами армии. Могу предсказать решение Бориса. Он не отдаст девочку без боя. Атеру нужно готовиться к походу.
- Уж не хочешь ли ты сказать, что Боря с армией ступит на территорию Монкарта?! - изумился Илот. - Даже я теперь боюсь над ней летать!
- Конечно, - обреченно ответила Хранительница. - А что еще ему остается?

***

Когда глаза Антонии привыкли к полумраку, она смогла разглядеть небольшое возвышение посреди камеры, наполненной ледяной водой. Оно походило на постамент памятника: полметра высотой и около метра в длину и ширину. Девушка взобралась на него и села, обхватив колени руками.
«Неужели придется здесь спать?!» - подумала она с содроганием.
От камня исходил холод, с легкостью проникающий под одежду. Сидеть на нем можно было, лишь поджав ноги. О том, чтобы растянуться, не могло быть и речи. Да и разве температура в камере это позволит?
Светильник над дверью почти не давал света. Девушка с трудом различала предметы. Монкарт сделал все возможное, чтобы помешать ей колдовать. Одного только он не учел. Да, у нее не было голоса, но были руки, чтобы чертить сколь угодно сложные пентаграммы. Даже плохое освещение не остановит волшебницу, которая жаждет спастись.
И Тоня принялась за работу. Для начала она начертила в каждом углу постамента знак Света: несложную гексаграмму, которой научилась еще в первые месяцы пребывания в Архивах. Точно выверенное расстояние между знаками и правильное их расположение привели в действие заклинание, от которого камеру залил яркий, почти дневной, свет.
«Так-то лучше!» - удовлетворенно подумала Антония.
Теперь следовало найти способ открыть дверь или проделать дыру в. стене, наподобие той, что когда-то сотворила Арлин Сойри в Колдовской Академии. Но, увы, колдовство эстов было для юной волшебницы тайной, а стены и дверь покрывали мощные защитные заклинания, против которых были бессильны ее простенькие пента- и гексаграммы.
Потратив впустую около двух часов, Тоня поняла, что без посторонней помощи ей не выбраться. Но как позвать на помощь, чтобы сигнал не засекли враги? Использовать дальнюю телепатию хотхов нельзя - ее улавливают легче всего. Послать сообщение Марилане на секретной волне Древних? Не выйдет. Для этого нужно сильное колдовство. Только оно способно привести Антонию в то особое состояние, когда она может общаться с Древними на расстоянии.
А что, если попробовать телепатию Дэры? Ни мартеры, ни ларомонты, ни даже сам Монкарт ее не слышат... Жаль, что не слышат и все остальные. Что толку, если сигнал гарпии пройдет по никому не известной частоте?
Хотя...
На лице Тони появилась хитроватая улыбка, которая с каждой секундой становилась все шире.
Древние улавливают телепатию любой частоты! Для них не имеет значения, кто послал сигнал: хотх, человек, кминэк или гарпия. Они читают любые мысли. И, если телепатия Дэры окажется достаточно сильной, можно надеяться, что Марилана, Илот или Kсep ее услышат.
«Дэра! - мысленно позвала Тоня. - Ты слышишь меня?»
«Да! - пришел немедленный ответ, полный искреннего восторга. - Тебя я слышу так отчетливо, как если бы со мной разговаривала моя сестра!»
«Дэра, я придумала, как нам выбраться отсюда! - сказала девушка. - Но для этого тебе придется кое-что сделать. Возможно, это будет очень непросто».
«Я сделаю все что угодно! - воскликнула гарпия. - Только скажи!»
«Ты должна закричать. Очень сильно. Так сильно, как только можешь. Тогда есть шанс, что тебя услышат», - ответила Тоня.
Несколько мгновений Дэра не посылала никаких мыслей. Девушка уловила лишь сильное замешательство, которое испытывала гарпия.
«Прости, но я не совсем понимаю, что значит «закричать», - наконец виновато отозвалась кошка-птица. - То, что вылетает из моего горла, ты назвала бы шипением. Крик... это немного другое. Я не способна издавать такие звуки».
«Да я не про то! - воскликнула Тоня. - Тебе и не нужно кричать в... физическом смысле... Ох, проклятье! Как же объяснить?!»
Она на секунду задумалась, и тут ее осенило.
«Дэра!!!» - мысленно закричала Антония. Даже не закричала, а скорее заорала. Ее телепатический вопль был поистине душераздирающим. Гарпия аж вздрогнула от сигнала такой силы.
«Примерно так, - сказала девушка уже спокойней. - Крикни что-нибудь вроде: «Помогите, мы с Антонией Энлин находимся в Аносторе, в плену у Монкарта» или что покороче».
«Хм... - задумалась Дэра. - А ты уверена, что кто-то услышит?»
«Уверена! - убежденно ответила юная волшебница. - Попробуй!»
То, что случилось потом, едва не лишило Тоню рассудка. Если можно оглохнуть от телепатии, именно это с ней и произошло. Казалось, что от мысленного крика Дэры содрогнулись стены. Девушка упала на постамент и сжалась в комочек, обхватив руками голову, которая едва не раскололась от боли. Тоня даже не разобрала слов.
Когда все кончилось, она с трудом приподнялась и попыталась мысленно связаться с гарпией, но ничего не вышло. Похоже, она и в самом деле оглохла. Телепатическая частота Дэры стала для нее недоступной. Хотелось верить, что не навсегда.

***

Kсep с Илотом летели, не жалея крыльев. Они почти не делали остановок, поэтому добрались до Алирона поздним вечером того самого дня, когда тюремщики Антонии пересекали Костею.
Едва оказавшись в Городе Мечты, Илот с Денисом поспешили к Старшему Магу с известием о пленении великой волшебницы. Сказать, что Борис пришел в ярость, значит ничего не сказать. Он просто рвал и метал. Даже хотел послать в Атерианон людей, чтобы арестовать Эскору и привезти в столицу для установления ее вины. Спас Хранительницу Архивов Денис, который с великим трудом убедил мага не делать этого. В конце концов Эскора вообще не была виновна в случившемся.
Решение Бориса, как и предполагала правительница Атера, было мгновенным, твердым и однозначным - хоть весь Норткар с ног на голову перевернуть, но Антонию освободить.
Беда в том, что о местоположении резиденции Монкарта кейлорцам ничего не было известно. Впрочем, у Бориса имелись кое-какие, не лишенные оснований предположения.
Западную часть Норткара занимала весьма обширная территория, называемая Пустошами. Когда-то, еще во времена прежних правителей, по этому месту прокатилась волна какого-то очень сильного заклятия, которое выжгло все на своем пути: деревни, мелкие города, леса и луга. Постепенно травы снова выросли, но были уже совсем не такими сочными и высокими, как раньше. А леса так и вовсе не поднялись вновь. Пустоши стали похожи на степь после сильного пожара.
Люди боялись селиться там, но кое-кто из особо отчаянных бедняков все же решился построить деревеньки ближе к кейлорской границе. Этим людям было уже нечего терять. Даже собственной жизнью они не слишком дорожили. Поэтому ни зверские холода, терзающие этот край каждую зиму, ни плохие пастбища, на которых можно было пасти только мелкий скот, ни близость вражеской территории не пугали их.
Пустоши - место мрачное, суровое и неприглядное. Самое идеальное для того, кто не желает, чтобы его беспокоили: ни зверей, ни людей там толком нет. Если уж и строить секретную резиденцию, так только там.
Да и к тому же кейлорские разведчики, посланные в Норткар, пропадали без вести, лишь ступив в эти земли. По всем другим городам они передвигались беспрепятственно, не вызывая подозрения ни у местных жителей, ни у тварей Монкарта.
Сопоставив одно с другим, Борис пришел к выводу, что загадочная крепость врага находится где-то в Пустошах.
За месяц он надеялся собрать достаточно сил, чтобы прочесать край от кейлорской границы до Костеи. Конечно, это означает открытое нападение и вынудит Монкарта к ответным действиям, которые вполне могут привести к уничтожению не только кейлорской армии, но и самого Кейлора.
Правда, если Антония сломается и перейдет на сторону врага, произойдет то же самое. Поэтому выбора нет. Придется действовать вслепую, бить наугад, надеясь, что когда-нибудь попадешь в цель.
Перспектива неутешительная. Это прекрасно понимали все: и Борис, в тот же вечер приступивший к составлению стратегического плана по спасению Тони, и Денис, посланный к Дерлоку Хайту на границу с известием о всеобщей мобилизации, и Эскора, начавшая готовить адептов Атера к боевым действиям.
Через два дня примерный план был готов, Дерлок собрал около тысячи воинов, а Хранительница Архивов уже могла выставить больше пятидесяти боевых адептов первой ступени. Kсep и Денис полетели обратно в Алирон доложить Старшему Магу об успехах.
Именно тогда, в полдень, над горами Керлиака Темный Грифон услышал пронзительный мысленный крик Дэры. Его услышал и дракон Илот, находясь во внутреннем дворике Белого Дворца, и Марилана Мудрая на островах Калтери, и единорог Хеликс, скачущий по просторам Зеленого Луга в Эстарике. Крик этот услышали все Древние планеты.
- Великие Силы! - воскликнули одновременно Kсep с Илотом, один - в Алироне, другой - в небе над горами.
- Что случилось? - удивился Денис, восседающий на спине грифона.
- Меня только что едва не оглушили телепатическим сигналом, парень! - поразился Kсep. - Никогда не получал сообщение такой силы и на такой странной частоте. И такого, Хаос убей, потрясающего содержания!!!
- Да что случилось, ты можешь ясно ответить?! - не выдержал Денис.
- Могу!!! - восторженно заорал грифон. - Мне только что передали точные координаты Аностора! Теперь я с закрытыми глазами найду это проклятое место!
- Подожди... - не понял Харитонов. - Ты о чем говоришь? Аностор - это же...
- Крепость Монкарта, парень! - ликованию Ксера не было предела. - Мы не станем теперь бить наугад, а сразу попадем в яблочко. Я знаю, где Монкарт прячет Тоню!

Глава 7
ДОПРОС С ПРИСТРАСТИЕМ

Антония больше часа лежала на постаменте, сжимая ладонями голову. Она уже не ощущала холода. Чувствовала лишь боль и ощущала странную пустоту в мыслях. Девушка не могла думать ни о чем, даже о самых простых вещах: каждая попытка вызывала новые приступы боли.
Постепенно способность думать вернулась к ней. Ожили и чувства. Тоня наконец-то поняла, что дрожит. Она заставила себя встать и попрыгать, чтоб согреться. Это немного помогло, хоть и убавило сил.
Девушка снова села, обхватив руками колени, и задумалась. Теперь ее терзало жгучее любопытство - смог Монкарт засечь сигнал или частота сигнала Дэры так и осталась незамеченной? И получил ли сообщение кто-нибудь из Древних?
Телепатия гарпии, скорее всего, не была уловлена врагом, иначе он давно бы наказал и ее, и Дэру за своеволие. Может, кошку-птицу уже покарали, откуда ей знать? Жаль, что Дэра не могла связаться с ней - сигнал огромной силы отнял у той способность воспринимать какую бы то ни было телепатию. Тоне оставалось только надеяться, что со временем утраченное вернется.
Остаток дня она провела в тщетных попытках докричаться до гарпии. Вечером ларомонты-тюремщики принесли ужин - бледное варево из крупы неизвестного происхождения. Не будь Антония голодна, как зверь, никогда не стала бы есть эту отраву, один запах которой навсегда вселял отвращение к любой пище. Хорошо хоть вода, принесенная надзирателями, была свежей.
После ужина девушка вновь оказалась предоставлена самой себе. Тоня зажгла погасшие знаки Света и принялась чертить сложную пентаграмму, которая могла на несколько часов хоть немного согреть помещение. Но, похоже, она в чем-то ошиблась, потому что заклинание не действовало. Загоревшись идеей найти и исправить ошибку, Антония так увлеклась, что не заметила, как в камеру вошел мартер.
- Мой хозяин воистину великодушен, - прошипел слуга Монкарта. - Я бы на его месте отрубил тебе руки, чтобы ты никогда не смогла колдовать.
Тоня медленно подняла голову и встретилась с ним взглядом. Глаза мартера ничего не выражали. От них исходил лишь холод смерти. Но ее это ничуть не испугало Напротив, юная волшебница вдруг почувствовала странный полубезумный задор и желание хоть немного позлить его.
«Ты не на его месте, лакей! - девушка вложила в мысль столько презрения, что, услышь ее сейчас кто-нибудь из друзей, - удивился бы. - Не тебе рассуждать о том, что делает твой господин. Тем более что ты настолько туп, что не можешь понять очевидного: я нужна Монкарту лишь потому, что волшебница! Ну что, ты еще хочешь отрубить мне руки?!»
Мартер не спеша приблизился к ней и с ледяным спокойствием, точно рассчитанным движением ударил ее по лицу. Тоня отшатнулась и упала в воду, не удержавшись на постаменте.
«Ты права, - зашипел враг, - ни убить тебя, ни лишить колдовских способностей я не могу. Но бить тебя, если будешь проявлять излишнюю непочтительность, мне никто не возбранял. Думаю, что неприятностей у тебя без того хватает. Посему лучше воздержись от нападок».
Антония с ненавистью взглянула на него и выбралась из воды.
«Зачем ты пришел? - мысль девушки была исполнена злобы. - Я не стану разговаривать с прислугой. Если твой хозяин хочет мне что-то сказать, пусть потрудится сделать это сам. Тебе же я ничего не отвечу, хоть до полусмерти избей!»
- Тебе и не придется отвечать, - голос мартера по-прежнему оставался спокоен - ни малейших признаков эмоций. - Ты будешь только слушать и делать выводы. Так что сиди тихо и не делай глупостей. Вознеси хвалу своим... Древним Силам за то, что хозяин послал к тебе на допрос Верховного Мага, а не из рядовых».
«Ах вот оно что! - мысль Тони источала насмешку. - Вот почему ты слышишь, о чем я думаю. Может, все-таки вернешь мне голос? Для меня мысленное общение не слишком привычно».
«Меня это заботит меньше всего, - в голосе мартера наконец проскользнуло что-то человеческое - нотки злорадного веселья. - Слушай меня внимательно. Мое время дороже твоей ничтожной жизни, а ты отнимаешь его у меня».
«По-моему, здесь кто-то страдает манией величия!»- мысленно усмехнулась Антония, но маг никак не отреагировал на выпад.
- У Владыки есть планы, которые касаются тебя, - приступил к делу мартер. - Он опечален, что волшебницу, обладающую приличной силой, приходится содержать в таком неудобном помещении. Хозяин хотел бы поместить тебя в лучшие покои. Там светло, тепло и никакой воды на полу, - враг вновь позволил себе капельку злорадства. - Тебя накормят досыта лучшими кушаньями, дадут все, что только пожелаешь. От тебя лишь требуется время от времени помогать господину в кое-каких магических действиях. Не беспокойся, к твоей помощи он будет прибегать только в крайних случаях. Хозяин мудр и великодушен. Он знает, что тебе надо беречь силу.
«Помогать Монкарту, значит идти против своих: против друзей, учителей - всех тех, кто верил в меня, - горло ответила Тоня. - Ты предлагаешь мне предательство. А я никогда не предам Кейлор. Старший Маг Борис привил мне чувство долга. Я не боюсь ни смерти, ни побоев. Я боюсь лишь поражения кейлорцев. А это не случится, пока я держусь. И я, Хаос убей, буду держаться до конца! Никто и никогда не в силах сломать волшебницу из рода Энлинов!»
Антония зло улыбнулась, смело взглянув в холодные синие глаза врага: «Это - мое последнее слово. Разговор окончен». И резко отвернулась от Верховного Мага, всем своим видом показывая презрение и к нему, и к Монкарту, и ко всей проклятой нечисти, что бродит по Аностору.
- Владыка знает, что ты не боишься смерти и пыток, - холодно ответил мартер. - Ему известно, как хорошо кейлорцы готовят магов. Но есть и другие способы повлиять на твое «последнее слово».
Он медленно прошелся вокруг постамента. Высокие сапоги спасали его ноги от ледяной воды.
«Что вы можете сделать? - с насмешкой отозвалась Тоня. - Промоете мне мозги? Пожалуйста! Только я ничего не знаю, кроме полусотни заклинаний да сотни пентаграмм. Борис не посвящал меня ни в какие планы».
- Разумеется, он подстраховался, - кивнул мартер, - Похвально. Но мы и не собираемся проверять твою память. Владыке это ни к чему. Ему нужны лишь твои способности, и он их получит рано или поздно.
Маг присел на край постамента.
- Тебя никогда не интересовало, откуда берутся подобные мне? - спросил он и, не дождавшись ответа, продолжил: - Я могу очень подробно об этом рассказать.
Мы - единственны и уникальны. Мудрость нашего Владыки поистине безгранична. Он создал сильную и выносливую расу, которая во многом превосходит человеческую. Мы лишены ваших предрассудков и ненужных эмоций. Любовь, страсть, вина, материнская нежность нам не знакомы. Мы выше человеческих чувств, потому что не связаны родственными узами. И хоть я считаю других мартеров своими братьями, я никогда не стану оплакивать смерть кого-то из них.
У хозяина огромная армия. Ларомонты работают в Шахтах под крепостью и в самой крепости днем и ночью, не зная усталости. Их сотни тысяч и с каждым годом становится все больше. А откуда же Владыка берет такие силы? Странно, что вы, маги Кейлора, никогда не задумывались об этом.
В камерах под Аностором содержат четыре тысячи рабов. Людей-рабов. Они родились и выросли в крепости. Они никогда не выходили за пределы своих клеток и не видели солнца. Они не понимают человеческую речь и не умеют говорить.
Знаешь ли ты, как живут эти рабы, великая волшебница?' Мартер приблизил лицо вплотную к Тоне. На девушку дохнуло могильным холодом, и она в страхе отшатнулась.

***

- Я расскажу тебе, - продолжал враг. - Рабов держат в клетках, где нет ни коек, ни светильников - один голый камень. У них нет одежды, а в клетках очень холодно. Их кормят остатками нашей пищи, как свиней. А убирают испражнения раз в три месяца. Представь, какая вонь...
Впрочем, людей с колдовскими способностями ждет более счастливая участь. Их камеры хотя бы почище, и одежду им выдают, и держат рядом с печами. Магов надо беречь. Особенно женщин-магов...
Из горла мартера вырвались странные булькающие звуки. Похоже, он так смеялся.
- Через каждые девять месяцев мы сгоняем всех рабов в одну вольеру. Думаю, ты понимаешь зачем. О, это весьма занимательное зрелище, волшебница! Тебе обязательно стоит посмотреть. Обычно и одного дня хватает для того, чтобы спустя отведенный вашей природой срок у Владыки появился новый материал для армии.
Тысячи младенцев отбираются у матерей. Всех слабых и уродов убивают и скармливают сафитам. Остальных помещают в колбы, где они три долгих месяца с непостижимыми мучениями превращаются в мартеров и ларомоптов. Потом их воспитывают в казармах. Они ничего не знают о родителях. И родители-рабы ничего не знают о собственных детях. И не хотят знать, поверь мне.
А теперь подумай о том, что следующая случка через два месяца. Именно такой срок отпущен тебе на раздумья. Если ты примешь условия хозяина, то будешь купаться в роскоши, есть досыта и познаешь такие тайны магии которые и не снились кейлорцам. Если же нет - тебя ждет участь мага-раба в железной клетке. Любопытно, скольких младенцев ты сможешь произвести на свет, прежде чем умрешь от истощения? И сколько твоих детей выживет и станет мартерами?
Он замолчал, пристально вглядевшись в глаза Антонии. Она не отвела взгляд и даже не вздрогнула. Лицо ее походило на непроницаемую маску.
«Мой ответ - нет, - мысленно сказала девушка. - И таким он останется и через два месяца, и через год, и через десяток лет. Я не боюсь ваших случек. Вы ничем не сможете меня запугать. Я все сказала. Теперь убирайся!»
Мартер что-то нечленораздельно прошипел в ответ, поднялся и покинул камеру. Оставшись одна, Антония упала на постамент и беззвучно заплакала. Конечно, она была напугана, но чувство гордости, воспитанное в ней Эскорой, не позволило разрыдаться на глазах у врага.
Девушку охватила безнадежная и беспросветная тоска, от которой сжималось сердце. Нет выхода. Если Дэру никто не услышал, через два месяца великая волшебница Антония Энлин пополнит армию слуг Монкарта. Надолго ли ее хватит?
Где же ты, Марилана Мудрая? Почему не придешь на помощь, как раньше? Почему не утешишь добрым словом, не вселишь в усталую душу хоть каплю надежды?
Где ты же, бабушка? Где ты, великая Хранительница Мира Сималия Энлин? Не растеряла же ты магические способности! Есть же у тебя пентаграмма! Так почему не помогаешь внучке? Почему до сих пор сидишь в Терре?
Девушка плакала долго, несколько часов, пока силы не покинули ее. Свернувшись калачиком на холодном постаменте, она провалилась в тяжелый сон, похожий на обморок.

***

Ты и вправду подумала, что я забыла о тебе? Как же так, Тоня?
Девушка открыла глаза и с удивлением посмотрела по сторонам. Она находилась в парке недалеко от своего дома в Москве. Бабушка сидела на скамейке рядом с ней, беззаботно щелкая семечки.
- Ты... Ты? - Антония едва не задохнулась от нахлынувших чувств. - Ты вернула меня домой?!
Она оглядела себя с ног до головы, ожидая увидеть шубу и зимнее платье. Но, к еще большему изумлению, обнаружила, что одета в летний сарафан и легкие босоножки.
Вокруг цвели деревья. В воздухе витал аромат роз и жасмина. На клумбах бойко зеленела трава. Вовсю щебетали птицы. В Терре было начало лета.
- Нравится? - не без гордости поинтересовалась Серафима Ивановна. - Я решила, что хватит с тебя холода. Хоть во сне погрейся.
- Так, значит, ты мне снишься?! - воскликнула Тоня. - Но как такое возможно?! Только я захотела увидеть тебя во сне, и вот, пожалуйста, - ты передо мной!
- Мы же Энлины, - просто ответила старушка. - Древний род сильных магов. У нас много врожденных способностей, одной из которых ты сейчас воспользовалась. Женщины из нашего рода могут общаться друг с другом, находясь в разных мирах, с помощью снов.
- Почему же ты не связалась со мной раньше? - Нахмурилась Тоня.
- Да потому, что настоящей опасности не было, - улыбнулась Серафима Ивановна. - И отчасти потому, что ты сама не слишком-то хотела меня видеть. Будем откровенны, девочка. В последнее время тебе было явно не до старой волшебницы Сималии.
- Откуда ты знаешь, что со мной произошло? - Тоня недоверчиво взглянула на бабушку. - Ты не можешь этого знать. - Ты же в Москве... Или нет?
- В Москве, - ответила Серафима Ивановна. - Но у меня есть надежный источник информации.
- Лусинда Кэрион! - воскликнула Антония, на которую внезапно снизошло озарение. - Люся Харитонова! Тетя Дениса! Но как ты сумела сделать из нее другого человека? Ни один кейлорский маг так не сможет. Даже Борис.
- Когда-то давно, во времена моей молодости, Марилана Мудрая шепнула пару полезных заклинаний, - задумчиво произнесла старушка. - Она и тогда не пускала историю мира на самотек. Если кто-то станет говорить тебе о ее невмешательстве - он наивный глупец. Как догадалась насчет Лусинды?
- Вспомнила слова хотха Тора. Он давно подозревал, что немота Лусинды имеет магическую природу. Словом, кто-то ее заколдовал именно для того, чтобы Тор не смог прочесть ее мысли. И потом ее странное отношение к Денису... Так могут относиться друг к другу только близкие родственники. Ну и еще она мастерски ездит верхом.
- Умница, - похвалила Сималия. - Я была уверена, что рано или поздно ты все узнаешь. Правда, никогда не думала, что ты полезешь на рожон в такое неблагоприятное время.

Предыдущая страница 23 Следующая страница


Никто и никогда 24

- Время ничего бы не изменило, - убежденно сказала Тоня. - Ты ведь была мастером-магом. Больше того: ты была Хранительницей Мира! Но ты проиграла. Думаешь, если я стану мастером, что-то изменится? Взгляни правде в глаза. Я сижу в камере, отрезанная от своих, от всего мира. Я даже утратила способность к телепатии. Если мой сигнал не услышан, через два месяца я стану одной из рабынь Монкарта. Будь я мастером-магом, я точно так же попалась бы в ловушку, разве что позже. Когда-нибудь демон поймал бы меня.
- Ты ведь знаешь, девочка, - в том, что я проиграла, не моя вина, - тяжело вздохнула Серафима Ивановна. - Просто тогда еще оружие против Монкарта не родилось на свет. У тебя было и остается гораздо больше преимуществ, чем у меня когда-то. Жаль, что нетерпение и молодая горячность стали причиной твоего пленения. Будь ты поспокойней, дождись весны, получи звание хотя бы мага, все было бы куда проще. А теперь я даже не представляю, как тебе помочь.
- Через два месяца будет случка, - голос Тони звучал на удивление спокойно. - Меня посадят в огромный загон, и десятки, а может, сотни обезумевших рабов по очереди надругаются надо мной. И так из года в год. Интересно, ты сможешь спокойно сидеть в Москве, зная, что твоих правнуков превращают в мартеров?
- Так вот чем эта сволочь напугала тебя... - усмехнулась Сималия. - Выходит, ты еще не знаешь о нашем родовом проклятии.
- О чем? - тихо спросила Тоня.
- О проклятии, которое когда-то наслала на род Энлинов одна ведьма - недоброжелательница моей прабабки. Странно, я думала, ты для интереса пороешься в исторических справочниках. Так вот, моя прабабка увела мужа у той ведьмы. Та оказалась не промах и наложила на неё сложное, многоступенчатое проклятие, которое распространялось на весь род Энлинов, вплоть до самых дальних родственников. Проклятие заключалось в том, что в каждой семье нашего рода должен был рождаться только один ребенок, и только девочка. Магические способности отныне передавались только по женской линии. И самое страшное: каждая вторая женщина из рода Энлинов, начиная с прабабки, должна была умирать от потери крови сразу после рождения ребенка. У тебя не было матери. У меня не было матери. У моей бабки не было матери. Не будет ее и у твоей внучки. Монкарт знает о проклятии. Он пугал тебя, надеясь на твое незнание истории рода. В мартера можно превратить только мальчика.
- Это ничего не меняет, - пожала плечами Тоня. - Монкарт сделает все для того, чтобы обладать частью моей силы. Ему будет даже выгоднее получить от меня именно девочку. Тело Роэла Квинна продолжает медленно стареть. Демон Воздуха Монкарт может воспитать мою дочь так, что она с радостью согласится стать его носителем в обмен на бессмертие и невиданное могущество. А после этого я буду ему уже не нужна.
- Скорее всего, так он и поступит, - вздохнула Сималия. - Прости, внучка, я не смогу спасти тебя, даже если перемещусь прямиком во дворец Монкарта. Я просто не знаю как. Переместиться точнехонько в твою камеру у меня не получится, а на взлом магической защиты дверей и стен уйдет больше суток. Да, кстати. Марилана рассказала мне про Эскору Толари и привязанность к ней Роэла. Но я не понимаю, как можно использовать Хранительницу Архивов в борьбе с демоном.
- Если бы я не знала тебя так хорошо, то подумала бы, что ты боишься, - хмыкнула Тоня. - Боишься нового сражения с Монкартом. Но я уверена, что человека твоего возраста и силы трудно чем-то испугать. Скорее, ты что-то замышляешь. Нутром чую.
- Почти угадала, - кивнула Серафима Ивановна. - Разумеется, я не брошу единственную внучку на произвол судьбы. Конечно, пока у меня нет определенного плана, как тебе помочь, но сидеть сложа руки я не собираюсь. И тебе не советую.
- Разумеется, - печально улыбнулась Тоня. - Мы же - Энлины.
- Ну все, - старая волшебница взглянула на часы. - Пора заканчивать разговор. Мои силы на исходе. Все труднее и труднее поддерживать сон. Не унывай, внучка. Главное - не унывай.
- Я в темнице Монкарта, бабушка, - буркнула Тоня. - Попробуй тут не унывать!
Голубое небо, парк, скамейка начали стремительно растворяться. Краски смешались, затихли звуки. Куда-то испарились летнее тепло и ласковый ветер. Через миг девушку окружила полная темнота и холод, пронизывающий до костей. Она проснулась.

Глава 8
НАСТУПЛЕНИЕ

С этого момента Тоня потеряла счёт времени. Она засыпала, когда чувствовала усталость, и просыпалась, когда холод слишком одолевал ее. Два раза в день в камеру приносили пищу, и только это помогало девушке определять смену суток, однако она никогда не могла с точностью сказать: утро сейчас или вечер.
Сначала Тоня упрямо отказывалась от грязно-белой жижи, которой кормили всех узников в темнице. Но дня через три терпеть голод стало невыносимо, и даже отвратительная тюремная еда показалась вполне сносной. Постепенно девушка научилась не обращать внимание на вонь, исходящую от миски, и песок на зубах.
Холод и темноту тоже удалось кое-как победить при помощи пента- и гексаграмм, которыми был изрисован весь каменный постамент. Знаки Света испускали тускловатое сияние, но Тоне и этого было достаточно. Сложная система Знаков Солнца позволяла немного согреть воздух в камере: ровно настолько, чтобы не впасть в оцепенение. Знаки работали слабо. Видно, сказывалось её истощение.
Каждый день к ней приходил мартер, задавая один и тот же вопрос: не изменила ли юная волшебница решения отказаться от сотрудничества с владыкой Монкартом. И каждый день она давала один и тот же ответ - никогда.
Потихоньку от тюремной стражи девушка использовала более сложную магию, пытаясь проделать отверстие в стене или открыть дверь камеры. Увы, все безрезультатно. А один раз, почувствовав сильное колдовство, к ней даже ворвались ларомонты и, не разбираясь, в чем дело, жестоко избили. Тоня потеряла от боли сознание, а очнувшись через несколько часов, с немалым удивлением обнаружила, что отделалась всего парой ссадин.
Этот случай не остановил волшебницу, напротив - заставил колдовать не только с большим усердием, но теперь еще и с большей осторожностью. Девушка исписывала все стены витиеватыми символами, рисовала сложнейшие системы пентаграмм, требующие огромной внимательности и высокой точности. Но все тщетно. То ли каждый раз она допускала ошибки, то ли камера действительно обладала мошной магической защитой.
Способность к телепатии постепенно восстанавливалась. Несколько раз Тоне удалось мысленно докричаться до Дэры, однако ответный сигнал был слабым и неразборчивым, мыслеформы неясными и расплывчатыми. При этом гарпия находилась недалеко от девушки и принимала ее сигнал очень хорошо. Вероятно, сама Тоня не до конца оправилась от «контузии», явившейся следствием телепатии Дэры.
Месяц, проведенный в темнице, изменил Тоню до неузнаваемости. Она исхудала так, что грязная, порванная в нескольких местах одежда висела на ней мешком. Кожа на руках и лице побледнела и потрескалась от холода. На губах трещины затянулись мелкими рубцами, которые изредка ныли и кровоточили. Глаза отвыкли от света; некоторые цвета девушка различала с трудом, больше угадывая их, чем распознавая.
Немытые волосы свисали тонкими жирными сосульками. От тела и одежды исходил отвратительный запах: смесь пота и тюремной грязи.
От былой красоты не осталось и следа. Взгляни на неё сейчас Денис, Борис или Эскора, никогда бы не подумали, что перед ними - Антония Энлин. Она стала похожа на одну из пелсийских нищенок. Да те, пожалуй, ещё и почище.
Прошлая жизнь в Атерианоне постепенно стала казаться девушке сном, волшебной сказкой, которой больше никогда не будет. Ни она, ни Дэра не знали, получен ли их сигнал, и с каждым днем все больше теряли надежду. Конечно, обе понимали, что за месяц мало что может измениться и что в такие короткие сроки не собрать даже приличный отряд, не говоря уж об армии. Но страх перед случкой заставлял Тоню проклинать друзей за бездействие и каждую ночь вскакивать в холодном поту. Ей преследовали кошмары один страшнее другого. А пробуждение несло худший кошмар - пребывание в темной сырой камере и безвольное ожидание страшного конца.

***

Борис Кочкин, Старший Маг Кейлора, хмуро оглядел безмолвную, занесенную снегом равнину. По белому полотну земли проносилась поземка, поднимая мелкие снежники и кружа их в сложном, удивительном танце. Кругом стояла священная тишина, только ветер посвистывал в ушах, и неестественно громким хрустом отзывался на каждый шаг безупречно белый снег.
Линии горизонта не было видно; небо плавно перетекало в землю, казалось ее продолжением. Даже тучи были белыми, сливающимися друг с другом. Краски словно выцвели. Везде царила белизна, лишь позади чернели горы Керлиака.
А где-то впереди тянулась линия пограничных укреплений норткарцев. Отсюда ее не было видно, но перед мысленным взором Старшего Мага уже стояли десятиметровые башни и возвышалась булыжная стена. Борис глядел на горизонт спокойным и обреченным взглядом смертника. С его силами взять пограничные укрепления Монкарта было почти невозможно.
- Господин! Господин! - позвал его кто-то со стороны лагеря.
Маг обернулся и увидел молодого воина, со всех ног бегущего к нему.
- Господин! Прибыла армия Дерлока Хайта! - воскликнул воин. - Около пяти тысяч солдат и десять осадных орудий!
- Вот как? - серые глаза Бориса впервые за последние две недели засверкали радостью. - Пять тысяч, говоришь?
Не дождавшись ответа воина, он быстрым шагом направился к лагерю встретить Дерлока и его войско. Теперь положение кейлорцев значительно улучшилось. Вместе с приграничной армией у Старшего Мага насчитывалось чуть больше девяти тысяч людей и двадцать орудий. Если Эскора сможет выставить хотя бы тысячу адептов, шанс на успешный прорыв через пограничные укрепления норткарцев возрастет вдвое.
Борис встретил Дерлока в центре лагеря. Его людей уже разместили в приготовленных еще со вчерашнего дня палатках, и сейчас командующий отдавал распоряжения относительно обозов с провизией и боеприпасами.
Заметив Старшего Мага, Хайт вскинул правую руку в приветственном жесте и направился к нему.
- Что скажешь, друг? Доволен подготовкой? - Дерлок кивнул в сторону обозов.
- Это лучшее, что я видел за последнюю неделю, - улыбнулся Борис. - Не думал, что ты соберешь столько людей в такой короткий срок. Я приятно удивлен.
- Пришлось снять половину охраны с каждой крепости, - поморщился Хайт. - Очень надеюсь, что овчинка стоит выделки. Потому что если мы проиграем здесь, то на Кейлоре и Атере можно ставить крест. Ответного удара мы не выдержим. Тут или пан, или пропал.
- Знаю, дружище, все знаю, - мрачно ответил Борис. - Но у нас нет выхода. Остается дождаться Эскору с ее магами. Потом можно выступать.
- Эскора уже здесь, - усмехнулся Дерлок. - И все ее адепты размещены как полагается. Их семьсот с лишним человек. Все - от второго уровня и выше. Еще сотня магов. Думаю, с такими силами прорвемся.
- Почему она не вышла доложить мне о прибытии? - нахмурился Борис. - Что-то случилось?
- Боится, - усмехнулся Хайт. - Она все еще считает себя виноватой в том, что Антония сбежала. Глупости, конечно. Если великая волшебница захочет уйти, ее ничто не остановит, не удержат никакие стены.
- Если бы это было так... - вздохнул Старший Маг. - Мне надо срочно поговорить с Эскорой и проверить, насколько хороши ее маги. Не знаешь, Kсep с Илотом уже вернулись из разведки?
- Вернулся Илот с эшендорской ведьмой, - на губах Дерлока заиграла лукавая улыбка. - Похоже, эти двое не на шутку сдружились. Kсep с Денисом еще отсутствуют.
- Хорошо, - кивнул Борис. - Мы стоим лагерем в этом месте уже второй день. Уверен, вражеские разведчики нас засекли и приготовились к атаке. Но не думаю, что теперь их число превышает наше.
- Впереди довольно протяженное укрепление, - Дерлок указал на юго-восток. - Илот доложил, что там не более трех тысяч ларомонтов и около сотни мартеров против наших десяти тысяч. Правда, неподалеку еще два поста, и там тоже тысячи по две. Всего шесть-семь тысяч. Против наших десяти. Мы задавим их, Борис! Просто задавим!
- Ты один так мастерски умеешь поднять мне настроение, - усмехнулся Старший Маг, похлопав командующего по плечу. - Пойдем, друг, выпьем чего-нибудь горячительного, а то я промерз до костей на этих проклятых Пустошах.
Они направились в палатку Бориса.
Обходя обозы с боеприпасами, маг заметил группку женщин-волшебниц, сидящих у костра. Они о чем-то тихо беседовали, время от времени производя руками сложные пассы - верно, показывали друг другу примеры боевых заклинаний, делились опытом.
Проходя мимо одной из волшебниц, маг остановился. Что-то в ней показалось ему знакомым: то ли огромные синие глаза, гипнотические, манящие, поражающие своей выразительностью, то ли бледное лицо, усыпанное веснушками, то ли маленький, как у карлицы, рост.
- Сильва?! - удивленно воскликнул Борис. - Сильва Денион?!
Маленькая женщина молча встала, подошла к нему и остановилась, скрестив руки на груди.
- Что ты здесь делаешь?! - В голосе мага послышалось недовольство. - Почему ты не в Керсте с дочерью?
- Мы ведь собираемся идти в наступление, - спокойно ответила она. - Неужели ты думаешь, что я буду отсиживаться в Керсте, когда остальные проливают кровь?
- Что-то не припомню тебя такой патриоткой, - насмешливо отозвался Борис- С каких это пор в тебе заговорило чувство долга перед родиной?
- С тех самых пор, как Роланд велел мне убираться прочь, - в голосе Сильвы послышалось медленно закипающее бешенство. - С тех самых пор, как он сам ушел воевать! Он ведь сейчас где-то в рядах твоей армии! Он отправился воевать под твои знамена, хотя всем сердцем ненавидит тебя! Разве ты об этом не знал?
Глаза Бориса недобро сверкнули. Он сделал шаг навстречу волшебнице, с силой сжал ее плечи и несколько раз встряхнул легко, как тряпичную куклу.
- Где твоя дочь? На кого ты оставила ребенка?!
- О, да ты - сама забота! - откровенно издевалась Сильва. - Не беспокойся. Она - в Атерианоне. Как только я услышала, что госпожа Эскора собирает магов для похода на восток, то немедленно отправилась к ней. Эльда сейчас в безопасности, в Древних Архивах.
- Эльда?! - голос Бориса был исполнен открытого негодования. - Ты назвала дочь Эльдой?! По-моему, «Измена» - не слишком подходящее имя для мага, тем более для женщины.
- А по-моему, даже слишком подходящее! - с вызовом бросила Сильва. - Уж тебе ли об этом не знать!
- Какие у нее способности? - поспешно перебил ее Кочкин. - Девочку проверяли?
- Конечно. Все профессора Архивов по моей просьбе. Она - мастер-маг! - огромные глаза Сильвы сверкали. - Удивлен? А ты ожидал меньшего - с её-то наследственностью?
- Ничего я не ожидал! - огрызнулся Борис. - Я и думать забыл об этом ребенке. У меня и без него забот хватает.
- Ну конечно! - язвительно сказала Сильва. - Ты и думать забыл! Хотя я и предполагала нечто подобное. Что ж, я сама во всем виновата. По крайней мере, теперь я точно знаю, кто её...
То, что произошло в следующий момент, поразило и Дерлока, и сидящих у костра женщин. Старший Маг схватил Сильву за запястье и потащил прочь, в другой конец лагеря. Когда они отошли на достаточное расстояние, так, чтобы никто, кроме них самих, ничего не услышал, Борис отпустил её.
- Ты что, совсем спятила?! - тихо воскликнул он. - Там же с десяток ушей! Что с тобой такое? Чего бесишься? Силь, мы же договорились с самого начала, что ты не станешь претендовать на мое отцовство. Разве я не высылал тебе сотню золотых каждый месяц? Разве я не нашел тебе хорошего мужа? Разве не сделал все, что в моих силах, для тебя и ребенка? Ты же не возражала! Что теперь-то случилось?
Сильва закрыла лицо руками. Из-под пальцев потекли тонкие струйки слез.
- Роланд велел мне убираться. Последние три месяца я жила не в кабачке, а у родственников, - сказала она. - Я... Я так надеялась, что Эльда будет похожа на меня... А у нее каштановые волосы и серые глаза. Твои глаза! Помнишь, когда-то мы с Роландом приезжали к тебе в Белый Дворец?! Мой муж видел твоего сына, Кейла! Эльда - такая же, она похожа на него как две капли воды. Понимаешь?!
Сильва резко развернулась и бросилась прочь. Борис хотел было остановить ее, но передумал. Он медленно сел на стоящую рядом бочку, обхватил руками плечи и глубоко задумался. Кто-то неслышно подошел к нему и похлопал широкой ладонью по спине. Оглянувшись, Борис увидел Дерлока.
- Вот уж чего никогда бы о тебе не подумал... - смущенно пробормотал Хайт. - Ну и дела... Ты что, пьян был, дружище? Да на эту Сильву без слез не взглянешь!
- Не пьян, - тихо ответил маг. - Под гипнозом. Видел, какие у нее глаза? А голос лучше вообще не слышать... Мы как-то практиковались в Школе Магов, проверяли на себе её дар абсолютного внушения. Я всего лишь велел ей заставить меня прыгать на четвереньках по залу и ржать, как лошадь, а она задумала «кое-что позабавнее»! - в голосе Бориса скользнули нотки ненависти. - Она решила проверить, настолько ли силен ее дар, чтобы заставить изменить жене даже самого верного мужа. Что же, она убедилась в собственной силе. И кому теперь от этого хорошо?
Он со всей силы ударил себя кулаком по колену.
- Ее гипнозу невозможно сопротивляться, - продолжил он спокойнее. - Даже такому магу, как я, это оказалось не под силу. После того как все произошло, я немедленно отослал ее в Керсту, к родным. Дня через два купил ей забегаловку, которая приносила немалый доход. Еще через неделю нашел хорошего парня, который без всякого гипноза согласился взять ее в жены. Все произошло так быстро, что никто ничего не заподозрил. Роланд мог быть отцом девочки с той же вероятностью, что и я. Мы с Сильвой надеялись, что в Эльде не будет моей крови. Кто же знал, что она родится такой похожей на меня?! Мог ли я думать, что она - вообще моя дочь?!
- Эна ничего не подозревает? - спросил Дерлок.
- Нет, конечно, - с горечью ответил Борис- Я придумал Сильве легенду. Не отсылать же ее в провинцию просто так, без особой причины. Наплел жене и всем остальным, что у Сильвы в Керсте жених, который уже второй год просит ее сыграть свадьбу. Все, разумеется, попили, «вошли в положение».
- С кем не бывает, - снова похлопал его по плечу Дерлок. - Все мы не без греха. Правда, я не изменял Арлин. Но меня и не гипнотизировали. Ладно, друг. Что сделано, то сделано. А сделанного не воротишь. Поэтому выбрось из головы эту историю и пойдем отдыхать и пить славное пелсийское вино. Завтра нам предстоит бойня, каких давно не бывало.
- Ты прав, Дерлок, - кивнул Борис. - Мне надо еще многое обсудить с тобой, Эскорой, Денисом и Древними. С вином мы, пожалуй, немного повременим, ты уж не обессудь. Скоро должны вернуться Kсep с Харитоновым. Мне необходимо перекинуться с ними парой слов по поводу завтрашнего сражения. На трезвую голову.

***

Утро следующего дня выдалось хмурым и холодным. Тучи, такие светлые еще вчера, теперь заметно потемнели. С неба медленно падали крупные снежные хлопья. Из-за них горизонт превратился в сплошную белесую завесу, которая скрывала все, что находилось за ней.
- Плохо, - пробормотал Денис, объезжая позиции. - Очень плохо. Хуже не придумаешь...
Палатки были свернуты еще до рассвета. Прошлой ночью, Борису и Дерлоку так и не удалось выпить за успешное объединение кейлорской и атерианской армий: после возвращения из разведки Ксера и Харитонова собрали военный совет, который затянулся до полуночи.
Как только ночь отступила, войска двинулись на норткарские укрепления. Расположившись неподалеку от самого протяженного из них, кейлорцы стали дожидаться удобного случая. Надеялись и на то, что к утру снег если не закончится, то хотя бы его станет меньше. Однако надеждам не суждено было оправдаться. Наступило утро, а снег все валил.
- Будь проклята эта хаосов а погода! - тихонько рычала Эскора, поглядывая на небо. - Мои адепты и маги ни рожна не видят! Как они смогут нацелить огненные шары?
- Если ветер усилится хоть немного, лучникам придется похуже магов, - отозвался Денис- Сегодня все как будто против нас.
Воины подкатили орудия. Выстроилась впереди опытная атерианская конница. Подтянулась пехота. Лучники вынули из-за спин луки. Все ожидали только приказа Старшего Мага.
- Сейчас начнем, - услышал Харитонов позади голос Бориса.
Парень оглянулся и увидел Ксера, на спине которого восседал правитель Кейлора. Это было действительно красивое зрелище. Борис, в облегченных доспехах, с посохом в одной руке и с поводьями в другой, уверенно и с достоинством правил исполинским Древним, покорно выполнявшим каждое его желание, хотя в любой момент мог раздавить его одним когтем.
Кристалл на конце посоха сиял ярче обычного, словно отражая боевое настроение владельца. Лицо мага, исполненное решительности и бесстрашия, словно светилось изнутри. Даже добродушный Темный Грифон, за плечами которого лежали столетия, выглядел молодым и свирепым.
Рядом с Борисом восседал на черном, как уголь, коне Дерлок Хайт. На его темном плаще лежали белые погоны снега. Глаза Главнокомандующего не отрывались от горизонта. В них постепенно закипала ярость.
- Начинаем? - спросил он едва слышно.
Борис кивнул и, бросив быстрый взгляд на Дениса и Эскору, выехал вперед, так, чтобы все воины могли увидеть его. Хранительница Древних Архивов нервно сглотнула и подъехала поближе к Харитонову. По рядам армии прокатилось восхищенное: «У-у-у!» и сразу же стихло.
- Слушайте, мои воины! - воскликнул Борис. - Сегодня мы собираемся совершить то, чего никогда не совершали и о чем так долго мечтали! Мы идем через пограничные укрепления Монкарта! Мы идем на территорию врага! А это значит, что мы готовы бросить ему вызов! Мы готовы, Хаос убей! Знайте, братья, наша армия, превосходит числом войско норткарцев, а мужество и сила духа в наших сердцах им и не снились! Прочь страх! Сегодня мы покажем проклятым тварям, что Кейлор и Атер достаточно могучи, чтобы бросить вызов! Вперед, и да начнется битва!
Борис указал посохом на восток. Kсep взмахнул несколько раз тяжелыми крыльями и поднялся в воздух. Описав грациозный круг над армией, грифон взмыл ввысь и полетел в сторону укреплений норткарцев. Вслед за ним, издав боевой клич, взлетел Илот с эшендорской ведьмой Квинн на спине.
- Вперед! - заорал Дерлок, срываясь с места.
- А-а-а-а-а!!! - подхватили тысячи голосов, и огромное войско пришло в движение. Кони мчались, словно ветер, не чувствуя глубокого снега. По проторенной ими тропе катили орудия, бежала пехота.
Денис пришпорил скакуна и помчался на правый фланг, куда его еще вчера определил Дерлок. Эскора осталась в центре, ее звонкий голос был слышен даже среди громовых воинственных криков воинов.
- Приготовить огненные шары!
Заискрились сотнями огней посохи магов. Впереди показалась стена вражеского укрепления. В небо устремились тысячи стрел и ярко-алых пылающих шаров. Выстрелили катапульты.
Стена дрогнула, но первый натиск выдержала. Сверху на кейлорцев посыпался дождь горящих стрел. Небо над головой затрещало, и из серых туч вырвалось несколько блестящих молний. Пронзительно закричали воины, которых зацепило заклинание мартеров.
- Сильны, черти, да мы сильнее! - прошипел Борис сквозь зубы. - Ну, давай, Ксерус, вмажь по ним как следует!
Грифон стремительно пошел на снижение. Из его клюва вырвался столб алого пламени. Словно гигантский огненный язык лизнул стену. Завопили, завертелись лучники-ларомонты, на которых мгновенно вспыхнула одежда. На Ксера и Бориса обрушился град стрел, одна из них слегка задела плечо мага. Древний выгнулся, подставив грудь под удар. В тот же миг в нее вонзилось больше двух десятков стрел.
- Проклятье! - рявкнул Борис.
И в этот момент вновь выстрелили катапульты. На сей раз стена не выдержала. Сверху посыпались камни. С криками летели вниз ларомонты и мартеры. В образовавшиеся бреши хлынули воины кейлорской армии, возглавляемые Дерлоком.
Главнокомандующий дрался как никогда свирепо и отчаянно. Его окружило с десяток врагов. Ларомонты напирали, пытаясь сбросить с коня, но Хайт, умело отражая атаку, опрокидывал наземь одного за другим, сам не получая ни царапины.
Эскора повела магов внутрь укрепления вслед за воинами. На полуразрушенной стене ярче замелькали алые сполохи от огненных шаров. Денис со своей частью армии остался снаружи, сдерживая натиск подоспевших из соседних постов норткарских воинов. Сначала, завидев вдалеке пополнение врага, кейлорцы пришли в замешательство. Но присланное подкрепление оказалось малочисленным, что сразу подняло боевой дух армии. Харитонову и его людям удалось без особого труда справиться с вновь прибывшими.
Сражение длилось около пяти часов. К полудню от укрепления осталась лишь груда дымящихся обломков. Огненное дыхание Илота и Ксера сожгло все, что находилось за стенами. Кроме ящиков с боеприпасами, которые Древние предусмотрительно решили не трогать.
Такой славной победы кейлорцы не знали уже давно. Из двадцати орудий пришли в негодность только три. Несмотря на то что кейлорцы нападали, их потери убитыми и ранеными были поистине ничтожны в сравнении с потерями защитников.
Рана Старшего Мага оказалась легкой. Он мог спокойно двигать рукой, только иногда при очень резких поворотах начинало ныть плечо. Эскоре пришлось хуже. Мартер бросил в неё разряд холода - заклинание, похожее на вытянутый иссиня-черный сгусток. Если бы Хранительница не увернулась, то так бы и осталась лежать на поле боя. Но сгусток, пущенный мартером, лишь слегка скользнул по бедру, заставив левую ногу полностью онеметь.
Досталось в этой битве и Квинн. Они с Илотом летали в самом сердце пожара. Дракон, конечно, ничего не почувствовал, а вот у эшендорской ведьмы страшные ожоги причиняющие невыносимую боль, полностью исчезли только через несколько дней.
Совсем не пострадали лишь Денис, Дерлок и Сильва Денион, хотя все трое находились в гуще сражения. Хайта вообще как будто хранило провидение: он не получил ни царапинки. Дениса зацепило огненным шаром, но так незначительно, что к вечеру от ожога и следа не осталось.
Когда небо стало темнеть, войско Кейлора и Атера покинуло руины норткарского укрепления, забрав все ценное, что уцелело при пожаре. Несмотря на жестокую битву, воины испытывали такой душевный подъем, что не чувствовали усталости. Каждый шаг по вражеской земле приносил им удовлетворение. То тут, то там слышался шепот: «На крепость самого Монкарта идем!» и рассуждения о том, кто и как «всыплет этому гаду».
Остановились на привал глубокой ночью. Поставили палатки, развели костры. Маги установили над лагерем защитный полог, скрывающий свет от костров и приглушающий звуки. Ведьму Квинн отнесли в палатку к раненым. За ней, как преданный пес, печально последовал Илот. Но внутрь его не пустили, и Древний со вздохом улегся у входа.
А в другой палатке колдовали над ногой Эскоры лучшие атерианские лекари. После долгого осмотра они вынесли неутешительный вердикт: ближайшие пять-шесть дней Хранительница не сможет передвигаться без посторонней помощи. А шрам от удара разрядом холода останется на всю жизнь. Никакая магия не способна его скрыть. Впрочем, последнее ничуть не огорчило Эскору.
- Хорошо хоть вообще жива осталась, - беззлобно ворчала она.
Уладив все дела, Борис, Дерлок и Денис встретились у костра. Туда же прилетел и Kсep, утыканный стрелами с головы до лап. Вид у грифона был поистине комичный, но кошачьи глаза глядели с нескрываемой гордостью.
- Видали, как они меня отделали?! - хохотнул Древний, подходя ближе к огню. - Я теперь на ежа похож, ей-Силы! Давненько я не участвовал в заварушках подобного рода. Представляю, что под Аностором будет.
- Ох, не поминай эту хаосову крепость, - поморщился Денис.
- Как же тут не вспомнишь, если будешь стоять под ней недели через три? - усмехнулся Дерлок, выдергивая стрелу из лапы грифона.
- Я до сих пор поверить не могу, что мы прорвались, - подал голос Борис. - Правда, и армию такую мы никогда не собирали.
- Армия у нас не такая уж и большая, - вздохнул Дерлок. - Я читал о битвах прошлого, где выступали и с пятидесятитысячным войском. Но в те годы страна не была истощена затяжной войной. Людей было гораздо больше, не то что сейчас.
- У нас с Монкартом примерно равные силы, - сказал Борис. - Однако он в отлично защищенной крепости, а мы - в чистом поле. К тому же никто не знает, как выглядит Аностор. Поэтому мы даже не можем составить план штурма, вот что плохо.
- Я послал Тора Ветробега на разведку, - сказал Денис, задумчиво глядя на огонь. - Дал ему координаты. Он знает, по какому пути мы пойдем. Через неделю, если ничего не случится, ОН должен встретиться с нами. Надеюсь, все будет хо...
Фраза Харитонова оборвалась на полуслове. Стрела, которую он только что вытащил из тела грифона, выпала из рук. Денис ошалелыми глазами уставился на восточную часть лагеря, где стояли охранные посты. Kсep, Борис и Дерлок повернули головы... и впали в такой же ступор.
Прямо к костру направлялась маленькая благообразная старушка в черном меховом плаще поверх темно-серого платья с серебристым кантом. Белоснежные вьющиеся волосы, ничуть не поредевшие от возраста, были заплетены в тугую длинную косу. Старушка шла не торопясь, слегка опираясь на длинный посох с синим кристаллом на конце. За ней бежал Тор, беспрерывно вертя хвостом.
И все бы ничего. Никто бы не удивился. Скорее всего, приняли бы ее за одну из волшебниц Эскоры, если б не маленькая деталь: на платье женщины красовался расшитый позолотой фамильный знак Энлинов.
Но это заметили лишь Дерлок, Kсep и Борис, которые не раз видели этот знак в старинных манускриптах. А Денис Харитонов увидел другое.
К костру направлялась бабушка Тони - Серафима Ивановна.
- Ну что стоите, как истуканы, а, ребятки? - ласково обратилась старушка к воинам и грифону.
- Хаос меня убей! - прошептал Kсep, у которого от удивления отвисла нижняя часть клюва. - Сималия Энлин! Старая!
- Спасибо за комплимент, Ксерус, - засмеялась женщина. - Неужели ты ожидал увидеть молодую? Все-таки шестьдесят с лишним лет прошло.
- Я... Я вообще-то думал, что ты... - пролепетал Древний.
- Сималия Энлин! - в один голос выдохнули Борис с Дерлоком.
И тотчас же оба, Старший Маг Кейлора и Главнокомандующий, преклонили колено перед великой волшебницей. Изумленный Денис сейчас же последовал их примеру. Последним опустил голову в низком поклоне исполинский Древний.

Глава 9
У ВРАТ АНОСТОРА

Предыдущая страница 24 Следующая страница


25 Элора Климова

- Ну что вы в самом деле! - возмущенно воскликнула старушка. - А ну встаньте! Я пришла сюда не за почестями, а за помощью. Моя внучка в беде, и дела очень плохи.
- Серафима Ивановна! - горячо заговорил Денис, тут же вскочив с холодной земли. - Это вы! Даже в самых смелых фантазиях я бы никогда не допустил, что вы и есть Сималия. Но как же так? Почему вы раньше не сказали? Ну не мне, так хотя бы Тоне. Она же ваша внучка, черт возьми! Ей-то могли открыть правду!
- Не могла, - в голосе женщины прозвучали стальные нотки. - Я знаю Антонию и ее нездоровую тягу к авантюрам. Стоило мне только заикнуться о своем прошлом, и она немедленно помчалась бы за пентаграммой или на дачу за посохом. Моя внучка упряма и самоуверенна. Если она что-то задумала, то никакие разумные доводы не повлияют на ее решение. Да вздумай сама Марила отговорить ее - демона с два она бы послушалась!
- Все равно она попала в Кейлор, - хмуро ответил Денис. - И вся ваша осторожность - псу под хвост. Я ведь все-таки нашел пентаграмму.
- Ага, и потерял в тот же день, - язвительно заметила волшебница. - Хорошо, что ее не обнаружил Архколдун Эстарики или, что еще хуже, какой-нибудь из человеческих шпионов Монкарта. А подобрала пентаграмму одна юная и очень любящая деньги колдунья по имени Арлин Сойри.
Услышав имя возлюбленной, Дерлок подался вперед, но тут же взял себя в руки и удержал вертящийся на языке вопрос.
- Как вам удалось вычислить? - заинтересовался Борис. - У вас есть осведомители в Академии?
- Поумирали они все, мальчик, - грустно ответила Сималия. - От старости. А так были, конечно. Правда, коль уж я вернулась в этот мир, надо вербовать новых, - она лукаво подмигнула Харитонову. - Не знал, что твоя тетка - ведьма? Так вот знай. Она даже не ведьма, а адепт второй ступени. Если будет стараться, то, может, и до первой дотянет. Она сейчас в Эстарике, в Академии на целительницу учится. Лусинда Кэрион. Помнишь такую? Она с Арлин крепко сдружилась. А колдунья эта шибко Левари не любит. Ох как не любит...
Денис лишился дара речи. У Ксера снова отвисла нижняя часть клюва. Даже хотх Тор перестал вилять хвостом и замер.
- Простите меня, Великая, но лучше бы у вас были осведомители в Аносторе, - не поддался общей панике Старший Маг.
- Чего нет, того нет, уж не обессудь, - вздохнула Сималия. - Прости меня, кстати, дуру старую. Мне надо было сначала справки о твоей семье навести, прежде чем отдавать магические свитки всяким безответственным негодяям. Опять же не обессудь, но другого о твоем папаше сказать не могу. Я же не знала, что он от тебя и Лариски навсегда смоется, - последнюю фразу она произнесла по-русски.
Теперь настал черед Бориса окаменеть.
- Откуда вы... - прошептал он и осекся.
Он вспомнил, что когда-то, еще до его рождения, мать работала в Москве библиотекарем. Правда, недолго работала, всего год. Но этого вполне хватило, чтобы завязать дружбу с замаскированной волшебницей, старушкой Серафимой Ивановной. Тоня же рассказывала, что ее бабка - тоже бывший библиотекарь... Так, значит, они дружили. А потом мать поехала в Питер и встретила мага-неудачника, никак не могущего выбраться из мира, куда его занесло по нелепой ошибке...
- Ты уж прости меня, - вздохнула Сималия. - Я ведь даже имени его не знала. Потом только догадалась у девчонки спросить, которая ему формуляр заполняла. А как узнала имя и фамилию, чуть не прибила себя за глупость. Я же сразу поняла, что он - маг из Кейлора. Земляк, можно сказать. Вот голову и потеряла от радости. Все для него готова была сделать, как для родного. Он даже представиться не успел, только подтвердил, что маг, а я уже из служебного сейфа пентаграмму вытащила. Она была под папку с какой-то белибердой замаскирована. Сказала отцу твоему, как превратить обратно в свиток... Он даже не поблагодарил, не попрощался толком. Схватил папку, что-то пробормотал - и пулей из библиотеки. Я тогда только усмехнулась. Пусть, думала, возвращается в спой ненаглядный Кейлор...
- Так вы сами дали ему в руки пентаграмму?! - воскликнул Борис.
- Жалко мне его стало, - виновато ответила волшебница. - Он очень по родине тосковал. Не все могут прижиться в Терре, как я. Вот он не смог и ушел. Сына с женой оставил... Эх, гаденыш... Мог бы с собой забрать. А свиток мне потом по почте пришел. Через полмесяца. Хоть в этом твой папаня сволочью не оказался. Я пентаграмму на тот раз не в сейф спрятала, а в подвал со старой литературой. Знала, что ты вырастешь, поймешь, что к чему, и воспользуешься. В России только ты да я обладаем силой настоящих магов. Остальные так, в лучшим случае адепты - вроде Денискиной тетки. Я в тебе силу почувствовала, когда как-то в гости к Ларисе приехала. Ты тогда во дворе с ребятами мяч гонял, меня не видел. Я тогда, помню, подошла к окну и засмотрелась на ваc. И будто дернуло меня проверить: а не маг ли ты. Начертила потихоньку Знак Истины и замаскировала его под солнечный блик по-быстренькому. И чуть не снесло эту маскировку от энергии, которой наполнился Знак, Я аж оторопела. По нему выходило, что ты сильнее меня, - старушка улыбнулась. - Разве с Мариланой можно тебя сравнивать... и с Тоней.
- Откуда вы знали, что однажды я приеду в Москву искать пентаграмму? - изумленно прошептал Борис. - Откуда вы знали, что буду искать ее именно в подвале старинной литературы? Туда же допускают не всех!
- Так Лариса же моя подруга, - засмеялась Сималия. - Она попросила меня, а я - начальство. Вас и допустили. Я сама ее на мысль о моей библиотеке навела как-то ненароком. Думаешь, все так просто было? Удачное стечение обстоятельств? Да ничего подобного! Не просто так ты свиток нашел. И Денис тоже не просто так. Я ж не знала, когда ты за пентаграммой придешь. Вот и лежала она, тебе уже ненужная, пока ее Денька не забрал...
- А после того как мы ее потеряли, вы с тетей Люсей ее у Арлин выкупили! - догадался Харитонов.
- Ну, выкупили мы, конечно, не сразу, - вздохнула старушка. - Сперва вычислили, что она в Академии. Внедрили туда Лусинду. Она завела дружбу со всеми колдунами и колдуньями, с какими смогла. Ну и выяснила потихоньку, кто хранит свиток. Потом уж и выкупила.
- Великая, - вмешался Дерлок. - Мне кажется, что сейчас мы обсуждаем неважное. Простите за дерзкий вопрос, но как пентаграмма сможет помочь госпоже Антонии? По мне, так никак. Давайте лучше обсудим поход на Аностор. И желательно в палатке Бориса. Я уверен, вы устали с дороги и замерзли.
- Твоя правда, воин, - согласилась Сималия. - Утомилась я немного, хоть и шла совсем недолго... Стара я стала, мальчики. Очень стара... Скоро впору будет на остров Кеанн уплывать... Но я туда никогда не уйду. На своей земле надо умирать.
Борис отодвинул меховой полог, закрывающий вход в его палатку, и пропустил волшебницу. Старушка вошла и сразу же села на разостланные шкуры, укутавшись в одну из них.
- Эх, Тоня, Тоня... - вздохнула она. - Нашла время воевать... Холод зверский...
Старший Маг уселся напротив Сималии, Денис присел с ней рядом. Тор улегся у входа - следить за тем, чтоб никто не помешал совещанию. Kсep просунул огромную голову в палатку. Борис зажег волшебный светильник.
- Итак, вы на Аностор идете, - начала первой волшебница. - Хорошо. Только медленно вы двигаетесь. И Пустоши плохо знаете. Много еще на пути вашей армии встретится сторожевых постов. Тот, что вы сегодня взяли, не последний был. Монкарт о вашем движении знает и, скорее всего, пошлет вам навстречу большое войско. Может, уже послал. Но пока вы встретитесь, кейлорцы половину сил потеряют в мелких стычках.
- У нас нет иного выбора, - мрачно ответил Борис. - Мы и так гоним людей без передыху. Измотаны и мы, и наши воины. Я не представляю, как мы будем брать Аностор. Но мы должны его взять. Иначе Кейлору и Атеру конец.
- Борис прав, - сказал Дерлок. - Командование выжимает из людей и лошадей все возможное. Вы говорите, что армия движется слишком медленно. Но не можем же мы в самом деле в одночасье переместиться под врата Аностора?! Этого даже Kсep не в состоянии сделать, даром что Древний.
- Ну, вообще-то я смог бы, - застенчиво признался грифон. - Только боюсь. Для телепорта нужны очень точные координаты. А я могу задать их далеко не всегда. Для этого нужен врожденный дар. Из Древних он есть только у Мариланы, Илота и морского змея Энора. Они способны перемещаться в любую точку пространства любого измерения... Ну, кроме Илота. Он точно знает координаты только двух миров: этого и Терры. Во все остальные миры попадает по случайности. Жаль, что точному определению координат обучиться невозможно. Это - дар. Это от Древних Сил, если хотите. Я бы мог попробовать телепортировать к Аностору хоть всю кейлорскую армию, но опасаюсь, что вместо этого зашвырну ее Хаос знает куда.
- Это и сгубило когда-то Бориного отца, - сказала Сималия. - Он тоже попробовал заклинание телепорта. Чем все закончилось, мы знаем. Хорошо, он хоть обратные координаты не перепутал и все-таки вернулся в Кейлор.
- Погодите... - пробормотал Денис- Обратные координаты... Но это значит... это значит, что ваша пентаграмма позволяет перемещаться не только в Кейлор и из Кейлора, а куда угодно! Хоть под самые ворота Аностора!
- Совершенно верно, - улыбнулась Сималия. - И я знаю, кто из людей, сидящих здесь, способен на точное координирование.
- Борис! - воскликнул Дерлок. - Он каждый год перемещается в свой родной мир и никогда не ошибается с координатами.
- Серафима Ивановна! - одновременно с ним воскликнул Харитонов. - Она не раз это проделывала.
- Вот видите, как все просто, - улыбнулась старушка. - Завтра поутру мы с Борисом начертим на снегу огромную пентаграмму, на которой уместится если уж не все, так хоть треть войска. Потом перетянем и остальные части в нужное место.
- Мы сможем застать врага врасплох! - восхитился Дерлок. - Монкарт не успеет собрать армию в столь короткий срок. Значит, кейлорцы будут воевать только с защитниками крепости. Никакого подкрепления!
- Госпожа Сималия, - обратился Борис к волшебнице. - Вы ведь были в Аносторе?
- Ну разумеется, - усмехнулась старушка. - А где я сражалась с гадом Монкартом шестьдесят с лишним лет назад? Если ты хочешь, чтобы я составила карту - с удовольствием. Эх, и там был у меня когда-то осведомитель...
- Я могу помочь, - вызвался Денис. - У меня в универе было «отлично» по черчению.
- Поможешь, - кивнула Сималия. - Завтра у войска будет возможность отдохнуть. На рисование пентаграммы и перемещение уйдет целый день. За это время ты, воин, - она глянула на Дерлока, - успеешь спланировать штурм. Карта будет готова к утру, верно, Денис?
- Даже раньше, - подтвердил Харитонов. - Я быстро черчу.
- Думаю, Ксеру и Дерлоку будет лучше отдохнуть, - сказал Борис. - Всё равно пока им нечего делать. Да и я, если никто не возражает, немного посплю.
Kсep попрощался со старой волшебницей и убрал голову из палатки. Вышел Дерлок. Борис остался внутри. Он укутался в шкуры и отвернулся от светильника. Через минуту Сималия и Денис уже слышали его ровное дыхание.

***

На карте Аностор представлял собой аккуратный квадрат. Внешняя стена, высотой около семи метров, насчитывала восемь невысоких башен, на которых располагались орудия - кофианские пушки, модернизированные Монкартом. Стреляли они магическими зарядами, которые, разрываясь, могли накрыть пять-шесть человек и нанести ощутимые повреждения. Правда, по словам Сималии, канониры у врага были неважные и попадали в цель нечасто. По крайней мере, шестьдесят лет назад.
С юга крепость омывала река с легендарным названием Стикс, приток Костеи. Так как главные ворота находились на юге, попасть в крепость можно было либо по откидному мосту, либо проделав брешь в какой-нибудь из остальных стен.
- Странно, что Монкарт не приказал вырыть вокруг крепости рвы. Если бы Аностор со всех сторон окружала вода, взять его было бы невозможно, - поделился мыслями Денис, старательно вычерчивая реку.
- Крепость окружает множество подземных помещений, многие из которых находятся довольно близко к поверхности. Выкопай Монкарт рвы, и его Шахты, темницы и склады полностью зальет. А разместить помещения поглубже у него нет ни времени, ни средств. Не забывай: он воюет, так же, как и кейлорцы, отдавая все живые и неживые ресурсы на войну, - ответила Сималия. - Подземелья сослужат нам хорошую службу. Мало кто знает, что из крепости существует потайной выход через Шахты. Аностор не Монкарт строил. Эта крепость когда-то принадлежала кому-то из прежних правителей. Что-то вроде тайной резиденции на случай народного бунта. Архитектор, что проектировал крепость, постарался на славу. Я уверена, что секретный выход там далеко не один. Просто я знаю только об одном.
- Можно отделить от войска отряд и проникнуть внутрь через Шахты. Попробовать открыть ворота, - задумчиво сказал Денис.
- Думаю, Дерлок с Борисом так и поступят, - кивнула Сималия. - Пока большая часть армии будет штурмовать крепость, отряд проникнет внутрь. Что это даст, я не знаю. Такой план хорош для того, кто намерен отыскать Монкарта без лишнего шума и сразиться с ним один на один. Так поступила я много лет назад. Превратила себя в ларомонта и проникла в Шахты. Никто не заподозрил подвоха: заклятие сработало на славу.
- А вы не можете превратить в ларомонтови мартеров всю нашу армию? - спросил Денис. - Среди врагов возникла бы путаница, кто свой, а кто чужой.
- Среди кейлорцев тоже, - усмехнулась волшебница. - Нет. Увы. Это слишком сложно. Над одним человеком я еще могу поработать. На него у меня хватит сил. Но никак не на целую армию.
- А на отряд? - с улыбкой спросил Денис.
- Хватит, - уверенно ответила старушка. - Иллюзия будет качественной и магически неуловимой. Заметить подмену вражеские мартеры не смогут. Ну, если и смогут, то нескоро. Правда, заклинание продержится недолго.
- А как же тетя Люся? - удивился Денис. - Она оставалась атерианкой несколько суток.
- А! - отмахнулась Сималия. - Там немножко другое. Ещё один побочный эффект антителепатического зелья. Продлевает эффекты от заклинаний, наложенных до его принятия.
- Сколько оно продлится в нашем случае? - спросил Харитонов, что-то прикидывая в уме.
- Часов пять-шесть, - пожала плечами волшебница. - Ну, от силы семь.
- Нам хватит, - уверенно сказал Денис. - Превратите мой отряд в ларомонтов?
- Твой? - приподняла бровь Сималия. - Превращу. Хм... А ты не трусишь? Проникнуть в крепость и продержаться там будет очень трудно.
- Там Антония, - голубые глаза парня наполнились тоской и мрачной решимостью. - Я хочу добраться до неё первым. Я обещал ей когда-то, что сумею вытащить из любой беды, что смогу спасти даже из самой крепости Монкарта... Мы ведь просто шутили тогда, Серафима Ивановна... Я и подумать не мог, что шутка окажется правдой.

***

Ранним утром следующего дня Борис, Сильва Денион и Сималия взялись за черчение пентаграммы. Работа не из легких: чертеж должен был быть поистине огромен, чтобы на нем уместилась треть войска. А при этом ещё необходимо было соблюдать точность. Одна неверно проведенная линия, и кейлорскую армию занесет неизвестно куда. Или пентаграмма вообще не заработает.
Закончили чертеж часам к десяти. За лагерем раскинулся грандиозный, сияющий голубым и белым пятиугольник с пересекающим его кругом и витиеватыми ответвлениями и символами. Маги чертили не палками по снегу, а исключительно колдовским способом - энергией кристалла на вершине посоха по воздуху.
- Я и не думала, что справимся так быстро, - пробормотала Сильва, оглядывая пентаграмму.
- Надо бы проверить, работает ли эта штука, - почесав переносицу, сказал Борис. - Кто-то из нас, мастеров, должен переместиться, скажем, в Алирон и обратно. Чем быстрее найдем ошибки в чертеже, тем быстрее исправим.
- Я опробую, - сказала Сималия. - Только в Алирон слишком далеко. Не лучше ли телепортироваться в другой конец лагеря? Наглядность та же.
- И то правда, - кивнул Старший Маг.
Старушка вошла в центр сияющего пятиугольника и прочитала заклинание. И словно начала рассыпаться на тысячи мелких песчинок. От тела волшебницы отделялись крохотные, едва различимые глазом частички и, пролетев около полуметра к югу, исчезали бесследно.
- Так вот как это выглядит со стороны... - пробормотал Борис, когда тело Сималии окончательно растворилось в морозном воздухе. - Впечатляет.
Сильва, наблюдавшая вместе с ним за этой сценой, промолчала. Она была слишком потрясена и растеряна.
- Работает, ребятки! - послышался радостный крик Сималии с другого конца лагеря. - Еще как работает! Волшебница приблизилась к ним, довольно потирая руки. - Быстро мы с вами управились. Сказать по чести, я думала, много ошибок придется исправлять. А так можно хоть сегодня в полдень двинуться на Аностор.
- Нет, - покачал головой Борис. - Люди устали. Надо дать им передышку. К тому же у меня появились кое-какие планы относительно штурма. Дерлок предлагает выступить ночью. Как вы знаете, наша раса не слишком приспособлена для войны в темноте. Но если использовать магию, люди смогут видеть ночью получше мартеров.
- Сверхъестественное зрение? - спросила Сильва без энтузиазма. - Через двое суток половина войска умрет от истощения. Это побочное действие. Воины не смогут спать.
- А нейтрализация на что? - парировал Борис. - У нас достаточно магов и адептов первого ранга, чтобы расколдовать всех без исключения.
- Можно еще добавить сверхъестественный слух, - предложила Сималия. - Если заклятие наложат сильные маги, оно продержится больше трех суток.
- А потом у людей наступит полная глухота, - проворчала Сильва.
- Опять же, если вовремя не применить нейтрализацию, - возразил Борис. - Побочных эффектов бояться - магом не быть. Госпожа Сималия права. Мартеры слышат лучше кейлорцев. Мы должны выжать сегодня из магии всё возможное. И сделать из наших воинов сверхлюдей.
К обеду, мобилизовав всех перворанговых адептов и магов, Борис приступил к выполнению плана. На всю кейлорскую армию наложили заклятия, обеспечивающие неутомимость, сверхъестественное зрение и слух. Дерлок сказал, что, по его расчетам, штурм должен продлиться не больше двух-трех суток. За это время кейлорцы или возьмут крепость, или их полностью перебьют.
Ближе к вечеру завершились последние приготовления. Армия была проинструктирована и построена. Воины нетерпеливо переминались с ноги на ногу, ожидая приказа Старшего Мага и Главнокомандующего Дерлока ступить на пентаграмму. Все рвались в бой, подстегиваемые заклятием неутомимости, которое вызывало небывалый прилив сил и боевого азарта.
Проводником к крепости Монкарта стала Сималия. Она телепортировала часть войска в указанную Дерлоком точку в нескольких километрах от Аностора. Борис со своей частью отправился следом. Потом вернулась Сималия и забрала остальных. Последними переместились Древние и Квинн. Ожоги эшендорской ведьмы зажили всего за какие-то сутки, и теперь она снова могла воевать. Только еще не успевшие затянуться шрамы напоминали о том, в каком пекле она побывала вчера.
Нога Эскоры перестала болеть, но онемение не прошло, посему было решено на этот раз посадить на дракона не только Квинн. Место, куда переместилась кейлорская армия, мало чем отличалось от предыдущей стоянки лагеря. Такой же снег, только чуть более грязный, и низко нависающие тучи. И лишь вдалеке, на самом горизонте, виднелась черная точка - крепость Аностор.
Денису выделили в отряд лазутчиков двадцать человек: все - опытные воины-ветераны. Сималия вызвалась проникнуть в крепость вместе с ними.
- Я должна завершить начатое, - коротко пояснила она Борису.
Старший Маг кивнул, на миг поразившись мрачной решимости, прозвучавшей в ее голосе. Старушка словно в одночасье помолодела. Ему даже показалось, что перед ним не восьмидесятилетняя, смертельно уставшая от войны женщина, а молодая девушка-маг, которой только что доверили великую честь и которая готова безоглядно пожертвовать жизнью ради высокой цели.
- Удачи вам, ребята, - сказала Сималия, потрепав Бориса и Дерлока по плечу. - Сегодня все решится.
- И вам удачи, госпожа, - почтительно отозвались маг и воин.
Дерлок подошел к Денису и крепко прижал его к себе, так что у бедняги едва не затрещали кости.
- Береги себя, дружище, - печально сказал он. - Боюсь, тебе похуже нашего придется... Один Хаос знает, как не хочу тебя туда отпускать... Если бы не твоя девушка...
- Все будет хорошо, - ответил Денис с уверенностью, которой совсем не испытывал. - Не бойся, мы будем двигаться тише складских крыс.
Борис молча махнул рукой на прощание. Сималия принялась за сложные пассы. Облик воинов из отряда Харитонова начал медленно изменяться. Кожа постепенно зеленела, увеличивался рост, исчезали волосы, лица приобретали уродливые, неправильные черты. Через минуту перед Борисом и Дерлоком предстал отряд сине-зеленых, бородавчатых, длинноносых ларомонтов.
- Ну вы и уродцы, я вам скажу, - поморщился Хайт.
Воины, у которых уже прошел первый шок от превращения, дружно загоготали.
Денис вышел самым складным, но самым безобразным монстром. Себя Сималия превратила в высокого, статного мартера. На правой руке каждого новоиспеченного «разведчика Монкарта» появилась снежно-белая метка, невидимая для врага, зато хорошо заметная своим.
- Скажите всем, чтобы не трогали ларомонтов, у которых на руке белый знак, - предупредила Сималия.
Борис кивнул. Денис жестом приказал отряду трогаться, и воины, не оборачиваясь, под мерный хруст снега отправились на север. Последней шла старая волшебница, тщательно заметая магией следы.
Отряд стал уже едва заметной точкой, когда неожиданно перед самыми ногами Дерлока быстрее молнии метнулась черно-серая тень. Большой зверь стремглав помчался за ушедшими воинами.
- Тор, стой! - крикнул Хайт. - Следы оставишь!
Но хотх не послушался и даже не обернулся. Через пару минут и он начал казаться крохотной точкой.
- Пусть идет, - махнул рукой Борис. - Может, будет от него Денису какой-нибудь толк...
Позади послышались шаги. Старший Маг обернулся и увидел Ксера с Илотом. Дракона, словно лошадь, вела под уздцы Квинн. К спине Древнего защитными ремнями привязали Эскору.
- Ушли? - спросил грифон, бросив взгляд на север, - Пора и нам.
- Пора, - согласился Борис, садясь в седло на его спине. - Дерлок, жду тебя через пять минут на восточной стороне войска. И... удачи нам всем.
- Да пребудут с нами и со всей армией Кейлора Великие Древние Силы! - торжественно произнесла Эскора.
Kсep с Илотом разъехались. Дерлок отправился к привязи, где оставил коня. Через пять минут, как и условились, он верхом на скакуне и в полном боевом облачении прибыл к Старшему Магу.
Борис, как и тогда, при переходе через границу, предстал перед войском сидящим на спине грифона. Такой спокойный совсем недавно, теперь он являл собой пример боевого азарта и нетерпения. Серые глаза отливали блеском стали. В них читалось мужество и бесстрашие. Борис вел людей на смерть и прекрасно это осознавал. Он сам готов был сложить голову в предстоящей битве. И драться до конца. До победы или до полного разгрома кейлорцев.
Все это отражалось в каждом движении Старшего Мага. Ему хотелось, чтобы все, кто видел его, почувствовали то же самое. И воинам тотчас же передалось его настроение. По войску прокатилось: «Уж теперь-то мы врагу покажем... » Люди еще не знали о том, что им помогает Сималия. И сейчас молодой маг готовился открыть им главный козырь.
- Братья! - воскликнул он. - Наступил тот славный день, когда мы наконец заставим врага заплатить за все злодеяния, причиненные Кейлору и кейлорскому народу! Сегодня свершится главное! Сегодня мы победим Монкарта! Прочь сомнения! С нами Древние Силы! Сами Всевидящие послали нам могущественную волшебницу Сималию Энлин, которая вернулась из иного мира, чтобы помочь нам! Все вы видели старую женщину, которая колдовала со мной. Знайте, мои воины, это - сама бесстрашная, великая Хранительница Мира Сималия Энлин, она вернулась, чтобы завершить начатое! И никакие силы Хаоса не способны ей помешать! И ничто не помешает нам! Вперед, братья!!! Вперед к победе! На Аностор!
- На Аностор!!! - взревело войско. - Сималияснами!
И тотчас же словно стальная лавина пришла в движении и понеслась с невиданной яростью на ненавистную Монкартову крепость...

***

Над головой Тони прокатился грохот. Стены камеры содрогнулись. Девушка приподнялась и затравленно огляделась по сторонам. Сейчас же последовал новый удар, от которого с потолка посыпался песок. Вода заколыхалась, плеснула на постамент, обдав Тоню ледяными брызгами.
Юная волшебница немедленно вскочила и попятилась. Сапоги наполнились водой, но девушка даже не ощутила этого. Она прижалась к стене, с ужасом прислушиваясь к грохоту и наблюдая за дрожащими стенами. Что это? Землетрясение?
Мелкими шажками она продвигалась вдоль стены к двери. Надо стучать, чтобы ее выпустили отсюда. Еще одни удар, и потолок может не выдержать и обрушиться.
Нащупав холодную дверную ручку, Тоня вцепилась в нее и со всей силы ударила каблуком по металлической обшивке. Звук подобной громкости мог бы и мертвого поднять из могилы. Но его почему-то никто не услышал. Она ударила снова, и снова. Никакого ответа. Неужели Монкарт испугался землетрясения настолько, что забыл о ней?
В таком случае надо спасаться самой. Тоня начертила систему причудливых знаков вокруг замочной скважины. Что-то звякнуло, и дверь медленно, тяжело приоткрылась.
У Тони чуть глаза на лоб не полезли от увиденного. Меньше всего она ожидала, что на дверь подействует столь простое заклятие. Всего пару часов назад на камеру была наложена сильная защитная магия. Теперь же от нее не осталось и следа. Тоня попыталась открыть дверь «ключом мага» лишь для проверки: авось защита ослабла. Но она и помыслить не могла, что настолько... Что происходит?
Почему Монкарт снял защиту? Неужели что-то заставило его ослабить магию здесь, чтобы усилить ее в другом месте? Неужели кто-то... О, Силы!!! Неужели кейлорцы атакуют Аностор?!
Тоня не могла в это поверить. Дни, проведенные в камере, заставили ее расстаться с надеждой на спасение. И вдруг, когда девушка уже и не чаяла вырваться из плена, пришло неожиданное освобождение.
Тоня пулей вылетела из камеры и понеслась по длинному и совершенно пустому коридору. Она думала только об одном - немедленно выбраться отсюда, пока не хватилась охрана, пока дорогу никто не преграждает, пробиться наружу, к своим.
Но через полминуты она резко затормозила. Надо найти Дэру. Гарпия где-то неподалеку. Стоит только крикнуть. Но сможет ли? Слишком долго не разговаривала она с кошкой-птицей. Кажется, даже забыла, как настраиваться на ту особую телепатическую частоту.
«А ну-ка отойди!» - неожиданно услышала девушка.
Тоня даже не успела удивиться тому, что вновь слышит Дэру. Дверь камеры, у которой она остановилась, вздрогнула. Потом еще раз, и еще. И вдруг один из ударов вышиб дверь из петель. Девушка едва успела отскочить.
«Деревянная! - в мысли гарпии сквозило презрение. - Просто замаскированная под железо. А будь она по-настоящему железная, я не смогла бы выйти, даже ecu бы она не была защищена магией!»
«Смогла бы, - отозвалась девушка. - Я бы тебя вытащила. Кейлорские заклятия способны открывать любые замки, если они без волшебной защиты. Вот что... Давай-ка уберемся отсюда подобру-поздорову, пока еще живы».
«Сначала найдем моих дочерей, - твердо ответила гарпия. - Без них я никуда не уйду».
«Хорошо, - кивнула Тоня. - Ты хоть примерно представляешь, где их держат?»
«В крепости есть только одно место, где настолько тепло, что можно хранить яйца гарпий, - сказала Дэра. - Пойдем за мной!»

Глава 10
ШТУРМ АНОСТОРА

А в это время у стен Аностора творился настоящий ад. Сверху на штурмующих сыпался дождь стрел. То тут, то там на головы кейлорцев падали огненные шары. Наводчики суетились вокруг катапульт, пытаясь сделать хоть выстрел, но точные попадания монкартовских стрелков опрокидывали людей одного за другим.
Воины забрасывали на стены крюки, ставили лестницы и ползли наверх, но каждый раз враги перерубали веревки и сбрасывали лестницы, а в некоторых местах даже выливали на штурмующих гадкую вязкую жидкость угольно-черного цвета, которая будто склеивала доспехи и мешала двигаться.
Дерлок с парой десятков лучников прикрывал наводчиков. Ему пришлось хуже всех в кейлорской армии. Именно на орудия и приходился основной удар ларомонтов. Вражеские стрелы ливнем обрушивались на его воинов. А от огненных шаров вспыхнуло четыре катапульты. От орудий шел густой дым, который застилал глаза и мешал стрелять.
- Хаос! - ревел Дерлок. - Если так будет продолжаться, мы потеряем половину армии!
Он зарычал от бессильной злобы и выстрелил, почти не глядя. Стрела попала точно между глаз высокого ларомонта на стене крепости.
- Плохо, господин, - сказал один из наводчиков, указывая на небо, где с визгом кружилась черно-серая туча сафитов. - Твари скоро прорвутся к нам. Если их ядовитая слюна попадет на катапульты...
- Древние не допустят, - мрачно, без особой уверенности ответил Хайт. Он прекрасно помнил, чем закончилось недавнее столкновение Илота с летучими тварями.
- Дай-то силы... - вздохнул наводчик, поскреб огненно-рыжую шевелюру и вернулся к орудию.

Предыдущая страница 25 Следующая страница


Никто и никогда 26

Дерлок мельком оглядел его с ног до головы и подумал, что такому бы не при орудиях служить, а в чистом поле при полном доспехе мечом махать - уж слишком внушительными были рост и телосложение наводчика.
Над самой головой Хайта пронеслась исполинская туша грифона, едва не задев его когтистыми лапами.
- Эй вы! - негодующе рявкнул Дерлок. - Поосторожнее!
- Не боись! - раздался в вышине голос Ксера.
И тотчас же снег, небо, людей и стены крепости озарил ярко-алый сполох. Из пасти грифона вырвался столб огня, разом поглотив с десяток сафитов. Твари, до этого отчаянно атаковавшие Древнего, пронзительно завизжали и бросились наутек.
- Боитесь! - заорал Kсep, недобро сверкнув кошачьими глазами. - Раз боитесь, значит, уважаете!
Борис, восседающий на спине грифона, пустил молнию в одного из сафитов, сразу превратив его в горстку пепла.
- Ого! - оценил Древний. - А я думал, так только Тоня может.
Старший Маг проигнорировал его слова, переключив внимание на Квинн, Эскору и Илота, которые летали над самыми головами лучников-ларомонтов, щедро полиция их огнем и забрасывая пылающими шарами.
- Молодцы... - прошептал Борис по-русски. - Kсep! Прикрываем Илота и его всадниц. Отвлекись от катапульт. Дерлок и сам справится.
- Слушаюсь! - Грифон резко крутанулся вокруг своей оси, пуская столб пламени. Огонь очертил перед ним правильную окружность, уничтожив около двадцати летучих тварей, кравшихся к ним с разных сторон.
- Эффектно, - усмехнулся Борис. - Вперед!
Kсep спикировал вниз, пролетел над стеной, непрерывно пуская огненные струи. Тем временем Илот с Квинн и Эскорой на спине продолжал атаковать растерявшихся лучников. Напрасно мартеры пытались остановить Древних огненными шарами. Kсep с Илотом летали так быстро, что в них не попал ни один. Сафиты визжали и хрипели, превращаясь в пепел под опаляющим дыханием дракона и грифона.
И тут наконец-то ударили катапульты. От ударивших в стену валунов Аностор содрогнулся и едва устоял. В ответ штурмующих накрыла волна стрел. Одна из них вонзилась в рыжего наводчика. Он вскрикнул и с удивлением и растерянностью уставился на рану. Стрела попала в грудь, совсем недалеко от сердца.
- Роланд! - пронесся над головами воинов пронзительный, полный ужаса женский вскрик.
Приставленные к катапультам обернулись и увидели бегущую к ним со всех ног женщину-волшебницу. Бледное, усыпанное веснушками лицо исказил страх. В огромных синих глазах застыли боль и отчаяние. Она не знала, что наводчик получил всего лишь царапину.
Подбежав к рыжему воину, она, не дав ему опомниться, выдернула стрелу и с отвращением отбросила прочь. Нежно обняв мужчину за плечи, она заискивающе посмотрела в его глаза.
- Все хорошо, Роланд? - с трепетом в голосе спросила волшебница. - Это ведь легкая рана?
Лицо наводчика побелело от гнева. В глазах сверкнули ненависть и презрение.
- Прочь, изменница! - взревел он, грубо оттолкнув ее. - Ты для меня мертва!
Не устояв на ногах, мастер-маг Сильва Денион покатилась в снег. Так больно ей не было уже очень давно, с тех пор, как над ней перестали насмехаться товарищи по играм. Стрелы и огненные шары падали в шаге от нее, но она теперь ничего не боялась. Женщина утратила способность вообще что-либо чувствовать.
Подняв с мерзлой земли упавший посох, волшебница направила острие кристалла себе в живот и начертила над ним Знак Огня. В последний момент рука дрогнула, и Сильва бросила быстрый взгляд в сторону Роланда. Он был занят наведением катапульты, а в ее сторону даже не посмотрел. Она действительно для него умерла.
- Прощай, - прошептала волшебница и уже хотела выстрелить, но тут ее внимание привлекло движение в бойнице одной из башен. Неосознанный страх шевельнулся в уставшей от жизни душе.
Сама не понимая, что делает, Сильва вскочила и со всех ног бросилась к Роланду, закрывая его своим телом неизвестно от чего. Оглушительный грохот прокатился по Пустошам. Из башен вылетели три слепящих сгустка чистой энергии. Не добравшись до земли, они взорвались и разлетелись на мелкие осколки, изрешетив разом несколько десятков кейлорцев.
И сейчас же Сильва почувствовала, как тысячи острых иголок вонзились в ее спину, голову, ноги. А потом алое марево застелило глаза. Стало трудно дышать.
- Сильва, родная... Любимая... - словно находясь за глухой стеной, слышала она полный боли и ужаса голос Роланда. - Очнись, Сильва...
Она пыталась посмотреть на него, но тщетно. Глаза утратили способность видеть, а тело - осязать. Только звуки еще долетали до замутненного сознания.
- Прости... - с трудом произнесла волшебница, - прости... меня...
- Сильва!!!
Огромные синие глаза застыли, навсегда устремив невидящий взор в серое зимнее небо. Роланд продолжал смотреть в них, будто не понимая, что случилось. Он так и сидел возле побитой катапульты с окровавленным телом Сильвы на руках, пока кто-то из соратников не дернул его за плечо и не крикнул:
- Ей уже не поможешь, друг! Давай-ка лучше всыплем этим мразям, будь они прокляты!
- А-а-а-а-а-а!!! - взревел Роланд, вскакивая и бросаясь к катапульте.
Он словно обезумел. Стрелы лились на него дождем, несколько попали в руки и плечи, но он, казалось, и не чувствовал их. Он прицеливался. И, когда его избитое орудие выстрелило, западная стена Аностора дрогнула и обсалилась, погребя под собой немало ларомонтов и мартеров.
- Вперед!!! - пронесся над воинами радостный голос Дерлока. - Ура!!!
- Ура! - подхватили тысячи голосов, и армия Кейлopa хлынула в павшую твердыню Монкарта.

***

Тор догнал отряд Сималии и Дениса как раз вовремя. Волшебница обнаружила вход в Шахты и собиралась открыть его, когда хотх подбежал к ним и резко остановился перед изумленным Харитоновым. Кто-то из воинов обнажил меч и выступил вперед, но парень жестом остановил его.
- Тор? Зачем ты бежал за нами? - строго обратился Денис к зверю. - Ты можешь выдать нас. Хотхи не любят ларомонтов. Вся наша маскировка ни к чему, если ты с нами.
«Я не помешаю, господин воин, - мысленно ответил Тор, заискивающе глядя в глаза Харитонова и беспрерывно виляя хвостом. - Там, внутри, темно. Я буду идти позади вас. Никто не увидит меня в темноте».
- Ларомонты прекрасно видят в полумраке подземелий, - ответила вместо Дениса Сималия. - Напрасно ты думаешь, что тебя не заметят. Но не отправлять же тебя обратно, в самом деле... Ладно, Силы с тобой! Хочешь идти с нами - иди. Все равно долго маскироваться нам не придется.
Волшебница начертила над кристаллом посоха сложную систему из Знаков Истины, а затем резко взмахнула рукой и приказала невидимому входу: «Deren!», что на языке Древних, анцентике, означало «откройся».
Снег у ее ног зашевелился, начал расползаться в стороны, как живой, постепенно открывая взору огромную круглую крышку железного люка. Крышка задрожала и сама по себе медленно поднялась, освободив проход в заброшенную часть Шахт.
- За мной! - приказала Сималия и первая прыгнула в пугающую черноту подземелья. За ней последовали Денис и Тор, потом - остальные воины.
Падать пришлось невысоко. По крайней мере, Харитонов не почувствовал удара, даже будучи в доспехах. Зато старушка-волшебница упала не слишком удачно.
- У, Хаос! Нагородили тут! - прошипела она, поднимаясь и отряхиваясь от старинной пыли и паутины.
- Вы в порядке? - тихо спросил Денис.
- Ерунда, - отмахнулась Сималия. - Опять на дрянной ящик напоролась. Как тогда, шестьдесят с лишком лет назад. Будь он неладен!
Старушка зажгла огонек на кристалле посоха, слабо осветив Шахты. Перед глазами воинов предстал длинный земляной коридор. С потолка свисали иссохшиеся, крючковатые желтые корни. От сырых стен веяло холодом. У самых ног Харитонова начиналась узкоколейка - дорога для вагонеток.
- Что здесь добывали? - тихо спросил парень, оглядывал подземелье.
- Уголь и барьет - разновидность чистой магической энергии, - ответила волшебница. - Здесь его было немного. Потому-то и забросили эту часть Шахт и позабыли западный выход наружу. А Монкарт так и не знал о нем никогда... Пойдемте!
Сималия бодро зашагала по дороге. Воины мрачными тенями последовали за ней. Они шли, постоянно озираясь и крепко держа рукояти мечей. А старушка была так спокойна, словно бродила по своему дачному погребу, а не по вражеским Шахтам.
«Ну и выдержка!» - с легкой завистью думал Денис, которого угнетали полумрак и сырость подземелья.
Они шли по пустынным коридорам около получаса. Иногда узкоколейка разветвлялась, и ее ветви-притоки убегали куда-то во мрак. Все переходы и коридоры казались похожими друг на друга как две капли воды. Как Сималия ориентировалась в них, оставалось для Харитонова загадкой.
А где-то наверху грохотали пушечные снаряды и булыжники, запускаемые из катапульт, визжали, кружась в угрюмом небе, сафиты, поднимались тучи стрел и огненных шаров. Бывало, на головы идущих сыпался песок, и тогда Денис начинал всерьез беспокоиться, что их может завалить, но каждый раз Сималия успокаивала его:
- Не бойся. Стены тут крепкие, хоть на вид и не скажешь.
Наконец бесконечные пустынные коридоры, погруженные в многолетний мрак, перешли в широкие залы. Стены и пол здесь были облицованы шероховатой коричневой плиткой. Начали попадаться работники с кирками и вагонетками. Денису стоило недюжинных усилий удержаться и не напасть первым.
Ларомонты не обращали на отряд ни малейшего внимания. Маскировка Сималии сработала на славу. Кейлорцы с легкостью миновали Шахты и выбрались в подземные склады, где хранилось оружие и провизия.
- Что-то слишком уж легко, - тихо проворчал кто-то из воинов. - Ни одной стычки за все время. Может, подвох?
- Снаружи - наши, - с усмешкой ответила волшебница. - Монкарт оставил в Шахтах не больше десяти человек. Остальных снял для обороны крепости.
Из складов вели две двери: одна - на внутренний двор, другая - в темницы. Первое, что несказанно удивило Сималию, - оба выхода не были под магической защитой. Точнее, были, но настолько слабой, что старушке не составило труда нейтрализовать ее.
- Похоже, наши-то задали врагам перцу, - улыбнулась волшебница. - Насколько мне помнится, Аностор был когда-то весь напичкан магией, а теперь - это самая обычная крепость.
Сималия распахнула дверь темницы и уверенно пошла мимо камер, как будто точно знала, где находится ее внучка. Денис же на всякий случай заглядывал в окошко каждой камеры. Иногда он видел грязных заросших людей в жалком, изорванном подобии одежды, иногда - тощих кминэков, утративших в холоде и мраке тюрьмы всю природную свирепость. Но Тони нигде не было.
Нетерпеливый Тор чертом понесся в самый конец коридора и вдруг резко замер перед одной из камер с настежь распахнутой дверью. Хотх понюхал воздух и засуетился, закружил возле нее.
«Это запах госпожи Антонии! - мысленно воскликнул он. - Она была здесь совсем недавно!»
- А теперь? - Денис подбежал к Тору, присел перед ним на колени и внимательно осмотрел пол. - Гляди. Здесь чьи-то мокрые следы, которые ведут во внутренний двор. Уж не ее ли?
В это время Сималия заглянула в камеру и присвистнула.
- Тут полно воды! Только крохотный пятачок сухого камня посредине. Что-то я не припомню в Аносторе такой комнаты.
- Вперед! - скомандовал Денис, вставая. - Мы должны найти Тоню, пока она не натворила глупостей.
И, не дожидаясь остальных, он бегом направился к выходу из коридора во внутренний двор. Тор, Сималия и воины последовали за ним. Они едва успели выйти на воздух, как в западную стену врезался булыжник, посланный катапультой Роланда.
Камни дрогнули и начали осыпаться. Один из них ударил Харитонова по плечу, чуть не сломав кость. Воину, стоящему рядом с ним, повезло еще меньше. Камень попал ему в голову, и мужчина, не успев даже охнуть, безжизненно рухнул на землю.
- Твою мать! - заорал Денис по-русски. - Бежим!
Отряд рванул к центральным башням, и в это время в прореху яростно хлынули кейлорские войска. У самого уха Сималии просвистела стрела. Кто-то из людей Харитонова упал, сраженный умело брошенным огненным шаром.
«Да нас же свои бьют! - мысленно крикнул Тор. - Госпожа, сделайте что-нибудь!»
Сималия остановилась и стала поспешно чертить в воздухе непонятные знаки. А кейлорские воины с ревом мчались ей навстречу, позабыв о приказе Бориса не трогать ларомонтов и мартера с белой меткой на руке. Тор выскочил вперед и свирепо оскалился, обнажив острые, как кинжалы, клыки. Денис вынул из ножен Синий Меч, лезвие которого засияло магическим голубоватым светом. Несколько магов, уже занесшие было посохи с огненными шарами, замерли, так и не выстрелив. Солдаты резко остановились, с неподдельным удивлением взирая на зеленого, бородавчатого ларомонта, в руках которого сверкал древний клинок.
- Не стрелять!!! - донесся сверху полный бешенства крик Старшего Мага. - Не стрелять! Это наши!
В ту же секунду отряд окутало белое марево, которое вмиг рассеялось, и перед глазами растерянных кейлорцев предстали обычные люди: несколько солдат, воин Синего Меча и старая волшебница.
Кейлорцы не успели даже осознать толком, что произошло, как со стен Аностора на них посыпались стрелы и огненные шары. Над головами сверкнула молния, поразив нескольких солдат. Ударил гром.
Сималия вскинула руки и не по-старчески громким голосом стала читать один из стихов-заклинаний Мариланы:
Прочь убирайтесь, проклятые твари!
Нас одолеть вам удастся едва ли.
Древние Силы всегда помогают
Чистым сердцам, что страха не знают.

Кто-то из ларомонтов захрипел и повалился на землю, выронив оружие. Некоторые падали замертво со стен. Какой-то мартер нечеловечески взвыл и через миг почернел и рассыпался в прах.
И все же сила старой волшебницы не могла сравниться с силой ее молодой внучки. Заклятие погубило не больше двух десятков врагов, тех, что по какой-то причине были слабее собратьев. На остальных оно никак не подействовало.
- Похоже, потеряла я хватку, - сокрушенно пробормотала Сималия. - А может, заклятия Монкарта стали устойчивее к магии Древних...
Она мельком взглянула на серое небо, где с визгом и ревом носились сафиты и вспыхивали огненные струи Илота и Ксера, потом перевела взгляд на сцепившихся кейлорцев и ларомонтов и тогда приняла решение.
Несколькими точными ударами заклинания болевого шока она разметала тварей, преградивших ей путь в центральную башню, и открыла «ключом мага» огромные железные ворота. Денис обернулся на скрип замков.
- Серафима Ивановна! Вы куда? - испуганно крикнул он.
- Завершить начатое, - коротко бросила в ответ старушка, скрываясь в черноте башни.
- Погодите! Я с вами! - закричал Харитонов, бросаясь за ней.
Синий Меч вспыхнул еще ярче. Денис убрал с дороги матерого ларомонта, попытавшегося было обрушить на него секиру. Обугленные останки врага рухнули к его ногам. Хладнокровно отпихнув их носком сапога, парень ринулся в открытые ворота.
Сначала его охватила абсолютная, всепоглощающая тьма, в которой невозможно было различить ничего. Однако постепенно глаза привыкли к темноте, и он с трудом разглядел очертания широкой винтовой лестницы. Денис побежал по ней, стараясь догнать Сималию. Но уже через несколько минут понял, что ему это не удастся. Старушка словно испарилась.
Что-то острое ткнулось Денису в ногу. Харитонов отскочил и обнажил меч, но тотчас же опустил его обратно в ножны. Перед ним стоял Тор. В кромешной тьме были видны лишь его горящие желтые глаза и кончик виляющего хвоста.
«Кого прикажете отыскать, господин воин? Госпожу Сималию или госпожу Антонию?» - преданно глядя на Дениса спросил хотх.
- Тоню, конечно, - ответил парень, потрепав зверя по загривку. - Давай, дружище. Ищи.

***

Дэра выглянула во двор и мысленно сообщила Тоне: «Десять ларомонтов. Все очень заняты - таскают большие светящиеся шары. Верно, будут палить из пушек. Плохи дела кейлорцев, если так».
«Думаешь прорвемся?» - спросила девушка, кивнув в сторону двора.
«Конечно. Садись на спину!» - гарпия пригнулась, давая возможность взобраться на себя.
Едва Тоня обхватила ее шею, как Дэра галопом помчалась на внутренний двор, распахнув тяжелую дверь темницы. От неожиданности несколько ларомонтов выронили шары. По двору прокатился свирепый рев гарпии. Кошка-птица открыла клюв, и сейчас же скользнул к врагам тонкий ярко-алый язык, обвился вокруг одного из них, сдавил с неистовой силой. Ларомонт с визгом упал, и его потащило навстречу Дэре. Напрасно он пытался уцепиться когтями за мерзлую землю. Через несколько мгновений половинки клюва сомкнулись, перерезав пополам его тело.
Гарпия сшибла еще двух, попытавшихся было преградить ей путь, и ударила могучей лапой по огромной двери центральной башни. Вероятно, в спешке воины Монкарта позабыли запереть ее - дверь немедленно распахнулась, и Дэра нырнула во мрак.
Не замедляя темпа, она поднималась по широким ступеням. Тоне оставалось лишь крепко держаться и гадать, как подруга различает хоть что-нибудь в такой темноте.
Внезапно Дэра резко остановилась.
«Запахло углем и серой, - сказала она. - И оттуда же веет теплом. Где-то находятся большие печи. Возможно, поблизости хранится моя кладка».
Гарпия поскребла когтем по железу. Тоня поморщилась и заткнула уши. Верно, Дэра обнаружила какую-то дверь, которую девушка не заметила во тьме.
«Заперта, - с горечью сообщила кошка-птица. - Бей по ней, не бей, все равно не открыть».
«А бить и не надо, - отозвалась Тоня. - Позволь-ка мне».
Она нащупала замочную скважину и начертила вокруг неё систему витиеватых колдовских знаков. Дверь лязгнула и приоткрылась. Дэра взвизгнула от восторга, просунула в щель лапу и дернула на себя.
Стены и часть лестницы озарил яркий оранжеватый свет, непривычно резанув по глазам. Теперь запах угля и гари ощутила и Тоня. Девушка спрыгнула со спины гарпии и первая шагнула внутрь. В лицо ударил поток нагретого воздуха, такого неестественно горячего после лютого холода снаружи. Взору Тони и Дэры открылись многочисленные трубы разной формы и толщины. От них исходил легкий, почти невидимый пар. Были здесь и печи, в которых горел уголь. Черный дым сейчас же уходил наверх через вытяжки. Вдоль стен лежали блестящие антрацитовые кучи.
«Скоро огонь погаснет, - наполнилась тревогой мысль Дэры. - Монкарт отозвал всех на оборону крепости. Некому подбрасывать уголь в топку».
«Мы успеем», - уверенно ответила Тоня, быстро обойдя комнату.
Внезапно что-то обеспокоило гарпию. Она принялась настороженно принюхиваться, а после медленно и нерешительно направилась обратно на лестницу. Девушка поспешила за ней.
Вскоре она поняла, что стало причиной беспокойства подруги. Сквозняк от распахнутой двери принес едва ощутимый запах болотной зелени.
«Чувствуешь?» - спросила Дэра, царапая следующую дверь.
«Кажется, да», - Тоня снова применила «ключ мага», и они вошли в другую комнату.
Здесь было не так жарко, как в предыдущей. Помещение оказалось гораздо просторнее, только бордовые магические светильники на стенах давали очень слабый свет. В полумраке виднелись большие стеклянные колбы, окованные сталью.
Сначала Тоня не поняла их назначения, она подошла поближе и разглядела сквозь мутное стекло скорчившееся зеленое тельце. Девушка вскрикнула и в ужасе отшатнулась.
В колбе копошился ребенок. Точнее, это было не человеческое дитя, а маленький ларомонт. Длинноносое личико исказилось от боли. Существо часто вздрагивало, било ручонками о стекло, словно пытаясь выбраться. Поборов страх, Тоня приложила ухо к колбе и услышала едва уловимый писк - младенец плакал.
К колбе подводились три тонкие трубки, уходящие куда-то в стену. По одной из них подавалась необходимая для жизни младенца волшебная энергия, по другой уходило все лишнее, а вот третья, верно, и служила источником боли - она слабо светилась красновато-оранжевым.
Тоня поспешно выдернула трубку из колбы и снова прислушалась. Маленький ларомонт затих, скукожившись в центре своей ужасной тюрьмы. Только изредка по тельцу пробегала дрожь, но это скорее от холода, дохнувшего из открытой двери.
Позабыв о кейлорцах, о дочерях Дэры, о Монкарте, Тоня принялась выдергивать из колб красноватые трубки. Напрасно Дэра уговаривала ее поторопиться: девушка будто не слышала, продолжая избавлять от боли несчастных, искалеченных детей.
«Пойдем, пойдем быстрее, - торопила гарпия. - Ты им все равно не поможешь. Они не выживут такими. Через час или два все погибнут».
«Так хотя бы без мучений», - упрямо возразила Тоня.
Дэра шумно вздохнула и стала помогать ей. Они были поражены: в комнате находилось больше сотни колб с младенцами.
«Да, ты права, - наконец устало согласилась девушка, вынув трубку из пятидесятой колбы. - Мы только теряем время. Монкарт может ускользнуть, а твои дети - замерзнуть».
Они вышли. Тоня закрыла дверь довольно сложной магической печатью, которой когда-то научил ее Борис. Она опасалась, что кейлорские воины ворвутся сюда и перебьют малышей. В конце концов, когда-то заключенные колб были людьми. Пусть видоизмененные и уродливые, но они имели право на жизнь.
В следующей комнате оказалось два десятка яиц кминэков. Похоже, именно отсюда и несло болотной гнилью. Тоня поморщилась и вышла, запечатав и эту дверь. Как ни хотелось ей разбить все продолговатые бурые яйца, пришлось удержаться - кминэки могли пригодиться.
«Мои девочки там! - указала гарпия на последнюю дверь. - Я чувствую!»
И она оказалась права. Переступив через высокий порог, Тоня чуть не утонула в темно-зеленой вонючей жиже. Тусклый свет лился с потолка на маленькое «болото», освещая каменный пьедестал с уютным мягким гнездом. Дэра вскрикнула, бросилась туда. За ней, по пояс в жиже, побрела девушка; благо грязь оказалась теплой.
Все пять яиц лежали в гнезде: большие, ярко-белые, абсолютно круглые. Гарпия урчала по-кошачьи, осторожно касаясь клювом еще не родившихся дочерей.
«Надо забрать их отсюда. Помоги мне», - попросила Дэра.
«Хорошо, - кивнула Тоня. - Перенесем их по одному в коридор и укутаем в мою шубу. Думаю, им будет тепло».
Она бережно приподняла одно из яиц, и тут тень подозрения скользнула по ее лицу. Тоня с изумлением уставилась на белый шар, покачивая его в руках, словно пытаясь определить вес.
«Странно... - подумала она. - Дэра! Что-то не так!»
«Что?! - кошка-птица хотела отнять яйцо, но Тоня ловко увернулась. - Отдай! Оно в порядке! С ним не могло ничего случиться!»
«Постой! - мысленно крикнула девушка. - Оно слишком легкое. Как будто... - Антония собралась с духом, - как будто пустое».
Дэра замерла, глядя на Тоню сумасшедшими глазами. На секунду юной волшебнице показалось, что сейчас гарпия разорвет ее на части. Да и впрямь она высказала слишком уж крамольную мысль. Но ведь Тоне действительно так показалось. Она не почувствовала в белом шаре жизни. Это яйцо было мертво. Так же, как и остальные в гнезде. Дэра служила Монкарту напрасно.
«Мне очень жаль, - в глазах девушки блеснули слезы. - Прости, но это правда... Если хочешь, я могу доказать...»
Гарпия не ответила. Она просто перевела безумный взгляд на гнездо. Девушка приподняла яйцо и чуть сильнее нажала на стенки. Оно хрустнуло и рассыпалось на мелкие сухие скорлупки. Внутри не оказалось ничего. Как ни жестоко это было, но Тоня одно за другим унитожала яйца, всего минуту назад казавшиеся такими живыми.
Когда последнее превратилось в кучку скорлупы, плавающей по темной глади «болота», взгляд гарпии немного прояснился, только осталась в нем страшная, невыразимая тоска.
«В моем роду уже было такое, - сказала она. - Но как то же самое могло произойти со мной? Выходит, я бесплодна. И до самой смерти я буду откладывать безжизненные яйца... Тоня... Пожалуйста, оставь меня. Я должна побыть в одиночестве...»
Дэра обняла лапами опустевшее гнездо и глухо, протяжно завыла. Не в силах вынести это, Тоня выбралась из затхлой комнаты обратно на лестницу. Глаза ее застилали слезы. Она даже забыла, что находится в сердце вражеской крепости. Мокрая, грязная, смертельно усталая, она понуро побрела наверх, сама не понимая зачем.
Вдруг черная тень мелькнула на миг и сейчас же растворилась во мраке. Кулаки девушки сжались так, что побелели костяшки пальцев. В глазах мелькнула звериная, беспощадная ненависть. В душе поднялась буря, пострашнее той, что враг наслал на Кейлор. Буря ярости.
Она почувствовала Монкарта.
Почувствовала на редкость сильно, неизвестно как, ведь этому ее не учил никто и никогда. Она ощутила все его мысли, как свои собственные. Она знала, что у него на уме, куда он бежит.

Предыдущая страница 26 Следующая страница


27 Элора Климова

А он действительно бежал, спасался бегством. Кейлорцы победоносно шествовали по Аностору, и все, что оставалось бывшему Бессмертному Тирану, - скорее покинуть крепость и укрыться хоть где-нибудь, где никто не узнает о нем. Он не ожидал такого успеха врага. Озверевшая кейлорская армия крушила все на своем пути, сражалась с безжалостностью и бесстрашием смертников.
Монкарт бежал. И Антония Энлин бежала за ним.
Она быстро догнала его, высокого, крупного мужчину в темном плаще. Он хотел захлопнуть дверь перед самым ее носом, но не успел. Тоня ворвалась за ним следом.
Монкарт обернулся и, увидев ее, попятился. В черных, как омут, глазах мелькнул панический ужас. Он взмок и запыхался. Угольно-черные волосы прилипли ко лбу и вискам.
Какой же ты слабый, демон, если так боишься хрупкую девушку...
Какой же ты слабый, демон, если теряешь голову от страха...
Какой же ты слабый...
Ты не имеешь права на существование.
Потому, что выживают только сильные.
Антония вытянула руку, которая в тот же миг засветилась призрачным белым светом. Монкарт остановился, не отрывая взгляда от свечения.
- Я пришла поговорить с тобой, Роэл! - В голосе Тони звучала плохо сдерживаемая ярость. - Именно с тобой, Роэл, сын Квинн!

Глава 11
ПРАВО ВЫБОРА

...Они стояли посреди широкого поля по пояс в сочной зеленой траве. Нежный летний ветерок покачивал стебельки, волной пробегал по равнине. В безупречно голубом небе ярко сияло солнце. Где-то на самом горизонте виднелась тонкая полоска леса.
Монкарт с изумлением озирался по сторонам, тщетно пытаясь понять, почему на дворе жаркий летний день и куда делись мрачные серые стены крепости. Вместо теплой одежды, тяжелого плаща и высоких сапог, он был одет в простую крестьянскую рубаху, холщовые штаны и грубые башмаки.
Неподалеку стояла тоненькая девушка, золотоволосая, удивительно красивая, так не похожая на разгневанную фурию, миг назад влетевшую в зал вслед за ним. Легкое платье обтягивало стройный силуэт, на изящной шее блестела цепочка с изумрудным кристаллом. Лицо девушки излучало спокойную решимость, и только в самой глубине зеленых глаз горел едва уловимый огонь ненависти.
- Я буду говорить с Роэлом, - произнесла Антония Энлин, глядя прямо в лицо Монкарта. - Только с ним.
Бессмертный Тиран вздрогнул, отступил на шаг и обхватил голову руками. Его губы что-то беззвучно зашептали. Волшебница не могла разобрать слова, только раз ей показалось, что она слышала «позволь... выпусти!»
И Монкарт внял слабому голосу Роэла. В черных глазах мужчины вдруг появилось совершенно иное выражение. Он смотрел на Тоню спокойно, без тени страха пли паники, только, может, чуть удивленно и виновато. Правитель Норткара снова стал собой.
- Как ты это делаешь? - Роэл будто забыл о том, что перед ним враг. В голосе звучала лишь искренняя заинтересованность.
- Если ты об этом, - усмехнулась Антония, обведя рукой поле и голубое небо, - то я сама не знаю как. Верно, переняла колдовство мудрой Мариланы. Древние много знают. Гораздо больше демонов, поверь мне. Если когда-то ты жаждал могущества и тайных знаний, то не к тем обратился.
- Древние никогда не делятся знаниями, - в голосе Роэла скользнула легкая горечь. - А вот демоны - всегда пожалуйста. В обмен на тело, конечно... Зачем ты призвала меня, Энлин? Мне так хорошо и спокойно спалось.
Звонкий смех Антонии прокатился по полю и затих.
- Ты ведь лжешь, - уже без тени улыбки сказала она. - Ты не спишь, когда Монкарт управляет тобой, а просто безвольно существуешь и с тоской наблюдаешь, что он творит со страной от твоего имени.
Роэл отвел взгляд и опустил голову. Красивое лицо неожиданно побледнело. Антония торжествующе улыбнулась - она попала в точку, хотя даже не представляла, что чувствует душа человека, живущая в одном теле с демоном.
- Не скрывай от меня боль, - тихо сказала волшебница. - Я многое вижу в твоих глазах и все понимаю. Ты был всего лишь молодым, не в меру любознательным и гордым магом. И к тому же любил Квинн, что делает тебе честь. Но ты выбрал неверный путь. Ты не принес приемной матери счастье, сделав ее бессмертной, и не стал счастлив сам. Но все это можно изменить. У тебя все еще есть выбор!
Антония взмахнула рукой, и поле тотчас же сменилось светлой уютной комнатой с большими окнами и высоким потолком. Роэл и девушка уже сидели на мягких диванах, обитых темно-зеленым бархатом.
Мужчина с удивлением огляделся и вдруг замер, широко раскрыв глаза. Он увидел истинную магию - чудеснейшую из иллюзий, настолько реальную, что не верить глазам оказалось просто невозможным.
У окна, всего в нескольких шагах от Роэла, стоял он сам. Легкая одежда в светлых тонах так не походила на то, что он обычно носил в Аносторе и Колдовской Академии. Да и на душе у того Роэла было гораздо легче и светлее.
В объятиях он держал высокую, стройную и крепкую женщину, довольно молодую и невероятно красивую какой-то дикой, озорной красотой. Летнее солнце переливалось в темно-каштановых волосах, отражалось в глубоких, как море, зеленых глазах, искрилось на позолоченной вышивке изумрудного платья. Лицо ее казалось таким родным и знакомым, словно Роэл давно знал ее и любил.
- Узнаешь? - с усмешкой спросила Антония Энлин, оторвав его от созерцания семейной идиллии.
- Эскора Толари... - прошептал Роэл, сидящий на диване. - Девушка из Колдовской Академии!
Он вскочил и бросился к окну, но всего в шаге от влюбленной пары словно наткнулся на стеклянную стену да так и замер, прижавшись лицом, грудью и ладонями к невидимой преграде.
Тем временем к Эскоре подбежала тоненькая темноволосая девочка с огромными холодно-серыми глазами, так живо блестящими на бледном личике. Она что-то радостно тараторила, обращаясь к женщине, прыгала от переполняющей ее энергии и взмахивала руками. Эскора и Роэл ласково посмеивались и качали головами.
- А теперь делай выбор! - жестко сказала Антония. - Вот твоя жизнь без демона. В ней не будет той безграничной власти, какую ты имел в Норткаре. Не будет и тех удивительных магических способностей, потому что без Монкарта ты лишь слабенький адепт. Но взамен ты получишь гораздо большее. Семейное счастье и истинная любовь стоят дороже всех сокровищ мира.
Роэл медленно повернул к девушке побелевшее от напряжения лицо. Похоже, в нем снова начал просыпаться демон.
- Ты лжешь! - выдохнул он. - У нас с Эскорой не может родиться дочь! Во мне побывал демон!
Антония встала и сделала шаг к нему, не сводя с его лица сияющих зеленых глаз.
- Какая разница, чья дочь эта девочка? Главное, что ты, - она указала на пару у окна, - счастлив с ней и Эскорой. Взгляни на них! Разве сомнительная слава и могущество стоят семейного счастья?! Делай выбор! Немедленно делай выбор! Я больше не намерена ждать.
Мужчина вздрогнул, в глазах полыхнул огонь ненависти. Это вступил в борьбу демон.
- Ты заключил со мной договор! - злобным шипением вырвался из груди Роэла чужой, нечеловеческий голос. - Если ты откажешься от меня, то утратишь бессмертие. Ты состаришься и умрешь, ты будешь испытывать боль, горечь, муки совести...
- Радость, любовь, интерес к жизни! - звенел голос Антонии.
- Ты утратишь могущество, которое позволяло управлять тучами, ветрами и дождями... - шипел Монкарт.
- Но обретешь семью, близких людей, которые будут ценить и понимать тебя! - голос юной волшебницы становился все громче.
- Подумай о матери. Ты убьешь и ее...
- Она достаточно пожила! Ей уже не в радость вечность! Отпусти ее!
Роэл сжал голову ладонями и застонал. Казалось, еще немного, и он не выдержит, сломается.
- Что... что вы от меня хотите? - с трудом произнес он.
- Выбора! - воскликнули одновременно Монкарт и Антония. - Выбирай!
Роэл медленно опустился на колени, сильнее сдавив голову. Видно, демон безжалостно терзал его разум, причиняя сильную боль. С минуту на лице мужчины отражалась внутренняя борьба, и наконец в самый последний момент, когда он уже готов был сдаться...
- Ты мне не нужен!!! - выдохнула измученная душа человека. - Выйди из меня! Я разрываю договор!
И сейчас же свет померк. Все завертелось, закружилось перед глазами, засверкало, словно разбились тысячи зеркальных осколков. А когда Роэл открыл глаза, то увидел, что находится уже не в комнате с большими окнами, а в одном из мрачных залов Аностора.
Только теперь серые стены крепости показались правителю Норткара холодными и чужими. А юная волшебница Антония из врага вдруг сделалась спасительницей, единственным близким человеком в этой каменной твердыне.
Какой-то черный полупрозрачный сгусток корчился на полу, то тихо завывая, то всхлипывая. Казалось, он не мог подняться с пола от бессилия. Только желтые глаза еще горели ярким демоническим огнем.
- Так вот каков твой истинный облик, - с презрением бросила Антония, направив на существо указательный палец.
Монкарт завизжал так, что Роэл едва не оглох. Слепящий луч света ударил в демона; его тело вспыхнуло черным огнем и в тот же миг сгорело дотла, не осталось даже горстки пепла.
- Вот и всё, - прошептала девушка и тотчас же закашлялась: месяц молчания не прошел бесследно. Слова давались не так уж легко. Да и самой непривычно было вдруг услышать свой голос.
Антония устало опустилась на пол и замерла, обхватив руками плечи. Роэл осторожно приблизился к ней, нагнулся, чтобы помочь подняться, но волшебница шарахнулась в сторону. На лице девушки мелькнуло легкое отвращение, будто к ней прикоснулась змея или жаба.
- Не надо, оставь, - Тоня приложила немало усилий, чтобы хоть немного смягчить сквозившую в голосе ненависть. - Я устала и хочу отдохнуть.
Бывший тиран Норткара покорно отступил. Вид у него был растерянный и жалкий, как у ребенка, случайно оставленного нерадивыми родителями посреди многолюдной рыночной площади.
- Ты убила его? - спросил Роэл, взглянув на девушку одновременно с опаской и уважением.
Она не ответила, только бросила быстрый, чуть нетерпеливый взгляд на приоткрытую дверь. Из проема доносился топот множества сапог, крики и бряцанье оружия. Все это приближалось, и наконец в зал с гиканьем ворвалась вооруженная до зубов толпа кейлорских воинов.
И сейчас же распахнулась еще одна дверь с противоположной стороны зала. Внутрь с угрожающим рыком влетел огромный угольно-черный хотх, следом за которым проследовал рослый молодой воин в почерневших от копоти доспехах.
- Стоять!!! - резанул сознание Антонии до боли знакомый голос. - Не трогать их!
Воин выхватил из ножен меч, сверкнувший ослепительным голубым светом. Остальные сейчас же опустили оружие. Хотх помчался к Антонии и принялся лизать ей руки, беспрестанно виляя хвостом.
«Госпожа волшебница! Госпожа волшебница!» - с трепетом повторял он, как будто в его голове не осталось других мыслей.
- Ох, Тор! - с улыбкой прошептала Тоня, прижав зверя к себе.
Через мгновение она подняла голову и встретилась взглядом с молодым рыцарем, обладателем Синего Меча. Лицо девушки осветилось любовью и нежностью, в зеленых глазах блеснули счастливые слезы. Юноша снял шлем и бросился к Антонии. Он подхватил ее на руки и осыпал поцелуями бледное заплаканное лицо с грязноватыми разводами на лбу и щеках.
- Ура!!! Победа!!! - заорали кейлорцы, потрясая мечами и кинжалами.
Денис поставил девушку на землю, но не выпустил из крепких объятий. Она с радостью вглядывалась в его светло-голубые глаза, удивляясь поразительным переменам в нем. Харитонов стал на голову выше, гораздо шире в плечах, сильнее и мужественнее. Теперь он так мало походил на нерешительного и хилого соседа пугливой и мечтательной девочки Тони. Да и сама девочка повзрослела. И даже не на год, а на целую вечность.
- Люблю тебя, - прошептала Антония, понимая, что сейчас совсем не время и не место для подобных признаний.
- Пойдем, милая, - тихо ответил Денис. - Мои люди разберутся с этим красавцем, - он кивнул в сторону Роэла.
- Погоди, - в голосе девушки скользнули нотки испуга. - Он ни при чем. Он помог мне выбраться из темницы... Я потом расскажу.
Она не сводила глаз с Дениса, умоляя высшие силы о том, чтобы он поверил и отпустил растерянного и поникшего Роэла на все четыре стороны. Харитонов улыбнулся и нежно поцеловал ее в губы.
- Конечно, золотце... Парни! Этого не трогать, накормить, напоить... Он спас нашу дорогую госпожу.
Воины одобрительно загалдели, а у Роэла был такой вид, словно он мечтал сквозь землю провалиться.
Денис повел Антонию прочь из мрачных залов. Она не знала, куда идет и что будет дальше. Главное, она сделала то, что от нее ожидали. И теперь можно с чистой совестью отправиться отдыхать.
Харитонов вывел ее из замка. Сражение давно окончилось. На внутреннем дворе валялись булыжники, окровавленные тела, поломанные стрелы. Одежда на нескольких трупах дымилась; от нее шел едкий серый дымок. У бреши в крепостной стене столпились небольшие группы воинов - переводили дух после изнурительной битвы.
У распахнутых настежь железных ворот Аностора полулежал Илот, подперев лапой щеку. К его теплому боку привалилась Квинн. Она по-прежнему оставалась молодой и привлекательной, но что-то в ней неуловимо изменилось. Это отражалось в глазах. Эшендорская ведьма рассталась с чем-то очень важным: видно, с гибелью Монкарта исчезла энергия, что подпитывала ее здоровье.
Она стояла сгорбившись, зябко обхватив руками плечи. Подойдя ближе, Антония с удивлением увидела, что глаза женщины словно выцвели, из глубоко-синих превратились в светло-серые.
- Ты!!! - воскликнул Илот, встрепенувшись, и легонько притянул Антонию к себе. Из змеиного глаза скатилась крупная слеза. На иное проявление чувств дракон уже не был способен. - Я слишком счастлив... - всхлипнул Древний. - Слишком счастлив, а иначе убил бы тебя, ей-Силы!
- А как счастлива я! - прошептала девушка, обхватив руками могучую шею. - Я уже не надеялась, что мы увидимся вновь.
- Великая волшебница... - в голосе Квинн зазвучало неподдельное уважение. - Я счастлива, что вы живы!
- Видят Древние Силы, это взаимно, - улыбнулась Антония. - Странно. Раньше вы обращались ко мне на «ты». Я бы хотела, чтобы так было и дальше. Мы ведь друзья.
- И не просите, - печально покачала головой ведьма. - Когда я впервые встретила вас в Эшендоре, вы были еще слишком молоды. А молодость - это нетерпение, горячность... Все через это проходят. И вы прошли. Вы побороли демона, а это говорит о том, что девочка Тоня стала великой волшебницей Антонией. Теперь уже по-настоящему.
Квинн вздохнула. Улыбка ее стала еще печальней.
- Время мое истекает, госпожа, - сказала она. - Скоро я наконец-то отправлюсь на покой. Не знаю, что ждет меня там, в пристанище Древних Сил, но, надеюсь, меня не слишком покарают...
- Но почему?! - воскликнул Денис. - Вы же молоды и красивы! Вам ли говорить о смерти?
- Монкарт исчез, - просто ответила Квинн. - А вместе с ним исчезла и сила, которая поддерживала во мне огонь жизни. Моя болезнь вернулась. Мне надо отдохнуть, да и вам не помешает.
- Это верно! - радостно воскликнул Илот. - Садитесь-ка на меня все четверо! Вмиг домчу до Алирона! Там и попируем, и отдохнем на славу!
- Ну не все так просто, - засмеялся Денис. - У кейлорского командования еще немало дел в Аносторе. Меня никто не отпустит.
- А с чего ты так решил? - раздался насмешливый голос за его спиной.
Антония и Денис резко обернулись, и через мгновение юная волшебница уже крепко обнимала Старшего Мага. Борис, черный от гари, в прожженной мантии, взъерошенный и взмокший от недавнего напряжения, лучезарно улыбался, не скрывая ликования.
- Видел наших новоиспеченных голубков! - обратился маг к Борису. - Эскору Толари и Роэла Квинна! Идут себе меж трупов, воркуют, как будто и не война, а так, боевые учения!
- А Дерлок где? - серьезно спросил Денис. - С ним все в порядке?
- Лучше не бывает, - весело ответил маг. - Он на поиски Сималии отправился. Странно, кстати, что она не с вами.
«Следы госпожи Сималии вели в противоположную сторону от того места, где мы обнаружили великую Антонию, - сказал Тор. - Похоже, она отправилась в северо-восточную часть замка».
- Да? - удивился Илот. - Там же вроде Монкартова библиотека. Куча книг и свитков по черной магии. Может, она что ищет?
- Она вообще-то внучку спасать собиралась, - проворчал Денис. - Это, я думаю, поважнее всех магических книг, вместе взятых!
- Ну не скажи, не скажи! - возразил дракон. - Бывают такие книги, что поважнее тысячи жизней. Просто мы с ними не имели дела. Хвала Древним Силам...
- Не накаркай, - с деланым суеверием произнес Борис и улыбнулся. - Ладно, ребятки. Летите-ка вы в Алирон. Там вас Эна будет холить и лелеять до нашего возвращения.
- А когда вы вернетесь? - спросила Антония.
Борис ненадолго задумался.
- Сожжем трупы, исследуем крепость (авось там артефакты завалялись какие-нибудь редкие), придумаем, что с рабами делать и куда девать тех младенцев из пробирок... Да и общественный строй в Норткаре надо будет менять. Мне доложили, что во многих городах вспыхнули восстания. Не приведи Силы, начнется гражданская война. Думаю, пока со всем разберемся, месяца три пройдет. А к концу весны - домой!
- Как долго... - вздохнула девушка. - Но мы дождемся. Только вы Эскору и Роэла с нами отпустите. Они оба не знали счастья. Может, теперь наверстают.
- Конечно, пусть едут, - кивнул Борис. - Только Илота мне верните. А Тор пусть здесь остается. Пригодится.
Хотх радостно завилял хвостом.
- Я еще Ксера к вам пошлю, - усмехнулся маг. - Знаете, он подружку нашел. Сидела в одной из комнат Аностора, по брюхо в вонючей жиже, и рыдала над какой-то скорлупой... Сволочь Монкарт все-таки...
- Это гарпия Дэра, - грустно сказала Антония. - Она послала вам сигнал.
- Храброе существо, - похвалил Борис. - По возвращении в столицу мы наградим всех за отвагу, и ее в том числе... Ну, летите же наконец! У меня дел много!
Он снял теплый плащ и завернул в него девушку.
Антония и Денис обняли на прощание Старшего Мага, оседлали Илота и помогли устроиться Квинн. Дракон сделал несколько медленных взмахов огромными крыльями, оторвался от земли и взмыл над башнями Аностора.
Тор залаял, встав на задние лапы. Глаза его сияли. Борис взмахнул рукой и крикнул:
- Ксера с Эскорой и Роэлом за вами следом пошлю!
- Хорошо! - отозвалась Антония.
Но маг вряд ли услышал. Дракон уже летел над бескрайней заснеженной равниной Пустошей прочь от мрачной крепости поверженного демона, навстречу ветру и прекрасному, светлому Алирону.

Глава 12
ВРЕМЯ ПЕРЕМЕН

Как и предвещал Борис, на следующий день после взятия Аностора в Норткаре начались беспорядки. С оружием поднялись все: и стар, и мал, и городские, и деревенские.
Первые две недели в стране творился кровавый беспредел. Били всех, на кого пала хоть малейшая тень подозрения в служении Монкарту. Люди уже знали, что Бессмертный Тиран пал, но ненависть к нему все еще кипела в их сердцах и искала выхода.
Озверелый народ сметал сторожевые посты, где оставались твари демона. Ларомонтов вешали вдоль дорог, четвертовали на площадях, бывало, разрывали на части голыми руками. Мартеров заживо сжигали или изводили пытками..
Досталось и совершенно невинным. Тех счастливчиков, кто не пострадал от эпидемии или побоев караула, зарубили соседи, вдруг возомнившие их врагами. Кое-где устраивали настоящие облавы и уничтожали по нескольку семей сразу, не щадя ни стариков, ни младенцев.
Воспользовавшись разрухой и безнаказанностью, разбушевались разбойничьи банды. Теперь они не просто тихо подкарауливали обозы или одиноких путников у дорог, а нападали на деревушки и даже на маленькие города, разоряя их дотла.
Борьбу с творящимся беспределом Борис и Дерлок целиком взяли на себя. Тоню и Дениса почти не коснулись ужасы междоусобицы. Они спокойно отдыхали в Алироне две недели, пока Старший Маг не послал за юной волшебницей.
«...Они всех считают врагами, кроме тебя, - писал он в спешном письме из Фестеллы, столицы Норткара. - Немедленно приезжай. Может, хоть ты их усмиришь...»
Письмо пришло в конце второй недели пребывания Тони и Дениса в Алироне. Не сказать, что оно огорчило девушку, но и энтузиазма не прибавило. Слишком много лишений выпало на ее долю за последние месяцы, слишком хорошо было в Городе Мечты, рядом с друзьями и любимым человеком.
Тоня и Денис не расставались ни на минуту. Их можно было частенько увидеть в парках города, идущих в обнимку по заснеженным аллеям или целующихся возле обледенелых фонтанов. Они словно не замечали десятки любопытных глаз, с умилением глядевших на них из окон.
Горожане Алирона, все как один, боготворили девушку. Когда она вернулась из Аностора, народ встретил ее и Дениса бурным ликованием. И с того дня каждый их шаг сопровождали трепетные взгляды совершенно посторонних людей.
- У тебя фанатов больше, чем у Бритни Спирс, - как-то пошутил Дэн.
Тоня лишь печально улыбнулась. Как оказалось, ей не нужна была громкая слава и столь пристальное внимание. После всего пережитого хотелось тишины и покоя, уютного гнездышка в каком-нибудь тихом городке.
Она завидовала Эскоре, которая вскоре после норткарских событий уехала с Роэлом в Древние Архивы Бывшего Бессмертного Тирана там не знали, поэтому ненависти к нему никто не испытывал. Их свадьба прошла скромно, без всякого шума: никакого пира на весь мир, немного приглашенных и только самые близкие люди. Тоня и Денис побывали там вместе с Эной. Борис и Дерлок, занятые войной, не смогли приехать.
Не дождалась счастливого дня и эшендорская ведьма Квинн. Вскоре после перелета в Алирон ей стало хуже, и однажды, ненастным вечером, когда не на шутку разыгралась метель, она умерла у Тони на руках. Почему-то перед смертью она не захотела видеть ни сына, ни невестку.
Причину этого знала только Тоня, но она не спешила открывать правду даже ненаглядному Денису, которому доверяла многие, если не все, свои тайны.
В день смерти ведьма позвала девушку к себе, попросила сесть рядом с ней и наклониться поближе.
- Я хочу поделиться с вами тайной, госпожа, - слабым шепотом произнесла Квинн. - Я буду говорить тихо, чтобы больше никто не смог услышать. То, что я скажу, не должен узнать никто и никогда.
- Прошу вас, - взмолилась Тоня, - не надо никаких тайн! Я так устала от всего этого!
- Эту тайну вы обязаны знать. Я не могу, не имею права унести ее с собой в могилу! - глаза Квинн заблестели. - От этого зависит слишком многое!
Слабый голос ведьмы звучал так убедительно, был в нём такой неописуемый страх, что девушка не решилась возразить.
- У меня была книга... - прошептала Квинн. - Страшная книга, которую надо было бы уничтожить, да я не смогла - не поднялась рука... В ней заключено великое знание о черной магии: все злые заклятия, когда-либо придуманные демонами и смертными: А еще в ней - великая сила, способная напитать любую черную душу.
Эта книга досталась мне по наследству от матери. Не знаю, как она попала в руки женщин нашего рода. Знаю только, что ни один смертный, прикоснувшийся к ней, уже не сможет ее уничтожить... Никто, кроме вас!
Вы убили демона, госпожа, а значит, сможете справиться и с демонической книгой. Страшно представить, что случится, попади она в недобрые руки!
Квинн с трудом приподнялась на локтях, чтобы оказаться поближе к Тоне. Шепот ее стал еще тише.

Предыдущая страница 27 Следующая страница


Никто и никогда 28

- Роэл увез книгу в Аностор. Сейчас она должна находиться где-то в библиотеке. Именно ее искала ваша бабка Сималия и, возможно, ищет до сих пор. Прошу вас, милая госпожа, найдите ее первой! Я верю только вам, только вашей железной воле! Дайте слово, что вы уничтожите ее! Поклянитесь, что, как только к вам в руки попадет «Черная Книга», вы избавите от нее мир!
По щекам ведьмы катились слезы. Она выглядела виноватой и смертельно напуганной, словно только сейчас осознала, что натворила нечто ужасное. Тоня поняла, что не сможет ей отказать.
- Я обещаю, - торжественно прошептала девушка, глядя прямо в глаза Квинн. - Клянусь, что исполню вашу просьбу!
- Тогда я могу умереть спокойно, - улыбнулась эшендорская ведьма, опускаясь на ложе и закрывая глаза.
- Квинн! - вскрикнула Тоня и схватила ее за руки.
Безмятежная улыбка человека, наконец-то обретшего долгожданный покой, застыла на лице женщины. И вдруг молодая кожа стала медленно морщиться, редели белеющие с каждой секундой волосы, искривлялись кости, изменяя до неузнаваемости некогда идеальную фигуру. Жизнь покинула Квинн. а вместе с ней исчезло и заклинание, дарившее ведьме молодость и привлекательность. Минуту спустя перед Тоней лежала не красавица, а дряхлая, иссохшаяся старуха - таков был истинный облик эшеидорской ведьмы.
Тоня позвала слуг и велела положить тело женщины в гроб. Она сама поставила на нем магическую печать, не дав ни Роэлу, ни Эскоре даже взглянуть на умершую. Девушке хотелось, чтобы в памяти всех осталась другая Квинн: молодая, бесстрашная, полная сил.
В отличие от друзей, Тоня почти не горевала. Она знала, что ведьма давно хотела уйти на покой и избавиться от мук совести. Возможно, ей это удастся, если только Древние Силы не покарают ее в мире мертвых.
Жизнь вернулась в привычное русло. Роэл и Эскора понемногу оправились от горя, и Хранительница Древних Архивов с радостью начала вживаться в роль замужней дамы, переложив основную часть забот о государстве на плечи супруга. Как оказалось, бывший тиран Норткара отлично разбирался в политике и без помощи демона.
Капитан Роланд, так отважно сражавшийся под Аностором, пал в бою, и внебрачная дочь Сильвы Денион и Бориса осталась круглой сиротой. Воспитание маленькой Эльды взяла на себя Эскора. Над Роэлом тяготело проклятие демона - бесплодие, не поддающееся лечению и магии. Понимая, что собственных детей у нее никогда не будет, Хранительница с нежностью и терпением ухаживала за чужим ребенком.
Неделю спустя после свадьбы Эскоры и Роэла в Атерианон прилетела на Илоте Сималия. Вид у волшебницы был обеспокоенный. Дракон жаловался Тоне, что за все время дороги старушка не произнесла ни слова, а все о чем-то думала да иногда тяжко вздыхала.
Хоть Древнего и разбирало любопытство, но из уважения он не стал читать ее мысли, потому о причине печали Сималии ничего не знал.
Волшебницы встретились тепло, несмотря на то что Сималия почти не принимала участие в спасении Тони.
- Я знала, что молодежь сама справится, а я буду только мешать, - подмигнула она внучке. - Как видишь, не ошиблась. Вы сделали все очень хорошо. А особенно ты.
Тоня крепко обняла бабушку и едва слышно шепнула ей на ухо:
- Ты ведь искала «Черную Книгу» в Аносторе?
Старушка удивленно отстранила ее от себя и тихо спросила:
- Квинн рассказала?
Тоня кивнула и добавила уже в полный голос:
- Она умерла недавно.
- Жаль. Очень жаль, - вздохнула Сималия. - Мне надо было с ней потолковать... Да, не вовремя она умерла... Ой как не вовремя...
Они еще немного погрустили о Квинн, порадовались за Роэла, Эскору и малышку Эльду, поговорили о делах в Норткаре, а после отправились в Зал Торжеств Древних Архивов, где Хранительница распорядилась накрыть отличный стол.
Пир закончился, и старая волшебница отправилась отдыхать в шикарную комнату, специально подготовленную к приезду кого-то из друзей: Бориса или Дерлока. Тоня проследовала за бабушкой. Ей не терпелось узнать о результатах поисков в Аносторе.
- Книги там нет, - сразу же отрезала Сималия, как только на тяжелую дверь комнаты легла последняя магическая печать от чужих, чрезмерно любопытных ушей.
- Как нет?! - оторопела Тоня. - Мне же Квинн говорила...
- Вот потому-то я и жалею, что не успела поговорить с ней, - хмуро сказала старушка. - Я все обыскала. Пусто. Множество книг и свитков по так называемой «черной» магии, но среди них ни одного стоящего.
Она устало опустилась в мягкое бархатное кресло и сосредоточенно потерла ладонью морщинистый лоб.
- Плохо, внученька... Очень плохо... - тихо сказала волшебница. - Не должны мы упускать такую книгу. Не приведите Силы, попадет она в руки какой-нибудь сволочи, и тогда - конец всем.
- Может, ты что-то упустила из внимания? - с надеждой спросила девушка, опустившись на пол рядом с бабушкой.
- Вряд ли, - вздохнула Сималия. - Я перерыла все, заглянула в каждую комнату. В Аносторе теперь нет магической защиты. Все тайники открыты. А книга словно испарилась... Боюсь, как бы эсты не пронюхали о ее существовании и не наложили лапу раньше нас. Теперь остается ждать известия от Лусинды. Она каждые две недели шлет мне сообщения о делах в Эстарике.
- Надеюсь, ее вести успокоят, - с тревогой сказала Тоня.
Пришедшее на следующий вечер письмо из Колдовской Академии и впрямь порадовало: в Аностор действительно посылали человека на поиски «Черной Книги», но так ничего и не нашли. Эстарикские колдуны обеспокоены не меньше кейлорских магов, которых они подозревают в присвоении артефакта.
- Вот это уже славно! - расцвела Сималия, прочитав письмо. - Значит, у нас еще есть шанс. Молодец, Люся! Я в ней не ошиблась.
Лусинда оказалась прекрасным осведомителем. Кроме того что она уже больше месяца успешно передавала информацию из Академии в Кейлор, за время учебы в Эстарике ей удалось завербовать молодую колдунью Арлин Сойри - старую знакомую Тони и Дениса, когда-то невесту Дерлока, а теперь жену Абмолина Эла, видного эстарикского колдуна.
Услышав о свадьбе Арлин и Абмолина, Тоня ужаснулась, представив, как озвереет Дерлок, но Сималия поспешила успокоить ее:
- Хайт уже все знает. Сначала он был неутешен, но когда я сказала, что придумала его хитрая возлюбленная, пришел в неописуемый восторг.
Старая волшебница хитро подмигнула внучке и продолжила:
- Оказывается, женщин из рода Сойри довольно часто выдавали замуж за нелюбимых. По крайней мере, в их семействе подобное случалось два или три раза. И всегда хитрым колдуньям удавалось сохранить себя для своих ненаглядных, да так, что потом родителям с обеих сторон приходилось разрывать брачные узы.
Род Сойри владеет древним и довольно опасным артефактом - двумя парами «Колец Разлуки». Таких в мире всего девять пар. У кого остальные восемь, неизвестно. Кольца обладают интересным свойством: если в момент бракосочетания жених и невеста наденут их на пальцы, они уже никогда не смогут коснуться друг друга. Даже легкое прикосновение немедленно убьет их обоих.
- Ловко придумано! - воскликнула Тоня.
- Была необходимость, вот и придумали, - улыбнулась Сималия. - Эту вещицу изобрела в незапамятные времена колдунья, которой не очень нравился ее престарелый плешивый жених. Родители настаивали на браке, и бедняжке ничего не оставалось, как принять крайние меры.
Впрочем, свадьба все равно состоялась. Потом колдунья изготовила еще восемь пар колец и раздала подругам. Поначалу ей удавалось держать мужа на расстоянии под страхом смерти, но в один ужасный день он усомнился в ее словах и не удержался... У обоих сейчас же остановилось сердце...
К сожалению, это - не единственный случай. Многие не верили женам, за что расплачивались жизнью. А иногда случались и совсем печальные истории. Жены, прожившие с нелюбимыми мужьями приличный срок, привыкали и начинали чувствовать привязанность. Кто-то даже влюблялся. Но ничего уже нельзя было изменить. Вот почему «Кольца Разлуки» так опасны. Применять их можно лишь тогда, когда и впрямь люто ненавидишь человека.
- Так вот что придумала Арлин! - восхитилась Тоня. - Умно! Странно, что после этого Абмолин немедленно не развелся с ней.
- Его двоюродный брат, Архколдун, в ярости, - засмеялась Сималия. - Он все пытается снять древние чары. Зря старается. Колдовство сильное и совершенное, как говорят в России, «в состоянии аффекта». Колдунья, которая сотворила кольца, испытывала ненависть и страх - хорошее сочетание для мощной магии.
- В таком случае рано или поздно Архколдун откажется от попыток расколдовать молодоженов, - уверенно сказала Тоня. - Рада за Арлин. Но остается вопрос: куда исчезла книга?
- Через пару дней я собираюсь вновь ехать в Аностор, - задумчиво произнесла Сималия. - Насколько мне известно, Борис хотел бы видеть и тебя в Норткаре. Так что можешь смело отправляться со мной.
Тоня согласилась, и вскоре они с бабушкой и Денисом вылетели на Илоте из Атерианона. Бориса нашли в столице Норткара - Фестелле. Маг несказанно обрадовался приезду волшебниц и даже слышать не желал о поездке в бывшую крепость Монкарта.
- Оттуда уже вывезено все ценное, - твердо сказал он. - Оставьте в покое эту дыру. Надо всерьез заняться восстановлением страны. А уж потом, если хотите, можем и в Аностор прогуляться.
Волшебницы хмуро переглянулись, но не стали возражать. Тайну «Черной Книги» они свято хранили между собой, не открывая никому.
Последующие недели Тоня ездила по селам и городам, собирала на площадях народ и призывала его к миру и спокойному труду. Она подробно рассказывала о битве с демоном, мечтала вслух о счастливой жизни в новом, цветущем Норткаре, и люди верили ей. Там, где побывала юная победительница, утихали распри и пряталось в темные сундуки оружие. Жители полуразрушенной страны понемногу успокаивались и возвращались к прежней жизни.
Но нет, не совсем прежней. Многое изменилось. Из Кейлора приехали каменщики, кровельщики, столяры, садовники и лекари. Отстраивались дома, расцветали сады и парки, исцелялись от недугов люди. Страна оправлялась от пережитого многолетнего ужаса. И, хоть многое еще напоминало о недавнем господстве Монкарта, с каждым днем прошлое все больше растворялось в потоке дел нового, счастливого времени.
Даже мрачные Пустоши обрели хозяев. Ими стали бывшие рабы Монкарта, для которых кейлорцы. построили целые селения. С морально исковерканными людьми жили добровольцы - адепты и ведьмаки из Школы Магов, которые взялись за нелегкое дело - излечить разум и души несчастных рабов. И многим это удавалось. Спустя всего несколько лет жителей Пустошей уже нельзя было отличить от остальных норткарцев.
Обитатели северной части страны, как никто, боготворили Антонию, искренне и преданно любили ее и считали Пророчицей Древних Сил.
- Что нам Марилана! - говорили они. - Мудрая никогда не помогает нам и всегда стоит в стороне. Наша святая - Антония Энлин, величайшая из величайших, наша спасительница!
Как-то ясным мартовским днем на главной площади Фестеллы собрался народ. Люди гомонили и призывали юную волшебницу хоть на минутку выйти к ним. Антония не заставила их долго ждать.
Едва она показалась на балконе дворца, бывшей резиденции Монкарта в столице, как люди радостно закричали, в воздух полетели шапки. Вдруг народ утих. Из толпы вышел уже немолодой горожанин, низко поклонился волшебнице и воскликнул:
- Не гневайся, Величайшая! Выслушай нас, твоих покорных слуг! Позволь высказать то, что накипело в наших душах!
Он смолк, ожидая ответа.
- Я слушаю тебя, - с улыбкой отозвалась Антония. - Говори.
Старик поклонился еще ниже:
- Долгие годы мы жили в страхе и отчаянии под гнетом Монкарта. Мы не знали радости и мира. Нашим уделом были только голод, нищета и болезни. Мы не знали, что такое мудрый и справедливый правитель. Долгая война и бесконечные дни Тьмы лишили нас веры в то, что он существует на свете. Но тогда явилась ты, Величайшая, и спасла нас всех! Ты стала нашей надеждой, указала нам путь к светлому будущему! Ты убила демона и вернула нам жизнь!
Старик вдруг опустился на колени и протянул руки навстречу Антонии:
- Не хватит слов, чтобы описать величие твоего деяния. Не хватит сокровищ, чтобы оплатить наш долг перед тобой. Великая! Мы, твои покорные слуги, преклоняем перед тобой колени и умоляем править нами и вести к Свету, ибо мы преданны тебе всей душой и готовы отдать жизни за тебя!
И тотчас же весь разношерстный люд упал ниц перед Тоней. Словно волна прокатилась по толпе, прижав ее к земле. Над площадью повисла напряженная тишина. Жители города с трепетом ожидали решения.
Девушка растерянно оглянулась на друзей, стоящих в дверном проеме у входа на балкон. Сималия с улыбкой кивнула. Денис сжал левую руку в кулак и поднял вверх большой палец. Борис едва слышно прошептал: «Давай решайся!»
Антония медленно подошла к самому краю балкона и посмотрела на голубое весеннее небо, по которому плыли кудрявые белые облака. И вдруг одно облако лениво закружилось, завихрилось белоснежной гривой. А через секунду волшебница уже видела очертания лошадиной головы. Серебристо-белый глаз хитро подмигнул ей, и в тот же миг облако растаяло, словно его и не было.
Марилана Мудрая дала благословение.
- Отныне и до конца дней своих я - ваша правительница! - крикнула Антония, подняв вверх сжатую в кулак руку. - Древние Силы с нами!
Буря ликования захлестнула городскую площадь. Люди обнимались, плакали, пели хвалебные гимны и никак не могли унять восторг. Наконец, когда страсти утихли, к волшебнице подошел Борис и с улыбкой обратился к народу:
- Негоже правительнице Норткара не иметь титула! Верно? Слушай меня, Антония Энлин! Отныне ты становишься Старшим Магом Норткара! Пускай сейчас здесь нет Совета Мастеров, который один вправе решать такие вопросы, но я верю, что мудрые маги Совета пришли бы к тому же решению, какое сегодня принял я! Да здравствует новая правительница!
- Хвала госпоже!!! - взревела ликующая толпа.
И снова, как тогда на башне Белого Дворца после битвы с сафитами, Тоня почувствовала себя растерянной и смущенной. Но теперь уже не одинокой. Неслышными шагами к ней приблизился Денис и нежно обнял за плечи.
- Разве могли мы мечтать о таком год назад? - прошептал он, все еще не в силах поверить собственным глазам и ушам.
Тоня ничего не ответила, только повернулась и прижалась к нему всем телом, ощутив тепло, покой и взаимную безграничную любовь. Но минуту спустя, словно омраченная какой-то мыслью, она подняла голову и, взглянув в глаза Дениса, серьезно спросила:
- Знаешь, я никогда раньше не творила иллюзий. А о том, что у Роэла и Эскоры будет дочь, вообще не знала. Выдумала картинку на ходу... Как думаешь, то, что я проделала с Монкартом в Аносторе, моя заслуга или Мариланы?
Харитонов хотел было ответить, но не успел.
- Ты еще сомневаешься?! - услышала она позади удивленный голос Бориса. - Конечно, это сделала ты... Да Марилана вообще не вмешивалась!
Тоня рассмеялась и спрятала лицо на груди Дениса. ... Пойди пойми этих Древних!

Глава 13
УЙТИ ИЛИ ОСТАТЬСЯ

А через несколько дней Алирон с радостью встречал возвращение Хранительницы Мира Сималии Энлин. Сбылось древнее пророчество, и великая волшебница вновь ступила в столицу Кейлора, чтобы принять титул и власть, когда-то ей принадлежавшие.
Вернулся домой и Борис, которого встретили даже с большими почестями. Эна чуть не потеряла сознание от счастья, когда однажды он, что называется, «свалился с неба» вместе с Илотом на внутренний дворик Белого Дворца.
Старший Маг многое пропустил, пребывая в Норткаре. Его маленький сын Кейл совсем недавно стал на ноги и теперь бодро семенил за матерью, куда бы она ни шла. Умер от старости управляющий Алирона, и новую должность решено было отдать Сималии.
Илот погостил в Городе Мечты недолго: всего два дня, а потом отправился в свой уединенный полуразрушенный замок на необитаемом острове Мей.
- Ваши войны порядком меня утомили, - пожаловался Древний. - Вот прилечу домой - залягу в спячку лет на десять!
Конечно, он шутил. Илот никогда бы не оставил смертных друзей на столь долгий срок. Но все же в спячку он действительно впал, перед этим попросив Ксера разбудить его, если вдруг случится что-нибудь важное.
Темный Грифон заверил, что не станет тревожить его раньше времени, и простился со «спящим красавцем» (после случая с зимними цветами к Илоту крепко прицепилось это прозвище). Сам же Kсep решил улететь в горы Керлиака, в пещеру, и забрать с собой Дэру.
С тех пор как Древний нашел ее в крепости Монкарта, они стали неразлучны. Тоня только диву давалась: гарпия - существо, которое не может испытывать влечения. Что тянуло ее к Ксеру, осталось для волшебницы загадкой. Быть может, ее привлекало то, что Древний мог читать мысли на телепатической частоте гарпий.
После прощания с Илотом Ксерус и Дэра прилетели к Тоне. Кошка-птица оправилась от удара, смирилась с бесплодием и повеселела. Юная волшебница радовалась за подругу, но где-то в глубине души сожалела, что не она помогла гарпии в трудную минуту.
Дэра не отходила от Ксера ни на шаг, а он смотрел на нее со смесью обожания и восторга. Тоня и Денис удивлялись: они никогда не видели грифона таким. Девушка вообще частенько сомневалась в том, что Древние способны испытывать чувство любви.
Kсep и Дэра улетели из Норткара через несколько дней, перед тем заверив Тоню, что уж они-то в спячку впадать не станут и будут прилетать в гости довольно часто.
«Если вдруг случится беда - ты только крикни», - мысленно сказала на прощание кошка-птица.
«Надеюсь, что буду звать тебя не на помощь, а на праздники», - улыбнулась Тоня.
Вскоре уехал из Фестеллы последний гость Антонии и Дениса - Дерлок Хайт. Он отправлялся в Атену невеселый. Всего месяц назад он мечтал о том, что введет в дом молодую невесту Арлин, а теперь все мечты пошли прахом. Борис запретил командующему предпринимать что-либо против эстарикских колдунов: не хватало еще после затяжной норткарской кампании воевать с эстами. Дерлок и сам это понимал. Ему оставалось только надеяться, что рано или поздно Архколдун откажется от Арлин и отпустит ее.
В конце марта Антония предприняла поездку в полуразрушенный Аностор на поиски «Черной Книги», оставив Дениса наместником.
В бывшей крепости Монкарта до сих пор находились адепты и маги. Они тщательно описывали мебель, книги и различные магические предметы. Свитков, манускриптов и огромных фолиантов было найдено великое множество, но ничего похожего на книгу, о которой говорила покойная Квинн, и в помине не было.
- Похоже, старушка ошиблась, - прошептала Тоня, пробегая взглядом по страницам описи. - Монкарт хранил книгу не здесь.
И все же, прежде чем уехать из крепости, девушка решила сама осмотреть все найденные письменные источники. Молодая адептесса провела ее в секретное хранилище, перед самой дверью которого была начерчена сложная «октограмма распознавания» - идея Бориса. Октограмма обнажала истинную сущность человека и предмета, разрушая на некоторое время заклятие превращения и любую, даже самую тонкую, маскировку.
Антония прошла беспрепятственно. Защита Бориса лишь слабо замерцала белесым светом и сейчас же потухла.
Хранилище, наполненное всевозможными свитками и книгами, утопало во тьме. Девушка начертила систему из знаков Света, вырвав небольшое пространство вокруг себя из цепких лап мрака. Взгляд быстро скользнул по старинным, потертым корешкам, по потрескавшейся древесине и пожелтевшей бумаге. Все самое обычное. Как в библиотеке Архивов...
Интересно, а как вообще выглядит «Черная Книга»? Квинн умерла, так и не описав ее. Быть может, древнее сочинение вовсе не черного цвета, а, наоборот, яркого, жизнерадостного. Или выглядит скромно, неприметно.
Тоня еще раз окинула взглядом хранилище и развернулась, чтобы уйти. Но тут совсем близко от себя она заметила небольшую потрепанную книжицу с обложкой, выцветшей настолько, что уже никто не смог бы угадать, какого она цвета.
Девушка взяла книгу и быстро пролистала потемневшие страницы. Все они были испещрены непонятными знаками-иероглифами. Такого языка Тоня не знала. Да и, скорее всего, это был хитроумный шифр, а не письмена какого-нибудь иноземного народа.
- Интересно... - пробормотала Тоня.
Конечно, находка мало походила на представления девушки о страшной «Черной Книге», но уж очень подозрительными казались знаки на страницах.
- Может, вам помочь отыскать что-нибудь, госпожа?- послышался за ее спиной голос молодой адептессы.
- Нет, не надо. Благодарю, - Тоня повертела в руках книгу. - Я нашла то, что искала. Пойдемте.
Адептесса вышла, и Тоня последовала за ней, погасив магическое свечение. И едва она покинула хранилище и ступила в центр «октограммы распознавания», как с потрепанной книгой начали твориться поистине странные вещи. Бесцветная обложка вдруг принялась чернеть, утолщаться, обтягиваться плотной кминэковской кожей. На ней и на корешке выступила тисненная золотом надпись: «Libra Nerika».
- Великие Силы! - выдохнула Антония, поспешно выскочив из октограммы и судорожно прижав книгу к себе.
- Вы что-то сказали, госпожа? - обернулась адептесса.
- Нет. - Волшебница приложила немало усилий, чтобы ее голос звучал спокойно и убедительно. - Вам послышалось.
- Простите, госпожа, - почтительно склонила голову адептесса и продолжила путь.
Только тогда девушка снова осторожно взглянула на книгу. «Libra Nerika» стала прежней - потрепанной и старой. Исчезло золотое тиснение, черная кожа обложки сменилась выцветшей плотной бумагой. Мираж пропал.
«А было ли это на самом деле? - испуганно думала Тоня, не сводя глаз с книги. - Может, все привиделось?»
Но как ни велико было искушение вернуться в октограмму и проверить, ту ли книгу видели ее глаза, девушка не сделала этого. Даже если видение повторится, октограмма может и ошибаться. Никакая магия не точна на сто процентов. Да и проверить можно у себя в комнате, подальше от посторонних глаз. Борис научил Тоню кое-каким трюкам распознавания.
С бешено колотящимся сердцем Тоня покинула Аностор. Всю дорогу до дворца в Фестелле она держала находку в маленьком сундучке, надежно запертом на два простых и несколько магических замков. Только вернувшись в столицу, она наконец достала «Libra Nerika».
Положив книгу на стол, Тоня начертила над ним Знак Истины. Ничего не произошло. Книга не испустила даже слабенького свечения, как будто и не волшебные письмена на ней были начертаны, а какая-нибудь чепуха вроде плохоньких виршей бездарного поэта.
Тоня применила более мощный трюк из системы Знаков Истины. Тоже ничего. Словно книга вообще не несла в себе никакого смысла.
Тогда девушка воспроизвела «октограмму распознавания» Бориса и поместила «Libra Nerika» в ее центр. Вот тогда-то наконец и случилось ожидаемое: книга вновь обрела черную кожаную обложку, белоснежные плотные страницы и золотое тиснение с названием и именем автора.
- Порфириус Локфель, - шепотом прочитала Тоня, - «Черная Книга»... Великие Силы! Я нашла ее!
Наспех стерев октограмму, девушка бросилась к камину, в котором полыхали яростные языки пламени. Полные ужаса слова покойной Квинн звучали в ее ушах: «В ней заключено великое знание о черной магии: все злые заклятия, когда-либо придуманные демонами и смертными... Страшно представить, что случится, попади она в недобрые руки...»
Тоня остановилась перед камином и приготовилась бросить «Черную Книгу» в огонь. Пламя заметалось, потянулось к ней, словно норовя схватить алыми щупальцами. Что-то больно резануло по душе, и Тоня в страхе отпрянула. Руки задрожали, пальцы сжали книгу так, что побелели костяшки. «Не надо! - отчаянно закричал внутренний голос. - Не делай этого! Она пригодится!»
- Хаос! - прошептала Тоня, изумленно глядя на книгу. - Что со мной?
Она отступила еще на шаг и замахнулась.
«Не смей! Не делай этого!» - умоляло все ее существо. - Не надо!»
Волшебница нервно сглотнула и опустилась на ковер перед камином. Ничего не вышло. Теперь ей стали понятны слова Квинн: «... надо было бы уничтожить, да я не смогла - не поднялась рука... » Вот и у Тони не поднялась. Эшендорская ведьма ошиблась в ней.
«Ничего, - утешала себя девушка. - Я отдам книгу бабушке. Уж у нее хватит сил».
Но мысль эта не принесла ни радости, ни облегчения. Наоборот: чем дольше думала Тоня о расставании с древним артефактом, тем неспокойней становилось на душе.
«Нет, - шептало что-то внутри нее, - не стоит отдавать книгу. Не стоит никому о ней рассказывать. Лучше спрячь ее подальше от чужих глаз. Спрячь понадежней. Никто и никогда не узнает о ней».
Как ни старалась Тоня прогнать эти мысли, шепот становился все настойчивей, все убедительней.
- Проклятье! - рявкнула наконец волшебница. - Будь по-твоему!
И «Libra Nerika» вновь заняла место в сундучке, запертом на множество замков. Тоня положила сундучок в тайник у изголовья кровати и поставила сложную систему магической защиты.
И сейчас же словно гора свалилась с плеч. Напряжение, державшее девушку, как в тисках, все это время, отпустило, и на душе стало легко и радостно.
«Никто не найдет ее здесь, - успокоила себя девушка. - А даже если найдет, то нескоро расшифрует. Так что нечего бояться раньше времени. Да и, кто знает... Может, книга и впрямь когда-нибудь мне пригодится».

***

Через несколько дней Антония позабыла о книге, занявшись делами государства. Борис передавал ей из Алирона ценную литературу, присылал хороших учителей. Уходило время и на ежедневные занятия магией. Тоня не собиралась останавливаться на звании адепта.
Денис продолжал тренировки по фехтовальному мастерству и изучению стратегических и тактических приемов. Кроме того, он серьезно занялся целительством с помощью трав и добился в этом деле неплохих результатов.
Тор Ветробег некоторое время жил с ними в Фестелле, пока не упросил волшебницу отпустить его к возлюбленной хотхе Киере. Тоня не упиралась: знала, как тяжело без любимого.
В середине апреля Норткар навестила Сималия. Вид у старушки был, как всегда, счастливым и цветущим. И все же Антония почувствовала в глазах бабушки скрытое беспокойство.
Решив выяснить причину этого попозже, юная волшебница устроила скромный семейный праздник. Она хотела порадовать старушку теплым приемом и покоем благополучного семейного очага.
Однако беспокойство в глазах Сималии только росло, когда она смотрела на шикарные залы дворца в Фестелле, на Дениса, который не расставался с Синим Мечом, на Тоню, переставшую интересоваться модой и косметикой. Дети изменились и перестали быть детьми. Возвращение домой уже не казалось им важным и желанным. Их домом стал мир Кейлора, и волшебница прекрасно это понимала.
Понимала она и другое. У Дениса и Тони остались в Терре отцы. Пускай оба были далеко - работали в Сибири на нефтеочистных заводах, но ведь они любили своих детей. И дети любили их, несмотря на то что почти не виделись с ними. Как же теперь объяснить родителям, что Тоня и Денис - правители целой страны в совершенно ином измерении, куда и попасть-то может не всякий? Как же рассказать им о случившемся?
Сималия чувствовала необходимость поговорить об этом с внучкой. Именно для этого она и приехала в Норткар.

Предыдущая страница 28 Следующая страница


29 Элора Климова

- Ты собираешься домой? - спросила волшебница, едва оставшись с Тоней наедине.
- Куда?! - опешила девушка.
- Домой, - твердо ответила Сималия. - В Терру. В Москву.
- М... - растерянно пробормотала Тоня. - Ну я... Не знаю... Просто я как-то не думала...
Она осеклась. Вопрос застал девушку врасплох. Новый мир, в который ее занесло по иронии судьбы, стал близким и родным. С каждым днем в душе молодой правительницы крепло чувство, что она жила в Кейлоре всю жизнь, с самого детства. Она сражалась за этот мир, за счастье и благополучие его обитателей, она страдала, терпела унижение и боль и, наконец, получила заслуженную награду... В этом мире!
Что она сделала для Терры, для России, для Москвы? Ничего. Что она сделала для Кейлора, Атера и Норткара? Спасла их от гибели. Кто она в Терре? Никто. Обычная студентка-второкурсница. Обычная девушка. Как все. А в мире Кейлора она - великая волшебница, правительница Норткара, обожаемая народом.
Да, в Москве прошло детство, часть юности. Там остались светлые воспоминания. Но ведь там не было того, чего она добилась здесь, в Кейлоре. Там пришлось бы начинать все сначала, окончить институт, искать работу... никак не связанную с магией. Зачем, когда слава и власть уже доступны, когда живешь не в тесненькой квартирке, а в огромном дворце, когда можешь заниматься любимым делом, не отвлекаясь на стирку, уборку и плиту?
Москва осталась в прошлом. А в будущем был мир, за благополучие которого Антонии Энлин пришлось перенести немало страданий. Кейлор - ее будущее.
- Ты ведь и так знаешь ответ, - сказала Тоня, взглянув прямо в глаза старой волшебнице.
- Знаю, - с легкой печалью улыбнулась Сималия. - Я и не ожидала другого. И скажу честно: твое решение я полностью одобряю. Я и сама не собираюсь возвращаться в Москву. Что мне там делать? Печь пироги по воскресеньям и вечерами болтать с соседками на лавочке? Нет уж! Я еще бойкая старушенция. Не в одной еще заварушке поучаствовать могу.
Она хитро подмигнула внучке.
- С отцами только будут некоторые трудности, но это - ерунда! Покажем им пару магических трюков, чтобы подкрепить слова делом. Думаю, после такого они нам точно поверят.
- Можно их и с собой забрать, - улыбнулась Тоня. - Чем не жизнь во дворце? Пусть занимаются любимым делом, не заботясь о хлебе насущном. Папа, например, рисовать любит. Купим ему лучших красок.
- И то правда, - согласилась Сималия. - Только в Москву нам надо побыстрее. Хотя бы на пару дней. Уладим дела с родителями, заберем кое-какие вещи... Ты с отморозком этим, с Костяном, поговоришь. Хватит с ним возиться. Он тебя недостоин.
По лицу Тони словно пробежала черная тень. Юная правительница опасно прищурила глаза и произнесла голосом, не предвещавшим ничего хорошего:
- Вот тут ты абсолютно права, бабушка. Я завтра же перемещусь в Москву. Хотя бы ради одного этого разговора.

ЭПИЛОГ

Антония подняла глаза к голубому небу, по которому медленно плыли ватные белые облака, перевела взгляд на ветви деревьев, с которых то и дело срывался сухой желтый лист и, кружась словно в вальсе, летел на землю. Холодный ветерок играл уже опавшей листвой, шумел и шуршал по земле и темным стволам.
В Москве была осень, такая знакомая и привычная. Золотая осень, непохожая на серую и дождливую кейлорскую. Конец октября. А в Кейлоре только начала расцветать весна, только сошли снега и наконец исчезли белесые тучи.
Тоня и Денис, взявшись за руки, брели по двору, где прошло их детство и несколько лет юности, брели и не узнавали. Словно прошла целая вечность с тех пор, как они в последний раз гуляли здесь. Странными казались высотные блочные дома, примостившиеся у тротуара автомобили, ларьки с сигаретами и спиртными напитками, шумные подростки в одежде, утыканной булавками и обвешанной цепочками. Все было дико, непривычно и так отличалось от средневекового Кейлора...
- Я уже не смогу тут жить, - прошептал Денис, окидывая взглядом некогда родной двор. - Я стал другим, и нет уже пути назад.
Тоня вздохнула. Ее обуревали те же чувства. Но вместо того, чтобы выразить их обычными словами, она тихонько запела песню с первыми пришедшими на ум строками и мотивом:

Птичьей песней за бархатным морем
Моя новая жизнь отзовется.
Над бескрайним широким простором
Моя быстрая мысль пронесется.
Уходя, я закрою все двери.
Больше к прошлому нет возвращенья.
И теперь я другая, поверь мне.
Я сама принимаю решенья.
Я немало прошла испытаний,
Тех, что даже тебе и не снились,
Приложила немало стараний,
На ошибках прилежно училась.
Уходя, далеко я заброшу
Ключи от замков, что навеки закрыты.
Горевать я не стану о прошлом
И оставлю все, что позабыто.
Далеко, за большими снегами,
Мой дворец до небес вознесется.
Не забыть то, что прожито нами,
Но беда больше нас не коснется.
И отныне безоблачным небо
Над моей головой снова станет.
И весна заблистает под снегом,
Ветры буйные выть перестанут.
Белым голубем ввысь
От того, что прошло,
Улечу я теперь навсегда.
Ты за мной поднимись
Высоко-высоко!
Не догонит нас никто и никогда.

Тоня замолчала, глядя на осенний пустынный двор. Тихо падали листья. Блестели на солнце серебристые лужи от недавно прошедшего дождя. Ветер пригнал сухой листочек, прижал его к носку Тониного ботинка. Девушка чуть подняла ногу, и он сорвался, полетел дальше. А она все продолжала смотреть на свою остроносую обувь с высоченным каблуком и множеством застежек.
- Они еще называют это зимними ботинками, - улыбнулась Тоня. - Да эти «ботинки» не то что нормальной кейлорской зимы - и осени не выдержат.
- Ага, - поддержал Денис. - А еще я думаю, что их придумал тот, кому не надо было убегать от кминэков по Черному Болоту.
- Точно, - засмеялась Тоня. - Потому что бегать в них невозможно. Я, если честно, даже ходить в них разучилась. И колготки эти давят... И юбка слишком короткая... И, чтобы подтвердить свои слова, она с недовольством дернула вниз подол модной черной мини-юбки.
- Не могу больше это носить, - вздохнула она. - Ты прав... Мы стали другими. Кейлор навсегда изменил нас. Как я смогу жить в Москве, в России, если мне нельзя будет колдовать?
- Да и мне будет непросто навсегда спрятать в шкаф Синий Меч, - вздохнул Денис. - Все-таки я воин и...
- Эй, урод!!! - как гром среди ясного неба, прозвучал откуда-то сзади грубый прокуренный голос.
Денис и Тоня не спеша обернулись, и оба не сдержали ироничного смешка. Им навстречу, набычившись, сдвинув набок кепку, с сигаретой в зубах шел их старый знакомый - Костя Воронин.
Он ни капли не изменился, разве стал чуть выше ростом и чуть менее накачанным. Голос еще слегка огрубел: видно, Костя в последнее время не расставался с куревом. А вот спеси в бывшем ухажере Тони ничуть не убавилось. Он по-прежнему считал себя пупом Земли.
Костя приблизился и остановился в паре шагов от них. Глаза его сощурились, губы растянулись в кривой усмешке, но едва он присмотрелся к Тоне и Денису повнимательнее, как она сейчас же сошла с его лица.
Он не помнил, чтобы его робкая «детка» когда-либо держалась так спокойно и уверенно. А Тоня смело встретила его удивленный и слегка раздраженный взгляд. На ее губах даже мелькнуло некое подобие презрительной улыбки.
Левая рука Харитонова непроизвольно потянулась к несуществующим ножнам и схватила воздух.
- Проклятье! - шепнул он по-латыни.
Тоня предупреждающе сжала его локоть и покачала головой, шепотом сказав:
- Только без драки.
Денис отрицательно мотнул головой и сделал шаг навстречу Косте.
- Ты назвал меня уродом, или я ослышался? - В голосе Харитонова зазвучали стальные нотки.
Воронин окинул взглядом стройную, атлетическую фигуру Дениса, которую не могла скрыть даже теплая осенняя одежда, и на его лице выступили красные пятна. Такого он, конечно, не ожидал. Сосед Тони сравнялся с ним силой и ростом. Да и слово «очкарик», вот-вот готовое слететь с Костиных губ, словно прилипло к языку.
Воронин вдруг как-то очень остро почувствовал, что ему следует хорошенько подумать, прежде чем завязывать драку с новым Харитоновым. Пару секунд он колебался между спесью и здравым смыслом, размышлял, отдать ли Тоню без боя или попробовать отбить. Спесь одержала верх.
- Ни хрена ты не ослышался, козел!!! - заорал Костя, рванувшись к Денису, и занес над его головой сжатый до побелевших костяшек кулак.
Тоня поспешно начертила в воздухе какой-то знак и хотела набросить заклятие на Воронина, но опоздала.
Отработанным движением Денис уклонился от удара, перехватил руку Воронина и заломил за спину. Ответный удар Харитонова пришелся тому по шейным позвонкам. Костя сложился пополам и взвыл от боли. И тут хлынул поток такой нецензурной брани, что уши сворачивались даже у Дениса, который всякого наслышался в казармах кейлорских солдат.
- А ну заткнись! Здесь девушка стоит! - рявкнул Харитонов, стукнув соперника еще разок, но теперь уже полегче.
Костя с трудом повернул голову, окинув его полным ненависти взглядом:
- Я тебя, сволочь, из-под земли достану! Ты труп, понял?
Денис в ответ расхохотался:
- Это вряд ли. Ты больше никогда нас здесь не увидишь. Никогда. Ясно? А теперь проваливай к чертовой матери и не погань нам с Тоней последний день в этом мире.
Костя тупо уставился на него. Он явно не понял последние слова Дениса.
- Проваливай, я сказал! - Харитонов, поморщившись, отпихнул его.
Воронин отлетел метра на два, повалился на влажный асфальт, потом тяжело поднялся и, даже не отряхнувшись, побрел прочь, то и дело оборачиваясь и осыпая Дениса весьма нелестными словами.
Когда его сгорбленная фигура скрылась из виду, влюбленные переглянулись и расхохотались до слез. Денис нежно обхватил Тоню за плечи и с облегчением произнес:
- Вот и все. Больше нам нечего здесь делать. Пора возвращаться домой.
- Домой?! - повторила Тоня. - Но мы же и так дома!
- Разве? - серьезно спросил Денис. - Прислушайся к себе. Этот мир - твой дом?
Тоня еще раз окинула взглядом пустой двор, серые многоэтажки, автомобили у тротуаров, потянула носом грязный, загазованный воздух густонаселенного техногенного города и тяжело вздохнула.
- Ты прав, - с легкой грустью сказала она. - Пора домой. В Кейлор.
Они обнялись и направились к дому, в квартиру, которую завтра они уже не увидят.
Через месяц там будут жить другие люди. А еще через месяц соседи забудут о том, что когда-то в этом дворе играли Тоня Махновская и Денис Харитонов. Человеческая память очень коротка и ненадежна. Скоро Тоня и Денис навсегда исчезнут из этого мира. Они выбрали для себя именно тот мир, который хотели.
«Домой! - с радостью думала великая волшебница Антония. - В Кейлор! Столько всего впереди! Столько ещё предстоит сделать! Хотя бы разобраться с шифром этой таинственной «Черной Книги»...»
...Страшной «Черной Книги», которую так боялась Квинн и которую так случайно обнаружила Тоня. Может, стоит рассказать о ней Денису?
«Нет, - решила, хитро улыбнувшись, девушка. - Пусть это останется моей маленькой тайной. Никто не узнает об этом. Никто и никогда».

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть I
    ВОИНЫ ПОНЕВОЛЕ     (Страница 1)
    • Глава 1
      ЭКСПЕРИМЕНТ       (Страница 1)
    • Глава 2
      СПЛОШНОЕ НЕВЕЗЕНИЕ       (Страница 2)
    • Глава 3
      РАДУШНЫЕ ЭСТЫ       (Страница 3)
    • Глава 4
      КОНТРАБАНДА       (Страница 4)
    • Глава 5
      БЕССМЕРТНЫЙ ТИРАН       (Страница 4)
    • Глава 6
      РАЗВЕДЧИКИ МОНКАРТА       (Страница 4)
    • Глава 7
      ДВА МЛАДЕНЦА       (Страница 5)
    • Глава 8
      НЕМАЯ ПОПУТЧИЦА       (Страница 6)
    • Глава 9
      СИНИЙ МЕЧ       (Страница 7)
    • Глава 10
      РАЗГОВОРЧИВЫЙ ГРИФОН       (Страница 8)
    • Глава 11
      КЛИНОК И ОГОНЬ       (Страница 8)
    • Глава 12
      СИРОТЫ       (Страница 9)
    • Глава 13
      КОГДА ГРИФОНУ ИНТЕРЕСНО       (Страница 9)
  • Часть II
    МАГИ И МУДРЕЦЫ     (Страница 10)
    • Глава 1
      ЧЕСТНАЯ СДЕЛКА       (Страница 10)
    • Глава 2
      ПОДРУГА ТЕМНОГО ГРИФОНА       (Страница 10)
    • Глава 3
      СОВСЕМ НЕМНОГО ВОЛШЕБСТВА       (Страница 11)
    • Глава 4
      ПОСЛАНИЕ ДЕРЛОКУ ХАЙТУ       (Страница 11)
    • Глава 5
      ЖУТЬ ВО МРАКЕ       (Страница 12)
    • Глава 6
      ГОРОД КОРАБЛЕЙ       (Страница 12)
    • Глава 7
      КАПИТАН РОЛАНД       (Страница 13)
    • Глава 8
      СИНИЙ МЕЧ В ДЕЛЕ       (Страница 14)
    • Глава 9
      «ДВОЙНОЙ КЛИНЧ» ХАРИТОНОВА       (Страница 14)
    • Глава 10
      ПОСОХ, КАРТА И ПОРТРЕТ       (Страница 15)
    • Глава 11
      ЯРОСТЬ ЧЕРНОЙ БУРИ       (Страница 16)
    • Глава 12
      НОВЫЕ ДРУЗЬЯ, НОВЫЕ ПЛАНЫ       (Страница 17)
    • Глава 13
      ВЕЛИКАЯ И НЕСЧАСТНАЯ       (Страница 17)
  • Часть III
    РОЭЛ И МОНКАРТ     (Страница 19)
    • Глава 1
      ГОЛОС ЭШЕНДОРА       (Страница 19)
    • Глава 2
      В ЛОВУШКЕ       (Страница 20)
    • Глава 3
      СПЯЩИЙ КРАСАВЕЦ       (Страница 20)
    • Глава 4
      МАГИ НЕ ПАНИКУЮТ       (Страница 21)
    • Глава 5
      ВОЛЬНАЯ ДОЧЬ ГАРПИОНА       (Страница 22)
    • Глава 6
      ГЛАС ВОПИЮЩЕГО       (Страница 22)
    • Глава 7
      ДОПРОС С ПРИСТРАСТИЕМ       (Страница 23)
    • Глава 8
      НАСТУПЛЕНИЕ       (Страница 24)
    • Глава 9
      У ВРАТ АНОСТОРА       (Страница 24)
    • Глава 10
      ШТУРМ АНОСТОРА       (Страница 25)
    • Глава 11
      ПРАВО ВЫБОРА       (Страница 27)
    • Глава 12
      ВРЕМЯ ПЕРЕМЕН       (Страница 27)
    • Глава 13
      УЙТИ ИЛИ ОСТАТЬСЯ       (Страница 28)
  • ЭПИЛОГ (Страница 29)


Элора Климова

Никто и никогда

 Читать книгу

Аннотация

Московская студентка Антония и её друг Денис обнаруживают в хранилище расформированной библиотеки старинный свиток с загадочной пентаграммой. С его помощью они попадают в мир Кейлор, где их затягивает водоворот удивительных событий и опасных приключении. Молодым людям предстоит пройти через страшные испытания, прежде чем они поймут, что их «случайное» появление в Кейлоре вовсе не случайно.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel